Прыжов Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прушинские | Прянишников Илларион Михайлович
Прутков Козьма Петрович | Прянишников Ипполит Петрович
Пруссак Александр Федорович | Пташицкий Иван Львович
Пругавин Виктор Степанович | Пташицкий Станислав Львович
Пругавин Александр Степанович | Пугачев Емельян Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прыжов (Иван Григорьевич) - историк, родился в 1829 году; был вольнослушателем Московского университета, служил в управе благочиния; за участие в политическом деле Нечаева в 1871 году сослан на каторгу. Прыжову принадлежат труды: "История кабаков в России" (Санкт-Петербург), "Нищие на святой Руси. Материалы для общественного и народного быта в России" (Москва, 1862), "Корчма. Исторический очерк" (в "Русском Архиве", 1866, № 7), "Малороссия в истории ее литературы с XI по XVIII века" (в "Филологических Записках" за 1869 год и отдельно), и ряд статей в "Голосе" ("Лях в историческом отношении" и другие), "Санкт-Петербургских Ведомостях" (несколько слов о В.И. Татищеве и др.), "Московских Ведомостях" и других.

См. также статьи:
Корейша Иван Яковлевич ;
Нечаев Сергей Геннадиевич .


Прянишников Илларион Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прыжов Иван Григорьевич | Прянишников Ипполит Петрович
Прушинские | Пташицкий Иван Львович
Прутков Козьма Петрович | Пташицкий Станислав Львович
Пруссак Александр Федорович | Пугачев Емельян Иванович
Пругавин Виктор Степанович | Пудовиков Петр Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прянишников (Илларион Михайлович, 1839 - 94) - живописец-жанрист, получил образование в 1850-х годах в московском училище живописи, ваяния и зодчества, в 1870 году был удостоен звания художника 1-й степени, жил и работал в Москве. Его картины, несколько сухие по исполнению, но свидетельствующие о том, что он обладал редким даром наблюдательности, вдумчиво относился к своим задачам и прекрасно изучил отечественные типы и нравы, являлись преимущественно на выставках товарищества передвижных художественных выставок. Из этих картин особенно сильное впечатление на публику произвела в 1865 году одна, изображающая московских гостинодворцев, потешающихся над пропойцей-чиновником, который пляшет перед ними под звуки гармоники (находится в Третьяковской галерее, в Москве). Среди прочих произведений Прянишникова лучшими могут считаться: "Погорельцы" (1870, в той же галерее), "На тяге", "Жестокие романсы" (1881), "Возвращение с ярмарки" (1883), "Спасов день" (1887), "Охота на медведя" и "В мастерской художника" (1890).

См. также статьи:
Головин Александр Яковлевич ;
Коровин Константин Алексеевич ;
Россия, разд. Архитектура, живопись и гравирование .


Прянишников Ипполит Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прянишников Илларион Михайлович | Пташицкий Иван Львович
Прыжов Иван Григорьевич | Пташицкий Станислав Львович
Прушинские | Пугачев Емельян Иванович
Прутков Козьма Петрович | Пудовиков Петр Егорович
Пруссак Александр Федорович | Пузына (z Kozielska Puzyna)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прянишников (Ипполит Петрович) - известный баритон, родился в 1850 году. Дебютировал в 1875 году в Милане в опере "Мария де Роган". В течение 1876 - 1877 гг. пел в Милане, Болонье, Парме, Генуе, Турине, Флоренции. В 1878 году Прянишников успешно дебютировал в Петербурге в опере "Демон" и был принят на Императорскую сцену, где оставался до 1886 года. В этом году Прянишников был приглашен в Тифлис, сначала на гастроли, а потом в качестве певца и заведующего местной казенной оперой. Здесь Прянишников оставался до 1889 года, когда тифлисская опера перешла в частные руки. Прянишников уехал в Киев, где организовал оперное товарищество. В 1892 году товарищество перешло в Москву. В 1893 году Прянишников окончательно оставил сцену и посвятил себя педагогической карьере. Выдающиеся роли его: Риголетто, Евгений Онегин, Демон, Орсо в "Корделии" Соловьева, Петр во "Вражьей силе" Серова , Амонасро в "Аиде" и многое другое. Н. С.

См. также статьи:
Мравина (Евгения Константиновна Мровинская) ;
Смирнов Александр Васильевич (певец) .


Пташицкий Иван Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прянишников Ипполит Петрович | Пташицкий Станислав Львович
Прянишников Илларион Михайлович | Пугачев Емельян Иванович
Прыжов Иван Григорьевич | Пудовиков Петр Егорович
Прушинские | Пузына (z Kozielska Puzyna)
Прутков Козьма Петрович | Пузыревский Александр Казимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пташицкий (Иван Львович) - доктор чистой математики, профессор Санкт-Петербургского университета, родился в 1854 году. Получил среднее образование в виленской 1-й гимназии, высшее - в Санкт-Петербургском университете; там же удостоен степени магистра в 1881 году и доктора в 1888 году. С 1880 по 1890 гг. состоял преподавателем петергофской прогимназии, с 1882 по 1897 гг. - приват-доцентом Санкт-Петербургского университета; с 1890 года читает высшую математику в Михайловской артиллерийской академии; в 1897 году назначен экстраординарным профессором Санкт-Петербургского университета. Его труды: "Об интегрировании в конечном виде иррациональных дифференциалов" (Санкт-Петербург, 1881), "Об интегрировании эллиптических дифференциалов" (Санкт-Петербург, 1888), "Extrait d'une lettre a M. Hermite" ("Bul. des sciences mathem.", сер. II., том 12), "Sur l'integration algebrique des differentielles algebriques" ("Acta mathem.", т. 11), "Sur la reduction de certaines integrales abeliennes a le forme normale" ("Math. Annalen", т. XXXIII) и др.

См. также статьи:
Россия, разд. Математика .


Пташицкий Станислав Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пташицкий Иван Львович | Пугачев Емельян Иванович
Прянишников Ипполит Петрович | Пудовиков Петр Егорович
Прянишников Илларион Михайлович | Пузына (z Kozielska Puzyna)
Прыжов Иван Григорьевич | Пузыревский Александр Казимирович
Прушинские | Пузыревский Платон Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пташицкий (Станислав Львович, родился в 1853 году) - брат предыдущего. По окончании курса в виленской гимназии и Санкт-Петербургском университете в 1878 году, назначен переводчиком при Сенате. В 1883 - 1884 гг. был в командировке за границей и занимался славянской филологией и архивным делом. В 1884 году назначен начальником архива литовской метрики при Сенате и издал "Описание" этого архива (Санкт-Петербург, 1887); с 1894 года Пташицкий состоит при Санкт-Петербургском университете приват-доцентом по кафедре славянской филологии. Научные труды Пташицкого посвящены польской истории и литературе, истории литовской Руси и истории взаимных отношений Польши и России. Отдельными оттисками изданы статьи Пташицкого: "Средневековые западноевропейские повести" (Санкт-Петербург, 1892), "Описание книг и актов литовской метрики" (Санкт-Петербург, 1887), "Иван Федоров, московский первопечатник. Пребывание его во Львове" (очерк по вновь открытым архивным материалам, "Русская Старина", 1884 год и отдельно, Краков, 1884), "К вопросу об изданиях и комментариях Литовского Статута" (Санкт-Петербург, 1895), "К истории Литовского права после третьего статута" (Санкт-Петербург, 1894), "Dostojnicy Litewscy" (Варшава, 1886), "Dzieje rodow litewskich, jako materjal do archeologji historycznej" (Варшава). Издавал памятники старинной польской и русской письменности: "Mikolaja Reja z Naglowia Wizerunk. Notatka literacka-bibliograficzna" (Варшава, 1889), "Fortuny i cnoty roznosc" (повесть 1524 г.; Краков, 1889), "Hermana Schottena. О cnocie" (Варшава, 1891), "Сборник образцов славяно-русских старопечатных изданий" (Санкт-Петербург, 1895, выпуск I, XV - XVI век). Пташицкий помещал статьи в журналах "Министерства Народного Просвещения", "Гражданского и Уголовного Права", "Русской Старине", "Библиографе", "Историческом Обозрении".

См. также статьи:
Дубровский Петр Павлович ;
Лжедимитрий I ;
Россия, разд. История ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика .


Пугачев Емельян Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пташицкий Станислав Львович | Пудовиков Петр Егорович
Пташицкий Иван Львович | Пузына (z Kozielska Puzyna)
Прянишников Ипполит Петрович | Пузыревский Александр Казимирович
Прянишников Илларион Михайлович | Пузыревский Платон Александрович
Прыжов Иван Григорьевич | Пукирев Василий Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пугачев (Емельян Иванович, умер в 1775 году) - предводитель народного движения, названного по его имени пугачевщиной. Время рождения его неизвестно; при допросе 4 ноября 1774 года Пугачев показал Шешковскому , что ему от роду 30 лет - значит, родился он около 1744 года. Родиной его была Зимовейская станица в Области Войска Донского. В молодости Пугачев вместе с отцом занимался хлебопашеством; раскольником он никогда не был. 17-ти лет был определен на службу и вскоре женился на дочери казака Софье Дмитриевне Недюжевой. Через неделю после свадьбы Пугачев был послан, вместе с другими казаками, в Пруссию, под начальство графа З.Г. Чернышева . Походным атаманом донских полков в армии был полковник Илья Денисов. Он взял Пугачева к себе в ординарцы. Раз ночью, во время тревоги, Пугачев упустил одну из лошадей, принадлежавших Денисову, за что и был наказан "нещадно" плетью. По возвращении из Пруссии, Пугачев прожил полтора года в Зимовейской станице, затем был командирован в отряд казаков в Польшу, а когда команда была распущена, снова прожил дома года три или четыре. В это время у него родились дети. Во время турецкой войны Пугачев, уже в чине хорунжего, служил под начальством графа П.И. Панина и находился при осаде Бендер. Затем он заболел какой-то злокачественной болезнью ("гнили у него грудь и ноги"), был отправлен домой, ездил потом в Черкасск хлопотать об отставке, a из Черкасска приехал в Таганрог навестить свою сестру, которая была замужем за донским казаком Симоном Павловым. Павлов стал жаловаться Пугачеву на тяжесть своего житья и выразил намерение бежать. Как ни уговаривал его Пугачев, Павлов все-таки бежал и заставил Пугачева перевезти его, вместе с другими беглецами, через Дон. Впоследствии, когда Павлов снова вернулся домой и был арестован, он выдал Пугачева. Боясь преследования, Пугачев ушел из дому и скитался некоторое время по станицам, а в конце 1771 года ушел на Терек и был принят в терское семейное войско, так как там не знали, что он был беглый казак. Различными обещаниями Пугачеву удалось склонить тамошних казаков избрать его своим атаманом, но 9 февраля 1772 года он был пойман при выезде из Моздока, посажен на гауптвахту и прикован цепью к стулу. На цепи он просидел три дня, после чего ему удалось бежать. Пугачев вернулся на родину; здесь, с его согласия, жена его донесла начальству о возвращении мужа. Он был арестован и отправлен в Черкасск. Дорогой он встретил знакомого казака Лукьяна Худякова, представил ему дело в таком виде, что он страдает от гонения на него старшин, клялся, что серьезного дела за ним нет, и просил взять его на поруки. Худяков поверил и вызвался, под своею порукой, отвезти Пугачева в Черкасск. На другой день он велел своему сыну оседлать две лошади и ехать с Пугачевым. По дороге Пугачев бросил сына Худякова и убежал на реку Койсуху, где поселены были выведенные из Польши раскольники. Здесь, в слободе Черниговке, Пугачев искал человека, который бы свез его к казачьей команде. Ему указали на раскольника Ивана Коверина. С пасынком его, Алексеем Ковериным, Пугачев и отправился в путь. Дорогой он заявил Алексею, что собственно не к команде он едет, а хочется ему пожить для Бога, да не знает он, где бы сыскать богобоязливых людей. Алексей свез его на хутор к раскольнику Осипу Коровке, из Кабаньей слободы Изюмского полка. Коровка отнесся сначала с недоверием к Пугачеву, но последнему удалось убедить его, что в Кременчуге у него осталось серебро и платье, так как, при возвращении его из-под Бендер, их не пропустили вследствие чумы, и что возле Бендер населяются новые слободы и жить там свободно. У Пугачева не было паспорта, но Коровка послал с ним сына, дав ему свой паспорт. Пугачев, вместе с сыном Коровки, отправились в Кременчуг, оттуда в Крюков и далее к Елизаветинской крепости, но по дороге они узнали, что никаких поселений под Бендерами нет, и решили ехать в Стародубские слободы. Приехали они сначала в Климову слободу, затем в стародубский монастырь, к старцу Василию. Пугачев открылся ему, что он беглый казак, и спрашивал, где бы лучше пожить. Василий посоветовал ему перейти в Польшу, а затем явиться на Добрянский форпост и сказаться польским выходцем, так как выходцев этих велено было селить где угодно, по их желанию. 15 недель прожили Пугачев с Коровкой в Климовой слободе, пока явилась возможность перебраться через границу в Ветку. В Ветке Пугачев оставался не более недели, затем явился на Добрянский форпост и объявил себя польским уроженцем Емельяном Ивановым сыном Пугачевым. Его продержали 6 недель в карантине, а затем выдали паспорт. Здесь Пугачев познакомился с беглым солдатом 1-го гренадерского полка Алексеем Семеновым Логачевым; они признались друг другу и решили вместе идти на Иргиз, в дворцовую Малыковскую волость. Не имея средств на дорогу, они обратились к благотворительности добрянского купца Кожевникова, который, узнав, что они идут на Иргиз, поручил им передать поклон отцу Филарету. Впоследствии Пугачев широко воспользовался этим поручением Кожевникова. Из Добрянки Пугачев с Логачевым отправились в Черниговку к Коровке, но уже без сына последнего. Пробыв у него некоторое время, они пошли на Дон в Глазуковскую станицу, а оттуда через Камышенку и Саратов прибыли в Симбирскую провинцию, в дворцовое село Малыковку (теперь город Вольск). С разрешения управителя этим селом они остались там несколько дней. Отсюда они ездили за 100 верст в Мечетную слободу (теперь город Николаевск Самарской губернии) искать раскольничьего старца Филарета, которого и нашли в скиту Введения Богородицы. Филарет очень обрадовался Пугачеву и в разговоре, между прочим, сообщил ему о происшествиях на Яике и о положении казаков. Под влиянием этих рассказов у Пугачева явилась мысль, показавшаяся ему легко исполнимой - воспользоваться неудовольствием казаков, подготовить их к побегу и сделаться их атаманом. Он высказал ее Филарету, и тот ее одобрил. Чтобы получить свободу действий, Пугачев хитростью отделался от своего спутника Логачева, а сам отправился к Яицкому городку, расспрашивая по дороге о положении казаков и разведывая о том, согласятся ли они переселиться с своими семействами на Кубань и отдаться, таким образом, турецкому султану. Пугачев обещал за это по 12 рублей на человека, говоря, что у него есть на 200 тысяч товару на границе. Сведения, полученные Пугачевым, были благоприятны для его замысла. Верстах в 60 от Яицкого городка, в Сызранской степи, Пугачев остановился в Таловом умете (постоялом дворе), который содержал пахотный солдат Степан Оболяев, прозванный "Ереминой Курицей". Оболяев был человек доверчивый, добродушный и близко принимавший к сердцу все утеснения яицких казаков, вследствие чего он, помимо своей воли, много сделал для подготовления пугачевщины. Оболяев рассказал Пугачеву подробнее об яицких происшествиях. Оказалось, что там же, недалеко, ловили в степи лисиц два приезжих яицких казака, Григорий и Ефрем Закладновы. При посредстве Ереминой Курицы Пугачев познакомился с Григорием и от него узнал, что среди яицких казаков ходит мысль о переселении и что они охотно переселятся, если Пугачев возьмется их проводить. После этого Пугачев отправился в Яицкий городок, куда прибыл 22 ноября 1772 года и остановился в доме казака Пьянова, как посоветовал ему Григорий Закладнов. Это было как раз тяжелое время для яицких казаков. 17 сентября 1772 года закончила свою работу следственная комиссия по делу об убийстве генерала Траубенберга , и казаки ждали решения своей участи. По городу между тем ходил слух о том, что в Царицыне появился какой-то человек, который называет себя царем Петром Федоровичем . Когда, в разговоре наедине, Пьянов сообщил Пугачеву об этом слухе, последний решил воспользоваться им для осуществления своей заветной мечты - увести казаков за Кубань. Пугачев подтвердил Пьянову слух и прибавил, что объявившийся человек действительно государь Петр Федорович, что он спасся раньше в Петербурге, а теперь в Царицыне, где поймали и замучили кого-то другого, Петр же Федорович ушел. На этом пока разговор и кончился. Далее начали говорить о положении казаков, причем Пугачев называл себя купцом и обещал на выход каждой семьи по 12 рублей. Когда Пьянов с удивлением слушал Пугачева и недоумевал, откуда у него взялись такие деньги, которыми может располагать только государь, Пугачев как бы невольно, увлекаясь, сказал: "Я ведь не купец, я государь Петр Федорович; я-то был и в Царицыне, да Бог меня и добрые люди сохранили, а вместо меня засекли караульного солдата". Далее Пугачев рассказал целую басню о том, как он спасся; ходил в Польше, в Царьграде, был в Египте, а теперь пришел к ним, на Яик. Пьянов обещал поговорить со стариками и передать Пугачеву то, что они скажут. При таких обстоятельствах, совершенно случайно, Пугачев принял на себя имя Петра III: до того времени ему никогда не приходило в голову назваться этим именем. Правда, на первых допросах Пугачев показал, что мысль выдать себя за императора Петра III внушена ему раскольниками Коровкой, Кожевниковым и Филаретом, но, после очных ставок с ними, Пугачев, встав на колени, заявил, что он оклеветал этих людей. В Яицком городке Пугачев пробыл с неделю, и вместе со своим спутником Филиповым, отправился обратно в Мечетную. По дороге Филиппов отстал и надумал рассказать все властям. Пугачева арестовали, отправили сначала в симбирскую провинциальную канцелярию, a затем в Казань, куда он и прибыл 4 января 1773 года. После допроса его посадили под губернской канцелярией в так называемых "черных тюрьмах". Пугачев повел себя хитро, сказался раскольником и стал говорить, что он страдает без вины, за "крест и бороду". Раскольники приняли в нем участие. Узнав случайно, что в Казань прибыл заказывать иконы старец Филарет, Пугачев сумел передать ему письмо, прося защиты и помощи. У Филарета в Казани был знакомый купец Щелоков, но он был как раз в это время в Москве. Уезжая в свой скит, Филарет оставил Щелокову письмо, но Щелоков отнесся довольно небрежно к просьбе Филарета и ничего не сделал в пользу Пугачева. В это время, вследствие перестройки черных тюрем, Пугачева вместе с другими колодниками перевели на тюремный двор, где колодники пользовались относительно большей свободой и под присмотром выпускались из тюрьмы для прошения милостыни. Сговорившись с бывшим купцом пригорода Алата, Парфеном Дружининым, Пугачев отпросился к знакомому попу и убежал вместе с Дружининым; с ним же убежал один из конвойных, а другого напоили мертвецки пьяным. Побег Пугачева произвел в Петербурге сильное впечатление; строго было предписано принять все меры к его поимке, но поймать его не удалось. Между тем Пугачев направлялся к Яицкому городку, бросив по дороге своих товарищей, и пришел в умет к Оболяеву (Ереминой Курице). Пробыв несколько дней, Пугачев был однажды вместе с Оболяевым в бане. Здесь Оболяев обратил внимание на оставшиеся у Пугачева на груди после болезни знаки. Пугачев сначала промолчал, но по выходе из бани заявил Оболяеву, что это царские знаки. Еремина Курица сначала отнесся к этим словам с недоверием, но когда Пугачев стал кричать на него, то сомнения у него рассеялись. С согласия Пугачева, Оболяев открыл Григорию Закладнову, что Пугачев - не кто иной, как император Петр III. Закладнов с улыбкой проговорил на это: "Что за диво такое - конечно, Господь нас поискал". Как раз в это время в Яицком войске приводился в исполнение приговор по делу об убийстве Траубенберга, и казаки были недовольны. Это создало благоприятную почву для распространения слуха о том, что Петр III жив. Рассказы о первом посещении Пугачевым Яицкого городка принимали легендарный характер. Несколько казаков решились ехать в умет к Оболяеву проверить слух об императоре. Пугачев принял их с важностью, обласкал, обещал всяческие милости войску. "Я даю вам свое обещание, - говорил он, - жаловать ваше войско так, как Донское, по двенадцати рублей жалования и по двенадцати четвертей хлеба; жалую вас рекою Яиком и всеми протоками, рыбными ловлями, землею и угодьями, сенными покосами безданно и беспошлинно; я распространю соль на все четыре стороны, вези кто куда хочет и буду вас жаловать так, как и прежние государи, а вы мне за то послужите верой и правдой". Вообще Пугачев обещал все то, о чем всегда мечтали яицкие казаки. Приезжавшие казаки были в полной уверенности, что Пугачев - император. Сам он едва не попался в это время, отправившись в Малыковку, в доме своего кума. Ему удалось уйти от погони и скрыться в Иргизских лесах. Еремина же Курица был арестован, и Пугачев без него прибыл в Таловый умет, где его ожидали яицкие казаки: Чучков, Караваев, Шигаев , Мясников и Зарубин. Последний был известен под именем Чики, а впоследствии назывался графом Чернышевым. Свидание произошло в степи; Пугачев старался уверить казаков, что он император, но они все же сомневались, в особенности Зарубин. Результатом свидания было, однако, присоединение означенных казаков к самозванцу. Казаки эти знали, что Пугачев не император. На сомнения Чики Караваев говорил: "Пусть это не государь, а донской казак, но он вместо государя за нас заступит, а нам все равно, лишь бы быть в добре". Позже Зарубин (Чика) прямо спросил Пугачева об его происхождении, и Пугачев, как показал Чика на следствии, сделал ему признание, что он действительно донской казак, и что, услышав по донским городам молву, будто император Петр Федорович жив, и решил принять его имя. "Под его именем, - продолжал Пугачев, - я могу взять Москву, ибо прежде наберу дорогой силу и людей будет у меня много, а в Москве войска никакого нет". Это же признание Пугачев, по его собственным словам, сделал Караваеву, Шигаеву и Пьянову. "Итак, - замечает исследователь пугачевщины, Дубровин , - происхождение и личность Пугачева для яицких казаков не имели никакого значения; им необходим был человек чужой среды, никому не известный в войске, человек такой, который, воспользовавшись уверенностью русского народа, что Петр III жив, провозгласил бы себя государем и возвратил войску яицкому все его права, привилегии и вольность". После свидания в степи, возле Талового умета, принадлежавшего Ереминой Курице, казаки разъехались. Шигаева и Караваева Пугачев послал в Яицкий городок за знаменами и оповестить войско о появления Петра III, а сам с Зарубиным, Мясниковым и Чучковым отправился в степь, к Узени. По дороге они расстались: Чучков поехал на Узень, а Пугачев с Мясниковым и Зарубиным (Чикой) - через Сырт, степью, к Кожевниковым хуторам. Здесь Пугачева приняли сначала с большим недоверием, но, при помощи сопровождавших его товарищей, это недоверие скоро рассеялось, и слух о появлении императора стал распространяться по хуторам. Из Кожевниковых хуторов Пугачев отправился на Усиху. Его сопровождали 6 человек. Шигаев и Караваев, равно как и вся партия, их посылавшая, деятельно работали в пользу Пугачева в Яицком городке и приготовляли знамена. В числе ревностных приверженцев Пугачева был и казак Яков Почиталин, впоследствии первый секретарь самозванца. Все происходившее не могло долго оставаться неизвестным старшине и коменданту Симонову: они отправили на реку Усиху отряд, чтобы схватить самозванца, но приверженцы Пугачева успели известить его, и отряд не нашел его на прежнем месте. Вместе со своею свитой, в составе которой был теперь и Почиталин, Пугачев отправился на Бударинские зимовья в хутор Толкачева. Медлить теперь было нельзя. По дороге, в поле, Почиталин, как единственный грамотный человек, написал первый манифест Пугачева. Пугачев был неграмотен, не мог его подписать, но отговаривался какой-то "великой причиной", которая будто бы до Москвы мешает ему подписывать бумаги собственноручно. 17 сентября 1773 года в хуторе Толкачева манифест был прочитан перед собравшимися казаками, число которых достигло уже 80-ти человек. "И которые, - говорилось, между прочим, в этом манифесте, - мне государю, амператорскому величеству Петру Федаровичу, винные были, и я государь Петр Федарович во всех винах прощаю и жаловаю я вас: рякою с вершин и до усья и землёю, и травами и денежным жалованьем, и свинцом и порахам и хлебным провиянтам, я, великий государь амператор, жалую вас Петр Федарович...". После этого развернули знамена и двинулись к Яицкому городку. По хуторам были разосланы гонцы собирать людей к государю. Так началась пугачевщина. Ср. Н. Дубровин "Пугачев и его сообщники" (т. 1). Н. Василенко.

См. также статьи:
Бакунины ;
Бибиков Александр Ильич ;
Броневский Владимир Богданович ;
Варакин и Селиванов ;
Веловский ;
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) ;
Вигель Филипп Филиппович ;
Герман Иван Иванович ;
Державин Гавриил Романович ;
Дмитриев Иван Иванович (баснописец) ;
Екатерина II Алексеевна ;
Ефремов (Филипп Сергеев) ;
Иловайский Алексей Иванович ;
Иноходцев Петр Борисович ;
Калмыков ;
Каниц Юлий Иванович ;
Кар ;
Копиевы ;
Ловиц Георг-Мориц (Lowitz) ;
Михельсон Иван Иванович ;
Овчинников Андрей ;
Панин Никита Иванович ;
Панин Петр Иванович ;
Перфильев Афанасий ;
Потемкин Григорий Александрович ;
Потемкин Павел Сергеевич ;
Разумовский Алексей Григорьевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Рунич Павел Степанович ;
Салават Юлаев ;
Салиас-де-Турнемир Евгений Андреевич ;
Самойлов Александр Николаевич ;
Синельников Иван Максимович ;
Скалон ;
Суворов Александр Васильевич ;
Тараканова ;
Фрейман Федор Юрьевич ;
Хлопуша Афанасий ;
Цыплетевы ;
Чернышевы ;
Чика ;
Чумаков Федор ;
Шешковский Степан Иванович ;
Шигаев Максим .


Пудовиков Петр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пугачев Емельян Иванович | Пузына (z Kozielska Puzyna)
Пташицкий Станислав Львович | Пузыревский Александр Казимирович
Пташицкий Иван Львович | Пузыревский Платон Александрович
Прянишников Ипполит Петрович | Пукирев Василий Владимирович
Прянишников Илларион Михайлович | Пуни Цезарь

Пудовиков (Петр Егорович) - земский статистик. Заведовал статистическими работами санкт-петербургского губернского земства с 1881 по 1883 гг. По его мысли и под его руководством произведено было подворное описание крестьянского хозяйства Санкт-Петербургской губернии в течение 2 лет (в 1881 году описан Петергофский уезд, в 1882 году - остальные уезды). Описание произведено значительным числом сотрудников, малоподготовленных к работе, а потому и мысль Пудовикова одновременно описать целую губернию, сама по себе верная, при выполнении не вполне удалась, и в течение нескольких лет пришлось производить добавочные исследования, чтобы собранный при подворном описании материал мог быть разработан и издан. Вместе с Дроздовым Пудовиков составил и издал описание Петергофского уезда (Санкт-Петербург, 1882). Умер Пудовиков в 1883 году. Д. Р.


Пузына (z Kozielska Puzyna)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пудовиков Петр Егорович | Пузыревский Александр Казимирович
Пугачев Емельян Иванович | Пузыревский Платон Александрович
Пташицкий Станислав Львович | Пукирев Василий Владимирович
Пташицкий Иван Львович | Пуни Цезарь
Прянишников Ипполит Петрович | Пургольд Иоганн

Пузына (z Kozielska Puzyna) - княжеский род, ныне утративший титул; происходит, вероятно, от князей Смоленских и принял придаточное имя "с Козельска" вследствие ошибочного предположения о происхождении от князей козельских, потомков святого князя Михаила Всеволодовича Черниговского. Первым известным родоначальником Пузыны был живший во 2-й половине XV века князь Василий Глазыня, сын которого, князь Иван, имел прозвище "Пузынин". Князь Богдан-Павел Пузына, секретарь королевский, был послом в Москве (1553); князь Петр Тимофеевич - маршалом литовским (1569); князь Александр-Афанасий (умер в 1650 году) - православным епископом луцким и острожским; князь Андрей (умер в 1701 году) - каштеляном минским; князь Михаил, староста гродненский - послом в Москве (1712); иезуит князь Петр Пузына (умер в 1717 году) перевел несколько богословских сочинений на польский язык; князь Михаил (умер в 1724 году) был писарем великим Литовским; князь Доминик-Христофор (умер в 1731 году) - каштеляном, a потом воеводой Мстиславским; князь Иосиф-Людвиг (умер в 1752 году) - епископом Инфлянтским. Род Пузына внесен в VI и I части родословных книг губерний Виленской, Ковенской и Минской.


Пузыревский Александр Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пузына (z Kozielska Puzyna) | Пузыревский Платон Александрович
Пудовиков Петр Егорович | Пукирев Василий Владимирович
Пугачев Емельян Иванович | Пуни Цезарь
Пташицкий Станислав Львович | Пургольд Иоганн
Пташицкий Иван Львович | Пуриевич Константин Адрианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пузыревский (Александр Казимирович, родился в 1845 году) - военный писатель, генерал-лейтенант; образование получил в 1-м кадетском корпусе (Санкт-Петербург) и академии генерального штаба (1873). Во время русско-турецкой войны состоял начальником штаба авангарда генерала Гурко ; позже был профессором академии генерального штаба по кафедре военного искусства. В 1890 году назначен начальником штаба Варшавского военного округа. Преподавал Наследнику Цесаревичу, ныне царствующему Государю, историю военного искусства, занимаясь также с Его Высочеством теоретическим и практическим изучением кавалерийских уставов. Умер в 1904 году. Кроме статей в газетах и журналах ("Новом Времени", "Варшавском Дневнике", "Русском Вестнике", "Русской Старине", "Русском Инвалиде" и "Военном Сборнике") Пузыревский напечатал: "Воспоминания офицера генерального штаба о войне 1877 - 1878 гг. в Европейской Турции" (Санкт-Петербург, 1879), "Зимний переход через Балканы отряда генерал-адъютанта Гурко" (Санкт-Петербург, 1881), "Десять лет назад. Война 1877 - 1878 гг." (Санкт-Петербург, 1887), "Польско-русская война 1831 года" (Санкт-Петербург, 1886), "Кавалерийская атака при Сомо-Сиерре в Испании", "Полевая служба по новому уставу" (2-е изд., Санкт-Петербург, 1884), "История военного искусства в средние века" (Санкт-Петербург, 1884), "Развитие постоянных регулярных армий и состояние военного искусства в век Людовика XIV и Петра Великого" (Санкт-Петербург, 1889), "История военного искусства в эпоху Тридцатилетней войны", "Исследование боя в древние и новейшие времена" (извлечения из французского сочинения Ди-Пика, Варшава, 1893). Некоторые труды Пузыревского вышли в переводе на немецкий, французский и польский языки.

См. также статьи:
Николай II (Император Всероссийский) ;
Петр I Алексеевич Великий ;
Россия, разд. Военные науки .


Пузыревский Платон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пузыревский Александр Казимирович | Пукирев Василий Владимирович
Пузына (z Kozielska Puzyna) | Пуни Цезарь
Пудовиков Петр Егорович | Пургольд Иоганн
Пугачев Емельян Иванович | Пуриевич Константин Адрианович
Пташицкий Станислав Львович | Пусловские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пузыревский (Платон Александрович, 1831 - 71) - профессор минералогии Санкт-Петербургского университета. В 1854 году, через год по окончании курса на физико-математическом факультете Санкт-Петербургского университета, для поправления здоровья после перенесенной им тяжелой болезни, Пузыревский отправился в Неаполь; грандиозные проявления вулканической деятельности Везувия и разнообразие геологического строения окрестностей Неаполя всецело привлекли внимание Пузыревского и определили направление его дальнейшей деятельности. Оправившись от болезни, Пузыревский поехал в фрейбургскую горную академию, в которой провел 2 года, зимой слушая лекции, а летом совершая поездки по классическим местностям Германии. Возвратясь в Россию, Пузыревский в 1857 году получил степень магистра за сочинение "О составе канкринита"; в следующем году выступил приват-доцентом Санкт-Петербургского университета; в 1866 году защитил диссертацию на степень доктора "Очерк геогностических отношений лаврентьевской системы Выборгской губернии" и избран ординарным профессором на кафедру минералогии Санкт-Петербургского университета, которую занимал до смерти. С 1861 года Пузыревский, в качестве секретаря, принимал живое участие в деятельности Императорского минералогического общества, где им напечатан целый ряд работ, заметок и отчетов. Из работ Пузыревского, кроме вышеприведенных, следует упомянуть напечатанные в изданиях минералогического общества: "Ueber einige russische Apatite" (1862), "Neue Fundorte der Morpholiten in Finland" (1862), "Нефедьевит, новый минерал из Нерчинского края" (1872). В изд. Академии Наук Пузыревский напечатал: "Ueber Eisenerz aus dem Bohrloche zu St.-Petersburg" (1864), "Eozoon canadense im Kalkstein von Hopunwara in Finland" и др.

См. также статьи:
Иностранцев Александр Александрович ;
Россия, разд. Минералогия и кристаллография .


Пукирев Василий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пузыревский Платон Александрович | Пуни Цезарь
Пузыревский Александр Казимирович | Пургольд Иоганн
Пузына (z Kozielska Puzyna) | Пуриевич Константин Адрианович
Пудовиков Петр Егорович | Пусловские
Пугачев Емельян Иванович | Пустарнаков Павел Петрович

Пукирев (Василий Владимирович, 1818 - 90) - живописец-жанрист, крестьянин по происхождению. Получив первоначальное образование, поступил в учение к одному неважному живописцу в Могилевской губернии, а затем, благодаря счастливой случайности, попал в московское училище живописи, ваяния и зодчества. Занимаясь здесь живописью под главным руководством профессора С. Зарянка, вскоре выказал блестящие успехи в этой отрасли искусства. Избрав вначале специальностью портретную живопись, прислал в 1853 году два образца своих работ в этом роде в Академию Художеств и получил за них звание неклассного художника. За портретные же произведения была присуждена ему в 1860 году степень академика. На академическую выставку 1863 года была доставлена им картина "Неравный брак" (в московской Третьяковской галерее), своей общей идеей, сильной экспрессией, необычайным для бытового сюжета размером и мастерским исполнением сразу выдвинувшая художника на одно из самых видных мест в среде русских живописцев. За нее Академия наградила его званием профессора. После этой картины Пукирев выставлял еще другие: "Ревность женщины", "Несостоявшийся брак", "Приемная концессионера", "Дьячок, объясняющий картину Страшного Суда", "Размолвка", "Святой митрополит Филипп отказывает в благословении Иоанну Грозному" и прочее; однако все эти картины значительно уступали в достоинстве "Неравному браку", а некоторые из них вышли даже очень посредственными. Еще слабее были религиозные картины, писанные Пукиревым в конце его деятельности. В 1861 - 1873 гг. Пукирев служил преподавателем в московском училище живописи, ваяния и зодчества. А. А. С-в.


Пуни Цезарь

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пукирев Василий Владимирович | Пургольд Иоганн
Пузыревский Платон Александрович | Пуриевич Константин Адрианович
Пузыревский Александр Казимирович | Пусловские
Пузына (z Kozielska Puzyna) | Пустарнаков Павел Петрович
Пудовиков Петр Егорович | Пусторослев Петр Павлович

Пуни Цезарь - известный балетный композитор, написавший более 300 балетов. Из них пользуются известностью и поныне "Дочь фараона", "Конек-Горбунок", "Царь Кандавл", "Севильская жемчужина". Умер в 1866 году.


Пургольд Иоганн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пуни Цезарь | Пуриевич Константин Адрианович
Пукирев Василий Владимирович | Пусловские
Пузыревский Платон Александрович | Пустарнаков Павел Петрович
Пузыревский Александр Казимирович | Пусторослев Петр Павлович
Пузына (z Kozielska Puzyna) | Пусторослевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пургольд (Иоганн) - профессор римского права и древностей Московского университета. По каталогу лекций 1787 - 1788 гг., он, в звании экстраординарного профессора, читал всеобщую юридическую энциклопедию и "ученую историю прав: естественного, римского и российского". В 1788 году, будучи уже ординарным профессором, произнес на акте речь на латинском языке: "De meritis imperantis in subditos". Здесь, главным образом, прославляются "важные и благотворные для России деяния, совершенные Екатериной II до 1788 года". За болезнью Пургольд прекратил чтение лекций в 1791 году и вскоре был уволен в отставку. См. "Словарь профессоров Московского университета" (т. II, стр. 323 - 327).

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Философия и энциклопедия права .


Пусловские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пуриевич Константин Адрианович | Пустарнаков Павел Петрович
Пургольд Иоганн | Пусторослев Петр Павлович
Пуни Цезарь | Пусторослевы
Пукирев Василий Владимирович | Пустошкин Павел Васильевич
Пузыревский Платон Александрович | Пустошкин Семен Афанасьевич

Пусловские - дворянский род герба Шелига. Родоначальник их - Яков Пусловский (умер в 1638 г.), староста окшатынский, участвовал в походах поляков на Москву (1609 - 1619). Ксаверий (умер в 1874 г.), известный филантроп, основал в Варшаве детский приют ("Ochronka dia dzieci opuszczonych"). Некоторые члены рода Пусловских получили от папы Пия IX графский титул, не признанный за ними в России. Род Пусловских внесен в VI часть родословной книги Гродненской губернии.


Пустарнаков Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пусловские | Пусторослев Петр Павлович
Пуриевич Константин Адрианович | Пусторослевы
Пургольд Иоганн | Пустошкин Павел Васильевич
Пуни Цезарь | Пустошкин Семен Афанасьевич
Пукирев Василий Владимирович | Пустошкины

Пустарнаков (Павел Петрович) - известный скрипач-виртуоз (1861 - 1891). Учился в петербургской консерватории и у профессора Ауэра ; был первым скрипачом в балете и в русском квартете.


Пусторослев Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пустарнаков Павел Петрович | Пусторослевы
Пусловские | Пустошкин Павел Васильевич
Пуриевич Константин Адрианович | Пустошкин Семен Афанасьевич
Пургольд Иоганн | Пустошкины
Пуни Цезарь | Путилов Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пусторослев (Петр Павлович, родился в 1854 году) - юрист. Окончил курс на юридическом факультете Московского университета. Будучи приват-доцентом Московского университета, семь лет преподавал тюрьмоведение. Получил степень магистра за диссертацию "Понятие о незаменимой саморасправе как учреждении уголовного права", степень доктора - за диссертацию "Анализ понятия о преступлении". Состоит профессором уголовного права и деканом юридического факультета Юрьевского университета. Другие труды Пусторослева: "Подсудность арестантов и арестанток за уголовные правонарушения, учиненные во время пребывания в заключении" (Москва, 1889); статья о том же в "Travaux preparatoires du IV-eme Congres Penitenliaire international de Saint-Petersbourg" (1890); "Исторический очерк покровительства освобожденным из заключения" ("Юридический Вестник", 1890, № XII); "Понятие о преступлении" (Москва, 1891); "Московский комитет для разбора и призрения просящих милостыни и борьба против преступного нищенства" ("Юридический Вестник", 1891, № XII) и др.

См. также статьи:
Пусторослевы .


Пусторослевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пусторослев Петр Павлович | Пустошкин Павел Васильевич
Пустарнаков Павел Петрович | Пустошкин Семен Афанасьевич
Пусловские | Пустошкины
Пуриевич Константин Адрианович | Путилов Павел Васильевич
Пургольд Иоганн | Путиловы

Пусторослевы - дворянский род, происходящий от Юрия Лозынича, выехавшего из Волынской земли в Тверь в первой половине XIV века. Потомок его в 8 поколении, Федор Михайлович Бороздин, прозванный Пусторосль, был родоначальником Пусторослевых. Андрей Федорович Пусторослев был воеводой в Устюге при царе Михаиле Федоровиче , a сын его Александр - воеводой в Дмитриеве и Гремячем при Алексее Михайловиче . О Петре Павловиче Пусторослеве см. Род Пусторослевых внесен в VI и II части родословных книг губерний Московской и Калужской (Гербовник, VII, 12).


Пустошкин Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пусторослевы | Пустошкин Семен Афанасьевич
Пусторослев Петр Павлович | Пустошкины
Пустарнаков Павел Петрович | Путилов Павел Васильевич
Пусловские | Путиловы
Пуриевич Константин Адрианович | Путткаммер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пустошкин (Павел Васильевич, 1749 - 1828) - вице-адмирал. В 1799 году блокадой города Анконы содействовал скорейшей сдаче последней и занятию городов Пезаро, Фано и Санигалии. Несколько лет управлял Николаевским портом.

См. также статьи:
Пустошкины .


Пустошкин Семен Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пустошкин Павел Васильевич | Пустошкины
Пусторослевы | Путилов Павел Васильевич
Пусторослев Петр Павлович | Путиловы
Пустарнаков Павел Петрович | Путткаммер
Пусловские | Путята (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пустошкин (Семен Афанасьевич, 1759 - 1846) - адмирал. Во время второй русско-турецкой войны участвовал в отражении адмиралом Мордвиновым нападения турок у Очакова; в 1807 году содействовал сухопутным войскам при занятии Аккермана и Килии, овладел Анапой и блокировал Трапезунд. Был директором штурманского училища в Николаеве, потом членом адмиралтейской коллегии и адмиралтейств-совета. См. П. Савваитов "Адмирал и секатор С.А. Пустошкин" (Санкт-Петербург, 1853).

См. также статьи:
Пустошкины .


Пустошкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пустошкин Семен Афанасьевич | Путилов Павел Васильевич
Пустошкин Павел Васильевич | Путиловы
Пусторослевы | Путткаммер
Пусторослев Петр Павлович | Путята (дворянский род)
Пустарнаков Павел Петрович | Путята (тысяцкий)

Пустошкины - новгородский дворянский род, восходящий к концу XV века. О Семене Афанасьевиче и Павле Васильевиче Пустошкиных - см. выше. Этот род Пустошкиных внесен в VI часть родословных книг Новгородской и Санкт-Петербургской губерний (Гербовник, VI, 39). Существуют еще несколько родов этого имени, позднейшего происхождения.


Путилов Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пустошкины | Путиловы
Пустошкин Семен Афанасьевич | Путткаммер
Пустошкин Павел Васильевич | Путята (дворянский род)
Пусторослевы | Путята (тысяцкий)
Пусторослев Петр Павлович | Путята Николай Васильевич

Путилов (Павел Васильевич) - современный врач. Родился в 1845 году. Кончил курс в Казанском университете в 1871 году. С 1876 года на военной службе; в настоящее время - военный врач в Пржевальске. Выдающийся антрополог и хирург, много писавший о "планографии" (о численно-пространственном отношении различных поверхностей человеческого тела). В 1881 году - доктор медицины за диссертацию "Материалы к изучению главных поверхностей человеческого тела". Другие статьи: "К планографии в акушерстве" ("Врачебные Ведомости", 1881), "Материалы к изучению роста человеческого тела в отношении поверхностей различных систем новорожденного и взрослого" ("Врач", 1882; то же Омск, 1886). Путилов известен и многочисленными, предложенными им, усовершенствованиями врачебных инструментов, и в особенности, введением в хирургическую практику оленьих сухожилий для замены кетгута: "Об остяцких нитях из оленьих сухожилий в хирургической практике" ("Русская Медицина", 1885); "Способ приготовления остяцких и киргизских сухожильных ниток и обработка обыкновенных струн для хирургических целей" (там же, 1884). Кроме того, им написан целый ряд других статей по войсковым болезням и пр. Г. М. Г.


Путиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путилов Павел Васильевич | Путткаммер
Пустошкины | Путята (дворянский род)
Пустошкин Семен Афанасьевич | Путята (тысяцкий)
Пустошкин Павел Васильевич | Путята Николай Васильевич
Пусторослевы | Путятин Евфимий Васильевич

Путиловы - дворянские роды. Один из них, внесенный в VI часть родословной книги Самарской губернии, восходит к концу XVI века (Гербовник, IV, 60), а другой, восходящий к концу XVII века, внесен в VI часть родословной книги Костромской губернии (Гербовник, Х, 91). Есть еще несколько родов Путиловых, позднейшего происхождения.


Путткаммер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путиловы | Путята (дворянский род)
Путилов Павел Васильевич | Путята (тысяцкий)
Пустошкины | Путята Николай Васильевич
Пустошкин Семен Афанасьевич | Путятин Евфимий Васильевич
Пустошкин Павел Васильевич | Путятин Родион Тимофеевич

Путткаммер - дворянский род, происходящий от рюгенского князя Еско, который бежал в Богемию и был королевским подкоморием (podkomorzy = putkamer). Его потомки, вернувшиеся в Померанию, приняли фамилию Путткаммер. Одна из ветвей этого рода переселилась в начале XVIII века в Польшу; Лаврентий-Фридрих Путткаммер (умер в 1735 году) был стольником Инфлянтским и генерал-лейтенантом литовских войск, Гиацинт-Антон Путткаммер (умер в 1806 году) - маршалом минской конфедерации (1792). Эта ветвь Путткаммеров внесена в VI часть родословной книги Виленской губернии.


Путята (тысяцкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путята (дворянский род) | Путята Николай Васильевич
Путткаммер | Путятин Евфимий Васильевич
Путиловы | Путятин Родион Тимофеевич
Путилов Павел Васильевич | Путятины (графский и дворянский род)
Пустошкины | Путятины (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Путята - тысяцкий князя Владимира Святого ; принимал, по известию так называемой Иоакимовской летописи, деятельное участие в насильственном крещении новгородцев Добрыней, дядей Владимира. Отсюда пошла поговорка: "Путята крестил мечом, а Добрыня огнем".

См. также статьи:
Воробей Стоянович ;
Иоанн Вышатич .


Путята (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путткаммер | Путята (тысяцкий)
Путиловы | Путята Николай Васильевич
Путилов Павел Васильевич | Путятин Евфимий Васильевич
Пустошкины | Путятин Родион Тимофеевич
Пустошкин Семен Афанасьевич | Путятины (графский и дворянский род)

Путята - дворянский род, происходящий из Польши, где писался "Пуцята", и поступивший в русское подданство в 1655 году. Дмитрий Васильевич Путята был генералом от инфантерии и генерал-адъютантом императора Александра II . Род Путята внесен в VI, II и III части родословных книг губерний Смоленской, Московской и Оренбургской. В Западном крае существуют три отрасли Пуцят - герба Сырокомля, одна - герба Приятель и одна (Раевские-Путяты) - герба Абданк (тот же герб, что и Сырокомля).


Путята Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путята (тысяцкий) | Путятин Евфимий Васильевич
Путята (дворянский род) | Путятин Родион Тимофеевич
Путткаммер | Путятины (графский и дворянский род)
Путиловы | Путятины (княжеский род)
Путилов Павел Васильевич | Пухальский Владимир Вячеславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Путята (Николай Васильевич, 1802 - 1877) - писатель, из смоленских дворян, воспитанник Муравьевской школы колонновожатых. Служил в гвардии, потом адъютантом генерал-губернатора графа Закревского в Финляндии; в 1829 году участвовал в сражениях против турок; перейдя в гражданскую службу, состоял в статс-секретариате великого княжества Финляндского; выйдя в отставку, был одно время председателем московского общества любителей российской словесности. В Гельсингфорсе он подружился с Баратынским , а через него - с А.С. Пушкиным . Дружеские и литературные письма Баратынского к Путяте напечатаны в "Русском Архиве" 1867 года. О знакомстве с Пушкиным и о том, как Пушкин звал Путяту в посредники несостоявшегося поединка с Лагрене, Путята оставил записку. Пушкин по этому поводу отдал Путяте своеручный листок с известными стихами:
"Твоих признаний, жалоб нежных...".
Труды Путяты: "Обозрение жизни и царствование Императора Александра I" (в "Девятнадцатом Веке" Бартенева , т. 1.); "Краткое биографическое воспоминание о графе А.А. Закревском" ("Русский Архив", 1865); "Казнь декабристов" (ib., 1881, II т.); "О стихотворении Баратынского "Леда" (ib., 1864); "Заметка о кончине Грибоедова" (ib., 1871); "Андрей Николаевич Муравьев" (ib., 1883, II т.); "Князь В.Ф. Одоевский" (ib., 1874, I т.); "О графине Е.П. Растопчиной" (ib., 1865); "Случай из цензурной практики" ("Чтения в обществе любителей российской словесности", 1871, вып. III); "Несколько слов о литературной деятельности Ф.Н. Глинки" (ib., 1867, вып. 1); "Карамзин, первый русский литератор" (ib.); "Сейм в Борго" ("Русский Вестник", 1857); "Муравьевская школа колонновожатых" ("Современник", 1852, и отд.) и др. См. некролог П. Бартенева в "Русском Архиве" (1878, I т.). В. Р-в.

См. также статьи:
Баратынский Евгений Абрамович ;
Глинка Федор Николаевич ;
Муравьев Андрей Николаевич ;
Россия, разд. История русской литературы (библиография) .


Путятин Евфимий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путята Николай Васильевич | Путятин Родион Тимофеевич
Путята (тысяцкий) | Путятины (графский и дворянский род)
Путята (дворянский род) | Путятины (княжеский род)
Путткаммер | Пухальский Владимир Вячеславович
Путиловы | Пуцилло Михаил Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Путятин (Евфимий Васильевич, 1803 - 1883) - граф, русский государственный деятель, адмирал, генерал-адъютант. Окончив курс в морском кадетском корпусе, в 1822 - 1825 годах совершил кругосветное плавание к северо-западным берегам Америки под командой М.П. Лазарева . В 1827 году участвовал в Наваринском сражении. В 1838 - 1839 годах, командуя фрегатом, участвовал в высадке при занятии мыса Ажер, местечек Туапсе и Шапсуху и мыса Субаши и здесь был ранен. В 1842 году состоялась первая поездка Путятина, с дипломатической целью, к персидскому шаху. По указаниям Путятина была учреждена в Астрабадском заливе военная станция; им были усмирены туркмены; он убедил персидское правительство уничтожить прежние стеснения русской торговли на Каспийском море и в самой Персии; принял меры для разграничения водных пространств и настоял на установлении пароходного сообщения между устьем Волги, Кавказом и Персией. По возвращении в Петербург, Путятин председательствовал в комитете по составлению урочного положения для судостроения. В 1852 году Путятин был командирован, с целой экспедицией, в Японию, где, несмотря на препятствия со стороны японцев и политические затруднения вследствие разрыва Англии и Франции с Россией, успел заключить в Симоде (в 1855 году) выгодный для России торговый трактат, открывавший русским купцам японские порты. По возвращении из этой экспедиции, важной и в научном отношении (см. "Фрегат Паллада" Гончарова и "Воспоминания старого моряка бар. Шиллинга" - в "Русском Архиве", 1892, № 5 и 6), Путятин был награжден графским достоинством. Новые осложнения на Востоке заставили правительство снова отправить туда Путятина. Он заключил с Китаем трактат в Тзян-Тзине (1858), по которому русские приобретали право свободного посещения внутренних провинций Китая и китайских портов для производства морской торговли. В то же время Путятин успел выговорить у японцев новые торговые привилегии, право путешествия русских внутри Японии и право содержания русского дипломатического агента при японском дворе. В 1858 - 1861 гг. Путятин состоял военно-морским агентом при русском посольстве в Лондоне; в 1861 году назначен министром народного просвещения, но через 5 месяцев уволен от этой должности, с назначением в члены государственного совета. Ко времени управления его министерством относятся беспорядки в университетах Санкт-Петербургском и Московском, вызванные введением матрикул. Печатные труды Путятина: "Всеподданнейший отчет о плавании отряда военных наших судов в Японию и Китай, за 1852 - 1855 гг." ("Морской Сборник", 1856, кн. 10); "Соображения об устройстве морского воспитания в России на новых началах" (ib., 1859, кн. 11 и 12, 1860, кн. 2) и "Проект преобразования морских учебных заведений, с учреждением новой гимназии" (Санкт-Петербург, 1860). Некрологи - в "Московских Ведомостях" (1883, № 294), "Новом Времени" (№ 2746), "Кронштадтском Вестнике" (1883, № 124). См. барон Остен-Сакен "Памяти графа Е.В. Путятина" (в "Известиях Императорского Географического Общества", т. XIX, № 5); Петриченко "Астрабадская станция и влияние ее на развитие края" (в "Морском Сборнике", 1863, № 12); "Общий Морской Список" (т. VIII, 1894); "Морской Сборник" (1856 год, тома XX и XXIII; 1859 год, т. XXXIX, кн. 1 - известия о путешествиях Путятина). В. Р-в.

См. также статьи:
Аввакум ;
Александр II ;
Гончаров Иван Александрович ;
Делянов Иван Давыдович ;
Лессовский Степан Степанович ;
Остен-Сакен Федор Романович ;
Посьет Константин Николаевич ;
Путятины (графский и дворянский род) ;
Яматов Владимир Иосифович .


Путятин Родион Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путятин Евфимий Васильевич | Путятины (графский и дворянский род)
Путята Николай Васильевич | Путятины (княжеский род)
Путята (тысяцкий) | Пухальский Владимир Вячеславович
Путята (дворянский род) | Пуцилло Михаил Павлович
Путткаммер | Пуцыкович Виктор Феофилович

Путятин (Родион Тимофеевич, 1807 - 1869) - известный проповедник. Сын священника, воспитанник Московской духовной академии, был преподавателем словесности в ярославской семинарии, потом в Рыбинске протоиереем и сотрудником попечительства о бедных духовного звания. "Краткие поучения" Путятина стали появляться в печати с 1842 года; до 1894 года их вышло 22 издания. Некоторые из них печатались и в духовных журналах. Распространенности поучений Путятина способствовали доступный для простого народа своеобразный язык, знание народной жизни, искренность, увлекавшая слушателей. Некоторые из его поучений, например, "Поучение перед святым Причастием" и "Поучение в день Покрова Богородицы", помещены в "Русской Хрестоматии" Галахова (ч. 1). Ср. некрологи в "Ярославских Епархиальных Ведомостях" (1869, № 44 и 46) и "Московских Епархиальных Ведомостях" (№ 47). В. Р-в.


Путятины (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путятины (графский и дворянский род) | Пухальский Владимир Вячеславович
Путятин Родион Тимофеевич | Пуцилло Михаил Павлович
Путятин Евфимий Васильевич | Пуцыкович Виктор Феофилович
Путята Николай Васильевич | Пуцыкович Феофил Феофилович
Путята (тысяцкий) | Пучкова Екатерина Наумовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Путятины - княжеский род, отрасль князей Друцких . Предок их, князь Иван Семенович Друцкой, прозванный Путята, в 1422 году подписал трактат Литвы с меченосцами; он был сторонником Свидригайла . Его сын, князь Дмитрий (умер в 1505 г.), был воеводой киевским; от другого сына его, Ивана, происходит ветвь, поселившаяся в Новгородской области. Князь Петр Никитич Путятин и племянник его князь Семен Иванович взяты в плен литовцами под Оршей (1514). Князь Григорий Васильевич был воеводой, наместником и послом в Польше (1570), князь Григорий Давыдович - воеводой в Нарве и Орешке (1566 - 74), князь Иван Семенович - воеводой в Уржуме (1614). Князь Аврам Артемьевич (умер в 1769 г.) был оренбургским губернатором и сенатором. Князь Павел Арсеньевич (родился в 1837 г.) - известный археолог и антрополог. Род князей Путятиных внесен в V часть родословной книги Тверской губернии (Гербовник, VIII, 2).

См. также статьи:
Друцкие .


Путятины (графский и дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путятин Родион Тимофеевич | Путятины (княжеский род)
Путятин Евфимий Васильевич | Пухальский Владимир Вячеславович
Путята Николай Васильевич | Пуцилло Михаил Павлович
Путята (тысяцкий) | Пуцыкович Виктор Феофилович
Путята (дворянский род) | Пуцыкович Феофил Феофилович

Путятины - графский и дворянский род, восходящий к концу XV века. Дьяк Никита Суморок Путятин послан был в 1510 году во Псков для приведения жителей его к присяге великому князю Василию Ивановичу . Его сын, дворцовый дьяк Григорий Меньшик, был послан в Польшу (1510). В XVII веке Путятин служил по Новгороду. Ефимий Васильевич Путятин (см.) получил графское достоинство в 1855 году. Род графов и дворян Путятиных внесен в V и VI части родословной книги Новгородской губернии (Гербовник, I, 64 и XII, 16).


Пуцилло Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пухальский Владимир Вячеславович | Пуцыкович Виктор Феофилович
Путятины (княжеский род) | Пуцыкович Феофил Феофилович
Путятины (графский и дворянский род) | Пучкова Екатерина Наумовна
Путятин Родион Тимофеевич | Пучковский Сергей Евфимович
Путятин Евфимий Васильевич | Пушешниковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пуцилло (Михаил Павлович, 1845 - 1889) - историк. Служа в канцелярии генерал-губернатора Восточной Сибири, Пуцилло, при участии ссыльных ученых-естественников, особенно Дыбовского , совершил ряд естественно-научных экскурсий и собранные им коллекции подарил обществу любителей естествознания, этнографии и антропологии. В 1870 - 1871 гг. состоял чиновником особых поручений областного управления в Приамурском крае и способствовал пропитанию и устройству голодающих корейцев в бассейне реки Суйфун, истратив на них и все свои запасные деньги (до 1000 p.). Недовольное этим начальство уволило Пуцилло в отставку, не возвратив даже его денег, между тем как корейцы поставили в честь его два памятника и одну из деревень назвали Пуцилловской. Многое из быта корейцев Пуцилло сообщил в Императорское географическое общество и составил "Опыт русско-корейского словаря", изданный в 1874 году. Участвовал добровольцем в отряде Черняева в сербскую кампанию; позже служил в московском главном архиве Министерства иностранных дел. Составленный им "Указатель делам и рукописям, относящимся до Сибири и принадлежащим московскому главному архиву Министерства иностранных дел" (Москва, 1879) - незаменимая справочная книга для занимающихся историей Сибири. Другие труды Пуцилло: "О сказаниях, относящихся до истории завоевания Сибири" ("Труды Московского Археологического Общества", т. IX), "К вопросу о том, кто был Ермак Тимофеевич?" ("Русский Вестник", 1886, № 11), "Думный дьяк И.Т. Грамотин" (Санкт-Петербург, 1878), "Русские великаны в прусской службе" ("Сборник" архива) и др. Будучи недурным художником, Пуцилло много снимал копий с лицевых рукописей архива Министерства внутренних дел для Батюшкова , Ровинского и Буслаева . См. "Исторический Вестник" (1880, № 3) и "Древности Московского археологического Общества" (т. XV, 1894, в "Протоколах", стр. 147 - 149).

См. также статьи:
Грамотин Иван Тарасьевич .


Пуцыкович Виктор Феофилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пуцилло Михаил Павлович | Пуцыкович Феофил Феофилович
Пухальский Владимир Вячеславович | Пучкова Екатерина Наумовна
Путятины (княжеский род) | Пучковский Сергей Евфимович
Путятины (графский и дворянский род) | Пушешниковы
Путятин Родион Тимофеевич | Пушкарев Иван Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пуцыкович (Виктор Феофилович) - писатель. Родился в 1843 году. С 1874 по 1879 гг. был редактором-издателем "Гражданина"; с конца 1879 года по 1881 год издавал и редактировал в Берлине "Русский Гражданин". В настоящее время состоит берлинским корреспондентом "Нового Времени".

См. также статьи:
Кашпирев Василий Владимирович .


Пуцыкович Феофил Феофилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пуцыкович Виктор Феофилович | Пучкова Екатерина Наумовна
Пуцилло Михаил Павлович | Пучковский Сергей Евфимович
Пухальский Владимир Вячеславович | Пушешниковы
Путятины (княжеский род) | Пушкарев Иван Ильич
Путятины (графский и дворянский род) | Пушкарев Николай Лукич

Пуцыкович (Феофил Феофилович) - писатель. Родился в 1846 году; воспитывался в Санкт-Петербургском университете (1864 - 1866) и около 20 лет состоял городским учителем. Умер в 1899 году. Наиболее распространенные из его учебников: "Братское слово", "Наша родина", "Краткая русская история", "Уроки русского правописания", "Русский букварь", "Русско-славянская азбука", "Практическая русская грамматика", "География для элементарных училищ", "Краткий курс русской грамматики для приготовительного класса средне-учебных заведений" (1897, 6-е изд.), "Русские прописи". Для народного чтения им составлено до 20 иллюстрированных брошюр, под общим заглавием "Библейские рассказы", и до 40 брошюр по этнографии, под заглавием "Из народоведения".


Пучкова Екатерина Наумовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пуцыкович Феофил Феофилович | Пучковский Сергей Евфимович
Пуцыкович Виктор Феофилович | Пушешниковы
Пуцилло Михаил Павлович | Пушкарев Иван Ильич
Пухальский Владимир Вячеславович | Пушкарев Николай Лукич
Путятины (княжеский род) | Пушкарь Мартын

Пучкова (Екатерина Наумовна, 1792 - 1867) - писательница. Сочинения ее: "Первые опыты в прозе" (Москва, 1812), "Любезной путешественнице А.П. Буниной перед отъездом ее в Англию" ("Сын Отечества", 1815, ч. 24, № 33), "К одной приятельнице на вопрос ее, как живу я в Арзамасе" (стихотворение, в "Русском Музеуме", 1815, ч. I), "Занке" ("Сын Отечества", 1817, ч. 38), "Письмо к князю Шаликову" ("Дамский Журнал", 1830, ч. XXX, № 16). Ср. некролог в "Голосе" (1867, № 115).


Пушешниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пучковский Сергей Евфимович | Пушкарев Иван Ильич
Пучкова Екатерина Наумовна | Пушкарев Николай Лукич
Пуцыкович Феофил Феофилович | Пушкарь Мартын
Пуцыкович Виктор Феофилович | Пушкин Александр Сергеевич
Пуцилло Михаил Павлович | Пушкин Андрей Иванович

Пушешниковы - дворянский род, восходящий к середине XVI века. Дмитрий Юрьевич Пушешников был воеводой в Курске и Вятке (1610 - 1611), Василий Лаврентьевич - 2-м воеводой в Казани, потом думным дворянином (1682). Род Пушешниковых внесен в VI, II и III части родословных книг Курской, Орловской (Гербовник, VII, 57), Воронежской, Калужской и Тульской губерний. В. Р.


Пушкарев Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушешниковы | Пушкарев Николай Лукич
Пучковский Сергей Евфимович | Пушкарь Мартын
Пучкова Екатерина Наумовна | Пушкин Александр Сергеевич
Пуцыкович Феофил Феофилович | Пушкин Андрей Иванович
Пуцыкович Виктор Феофилович | Пушкин Василий Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пушкарев (Иван Ильич, 1808 - 48) - историк и статистик. Главные труды его: "Описание Симбирска" (1836), "Описание Санкт-Петербурга и уездных городов этой губернии" (1839), "История Императорской российской гвардии" (1843 - 1845, т. I и 1-й выпуск II тома), "Описание России в историческом, географическом и статистическом отношениях" (1844 - 1846; описаны губернии Новгородская, Архангельская и Олонецкая). Ср. "Сборник исторических и статистических материалов о Симбирской губернии" (Симбирск, 1868).

Назад Вперед


Пушкарев Николай Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушкарев Иван Ильич | Пушкарь Мартын
Пушешниковы | Пушкин Александр Сергеевич
Пучковский Сергей Евфимович | Пушкин Андрей Иванович
Пучкова Екатерина Наумовна | Пушкин Василий Львович
Пуцыкович Феофил Феофилович | Пушкина Наталья Николаевна (Гончарова, Ланская)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пушкарев (Николай Лукич) - поэт и драматург. Родился в помещичьей семье Псковской губернии. Выступил на литературное поприще в 60-х годах сатирическими стихотворениями в духе Некрасова . Собрание их вышло в Санкт-Петербурге (1869). Пушкарев издавал журнал "Московское Обозрение" (XX, 11), редактировал и издавал "Европейскую Библиотеку" (XI, 500), "Мирской Толк" (XIX, 526) и "Свет и Тени" (см.), в которых часто печатал свои стихотворения. Отдельно издал перевод в стихах комедии Расина "Сутяги" (Москва, 1877). В "Вестнике Европы" (1874 год, № 6) поместил перевод драмы Понсара "Галилей". Из драматических его произведений славится "Ксения и Лжедмитрий".

Назад Вперед


Пушкарь Мартын

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушкарев Николай Лукич | Пушкин Александр Сергеевич
Пушкарев Иван Ильич | Пушкин Андрей Иванович
Пушешниковы | Пушкин Василий Львович
Пучковский Сергей Евфимович | Пушкина Наталья Николаевна (Гончарова, Ланская)
Пучкова Екатерина Наумовна | Пушкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пушкарь (Мартын) - полтавский полковник, известный своей верностью Москве. Упоминается впервые под 1650 годом. Назначенный Богданом Хмельницким , вместе с Выговским , главным советником к Юрию Хмельницкому , он не только не разделял стремлений Выговского к переходу на сторону Польши, но стал врагом его и доносил в Москву о его сношениях с Польшей. После первого доноса, которому в Москве не поверили, Пушкарь должен был вступить в борьбу с Выговским и в сражении под Полтавой, в 1657 году, нанес ему сильнейшее поражение. Усиленный новыми отрядами казаков, он вторично, в 1658 году, разбил Выговского, но пал в этой битве.

См. также статьи:
Барабаш Яков Федорович ;
Выговский Иван (Виговский) ;
Россия, разд. История Малороссии ;
Хитрово Богдан [Иов] Матвеевич .


Пушкин Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушкарь Мартын | Пушкин Андрей Иванович
Пушкарев Николай Лукич | Пушкин Василий Львович
Пушкарев Иван Ильич | Пушкина Наталья Николаевна (Гончарова, Ланская)
Пушешниковы | Пушкины
Пучковский Сергей Евфимович | Пущин Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пушкин (Александр Сергеевич) - величайший русский поэт, родился 26 мая 1799 года, в четверг, в день Вознесения Господня, в Москве, на Немецкой улице. О своих предках по отцу он пишет в 1830 - 1831 годах: "Мы ведем свой род от прусского выходца Радши или Рачи (мужа честна, говорит летописец, т. е. знатного, благородного), въехавшего в Россию во время княжения св. Александра Ярославича Невского... Имя предков моих встречается поминутно в нашей истории. В малом числе знатных родов, уцелевших от кровавых опал царя Иоанна Васильевича Грозного, историограф именует и Пушкиных. Григорий Гаврилович (ошибка: надо читать Гаврило Григорьевич) Пушкин принадлежал к числу самых замечательных лиц в эпоху самозванцев. Другой Пушкин, во время междуцарствия, начальствуя отдельным войском, один с Измайловым, по словам Карамзина, сделал честно свое дело. Четверо Пушкиных подписались под грамотой об избрании на царство Романовых, а один из них, окольничий Матвей Степанович - под соборным деянием об уничтожении местничества (что мало делает чести его характеру). При Петре Первом сын его, стольник Федор Матвеевич, уличен был в заговоре против государя и казнен вместе с Цыклером и Соковниным. Прадед мой, Александр Петрович, был женат на меньшой дочери графа Головина, первого андреевского кавалера. Он умер весьма молод, в припадке сумасшествия зарезав свою жену, находившуюся в родах. Единственный сын его, Лев Александрович, служил в артиллерии и в 1762 году, во время возмущения, остался верен Петру III. Он был посажен в крепость, где содержался два года. С тех пор он уже в службу не вступал, а жил в Москве и в своих деревнях. Дед мой был человек пылкий и жестокий. Первая жена его, урожденная Воейкова, умерла на соломе, заключенная им в домашнюю тюрьму за мнимую или настоящую ее связь с французом, бывшим учителем его сыновей, и которого он весьма феодально повесил на черном дворе. Вторая жена его, урожденная Чичерина, довольно от него натерпелась. Однажды он велел ей одеться и ехать с ним куда-то в гости. Бабушка была на сносях и чувствовала себя нездоровой, но не смела отказаться. Дорогой она почувствовала муки. Дед мой велел кучеру остановиться, и она в карете разрешилась чуть ли не моим отцом. Родильницу привезли домой полумертвую и положили на постель всю разряженную и в бриллиантах. Все это знаю я довольно темно. Отец мой никогда не говорил о странностях деда, старые слуги давно перемерли" (изд. литературного фонда, V, 148 - 149). Отец поэта, Сергей Львович (1771 - 1848), как и старший брат его, поэт Василий Львович (1770 - 1830), не имел по характеру ничего общего с дедом. Получив блестящее по тому времени образование, т. е. овладев не только французской прозаической речью, но и стихом, и поглотив все выдающееся во французской литературе XVII и XVIII веков, он на всю жизнь сохранил страсть к легким умственным занятиям и к проявлению остроумия и находчивости во всяких jeux de societe; за то также всю жизнь он оказывался неспособным к практическому делу. Он был в малолетстве записан в Измайловский полк, потом при Павле переведен в гвардейский егерский и очень тяготился несложными обязанностями гвардейского поручика. Женившись в ноябре 1796 года, он подал в отставку и стал пользоваться совершенной свободой, сперва в Петербурге, где 20 декабря 1797 года родился у него первый ребенок - дочь Ольга (впоследствии Павлищева), а потом (с 1799 года) в Москве и в подмосковном имении своей тещи, сельце Захарове. Управление домом он всецело предоставил жене, a заведование имениями - управляющим и приказчикам, которые обкрадывали его и разоряли мужиков. Сергей Львович терпеть не мог деревни, если она не походила на подгородную дачу; проживая в собственных имениях (в иные, впрочем, он никогда и не заглядывал), он проводил все время у себя в кабинете за чтением. Дома вспыльчивый и раздражительный (когда обстоятельства принуждали его заняться детьми или хозяйством), он при гостях делался оживленным, веселым и внимательным. По выражению Анненкова, у него не было времени для собственных дел, так как он слишком усердно занимался чужими. Он до старости отличался пылким воображением и впечатлительностью, доходившей до смешного. Обыкновенно расточительный и небрежный в денежных делах, он временами становился мелочно расчетливым и даже жадным. Он был способен острить у смертного одра жены - зато иногда от пустяков разливался в слезах. Никому не мог он внушить страха, но зато никому не внушал и уважения; приятели любили его, а собственным детям, когда они подросли, он часто казался жалким и сам настойчиво требовал от них, чтобы они опекали его, как маленького ребенка. Его любимая поговорка "que la volonte du ciel soit faite" вовсе не была выражением искренней веры и готовности подчиниться воле Провидения, а только фразой, которой он прикрывал свой эгоистический индифферентизм ко всему на свете. Мать Пушкина, Надежда Осиповна Ганнибал (1775 - 1836), была на 4 года моложе мужа. Основателем ее фамилии был "арап Петра Великого", абиссинский князек, Абрам Петрович Ганнибал (см. VIII, 87). Он умер в 1781 году генерал-аншефом и александровским кавалером, оставив 7 человек детей и более 1400 душ. Это была "мягкая, трусливая, но вспыльчивая абиссинская натура", наклонная "к невообразимой, необдуманной решимости" (Анненков "Пушкин в Александровскую эпоху", стр. 5). Сыновья его унаследовали его вспыльчивость; крепостных людей, возбудивших их гнев и ими наказанных, "выносили на простынях". Двое из них, Иван и Петр (которого поэт посетил в его деревне в 1817 году; см. изд. фонда, V, 22), достигли высоких чинов, но при этом Петр писал совсем безграмотно. Третий брат, родной дед поэта (он же Осип, он же и Януарий), женатый на дочери тамбовского воеводы Пушкина, Марье Алексеевне, женился, говорят, вторично, подделав свидетельство о смерти жены. Марья Алексеевна жаловалась государыне, и права ее были восстановлены. Она жила в селе Захарове, со своей дочерью Надеждой, под покровительством своего шурина и крестного отца дочери - Ивана Абрамовича Ганнибала, строителя Херсона и наваринского героя. Марья Алексеевна была добрая женщина и прекрасная хозяйка деревенского старорусского склада, но дочь свою она избаловала порядком, "что сообщило нраву молодой красивой креолки, как ее потом называли в свете, тот оттенок вспыльчивости, упорства и капризного властолюбия, который замечали в ней позднее и принимали за твердость характера" (Анненков). Мужа своего Надежда Осиповна настолько забрала в руки, что он до старости курил секретно от нее; к детям и прислуге бывала непомерно сурова и обладала способностью "дуться" на тех, кто возбудил ее неудовольствие, целыми месяцами и более (так, с сыном Александром она не разговаривала чуть не целый год). Хозяйством она занималась почти так же мало, как и муж, и подобно ему страстно любила свет и развлечения. Когда Пушкины переехали в Петербург, дом их "всегда был наизнанку: в одной комнате богатая старинная мебель, в другой - пустые стены или соломенный стул; многочисленная, но оборванная и пьяная дворня с баснословной неопрятностью; ветхие рыдваны с тощими клячами и вечный недостаток во всем, начиная от денег до последнего стакана". Приблизительно такова же была их жизнь и в Москве, но там это не в такой степени бросалось в глаза: многие состоятельные дворянские семьи жили подобным образом. Пушкины отличались от других только большей, так сказать, литературностью; в этом отношении тон давал Сергей Львович, который и по собственной инициативе, и через брата Василия был в дружбе со многими литераторами и тогдашними умниками; в его доме даже камердинер сочинял стихи. В раннем детстве Александр Пушкин не только не представлял ничего выдающегося, но своей неповоротливостью и молчаливостью приводил в отчаяние мать свою, которая любила его гораздо меньше, нежели сестру его, Ольгу, и младшего брата, Льва (1806 - 1852). Когда принимались слишком энергично исправлять его характер и манеры, он убегал к бабушке Марье Алексеевне Ганнибал (после замужества дочери она поселилась с Пушкиными) и прятался в ее рабочую корзинку, где его уже не смели тревожить. Бабушка была первой наставницей Пушкина в русском языке; от нее же, вероятно, наслушался он рассказов о семейной старине. В ее сельце Захарове (или Захарьине), о котором Пушкин долго сохранял приятные воспоминания, он слышал песни и видел хороводы и другие народные увеселения (Захарово принадлежало к приходу богатого села Вязёма, которое было когда-то собственностью Бориса Годунова и помнило о своем царственном владельце). Другой связью будущего поэта с народностью служила известная Арина Родионовна, когда-то вынянчившая мать Пушкина, а теперь нянчившая всех ее детей - женщина честная, преданная и очень умная; она знала бесчисленное количество поговорок, пословиц, песен и сказок и охотно сообщала их своему питомцу. Только с нею да с бабушкой и еще с законоучителем своим Беликовым (очень образованным человеком) Пушкин имел случай говорить по-русски: отец, мать, тетки (Анна Львовна Пушкина и Елизавета Львовна, по мужу Солнцева, тоже имели влияние в доме), почти все гости, а главное - гувернеры и гувернантки (большей частью плохие; об одном гувернере, Шеделе, известно, что любимым его занятием была игра в карты с прислугой) объяснялись с детьми исключительно по-французски, так что и между собой дети приучились говорить на том же языке. Пушкин вначале учился плохо (особенно трудно давалась ему арифметика) и от гувернанток испытывал крупные неприятности, отравившие ему воспоминания о детских годах. Около 9 лет от роду Пушкин пристрастился к чтению (разумеется, французскому) и, начав с Плутарха и Гомера в переводе Битобе, перечитал чуть ли не всю довольно богатую библиотеку своего отца, состоявшую из классиков XVII века и из поэтов и мыслителей эпохи Просвещения. Преждевременная начитанность в произведениях эротических и сатирических, которыми была так богата французская литература XVII и XVIII веков, способствовала преждевременному развитию чувства и ума Пушкина, а литературные нравы дома и особая любовь, которую Сергей Львович питал к Мольеру - он читал его вслух для поучения детям - возбудили в мальчике охоту пытать свои силы в творчестве, опять-таки главным образом на французском языке. Между наиболее ранними его произведениями предание называет комедию "L'Escamoteur" - рабское подражание Мольеру - и шуточную поэму "La Tolyade" (сюжет: война между карликами и карлицами во времена Дагоберта), начатую по образцу многочисленных французских пародий XVIII века на высокий "штиль" героических поэм. Есть еще не совсем достоверное указание на целую тетрадку стихотворений, между которыми были и русские. Раннее развитие, по-видимому, не сблизило Пушкина с родителями; его характер продолжали исправлять, ломая его волю, а он оказывал энергическое сопротивление. В результате отношения обострились настолько, что 12-летний мальчик изо всех домашних чувствовал привязанность только к сестре и с удовольствием покинул родительский дом. Пушкина думали отдать в иезуитскую коллегию в Петербурге, где тогда воспитывались дети лучших фамилий, но 11 января 1811 года было обнародовано о предстоящем открытии Царскосельского лицея и, благодаря настояниям и хлопотам А.И. Тургенева , а также дружеским связям Сергея Львовича Пушкина с директором нового учебного заведения, В.Ф. Малиновским, Пушкина решено было туда поместить. Готовясь к поступлению, Пушкин жил у дяди Василия Львовича и у него впервые встретился с представителями петербургского света и литературы. 12 августа Пушкин вместе с Дельвигом выдержал вступительный экзамен и 19 октября присутствовал на торжестве открытия лицея. Преподавателями лицея были люди прекрасно подготовленные и большей частью способные. Программа была строго обдуманная и широкая; кроме общеобразовательных предметов, в нее входили и философские, и общественно-юридические науки. Число воспитанников было ограничено, и они были обставлены наилучшим образом: никаких унизительных наказаний не было; каждый имел свою особую комнатку, где он пользовался полной свободой. В отчете о первом годе конференция лицея говорит, что ученикам "каждая истина предлагалась так, чтоб возбудить самодеятельность ума и жажду познания... а все пышное, высокопарное, школьное совершенно удаляемо было от их понятия и слуха"; но отчет, как говорит Анненков, больше выражает идеал, нежели действительность. Прекрасные преподаватели, отчасти вследствие плохой подготовки слушателей, отчасти по другим общественным и личным причинам, оказались ниже своей задачи - давали зубрить свои тетрадки (не исключая и Куницына ); иные, как, например, любимец лицеистов А.И. Галич , участвовали в пирушках своих аристократических учеников и мирволили им в классах и на экзаменах. Даже самая свобода или, точнее, безнадзорность приносила некоторый вред слишком юным "студентам", знакомя их с такими сторонами жизни, которые выгоднее узнавать позднее. К тому же, на третий год существования лицея скончался его первый директор, и почти два года (до назначения Е.А. Энгельгардта , в 1816 году) настоящего главы в заведении не было; преподавание и особенно воспитательная часть пострадали от того весьма существенно. Но с другой стороны, та же свобода, в связи с хорошей педагогической обстановкой, развивала в лицеистах чувство человеческого достоинства и стремление к самообразованию. Если солидные знания и приходилось окончившим курс приобретать своим трудом впоследствии, то лицею они были обязаны охотой к этому труду, общим развитием и многими гуманными, светлыми идеями. Вот почему они и отзывались с таким теплым чувством к своему учебному заведению и так долго и единодушно поминали 19-е октября. Чтение римских прозаиков и поэтов было поставлено в лицее довольно серьезно: классическую мифологию, древности и литературу лицеисты, в том числе Пушкин, знали не хуже нынешних студентов. Способности Пушкина быстро развернулись в лицее: он читал чрезвычайно много и все прочитанное прекрасно помнил; больше всего интересовался он французской и русской словесностью и историей; он был одним из самых усердных сотрудников в рукописных лицейских журналах и одним из деятельных членов кружка лицейских новеллистов и поэтов (Илличевский , Дельвиг, Кюхельбекер и др.), которые, собираясь по вечерам, экспромтом сочиняли повести и стихи. Учился Пушкин далеко не усердно. Кайданов , преподававший географию и историю, аттестует его так: "при малом прилежании, оказывает очень хорошие успехи, и сие должно приписать одним только прекрасным его дарованиям. В поведении резв, но менее противу прежнего". Куницын, профессор логики и нравственных наук, пишет о нем: "весьма понятен, замысловат и остроумен, но крайне неприлежен. Он способен только к таким предметам, которые требуют малого напряжения, а потому успехи его очень не велики, особенно по части логики". Из товарищей знавшие его впечатлительную натуру и отзывчивое, мягкое сердце, искренно любили его; большинство, замечавшее только его неумеренную живость, самолюбие, вспыльчивость и наклонность к злой насмешке, считало его себялюбивым и тщеславным; его прозвали французом, преимущественно за прекрасное знание французского языка - но в 1811 и следующих годах это был, во всяком случае, эпитет не похвальный. Раздражительность, принесенная Пушкиным еще из дому, получила здесь новую пищу вследствие такого отношения большинства товарищей; будущий поэт сам наталкивался на ссоры, a так как он, несмотря на огромные способности и остроумие, не отличался быстрой находчивостью, то далеко не всегда мог оставаться победителем и раздражался еще более. Предаваясь неумеренной веселости днем, Пушкин часто проводил бессонные ночи в своем № 14 (здесь прожил он целые 6 лет), то обливаясь слезами и обвиняя себя и других, то обдумывая способы, как бы изменить к лучшему свое положение среди товарищей. В 1814 году Сергей Львович Пушкин вновь поступил на службу в Варшаве по комиссариату (чиновником он оказался, конечно, крайне небрежным), а его 15-летний сын впервые выступил в печати со стихотворением "К другу-стихотворцу" (4 июля, в № 13 "Вестника Европы"), за подписью "Александр Н. К. ш. п.". Несмотря на подъем патриотического чувства, которое было естественным следствием событий 1812 - 1814 годов, первые поэтические опыты Пушкина направлялись не в эту сторону, являлись подражанием любовной и вакхической лирике и, отчасти, сатире французских и русских учеников и продолжателей Горация. Из французских поэтов Пушкин больше всего подражал Парни, из русских - Батюшкову , Жуковскому , Василию Пушкину. Но и в этих "полудетских песнях па чужой голос" местами слышится будущий Пушкин, то в искренности чувства, то в оригинальности мыслей и ощущений, то в силе и смелости отдельных картин и стихов. В этих пробах пера нельзя не заметить и умение усваивать от каждого образца лучшее и быстро отделываться от его недостатков: так, псевдоклассический арсенал собственных имен, очень богатый в наиболее ранних стихотворениях Пушкина, скоро уступает место умеренному употреблению утвердившихся формул; славянские выражения, вроде: пренесенный, взмущенны волны, расточил врагов, черный вран стрежет - быстро редеют и употребляются только в наименее задушевных его пьесах. В высшей степени поразителен факт, что одно из произведений 15-летнего лицеиста, который три года назад думал по-французски, сделалось почти народной песнью и начиная с 20-х годов перепечатывалось на лубочных листах; это так называемый "Романс" ("Под вечер осенью ненастной"), от которого потом, по забывчивости, отказывался сам автор. В первых (1814 год) стихотворениях поражает также раннее развитие чувственности ("К Наталье", "К молодой актрисе", "Красавице, которая нюхала табак"). То обстоятельство, что стихи 15-летнего Пушкина попали в печать, не могло очень сильно выдвинуть его между товарищами: редакторы того времени очень любили поощрять юные таланты, особенно из хороших фамилий, и первое стихотворение Дельвига напечатано было еще раньше. Но вот наступил день публичного экзамена 8 января 1815 года (переходного в старший класс), на который приехал Державин . Пушкину велели прочесть собственное стихотворение "Воспоминания в Царском Селе", написанное (по совету Галича) в державинском и даже, отчасти, ломоносовском стиле (но местами с истинным чувством, сильно и красиво выраженным), во славу Екатерины , ее певца и ее победоносного внука. Державин был растроган, хотел обнять поэта (который убежал вследствие юношеской конфузливости) и, говорят, признал в Пушкине достойного себе наследника. Это стихотворение, за полной подписью автора, было напечатано в "Российском Музеуме", который в том же году поместил и еще несколько произведений Пушкина. С этого времени Пушкин приобретает известность и за стенами лицея, что заставило смотреть на него иными глазами и его самолюбивых родителей, только что переселившихся в Петербург на постоянное жительство. 16-летний лицеист отдался поэзии как призванию, тем более что через отца и дядю он имел возможность познакомиться лично с ее наиболее уважаемыми представителями: к нему в лицей заезжали Жуковский и Батюшков, ободряли его и давали ему советы (особенно сильно и благотворно было влияние Жуковского, с которым он быстро и близко сошелся летом 1815 года; см. стихотворение "К Жуковскому"). Профессора начинают смотреть на него как на будущую известность; товарищи распевают хором некоторые его пьесы, в лицее же положенные на музыку. В своих довольно многочисленных стихотворениях 1815 года Пушкин уже сознает силу своего таланта, высказывает глубокую благодарность музе, которая скрасила ему жизнь божественным даром, мечтает о тихой жизни в деревне, при условии наслаждения творчеством, но чаще представляет себя эпикурейцем, учеником Анакреона, питомцем неги и лени, поэтом сладострастия и воспевает пирушки, которые, по-видимому, были гораздо роскошнее и многочисленнее в его воображении, чем в действительности. В это время в Пушкине начинает вырабатываться способность истинного художника переселяться всецело в чуждое ему миросозерцание, и он переходит от субъективной лирики к объективной (см. стихотворение "Лицинию") и даже к эпосу ("Бова", "Казак"). Судя по отрывку его лицейских записок (изд. фонда, V, 2), написанное им в этом году представляет собою только малую часть задуманного или начатого: он обдумывает героическую поэму ("Игорь и Ольга"), начинает комедию и пишет повесть в роде фантастико-тенденциозных повестей Вольтера, которого изучает весьма серьезно. Стих Пушкина становится еще более изящным и легким; местами образность выражений доходит до небывалой в нашей новой словесности степени ("Мечтатель"); зато местами (особенно в похвальных, псевдоклассических стихотворениях, например, "На возвращение государя из Парижа") даже свежая, оригинальная мысль поэта еще не умеет найти себе ясного выражения. В 1816 году известность Пушкина уже настолько велика, что стареющийся лирик Нелединский-Мелецкий , которому императрица Мария Федоровна поручила написать стихи на обручение великой княжны Анны Павловны с принцем Оранским, прямо отправляется в лицей и заказывает пьесу Пушкину, который в час или два исполняет заказ вполне удовлетворительно. Известные светские поэты (князь П.А. Вяземский , А.А. Шишков ) шлют ему свои стихи и комплименты, и он отвечает им, как равный. Дмитриев и Карамзин выражают очень высокое мнение о его даровании (последний летом этого года жил в Царском, и Пушкин был у него в доме своим человеком); с Жуковским, которого после смерти Державина считали первым поэтом, Пушкин уже сотрудничает ("Боже царя храни!"). Круг литературного образования Пушкина значительно расширяется: он перечитывает старых поэтов, начиная с Тредьяковского , и составляет о них самостоятельное суждение; он знакомится с немецкой литературой (хотя и во французских переводах). Анакреонтические мотивы Батюшкова начинают в произведениях Пушкина уступать место романтизму Жуковского. В наиболее задушевных стихотворениях Пушкина господствует элегическое настроение, которое в самом конце пьесы своеобразно заканчивается примиряющим аккордом (например "Послание к Горчакову"). Вообще последние строчки стихотворений Пушкина уже теперь приобретают особую полноту мысли, рельефность и звучность. Крупный факт внутренней жизни поэта за это время - юношеская, поэтическая любовь к сестре товарища, К.П. Бакуниной, которая жила в Царском Селе летом и иногда посещала лицей зимой; самые тонкие оттенки этого идеального чувства, то пережитые, то вычитанные у других лириков (Парни и Вольтер по-прежнему остаются его любимцами), Пушкин в состоянии выразить своим мягким и нежным стихом, которым он иногда позволяет себе играть, подобно трубадурам или мейстерзингерам (см. стихотворение "Певец"). Идеальная любовь Пушкина, по-видимому, не мешала увлечениям иного рода; но и для них он умел находить изящное выражение, то в полународной форме романса - песенки в тоне Дмитриева и Нелединского ("К Наташе", горничной княжны Волконской ), то с привнесением оригинальной идеи (например, "К молодой вдове"). Умные мысли, искреннее чувство и изящные пластичные образы находим мы у Пушкина даже в именинных поздравлениях товарищам и в альбомных стихотворениях, которые он писал им перед выпуском и копии с которых сохранял: видно, что и тогда уже он дорожил каждым стихотворным словом своим и никогда не брался за перо только для того, чтобы наполнить пустую страницу. В языке его теперь чаще прежнего встречаются смелые для того времени, чисто народные выражения (вроде: частехонько, не взвидел и пр.), до тех пор освященные примером одного Крылова (его Пушкин изучал уже с 15-летнего возраста; см. "Городок"). Благодаря лицейской свободе, Пушкин и его товарищи близко сошлись с офицерами лейб-гусарского полка, стоявшего в Царском Селе. Это было не совсем подходящее общество для 17-летних "студентов", и вакхическая поэзия Пушкина именно здесь могла перейти из области мечтаний в действительность; но не следует забывать, что среди лейб-гусар Пушкин встретил одного из самых просвещенных людей эпохи (притом убежденного врага всяких излишеств), П.Я. Чаадаева , который имел на него сильное и благотворное влияние в смысле выработки убеждений и характера; да и прославившийся своими проказами и "скифскою жаждой" П.П. Каверин учился в Геттингенском университете, и недаром же Пушкин видел в нем живое доказательство того,
Что резвых шалостей под легким покрывалом
И ум возвышенный и сердце можно скрыть
(см. "Послание к Каверину", в первоначальном виде). Дружеские отношения с лейб-гусарами, свежая память о войнах 1812 - 1815 гг. заставили и Пушкина перед окончанием курса мечтать о блестящем мундире; но отец, ссылаясь на недостаток средств, согласился только на поступление его в гвардейскую пехоту, а дядя убеждал предпочесть службу гражданскую. Пушкин, по-видимому, без особой борьбы и неудовольствия, отказался от своей мечты и в стихах стал подсмеиваться над необходимостью "красиво мерзнуть на параде". Его гораздо более прельщала надежда "погребать покойную академию и Беседу губителей российского слова" (письмо князю Вяземскому от 17 марта 1816 года); он рвался в бой, но в бой литературный. По родственным и дружеским связям, а еще более по личному чувству и убеждению он всецело на стороне последователей Карамзина и Жуковского и вообще всего нового и смелого в поэзии. Еще на лицейской скамье он был пылким "арзамасцем", в самых ранних стихотворениях воевал с "Беседой" и князем Шаховским и на них впервые оттачивал свое остроумие. "Арзамас" оценил его талант и рвение и считал его заранее своим действительным членом. На публичном выпускном экзамене Пушкин читал свое написанное по обязанности (в духе времени), но местами глубоко искреннее стихотворение "Безветрие". 9 июня 1817 года государь явился в лицей, сказал молодым людям речь и наградил их всех жалованием (Пушкин, как окончивший по 2-му разряду, получил 700 рублей). Через 4 дня Пушкин высочайшим указом определен в коллегию иностранных дел и 15 июня принял присягу. В начале июля он уехал в отпуск в Псковскую губернию, в село Михайловское, где родные его проводили лето. Позднее Пушкин вспоминал, как он "обрадовался сельской жизни, русской бане, клубнике и прочему; но, - продолжает он, - все это нравилось мне недолго. Я любил и доныне люблю шум и толпу". Уже за 2 недели до конца отпуска Пушкин был в Петербурге и писал в Москву князю Вяземскому, что "скучал в псковском уединении". Однако и из кратковременного пребывания в деревне Пушкин вынес несколько плодотворных воспоминаний (знакомство с родственниками Ганнибалами и поэтическая дружба с обитательницами соседнего Тригорского). Жизнь, которую вел Пушкин в Петербурге в продолжение трех зим (1817 - 1820), была очень пестрая, на глазах людей, дурно расположенных к нему - даже пустая, беспорядочная и безнравственная, но во всяком случае богатая разнообразными впечатлениями. Он скорее числился на службе, чем служил; жил со своими родителями на Фонтанке, близ Покрова, в небольшой комнате, убранство которой соединяло "признаки жилища молодого светского человека с поэтическим беспорядком ученого". Дома он много читал и работал над поэмой "Руслан и Людмила", задуманной еще в лицее, а вне дома жег "свечу жизни" с обоих концов. Он проводил вечера и целые ночи с самыми неистовыми представителями "золотой молодежи", посещал балет, участвовал в шутовском "оргиальном" обществе "Зеленой лампы", изобретал замысловатые, но не невинные шалости и всегда готов был рисковать жизнью из-за ничтожных причин. "Молодых повес счастливая семья" состояла, однако, из людей развитых и в умственном, и в эстетическом отношении; на их веселых ужинах смело обсуждались политические и экономические теории и литературно-художественные вопросы. С другой стороны, пылкое агрессивное самолюбие Пушкина, усиленное ранними успехами, некоторые личные связи и семейные предания (Сергей Львович был очень тщеславен в этом отношении) влекли его в так называемый большой свет, на балы графа Лаваля и др., где его больше всего привлекали красивые и умные женщины. Петербургская жизнь Евгения Онегина есть поэтически-идеализированное (очищенное от прозаических мелочей, вроде недостатка денег и других неудач) воспроизведение этих двух сторон жизни Пушкина по выходе из лицея. Существенное различие в том, что у поэта, помимо удовольствий, было серьезное дело, которым он мечтал возвеличить не только себя, но и Россию: было еще третье общество, где он отдыхал и от кутежей, и от света. В конце сентября или в октябре 1817 года Пушкин в первый раз (и в последний, за прекращением заседаний) посетил "Арзамас", этот "Иерусалим ума и вкуса", и завязал прочные, на всю жизнь, отношения с его членами. Но "Арзамас", при всей свежести идей своих, все же был только литературной партией, кружком, и Пушкин скоро перерос его. Уже в 1818 году он является к П.А. Катенину , взгляды которого довольно далеко расходились с принципами Арзамаса, со словами: побей, но выучи. Катенин, как признавал Пушкин впоследствии, принес ему великую пользу: "...ты отучил меня от односторонности в литературных мнениях, а односторонность есть пагуба мысли" (письмо 1826 года, № 163). Пушкин находит время часто видеться с Дельвигом и Кюхельбекером, с которыми его прежде всего соединяет любовь к литературе; он постоянный посетитель суббот Жуковского, частый гость в доме Карамзина. Когда он, после 8 месяцев такой слишком переполненной жизни, схватил гнилую горячку и должен был потом отлеживаться в постели, он "с жадностью и со вниманием" проглатывает только что вышедшие 8 томов "Истории" Карамзина и всецело овладевает их сложным содержанием. Он все умеет обращать на пользу своему великому делу: любовные интриги дали ему в 19 лет такое знание психологии страсти, до которого другие доходят путем долгого наблюдения (см. стих "Мечтателю", I, 192 - 193); с другой стороны, вера в высокое призвание спасала его от сетей низкопробного кокетства развратниц (см. "Прелестнице", I, 191). В эту пору стихи для него - единственное средство изливать свою душу; как далеко шагнул он в них вперед в смысле красоты формы и силы выражений, видно из невольного восторга друзей-соперников, которые тонко понимали это дело (князь Вяземский пишет Жуковскому 25 апреля 1818 года: "Стихи чертенка-племянника чудесно хороши. В дыму столетий - это выражение - город. Я все отдал бы за него движимое и недвижимое. Какая бестия! Надобно нам посадить его в желтый дом: не то этот беспечный сорванец нас всех заест, нас и отцов наших"). По мысли и содержанию многие из них ("К портрету Жуковского", "Уныние", "Деревня", "Возрождение") справедливо считаются классическими; в них перед нами уже настоящий Пушкин, величайший русский лирик, для которого вся наша предшествующая поэзия была тем же, чем английская драма XV - XVI веков для Шекспира. Настроения, в них выражаемые, так же разнообразны, как жизнь самого поэта, но к концу периода грустный тон берет явный перевес: Пушкин недоволен собой и часто "объят тоской за чашей ликованья". Только в деревне он чувствует себя лучше: больше работает, сближается с народом, горячо сочувствует его тяжелому положению; там он возвращается к виденьям "первоначальных чистых дней". Немногие друзья Пушкина ценили по достоинству эти многообещающие минуты грусти и просветления; другие, огорчаясь его "крупными шалостями" и не придавая значения его "мелким стихам", возлагали надежды на публикацию его поэмы: "...увидев себя, - писал А.И. Тургенев (Пушкин по документам Ост. арх. I, 28), - в числе напечатанных и, следовательно, уважаемых авторов, он и сам станет уважать себя и несколько остепенится". Над "Русланом и Людмилой" Пушкин работал 1818 и 1819 годы, по мере отделки читал поэму на субботах у Жуковского и окончил написанное весной 1820 года. Происхождение ее (еще не вполне обследованное) чрезвычайно сложно: все, что в этом и сходных родах слышал и читал юный Пушкин и что производило на него впечатление, как и многое, им пережитое, отразилось в его первом крупном произведении. Имя героя и некоторые эпизоды (например, богатырская голова) взяты из "ународившейся" сказки об Еруслане Лазаревиче, которую он слышал в детстве от няни; пиры Владимира, богатыри его взяты из Кирши Данилова, Баян - из "Слова о полку Игореве"; сам Пушкин указывает (песнь IV и соч., V, 120 - 121) на "Двенадцать спящих дев" Жуковского, которого он дерзнул пародировать, и на "смягченное подражание Ариосту", из которого взяты некоторые подробности (например, битва Руслана с Черномором) и даже сравнения. Еще ближе связь "Руслана" со знаменитой "Pucelle" Вольтера, которого Пушкин уже в "Бове" называет своею музой; из нее взял Пушкин и самую идею обличить идеальную "лиру" Жуковского "во лжи прелестной"; через нее он впервые познакомился и с манерой Ариосто и Пульчи (Morgante Maggiore); из нее и ее образцов он заимствовал (тоже в смягченном виде) иронический тон, частые отступления, длинные лирические введения и манеру мгновенно переносить читателя с места на место, оставляя героя или героиню в самом критическом положении; из нее же взяты и отдельные мысли и образы. Чтение волшебных сказок Антуана Гамильтона и рыцарских романов, которые в прозаическом изложении "Bibl. des romans" должны были быть известны Пушкину с детства, равно как и близкое знакомство с "Душенькой" Богдановича , также имели влияние на "Руслана и Людмилу". Еще важнее и несомненнее, как доказал профессор Владимиров , непосредственные заимствования Пушкина из "Богатырских повестей" в стихах ("Алиоша Попович" и "Чурила Пленкович"), сочиненных Н.А. Радищевым (Москва, 1801) и основанных на "Русских Сказках" М. Чулкова (1780 - 1783), оттуда взято и имя героини, и многие подробности. Историко-литературное значение первой поэмы Пушкина основано не на этих подробностях (которые сам поэт называет "легким вздором"), не на мозаически составленном сюжете и не на характерах, которые здесь отсутствуют, как и во всяком сказочном эпосе, а на счастливой идее придать художественную форму тому, что считалось тогда "преданьем старины глубокой", на прелести самой формы и, то юношески задорной и насмешливой, то искренней, трогательной и глубоко продуманной, но всегда живой, легкой и в то же время эффектной, пластичной до осязательности. В такой форме все получает новую выразительность и красоту; так, например, вымысел о живой и мертвой воде, едва достойный, по-видимому, внимания умного ребенка, в обработке Пушкина всем показался полным смысла и поэзии. Откуда бы ни взял Пушкин эпизод о любви Финна к Наине, но только знаменитый стих "Герой! Я не люблю тебя" сделал его сильным и высоко художественным. Сам Пушкин считал впоследствии свою первую поэму холодной (Соч. V, 120) - и в ней, действительно, мало чувства и теплоты душевной, сравнительно с "Кавказским пленником", "Бахчисарайским фонтаном" и пр. И в этом отношении, однако, она несравненно выше всего, что было написано до нее в подобном роде. Национальный элемент в ней крайне слаб и весь состоит из имен, полушутливых восхвалений русской силы, да из полдюжины простонародных образов и выражений; но в 1820 году и это было неслыханной новостью. Добродушный, но умный юмор поэмы, смелое соединение фантастики с реализмом, жизнерадостное мировоззрение поэта, которым волей-неволей проникается каждый читатель, ясно показали, что с этого момента русская поэзия навсегда освобождается от формализма, шаблонности и напускного пафоса и становится свободным и искренним выражением души человеческой. Оттого эта легонькая сказка и произвела такое сильное впечатление; оттого Пушкин для своих современников и оставался прежде всего певцом Руслана, который уже в 1824 году попал на театральные подмостки (князь А.А. Шаховской составил волшебную трилогию "Финн", а Дидло всю поэму обработал в большой балет). В числе приятелей Пушкина было немало будущих декабристов. Он не принадлежал к "Союзу благоденствия" (не по нежеланию и едва ли потому, что друзья не хотели подвергнуть опасности его талант: во-первых, в то время еще никакой серьезной опасности не предвиделось, а во-вторых, политические деятели крайне редко руководствуются подобными соображениями, - а скорей потому, что Пушкина считали недостаточно для этого серьезным, неспособным отдаться одной задаче), но вполне сочувствовал его вольнолюбивым мечтам и энергично выражал свое сочувствие и в разговорах, и в стихах, которые быстро расходились между молодежью. При усиливающемся в то время реакционном настроении Пушкин был на дурном счету у представителей власти. Когда Пушкин был занят печатанием своей поэмы, его ода "Вольность" (т. I, стр. 219) и несколько эпиграмм (а также и то, что он в театре показывал своим знакомым портрет Лувеля, убийцы герцога Беррийского) произвели в его судьбе неожиданную и насильственную перемену. Граф Милорадович - конечно, не без разрешения государя, - призвал Пушкина к себе и на квартире его велел произвести обыск. Говорят (пока мы не имеем документальных сведений об этом деле и должны довольствоваться рассказами современников), Пушкин заявил, что обыск бесполезен, так как он успел истребить все опасное; затем он попросил бумаги и написал на память почти все свои "зловредные" стихотворения. Этот поступок произвел очень благоприятное впечатление; тем не менее доклад был сделан в том смысле, что поэт должен был подвергнуться суровой каре; уверяют, будто ему грозила Сибирь или Соловки. Но Пушкин нашел многих заступников: Энгельгардт (по его словам) упрашивал государя пощадить украшение нашей словесности; Чаадаев с трудом, в неприемные часы, проник к Карамзину, который немедленно начал хлопотать за Пушкина перед императрицей Марией Федоровной и графом Каподистрией ; усердно хлопотал и Жуковский, ходатайствовали и другие высокопоставленные лица (А.Н. Оленин , президент академии художеств, князь Васильчиков и другие), и в конце концов ссылка была заменена простым переводом "для пользы службы" или командировкой в распоряжение генерала Инзова , попечителя колонистов Южного края. Между тем по Петербургу распространились слухи, будто Пушкин был тайно подвергнут позорному наказанию; эти слухи дошли до поэта и привели его в ужасное негодование, так что он, по его словам, "жаждал Сибири, как восстановления чести" и думал о самоубийстве или о преступлении. Высылка хотя отчасти достигала той же цели, и 5-го мая Пушкин, в очень возбужденном настроении духа, на перекладной, помчался по Белорусскому тракту в Екатеринослав. Вот что писал Карамзин через полторы недели после его отъезда князю П.А. Вяземскому: "Пушкин был несколько дней совсем не в пиитическом страхе от своих стихов на свободу и некоторых эпиграмм, дал мне слово уняться и благополучно поехал в Крым (sic) месяцев на 5. Ему дали рублей 1000 на дорогу. Он был, кажется, тронут великодушием государя, действительно трогательным. Долго описывать подробности; но если Пушкин и теперь не исправится, то будет чертом еще до отбытия своего в ад" ("Русский Архив", 1897, № 7, стр. 493). Многие приятели Пушкина, а позднее его биографы, считали это выселение на юг великим благодеянием судьбы. Едва ли с этим можно безусловно согласиться. Если новые и разнообразные впечатления следует признать благоприятными для художественного развития молодого поэта, то для него столько же было необходимо общение с передовыми умами времени и полная свобода. Гений Пушкина сумел обратить на великую себе пользу изгнание, но последнее не перестает от этого быть несчастьем. Печальное и даже озлобленное (насколько была способна к озлоблению его добрая и впечатлительная натура) настроение Пушкина в 1821 и последующие годы происходило не только от байронической мировой скорби и от грустных условий тогдашней внутренней и внешней политики, но и от вполне естественного недовольства своим положением поднадзорного изгнанника, жизнь которого насильственно хотели отлить в несимпатичную ему форму и отвлечь от того, что он считал своей высшей задачей. Пушкин вез с собою одобренное государем письмо графа Каподистрии, которое должен был вручить Инзову: составитель его, очевидно на основании слов Жуковского и Карамзина, старается объяснить проступки Пушкина несчастными условиями его домашнего воспитания и выражает надежду, что он исправится под благотворным влиянием Инзова и что из него выйдет прекрасный чиновник "или по крайней мере перворазрядный писатель". Еще характернее ответ Инзова на запрос графа Каподистрии из Лайбаха от 13 апреля 1821 года; добрый старик, очевидно повинуясь внушениям сверху, рассказывает, как он занимает Пушкина переводом молдавских законов и пр., вследствие чего молодой человек заметно исправляется; правда, в разговорах он "обнаруживает иногда пиитические мысли; но я уверен, - прибавляет Инзов, - что лета и время образумят его в сем случае". Первые месяцы своего изгнания Пушкин провел в неожиданно приятной обстановке; вот что пишет он своему младшему брату Льву: "...приехав в Екатеринослав, я соскучился (он пробыл там всего около двух недель), поехал кататься по Днепру, выкупался и схватил горячку, по моему обыкновению. Генерал Раевский, который ехал на Кавказ с сыном и двумя дочерьми, нашел меня в жидовской хате, в бреду, без лекаря, за кружкой обледенелого лимонада. Сын его (младший, Николай) предложил мне путешествие к кавказским водам; лекарь, который с ними ехал, обещал меня в дороге не уморить. Инзов благословил меня на счастливый путь - я лег в коляску больной; через неделю вылечился. Два месяца жил я на Кавказе; воды мне были очень полезны и чрезвычайно помогли, особенно серные горячие... (следует ряд живых впечатлений кавказской природы и быта). С полуострова Тамани, древнего Тмутараканского княжества, открылись мне берега Крыма. Морем приехали мы в Керчь (следует краткое описание древностей Пантикапеи). Из Керчи приехали мы в Кефу (т. е. Феодосию)... Отсюда морем отправились мы, мимо полуденных берегов Тавриды, в Юрзуф (иначе Гурзуф, тогда принадлежавший герцогу Ришелье), где находилось семейство Раевского. Ночью на корабле написал я элегию ("Погасло дневное светило"), которую тебе присылаю; отошли ее Гречу (в "Сын Отечества") без подписи.... Корабль остановился в виду Юрзуфа. Там прожил я три недели. Мой друг, счастливейшие минуты жизни моей провел я посреди семейства почтенного Раевского. Я не видел в нем героя, славу русского войска; я в нем любил человека с ясным умом, с простой, прекрасной душою, снисходительного попечительного друга, всегда милого, ласкового хозяина. Свидетель екатерининского века, памятник 12-го года, человек без предрассудков, с сильным характером и чувствительный, он невольно привяжет к себе всякого, кто только достоин понимать и ценить его высокие качества. Старший сын его (Александр, имевший сильное влияние на Пушкина) будет более, нежели известен. Все его дочери - прелесть; старшая - женщина необыкновенная. Суди, был ли я счастлив; свободная, беспечная жизнь в кругу милого семейства, жизнь, которую я так люблю и которой я никогда не наслаждался, счастливое полуденное небо, прелестный край..." Там Пушкин вновь испытал идеальную привязанность; там он пополнил свое литературное развитие изучением Шенье и особенно Байрона; там же он начал писать "Кавказского пленника". Из Гурзуфа, вместе с генералом и его младшим сыном, Пушкин через Бахчисарай отправился в Киевскую губернию, в Каменку, имение матери Раевского, а оттуда на место службы в Кишинев, так как во время странствований Пушкина Инзов временно был назначен наместником Бессарабской области. Пушкин поселился сперва в наемной мазанке, a потом перебрался в дом Инзова, который оказался гуманным и "душевным" человеком, способным понять и оценить Пушкина. Поэт пользовался почти полной свободой, употребляя ее иногда не лучше, чем в Петербурге: он посещал самое разнообразное общество как туземное, так и русское, охотно и много танцевал, ухаживал за дамами и девицами, столь же охотно участвовал в дружественных пирушках и сильно играл в карты; из-за карт и женщин у него было несколько "историй" и дуэлей; в последних он держал себя с замечательным самообладанием, но в первых, слишком резко и иногда буйно высказывал свое неуважение к кишиневскому обществу. Это была его внешняя жизнь; жизнь домашняя (преимущественно по утрам) состояла в усиленном чтении (с выписками и заметками), не для удовольствия только, а для того "чтоб в просвещении стать с веком наравне", и в энергичной работе мысли. Его занятия были настолько напряженнее и плодотворнее петербургских, что ему казалось, будто теперь он в первый раз познал "и тихий труд, и жажду размышлений" ("Послание Чаадаеву", 1821). Результатом этого явилась еще небывалая творческая деятельность, поощряемая успехом его первой поэмы и со дня на день усиливающейся любовью и вниманием наиболее живой части публики (так, через полтора месяца по приезде в Кишинев Пушкин, на основании песни трактирной служанки, написал "Черная шаль", а в декабре того же года, задолго до ее напечатания, по рассказу В.П. Горчакова, ее уже твердили наизусть в Киеве). Уже в первые полтора года после изгнания Пушкин, несмотря на частые поездки в Киев (где Раевский командовал корпусом), в Каменку, в Одессу и пр., написал более 40 стихотворений, поэму "Кавказский пленник" и подготовил "Братьев разбойников" и "Бахчисарайский фонтан". Но все это едва ли составит третью часть творческих работ, занимавших его в Кишиневе. Он работает над комедией или драмой, обличающей ужасы крепостного права (барин проигрывает в карты своего старого дядьку-воспитателя), над трагедией во вкусе Алфиери, героем которой должен был быть Вадим, защитник новгородской свободы, потом обдумывает поэму на тот же сюжет; собирает материал и вырабатывает план большой национальной поэмы "Владимир", в которой он хотел воспользоваться и былинами, и "Словом о полку Игореве", и поэмой Тассо, и даже Херасковым . Под впечатлениями аракчеевско-голицынского режима он пишет ряд стихотворений (в том числе довольно обширную и мало достойную его поэму "Гавриилиада" - последний отзвук его преклонения перед "Девственницей" Вольтера) не для печати. Кроме того, Пушкин ведет свои записки, ведет журнал греческого восстания, которым интересовался более, нежели многие греки и успех которого предугадал один из первых в Европе; пишет "Исторические замечания" и производит без посторонней помощи целый ряд исторических, историко-литературных и психологических небольших изысканий, о степени оригинальности которых мы можем судить по немногим случайно дошедшим до нас указаниям (например, о гербе России, определение западного источника сказки о Бове Королевиче, французское письмо брату № 32 и пр.). Энергия Пушкина в работе тем поразительнее, что в продолжение всех 1 1/2 лет своего пребывания в Кишиневе, он не хотел и не мог примириться с мыслью о продолжительности своего изгнания, жил как на биваках, мечтал не нынче-завтра увидеться с петербургскими друзьями и постоянно переходил от надежды к отчаянию. 13 января 1823 года он просился в непродолжительный отпуск, о чем довели до сведения государя, но высочайшего разрешения не последовало. Это усиливало оппозиционное настроение Пушкина, которое к тому же поддерживалось "демагогическими спорами" "конституционных друзей" его в Киеве и Каменке. Самым крупным событием художественной жизни Пушкина за этот период было создание и появление "Кавказского пленника", которого он окончил в Каменке 20 февраля 1821 года (эпилог и посвящение написаны в Одессе 15 мая того же года) и который вышел в Санкт-Петербурге в августе 1822 года (изд. Н.Н. Гнедич, печат. в типографии Греча ). В поэме сам автор различает (письмо № 18) две части, по его мнению плохо связанные между собой: описательно-этнографическую (лучше удавшуюся) и романтическо-психологическую; во второй он хотел изобразить "это равнодушие к жизни и ее наслаждениям, эту старость души (старость молодости, как выражается он о себе в письмах), которые сделались отличительными чертами молодежи XIX века". По преданию, в основу поэмы положен рассказ некоего Немцова (слышанный Пушкиным еще до ссылки) о том, как его будто бы освободила из плена влюбившаяся в него черкешенка. Первая мысль обработать этот сюжет пришла Пушкину в августе 1820 года, на Кавказе; основная идея и характер героя, списанного Пушкиным с самого себя (не с такого, каким он был в действительности, а с такого, каким ему хотелось быть), выяснились автору под влиянием изучения Байрона. Внешнюю отделку, при всей своей строгости к себе и "Пленнику", он не мог не признать шагом вперед против "Руслана". Успех поэмы в публике был огромный; в глазах молодой России того времени именно после нее Пушкин стал великим поэтом ("Руслан" сделал его только известным и возбудил ожидания), да и Россия стареющаяся должна была признать за "либералом" Пушкиным "талант прекрасный" (Карамзин "Письма к Дмитриеву", стр. 337). Прежде всего подкупала читателей форма поэмы, изящество и сила стихов (из которых иные немедленно стали поговорками), затем поразительный по соединению простоты и эффектности план поэмы и глубоко правдивое чувство; она, действительно, "тайный глас души" поэта, тем более понятный читателям, что и они переживали ту же "болезнь века", более разнообразно и разносторонне, но едва ли более рельефно и сильно выраженную Байроном. Характер и судьба черкешенки (недостаток "местного колорита" в ее изображении не мог быть в то время заметен) всем внушали глубокую симпатию и даже возбуждали у лучших критиков (князя Вяземского) наивную досаду на поэта, который не выразил сострадания к такому великодушному и благородному существу. Позднейшая критика заметила в сюжете мелодраматичность и в отдельных местах лишнюю приподнятость тона во вкусе Державина, но современники не могли считать это недостатками. Примечания Пушкина, объясняющие, что такое шашка, аул, кумыс и пр., осязательно показывают, что "Пленник" был родоначальником всей нашей весьма обширной и важной кавказской поэзии и прозы. В 20-х годах он вызывал и непосредственные подражания ("Киргизский пленник", "Московский пленник") и уже в 1823 году был переделан в балет, в свое время очень популярный. В 1821 году Пушкин написал или, вернее, набросал поэму из русской жизни: "Братья разбойники". Он был очень недоволен ею, и сжег набросок, но один отрывок, в основу которого было положено действительное происшествие - бегство двух закованных арестантов вплавь, случившееся в Екатеринославе при Пушкине, - он отделал и послал в печать в 1823 году (появился в "Полярной Звезде" за 1825 год), а другими воспользовался много позднее для очень красивой баллады "Жених". "Братья разбойники" в настоящем своем виде интересны в историко-литературном отношении, как свидетельство о стремлении Пушкина соединить байроническое сочувствие сильным натурам, извергнутым из общества, с изображением, пока еще очень несовершенным, русского народного быта. В форме нельзя не заметить пестроты и неровности: сильные, истинно русские выражения, свидетельствующие о внимательном изучении народной поэзии, стоят рядом с выражениями слишком искусственными, даже вычурными. В Кишиневе Пушкин работал также над "Бахчисарайским фонтаном" и задумал поэму "Цыганы", один из мотивов и краски для которой дала ему жизнь. В конце 1822 года, во избежание неприятных последствий "истории" за картами, Инзов послал поэта в командировку в Измаил; в Буджакской степи Пушкин встретился с цыганским табором и бродил с ним некоторое время. В Кишиневе же, в мае 23 года, начат "Евгений Онегин". Из произведений меньшего объема этого периода особое значение и влияние имели стихотворения: "Наполеон", в котором (особенно в последней строфе) поэт проявил такое благородство чувства и силу мысли, что все другие русские лирики должны были показаться перед ним пигмеями, и "Песнь о вещем Олеге" (1 марта 1822 года), далеко не первый по времени, но первый по красоте и силе продукт национального романтизма в России. В конце кишиневского периода Пушкин, все яснее и яснее сознававший свое значение, вступает в деятельную переписку с двумя молодыми критиками: Плетневым и Бестужевым-Марлинским. В декабре 1822 года вышла 1-я книжка "Полярной Звезды", имевшей целью руководить общественным мнением; для этого нужно было произвести, так сказать, серьезную ревизию немногому сделанному и объединить лучших делателей. Теперь Пушкин больше чем когда-нибудь огорчается изгнанием, лишившим его возможности принять непосредственное участие в важном деле, и рвется из полудикого Кишинева в культурную Россию. Так как ему не дозволили даже и на время съездить в Петербург, то он обрадовался случаю переехать в ближайший цивилизованный город - Одессу. Вот как Пушкин в письме к брату от 25 августа 1823 года описывает свое переселение: "Здоровье мое давно требовало морских ванн; я насилу уломал Инзова, чтобы он отпустил меня в Одессу. Я оставил мою Молдавию и явился в Европу (в первых числах июня); ресторации и итальянская опера напомнили мне старину и, ей-Богу, обновили мне душу. Между тем приезжает Воронцов, принимает меня очень ласково, объявляет мне, что я перехожу под его начальство, что остаюсь в Одессе". Этот перевод устроил А.И. Тургенев. Вначале поэт чувствовал только отрадные стороны одесской жизни; он увлекался европейскими удовольствиями, больше всего театром, внимательно присматривался ко всему окружающему, с неослабным интересом следил за ходом греческого восстания, знакомился с интеллигентными русскими и иностранцами и скоро увлекся женой местного негоцианта, красавицей Ризнич. На одесскую молодежь, как человек, он производил двоякое впечатление: для одних он был образцом байронической смелости и душевной силы, от подражания которому их насильно удерживали заботливые родители (см. "Записки" графа Бутурлина, "Русский Архив", 1897, книга V); другие видели в нем "какое-то бретерство, suffisance и желание осмеять, уколоть других" ("Записки" Н.В. Басаргина , "XIX век" Бартенева , стр. 89); но как перед поэтом, перед ним преклонялись все ценившие поэзию. Медовый месяц жизни Пушкина в Одессе был, однако, непродолжителен; уже в ноябре 1823 года он называет Одессу прозаической, жалуется на отсутствие русских книг, а в январе 1824 года мечтает убежать не только из Одессы, но и из России; весной же у него начались настолько крупные неприятности с начальством, что он чувствует себя в худшем положении, чем когда-либо прежде. Дело в том, что граф Воронцов и его чиновники смотрели на Пушкина с точки зрения его пригодности к службе и не понимали его претензий на иное, высшее значение; а Пушкин, теперь более одинокий, чем в Кишиневе (друзей в деловой Одессе трудно было прибрести), озлоблялся и противопоставлял табели о рангах то демократическую гордость ума и таланта, то даже свое шестисотлетнее дворянство, и мстил эпиграммами, едкость которых чувствовал и сам граф, имевший полную возможность "уничтожить" коллежского секретаря Пушкина. Если одесский год был один из самых неприятных для поэта, он был зато один из самых полезных для его развития: разнообразные одесские типы расширили и углубили его миросозерцание, а деловое общество, дорожившее временем, давало ему больше досуга работать, чем приятельские кружки Кишинева, и он пользовался этим, как никогда прежде. Он доучился английскому языку, выучился итальянскому, занимался, кажется, испанским, пристрастился к приобретению книг и положил начало своей, впоследствии огромной, библиотеке. Он читал все новости по иностранной литературе и выработал себе не только совершенно определенные вкусы и взгляды (с этих пор он отдает предпочтение английской и даже немецкой литературе перед французской, на которой был воспитан), но даже дар предвидения будущих судеб словесности, который поражает нас немного позднее (см., например, письмо № 115). По новой русской литературе он столько прочел за это время, что является теперь первым знатоком ее и задумывает ряд статей о Ломоносове , Карамзине, Дмитриеве и Жуковском. В то же время, не без влияния коммерческого духа Одессы, где честный заработок ни для кого не считался позорным, и того случайного обстоятельства, что "Бахчисарайский фонтан", благодаря князю Вяземскому, дал поэту возможность выбраться из сети долгов, Пушкин приходит к отрадному убеждению, что литература может доставить ему материальную независимость (сперва такой взгляд на поэзию он называет циничным, позднее же он говорит: "Я пишу под влиянием вдохновения, но раз стихи написаны, они для меня только товар"). В основу "Бахчисарайского фонтана" положен рассказ Екатерины Николаевны Раевской о княжне Потоцкой , бывшей женою хана Керим-Гирея. Сам Пушкин и князь Вяземский (предпославший поэме "Разговор между издателем и классиком с Выборгской стороны или с Васильевского Острова") видели в нем как бы манифест романтической школы, что выразилось в отсутствии определенности и ясности сюжета, элегическом тоне и яркости местного колорита. В последнем отношении образцом для поэта служил Байрон (см. письмо № 110), влияние которого очевидно также и во многих частностях, и в обрисовке титанического характера Гирея: но противоположение двух одинаково живых и рельефных женских характеров, эффектная и полная искреннего чувства сцена между Заремой и Марией и задушевный лиризм последней части - неотъемлемая собственность Пушкина. "Фонтан", сравнительно с "Пленником", представляет важный шаг вперед полным отсутствием "элемента высокости" (Белинский ), который еще связывал Пушкина с предшествующим периодом. Число лирических произведений Пушкина, написанных в Одессе, невелико: он был слишком поглощен самообразованием и работой над двумя большими поэмами - "Онегиным" и "Цыганами". "Онегина" автор называет сперва романом в стихах "вроде Дон-Жуана"; в нем он "забалтывается донельзя", "захлебывается желчью" и не надеется пройти с ним через цензуру, отчего и пишет "спустя рукава"; но постепенно он увлекается работой и, по окончании 2-й главы, приходит к убеждению, что это будет лучшее его произведение (VII, 70). Уезжая из Одессы, он увозит с собою 3-ю главу и "Цыган" без окончания. Отъезд Пушкина был недобровольный: граф Воронцов, может быть, с добрым намерением, дал ему командировку "на саранчу", но Пушкин, смотревший на свою службу как на простую формальность, на жалование - как на "паек ссыльного", увидел в этом желание его унизить и стал повсюду резко выражать свое неудовольствие. Граф Воронцов написал 23 марта 1824 года графу Нессельроде (буквальный смысл его письма - в пользу Пушкина, но в нем нельзя не видеть сильного раздражения вельможи против непочтительного и самомнительного подчиненного), что, по его мнению, Пушкина следовало бы перевести куда-нибудь в глубь России, где могли бы на свободе от вредных влияний и лести развиться его счастливые способности и возникающий (sic) талант; в Одессе же много людей, которые кружат ему голову своим поклонением будто бы отличному писателю, тогда как он пока "только слабый подражатель далеко не почтенного образца", т. е. Байрона. Этот отзыв Воронцова не имел бы особенно печальных последствий для Пушкина, если бы приблизительно в то же время не вскрыли на почте письма самого поэта к кому-то в Москву (№ 6), в котором он пишет, что берет "уроки чистого афеизма... система не столь утешительная, как обыкновенно думают, но, к несчастью, более всего правдоподобная". Тотчас же Пушкин был отрешен от службы и сослан в Псковскую губернию, в родовое имение, причем ему был назначен определенный маршрут без заезда в Киев (где проживали Раевские). 30 июля 1824 года Пушкин выехал из Одессы и 9 августа явился в Михайловское-Зуево, где находились его родные. Сначала его приняли сердечно (письмо № 7), но потом Надежда Осиповна и Сергей Львович (имевший неосторожность принять на себя официально обязанность надзирать за поведением сына) стали страшиться влияния опального поэта на сестру и брата. Между отцом и сыном произошла тяжелая сцена (которой много позднее Пушкин воспользовался в "Скупом рыцаре"): "отец мой, воспользовавшись отсутствием свидетелей, выбегает и всему дому объявляет, что я его бил, потом - что хотел бить. Перед тобой (пишет Пушкин Жуковскому) я не оправдываюсь, но чего же он хочет для меня с уголовным обвинением? Рудников сибирских и вечного моего бесчестия? Спаси меня!". В конце концов родные Пушкина уехали в Петербург, и Сергей Львович отказался наблюдать за сыном, который остался в ведении местного предводителя дворянства и настоятеля Святогорского монастыря. В одиночестве Пушкин развлекался только частыми визитами в соседнее Тригорское, к П.А. Осиповой, матери нескольких дочерей, у которой, кроме того, проживали молодые родственницы (между другими - и г-жа Керн ). Жительницы Тригорского, по-видимому, больше интересовались поэтом, нежели интересовали его, так как его серьезная привязанность была направлена к одесской его знакомой. Как ни значительна была напряженность работы Пушкина в Кишиневе и в Одессе, в Михайловском, в особенности в зимнее время, он читал и думал по крайней мере вдвое больше прежнего. "Книг, ради Бога, книг!" - почти постоянный его припев в письмах к брату. С раннего утра до позднего обеда он сидит с пером в руках в единственной отапливаемой комнатке михайловского дома, читает, делает заметки и пишет, а по вечерам слушает и записывает сказки своей няни и домоправительницы. Под влиянием обстановки теперь он больше, чем прежде, интересуется всем отечественным: историей, памятниками письменности и народной живой поэзией; он собирает песни (для чего иногда переодевается мещанином), сортирует их по сюжетам и изучает народную речь, чем пополняет пробелы своего "проклятого" воспитания. Но это изучение родины идет не в ущерб его занятиям литературой и историей всемирной. Он вчитывался в Шекспира, в сравнении с которым Байрон как драматург теперь кажется ему слабым и однообразным. В то же время он воспроизводит с удивительной точностью поэтический стиль и объективное миросозерцание Магометова Корана. Восток, Шекспир и изучение исторических источников, вместе с годами и одиночеством, заставляют его спокойнее смотреть на мир Божий, больше вдумываться, чем чувствовать, философски относиться к прошлому и настоящему, если только последнее не возбуждало страстей его. В январе 1825 года Пушкина посетил будущий декабрист И.И. Пущин , который привез ему "Горе от ума"; он заметил в поэте перемену к лучшему: Пушкин стал "серьезнее, проще, рассудительнее". Мельком прослушанная комедия вызвала известное письмо Пушкина к Бестужеву (№ 95), показывающее необыкновенную тонкость и зрелость критического суждения (написанное двумя месяцами позднее письмо к тому же Бестужеву № 103 - применяет такую же критику ко всему ходу современной ему литературы и совпадает во многом с наиболее светлыми идеями Белинского). Умственная и художественная зрелость, ясно сознаваемая поэтом (немного позднее Пушкин пишет Н.Н. Раевскому: "Я чувствую, что дух мой вполне развился: я могу творить"), и твердо установившееся миросозерцание, проявляющееся в стихотворениях этого периода, не мешали ему страшно томиться одиночеством и выдумывать довольно несбыточные планы для своего освобождения из "обители пустынных вьюг и хлада". С братом Львом и дерптским студентом Вульфом, сыном Осиповой, он составил нечто вроде заговора с целью устроить себе побег за границу, через Дерпт, и одно время настолько верил в возможность этого дела, что прощался с Россией прекрасным (неоконченным) стихотворением (I, 333; ср. I, 349). В то же время он испытал и легальное средство: под предлогом аневризма он просит позволения ехать для операции и лечения в одну из столиц или за границу. План бегства не осуществился, а для лечения Пушкину был предоставлен город Псков. Весной Пушкина посетил барон Дельвиг. На осень он остался совсем один, за временным отъездом соседок. От этого усиливается и жажда свободы, и творческая производительность: к зиме он оканчивает IV главу "Онегина", "Бориса Годунова" и поэму "Граф Нулин". Узнав о 14 декабря Пушкин сперва хотел ехать в Петербург, затем вернулся, чтобы подождать более положительных известий, а получив их, сжег свои тетради. С крайне тяжелым чувством следил он за ходом арестов. Успокоившись и одумавшись, он решил воспользоваться отсутствием своего имени в списках заговорщиков и начал хлопотать о своем возвращении, сперва частным образом, потом официально. В июле 1826 года Пушкин послал через губернатора письмо государю с выражением раскаяния и твердого намерения не противоречить своими мнениями общепринятому порядку. Вскоре после коронации он был с фельдъегерем увезен в Москву и 8 сентября, прямо с дороги, представлен государю, с которым имел довольно продолжительный и откровенный разговор, после чего получил позволение жить где угодно (пока еще кроме Петербурга, куда доступ был ему открыт в мае 1827 года), причем император вызвался быть его цензором. Напряженная работа мысли Пушкина в михайловский период наглядно выразилась тем, что с этого времени он начал писать и прозаические статьи: в 1825 году он напечатал в "Московском Телеграфе" очень едкую заметку "О M-me Сталь и Г-не М." (за подписью Ст. Ap., т. e. старый арзамасец), где выразил свое уважение и благодарность знаменитой писательнице за симпатию, с которой она отнеслась к России, - и статью: "О предисловии г-на Лемонте к переводу басен И.А. Крылова", в которой он дает глубоко обдуманный очерк истории русского языка и такую умную и точную характеристику Ломоносова, что ее и до сих пор смело, с великой пользой, можно вводить в учебник словесности. Эти два года - из самых плодотворных и для лирики Пушкина. Вначале он обрабатывает мотивы, привезенные с юга, яркие краски которого видны в "Аквилоне", "Прозерпине", "Испанском романсе" и др. Затем проявляются в его пьесах вновь созревшие мысли и более прежнего уравновешенные чувства ("Разговор книгопродавца с поэтом", два "Послания к цензору"); даже "Вакхическая песня", по исходной точке тождественная с юной его лирикой, заканчивается глубоко гуманной мыслью. Форма еще совершеннее: на невольном досуге даже шутливые пьесы, как "Ода графу Хвостову", отделываются необыкновенно тщательно. К концу периода немногочисленные лирические произведения выражают лишь скоропреходящие настроения минуты: Пушкин всецело погружен в поэмы и драму. Еще 10 октября 1824 года он окончил поэму "Цыганы", начатую в Одессе 10 месяцами раньше. Хотя она напечатана только в 1827 году, но оказала сильное и благотворное влияние на публику много раньше, так как сделалась известной в огромном количестве списков. Имя героя (Алеко-Александр) показывает, что по первоначальному замыслу он должен был воспроизвести самого поэта; затем, по мере освобождения Пушкина из-под влияния Байрона, Алеко оказывается первым ярко и объективно очерченным характером, в обработке которого байронизм подвергается жестокому осуждению. Трезвость и гуманность содержания, необыкновенная ясность плана, небывалая простота и живописность языка, рельефность всех трех действующих лиц и их положений, драматизм главных моментов, полный реализм обстановки и, наконец, целомудрие при изображении полудикой, свободной любви - все это черты новые даже в Пушкине, не говоря о современной ему поэзии. Противопоставление эгоизма грозного обличителя общественных зол Алеко, который "для себя лишь хочет воли", истинному свободолюбию и справедливости старого цыгана - первый гражданский подвиг Пушкина, "смелый урок", который дает поэт черни; лучшее доказательство его убедительности и великой полезности - вдохновенно кроткие строки великого критика, Белинского. Всецело михайловскому периоду принадлежит "Граф Нулин", о происхождении которого автор говорит: "...перечитывая "Лукрецию", довольно слабую поэму Шекспира, я подумал, что если б Лукреции пришла в голову мысль дать пощечину Тарквинию? Быть может, это охладило бы его предприимчивость, и он со стыдом принужден был отступить... Мысль пародировать историю и Шекспира ясно представилась, я не мог противиться двойному искушению и в два утра написал эту повесть". "Граф Нулин", по необыкновенной легкости стиха и стройности рассказа, и производит впечатление капризного вдохновения минуты. Критика жестоко напала на Пушкина за безнравственность его поэмки, но читатели (и, как свидетельствует граф Бенкендорф , император Николай) были чрезвычайно довольны ею. Это одно из немногих произведений Пушкина, свидетельствующих о его таланте изображать и отрицательную сторону жизни. По сравнению с Гоголем , его сатира кажется более легкой, как будто поверхностной; но невозможно указать в нашей литературе другое изображение пошлости русских парижан того времени, более типичное и резкое по существу; да и вся помещичья жизнь, с виду такая патриархальная, оказывается насквозь проеденной распутством. На поэмке видно и влияние "Беппо" Байрона, и изучение русской литературы XVIII века, воевавшей с петиметрами, и увлечение ехидным сарказмом Крылова; но изящный реализм целого и подробностей всецело принадлежит Пушкину. В Михайловском написана также народная баллада "Жених"; сюжет ее - обломок из кишиневской поэмы "Братья разбойники", теперь, под влиянием рассказов Арины Родионовны, обработанный как сказка-анекдот, с эффектной развязкой. Как в форме стиха, так и в содержании Пушкин, очевидно, соперничает с Жуковским (с "Громобоем" и другими русскими балладами) и в смысле народности одерживает над учителем блестящую победу. Самое крупное и задушевное произведение михайловского периода - "Борис Годунов" или, как сам Пушкин озаглавил его, "Комедия о настоящей беде московскому государству, о царе Борисе и о Гришке Отрепьеве". Пушкин начал ее в конце 1824 года и окончил к сентябрю 1825 года, усердно подготовившись к ней чтением. "Изучение Шекспира, Карамзина и старых наших летописей дало мне мысль оживить в драматической форме одну из самых драматических эпох нашей истории. Шекспиру я подражал в его вольном и широком изображении характеров; Карамзину следовал я в светлом развитии происшествий; в летописях старался угадать язык тогдашнего времени - источники богатые; успел ли я ими воспользоваться, не знаю". Сам Пушкин называет "Бориса Годунова" романтической драмой и тем указывает на главное теоретическое пособие - "Чтение о драматическом искусстве" А.В. Шлегеля, откуда он воспринял резко отрицательное отношение к трагедии классической и идею национальной драмы (отсюда и заглавие), но отринул все узкоромантическое, мечтательное и мистическое (как и из Карамзина исключил все сентиментальное). Над каждым, даже третьестепенным, лицом он работал с необыкновенным прилежанием; целые сцены, вполне отделанные, он исключал, чтобы не ослабить впечатление целого. По окончании труда, Пушкин был чрезвычайно доволен им. "Я перечел его вслух один, бил в ладоши и кричал: ай да Пушкин!". Но он не спешит печатать "Бориса" и держит его в портфеле целые 6 лет: он сознает, что его пьеса - революция, до понимания которой пока не доросли ни критика, ни публика, и предвидит неуспех, который может невыгодно отразиться на самом ходе дорогого ему дела. Даже восторг московских литераторов, которых во время чтения 12 октября 1826 года "кого бросало в жар, кого в озноб, волосы поднимались дыбом" и пр. (Барсуков "Жизнь и труды Погодина", Париж, 44), даже видимый успех "Сцены в келье", которую Пушкин напечатал в начале 1827 года ("Московский Вестник", № 1), не заглушили его опасений, и они оправдались вполне. Когда в начале 1831 года вышел "Борис", со всех сторон послышались возгласы недоумения и недовольства или резкого осуждения: классики искали "сильных, возвышенных чувствований" - и находили только "верные списки с обыкновенной природы"; поклонники Пушкина и романтики искали "блестков", свойственных поэту, разгула страстей и поразительных эффектов - и находили, что здесь все слишком просто, обыденно, почти скучно; огромное большинство признавало Бориса "выродком", который не годится ни для сцены, ни для чтения. Катенин называет драму "ученическим опытом", "куском истории", разбитым на мелкие сцены, а женский крик за сценой признает прямо "мерзостью"; И.А. Крылов прилагает к ней анекдот о горбуне. С другой стороны, князь Вяземский находит в "Борисе" "мало создания"; Кюхельбекер ставит его ниже "Т. Тассо" Кукольника . Только Киреевский в "Европейце", да отчасти Надеждин поддержали Пушкина. Позднее все, даже и Белинский, еще со времен студенчества восторгавшийся прекрасными частностями, упрекали Пушкина за рабское следование Карамзину. Пушкин был глубоко огорчен нападениями, на которые ответила за него история: этот "выродок" явился отцом всей национальной русской драмы, и внутренняя величавая стройность этих "обломков" Карамзина теперь ясна всякому ученику гимназии. Зиму 1826 - 1827 гг. Пушкин провел главным образом в Москве (он уезжал по осени в Михайловское, где с наслаждением смотрел на "покинутую тюрьму", и в Псков), живя у Соболевского на Собачьей площадке в деревне Ренкевич. Он вполне наслаждался своей свободой и обществом, тем более что москвичи приняли его с распростертыми объятиями как величайшего поэта (в начале 1826 г. вышло 1-e издание его "Стихотворений"), либеральная молодежь видела в нем чудом спасенного друга декабристов, которым он шлет "Послание в Сибирь", а убежденные защитники существующего порядка радовались искреннему его примирению с правительством ("Стансы"). Пушкин широко пользовался до тех пор мало знакомой ему благосклонностью судьбы; он посещал и салоны умных дам (например, княгини З. Волконской), и светские балы, и сходбища так называемой "архивной молодежи", и холостые пирушки. Рассеянная жизнь не мешала ему работать. Недовольный существовавшими тогда журналами и альманахами, он еще в Михайловском мечтал об основании серьезного и добросовестного журнала; теперь оказалось возможным осуществить эти мечтания. Среди "архивной молодежи", из которой иные, как Д. Веневитинов , импонировали даже Пушкину умом своим и талантом, он нашел людей, ему сочувствующих. Было решено издавать, при постоянном участии Пушкина, "Московский Вестник" редактором которого был избран М.П. Погодин . В продолжение трех лет Пушкин добросовестно служил новому журналу (в то же время он считал своим нравственным долгом поддерживать альманах барона Дельвига "Северные Цветы"), хотя в его отношениях к московскому кружку нельзя не заметить некоторой двойственности. Он вполне сочувствовал его серьезному взгляду на литературу, его убеждению в праве искусства на безграничную свободу и желанию низвергнуть господство французского вкуса, но он вовсе не хотел подчинять нашу юную словесность философским немецким теориям (которые он и понимал неясно). К московскому году жизни Пушкина относятся "Записка о народном образовании", написанная по поручению государя, и "Сцена из Фауста". "Записка", очевидно, вытекала из разговора императора с Пушкиным, в котором поэт указал на плохую систему воспитания русских дворян, как на причину появления декабристов: она развивает ряд мыслей оригинальных и умных, иногда односторонних, но во всяком случае не соответствовавших видам правительства. "Новая сцена между Мефистофелем и Фаустом" написана под влиянием Веневитинова, который в стихотворном послании убеждал Пушкина изучать Гёте. Содержание ее вымышлено и далеко не вполне в духе Гёте; Фауст Пушкина выражает только одну сторону прототипа - рефлексию, убивающую всякое наслаждение, и представляет амальгаму из Гёте и Байрона. Беспощадный анализ Мефистофеля ближе к источнику, но и в нем виден отзвук "демона" юности Пушкина. В мае 1827 года Пушкину дозволено было ехать в Петербург, и он поспешил воспользоваться позволением; но к осени он, "почуя рифмы", уехал в Михайловское. Там, сознав будущность романа и повести, он начал исторический роман "Арап Петра Великого", в котором, несмотря на новость для него этого рода творчества, проявил великое мастерство, главным образом в серьезном, объективном тоне рассказа, в отсутствии слащавого преувеличения, ненатурального изображения старины. Зиму 1827 - 1828 гг., как и весну, лето и часть осени 1828 года, Пушкин провел большей частью в Петербурге (жил в Демутовом трактире), откуда иногда ездил в Москву (останавливался обыкновенно у Нащокина ). Его душевное состояние за это время - тревожное, часто тяжелое; медовый месяц его наслаждения свободой давно прошел; через графа Бенкендорфа он не раз получал выговоры, хотя и в деликатной форме; не раз ему давало себя чувствовать недоверие низших органов власти (например, в крайне нелепом, разбиравшемся в Сенате деле о списке стихотворения "Андрей Шенье"). С другой стороны, Пушкин недоволен условиями личной жизни: кружок близких людей сильно поредел (брат далеко на службе, сестра в январе 1828 года вышла замуж); молодость, минутами представлявшаяся ему рядом ошибок (см. "Воспоминание", Париж, 37; ср. "26 мая 1828 года", Париж, 38), прошла, и Пушкин чувствовал потребность устроиться, положить конец душевным скитаниям, но пока не находил к тому возможности. Весной 1828 года Пушкин обратился с просьбой о принятии его в действующую армию и отказ принял за выражение немилости государя (см. А.А. Ивановский "Русская Старина", 1874, IX, 392 и след.); так же напрасно он просился ехать за границу. Тоска и огорчения столь же мало препятствовали энергичной творческой работе Пушкина, как и все более и более усиливавшееся недоброжелательство критики, которое началось с того времени, как поэт стал принадлежать одному литературному органу, а также наивное недовольство публики, которая ждала от каждой новой строчки поэта какого-то чуда. Довольно многочисленные и по форме, и по содержанию безупречные лирические стихотворения этого периода представляют летопись душевной жизни поэта; некоторые из них ("Воспоминание", Париж, 37; "26 мая 1828 года", Париж, 38) служат выражением безутешного отчаяния. Но творческие силы поэта при этом даже растут: в октябре 1828 года Пушкин начал "Полтаву" и окончил ее менее чем за месяц. Первая мысль о поэме из жизни Мазепы возникла у него еще при чтении "Войнаровского" Рылеева ; узнав из нее, что Мазепа обольстил дочь Кочубея, "я изумился, - говорит Пушкин, - как мог поэт пройти мимо столь страшного обстоятельства". Явилось сильное желание изобразить любовную историю старого гетмана, для чего подготовительную работу составляло чтение "Истории Малой России" Бантыша-Каменского и других пособий; в это время план зрел в голове Пушкина; рамки его раздвигались, и романтическая поэма естественно сплеталась с исторической, с изображением одного из важнейших моментов к истории новой России (здесь начало увлечения Пушкина Петром, столь важного для его будущей деятельности). Поэма вышла в 1829 году и не имела успеха: не нашли в ней того блеска и яркости, которыми пленялись в Пушкине, не поняли необходимости слияния частного с общим, что составляет особенность всех лучших художественных воссозданий прошлого. Немногие истинные поклонники Пушкина (например, Кюхельбекер) оценили и в то время "Полтаву" по достоинству, а теперь, несмотря на успехи исторической науки, нам трудно, почти невозможно отрешиться от того поэтического колорита, которым Пушкин облек Полтавскую битву, Кочубея , Мазепу и пр. "Полтава", опоэтизировавшая природу Малороссии и ее быт, открыла дорогу повестям Гоголя и "Тарасу Бульбе". Перелом в характере и образе жизни поэта, когда-то необыкновенно живого ("вертлявого", по выражению М.П. Погодина) и жадного к развлечениям, а теперь склонного проводить целые дни молча на диване, с трубкой во рту ("Матер.", 216), разрешился предложением, которое он сделал юной (родилась в 1813 году) московской красавице Н.Н. Гончаровой. Получив не вполне благоприятный ответ, 1 мая 1829 года он уехал на Кавказ, провел около 2-х недель в Тифлисе и потом отправился в действующую армию (где находился брат его), с которой вошел в Арзерум. Результатом путешествия был ряд кавказских стихотворений и "Путешествие в Арзерум", изд. много позднее. По возвращении в Москву он был так холодно принят у Гончаровых, что немедленно ускакал в деревню, а потом (в ноябре) переехал в Петербург. В начале 1830 года, несмотря на самое горячее участие в "Литературной Газете" барона Дельвига, к которой Пушкин чувствовал несравненно большую симпатию, нежели к "Московскому Вестнику" Погодина (в "Газете" действовали почти исключительно его друзья и единомышленники), он чувствовал себя настолько тяжело, что просил позволения уехать за границу или, по крайней мере, сопровождать посольство в Китай. Но это было временное отчаяние, обусловленное личными причинами. Услыхав, как Н.Н. Гончарова блестит на балах, и удостоверившись, что о нем отзываются лучше, чем он ожидал, он уехал в Москву, возобновил предложение и получил согласие. Семейство Гончаровых стояло на высшей ступени общественной лестницы, чем Пушкин, но было разорено не менее. Главой семьи считался дедушка, обширное промышленное предприятие которого готово было рухнуть чуть не каждый день за неимением наличных денег. Мать Натальи Николаевны, невесты Пушкина, была очень "тонкая", но, по-видимому, довольно расчетливая дама. Приняв предложение Пушкина (6 мая была помолвка), эксплуатировали его связи, а свадьбой не спешили и от невесты держали его в почтительном отдалении, причем будущая теща иногда устраивала ему довольно крупные неприятности. Вследствие всего этого Пушкин иногда впадал в отчаяние, которое и выражал близким людям (см. письмо № 241); но он искренно любил свою невесту, и припадки "хандры" у него быстро сменялись душевной бодростью и умственной энергией. В таком настроении, в конце августа 1830 года, он поехал в Болдино (Нижегородской губернии), часть которого отец выделял ему ввиду женитьбы, чтобы устроить залог имения и воспользоваться осенним временем для работы. Вследствие холеры и карантинов, Пушкин оставался там 3 месяца в полном уединении, но с таким приливом вдохновения, какого у него давно не бывало. По возвращении он пишет Плетневу (№ 261): "Вот что я привез сюда: две последние главы "Онегина", восьмую и девятую, совсем готовые в печать; повесть, писанную октавами (стихов 400), которую выдам anonyme; несколько драматических сцен или маленьких трагедий, именно: "Скупой рыцарь", "Моцарт и Сальери", "Пир во время чумы" и "Дон-Жуан". Сверх того написал около тридцати мелких стихотворений. Хорошо? Еще не все (весьма секретное, для тебя единого): написал я прозою пять повестей, от которых Баратынский ржет и бьется и которые напечатаем также anonyme. Под моим именем нельзя будет, ибо Булгарин заругает". Нет сомнения, что многое из перечисленного получило в Болдине только окончательную обработку, а кое-что доделывалось и позднее; так, например, один отрывок из путешествия Онегина, "Одесса", был уже напечатан в 1827 году, а письмо Онегина к Татьяне дописывалось в 1831 году в Царском Селе; тем не менее болдинский период можно считать временем завершения знаменитой поэмы-романа, которая, по исчислению самого поэта, писалась 7 лет 4 месяца и 17 дней, а на самом деле более 9 лет (с 28 мая 1822 года до 3 октября 1831 года) и уже около 5 лет держала в напряжении читающую публику. 1-я глава была напечатана в 1825 году вместе с "Разговором книгопродавца с поэтом", с предисловием, в котором автор сравнивает "Евгения Онегина" с "Беппо, шутливым произведением мрачного Байрона", и сам указывает на сходство героя с "Кавказским пленником". Она была раскуплена чрезвычайно быстро и вызвала оживленные толки. Близкие к Пушкину люди (Катенин) отождествляли с Онегиным самого поэта: литературные староверы подняли вопль против безнравственности поэмы и низких предметов, ею изображаемых. Полевой считал ее воплощением романтизма, а романтик Бестужев возмущался ничтожностью сюжета. Средние читатели были в восторге от изящества формы и жизненности содержания. 2-я глава, выводящая на сцену Ленского и дающая первый абрис Лариных, также написана на юге, а напечатана в 1826 году. Она увеличила интерес публики, но вызвала только двусмысленную похвалу Булгарина и посмертный отзыв Веневитинова, который приветствовал поворот в поэзии Пушкина к национальным типам и жизни. Гл. 3-я ("Барышня", как ее для себя озаглавил Пушкин, наиболее психологическая), написанная в Михайловском и напечатанная в 1827 году, довела интерес публики до небывалого в России и редкого за границей напряжения: о Татьяне говорили повсеместно как о живом лице, и Пушкина упрашивали получше устроить ее судьбу. 4-я и 5-я главы (написаны тоже в Михайловском, как и 6-я), наиболее драматические, изданные вместе в 1828 году, вызывают длинный ряд рецензий, которые составляют поворотный пункт в отношениях Пушкина к современной ему литературе. Большинство критиков, признавая "редкое дарование" и называя автора "любимым поэтом", из беспристрастия нападают на частности и не находят в поэме ни плана, ни связи, ни характеров; нападения последнего рода, обнаруживавшие полное непонимание целого, глубоко огорчили и озлобили Пушкина. 6-я глава ("Поединок"), представляющая развязку драмы, не сделала критиков умнее. Глава 7-я ("Москва") написана под московскими впечатлениями; она явилась в 1830 году, когда Пушкин имел уже свой орган, стоял во главе литературной партии и жестоко расправлялся с противниками, которые со своей стороны старались его унизить всеми мерами (см. Барсуков "Погодин", Ш, 15, 25 и др.). Теперь в Болдине, не побежденный, но утомленный беспринципностью борьбы, поэт спешит расстаться с героиней и героем, оставив последнего как бы на середине жизненного пути. Неослабный интерес публики, между прочим, наглядно выразился в том, что для крайне простой и естественной развязки в судьбе героини немедленно начали приискивать живые оригиналы (см. "Воспоминания" Францевой, "Исторический Вестник", 1888, май, и В.А. Тимирязева, "Исторический Вестник", 1896, июнь, стр. 977). И теперь крайне трудно дать оценку романа Пушкина, посмотреть на него со стороны: мы так сроднилась с его действующими лицами, что они нам представляются живыми и близкими. Мы только можем сопоставлять их с другими созданиями того же поэта. По характеру героя и по основной задаче, выраженной в сюжете, "Евгений Онегин" ближе всего к "Цыганам"; Онегин тот же Алеко, только реализованный, приуроченный к обыденной действительности великорусского дворянского быта. Задача поэта - воссоздать его со всеми его добрыми и дурными сторонами, - а так как последние оказываются очень существенными, то развенчать его (не щадя в нем и самого себя), сохранив, однако, душевное к нему участие наблюдателя; развенчание производится посредством указания его "литературных источников" ("Иль маской щегольнет иной"; "Москвич в Гарольдовом плаще, уж не пародия ли он?"), а участие сохраняется за ним потому, что он все же лучше и нравственно крупнее окружающих его, и потому, что тяготится он бесцельностью существования и рядом вынужденных глупостей. Как Алеко оказывается несостоятельным при сопоставлении с близкими к природе дикарями, так Онегин несостоятелен при сопоставлении с простой, но нравственно здоровой деревенской девушкой. Создание поэтического типа этой девушки - великая заслуга Пушкина, имевшая важное историческое значение; отсюда тургеневские женщины и женщины "Войны и мира", отчасти и позднейшее стремление русских женщин к подвигу. В общем "Евгений Онегин" - полное и верное воспроизведение полукультурной жизни русского дворянства того времени во всех ее разнообразных областях и оттенках. "Повесть, писанная октавами" - "Домик в Коломне" - это "игрушка, сделанная рукой великого мастера" (Белинский), напоминающая средневековые фабльо, источники "сказок" Лафонтена. В основе ее, судя по месту действия, лежит анекдот из юношеских лет Пушкина. Хотя Пушкин в теории и отвергал цель в поэзии, но такую бесцельную шалость он решился издать только анонимно. В историко-литературном отношении важнее самой повести ее введение, представляющее нечто небывалое в истории поэтической формы. Это такое искусное жонглирование размером и звучной рифмой, что после этого и в обыденной речи проза должна была замениться стихами, или в литературном рассказе стихи должны были уступить место живой прозаической речи. С этих пор Пушкин для мелкого повествования стихотворной формы уже не употребляет. Маленькую трагедию "Скупой рыцарь" Пушкин приписал английскому поэту Ченстону, которого, как доказал еще Анненков, на свете не существовало. Причина такого "подлога" - семейные воспоминания, которыми отчасти воспользовался поэт: отец его часто проявлял крайнюю скупость (хотя вообще и был крайне нерасчетлив) по отношению к сыновьям. "Скупой рыцарь" - полная драма, с развитием характеров и катастрофой; по задаче это - глубокое психологическое исследование, проникнутое гуманной идеей пробуждения "милости к падшим"; искалечившая сильную душу барона страсть, развившаяся на почве пессимизма и честолюбия, делает его страдальцем, - и страдание примиряет с ним. Пьеса "Моцарт и Сальери" в рукописи была озаглавлена "Зависть" и основана на анекдоте об отношениях двух композиторов. Здесь тоже решается трудный психологический вопрос об источнике и развитии низкой страсти в сильной душе; попутно в живых образах устанавливается различие между гением и талантом. "Пир во время чумы" - ряд сцен, действительно переведенных с английского (из пьесы Джона Вильсона "The City of the Plague", вышедшей в 1816 году); но песня Мери и песня президента, лучшие места пьесы, сочинены Пушкиным. Четыре сцены, составляющие "Каменного гостя", образуют полную драму, изображающую героя народных преданий, испанского Фауста, с большей глубиной и человечностью, нежели у предшественников Пушкина (пособиями для него служили Мольер и Да-Понте). Поэт воспользовался только типом Лепорелло и развязкой: все остальное - его собственное создание, чудное по жизненности лиц и положений (характеристику см. у Белинского). "Около 30 мелких стихотворений", написанных или отделанных в Болдине, представляют поразительное разнообразие по форме, темам и настроению поэта. Господствующий тон - бодрый, жизнерадостный (даже в элегии "Безумных лет..."); даже малосимпатичные поводы вдохновляют поэта к прекрасным пьесам (личная полемика Булгарина - в "Моей родословной"). Рядом с этим обрабатываются мотивы, ничего общего с моментом не имеющие ("Поэту", "Стамбул", "Вельможе" и пр.), иногда глубоко печальные (например "Шалость"). "Повести Белкина" (вместе с "Летописью села Горохина") - важный шаг в литературной карьере Пушкина. Он с ранней юности высоко ценил не только В. Скотта, но и Филдинга и Стерна. Приглядываясь теперь к ходу европейской словесности, он предугадал скорое торжество нравоописательной повести и романа и решил испытать свои силы, пробуя разные тоны, но всегда оставаясь реалистом, убежденным противником романтических повестей-поэм в стиле Бестужева-Марлинского. Он очень дорожил успехом "повестей", но скрыл свое имя, прося, однако, шепнуть его Смирдину , чтоб он шепнул покупателям. Критика встретила их крайне враждебно (даже и позднее Белинский не придавал им значения), но они раскупались и читались с удовольствием, несмотря на небрежность отделки, и Пушкин, больше доверявший публике, нежели критике, счел опыт удавшимся. По возвращении в Москву Пушкин "сладил с тещей" и новый 1831 год встретил в очень бодром состоянии духа; даже "Борис Годунов" некоторое время радовал его своим успехом. 19 января он получил известие о смерти Дельвига; "Постараемся быть живы", - пишет он Плетневу, и как будто скоро примиряется с печальной необходимостью - но вдова и братья его покойного товарища навсегда остаются предметом его деятельной заботливости. 18 февраля произошла свадьба Пушкина. "Я женат и счастлив", - пишет он Плетневу 24 февраля. "Одно желание мое, чтобы ничего в жизни моей не изменялось; лучшего не дождусь. Это состояние для меня так ново, что, кажется, и я переродился". К этому периоду московской жизни Пушкина относится его сближение с наиболее серьезным из его литературных врагов, Надеждиным, в "Телескопе" которого за этот год Пушкин поместил две полемические статьи: "Торжество дружбы" и "Несколько слов о мизинце г. Булгарина", за подписью Феофилакта Косичкина (он начал прибегать к прозе, вместо эпиграмм, еще с 1829 года и с большей систематичностью и крайним увлечением продолжал это в "Литературной Газете" Дельвига): эти статьи - верх ядовитого остроумия, редкое соединение тонкой и злой иронии с резкой хлесткостью. Согласно заранее начертанному плану (в котором не последнюю роль играло желание быть подальше от тещи), Пушкин в мае едет в Санкт-Петербург, откуда немедленно переселяется на дачу в Царское Село. Там Пушкин оставался безвыездно до конца октября, отделенный от Петербурга холерой и карантинами, но в обществе Жуковского. Несмотря на плохое состояние своих финансовых дел (о которых теперь Пушкин заботится гораздо больше, чем прежде), поэт продолжает быть в радостном настроении, что очень благоприятно отражается на его творчестве. Видясь почти ежедневно с Жуковским (третьим в их беседе часто бывал юный Гоголь, только что введенный в их общество, но принятый по-братски), - Пушкин вступил с ним, некоторым образом, в соперничество на поприще обработки сказок: написал "Сказку о царе Салтане" (сюжет который занимал его еще в Кишиневе) и шутливую "Сказку о попе и о работнике его Балде" (рифмованной прозой, наподобие подписей под лубочными картинками) - и ни для кого не было сомнения, что он еще раз победил своего учителя яркостью и жизненностью образов. Пушкин идет рука об руку с Жуковским (а через него - и с двором) в своем отношении к политическому моменту, который переживала в то время Россия. 2 августа написано "Клеветникам России", а 5 сентября - "Бородинская годовщина" (и оба стихотворения напечатаны вместе со стихотворениями Жуковского, особой брошюркой). Еще в июле Пушкин (очевидно, поощренный к тому свыше) через графа Бенкендорфа выражает желание быть полезным правительству изданием политического литературного журнала и просит позволения работать в архивах, чтобы "исполнить давнишнее желание написать историю Петра Великого и его наследников до Петра III". На первое его предложение пока промолчали, а второе удовлетворили в большей мере, нежели он мог надеяться; его приняли вновь на службу в коллегию иностранных дел, с жалованием в 5000 руб., без обязательных занятий, но с правом работать во всех архивах. Переехав в Петербург и по возможности устроившись (у него еще оставались карточные долги от холостой жизни, а расходы, по его словам, увеличились вдесятеро), Пушкин чрезвычайно энергично принялся за работу в архивах, не оставляя и чисто литературных трудов. Посещая разнообразные круги общества (начиная от самых высших, где жена его блистала на балах), Пушкин имел возможность убедиться, что отечественная литература стала возбуждать живой интерес даже в тех сферах, где прежде игнорировали ее существование, и молодежь начинает смотреть на звание литератора, как на нечто достойное зависти. Он проникался тем большим желанием стать во главе влиятельного органа. Летом 1832 года старания его увенчались успехом, и литературно-политическая газета была ему разрешена. Чтобы пустить это дело в ход, он в сентябре ездил в Москву и там, вместе с С.С. Уваровым , посетил Московский университет, где дружески беседовал со своим прежним противником, профессором Каченовским . Там от Нащокина Пушкин услыхал рассказ о неком Островском, который, вследствие притеснений богатого соседа, лишился имения и сделался врагом общества; ему сейчас же пришла идея сделать из этого роман, которым, по возвращении в Петербург, он и занялся с таким увлечением, что невозможность осуществить план издания газеты весьма слабо огорчила его. В 3 1/3 месяца роман был окончен и даже снабжен выпиской из подлинного дела o неправедном отобрании имения у законного владельца. Но, приближаясь к развязке (и продолжая в то же время собирать по архивам материалы для истории Пугачевского бунта), Пушкин, очевидно, почувствовал недовольство своим произведением и стал обдумывать другой роман - из эпохи Пугачевщины, а "Дубровского", заключив наскоро набросанными двумя эффектными сценами, оставил в рукописи и даже непереписанным (он был напечатан только в 1841 году). Пушкин был прав и в своем увлечении, и в разочаровании: по замыслу, "Дубровский" - одно из величайших его произведений, начинающее новую эпоху в литературе: это - социальный роман с рельефным изображением барского самодурства, чиновничьей продажности и открытого бессудия. По форме, в которую отлилась идея, это - заурядный разбойничий роман, достойный имени Пушкина только простотой и живостью изложения, гармонией частей, отсутствием всего лишнего и фальшиво сентиментального и несколькими сценами и подробностями. То обстоятельство, что роман Пушкина с такой задачей был пропущен цензурой в 1841 году, служит осязательным доказательством его неудачливости, а поглощающий интерес, с которым он и в настоящее время читается подростками, показывает, что Пушкин был истинным художником и в слабых своих набросках. Одновременно с "Дубровским" Пушкин работал над так называемыми "Песнями западных славян", за которые, в самый год появления их в печати (в "Библиотеке для чтения", 1835 год), его пытался осмеять французский литератор, давший ему сюжеты большинства их. Теперь доказано, что Пушкин вовсе не был так наивен, как воображал мистификатор. В 1827 году в Париже вышла небольшая книжка "La Guzla ou choix de poesies illyriques, recueillies dans la Dalmlie etc.". Составитель ее, Мериме (XIX, 118 - 120), заявив в предисловии о своем близком знакомстве с языком иллирийских славян и с их бардами и рассказав биографию одного певца, Маглановича, дал прозаический перевод 29 его песен. Чувствуя сомнение в их безусловной подлинности, Пушкин взял из них всего 11, да и из тех 4 переложил искусственным размером c рифмами, и к ним прибавил 2 песни, переведенные им самим из собрания Вука ("Соловей", "Сестра и братья"), две сочиненные им в тоне подлинных ("О Георгии Черном" и "Воевода Милош") и одну ("Яныш Королевич"), составленную на основании югославянского сказания. Собираясь печатать их, он через Соболевского обратился к Мериме с просьбой разъяснить, "на чем основано изобретение странных сих песен". В ответе своем (напечатанном Пушкиным при издании "Песен" в IV т. "Стихотворений") Мериме уверял, будто при составлении книжки он руководствовался только брошюркой консула в Баньялуке, знавшего по-славянски так же мало, как он сам, да одной главой из итальянского "Путешествия в Далмацию" Фортиса (1774 год). То же повторил он при 2-м издании "Гузлы", в 1840 году. На самом деле, Мериме больше мистифицировал публику во 2-м издании, чем в 1-м: он в раннем детстве провел несколько лет в Далмации, где отец его состоял при маршале Мармоне, да и при составлении "Гузлы" имел больше пособий, чем уверял в 1835 и 1840 годах. Во всяком случае, Пушкин как при выборе, так и при обработке его песен проявил редкое поэтическое чутье и понимание духа национальной славянской поэзии. Сюжетом песни "Яныш Королевич" Пушкин воспользовался для "Русалки", над которой он работал в ту же зиму 1832 - 1833 гг. (начал он ее гораздо раньше - еще в 1828 году), может быть готовя ее как либретто для оперы A. П. Есаулова ; к сожалению, эта чудная народная драма осталась неоконченной. Это высший пункт, которого достиг Пушкин в умении примирить вековое национальное творчество с личным, соединить сказочную фантастику и первобытный лиризм с драматичностью положений и глубоко гуманной идеей. О так называемом Зуевском окончании "Русалки" (напечатано в "Русском Архиве", 1897, № 3) см. ст. Ф.Е. Корша в "Известиях Отдела Русского языка и словесности" (1898, III, кн. 3). В эту вторую зиму своей петербургской жизни Пушкин по-прежнему счастлив любовью к жене, но далеко не доволен положением своих дел. 23 февраля 1833 года он пишет Нащокину: "Жизнь моя в Петербурге ни то ни сё. Заботы мешают мне скучать. Но нет у меня досуга, вольной холостой жизни, необходимой для писателя. Кружусь в свете; жена моя в большой моде; все это требует денег, деньги достаются мне через мои труды, а труды требуют уединения". Лето 1833 года Пушкин жил на даче на Черной речке, откуда ежедневно ходил в архивы работать над эпохой пугачевщины, имея в виду одновременно и исторический очерк, и роман (будущую "Капитанскую дочку"). В августе он испросил себе двухмесячный отпуск, чтоб осмотреть край, где разыгралась пугачевщина, побывал в Казани, Симбирске, Оренбурге, Уральске и около 1 1/2 месяцев провел в Болдине, где привел в порядок "Записки о Пугачеве", перевел 2 баллады Мицкевича, отделал лучшую из своих сказок - "О рыбаке и рыбке" - и написал поэму "Медный всадник", которая первоначально должна была составлять одно целое с "Родословной моего героя", но потом, без сомнения к своей выгоде, отделилась от нее. По основной идее, противополагавшей личные интересы - общим, государственным, маленького, слабого человека с его личным счастьем - страшной силе, символизированной в медном великане, личность пострадавшего не должна выдвигаться вперед; довольно одного намека на былую славу его предков. Идею вступления Пушкин взял из статьи Батюшкова: "Прогулка в академию художеств". Мысль сделать из статуи Фальконета палладиум Петербурга пришла поэту, говорят, под влиянием рассказа графа М.Ю. Вьельгорского о видении, сообщенном Александру I в 1812 году князем А.Н. Голицыным . По достоверному преданию (см. кн. П.П. Вяземского "Пушкин по документам Остафьевского архива", Санкт-Петербург, 1880, стр. 71), в первоначальном тексте был очень сильный монолог Евгения против петровской реформы, ныне исчезнувший. "Медный всадник" не был пропущен цензурой (напечатан по смерти Пушкина в "Современнике", т. V), что неблагоприятно отозвалось на делах Пушкина (см. письмо № 358). К тому же 1833 году относятся сказки: "О мертвой царевне" и "О золотом петушке", без сомнения, основанные на старых записях Пушкина, и поэма "Анджело" - переделка пьесы Шекспира "Мера за меру", в которой Пушкина, очевидно, пленил психологический вопрос, как нетерпимость к порокам других может уживаться с собственным падением. Наконец, к тому же 1833 году относится и последняя редакция глубокой по идее и чудно-прекрасной по выполнению, но доведенной только до половины поэмы "Галуб". Она задумана во время путешествия по Кавказу в 1829 году и, судя по обеим программам, до нас дошедшим (III, 547), должна была изображать героя Тазита сознательным носителем идеи христианской любви и готовности на страдания. "Галуб" - одно из крупных указаний на присущее Пушкину в это время искреннее и сильное религиозное чувство. В конце 1833 года Пушкин пожалован камер-юнкером, а в марте 1834 года ему дано 20 000 руб. на печатание "Истории Пугачевского бунта". Несмотря на это, Пушкину становится все труднее и труднее жить в Петербурге: свой годовой бюджет он исчисляет в 30 000 руб., а доходы его крайне неопределенны. К тому же дела его родителей были настолько запутаны, что он принужден был взять их на себя, после чего и отец, и брат обращаются к нему за деньгами, как в собственный сундук. Маленькое придворное звание, принуждающее его, вместе с юнцами из лучших фамилий, бывать на всех торжествах, доставляет ему немало неприятных минут и уколов его чувствительного самолюбия. Летом 1834 года, принужденный остаться в Петербурге из-за работы и отпустив семью в деревню к родным жены, он пишет ей: "Я не должен был вступать на службу и, что еще хуже, опутать себя денежными обязательствами... Зависимость, которую налагаем на себя из честолюбия или из нужды, унижает нас. Теперь они смотрят на меня, как на холопа, с которым можно им поступать, как им угодно" (№ 387). Вскоре после этого, раздраженный рядом мелких неприятностей, Пушкин подал в отставку; но Жуковский и другие благожелатели поспешили его "образумить", а государь обвинил его в неблагодарности, так что он должен был взять свою просьбу назад с изъявлением глубокого раскаяния. В сентябре 1834 года, когда Пушкин жил в Болдине, устраивая дела отца и ожидая вдохновения, у него начинает вновь созревать мысль о журнале. Зимой 1834 - 1835 гг. с Пушкиным живут сестры Натальи Николаевны, что увеличивает число светских знакомств Пушкина. В Смирдинской "Библиотеке для Чтения" появляются, между прочим, его "Гусар" и "Пиковая дама" (последняя производит фурор даже в высшем петербургском свете) - два наиболее характерные выражения русского реального романтизма, созданного Пушкиным, где фантастика неотделима от пластически выраженной действительности. Пушкин по-прежнему усердно работает в архивах, собирая материалы для истории Петра Великого и утешается развитием русской литературы, вступавшей, с усилением влияния Гоголя, в новый фазис. Личные дела Пушкина запутаны по-прежнему, и он принужден просить о новой милости - о ссуде в 30 000 руб., с погашением долга его жалованием: милость эта была ему оказана, но не избавила его от затруднений. Осенью 1835 года в Михайловском он долго ожидает вдохновения: ему препятствуют заботы о том, "чем нам жить будет?" (письмо № 428). Для поправления своих дел Пушкин вместе с Плетневым, при непременном участии Гоголя, задумал издать альманах; когда же материала оказалось более чем нужно, он решил издавать трехмесячный журнал "Современник". Возможность осуществить свое давнишнее желание очень ободрила Пушкина; по возвращении в Петербург, куда он был вызван раньше срока отпуска опасной болезнью матери, он начал работать с давно небывалой энергией. Этот усиленный труд дурно отзывался на нервах Пушкина, и без того непомерно возбужденных и расшатанных. Ко 2-й половине 1835 года Пушкин начал писать историческую драму "Сцены из рыцарских времен"; план ее был очень широко задуман. Брат Бертольд, занимающийся алхимией, введен сюда вовсе не для пополнения средневековой обстановки: его знаменитое открытие должно было обусловить развязку. Поэт имел в виду не мрак средних веков, a гибель их под ударами пробужденного народа и великих изобретений. Тогда же он принялся за отделку чрезвычайно оригинальной и по форме, и по содержанию повести "Египетские ночи", куда входила античная поэма, сюжет которой занимал его с самого Кишинева. Важное автобиографическое значение имеет неоконченная элегия "Вновь я посетил". До какой небывалой ни прежде, ни после энергии дошел стих Пушкина, видно из его оды-сатиры "На выздоровление Лукулла" (против С.С. Уварова), популярность которой была потом крайне неприятна самому автору (см. письмо № 448). Начало 1836 года Пушкин посвящает приготовлениям к "Современнику", 1-я книжка которого, составленная очень старательно и умело и открывавшаяся стихотворением "Пир Петра Первого" (высокохудожественный отзвук архивных занятий поэта), вышла 11 апреля в отсутствие Пушкина, у которого 29 марта умерла мать: он поехал в Михайловское (в Святогорский монастырь) хоронить ее и, кстати, откупил себе могилу. Все лето, которое Пушкин провел на даче на Каменном Острове, ушло на работы по "Современнику". В 4-й его книжке был напечатан целиком лучший роман Пушкина "Капитанская дочка"; поэт задумал его еще в 1838 году, во время усиленных работ над пугачевщиной, но совершенно в ином виде - только как романический эпизод из Смутного времени (по 1-й программе герой Шванвич, по 2-й - Башарин, лица более или менее исторические; в основе нынешней редакции - рассказ об офицере, замешанном в пугачевском процессе, которого спас старик отец, лично обратившийся к императрице. (Подробности см. в книге Н.И. Черняева "Капитанская дочка, историко-критический этюд", Москва, 1897.) Простота и правдивость тона и интриги, реализм характеров и картин, тонкий, добродушный юмор не были оценены по достоинству современниками Пушкина, но на будущие судьбы русского исторического романа "Капитанская дочка" имела огромное и благотворное влияние. Оставаясь истинным и безусловно правдивым художником, Пушкин сознательно заступается за униженных и оскорбленных; "извергу" Пугачеву он придает доброе сердце, а героиней, восстановительницей правды, делает совсем простую и робкую девушку, которая двух слов сказать не умеет, но инстинктом и сердечностью заменяет блеск ума и силу характера. "Капитанская дочка" - наиболее яркое проявление того поворота в творчестве Пушкина, который чувствуется уже после 1830 года и который сам поэт называет воспеванием милосердия и призывом милости к падшим ("Памятник"). Еще в 1832 году он задумал повесть "Мария Шонинг" (IV, 372 и сл.), в основе которой лежала история девушки и вдовы, казненных за мнимое преступление. От повести сохранились только два начальных письма, когда и кроткая героиня, и ее подруга еще не успели испытать всех ужасов нужды и жестоких законов, но уже началась война между несчастной сиротой и бессердечным обществом. Нельзя не признать кровного родства между Марией Шонинг и Машей "Капитанской дочки". С этим поворотом совпадает стремление поэта к изображению современного общества, "как оно есть": в 1835 году Пушкин обдумывал роман "Русский Пельгам" (IV, 406), к которому вдохновил его юношеский социальный роман Бульвера "Пельгам, или Приключения джентльмена". В обоих сохранившихся планах Пушкина герой очищается от своего легкомыслия страданием и тем, что считается в глазах общества падением (он сидит в тюрьме по обвинению в уголовном преступлении); злодея романа Пушкин характеризует словами "tres comme il fant". Но этот поворот не успел завершиться и выразиться в зрелых и законченных художественных работах: дни Пушкина были сочтены. В петербургском большом свете, куда Пушкин вступил после женитьбы, он и жена его были "в моде": жена - за красоту и изящество манер, он - за ум и талант. Но их не любили и охотно распространяли о них самые ядовитые сплетни. Даже кроткая Наталья Николаевна возбуждала злую зависть и клевету (см. письмо Пушкина к П.А. Осиповой, № 435); еще сильнее ненавидели самого Пушкина, прошлое которого иные находили сомнительным, a другие - прямо ужасным, и характер которого, и прежде не отличавшийся сдержанностью, теперь, под влиянием тяжелого и часто ложного положения (он должен был представляться богаче, чем был в действительности), бывал резок до крайности. Его агрессивное самолюбие, его злые характеристики, некоторые его стихотворения ("Моя родословная", "На выздоровление Лукулла" и пр.) возбуждали к нему скрытую, но непримиримую злобу очень влиятельных и ловких людей, искусно раздувавших общее к нему недоброжелательство. Пушкин чувствовал его на каждом шагу, раздражался им, и часто сам искал случая сорвать на ком-нибудь свое негодование, чтоб навести страх на остальных. 4 ноября 1836 года Пушкин получил три экземпляра анонимного послания, заносившего его в орден рогоносцев и, как он был убежден, намекавшего на настойчивые ухаживания за его женой кавалергардского поручика барона Дантеса (Х, 119), красивого и ловкого иностранца, принятого в русскую службу и усыновленного голландским посланником, бароном Геккереном. Пушкин давно уже замечал эти ухаживания (письмо № 478) и воспользовался получением пасквиля, чтобы вмешаться в дело. Он отказал Дантесу от дому, причем Дантес играл роль такую "жалкую", что некоторое сочувствие, которое, может быть, питала Наталья Николаевна к столь "возвышенной страсти" - сочувствие, старательно подогревавшееся бароном Геккереном, - потухло в "заслуженном презрении". Так как сплетни не прекращались, то Пушкин вызвал Дантеса на дуэль; тот принял вызов, но через барона Геккерена (см. письмо № 477; ср. "Воспоминания" графа В.Д. Сологуба, Москва, 1866, стр. 49) просил отсрочки на 15 дней. В продолжение этого времени Пушкин узнал, что Дантес сделал предложение его свояченице Ек. Н. Гончаровой - и взял свой вызов назад. Свадьба произошла 10 января 1837 года; друзья Пушкина успокоились, считая дело поконченным. Но излишние и со стороны иных злостные старания сблизить новых родственников снова все испортили: Пушкин очень резко выражал свое презрение Дантесу, который продолжал встречаться с Натальей Николаевной и говорить ей любезности, и Геккерену, который усиленно интриговал против него. Сплетни не прекращались. Выведенный окончательно из терпения, Пушкин послал Геккерену крайне оскорбительное письмо, на которое тот отвечал вызовом от имени Дантеса. Дуэль произошла 27 января, в 5-м часу вечера, на Черной речке, при секундантах: секретаре французского посольства д'Аршиаке (со стороны Дантеса) и лицейском товарище Пушкина, Данзасе . Дантес выстрелил первым и смертельно ранил Пушкина в правую сторону живота; Пушкин упал, но потом приподнялся на руку, подозвал Дантеса к барьеру, прицелился, выстрелил и закричал "Браво!", когда увидал, что противник его упал. Но, почувствовав опасность своего положения, Пушкин опять стал добрым и сердечным человеком: прежде всего старался не испугать жены, потом постарался узнать правду от докторов, послал к государю просить прощения для своего секунданта, исповедовался, приобщился, благословил детей, просил не мстить за него, простился с друзьями и книгами, перемогал ужаснейшие физические страдания и утешал, сколько мог, жену. Он скончался в 3-м часу пополудни 29 января 1837 года. Его отпевали в придворной конюшенной церкви, после чего А.И. Тургенев отвез его тело для погребения в Святогорский монастырь близ Михайловского. Русское интеллигентное общество было сильно поражено неожиданной смертью Пушкина (см. Барсуков "Погодин", IV, 434 и след.); даже за границей, в Германии и Франции, газеты несколько дней были наполняемы подробностями (часто очень фантастичными) о его жизни и смерти. Именно с этого момента там появляется интерес к изучению русской литературы. Поэзия Пушкина настолько правдива, что о ней нельзя получить ясного понятия, не узнав его, как человека. Одаренный необыкновенными способностями, впечатлительностью, живостью и энергией, Пушкин с самого начала был поставлен в крайне неблагоприятные условия, и вся его жизнь была героической борьбой с разнообразными препятствиями. Он всегда возбужден, всегда нервен и резок, самолюбив, часто самоуверен, еще чаще ожесточен, но в душе бесконечно добр и всегда готов отдать всего себя на пользу дела или близких людей. Дерзость его и цинизм (на словах) временами переходили границы дозволенного, но зато и его деятельная любовь к людям (скрытая от света), и его смелая правдивость далеко оставляли за собой границы обыденного. Ум, необыкновенно сильный и чисто русский по отвращению от всего туманного, неясного, характер прямой, ненавидевший всякую фальшь и фразу, энергию, напоминающую Петра и Ломоносова, Пушкин отдал на служение одному делу - служению родной литературе, и создал ее классический период, сделал ее полным выражением основ национального духа и великой учительницей общества. Пушкин совершил свой подвиг с беспримерным трудолюбием и беспримерной любовью к делу. Убежденный, что без труда нет "истинно великого", он учится всю жизнь, учится у всех своих предшественников и современников и у всех литературных школ, от всякой берет все, что было в ней лучшего, истинного и вечного, откидывая слабое и временное. Но он не останавливается на приобретенном, а ведет его дальше и по лучшей дороге. Псевдоклассицизм оставил в нем наклонность к соблюдению меры, к строгому обдумыванию результатов вдохновения, к тщательности отделки и к изучению родного языка. Но он пошел в этом отношении дальше, нежели академики многочисленных академий Европы, вместе взятые: он обратился к истории языка и к языку народному. Сентиментализм Бернардена, Карамзина и Ричардсона, проповедь Руссо натолкнули Пушкина на создание пленительных образов простодушных и любящих детей природы и инстинкта. Апофеоз поэзии и отвращение от прозы практической, филистерской жизни, доведенное до абсурда Шлегелями, у Пушкина выразилось твердым убеждением в независимости искусства от каких бы то ни было извне наложенных целей и в его высокогуманном влиянии. Баллады Бюргера и Жуковского, поэмы Вальтера Скотта и "озерных поэтов" воодушевили Пушкина к созданию "Вещего Олега", "Утопленника", "Русалки" и пр. Поклонение средним векам и рыцарству явилось у него как понимание их и художественное воспроизведение в "Скупом рыцаре" и "Сценах из рыцарских времен". Байрон был долго "властителем его дум"; он усвоил у него смелый и глубокий анализ души человеческой, но нашел примирение для его безутешной мировой скорби в деятельной любви к человечеству. Собственное художественное чутье и критические положения Лессинга, хотя и дошедшие до Пушкина через третьи руки, обратили его к изучению Шекспира и романтической драмы, которое привело его не к слепому подражанию внешним приемам, а к созданию "Бориса Годунова", "Каменного гостя" и др. Горячее национальное чувство, всегда таившееся в душе Пушкина, укрепленное возрождением идеи народности в Западной Европе, привело его не к квасному патриотизму, не к китайскому самодовольству, а к изучению родной старины и народной поэзии, к созданию "Полтавы", сказок и пр. Пушкин стал вполне европейским писателем именно с той поры, как сделался русским народным поэтом, так как только с этих пор он мог сказать Европе свое слово. Глубоко искренняя поэзия Пушкина всегда была реальна в смысле верности природе и всегда представляла живой и влиятельный протест как против академической чопорности и условности, так и против сентиментальной фальши; но сперва она изображала только одну красивую сторону жизни. Позднее, руководимый собственным инстинктом, - однако не без влияния западных учителей своих, - Пушкин становится реалистом и в смысле всестороннего воспроизведения жизни; но у него, как у истинного художника, и обыденная действительность остается прекрасной, проникнутой внутренним светом любящей души человеческой. Таким же истинным художником остается Пушкин, пробуждая "добрые чувства" и призывая милость к падшим. Защита униженных и оскорбленных никогда не переходит у него в искусственный пафос и в антихудожественную тенденциозность. Глубокая правдивость его чувства и здоровый склад ума возвышает его над всеми литературными школами. Он верно определяет себя, говоря: "Я в литературе скептик, чтобы не сказать хуже, и все ее секты для меня равны". Пушкин был создателем и русской критики, без которой, по его мнению, немыслима влиятельная литература. "Состояние критики, - пишет он, - показывает степень образованности всей литературы"; от нее зависит "общее мнение", главная движущая сила в цивилизованной стране; она служит безупречным показателем духовного прогресса народа. Сам Пушкин, опираясь на свое глубокое изучение французской и английской литературы, разбирает современные ее явления как "власть имеющий", с полной верой в правоту свою. В отечественной литературе он жестоко клеймит педантизм (Каченовский и Надеждин), легкомыслие (Полевой) и, главное, индустриализм (Булгарин и К°) - и если одни осуждают его за это, как за работу, его недостойную, другие справедливее видят здесь дело высокополезное и сравнивают Пушкина с трудолюбивым американским колонистом, "который одной рукой возделывает поле, а другой защищает его от набегов диких". Выступать против своих русских собратьев он считал неудобным; зато он первый оценил и Гоголя, и Кольцова , которых позднее так неуместно противопоставляли ему. "Современник" он для того и задумал, чтобы создать настоящую русскую критику и для первого же номера вдохновил Гоголя к его известной статье "О движении журнальной литературы". Тогда же он один из всего кружка своего предугадал будущее значение юного Белинского и хотел отдать ему критический отдел в своем журнале. Пушкин завершил великий труд, начатый Ломоносовым и продолженный Карамзиным - создание русского литературного языка. То, по-видимому, неблагоприятное обстоятельство, что в детстве он свободней владел французским языком, чем родным, ему принесло только пользу: начав писать по-русски, он тем с большим вниманием прислушивался к правильной русской речи, с более строгой критикой относился к каждой своей фразе, часто к каждому слову, и стремился овладеть русским языком всесторонне - а при его способностях, уменье взяться за дело и энергии, хотеть - значило достигнуть. Он изучает язык простого народа как поэтический, так и деловой, не пропуская и говоров; ради языка он штудирует все памятники старины, какие только мог достать, не пренебрегая и напыщенным языком одописцев XVIII века, и скоро дорабатывается до таких положений, которые стали общепринятыми только через два поколения после него. Уже в 1830 году он пишет: "Жеманство и напыщенность более оскорбляют, чем простонародность. Откровенные, оригинальные выражения простолюдинов повторяются и в высшем обществе, не оскорбляя слуха, между тем как чопорные обиняки провинциальной вежливости возбудили бы общую улыбку". Он горячо восстает против условности, педантизма и фальши так называемого правильного и изящного языка и, после появления Гоголя, настойчиво требует расширения границ литературной речи. Они и расширились в том направлении, в каком желал Пушкин; но все же и теперь, через 100 лет после его рождения, его стих и проза остаются для нас идеалом чистоты, силы и художественности. А. Кирпичников.
Собрания сочинений Пушкина: "Стихотворения А.С. Пушкина" (Санкт-Петербург, 1826, 99 стихотворений); "Стихотворения А.С. Пушкина" (2 ч., Санкт-Петербург, 1829); "Стихотворения А.С. Пушкина" (2 ч., Санкт-Петербург, 1832); "Повести. Сочинения А.С. Пушкина" (Санкт-Петербург, 1834); "Поэмы и повести А.С. Пушкина" (2 ч., Санкт-Петербург, 1835, издание Смирдина); "Стихотворения А.С. Пушкина" (4 ч., Санкт-Петербург, 1835); "Сочинения А.С. Пушкина" (посмертное издание, 11 том.: первые 8 - Санкт-Петербург, 1838, последние 3 - Санкт-Петербург, 1841). Это посмертное издание, выходившее под редакцией друзей и поклонников Пушкина и в последних томах давшее целый ряд неизданных раньше произведений его, страдало большими неточностями. Вообще установление текста сочинений Пушкина представляет большие затруднения. Сам поэт не успел дать полного и окончательного издания своих произведений; многих он совсем не видел в печати; а из произведений, им самим изданных, некоторые, еще при жизни поэта, известны были в разных чтениях. Многое из произведений Пушкина до сих пор не могло явиться в нашей печати и до заграничных изданий ("Стихотворения А.С. Пушкина, не вошедшие в последнее собрание его сочинений", Берлин, 1861; 2-е изд., 1870; ред. Н.В. Гербеля ) сохранялось только в рукописях, подвергаясь обычным при этом случайностям. В число мелких стихотворений Пушкина, особенно эпиграмм, включались пьесы, ему не принадлежавшие. Правильное издание Пушкина требует поэтому тщательного сличения с рукописями поэта. Последние состоят, главным образом, из черновых тетрадей, часто писанных небрежно, с помарками и поправками, затрудняющими чтение; зато они раскрывают самый процесс творчества Пушкина, так как некоторые пьесы встречаются здесь в нескольких последовательных обработках, от первого наброска до окончательно выработанного текста. Впервые изучение рукописей для установления пушкинского текста предпринял П.В. Анненков, приложивший к изданному им собранию "Сочинений Пушкина" (7 т., Санкт-Петербург, 1855 - 1857) целый том "Материалов для биографии и оценки произведений Пушкина", которые впоследствии вышли и отдельным изданием (Санкт-Петербург, 1873). Издание Анненкова представляло собою важный шаг вперед и действительно "открыло арену для критики" и объяснения Пушкина; в нем, однако, было много недостатков и недочетов. В значительнейшей степени это обусловливалось цензурными стеснениями того времени, о которых сам Анненков рассказал впоследствии в ст. "Любопытная тяжба" ("Вестник Европы", 1881, № 1). Отдавая должное громадной энергии, проявленной Анненковым в борьбе с цензурными стеснениями, нельзя отрицать, что и при тогдашних условиях он мог бы в большей степени использовать имевшийся у него рукописный материал. Впоследствии Анненков в оправдание свое выставил совершенно неуместную по отношению к Пушкину теорию эстетической критики, по которой многие из произведений великого поэта не должны занимать места в собрании его сочинений, "являясь паразитами на светлом фоне его поэзии". После издания Анненкова право печатания сочинений Пушкина перешло к книгопродавцу Исакову , который издал их в Санкт-Петербурге три раза, дважды под ред. Геннади (1859 - 1860 и 1869 - 1871, по 6 томов), а в третий раз под редакцией П.А. Ефремова (6 т., 1878 - 1881). Затем право на издание сочинений Пушкина приобретено было московским книгопродавцом Анским, который выпустил их вновь под редакцией Ефремова (7 томов, Москва, 1882). В изданиях с редакцией Геннади появились некоторые из печатных пьес, пропущенных Анненковым, но в целом это самые дурные издания Пушкина, по крайней небрежности редакции и печатания (известна эпиграмма Соболевского: "О жертва бедная двух адовых исчадий, /Тебя убил Дантес и издает Геннади"). Первая редакция Ефремова отличалась несравненно большей точностью и обилием биографических изысканий, а вторая, сверх того, прибавила целый том писем Пушкина, впервые собранных воедино. Но рукописями Пушкина Ефремов мог воспользоваться для своего издания 1882 г. лишь в очень небольшой степени: хотя они, после Пушкинского празднества в Москве (1880), и поступили в московский Румянцевский музей, но первое время доступ к ним имел один только П.И. Бартенев, воспользовавшийся ими как для "Русского Архива", так и для отдельного издания некоторых "Бумаг А.С. Пушкина" (Москва, 1881), но далеко не удовлетворительно. Вскоре, однако, рукописи Пушкина стали доступны для всех, и к изучению их приступил В.Е. Якушкин , изложивший результаты своих разысканий в ряде статей в "Русской Старине" (1884 год, № 2 - 12, и 1887 г., т. LV). Затем несколько снимков с рукописей Пушкина вошло в "Альбом московской Пушкинской выставки 1880 года", изданный Обществом любителей российской словесности под редакцией Л. Поливанова . Впервые после Анненкова новую и обширную работу над рукописями Пушкина, для установления пушкинского текста, предпринял П.О. Морозов , редактировавший "Сочинения А.С. Пушкина" (7 т., Санкт-Петербург, 1887) в издании Литературного фонда; оно снабжено объяснительными примечаниями, указывающими время происхождения отдельных произведений Пушкина, обстоятельства, личные и литературные, с какими связаны те или другие пьесы, историю их написания, источники, главнейшие варианты, впечатление, произведенное на современников, и т. п. Издание это не только внесло много более или менее значительных поправок как в стихотворения, так и в прозу Пушкина, но и впервые сделало известными семь его стихотворений. Одновременно с изданием литературного фонда, появившимся благодаря прекращению в 1887 г. права литературной собственности на сочинения Пушкина, выпущено было и много других, большей частью дешевых изданий. Из них издание Л.И. Поливанова (Москва, 1887) представляет много интересного материала в введении и примечаниях, но по задаче своей (для семьи и школы) не претендует на полноту. Переводы главнейших произведений Пушкина на иностранные языки: "Борис Годунов": на французский язык - Ле-Фюре (1831), N (1858), Дюпон (Санкт-Петербург), Тургенева и Виардо (1862), Порри (1870), Энгельгардт (1875); на немецкий язык - неизвестный (1881), Липперта (1840), неизвестный (1853), Боденштедта (1854), Лёве (1869), Филиппеуса (1885), Фидлера (1886); на латинский язык - Ронталера (1882). "Евгений Онегин": на французский язык - Беезо (1868), Михайлова (1882); на немецкий язык - Липперта (1846), Lupus (1860), Боденштедта (1866), Зеуберта (1872), Блюменталя (1878); на английский язык - Сэльдинг (1881); на итальянский язык - Делятр (1856), Безобразовой (1858); на польский - Сикорского (1847); на хорватский - Димитровича (1860), Тернского (1881); на венгерский - Берчи (1865). "Кавказский пленник": на немецкий язык - неизвестный (1823), Липперта (1840), Опица (1859), Зеуберта (1872), Ашарина (1877); французский - М. А. (1829), Порри (1858); итальянский - Rocchigiani (1834), неизвестный (1837), Делятр (1856); польский - неизвестный (1828); голландский - неизвестный (1840); финский - Эстландер (1882). "Русалка": на французский язык - Тургенева и Виардо (1862); на немецкий язык - Боденштедта (1854), Лёве (1869); Фидлера (1891); на болгарский - Величкова (1873); на латышский - неизвестный (1877). "Бахчисарайский фонтан": на французский язык - Репей (1830); Голицына (1838), Порри (1857); на немецкий язык - Вульферта (1826), Липперта (1840); на английский язык - Левис (1849); на итальянский язык - Делятр (1856); польский - Рогальского (1826), N. I. Z. (1828), Адольфа В. (1834), Дашковского (1845); чешский - Бендль (1854); шведский - неизвестный (1883); турецкий - Эрак (1868). "Цыганы": на французский язык - неизвестный (1828), Мещерского (1845), Мериме (1852), Порри (1857); на немецкий язык - Шмита (1840), Липперта (1840), Минцлова (1854), Опица (1859), Ашарина (1877); на польский язык - Дашковского (1845), Добржанского (1881), Янишевского (Варшава); на итальянский - Делятр (1856). "Полтава": на французский язык - неизвестный (1829), Порри (1858), Михайлова (1888); на немецкий язык - Липперта (1840), Боденштедта (1866), Ашарина (1877); на итальянский язык - Делятр (1856); польский - Юсевича (1834); хорватский - Димитровича (1860); сербский - неизвестный (1867); на малороссийский - Гребенки (1836). "Граф Нулин": на французский - де-Лаво (1829); на итальянский - Делятр (1856), на немецкий - Боденштедта (1866). "Домик в Коломне": на французский - Порри (1871). "Каменный гость": на французский - N. (1858), Тургенева и Виардо (1862), на немецкий - Боденштедта (1854). "Моцарт и Сальери": на французский - Энгельгардт (1875); на немецкий язык - Фидлера (1879). "Скупой рыцарь": на немецкий язык - Фидлера (1891); на французский - N. (1858), Тургенева и Виардо (1862), Энгельгардт (1875). "Каменный гость": на немецкий язык - Фидлера (1891). "Медный всадник": на французский - А. Дюма (1865); на польский - Шимановского (1843). "Руслан и Людмила": на хорватский язык - Димитровича (1859). "Капитанская дочка": на французский язык - Виардо (1854), Фру де Фонпертюи (1859); на немецкий язык - Трёбст (1848), Вольфсон (1848), Ланге; английский язык - Бухан Тельфер (1875), Годфрей Игельстрем и Пери Истон (1883); итальянский - неизвестный (1876), шведский - Меурман (1841); норвежский - неизвестный (1882); датский - Торсон (1843); голландский - неизвестный (1853); чешский - Стефан (1847); румынский - неизвестный (1875); испанский - V. S. С. (1879); латышский - неизвестный (1876). "Пиковая дама": на французский - Жюльвекур (1843), Мериме (1849; вошло в его "Nouvelles", 1852); на немецкий язык - Мейер фон Вальдек (1878). "История Пугачевского бунта": на немецкий язык - Брандейс (1840). "Дубровский": на английский язык - Кина (1894); на сербский язык - Милутина (1864). Собрание переводов, стихотворений и др. произведений Пушкина: на французский язык - Julvecourt "La Balalayka" (13 стихотворений Пушкина); Мещерский "Les Boreales" (Париж, 1839), Dupont "Oeuvers choisies de A. S. P." (Париж, 1846); N. "Oeuvres dramaliques d'A. P." (Париж, 1858); Тургенев и Виардо "Poemes dramaliques" (1862); Engelhardt "Oeuvres de P." (Париж, 1875). Ha немецкий язык: Lippert "P's Dicbtungen" (Лейпциг, 1840); Trobst und Sabinin "Nouvellen von A. P." (Иена, 1840); F. Bodenstedt "A. P's poetische Werke" (Берлин, 1854 и 1866); Opitz "Dichtungen von A. P. und Lermontoff" (Берлин, 1859); Wald "Anlhologie Russischer Dichter" (Одесса, 1860); Schmidt "Gedichte von А. Р." (Висб., 1873); Ascharin "Dichtunigen von P. und Lermontoff" (Дерпт, 1877; 2-е изд., Ревель, 1885); Fiedler "Dichtungen von P., Kriloff, Kolzoff und Lermontoff" (Санкт-Петербург, 1879); его же, полный перевод всех лирических стихотворений Пушкина (1897); W. Lange "Ausgewahlte Novellen von P." (Лейпциг, 1882). На итальянский язык: Wahltuch "Poesie di Pouchkine" (Одесса, 1855); Delatre "Racconti poetici di P." (Firenze, 1856); "Русские мелодии. Легенды, лирические стихотворения и поэмы". Новый итальянский перевод Фулька и Чиамполи, под редакцией де Губернатиса (Лейпциг, 1881). На английский язык: Buchan Telfer "Russian romance by A. P." (Лондон, 1875); переводы Сотерланда Эдуардса; переводы прозаических рассказов Пушкина - Кина (1894). Литература о Пушкине очень обширна; важнейшие сочинения, кроме вышеназванных: П.В. Анненков "А.С. Пушкин в Александровскую эпоху" (Санкт-Петербург, 1874); его же "Воспоминания и критические очерки" (т. III, Санкт-Петербург, 1881); его же "Общественные идеалы Пушкина" ("Вестник Европы", 1880); его же "Литературные проекты Пушкина" ("Вестник Европы", 1881, № 7); П.И. Бартенев "Род и детство Пушкина" ("Отечественные Записки", 1853, 11); его же "А.С. Пушкин, материалы для его биографии" (Москва, 1855); его же "Программа журнала, набросанная Пушкиным около 1832 года" ("День", 1861, № 2); его же "Пушкин в Южной России" ("Русская Речь", 1861, и отд. отт. Москва, 1862; "Русский Архив", 1866, № 8 - 9); его же ряд заметок в "Русском Архиве", 1866, 1872 и 1881 годов; Липранди "Из дневника и воспоминаний" ("Русский Архив", 1866, № 8, 9, 10); В.П. Гаевский "Библиографические заметки о сочинениях Пушкина и Дельвига" ("Отечественные Записки", 1853, т. 88); его же "Из пушкинской переписки" ("Вестник Европы", 1881, № 2); Л. Майков "Заметки по поводу 7 т. сочинений Пушкина" ("Библиографические Записки", 1858, т. 1); его же "Воспоминание Шевырева о Пушкине" ("Русское Обозрение", 1893, № 4, 5); его же "Историко-литературные очерки" (Санкт-Петербург, 1895); И. Шляпкин "Берлинские материалы для истории русской литературы" ("Русская Старина", 1893, № 1), И.Ф. Бычков "Вновь открытые строфы Евгения Онегина" ("Русская Старина", 1888, № 1); А.Н. Пыпин "Исторические очерки. Общественное движение в России при Александре I" (2-е изд., Санкт-Петербург, 1885); его же "Характеристика литературных мнений от 20-х до 50-х годов" (Санкт-Петербург, 1873; 2-е изд., Санкт-Петербург, 1890); его же "История текста сочинений Пушкина" ("Вестник Европы", 1887, № 2); его же "Новые объяснения Пушкина" (там же, 1887, № 10 и 11); его же "Накануне Пушкина" (там же, 1887, № 9); его же "А.С. Пушкин" (там же, 1895, № 10, 11); "Письма Илличевского", изд. Я.К. Грота ("Русский Архив", 1874); Я.К. Грот "Первенцы лицея и его предания" ("Складчина", 1874); его же "Пушкин, его лицейские товарищи и наставники" (Санкт-Петербург, 1887; здесь "хронологическая канва для биографии Пушкина" - единственное пособие в этом роде, изобилующее, впрочем, недосмотрами и ошибками); П. A. Ефремов "А.С. Пушкин. Биографический очерк и его письма" ("Русская Старина", 1879); "Венок на памятник Пушкина" (Санкт-Петербург, 1880); П. Вяземский "А.С. Пушкин по документам Остафьевского архива 1815 - 1825" (Санкт-Петербург, 1880); то же, 1826 - 1837 ("Русский Архив", 1884); Стоюнин "Пушкин" (Санкт-Петербург, 1881); А. Незеленов "А.С. Пушкин в его поэзии" (Санкт-Петербург, 1882); его же "Шесть статей о Пушкине" (Санкт-Петербург, 1892); М.И. Сухомлинов "Император Николай Павлович, цензор и критик сочинений Пушкина" ("Исторический Вестник", 1884, № 1); П. М. "А.С. Пушкин", биографический очерк ("Русские Ведомости", 1880, № 146 - 160); П.А. Плетнев "Сочинения" (Санкт-Петербург, 1885); В. Н(икольский), "Идеалы Пушкина" (Санкт-Петербург, 1882; изд. 1887); В.И. Межов "Открытие памятника А.С. Пушкину в Москве в 1880 году" (Санкт-Петербург, 1885) и его же "Puschkiana. Библиографический указатель статей о жизни А.С. Пушкина и т. д." (указатель литературы о Пушкине до 1886 года, 4587 позиций, Санкт-Петербург, 1886; при всей обстоятельности много существенных пропусков); "В память пятидесятилетия кончины А.С. Пушкина" (изд. Императорского Александровского лицея, Санкт-Петербург, 1887); Степович "O Пушкине" (1898); Вл. Соловьев "Судьба Пушкина" (Санкт-Петербург, 1898); С.И. Пономарев "Пушкин в родной поэзии" (Санкт-Петербург, 1888); С. Либрович "Пушкин в портретах" (Санкт-Петербург, 1890). Из воспоминаний о Пушкине имеют важное значение: "Записки И.И. Пущина" ("Атеней", 1859); А.П. Керн ("Библиотека для чтения", 1859, № IV. Ср. "Русская Старина", 1870, 1, 264); неизвестного ("Русская Старина", 1874, X); К.К. Данзас "Последние дни жизни и кончина А.С. Пушкина" (Санкт-Петербург, 1863); "Воспоминания" В. Бурнашова ("Русский Архив", 1872, № 10); Л. Павлищев "Из семейной хроники" ("Исторический Вестник", с 1888 г.); пресловутые "Записки" А.О. Смирновой (см.) в "Русском Архиве" (1871, № 11) и в "Северном Вестнике", вышедшие в 1895 году и отдельной книгой (мало достоверны, полны ошибок и анахронизмов). Критические разборы произведений Пушкина: Варнгаген-фон-Энзе "Werke von A. P." (в "Jahrbucber f. wissenschaftliche Krilik", 1838, октябрь; перевод этой статьи - Каткова в "Отечественных Записках", 1838, т. III); Konig "Bilder aus d. russischer Litteralur" (1838); H. B. Гоголь "В чем же, наконец, существо русской поэзии и в чем ее особенность" (из "Переписки с друзьями"), В.Г. Белинский ("Сочинения", в 12 том. изд. том и др.), Н.Г. Чернышевский "А.С. Пушкин, его жизнь и сочинения" ("Современник", 1854 - 61, отд. изд. Санкт-Петербург, 1895); Дружинин "А.С. Пушкин и последнее издание его сочинений" ("Библиотека для Чтения", 1855, т.13; Соч. Друж., 1865, т. VI). Аполлон Григорьев "Взгляд на русскую литературу со смерти Пушкина" ("Русское Слово", 1859, № 2, 3 и в соч. т. 1); Н.А. Добролюбов "Сочинения" (Санкт-Петербург, 1862, т. 1); Д. Писарев "Пушкин и Белинский" ("Русское Слово", 1865, № 4, 6, и в "Сочинениях", ч. 3); П.А. Вяземский "Мицкевич о Пушкине" ("Русский Архив", 1883); Ф. Достоевский "Речь о Пушкине на торжестве открытия памятника в Москве" (в "Дневнике писателя", 1880, и в Соч.); С. Весин "Очерки истории русской журналистики" (Санкт-Петербург, 1880); Аверкиев "Письма о Пушкине" ("Русский Вестник", 1880); "Сочинения Мицкевича" (Санкт-Петербург, 1882 - 83); С. Тимофеев "Пушкин и современная ему критика" ("Дело", 1887, № 1); Д.П. Садовников "Отзывы современников о Пушкине" ("Исторический Вестник", 1883, № 12); В.А. Яковлев "Отзывы о Пушкине с юга России" (Одесса, 1887); В. Зелинский "Русская критическая литература о произведениях А.С. Пушкина" (критика 20-х и начала 30-х годов; 3 ч., Москва, 1887 - 88; ч. 4-я и 5-я, 1897; ч.1, 2-е изд., Москва, 1897); Е. Воскресенский "Евгений Онегин" (разбор романа, Ярославль, 1887); его же "Лирика П." (разбор; Москва, 1887); его же "Лирика Пушкина" (разбор; Москва, 1888); Ключевский "Предки Онегина" ("Русская Мысль", 1887, № 2); В.А. Качановский "А.С. Пушкин как воспитатель русского общества" (Казань, 1888); Н. Страхов "Заметки о Пушкине и др. поэтах" (Санкт-Петербург, 1888; 2-е изд., Киев, 1897); С. Трубачев "Пушкин в русской критике 1820 - 80 годов" (Санкт-Петербург, 1889); "Сочинения Спасовича" ("Пушкин и Мицкевич у памятника Петра Великого" и "Байронизм у Пушкина и Лермонтова"); C. Южаков "Любовь и счастье в произведениях А.С. Пушкина" (Одесса,1895); И. Жданов "О драме Пушкина "Борис Годунов" (Санкт-Петербург, 1892); И.М. Белорусов "К литературе о Пушкине" (Орел, 1895); Виноградов "Пушкин как художник" (речь; Москва, 1896); Д. Мережковский , в сборнике Перцова "Философские течения русской поэзии" (Санкт-Петербург, 1896); В.А. Францев "А.С. Пушкин в чешской литературе" (Санкт-Петербург, 1898); Н. Черняев "Капитанская дочка" Пушкина. Историко-критический этюд" ("Русское Обозрение", 1897 и отд. оттиск); его же "Пророк" Пушкина в связи с его же подражаниями Корану" ("Русское Обозрение",1897, и отд. отт., Москва, 1898); Ф.Е. Корш "Разбор вопроса о подлинности окончания "Русалки" Пушкина по записи Д.П. З-ева" ("Известия Отд. Русского языка Академии Наук", III, 3); Н. Сумцов "Этюды о Пушкине" (в "Русском филологическом Вестнике" с 1893 года, отд. - историко-литературный разбор мелких стихотворений и сказок Пушкина). Поэзия Пушкина вызвала ряд стихотворных к нему посланий - Дельвига, Кюхельбекера, Баратынского, Плетнева, Туманского , Языкова , Веневитинова, Катенина, В. Л. П., московского митрополита Филарета ("Не напрасно, не случайно"), Гнедича, Ф. Глинки и др. Неожиданная смерть Пушкина взволновала все общество; отголосками всенародного горя явились стихотворения 15 поэтов; первое место по значению занимает между ними стихотворение Лермонтова "Погиб поэт, невольник чести", затем "Лес" Кольцова, стихотворения Жуковского, Губера , Тютчева , Креницина, Ф. H. Глинки, А.С. Норова , Полежаева , князя Вяземского и др. Позднее Пушкина вспоминают в стихотворениях графиня Растопчина, Мицкевич; в 1852 году Бенедиктов , по случаю смерти Жуковского, в стихах проводит параллель между последним и Пушкиным. Затем Пушкину посвящает стихотворение Апухтин (1858), Кохановская (1859), Грот (1861), князь Вяземский (1867), Лонгинов (1875), Некрасов. Открытие памятника Пушкину в Москве, 6 июня 1880 года, вызвало целый ряд стихотворений в честь Пушкина. Разрешение на открытие памятника и сбор пожертвований последовало еще в 1860 году, по просьбе бывших воспитанников Александровского лицея; в 1870 году был образован комитет по постройке памятника. Из речей, произнесенных на празднествах, по случаю открытия памятника, выдаются речи митрополита Макария , Я. Грота, Сухомлинова, Ив. Аксакова , Тургенева, Достоевского; речь последнего (см. XI, 79) вызвала оживленную полемику в печати и возражения со стороны профессоров Градовского , Кавелина и др. Кроме московского, открыты памятники Пушкину в Санкт-Петербурге (1884), в Кишиневе (1885), в Одессе (1889 - памятник-фонтан). В 1879 году учреждена при Александровском лицее "Пушкинская библиотека", с целью собирать печатные произведения, имеющие отношение к Пушкину; уже к концу 1880 года число названий книг дошло до 500; в библиотеке имеются все издания произведений Пушкина, вышедшие при его жизни. В 1880 году обществом для пособия нуждающимся литераторам и ученым была открыта в Санкт-Петербурге "Пушкинская выставка" и издан ценный каталог ее. В 1882 году учреждены были при Академии Наук "Пушкинские премии" на капитал в 20 000 руб., оставшийся, за всеми расходами, от собранной по подписке суммы на сооружение памятника в Москве в 1880 году. По новым правилам 1895 года, премии присуждаются отделением русского языка и словесности: а) за ученые сочинения по истории народной словесности и народного языка, по истории русской литературы вообще в XVIII и XIX столетиях, а также по иностранной литературе, насколько последняя имела влияние на отечественную в означенном пространстве времени; б) такие произведения изящной словесности, в прозе или стихах, которые, при довольно значительном объеме, отличаются высшим художественным достоинством, и в) обстоятельные критические разборы выдающихся произведений по русской изящной литературе. Переводы в стихах замечательных поэтических произведений допускаются на конкурс наравне с оригинальными сочинениями. Присуждение премии происходит каждые два года, в размере 1000 или 500 руб. (половинная премия). Ввиду истекающего 26 мая 1899 года столетия со дня рождения Пушкина, было Высочайшее разрешение, 5 октября 1898 года, по возбужденным псковскими дворянством и городским общественным управлением ходатайством, повсеместный сбор по всей империи пожертвований для приобретения от наследников Пушкина всего или части имения сельца Михайловского и постройки в городе Пскове дома, с целью устройства и помещения в означенных имении и доме общеполезных учреждений имени поэта; разрешено также образование особого, под председательством губернского предводителя дворянства, соединенного комитета из представителей псковского дворянства, земства, города Пскова и уполномоченных попечительства пушкинской святогорской богадельни, для приема и распределения имеющих поступить пожертвований между всеми проектируемыми, в память столетия со дня рождения поэта, учреждениями. С целью увеличить средства, собираемые псковским дворянством, санкт-петербургские беллетристы решили издать "Пушкинский сборник" под редакцией П.П. Гнедича , Д.Л. Мордовцева и К.К. Случевского . Московское Общество любителей российской словесности постановило в мае и в первых числах июня 1899 года устроить "Пушкинскую выставку" и поручило секретарю общества (Д.Д. Языков) к юбилею дня столетия рождения Пушкина приготовить труд: "Пушкин и Общество любителей российской словесности" для выработки программы празднования предстоящего юбилея Пушкина при Императорской Академии Наук; под председательством ее президента, Великого князя Константина Константиновича , учреждена комиссия, первое заседание которой состоялось 20 ноября 1898 года.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Аладьин Егор Васильевич ;
Алексеевы ;
Алмазов Борис Николаевич ;
Анненков Павел Васильевич ;
Аннибал ;
Антокольский Марк Матвеевич ;
Арендт Николай Федорович ;
Аренский Антон Степанович ;
Арнольд Юрий Карлович ;
Арсеньев Илья Александрович ;
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) ;
Афанасьев Николай Яковлевич ;
Ашарин Андрей Александрович ;
Бальмонт Константин Дмитриевич ;
Баратынский Евгений Абрамович ;
Батюшков Константин Николаевич ;
Бах Роберт Робертович ;
Бахтурин Константин Александрович ;
Белинский Виссарион Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Бенкендорфы (А.Х., К.Х.) ;
Бернштам Леопольд Адольфович ;
Бестужев Александр Александрович (Марлинский) ;
Бестужев-Рюмин Константин Николаевич ;
Билибин Иван Яковлевич ;
Бобров Семен Сергеевич ;
Богданович Ипполит Федорович ;
Борзаковские (В.С., П.К.) ;
Боцяновский Владимир Феофилович ;
Боян (Баян) ;
Бразье Иоанн-Николай Моро (де Бразе, Brasey) ;
Броневский Владимир Богданович ;
Брюсов Валерий Яковлевич ;
Булгаков Александр Яковлевич ;
Булгарин Фаддей Венедиктович ;
Бунаков Николай Федорович ;
Бурачек Степан Анисимович ;
Вадим Храбрый ;
Великопольский Иван Ермолаевич ;
Венгеров Семен Афанасьевич ;
Веневитинов Дмитрий Владимирович ;
Вердеревский Евгений Александрович ;
Верстовский Алексей Николаевич ;
Веселовский Юрий Алексеевич ;
Виардо Полина (Viardot-Garcia) ;
Вигель Филипп Филиппович ;
Витберг Федор Александрович ;
Воейков Александр Федорович ;
Волконская Зинаида Александровна (княгиня) ;
Вульф ;
Вындомские ;
Гагарин Иван Сергеевич ;
Гаевский Виктор Павлович ;
Галич Александр Иванович ;
Гальберг (художники) ;
Гальперин-Гаминский Илья Данилович ;
Ганибалы ;
Ганнибал Абрам Петрович ;
Геништа Иосиф ;
Геннади Григорий Николаевич ;
Гераков Гавриил Васильевич ;
Гетманец М. (псевдоним) ;
Гинцбург Илья Яковлевич ;
Глазуновы ;
Глинка Михаил Иванович ;
Глинка Федор Николаевич ;
Гнедич Николай Иванович ;
Гоголь Николай Васильевич ;
Голышев Иван Александрович ;
Гончаровы ;
Горнфельд Аркадий Георгиевич ;
Горчаков Александр Михайлович ;
Горчаков Дмитрий Петрович ;
Горький Максим ;
Гребенка Евгений Павлович ;
Греч Николай Иванович ;
Грибоедов Александр Сергеевич ;
Григорьев Аполлон Александрович ;
Грот Константин Яковлевич ;
Грот Яков Карлович ;
Губер Эдуард Иванович ;
Давыдов Денис Васильевич ;
Даль Владимир Иванович ;
Данзас Константин Карлович ;
Дантес Георг-Карл (д'Антес) ;
Даргомыжский Александр Сергеевич ;
Дашков Дмитрий Васильевич ;
Дашков Павел Яковлевич ;
Деларю Михаил Данилович ;
Дельвиг Антон Антонович ;
Дивов Павел Гаврилович ;
Дмитриев Иван Иванович (баснописец) ;
Дмитриев Лев Евграфович ;
Добролюбов Николай Александрович ;
Добужинский Мстислав Валерианович ;
Долгоруковы ;
Достоевский Федор Михайлович ;
Дурова Надежда Андреевна ;
Ежова Екатерина Ивановна ;
Елагина Авдотья Петровна ;
Елизавета Алексеевна (Луиза-Мария-Августа) ;
Еништа Осип Осипович (или Геништа) ;
Ершов Петр Павлович ;
Есаулов Андрей Петрович ;
Ефремов Петр Александрович ;
Ефрон Илья Абрамович ;
Железнов Иоасаф Игнатьевич ;
Жуковский Василий Андреевич ;
Забелло Пармен Петрович ;
Здзеховский Мариан (Zdziechowski) ;
Иванов Сергей Иванович ;
Илличевский Алексей Демьянович ;
Инзов Иван Никитич ;
Ипполитов-Иванов Михаил Михайлович ;
Истомина Евдокия Ильинична ;
Кайданов Иван Кузьмич ;
Каменев Гавриил Петрович ;
Карамзин Николай Михайлович ;
Каратыгина Александра Михайловна ;
Катенин Павел Александрович ;
Каудзите (братья Рейнгольд и Матвей) ;
Кашкин Николай Николаевич ;
Кашперов Владимир Никитич ;
Керн Анна Петровна ;
Киреевский Иван Васильевич ;
Ключевский Василий Осипович ;
Княжнин Яков Борисович ;
Козлов Василий Иванович ;
Козлов Иван Иванович ;
Кольцов Алексей Васильевич ;
Кони Анатолий Федорович ;
Конисский Георгий (в миру Григорий Осипович) ;
Корф Модест Андреевич ;
Котляревский Нестор Александрович ;
Красовский Александр Иванович ;
Кривцовы (деятели первой половины XIX в.) ;
Крылов Иван Андреевич ;
Кузнецов Александр Васильевич ;
Кукольник Нестор Васильевич ;
Кульман Елизавета Борисовна ;
Куницын Александр Петрович ;
Кюи Цезарь Антонович ;
Кюхельбекер Вильгельм Карлович ;
Лажечников Иван Иванович ;
Ланские ;
Лебедева Ольга Сергеевна ;
Лель ;
Лермонтов Михаил Юрьевич ;
Лернер Николай Осип/a> ;
Котляревский Нестор Александрович ;
Красовский Александр Иванович ;
Кривцовы (деятели первой половины XIX в.) ;
Крылов Иван Андреевич ;
Кузнецов Александр Васильевич ;
Кукольник Нестор Васильевич ;
Кульман Елизавета Борисовна ;
Куницын Александр Петрович ;
Кюи Цезарь Антонович ;
Кюхельбекер Вильгельм Карлович ;
Лажечников Иван Иванович ;
Ланские ;
Лебедева Ольга Сергеевна ;
Лель ;
Лермонтов Михаил Юрьевич ;
Лернер Николай Осипович ;
Лобанов Михаил Евстафьевич ;
Логановский Александр Васильевич ;
Ломоносов Михаил Васильевич ;
Лопарев Хрисанф Мефодиевич ;
Лядовы (семейство музыкантов) ;
Мазепа Иван Степанович ;
Майков Леонид Николаевич ;
Максимович Михаил Александрович ;
Малютин Сергей Васильевич ;
Матюшкин Федор Федорович ;
Меншиков Александр Данилович ;
Мережковский Дмитрий Сергеевич ;
Мерзляков Алексей Федорович ;
Минцлов Рудольф Иванович ;
Михайловский Николай Константинович ;
Модзалевский Борис Львович ;
Морозов Петр Осипович ;
Надеждин Николай Иванович ;
Незеленов Александр Ильич ;
Некрасов Николай Алексеевич ;
Нелединский-Мелецкий Юрий Александрович ;
Никитенко Александр Васильевич ;
Никитин Иван Саввич ;
Николай I ;
Овсянико-Куликовский Дмитрий Николаевич ;
Одоевский Владимир Феодорович ;
Озеров Владислав Александрович ;
Олег ;
Олег Константинович ;
Опекушин Александр Михайлович ;
Орлов Александр Анфимович ;
Островский Александр Николаевич ;
Павленков Флорентий Федорович ;
Павлищев Николай Иванович ;
Павлищева Ольга Сергеевна ;
Павлов Николай Филиппович ;
Павлова Каролина Карловна ;
Перовский Алексей Алексеевич ;
Пименовы (С.С. и Н.С.) ;
Писарев Дмитрий Иванович ;
Платон Любарский ;
Плетнев Петр Александрович ;
Погодин Михаил Петрович ;
Подолинский Андрей Иванович ;
Полевой Николай Алексеевич ;
Поливанов Лев Иванович ;
Полонский Яков Петрович ;
Путята Николай Васильевич ;
Пушкин Василий Львович ;
Пушкина Наталья Николаевна (Гончарова, Ланская) ;
Пушкины ;
Пущин Иван Иванович ;
Пыпин Александр Николаевич ;
Радищев Александр Николаевич ;
Раевский Владимир Феодосеевич ;
Раич Семен Егорович (Амфитеатров) ;
Рачинский Сергей Александрович ;
Римский-Корсаков Николай Андреевич ;
Россия, разд. Ваяние ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Современный литературный язык ;
Ростопчина Евдокия Петровна ;
Рудыковский Евстафий Петрович ;
Рылеев Кондратий Федорович ;
Рычков Петр Иванович ;
Самойловы (артистическая семья) ;
Свиньин Павел Петрович ;
Семенов Николай Николаевич ;
Семенова Екатерина Семеновна ;
Сенковский Осип-Юлиан Иванович ;
Скабичевский Александр Михайлович ;
Скобелев Иван Никитич ;
Смирдин Александр Филиппович ;
Смирнова Александра Осиповна ;
Соболевский Сергей Александрович ;
Соллогуб Владимир Александрович ;
Соловьев Владимир Сергеевич ;
Спасович Владимир Данилович ;
Спендиаров Александр Афанасьевич ;
Стоюнин Владимир Яковлевич ;
Страхов Николай Николаевич (писатель I) ;
Стружкин Николай Сергеевич ;
Сухомлинов Михаил Иванович ;
Тепляков Виктор Григорьевич ;
Тимофеев Алексей Васильевич ;
Титовы (семья музыкантов-композиторов) ;
Толстой Алексей Константинович ;
Толстой Лев Николаевич ;
Тредьяковский Василий Кириллович ;
Третьяков Николай Николаевич ;
Тропинин Василий Андреевич ;
Туманов Михаил Биртвелович ;
Туманский Василий Иванович ;
Туманский Федор Антонович ;
Тургенев Александр Иванович ;
Тютчев Федор Иванович ;
Уваров Сергей Семенович ;
Филарет (в миру Василий Михайлович Дроздов) ;
Филимонов Владимир Сергеевич ;
Фонвизин Денис Иванович ;
Фролова-Багреева Елизавета Михайловна ;
Фукс Александра Андреевна ;
Хвостов Дмитрий Иванович ;
Хессин Александр Борисович ;
Хомутова Анна Григорьевна ;
Хомяков Алексей Степанович ;
Чаадаев Петр Яковлевич ;
Чавчавадзе Илья Григорьевич ;
Чернышевский Николай Гаврилович ;
Черняев Николай Иванович ;
Чешихин Василий Евграфович ;
Чукмасов Иван Акимович ;
Шау Фома Иванович (Shaw) ;
Шевченко Тарас Григорьевич ;
Шевырев Степан Петрович ;
Шеин Павел Васильевич ;
Шеншин Афанасий Афанасьевич (Фет) ;
Шишков Александр Ардалионович ;
Шишков Матвей Андреевич ;
Шляпкин Илья Александрович ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Щепкин Михаил Семенович ;
Эйзенгардт Иоганн ;
Энгельгардт Софья Владимировна ;
Эристов Георгий Давидович ;
Эристов Рафаил Давидович ;
Юрьев Сергей Андреевич ;
Языков Николай Михайлович ;
Якубович Александр Иванович ;
Якубович Лукьян Андреевич ;
Якубович Петр Филиппович ;
Якушкин Вячеслав Евгеньевич ;
Якушкин Евгений Иванович ;
Яхонтов Александр Николаевич .


Пушкин Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушкин Александр Сергеевич | Пушкин Василий Львович
Пушкарь Мартын | Пушкина Наталья Николаевна (Гончарова, Ланская)
Пушкарев Николай Лукич | Пушкины
Пушкарев Иван Ильич | Пущин Иван Иванович
Пушешниковы | Пущин Нил Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пушкин (Андрей Иванович) - автор произведений: "Краткие известия об образовании в Европе войск" (1824), "Взгляды на успехи словесности на Западе" (1825) и "Записки о военном укреплении" (1827).

См. также статьи:
Россия, разд. Военные науки .


Пушкин Василий Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушкин Андрей Иванович | Пушкина Наталья Николаевна (Гончарова, Ланская)
Пушкин Александр Сергеевич | Пушкины
Пушкарь Мартын | Пущин Иван Иванович
Пушкарев Николай Лукич | Пущин Нил Львович
Пушкарев Иван Ильич | Пущины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пушкин (Василий Львович, 1770 - 1830) - второстепенный поэт-классик, дядя Александра Сергеевича Пушкина . Родился в Москве. 18-летним юношей блистал в московских салонах; служил в Измайловском полку, поручиком вышел в отставку и поселился в Москве. 1803 - 1804 гг. Пушкин провел за границей, главным образом в Париже. До пожара Москвы 1812 года он вел веселую, открытую жизнь гостеприимного и обеспеченного человека. К тому же времени относится его деятельное сотрудничество в "Аонидах" и "Вестнике Европы". Пушкин был сторонником Карамзина и принимал участие в спорах с Шишковым (послание "К Жуковскому", "К Дашкову"). К 1811 году относится его остроумная, хотя грубоватая и неудобная для печати сатира: "Опасный сосед", во вкусе Ренье, в которой, между прочим, он осмеял противников Карамзина. В 1816 году Пушкин сделался членом "Арзамаса". Он принадлежал к школе классиков и не сочувствовал романтическому направлению. В своей поэме "Капитан Храбров" Пушкин осмеивал представителей романтизма. Сам он был приверженцем "легкой поэзии" и подражателем Дмитриева; писал "песни", послания, эпиграммы и т. п., подражал Горацию, Тибулу, Катуллу, Парни и др., перевел несколько басен Лафонтена, Флориана и др. К своему знаменитому племяннику Пушкин относился с величайшим восхищением, которое выражал в своих посланиях к нему. Стихотворения изданы в 1822 и 1835 годах. Лучшее издание - под редакцией и со вступительной статьей В.И. Саитова (Санкт-Петербург, 1893); сюда вошли прозаические статьи, письма и все стихотворения, за исключением "Опасного соседа"; последний напечатан в Лейпциге (1855). А. Л-нко.

См. также статьи:
Батюшков Константин Николаевич ;
Дмитриев Иван Иванович (баснописец) ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Саитов Владимир Иванович .


Пушкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушкина Наталья Николаевна (Гончарова, Ланская) | Пущин Иван Иванович
Пушкин Василий Львович | Пущин Нил Львович
Пушкин Андрей Иванович | Пущины
Пушкин Александр Сергеевич | Пфейлицер-Франк
Пушкарь Мартын | Пфуль Карл-Людвиг-Август (Pfuel)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пушкины - дворянский род, происходящий от легендарного выходца "из немец" мужа честна Ратши, потомок которого в 7-м колене, Григорий Александрович, прозванный Пушка, был родоначальником Пушкиных. Один из его правнуков, Василий Тимофеевич, ездил в 1495 году в Литву в свите великой княжны Елены Иоанновны . Остафий Михайлович Пушкин был послом в Польшу (1581), вел переговоры с Поссевином, в 1592 году был послан в Нарву для переговоров со шведскими послами, при Годунове пожалован в думные дворяне и назначен воеводой в Тобольск (умер в 1602 году). Иван Михайлович большой (умер в 1612 году) был московским ловчим и думным дворянином, Никита Михайлович (умер в 1622 году) - окольничим, Гавриил Григорьевич Пушкин - сокольничим у Лжедмитрия; его сын, Григорий Гаврилович (умер в 1656 году), любимец царя Алексея Михайловича, был наместником нижегородским, послом в Польшу (1650), боярином и оружейничим. Его племянники, Матвей и Яков Степановичи, были боярами при Петре Великом ; из них первый, за участие в заговоре, сослан в Енисейск, а сын его, Федор, казнен. Отрасль, из которой происходил Александр Сергеевич Пушкин , выделилась в половине XVI века; члены этой - младшей в роде - отрасли не поднимались выше звание стольника. Род Пушкиных внесен в VI часть родословных книг Костромской, Московской и Новгородской губерний (Гербовник, V, 18; XII, 74).

См. также статьи:
Аминовы ;
Рожновы ;
Слизени .


Пущин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушкины | Пущин Нил Львович
Пушкина Наталья Николаевна (Гончарова, Ланская) | Пущины
Пушкин Василий Львович | Пфейлицер-Франк
Пушкин Андрей Иванович | Пфуль Карл-Людвиг-Август (Pfuel)
Пушкин Александр Сергеевич | Пыжевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пущин (Иван Иванович, 1789 - 1859) - декабрист. Прослужив короткое время, по окончании курса в Царскосельском лицее, в гвардейской конной артиллерии, Пущин принял звание судьи московского надворного суда, хотя эта служба в глазах тогдашних дворян считалась унизительной. Это, между прочим, подало повод Пушкину , который считал Пущина своим лучшим товарищем, сказать ему в своем стихотворении "19 октября" (1825): "Ты, освятив тобой избранный сан, /Ему в очах общественного мненья /Завоевал почтение граждан". Тотчас же по выходе из лицея Пущин вступил в первое тайное общество, основанное в 1817 году, и был одним из деятельных его членов. Верховный уголовный суд 1826 года, признав его "виновным в участии в умысле на цареубийство одобрением выбора лица, к тому предназначенного, в участии управлением общества, в принятии членов и в отдаче поручений и, наконец, в том, что лично действовал в мятеже и возбуждал нижних чинов", - приговорил его к смертной казни, которая заменена была пожизненной каторгой. По прошествии 20 лет он был поселен сначала в Туринске (где Пущин, по показаниям местных властей, "ничем, кроме чтения книг, не занимался"), а потом в Ялуторовске (здесь он пристрастился к сельскому хозяйству). Возвращен из ссылки в 1856 году. От него остались "Записки о дружеских связях с А.С. Пушкиным" (в "Атенее", 1859, ч. II, № 8) и "Письма из Ялуторовска" (1845) к Энгельгардту , сообщающие сведения о его жизни там, о товарищах, о самом Ялуторовске и его жителях и т. п. (в "Русском Архиве", 1879, III т.). Пушкин в 1826 году написал Пущину послание, исполненное необычайной теплоты и полученное им в Чите только через два года. В последний раз упоминает о нем великий поэт в 1827 году, в стихотворении "19 октября". В. Р-в.

См. также статьи:
Пушкин Александр Сергеевич ;
Пущины ;
Трубецкой Сергей Петрович ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Якушкин Иван Дмитриевич .


Пущин Нил Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пущин Иван Иванович | Пущины
Пушкины | Пфейлицер-Франк
Пушкина Наталья Николаевна (Гончарова, Ланская) | Пфуль Карл-Людвиг-Август (Pfuel)
Пушкин Василий Львович | Пыжевы
Пушкин Андрей Иванович | Пыляев Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пущин (Нил Львович, 1837 - 1891) - генерал-майор по адмиралтейству. Пущин начал свою деятельность в Каспийском море, в качестве производителя работ в экспедиции Ивашинцова, по смерти (1871) которого утвержден начальником отдельной съемки Каспийского моря. К этому времени относятся труды Пущина: "Каспийское море. Гидрографическое описание и руководство для плавания" (Санкт-Петербург, 1877), "Магнитные наблюдения на Каспийском море" (с магнитными картами Каспийского моря, Санкт-Петербург, 1874). В 1875 году Пущин назначен начальником съемки Балтийского моря, причем работал одновременно в абовских и аландских шхерах по описи главнейших фарватеров. Пущин одновременно занимался определением элементов земного магнетизма ("Магнитные наблюдение при гидрографическом исследовании шхер Балтийского моря 1875 - 1882 годов", в "Морском Сборнике", 1884). С 1882 года Пущин был директором гидрографического департамента, переименованного в 1886 году в главное гидрографическое управление. Пущин был председателем морского ученого комитета. В 1883 году географическим обществом издан на французском языке труд Пущина "Обзор гидрографических работ в России за 1875 - 1881 гг.".

См. также статьи:
Россия, разд. География .


Пущины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пущин Нил Львович | Пфейлицер-Франк
Пущин Иван Иванович | Пфуль Карл-Людвиг-Август (Pfuel)
Пушкины | Пыжевы
Пушкина Наталья Николаевна (Гончарова, Ланская) | Пыляев Михаил Иванович
Пушкин Василий Львович | Пыпин Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пущины - дворянский род, одного происхождения с Муравьевыми . Предок их, Есип Васильевич Пуща, пожалован поместьями в Новгородской области в 1500 году. Семейка Булгаков, сын Пущин, писан в "Тысячной Книге" лучших дворян и детей боярских в 1550 году. Андрей Васильевич был 2-м воеводой в Ивангороде (1582). Петр Иванович (умер в 1812 году) был адмиралом и сенатором; из его сыновей Иван Петрович (умер в 1842 году) был генерал-интендантом армии, потом сенатором, Павел Петрович (умер в 1828 году) - сенатором. Николай Николаевич Пущин (умер в 1848 году) был командиром дворянского полка. Михаил (умер в 1869 году) и Иван (см.) Ивановичи - декабристы; из них первый был потом комендантом в Бобруйске. Другая отрасль Пущиных восходит к концу XVI века; из нее происходил Панкратий Константинович Пущин, воевода в Пронске, Хотмыже и Дорогобуже (1654 - 58). Род Пущиных внесен в VI, II и III части родословных книг Псковской, Воронежской, Курской, Минской, Московской, Новгородской, Санкт-Петербургской, Рязанской, Смоленской, Тверской, Тульской и Черниговской губерний (Гербовник, II, 65). В. Р.

Назад Вперед


Пфейлицер-Франк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пущины | Пфуль Карл-Людвиг-Август (Pfuel)
Пущин Нил Львович | Пыжевы
Пущин Иван Иванович | Пыляев Михаил Иванович
Пушкины | Пыпин Александр Николаевич
Пушкина Наталья Николаевна (Гончарова, Ланская) | Пясецкий Николай Васильевич

Пфейлицер-Франк - баронский род, происходящий из Франконии. Клаус Франк пожалован в 1407 году поместьем в Курляндии. Эвальд Пфейлицер-Франк был курляндским канцлером в 1677 году. Род Пфейлицер-Франк внесен в дворянский матрикул Курляндской губернии и в V часть родословной книги Екатеринославской губернии.


Пфуль Карл-Людвиг-Август (Pfuel)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пфейлицер-Франк | Пыжевы
Пущины | Пыляев Михаил Иванович
Пущин Нил Львович | Пыпин Александр Николаевич
Пущин Иван Иванович | Пясецкий Николай Васильевич
Пушкины | Пясецкий Павел Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пфуль (барон Карл-Людвиг-Август Pfuel, 1757 - 1826) - известный генерал. Служил в прусском генеральном штабе, но после сражения при Иене оставил Пруссию и принят был на русскую службу с чином генерал-майора. Обладая теоретическими познаниями, он приобрел доверие императора Александра I , поручившего ему составить план военных действий в 1812 году. Неудача проекта относительно дрисского укрепленного лагеря (XI, 159) подорвала стратегический авторитет Пфуля; он был вызван в Петербург, а затем удалился в Англию. Впоследствии, когда основная идея Пфуля (хотя в измененном виде и при изменившихся условиях) - действовать на сообщение Наполеона - привела к благоприятному окончанию войны 1812 года, император Александр произвел Пфуля в генерал-лейтенанты и назначил посланником в Гаагу. Его сочинение "Essai d'un systeme pour servir de guide dans l'elude des operations militaires" не заслужило одобрения в военных сферах.

См. также статьи:
Александр I ;
Канкрин Егор Францевич (Georg von Kankrin) .


Пыжевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пфуль Карл-Людвиг-Август (Pfuel) | Пыляев Михаил Иванович
Пфейлицер-Франк | Пыпин Александр Николаевич
Пущины | Пясецкий Николай Васильевич
Пущин Нил Львович | Пясецкий Павел Яковлевич
Пущин Иван Иванович | Пясковский Николай Яковлевич

Пыжевы - дворянский род, одного происхождения с Белкиными и Отяевыми . Родоначальником их был Федор Васильевич Хвостов по прозвищу Пыж. Один из его правнуков, Василий Яковлевич Пыжев, был при Иване Грозном воеводой в Сыренске, Красном и Юрьеве. Кондратий Клементьевич Пыжев был стольником и воеводой в Устюжне Железнопольской (1680). Род Пыжевых внесен в VI часть родословной книги Тверской губернии (Гербовник, X, 93).


Пыляев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пыжевы | Пыпин Александр Николаевич
Пфуль Карл-Людвиг-Август (Pfuel) | Пясецкий Николай Васильевич
Пфейлицер-Франк | Пясецкий Павел Яковлевич
Пущины | Пясковский Николай Яковлевич
Пущин Нил Львович | Пятковский Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пыляев (Михаил Иванович, родился в 1842 году) - писатель. Учился в реформатском училище в Санкт-Петербурге. Писал в "Искре"; в "Петербургской Газете" поместил множество статей по истории театра и давал отчеты о художественных выставках. С 1879 года сотрудничает в "Новом Времени", где, между прочим, поместил ряд фельетонов о петербургской старине, вышедших затем отдельными изданиями: "Старый Петербург" (Санкт-Петербург, 1887; 3-е изд., 1888), "Забытое прошлое окрестностей Петербурга" (Санкт-Петербург, 1889), "Старая Москва" (Санкт-Петербург, 1891), "Старое житье" (2-е изд., Санкт-Петербург, 1897), "Замечательные чудаки и оригиналы" (1898). Отдельно издал также "Драгоценные камни" (1877; 3-е илл. изд., 1896). Умер в 1899 году.

См. также статьи:
Суворов Василий Иванович .


Пыпин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пыляев Михаил Иванович | Пясецкий Николай Васильевич
Пыжевы | Пясецкий Павел Яковлевич
Пфуль Карл-Людвиг-Август (Pfuel) | Пясковский Николай Яковлевич
Пфейлицер-Франк | Пятковский Александр Яковлевич
Пущины | Пятницкий Иван Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пыпин (Александр Николаевич) - известный исследователь русской литературы и общественности. Родился в 1833 году в Саратове, в дворянской семье. Учился в саратовской гимназии, в Казанском (первый курс) и Санкт-Петербургском университетах, где окончил курс в 1853 году кандидатом историко-филологического факультета. Еще студентом напечатал свой первый труд - "Словарь к новгородской летописи", в "Сборнике Академии Наук" (1852, № 3). Это было участие в работе над словарем древнего русского языка, предпринятой И.И. Срезневским , и где другими участниками были Н.Г. Чернышевский , П.А. Лавровский и др. Первой журнальной статьей Пыпина было исследование о драматурге XVIII века Лукине ("Отечественные Записки", 1853 год; повторено при собрании соч. Лукина и Ельчанинова , Санкт-Петербург, 1868); это был отрывок из его кандидатской диссертации. С тех пор он принимал довольно деятельное участие в "Отечественных Записках" рецензиями и статьями по истории литературы. Сосредоточив свои занятия на древней русской повести, Пыпин в 1857 году защитил магистерскую диссертацию "Очерк литературной истории старинных повестей и сказок русских". Здесь впервые дана история русской повести, начиная с заимствований из византийских и южнославянских источников и кончая повестями, сложившимися под западным влиянием, и первыми попытками оригинальной бытовой повести XVII века. Автор пользовался рукописными сборниками Публичной библиотеки и Румянцевского музея, в то время еще мало известными. Некоторые старинные повести впервые исследованы Пыпиным, а некоторые ("Девгениево Деяние", "Повесть о Горе-злосчастии") даже впервые открыты им при изучении сборников. "Очерк" Пыпина составил эпоху в области разработки истории русский повести. Дальнейшие работы в этой области весьма расширили изучение предмета, но труд Пыпина был исходным пунктом для новых исследователей. В 1858 году Пыпин был послан на два года за границу для приготовление к кафедре истории европейских литератур. Во время этого путешествия он побывал, между прочим, и в славянских землях (2 путевых очерка - "Из Венеции" и "Из Флоренции" появились в "Современнике" в 1859 году). По возвращении он был назначен исполняющим должность экстраординарного профессора и в 1860/61 учебном году читал лекции по истории провансальской и средневековой французской литературы. В ноябре 1861 года он подал в отставку (одновременно с Кавелиным , Спасовичем , Стасюлевичем и Борисом Утиным ), вследствие нарушения нормальной жизни университета после студенческих волнений, вызванных введением новых правил (матрикул) и обязательного для всех студентов взноса за слушание лекций. С 1863 года Пыпин принял ближайшее участие в "Современнике". Он был членом редакции журнала, а несколько позднее (с 1865 года до приостановки в 1866 году) - ответственным редактором его (вместе с Некрасовым). К началу 60-х годов относятся работы Пыпина над апокрифами, на которые он один из первых русских ученых обратил внимание. Плодом изучения их явилось издание "Ложных и отреченных книг русской старины" (1861), в III т. "Памятников старинной русской литературы". Объяснение к изданию помещены в "Русском Слове" 1862 года, а исследование о древней статье о книгах истинных и ложных напечатаны в "Летописи занятий Археографической Комиссии" (1862, вып. 1). Этим закончились научные работы Пыпина в области старой русской письменности, к которым он только мимоходом вернулся в 80-х годах, издав книжки: "Сводный старообрядческий Синодик" (Санкт-Петербург, 1883), "Из истории народной повести" (Санкт-Петербург, 1887), "Для любителей книжной старины" (Москва, 1888) и "Подделки рукописей и народных песен" (Санкт-Петербург, 1898). С середины 60-х годов, и особенно после закрытия "Современника", Пыпин некоторое время усердно занялся переводческой деятельностью. Частью под его редакцией, частью в его переводе появились историко-литературные и исторические сочинения Шерра, Геттнера, Дрэпера, Лекки, Тэна, Рохау, Бентама. Вместе с М.А. Антоновичем он перевел "Историю индуктивных наук" Уэвеля. В 90-х годах под редакцией Пыпина вышли "История немецкой литературы" Шерера и "Искусство с точки зрения социологии" Гюйо. В 1865 году вышел первоначально составлявший дополнение к "Всеобщей истории литературы" Шерра, совместный труд Пыпина и В.Д. Спасовича (последнему принадлежит очерк истории польской литературы), "Обзор истории славянских литератур". В 1874 - 1881 гг. эта книга появилась 2-м изданием в значительно переработанном и расширенном виде, под заглавием "История славянских литератур". Этот капитальный труд (переведен на немецкий, чешский и французский языки), представляющий собой единственное до сих пор обстоятельное изложение судеб тысячелетней истории литературы западных и южных славян, чрезвычайно замечателен не только как свод того, что сделано в области изучения духовной жизни славянства, но и по истинно научному методу своему. В то время как значительная часть наших славистов, охотно называя себя в теории славянофилами, в действительности впадает в русофильство и крайне одностороннее навязывание всему славянству одной веры и одного "общеславянского" (а на самом деле византийского) миросозерцания, Пыпин относится с величайшим уважением и с полной терпимостью к духовному складу каждой из отдельных славянских народностей. Он является решительным противником поглощения одной народности другой и исходит из идеала совместного развития общечеловеческой культуры и национальных индивидуальностей. С основанием "Вестника Европы" Пыпин (с 1867 года) становится одним из главнейших и виднейших деятелей его, и как член редакции журнала, и как самый плодовитый сотрудник журнала. В редкой книжке, на всем протяжении более чем 30-летнего существования "Вестника Европы", нет одной или нескольких статей Пыпина. Значительная часть этих статей, в переработанном виде, вошла в состав отдельно изданных сочинений Пыпина: "Общественное движение в России при Александре I" (Санкт-Петербург, 1871; 2-е изд., 1885), "Характеристики литературных мнений от 1820 до 50-х годов" (Санкт-Петербург, 2-е изд., 1890), "Белинский, его жизнь и переписка" (Санкт-Петербург, 1876), "История русской этнографии" (4 т., Санкт-Петербург, 1890 - 91), "История русской литературы" (Санкт-Петербург, 1898; пока вышло 3 т., всех будет 4). Особо издан, в виде рукописи и в небольшом числе экземпляров, "Хронологический указатель русских лож, от первого введения масонства до запрещения его" (Санкт-Петербург, 1873). Из статей Пыпина в "Вестнике Европы", не вошедших в отдельные сочинения, более замечательны: "Русское масонство в XVIII веке" (1867, т. II - IV), "Русское масонство до Новикова" (1868, № 6 и 7), "Крылов и Радищев" (1868, № 5), "Феофан Прокопович и его противники" (1869, № 6), "Панславизм в прошлом и настоящем" (1878, № 9 - 12), "Литературный панславизм" (1879, № 6, 8, 9), "Польский вопрос в русской литературе" (1880, № 2, 4, 5, 10, 11), "История текста сочинений Пушкина" (1887, № 2), "Новые объяснения Пушкина" (1887, № 8, 9), "Обзор русских изучений славянства" (1889, № 4 - 6), "Идеализм М.Е. Салтыкова" (1889, № 6), "Русское славяноведение в XIX ст." (1889, № 7 - 9), "Журнальная деятельность М.Е. Салтыкова" (1889, № 10 - 12), "Литературные воспоминания" и "Переписка" (1890, № 10 - 12), "Гердер" (1890, № 3 и 4), "Новые данные о славянских делах" (1893, № 6 - 8). Ряд статей и заметок по поводу текущих явлений литературной жизни напечатан Пыпиным в литературных обозрениях "Вестника Европы". Все перечисленные труды Пыпина являются ценным вкладом в нашу литературу. "Общественное движение при Александре I" богато новыми материалами и впервые дало цельную картину эпохи, до того известной по отрывочным данным и официально-безличным документам. Здесь ярко обрисована смена светлых надежд начала Александровского времени реакционно-пиэтическими стремлениями эпохи баронессы Крюденер, князя Голицына и Аракчеева . В начале 1870-х годов Академия Наук избрала Пыпина своим сочленом по кафедре русской истории. Но вследствие энергического противодействия тогдашнего министра народного просвещения графа Д.А. Толстого - противодействия, доведенного до высших сфер, - утверждение замедлилось, и Пыпин, чтобы прекратить неловкое положение учреждения, отказался от избрания. "Характеристики литературных мнений от двадцатых до пятидесятых годов" представляют собой историю русских литературно-общественных направлений. Поэтому здесь рассмотрены, главным образом, представители нашей теоретической мысли: безусловные апологеты русского государственного уклада, затем Чаадаев, славянофилы, Белинский . Из художников автор анализирует только деятельность Жуковского , Пушкина и Гоголя , но не с точки зрения эстетической, а со стороны их общественно-политических взглядов. Заслугой "Характеристик" является систематизация славянофильского учения и освещение теории "официальной народности". Этот термин создан Пыпиным и утвердился в нашей исторической литературе для определения ведущей свое начало от министра народного просвещения Уварова теории полной обособленности России, составляющей как бы особую часть света, к которой совершенно неприложимы требования и стремления европейской жизни и которая сильна неподвижностью основ своего государственного строя. Главное возражение, которое автор противопоставляет односторонностям славянофильства и теории "официальной народности", заключается в том, что "национальность, как стихия историческая, способна к видоизменению и усовершенствованию, и в этом именно возможность и надежда национального успеха". При неподвижности основ Россия не заимствовала бы из Византии христианства, а московское самодержавие не сменило бы собой удельно-вечевой быт. Биография Белинского, по частям печатавшаяся в "Вестнике Европы" 1874 - 1875 гг., в свое время привлекла к себе чрезвычайное внимание. Она дает подробные и совершенно новые сведения не только о самом Белинском, но и друзьях его - Станкевиче, Вас. Боткине , Герцене , Бакунине и многих других, извлеченные из их переписки, впервые здесь обнародованной. Разыскание и систематизация переписки Белинского составляют крупную заслугу перед историей русской литературы. Письма Белинского, разысканные Пыпиным, вводили в мир небывалой душевной красоты и произвели сильное впечатление. Все знали до сих пор Белинского-критика, теперь же вырисовался такой лучезарный образ человека-борца за свои идеи, который нельзя было не полюбить даже больше Белинского-писателя. Создалось мнение, что Белинский разысканных Пыпиным писем, свободно отразившийся здесь во всей чистоте и идеальности своего высокого духа, едва ли не ценнее, чем в своих статьях, где его стесняли условия печати того времени. - "История русской этнографии" дает гораздо больше своего специального заглавия. Автор включает в свой поражающий эрудицией труд не только этнографов в узком смысле этого слова, но и всех исследователей русского народного творчества - Сахарова , Буслаева , Афанасьева, Веселовского и др., и даже всех теоретиков вопроса о народности, вплоть до публицистов-"народников" 80-х и 90-х годов, вроде покойного Каблица-Юзова . В соединении с тем, что здесь даны обстоятельные биографии и характеристики длинного ряда русских ученых и публицистов, труд Пыпина является одним из самых капитальных историко-литературных пособий наших. В "Истории русской литературы" нет обычного в сочинениях подобного рода повествовательного элемента. Краткие биографические данные приведены только в примечаниях к отдельным главам. Задача сочинения - отметить главные литературные течения. Заслуга его в том, что это первый свод огромного количества специальных исследований последних 20 - 30 лет, часто не приходящих ни к каким общим выводам. Пыпин интересуется только общими контурами, общей картиной хода русской литературы, впервые здесь представленной с такой рельефностью. Многое, ускользавшее от внимания специальных исследований, углублявшихся в детали, здесь выдвинуто на первый план. Такова, например, в III т. картина умственного возбуждения в Москве накануне Петровской реформы, показывающая, что эта реформа вовсе не была резким переломом, что она представляет собой только эффектное завершение целого ряда подготовительных попыток. Каждого из 7 капитальных сочинений Пыпина, в совокупности составляющих 15 томов (собранные вместе журнальные статьи Пыпина составят не меньшее количество томов), было бы совершенно достаточно, чтобы обеспечить ему очень видное место в истории русской учености. Принадлежность же всех этих сочинений, столь высоко авторитетных, одному лицу представляет собой явление почти беспримерное в нашем ученом мире. Вот почему общественное мнение, без различия направлений, с особым сочувствием встретило в конце 1897 года известие, что Академия Наук, по прошествии 26 лет, снова избрала Пыпина своим сочленом. На этот раз избрание Пыпина ординарным академиком (отделение русского языка и словесности) получило утверждение. Умер в 1904 году. С. Венгеров.

См. также статьи:
Аксаков Константин Сергеевич ;
Анненков Павел Васильевич ;
Бакунины ;
Батюшков Константин Николаевич ;
Белинский Виссарион Григорьевич ;
Бессонов Петр Алексеевич ;
Боян (Баян) ;
Венглиньский Лев-Евгений ;
Веселовский Александр Николаевич ;
Винский Григорий Степанович ;
Вяземский Петр Андреевич ;
Ге Николай Николаевич ;
Гоголь Николай Васильевич ;
Гозвинский Федор Касьянович ;
Головацкий Яков Федорович ;
Грибоедов Александр Сергеевич ;
Даль Владимир Иванович ;
Державин Гавриил Романович ;
Добролюбов Николай Александрович ;
Духинский Франциск ;
Екатерина II Алексеевна ;
Жуковский Василий Андреевич ;
Жуковский Юлий Галактионович ;
Залеский Иосиф-Богдан (Zaleski) ;
Замятнин Дмитрий Николаевич ;
Иннокентий Смирнов ;
Кавелин Константин Дмитриевич ;
Кайсаров Андрей Сергеевич ;
Калиновский Григорий ;
Карамзин Николай Михайлович ;
Кетчер Николай Христофорович ;
Киреевский Иван Васильевич ;
Киркор (Адам-Гонорий Карлович) ;
Кольцов Алексей Васильевич ;
Костомаров Николай Иванович ;
Котляревский Александр Александрович ;
Кронеберг Иван Яковлевич ;
Крузенштерн Иван Федорович (Иоганн Антон) ;
Крылов Иван Андреевич ;
Кудрявцев Петр Николаевич ;
Ланской Сергей Степанович ;
Лермонтов Михаил Юрьевич ;
Ломоносов Михаил Васильевич ;
Лоначевский Александр Иванович ;
Лукашевич Платон Акимович ;
Лукин Владимир Игнатьевич ;
Майков Валериан Николаевич ;
Максимов Сергей Васильевич ;
Максимович Михаил Александрович ;
Маркович Афанасий Васильевич ;
Масса Исаак ;
Миллер Герард-Фридрих (Федор Иванович) ;
Надеждин Николай Иванович ;
Новиков Николай Иванович ;
Новицкий Григорий Ильич ;
Новицкий Иван Петрович ;
Носович Иван Иванович ;
Огоновский Омельян ;
Павел Петрович (император Всероссийский) ;
Падурра ;
Пассек Вадим Васильевич ;
Петропавловский Николай Ельпидифорович (Каронин) ;
Победоносцев Петр Васильевич ;
Полежаев Александр Иванович ;
Поляков Иван Семенович ;
Попов Михаил Васильевич ;
Прейс Петр Иванович ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Раевский Владимир Феодосеевич ;
Раковский (Савва Стойков) ;
Романов Евдоким Романович ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Россия, разд. Современный литературный язык ;
Салтыков Михаил Евграфович (Щедрин) ;
Сахаров Иван Петрович ;
Сильвестр Медведев ;
Словцов Петр Андреевич ;
Снегирев Иван Михайлович ;
Спасович Владимир Данилович ;
Срезневский Измаил Иванович ;
Станкевич Николай Владимирович ;
Стасюлевич Михаил Матвеевич ;
Сумароков Александр Петрович ;
Терещенко Александр Власьевич ;
Тихонравов Николай Саввич ;
Толстой Петр Андреевич ;
Тредьяковский Василий Кириллович ;
Тургенев Николай Иванович ;
Уваров Сергей Семенович ;
Успенский Глеб Иванович ;
Утин Борис Исаакович ;
Фонвизин Михаил Александрович ;
Чаадаев Петр Яковлевич ;
Чернышевский Николай Гаврилович ;
Чулков Михаил Дмитриевич ;
Шашкевич Маркиан ;
Шелехов Григорий Иванович ;
Шеппинг Дмитрий Оттович ;
Шильдер Николай Карлович ;
Языков Михаил Александрович ;
Якушкин Павел Иванович .


Певницкий Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пашутин Виктор Васильевич | Певницкий Иоанн Михайлович
Пашковы | Певцов Василий Герасимович
Пашкова Лидия Александровна | Певцов Михаил Васильевич
Пашков Ипполит Александрович | Педашенко Дмитрий Дмитриевич
Пашкевич Василий (Паскевич) | Педрилло Пьетро-Мира (Pedrillo)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Певницкий (Василий Федорович, родился в 1832 году) - писатель, сын священника. Окончил курс в Киевской духовной академии, где состоит профессором по кафедре гомилетики и истории проповедничества. Главные его труды: "Святой Ипполит, епископ римский и дошедшие до нас памятники его проповедничества" (Киев, 1885); "Святой Лев Великий и его проповеди" (Киев, 1871); "Святой Григорий Двоеслов" (докторская диссертация, Киев, 1871), "Средневековые гомилетики" (1895); ряд статей, обозревающих историю гомилетики после реформации, в "Трудах Киевской академии" за 1896 - 98 годы; "Священник. Приготовление к священству и жизнь священника" (Киев, 5-е изд., 1897); "Служение священника в качестве духовного руководителя прихожан" (Киев, 3-е изд., 1898); "Священство. Основные пункты в учении о пастырском служении" (Киев, 2-е изд., 1897). Его новейшие труды: "Из истории гомилетики. Гомилетика в новое время, после реформации Лютера" (Киев, 1899); "Об отношении к церкви нашего образованного общества" (Киев, 1902); "О загробной жизни" (ib., 1903); "О промысле Божием" (ib., 1899); "О счастии. Где ищут счастия и где нужно искать его?" (ib., 1900); "Сборник статей по вопросам христианской веры и жизни" (СПб., 1901 - 1902) и другие.

См. также статьи:
Арсений (имя духовных писателей и проповедников) ;
Епифаний Славинецкий ;
Россия, разд. История русской литературы (библиография) ;
Хомяков Алексей Степанович .


Певницкий Иоанн Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Певницкий Василий Федорович | Певцов Василий Герасимович
Пашутин Виктор Васильевич | Певцов Михаил Васильевич
Пашковы | Педашенко Дмитрий Дмитриевич
Пашкова Лидия Александровна | Педрилло Пьетро-Мира (Pedrillo)
Пашков Ипполит Александрович | Пезаровиус Павел Павлович (Помиан Pesarovius)

Певницкий (Иоанн Михайлович, умер в 1863 г.) - духовный писатель, протоиерей; напечатал: "О необходимости добрых дел к спасению" (Санкт-Петербург, 1840) и "О состоянии учебной части в Вюртембергском королевстве" (в "Журнале Министерства Народного Просвещения", 1863).


Певцов Василий Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Певницкий Иоанн Михайлович | Певцов Михаил Васильевич
Певницкий Василий Федорович | Педашенко Дмитрий Дмитриевич
Пашутин Виктор Васильевич | Педрилло Пьетро-Мира (Pedrillo)
Пашковы | Пезаровиус Павел Павлович (Помиан Pesarovius)
Пашкова Лидия Александровна | Пейкер Мария Григорьевна

Певцов (Василий Герасимович, родился в 1836 году) - духовный писатель, протоиерей, магистр Санкт-Петербургской духовной академии; преподает церковное право в Императорском училище правоведения и военно-юридической академии. В 1871 году Певцов открыл народные чтения при педагогическом музее военно-учебных заведений в Соляном городке. Из этих чтений напечатаны: "О Святой Земле" (Санкт-Петербург, 1876 и след.), "Языческая вера до Христа Спасителя и обращение ко Христу язычников трудами святых апостолов" (Санкт-Петербург, 1874 и 1879), "О трудах святых апостолов в распространении веры Христовой" (ib., 1874 и сл.), "Гонение на христиан от язычников и святые мученики" (ib., 1874), "О семье: мужьям о женах" (ib., 1874), "Египет и Синай" (ib., 1880), "Начало христианства на Руси и крещение ее" и "Распространение и утверждение христианства в России" (1876). Другие изданные отдельно труды П.: "Священная история Ветхого и Нового Завета" (Санкт-Петербург, 1889), "Евангельские рассказы" (илл., Санкт-Петербург, 1890), "Опыт методического руководства для наглядных бесед по картинам священной истории" (ib., 1878), "Рассказы из священной истории Ветхого и Нового Завета" (по картинам Шрейбера; Санкт-Петербург, 1874 - 75; 1889; 1894 - 96), "Историческое описание Городецкого Феодоровского монастыря и его настоящее состояние" (1870).


Певцов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Певцов Василий Герасимович | Педашенко Дмитрий Дмитриевич
Певницкий Иоанн Михайлович | Педрилло Пьетро-Мира (Pedrillo)
Певницкий Василий Федорович | Пезаровиус Павел Павлович (Помиан Pesarovius)
Пашутин Виктор Васильевич | Пейкер Мария Григорьевна
Пашковы | Пейкер Эдуард (Peucker)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Певцов (Михаил Васильевич) - путешественник, генерал-майор, родился в 1843 году. Образование закончил в Николаевской академии генерального штаба. Пятнадцать лет провел на службе в Омске. В 1876 году был командирован для исследования Чжунгарии. В 1878 и 1879 годах сопровождал, с ученой целью, торговый караван по Монголии и северным провинциям внутреннего Китая. В 1883 году проводил в натуре государственную границу с Западным Китаем к востоку от озера Зайсана, согласно Петербургскому договору. В конце 1888 года, по смерти Н.М. Пржевальского , был назначен начальником сформированной последним перед кончиной научной экспедиции, с которой путешествовал в 1889 и 1890 годах по Восточному Туркестану, Северному Тибету и Чжунгарии. Умер в 1902 году. Перечисленные путешествия описаны Певцовым в следующих сочинениях: "Путевые очерки Чжунгарии" ("Записки Западно-Сибирского Отделения Императорского Русского Географического Общества", кн. 1, Омск, 1879), "Очерк путешествия по Монголии и северным провинциям внутреннего Китая" (там же, кн. 7, 1883), "Труды Тибетской экспедиции" (отд. изд. Императорского Русского Географического Общества, т. 1, Санкт-Петербург, 1895). Другие труды его: "Начальные основания математической и физической географии" (Санкт-Петербург, 1881), "Об определении географической широты по соответственным высотам двух звезд" ("Записки по Общей Географии Императорского Русского Географического Общества", т. XVII, вып. 5, Санкт-Петербург, 1888), "О барометрическом нивелировании" ("Записки по Общей Географии Императорского Русского Географического Общества", т. XXIX, вып. 2, 1896).

См. также статьи:
Алфераки (А.Н., С.Н.) ;
Иностранцев Александр Александрович ;
Козлов Петр Кузьмич ;
Россия, разд. География .


Петухов Евгений Вячеславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петунников Алексей Николаевич (Пятунников) | Петухов Михаил Онисифорович
Петрушевский Фома Иванович | Петухов Сергей Петрович
Петрушевский Федор Фомич | Петц Герман Германович (фон Петц)
Петрушевский Михаил Фомич | Печерин Владимир Сергеевич
Петрушевский Дмитрий Моисеевич | Печерский Андрей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петухов (Евгений Вячеславович, родился в 1863 году) - историк литературы; окончил курс в Санкт-Петербургском университете по историко-филологическому факультету. С 1887 года принимал участие в работах по приготовлению нового издания академического словаря русского языка. В 1888 - 1889 годах читал историю русского языка на высших женских курсах в Санкт-Петербурге и в Санкт-Петербургском университете в качестве приват-доцента. С 1889 по 1895 г. состоял профессором русской словесности в институте князя Безбородко в Нежине; теперь профессор Юрьевского университета. Труды Петухова: "Древние поучения на воскресные дни Великого поста" (Санкт-Петербург, 1886), "К вопросу о Кириллах - авторах в древней русской литературе" (Санкт-Петербург, 1887), "Серапион Владимирский проповедник XIII века" (Санкт-Петербург, 1888 год, магистерская диссертация), "Иван Петрович Панин и его "Вопль невинности, отвергаемой законами" ("Исторический Вестник", 1880, № 6), "Несколько новых данных из научной и литературной деятельности А. X. Востокова" (Санкт-Петербург, 1890), "Из истории русской литературы XVII века. Сочинение о царствии небесном и о воспитании чад" (Санкт-Петербург, 1893), "Болгарские литературные деятели древнейшей эпохи на русской почве" ("Журнал Министерства Народного Просвещения" 1893, № 4), "К истории древнерусского пролога" ("Известия историко-филологического института князя Безбородко в Нежине", т. XII, Киев, 1893), "Очерки из литературной истории Синодика" (Санкт-Петербург, 1895) и др.

См. также статьи:
Воейков Александр Федорович ;
Востоков Александр Христофорович ;
Гавриил Бужинский ;
Гоголь Николай Васильевич ;
Жуковский Василий Андреевич ;
Катенин Павел Александрович ;
Ломоносов Михаил Васильевич ;
Прокопович Николай Яковлевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика ;
Серапион (епископ владимирский) .


Петухов Михаил Онисифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петухов Евгений Вячеславович | Петухов Сергей Петрович
Петунников Алексей Николаевич (Пятунников) | Петц Герман Германович (фон Петц)
Петрушевский Фома Иванович | Печерин Владимир Сергеевич
Петрушевский Федор Фомич | Печерский Андрей
Петрушевский Михаил Фомич | Пешехонов Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петухов (Михаил Онисифорович, 1845 - 95) - автор многих музыкально-критических статей и монографий: "Подробное исследование инструмента кантеле" ("Всемирная Иллюстрация", 1882), "Народные музыкальные инструменты музея Санкт-Петербургской консерватории" (1884), "Опыт систематического каталога инструментального музея Санкт-Петербургской консерватории" (1893), "Гектор Берлиоз о России" (1881). Перевел "Учение о слуховых ощущениях" Гельмгольца; помещал статьи по музыке в настоящем Словаре. Н. С.

См. также статьи:
Россия, разд. Светская музыка (доисторический и древний период) .


Пешехонов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Печерский Андрей | Пешехонов Иван Федоров
Печерин Владимир Сергеевич | Пешна Пьер-Наполеон (Pechena)
Петц Герман Германович (фон Петц) | Пештич Николай Петрович
Петухов Сергей Петрович | Пещуров Дмитрий Алексеевич
Петухов Михаил Онисифорович | Пивовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пешехонов (Алексей Васильевич) - земский статистик и публицист. Родился в 1867 году; был народным учителем, затем статистиком при тверском и орловском земствах; с 1896 по 1898 г. заведовал статистическим бюро Калужской губернии земской управы, исследовал Козельский уезд и издал описание его (Калуга, 1897 - 1898), в 1898 г. руководил статистическими работами полтавского губернского земства. Поместил в различных периодических изданиях несколько статей по вопросам народного образования и экономическим, между прочим, в "Вестнике Европы" (1893) и "Русском Богатстве" (1897 - 98). Д. Р.
В 1884 году, будучи воспитанником тверской духовной семинарии, был привлечен к политическому делу в качестве свидетеля и исключен из семинарии как неблагонадежный. Поступить в другое учебное заведение ему не удалось. В 1888 году отправлен по этапу в Дагестанскую область, отбывать воинскую повинность; освободился от службы в 1891 году. В 1894 году арестован в Орле по делу Народного Права и провел 5 месяцев в доме предварительного заключения в СПб. В 1898 году, в бытность заведующим полтавской земской статистикой, по распоряжению министра внутренних дел Горемыкина выслан, в числе 27 других земских служащих, за отказ поддерживать сношения со сослуживцем-доносчиком, на 3 года из пределов Полтавской губернии. В начале 1899 года поселился в Петербурге и стал вести внутреннее обозрение в "Русском Богатстве"; позже сделался и членом редакции. В мае 1901 года, по распоряжению министра внутренних дел Сипягина, выслан из СПб. и жил во Пскове, пока, в конце 1902 года, не получил разрешения вернуться в СПб. После образования Союза Освобождения (1903) П. был одним из его деятельных членов и, довольно долго, членом его комитета, занимая место на том его фланге, который питал симпатии к деятельности социалистов-революционеров, но допускал возможность работы и в рядах освобожденцев. Когда осенью 1905 года из Союза Освобождения выделилась партия конституционалистов-демократов, то П. не вошел в нее. 8 января 1905 года П. был, в числе 10 лиц, отправлен в качестве делегата от собрания литераторов к Витте и Святополк-Мирскому с просьбой не прибегать к военной силе против народной толпы, которая 9 января должна была отправиться с петицией к Зимнему дворцу. Миссия не имела успеха, а в ночь на 11 января П. за участие в ней был арестован, и после месячного заключения в Петропавловской крепости выслан из СПб., куда вернулся после амнистии в октябре 1905 года. 10 марта 1906 года был арестован по делу о крестьянском союзе; освобожден 1 мая, но до сих пор (сентябрь 1906 года) состоит под дознанием. Летом 1906 года стал одним из основателей партии народных социалистов; состоит членом ее комитета. С 15 ноября 1905 года по день закрытия был членом редакции газеты "Сын Отечества" (в тот период, когда эта газета была органом партии социалистов-революционеров); принадлежит к составу редакции "Народно-социалистического Обозрения" (органа народно-социалистической партии; № 1 вышел в сентябре 1906 года). П. - талантливый публицист, последовательно проводящий цельное миросозерцание, выразившееся в программе народно-социалистической партии. Всего более пишет он по вопросу аграрному, к которому особенно охотно возвращается и в своих "внутренних обозрениях", являясь безусловным сторонником национализации земли. Отдельно им выпущены следующие книги, по большей части составившиеся из его статей: "На очередные темы" (СПб., 1904); "К вопросу об интеллигенции" (1906; перепечатка нескольких статей из предыдущего сборника); "Накануне" (1906); "Крестьяне и рабочие" (1906); "Экономическая политика самодержавия" (1906); "Земельные нужды деревни" (1906); "Аграрная проблема" (1906); "Хлеб, свет и свобода" (1906). В. В-в.

См. также статьи:
Анненский Николай Федорович ;
Грузенберг Оскар Осипович .


Пясецкий Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пыпин Александр Николаевич | Пясецкий Павел Яковлевич
Пыляев Михаил Иванович | Пясковский Николай Яковлевич
Пыжевы | Пятковский Александр Яковлевич
Пфуль Карл-Людвиг-Август (Pfuel) | Пятницкий Иван Григорьевич
Пфейлицер-Франк | Пятницкий Иван Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пясецкий (Николай Васильевич) - писатель; родился в 1836 году, учился в московском кадетском корпусе и Николаевской академии генерального штаба, служил в государственном контроле, где занимал должность члена совета. Принимал участие в разработке вопросов об изменении классификации государственной росписи, преобразовании государственного банка, питейной реформе и др. В 1883 году Пясецкий был командирован в Италию для ознакомления с устройством в ней ревизионных учреждений. По возвращении напечатал книгу (ныне библиографическая редкость) "Счетная палата и система государственной отчетности Итальянского королевства". Обработал для журнала "Счетоводство" сочинение К. Чербони "Основные начала логисмографии". Долго состоял товарищем председателя комитета и членом попечительного совета высших женских курсов. Н. В.

См. также статьи:
Россия, разд. История Малороссии .


Пясецкий Павел Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пясецкий Николай Васильевич | Пясковский Николай Яковлевич
Пыпин Александр Николаевич | Пятковский Александр Яковлевич
Пыляев Михаил Иванович | Пятницкий Иван Григорьевич
Пыжевы | Пятницкий Иван Константинович
Пфуль Карл-Людвиг-Август (Pfuel) | Пятницкий Порфирий Петрович

Пясецкий (Павел Яковлевич) - путешественник и писатель; родился в 1843 году в Орле. По окончании курса в Московском университете (по медицинскому факультету) защитил на степень доктора медицины диссертацию "О возрождении эпителия" (Москва, 1871). Когда была снаряжена (в 1874 году) экспедиция полковника Сосновского в Китай, Пясецкий был прикомандирован к ней в качестве врача и художника. Возвратясь в Россию, Пясецкий привез с собой обширные коллекции. В последнюю русско-турецкую войну Пясецкий находился в действующей армии в Болгарии. Сочинение Пясецкого "Путешествие в Китай" (Москва, 1874 - 1875) переведено на французский и английский языки. Пясецкий напечатал еще "О санитарных условиях и медицине в Китае" (Москва, 1876), "Два месяца в Габрове. Из военных воспоминаний. 1877 - 1878" ("Вестник Европы", 1878, IX; 1883, X) и ряд статей в медицинских журналах.


Пятковский Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пясковский Николай Яковлевич | Пятницкий Иван Григорьевич
Пясецкий Павел Яковлевич | Пятницкий Иван Константинович
Пясецкий Николай Васильевич | Пятницкий Порфирий Петрович
Пыпин Александр Николаевич | Пятовы
Пыляев Михаил Иванович | Рааб Вильгельмина Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пятковский (Александр Яковлевич) - редактор-издатель "Наблюдателя" (XX; 395). Родился в 1840 г. Окончил курс в Санкт-Петербургском университете по юридическому факультету. Помещал статьи в "Современнике", "Деле" (под псевдонимом Мизантропова - фельетоны), "Отечественных Записках". Из этих статей составились сборники: "Живые вопросы" (Санкт-Петербург, 1870) и "Из истории нашего литературного и общественного развития" (Санкт-Петербург, 1876; 2-е изд., 1888). С 1872 по 1882 гг. вместе с В.А. Евтушевским издавал журнал "Народная школа". Умер в 1904 году.

См. также статьи:
Добролюбов Николай Александрович ;
Сенковский Осип-Юлиан Иванович ;
Толстой Лев Николаевич .


Пятницкий Иван Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пятницкий Иван Григорьевич | Пятницкий Порфирий Петрович
Пятковский Александр Яковлевич | Пятовы
Пясковский Николай Яковлевич | Рааб Вильгельмина Ивановна
Пясецкий Павел Яковлевич | Рааб-Тилен
Пясецкий Николай Васильевич | Раб Вильгельмина Ивановна (Рааб)

Пятницкий (Иван Константинович, родился в 1856 году) - духовный писатель; образование получил в Санкт-Петербургской духовной академии. Состоит преподавателем в могилевской духовной семинарии и редактором "Могилевских Епархиальных Ведомостей". Пятницкий написал: "Русский сектант в своей истории" (Санкт-Петербург, 1884) - издание подлинной раскольнической рукописи секты странников, или бегунов, с предисловием, заключением и примечаниями Пятницкого; "Тупичевский монастырь Могилевской епархии" (Могилев-на-Днепре, 1889); "Очерк истории киевской митрополии в период времени отдельного ее существование от митрополии московской, 1459 - 1686" (ib., 1891); "Преподобный Сергий, игумен Радонежский" (ib., 1892) и мн. др. Под его редакцией изданы "Слова и речи Георгия Конисского, архиепископа могилевского" (Могилев-на-Днепре, 1892).


Пятницкий Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пятковский Александр Яковлевич | Пятницкий Иван Константинович
Пясковский Николай Яковлевич | Пятницкий Порфирий Петрович
Пясецкий Павел Яковлевич | Пятовы
Пясецкий Николай Васильевич | Рааб Вильгельмина Ивановна
Пыпин Александр Николаевич | Рааб-Тилен

Пятницкий (Иван Григорьевич, родился в 1851 году) - духовный писатель, преподаватель ставропольской духовной семинарии; образование получил в Казанской духовной академии. Главные труды Пятницкого: "Опыт православного нравственного богословия" (Ставрополь, 1890) и "Введение в православное богословие" (там же, 1893).


Пятовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пятницкий Порфирий Петрович | Рааб Вильгельмина Ивановна
Пятницкий Иван Константинович | Рааб-Тилен
Пятницкий Иван Григорьевич | Раб Вильгельмина Ивановна (Рааб)
Пятковский Александр Яковлевич | Рабинович Осип Ааронович
Пясковский Николай Яковлевич | Рабус Карл Иванович

Пятовы - дворянский род, отрасль рода Плещеевых . Еремей Ларионович Пятов был воеводой в Туринске (1676 - 1680), a брат его, Иван - воеводой в Новосиле (1672 - 1673); Иван Яковлевич (1662 - 1663) был воеводой в Угличе, брат его, Парфений - думным дворянином. Этот род Пятовых внесен в VI часть родословных книг Тверской и Ярославской губерний. Есть еще род Пятовых позднейшего происхождения.


Поганое Идолище (Одолище)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Повало-Швейковский Иван Семенович | Поггенполь Николай Петрович
Повало-Швейковские | Погодин Александр Львович
Повалишины | Погодин Михаил Петрович
Повалишин Александр Дмитриевич | Погожев Александр Васильевич
Победоносцев Сергей Петрович | Погожев Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поганое Идолище (Одолище) - былинный богатырь, представитель темной враждебной силы, "нехристи", "татарщины". О борьбе его с Ильей Муромцем сохранилось много разнообразных вариантов. По одним из них Илья Муромец убил "шляпою земли греческой" Поганое Идолище, "отменившее звоны колокольные и запретившее милостыню спасенную", и тем спас от него Киев (по другим - Царьград). Поганое Идолище, называемое также "нечестивым", "некрещеным", "жидовским", "проклятым татарином", "проклятым", "обжорой", "идолом скоропитом" и сравниваемое с Тугарином Змиевичем и Батыгой Калиной, говорит о себе:

Хлеба я кушаю по печи,
И мяса я ем по целому стягу,
И пива я пью по три яндовы (до 40 ведер).

По описанию калики-богатыря Иванища и Алеши Поповича -

Голова у него с пивной котел,
А глазищи у проклятого с пивны чаши,
А носище быв колена стрела,
В плечах косая сажень,
А туловье будто куча сена несметная.

Лошадь его ведут 20 человек. По одному из вариантов, П. Идолище "объездил" Швецию, "Турецию", Казань, Рязань и Астрахань. Ср. Илья Муромец (XII, 950). См. "Русские былины старой и новой записи" под редакцией Н. Тихонравова и В. Миллера (М., 1894); В. Миллер "Экскурс в область русского народного эпоса" (М., 1892); его же "Очерки русской народной словесности. Былины" (М., 1897).

См. также статьи:
Кощей (или Кащей) .


Поггенполь Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поганое Идолище (Одолище) | Погодин Александр Львович
Повало-Швейковский Иван Семенович | Погодин Михаил Петрович
Повало-Швейковские | Погожев Александр Васильевич
Повалишины | Погожев Павел Иванович
Повалишин Александр Дмитриевич | Погожевы

Поггенполь (Николай Петрович, 1824 - 1894) - журналист, редактировал основанный им в 1856 г. в Брюсселе полуофициальный дипломатический орган русского правительства "Le Nord", в котором с конца 1859 г. был открыт особый отдел по вопросу об освобождении крестьян в России; сюда вошло немало статей тогдашних наших ученых и администраторов (М.П. Погодина , П.А. Валуева и других), но большинство этих статей при появлении в России подвергалось строгой цензуре.


Погодин Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Погодин Александр Львович | Погожев Александр Васильевич
Поггенполь Николай Петрович | Погожев Павел Иванович
Поганое Идолище (Одолище) | Погожевы
Повало-Швейковский Иван Семенович | Погорелко Александр Константинович
Повало-Швейковские | Погорецкий Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Погодин (Михаил Петрович) - историк, археолог и журналист (1800 - 1875). Отец его был крепостной "домоправитель" графа Строганова . Обстановка барского двора, искательство отца у знатных и богатых не остались без влияния на характер Погодина: он отличался большой практичностью, совмещавшуюся в нем с немалой долей сентиментальности, с одной стороны, и критическим умом, с другой. На 11-м году он был отдан на воспитание к типографщику А.Г. Решетникову, но скоро поступил в 1-ю московскую гимназию. Сентиментально-патриотическое настроение его находило поддержку в увлечении тогдашним театром, где царили трагедии Озерова , а также в знакомстве с "Историей Государства Российского" Карамзина , которую он приобрел на последние свои деньги. В Московском университете, куда Погодин поступил в 1818 г., он попал под влияние профессора теории поэзии Мерзлякова , запоздалого поклонника Ломоносова , Сумарокова и Державина . Летнее пребывание на учительской кондиции у князя Трубецкого было для Погодина некоторым противовесом этого влияния: здесь он познакомился с сочинениями Руссо, г-жи Сталь (о Германии) и Шатобриана. В университете начались складываться и ученые вкусы Погодина; он заинтересовался первоначальной русской деятельностью, вопросом о происхождении князей, а также вопросами общеславянской истории (перевел сочинения Добровского "О Кирилле и Мифодии"). Почти во всех своих взглядах он находил противника в лице тогдашнего профессора русской истории Каченовского , с которым вел сильную полемику и впоследствии, будучи уже его сотоварищем по профессуре. Окончив курс в 1823 г., Погодин через год защитил магистерскую диссертацию "О происхождении Руси", где явился защитником норманнской школы и беспощадным критиком теории хазарского происхождения русских князей, за которую стоял Каченовский. Диссертация эта была приветствована Карамзиным, с одной стороны, и специалистами-историками Шлецером и академиком Кругом - с другой. В своей диссертации Погодин обнаружил недюжинные критические способности. Планы его относительно будущности в это время еще не определились: он мечтает то о журнальной, то о педагогической деятельности, то об административной карьере. Его ходатайство о заграничном путешествии уважено не было. В комитете министров было решено, что "нет пользы посылать сего магистра в чужие края для окончания курса наук по нынешним обстоятельствам, а удобнее в университете дать то образование, которое правительству удобно будет". С 1826 г. Погодину было поручено читать всеобщую историю для студентов первого курса. Профессорская деятельность Погодина продолжалась до 1844 г. В 1835 г. он был переведен на кафедру русской истории, в 1841 г. избран в члены второго отделения Академии Наук (по русскому языку и словесности); был также секретарем "Общества Истории и Древностей Российских" и заведовал изданием "Русского исторического Сборника", где поместил важную статью "О местничестве". К концу профессорской деятельности Погодина относится начало издания им "Исследований, лекций и замечаний", на которых и зиждется, главным образом, значение Погодина как историка; здесь он всего больше обнаружил свой критический талант и меньше всего отрицательную сторону своего ума - чрезмерное пристрастие к фантастическим построениям. "Исследования" (7 томов), доведенные до татарского периода русской истории, и теперь служат одним из необходимых пособий для занимающихся специально древней историей. В это же время Погодин начал собирание своего "Древнехранилища", заключавшего в себе массу памятников, как письменных, так и вещественных, русской старины. Рукописная часть этого собрания, купленного позже Николаем I , хранится в настоящее время в Петербурге в Императорской Публичной Библиотеке и представляет много интереса для специалистов-историков. Погодин несколько раз бывал за границей; из его заграничных путешествий наибольшее значение имеет первое (1835), когда он завел в Праге близкие сношения с видными представителями науки среди славянских народностей: Шафариком, Ганкой и Палацким. Это путешествие несомненно способствовало сближению русского ученого мира со славянским. С 1844 г. специально-ученая деятельность Погодина замирает и возрастает только к концу его жизни. К 1860 г. относится его публичный диспут с Костомаровым по вопросу о происхождении русских князей. Прав в этом диспуте был скорее Погодин, что не было замечено публикой, интересовавшейся противниками как представителями известных общественных партий, а не как учеными-исследователями. В конце жизни Погодин вел полемику по тому же вопросу с Д.И. Иловайским . В 1872 г. им была издана "Древняя русская история до монгольского ига", не прибавившая ничего к его славе. На ученых трудах Погодина не отразилось то философское настроение, которое охватило Московский университет в 30-х и 40-х годах: сильный как специалист-исследователь, Погодин был слаб как мыслитель. Совмещая увлечение Шеллингом с патриархальной московской закваской, Погодин в своих взглядах держался так называемой теории официальной народности и примыкал, вместе с профессором Шевыревым , к партии, защищавшей эту теорию аргументами немецкой философии. Свои взгляды он проводил в двух издававшихся им журналах: "Московском Вестнике" (1827 - 30) и "Москвитянине" (1841 - 56). Первому пришлось бороться с колоссом русской журналистики начала 30-х годов, "Московским телеграфом". Почти исключительно литературный по содержанию, "Московский Вестник" был зачастую чересчур учен по тону и потому, несмотря на участие Пушкина , полного успеха не имел. Другой журнал Погодина, "Москвитянин", имел программу более политического характера. Здесь нашло прибежище начавшее обособляться в то время от общегегельянских увлечений славянофильское направление. Славянофилам пришлось работать здесь вместе с защитниками теории официальной народности, со стремлениями которой они имели лишь чисто внешнюю близость, влагая в формулу ее совершенно иной смысл и защищая ее другими средствами. В истории науки имя "Москвитянина" связано с полемикой против теории родового быта, представителями которой были Соловьев и Кавелин . Критика крайностей этой теории удалась Погодину больше, чем оценка положительных сторон ее. "Москвитянин" выдвигал на очередь общеславянские вопросы и отстаивал право западнославянских народностей на национальную свободу, в то время, когда, по словам К.Н. Бестужева-Рюмина , "модным убеждением было мнение, что австрийский жандарм есть цивилизующее начало в славянских землях". Недостаток философского образования и внешние неблагоприятные условия не дали Погодину выработаться в мыслителя и общественного деятеля, на роль которого он претендовал. Любовь к знанию и природный ум сделали его видным историком-исследователем, с несомненным значением в русской историографии. См. "Биографический Словарь профессоров Московского университета" (Москва, 1855; полный свод фактических данных до 1855 г.); "Историческая записка Императорского московского археологического общества за первые 25 лет его существования" (М., 1890; биография Погодина принадлежит здесь перу П.Н. Милюкова ); Бестужев-Рюмин в "Биографиях и характеристиках" (очень живая, полная метких замечаний, характеристика); Н.П. Барсуков "Жизнь и труды М.П. Погодина" - наиболее полный свод всего относящегося до самого Погодина, заключающий в себе массу интересных данных вообще для истории того времени (труд далеко еще не кончен). М. Полиевктов.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Алексей Петрович ;
Андрей Юрьевич Боголюбский ;
Арцыбашев Николай Сергеевич ;
Барсуковы (братья-историки) ;
Белинский Виссарион Григорьевич ;
Белюстин Иоанн Стефанович (Беллюстин) ;
Беляев Иван Дмитриевич ;
Бестужев-Рюмин Константин Николаевич ;
Билярский Петр Спиридонович ;
Бутков Петр Григорьевич ;
Бычков Афанасий Федорович ;
Введенский Иринарх Иванович ;
Веневитинов Дмитрий Владимирович ;
Венелин Юрий Иванович ;
Викторов Алексей Егорович ;
Гагин Иван Сергеевич ;
Галахов Алексей Дмитриевич ;
Гоголь Николай Васильевич ;
Голиков Иван Иванович ;
Горский Александр Васильевич ;
Грибовский Адриан Моисеевич ;
Григорьев Аполлон Александрович ;
Даль Владимир Иванович ;
Добролюбов Николай Александрович ;
Долгоруковы ;
Дубенский Дмитрий Никитич ;
Евгений (Евфимий Болховитинов) ;
Елагина Авдотья Петровна ;
Жадовская Юлия Валериановна ;
Зубрицкий Денис Иванович ;
Иаков Черноризец ;
Иннокентий (в миру Иван Алексеевич Борисов) ;
Иоанн V Алексеевич ;
Иоанн Василькович ;
Калайдович Константин Федорович ;
Карамзин Николай Михайлович ;
Каратаев Иван Петрович ;
Каченовский Михаил Трофимович ;
Кикин Александр Васильевич ;
Киреевский Иван Васильевич ;
Кирилл и Мефодий (Константин и Мефодий) ;
Костомаров Николай Иванович ;
Краевский Андрей Александрович ;
Красов Василий Иванович ;
Крюков Дмитрий Львович ;
Кубарев Алексей Михайлович ;
Ланге Николай Иванович ;
Лермонтов Михаил Юрьевич ;
Лжедимитрий I ;
Максимович Михаил Александрович ;
Малиновский Алексей Федорович ;
Минин Кузьма Захарьевич ;
Мочалов Павел Степанович ;
Мурзакевич Николай Никифорович ;
Муханов Павел Александрович ;
Надеждин Николай Иванович ;
Николай I ;
Островский Александр Николаевич ;
Перов Василий Григорьевич ;
Петр I Алексеевич Великий ;
Поггенполь Николай Петрович ;
Посошков Иван Тихонович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Ростислав Мстиславич ;
Сабинин Стефан Карпович ;
Семенов Федор Алексеевич ;
Семенова Екатерина Семеновна ;
Соловьев Сергей Михайлович ;
Строев Сергей Михайлович ;
Сусанин Иван ;
Татищев Василий Никитич ;
Тихонравов Николай Саввич ;
Толстой Петр Андреевич ;
Тютчев Федор Иванович ;
Уваров Алексей Сергеевич ;
Уваров Сергей Семенович ;
Феодосий Печерский ;
Филиппов Тертий Иванович ;
Царский Иван Никитич ;
Черкасский Владимир Александрович ;
Шевырев Степан Петрович ;
Шеншин Афанасий Афанасьевич (Фет) ;
Штелин Якоб ;
Щепкин Михаил Семенович ;
Эдельсон Евгений Николаевич ;
Якушкин Павел Иванович .


Погожев Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Погодин Михаил Петрович | Погожев Павел Иванович
Погодин Александр Львович | Погожевы
Поггенполь Николай Петрович | Погорелко Александр Константинович
Поганое Идолище (Одолище) | Погорецкий Петр Иванович
Повало-Швейковский Иван Семенович | Погосский Александр Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Погожев (Александр Васильевич) - современный врач-писатель. Родился в 1853 г. Образование получил во 2-й московской гимназии и на медицинском факультете Московского университета. В 1879 г. приступил, под руководством профессора Эрисмана , к исследованию фабрик и заводов Московской губернии. В 1881 г. самостоятельно исследовал кирпично-гончарное производство, в 1882 - 1884 гг. описал санитарное состояние фабрично-заводской промышленности в уездах: Верейском, Можайском, Рузском, Волоколамском, Звенигородском, Дмитровском и Богородском. В составленной под редакцией профессора Эрисмана "Сводке" фабрично-санитарных данных Погожеву принадлежит исторический очерк развития промышленности в Московской губернии, условий фабричного быта в XVIII - XIX столетиях вообще, и в частности, вотчинно-посессионных и кабальных фабричных. Эти исследования обратили на себя внимание немецких и французских ученых. Многочисленные статьи Погожева по разнообразным вопросам общественной медицины и профессиональной гигиены, по фабричной филантропии в Германии и России, по истории фабрично-санитарного законодательства в России, по устранению "фабричной волокиты", по истории профессиональной гигиены и пр. печатались в "Вестнике Европы", "Русской Мысли", "Русском Богатстве", "Русских Ведомостях", "Медицинском Обозрении", "Медицинской Беседе" и других периодических изданиях. Отдельными книгами вышли: "История съездов естествоиспытателей и врачей в Западной Европе и в России" (М., 1890), "Обзоры технических съездов" (1897) и "Очерки фабричного быта в Германии и в России" (1882). Г. М. Г.

См. также статьи:
Медокс Михаил Георгиевич ;
Эрисман Федор Федорович .


Погожев Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Погожев Александр Васильевич | Погожевы
Погодин Михаил Петрович | Погорелко Александр Константинович
Погодин Александр Львович | Погорецкий Петр Иванович
Поггенполь Николай Петрович | Погосский Александр Фомич
Поганое Идолище (Одолище) | Подбереские

Погожев (Павел Иванович, родился в 1835 г.) - доктор медицины, образование получил во 2-й медицинской гимназии и Московском университете (по медицинскому факультету). По окончании курса в 1858 г., Погожев занимал должности: ассистента терапевтической госпитальной клиники и прозектора при кафедре физиологии в том же университете. Кроме докторской диссертации ("О кровообращении в мышечной ткани", 1871), Погожев написал: "Анатомическое описание сердца у позвоночных животных" (М., 1878), "О сократительности кардии при прохождении пищевого куска из пищеприемника в желудок" (М., 1884), "Местное распределение артериальной крови во время идиомускулярных сокращений при хейротерапии" (М., 1885), "Анакротический пульс при сжатии левой лучевой артерии" (М., 1886), "Появление анакротического пульса при местном массаже" (М., 1887), "О питании при хронических болезнях" (М., 1889), "О выделении из наружных фистул желудка" (М., 1893) и некоторое другое; также поместил ряд статей в "Московской Медицинской Газете" за 1868 год.


Погожевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Погожев Павел Иванович | Погорелко Александр Константинович
Погожев Александр Васильевич | Погорецкий Петр Иванович
Погодин Михаил Петрович | Погосский Александр Фомич
Погодин Александр Львович | Подбереские
Поггенполь Николай Петрович | Подвысоцкий Александр Иосифович

Погожевы - дворянский род, происходящий, по сказаниям древних родословцев, от литвина Василия Воргоса, прозвищем "Погожий", выехавшего к Дмитрию Донскому на Мамаево побоище (1380) с "Ольгердовичи", оставшегося в Москве и получившего сан окольничего. Михаил Погожев был послан Иоанном III в 1495 и 1499 годах в Литву к дочери его, великой княгине Елене , с секретными поручениями. В XVI и XVII веках Погожевы служили полковыми головами и городовыми воеводами. Дементий Семенович Погожев был воеводой в Алатыре, Самаре и Архангельске (1629 - 30); по жалобе шведского короля за то, что не дал "королевым людям у города хлеба купить", привезен из Архангельска в Москву скованным, но в 1631 - 1634 гг. упоминается на придворной службе. Этот род Погожевых пресекся в последней четверти XVII века. Другой род Погожевых происходит из Новгорода, откуда предки его, при Иоанне Грозном , переведены на поместья в Ярославль. Один из Погожевых убит в походе против Стеньки Разина . Этот род Погожевых пресекся в начале XVIII века, а все другие роды Погожевых - позднейшего происхождения.


Погорелко Александр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Погожевы | Погорецкий Петр Иванович
Погожев Павел Иванович | Погосский Александр Фомич
Погожев Александр Васильевич | Подбереские
Погодин Михаил Петрович | Подвысоцкий Александр Иосифович
Погодин Александр Львович | Подвысоцкий Валериан Осипович

Погорелко (Александр Константинович) - адъюнкт-профессор по кафедре физики в Харьковском технологическом институте, родился в 1848 г. Воспитывался в 5-й санкт-петербургской и 3-й харьковской гимназиях; по окончании курса поступил в Харьковский университет. Будучи студентом, составлял рефераты по текущим научным вопросам. По окончании курса в 1871 г., был оставлен при университете для приготовления к званию профессора. В 1873 г. по защите диссертации ("О сношении между показателем преломления света и другими свойствами тел") получил звание приват-доцента и в 1874 г., по избранию факультета, читал курс теоретической физики. В 1878 г., по защите диссертации: "Исследование некоторых частных случаев движения жидкостей", был избран доцентом университета и командирован за границу на полтора года, где работал в лабораториях под руководством Гельмгольца и Квинке по вопросу о деформациях твердого тела под влиянием электрических давлений. Результаты опубликованы в "Анналах" Поггендорфа за 1880 г. В 1885 г. перешел на службу в Харьковский технологический институт. Кроме названных сочинений, напечатал: "Метод определения показателя преломления" (в "Трудах Киевского съезда Естествоиспытателей", 1871), "Общая теория отражения и преломления поляризованного света" (в "Трудах Казанского Съезда", 1873), "Применение фотографии к исследованию электрических явлений", "Начало сохранения материи", "Об энергетике" (в "Трудах Харьковского Общества Физико-химических Наук", 1896), "Отопление работой", "Электрическое освещение городов" (в "Трудах Харьковского отделения Императорского Русского Технического Общества", 1897), "Городское электрическое освещение" (в "Известиях Южно-русского Общества Технологов", 1897). Погорелко часто читал рефераты по различным научным вопросам в Обществе опытных наук, которого он состоит вице-председателем, а также принимал участие в общественных делах по званию гласного городской думы.


Погорецкий Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Погорелко Александр Константинович | Погосский Александр Фомич
Погожевы | Подбереские
Погожев Павел Иванович | Подвысоцкий Александр Иосифович
Погожев Александр Васильевич | Подвысоцкий Валериан Осипович
Погодин Михаил Петрович | Подвысоцкий Владимир Валерианович

Погорецкий (Петр Иванович, 1740 - 1780) - известный ученый, врач-практик и профессор Московского генерального госпиталя; поступил в 1757 г. из Киевской духовной академии в Петербургский генеральный госпиталь, где в 1760 г. получил звание лекаря. В 1761 г. отправлен в Лейденский университет, где в 1765 г. получил степень доктора медицины за диссертацию: "De semimetallo Nickel, cui pag. 21 accedit examen medicum modi, quo vulgus expilaro ulcera solet (волосатик)". По возвращении в том же году в Россию назначен профессором. В 1768 г. издал перевод Шрейбера: "Manuductio ad cognoscendos et curandos morbos, cui accedit appendix de morbis sexus sequioris atque infantum", в предисловии к которому критически отнесся к своим товарищам по хирургической школе. Возникшие вследствие этого неприязненные отношения вынудили его выйти в отставку в 1769 г. и заняться частной практикой.


Погосский Александр Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Погорецкий Петр Иванович | Подбереские
Погорелко Александр Константинович | Подвысоцкий Александр Иосифович
Погожевы | Подвысоцкий Валериан Осипович
Погожев Павел Иванович | Подвысоцкий Владимир Валерианович
Погожев Александр Васильевич | Подгорбунский Иннокентий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Погосский (Александр Фомич, 1816 - 1874) - известный писатель для народа и деятель в пользу народного образования. Образование получил в Петербурге, в училище высших наук. Прослужив восемь лет в качестве простого солдата, перешел на гражданскую службу. Выступив на литературное поприще в сороковых годах рассказами, появившимися в "Чтении для солдат", Погосский поставил себе задачей борьбу с невежественной лубочной литературой. С этой целью он в 1858 г. стал издавать маленький журнал, под названием "Солдатская беседа". Не имея в течение первых четырех лет издания ни одного сотрудника, Погосский в первый год выпустил всего три книжки, а со второго стал выпускать по 6 книжек в год. Освобождение крестьян побудило Погосского расширить как программу журнала, так и самый контингент читателей. До тех пор он имел в виду только солдат, с момента же освобождения должны были быть призваны к просвещению и освобожденные жители деревни. Признавая, что нравственные и умственные потребности войска и народа в сущности одни и те же, Погосский стал издавать, с 1862 г., рядом с "Солдатской Беседой", "Народную Беседу"; оба журнала имели одинаковое содержание, за исключением только отдела правительственных распоряжений, различного для того и другого. Развившееся предприятие потребовало содействия целого ряда сотрудников, среди которых встречаются имена А. Майкова , В.А. Слепцова , Ф. Толя , А.Н. Бекетова , И. Палисадова, Н. Наумова , Н.А. Некрасова . Журналы Погосского знакомили своих читателей со всеми выдающимися событиями времени, в особенности с теми, которые имели близкое отношение к простому народу. Они сообщали о всех вновь возникавших учреждениях, важных для деревни (о сберегательных кассах, о сельских страховых обществах, о крестьянских библиотеках при церквах и т. д.), давали критический обзор вновь выходивших народных книг, имели как бы свой дневник происшествий, в котором факты всегда подбирались с известной просветительной тенденцией, служа как бы иллюстрацией к определенной идее. В журналах Погосского господствовал тон шутки. Погосский давал народу знания с посторонней приправою или даже, вернее, в виде приправы, чтобы незаметно, рядом с приятным, народ воспринимал полезное. Это было у Погосского не столько следствием заранее обдуманной системы, сколько природной способностью, своеобразным литературным талантом, который, в связи с глубоким знанием народа и умением владеть солдатско-мужицким говором, предохранял Погосского от шаржа, при иных условиях почти неизбежного. В конце 1863 г. Погосский уехал лечиться за границу и основанные им журналы перешли к Дерикеру . С уходом Погосского они сделались бесцветными, потеряли всякое значение, а в 1867 г. и совершенно прекратились. Вернувшись в 1867 г. из-за границы, Погосский основал новый народный журнал: "Досуг и Дело", который, в отличие от прежних его журналов, примыкал к тому типу народных журналов, какой создан был Заблоцким и князем В.Ф. Одоевским в "Сельском Чтении" (см. Народная литература, XX, 577). Для этого журнала Погосский неутомимо работал до самой своей смерти. Погосский был одним из учредителей санкт-петербургского комитета грамотности, постоянным и энергичным членом его, а с 1870 г. - председателем. Наиболее талантливые из повестей и рассказов Погосского: "Дедушка Назарыч" (1860), "Темник" (1862), "Анчутка-Беспятый" (1863), "Посестра-Танька" (1866), "Неспособный человек" (1867), "Майорская дочка" (1869), "Музыкант" (1870), "Первый винокур" (1871), "Старики" (1871), "Штуцерник Нечипор" (1872), "Суходольщина" (1873, 2-е изд.), "Мирские детки" (1884), "Всем шильям шило" (1884), "Подосиновики" (1881). Отношение народа к животным затрагивается в "Сибирятке", "Злодее и Петьке", "Ученом петухе" и "Наших добрых слугах четвероногих". Гораздо меньшими литературными достоинствами отличаются анекдоты и побасенки Погосского. Из театральных пьес Погосского заслуживают упоминания: "Неспособный человек", "Чему быть, тому не миновать" и "Дедушка домовой". Первое собрание сочинений Погосского вышло в 1866 г. В 1881 г. было издано Фену полное собрание его повестей и рассказов. Большинство его рассказов изданы также отдельно и выдержали по нескольку изданий. Ср. В. Острогорский "Русские писатели как воспитательно-образовательный материал для занятий с детьми и для чтения народу"; "Систематический обзор русской народно-учебной литературы". Биография Погосского, составленная А.В. Арсеньевым , приложена к собранию его сочинений 1878 г.

См. также статьи:
Арсеньев Александр Васильевич ;
Башмаков Иван Иванович ;
Меньков Петр Кононович ;
Полисадов Григорий Афанасьевич .


Подбереские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Погосский Александр Фомич | Подвысоцкий Александр Иосифович
Погорецкий Петр Иванович | Подвысоцкий Валериан Осипович
Погорелко Александр Константинович | Подвысоцкий Владимир Валерианович
Погожевы | Подгорбунский Иннокентий Александрович
Погожев Павел Иванович | Подгоричани (Подгоричане-Петровичи)

Подбереские - дворянский род, герба Гоздова с отменой, восходящий к половине XV века. Михаил П. (умер в 1477 г.) был епископом смоленским, потом митрополитом киевским. От брата его, Дашка, произошли угасшие роды Быстрейских и Стржестовских. Внук Дашка, Михаил Сенькович, конюший гродненский (1506), женившись на последней в роде князей Друцких-Подбереских, принял имя Подбереский, но без придаточного имени "Друцкий" и без титула. Григорий-Казимир Подбереский (умер в 1677 г.) был воеводой смоленским. Род Подбереских внесен в VI часть родословных книг Виленской, Ковенской, Могилевской и Подольской губерний (Гербовник, XIII, 24). В. Р.


Подвысоцкий Александр Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подбереские | Подвысоцкий Валериан Осипович
Погосский Александр Фомич | Подвысоцкий Владимир Валерианович
Погорецкий Петр Иванович | Подгорбунский Иннокентий Александрович
Погорелко Александр Константинович | Подгоричани (Подгоричане-Петровичи)
Погожевы | Подгурский Давид Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Подвысоцкий (Александр Иосифович) - писатель (умер в 1883 г.). Уроженец Малороссии, Подвысоцкий изъездил Архангельскую губернию во всех направлениях и собрал множество этнографического, географического и другого материала, который большей частью вошел в его "Словарь областного архангельского наречия", изданный в 1885 г. вторым отделением Академии Наук и увенчанный Ломоносовской премией. Кроме "Словаря", Подвысоцкий напечатал: "Харьковский календарь на 1869, 1870 и 1871 годы", "Записки очевидца о событиях в Варшаве, в 1861 и 1862 г." (СПб., 1869) и ряд исторических заметок в "Русском Архиве" и "Русской Старине".

См. также статьи:
Огинские ;
Россия, разд. Русский язык и сравнительное языкознание .


Подвысоцкий Валериан Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подвысоцкий Александр Иосифович | Подвысоцкий Владимир Валерианович
Подбереские | Подгорбунский Иннокентий Александрович
Погосский Александр Фомич | Подгоричани (Подгоричане-Петровичи)
Погорецкий Петр Иванович | Подгурский Давид Александрович
Погорелко Александр Константинович | Подгурский Юрий Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Подвысоцкий (Валериан Осипович, 1822 - 1892) - русский фармаколог. В течение 30 лет служил по разным правительственным и общественным учреждениям, после чего, в 1872 г., 50 лет от роду, поступил на медицинский факультет Дерптского (ныне Юрьевского) университета, где еще студентом обратил на себя внимание своими превосходными исследованиями по фармакологии. В 1878 г. - доктор медицины за диссертацию по гистологии "Anatomische Untersuchungen ueber d. Zungendrusen d. Menschen und d. Saugethiere", после чего приглашен ассистентом по кафедре фармакологии. Здесь им обнародован ряд важных исследований. Особенно известны его работы о препаратах спорыньи, рвотного корня, о подофиллине, о препаратах железа. Кроме того, он переработал и дополнил учебник профессора Дыбковского . В начале 80-х годов ему было сделано предложение занять кафедру фармакологии в Краковском университете, но дело не устроилось из-за религиозных причин (Подвысоцкий был православного вероисповедания). В 1885 г. назначен профессором в Казань на кафедру фармакогнозии.

См. также статьи:
Россия, разд. Медицина .


Подвысоцкий Владимир Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подвысоцкий Валериан Осипович | Подгорбунский Иннокентий Александрович
Подвысоцкий Александр Иосифович | Подгоричани (Подгоричане-Петровичи)
Подбереские | Подгурский Давид Александрович
Погосский Александр Фомич | Подгурский Юрий Давидович
Погорецкий Петр Иванович | Поджио Александр Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Подвысоцкий (Владимир Валерианович) - сын предыдущего, выдающийся патолог. Родился в 1857 г., первоначальное школьное образование получил в Женеве, а в 1877 г. кончил курс в житомирской классической гимназии и поступил на медицинский факультет Киевского университета. В 1882 г. - лекарь, в 1884 г. выдержал экзамен на доктора медицины в Санкт-петербургской военно-медицинской академии. В 1885 г. командирован на 2 года за границу, работал в Тюбингене, в Мюнхене у Цимсена. Осенью 1886 г., защитив в Киеве диссертацию "Возрождение печеночной ткани", избран Военно-медицинской академией приват-доцентом по общей патологии. В 1887 г. назначен в Киев в звании приват-доцента, с 1891 г. там же - ординарный профессор патологии. С 1889 г. состоит заведующим лечебницей и курсами Мариинской Общины Красного Креста в Киеве. Еще будучи студентом обнародовал на русском и немецком языках: "О тончайшем строении поджелудочной железы". Из многочисленных его работ заслуживают особого внимания посвященные изучению возрождения тканей и кариомитозу или кариокинезу, за которые избран членом-корреспондентом анатомического общества в Париже и удостоен Академией Наук премией Бэра: "О значении кариомитоза в патологии" ("Врач", 1885), "Untersuchungen uber d. Regeneration d. Lebergewebes" (1886), "Ueber d. Regenerat. d. Nierenepithels" ("Betrage Ziegler's", 1886), "Die Regeneration an d. Meibom'schen Drusen", "Die Regenerat. an d. Speicheldrusen", "Les lois de la regeneration d. cellues glandulaires a l'etat normal et pathologique", "Neerophagismus und Biogophagismus" (1889), "Ueber d. Bedeutung d. Coccidien in d. Pathologie d. Leber d. Menschen" (1889), "Ueber d. Vorkommen d. Coccidien in Huhnereiern и т. д." (1880). В 1891 г. явились его известные "Основы общей патологии, руководство к изучению физиологии больного человека" в 2 томах, ныне печатающиеся третьим изданием "Ueber Parasitismus bei Carcinomen mit Beschreibung einiger Sporozoen in d. Carcinom-Zellen" (1882), "Zur Entwickelungsgeschichte d. Coccidium oviforme" (Кассель, 1895), "Прогресс в вопросе о чужеядных в раковых опухолях". С 1886 г. П. редактирует ежемесячный журнал, на русском и французском языках, "Русский Архив Патологии, Клинической Медицины и Бактериологии". В лаборатории Подвысоцкого и под его руководством произведены многие работы над различными вопросами экспериментальной патологии и бактериологии.

См. также статьи:
Заболотный Даниил Кириллович .


Подгорбунский Иннокентий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подвысоцкий Владимир Валерианович | Подгоричани (Подгоричане-Петровичи)
Подвысоцкий Валериан Осипович | Подгурский Давид Александрович
Подвысоцкий Александр Иосифович | Подгурский Юрий Давидович
Подбереские | Поджио Александр Викторович
Погосский Александр Фомич | Подкова Иван

Подгорбунский (Иннокентий Александрович) - священник, преподаватель миссионерских предметов в иркутской духовной семинарии; образование получил в Казанской духовной академии. Написал: "Нравственное учение буддизма по монгольской книге Улигер-ун-далай, с приложением ее русского перевода", "Идеи бурят-шаманистов о душе, смерти, загробном мире и загробной жизни" (Иркутск, 1890) и "Высшие блага и пути к ним по учению буддизма и христианства" (ib., 1890).


Подгоричани (Подгоричане-Петровичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подгорбунский Иннокентий Александрович | Подгурский Давид Александрович
Подвысоцкий Владимир Валерианович | Подгурский Юрий Давидович
Подвысоцкий Валериан Осипович | Поджио Александр Викторович
Подвысоцкий Александр Иосифович | Подкова Иван
Подбереские | Подлисецкий Александр Иванович

Подгоричани и Подгоричане-Петровичи - графский род, происходящий из Далмации. Иван Михайлович Подгоричани (умер в 1779 г.) был генерал-поручиком. Его племянник, генерал-майор Георгий Петрович Подгоричани (умер в 1795 г.), получил разрешение передать свою фамилию и титул двоюродному своему брату, Егору Филипповичу Петровичу, потомку древнего графского рода этого имени. Род Подгоричане-Петровичи внесен в V часть родословной книги Харьковской губернии (Гербовник, VI, 130).


Подгурский Давид Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подгоричани (Подгоричане-Петровичи) | Подгурский Юрий Давидович
Подгорбунский Иннокентий Александрович | Поджио Александр Викторович
Подвысоцкий Владимир Валерианович | Подкова Иван
Подвысоцкий Валериан Осипович | Подлисецкий Александр Иванович
Подвысоцкий Александр Иосифович | Подоба Иван Григорьевич

Подгурский (Давид Александрович, 1803 - 1880) - духовный писатель. Окончив курс в Киевской академии, был в ней профессором латинского языка. Труды Подгурского: перевод творений Киприана, епископа карфагенского, совместно с другим профессором (напечатан в "Трудах Киевской Духовной Академии" за 1860 - 1861 гг.); перевод "Исповеди" блаженного Августина (ib., 1866, 67 и 68 годы и отд.); "De auctoritate sacrosanctae Synodi Rossicae" ("Труды Киевской Духовной Академии", 1869), "Правило пастырское святого Григория Двоеслова" (Киев, 1872 и сл.).


Поджио Александр Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подгурский Юрий Давидович | Подкова Иван
Подгурский Давид Александрович | Подлисецкий Александр Иванович
Подгоричани (Подгоричане-Петровичи) | Подоба Иван Григорьевич
Подгорбунский Иннокентий Александрович | Подозеров Иван Иванович
Подвысоцкий Владимир Валерианович | Подолинский Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поджио (Александр Викторович) - декабрист. Отец его, итальянец, переселился в Одессу и вместе с герцогом Ришелье , Ланжероном и де Рибасом был одним из первых устроителей города. Поступив на службу в Преображенский полк, Поджио и брат его Осип сначала были ревностными пропагандистами новых идей, но затем стали остывать к ним. В 1822 или в 1823 годах Поджио вышел в отставку и отправился в имение матери в Киевскую губернию. Здесь он попал опять в круг своих единомышленников: Пестеля , Сергея Муравьева-Апостола , Юшневского и др. Он намеревался ехать в Америку, и у него был уже готов заграничный паспорт, когда произошли события 14 декабря 1825 г. Поджио был арестован и затем сослан в Сибирь, откуда возвратился лишь в 1859 г. В 1864 г. получил разрешение уехать за границу и последние годы прожил там, преимущественно на Женевском озере, во многом расходясь с Герценом и другими русскими эмигрантами. Умер Поджио в 1873 г., в России. Младший брат его, Осип Викторович, также служил в Преображенском полку и был обвинен по делу декабристов, но в Сибирь не был сразу отправлен. Причиной этому было то, что тесть его, генерал Бороздин, хотел во что бы то ни стало развести его с женой, а последнюю заставить забыть своего мужа. Целых 8 лет Поджио содержался в тюрьме, ничего не зная о своей семье, а жена, в свою очередь, ничего не знала о муже. Только после того, как жена Поджио вышла замуж за другого, он был отправлен в Сибирь, но приехал туда с надломленным здоровьем, страдая скорбутом. Умер в 1840-х годах. См. Н.А. Белоголовый "Воспоминания и другие статьи" (М., 1897).

См. также статьи:
Голицын Валерьян Михайлович ;
Пономарева Софья Дмитриевна .


Подкова Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поджио Александр Викторович | Подлисецкий Александр Иванович
Подгурский Юрий Давидович | Подоба Иван Григорьевич
Подгурский Давид Александрович | Подозеров Иван Иванович
Подгоричани (Подгоричане-Петровичи) | Подолинский Андрей Иванович
Подгорбунский Иннокентий Александрович | Подрез Аполлинарий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Подкова (Иван) - авантюрист XVI века. Живя среди казаков, он выдавал себя за брата молдавского господаря Ивони, убитого турками. Когда слухи об этом дошли до молдаван, недовольных своим воеводой Петром Хромым, они снарядили в 1577 г. посольство к Подкове и просили его занять престол, принадлежавший Ивони. При содействии казаков Подкова вторгнулся в Молдавию и низвергнул с престола Петра Хромого. Удержаться в Молдавии Подкове удалось, однако, не более двух месяцев. Воевода Петр, собрав свежее войско, двинулся к Яссам, чтобы возвратить потерянный престол, но был вторично разбит Подковой. Тогда Стефан Баторий, король польский, написал своему брату, трансильванскому воеводе Христофору, чтобы тот оказал помощь Петру Хромому. Подкова, видя, что ему не удержаться на престоле, решил оставить Молдавию и хотел пробраться к запорожским казакам; но брацлавскому воеводе удалось уговорить Подкову отправиться в Варшаву, чтобы оправдаться перед Баторием. Король, однако, в угоду туркам, заключил Подкову под стражу и приказал казнить его во Львове, в июне 1578 г. Ср. Любович "Иван Подкова" (Каменец-Подольск, 1878); Dr. Antoni J. "Trzy opowiadania historyczne. Iwan Podkowa etc." (Львов, 1880). Н. Л-ч.

См. также статьи:
Россия, разд. История Малороссии ;
Шевченко Тарас Григорьевич .


Подлисецкий Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подкова Иван | Подоба Иван Григорьевич
Поджио Александр Викторович | Подозеров Иван Иванович
Подгурский Юрий Давидович | Подолинский Андрей Иванович
Подгурский Давид Александрович | Подрез Аполлинарий Григорьевич
Подгоричани (Подгоричане-Петровичи) | Подшивалов Василий Сергеевич

Подлисецкий (Александр Иванович) - переводчик начала XIX века и издатель "Переписки Екатерины II" (М., 1803) и переписки "Вольтера с Даламбером с 1746 по 1763 годы" (М., 1804).


Подоба Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подлисецкий Александр Иванович | Подозеров Иван Иванович
Подкова Иван | Подолинский Андрей Иванович
Поджио Александр Викторович | Подрез Аполлинарий Григорьевич
Подгурский Юрий Давидович | Подшивалов Василий Сергеевич
Подгурский Давид Александрович | Пожалостин Иван Петрович

Подоба (Иван Григорьевич). - Родился в 1842 г., по окончании курса в кишиневской гимназии и Новороссийском университете со степенью кандидата естественных наук (1870), Подоба, в 1872 г., изучил сельскохозяйственные науки, а в особенности овцеводство и шерстоведение в Прусской земледельческой академии Проскау (Силезия). В 1873 г. - главноуправляющий на юге России овцеводов-землевладельцев Фалц-Фейнов; в 1876 г. временно исполнял обязанности директора земского сельскохозяйственного училища в Херсоне. Подобу считают первым разводившим в России весьма полезное масличное растение Lallemantia ibirica, и из бобовых - Soya hispida, джугару и т. п. Подоба, по поручению Императорского вольного экономического общества, произвел микроскопическое изучение тонины мериносовой шерсти, подверг испытанию величину извитков мериносовой шерстинки, крепость и степень ее растяжимости. Императорское вольное экономическое общество, в 1881 г., издало это сочинение Подобы: "Микроскопическое исследование тонины мериносовой шерсти", на русском и немецком языках, и удостоило автора большой золотой медали. В немецкой, равно как и в нашей специальной литературе труд Подобы вызвал одобрения. В 1885 г. Подоба, как член комиссии для исследования причин застоя в хлебной торговле, представил доклад под заглавием: "Наше положение на международном рынке по торговле шерстью, хлебом и скотом" (издано отдельной брошюрой), вызвавший особенное внимание сельских хозяев. Другие работы Подобы: "Карманное руководство к определению качеств и возраста домашних животных", "Нечто о паразитах и кружении у овец, с указанием предохранительных мер", "На чем основаны свойства благородной шерсти", "Краткий обзор шерстоведения и терминология всех качеств мериносовой шерсти" (эта терминология в 1885 г. утверждена съездом овцеводов в Харькове), "Главнейшие свойства организмов, производящих заразительные болезни".


Подозеров Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подоба Иван Григорьевич | Подолинский Андрей Иванович
Подлисецкий Александр Иванович | Подрез Аполлинарий Григорьевич
Подкова Иван | Подшивалов Василий Сергеевич
Поджио Александр Викторович | Пожалостин Иван Петрович
Подгурский Юрий Давидович | Пожарские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Подозеров (Иван Иванович) - скульптор, родился в 1835 г., учился в Императорской Академии Художеств под руководством профессора Н. Пименова, в 1862 г. получил малую золотую медаль за статую "Косец", в 1866 г. признан художником 1 степени и через два года после того, за бюст г-жи Поляковой, удостоен звания академика. Сделав вскоре затем поездку в чужие края, он поступил на службу в Академию адъюнкт-профессором скульптуры и в 1881 г. за статую "Ева" был возведен в звание профессора. При введении в Академии нового устава и штатов, в 1892 г. уволен в отставку. Кроме упомянутой статуи "Ева", из работ Подозерова заслуживают внимания бюст и статуя императора Александра II , бюст Н. Пименова , для его надгробного памятника, и несколько фигур сподвижников Екатерины II в ее монументе, воздвигнутом в СПб. по проекту М.О. Микешина . Умер в 1899 г. А. А. С-в.

См. также статьи:
Гинцбург Илья Яковлевич ;
Россия, разд. Ваяние .


Подолинский Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подозеров Иван Иванович | Подрез Аполлинарий Григорьевич
Подоба Иван Григорьевич | Подшивалов Василий Сергеевич
Подлисецкий Александр Иванович | Пожалостин Иван Петрович
Подкова Иван | Пожарские
Поджио Александр Викторович | Пожарский Дмитрий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Подолинский (Андрей Иванович) - известный поэт (1806 - 1886). Уроженец города Киева, воспитанник Петербургского университетского благородного пансиона, Подолинский служил в почтовом ведомстве, а в конце 1850-х годов вышел в отставку и поселился в своем родовом имении (Звенигородского уезда, Киевской губернии). Рано начал писать стихи, но выступил в печать с поэмой "Див и Пери" только в 1827 г. Пушкин и его друзья встретили ее сочувственно. В 1829 г. появилась стихотворная повесть Подолинского "Борский", в 1830 г. - поэма "Нищий", в 1837 г. - поэма "Смерть Пери". Наиболее известные произведения Подолинского - "Див и Пери" и "Смерть Пери", - написанные в стиле Томаса Мура, пользовались большим вниманием публики и критики, благодаря легкой и изящной форме и красоте романтического сюжета. В 1837 г. вышло в свет собрание произведений Подолинского под заглавием: "Повести и мелкие стихотворения". Поместив после этого несколько небольших стихотворений в "Современнике", "Библиотеке для Чтения" и некоторых альманахах за 1838 и 1839 гг., Подолинский ничего не печатал до 1854 г., когда события Восточной войны внушили ему патриотические стихотворения: "Перед войной" и "Союзникам" (в "Отечественных Записках"). В 1860 г. Н.Г. Устрялов выпустил в свет вторым изданием собрание стихотворений П., но тогдашняя критика встретила их неприязненно, как "пустозвонные романтические бредни, чуждые требованиям действительности и могучим влиянием века". Большую известность получило стихотворение Подолинского: "На праздник 50-летней годовщины основания Санкт-Петербургского университета" (в 1869 г.); два заключительных его стиха:

Где высоко стоит наука,
Стоит высоко человек,

были выбиты на медали в память юбилея. В 1884 - 1886 гг. в "Русской Старине" было напечатано несколько стихотворений Подолинского, написанных в разное время, а в "Сборнике общества для пособия нуждающимся литераторам и ученым" (1884) - стихотворение: "Мать". Подолинский - второстепенный поэт из числа последователей Пушкина; он не внес ничего нового в содержание поэзии. См. "Воспоминания А.И. Подолинского" ("Русский Архив", 1872, книги 3 и 4); некролог, написанный О.Ф. Миллером в "Русской Старине", 1886, № 2; предисловие к "Неизданным стихотворениям Подолинского", где помещена его автобиографическая записка ("Русская Старина", 1885, № 1); статью Киевского: "Последний из Пушкинской плеяды" ("Русский Вестник", 1886, № 1). Более полный перечень стихотворений Подолинского сделан Д. Языковым ("Исторический Вестник", 1889, № 12).

Назад Вперед


Подрез Аполлинарий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подолинский Андрей Иванович | Подшивалов Василий Сергеевич
Подозеров Иван Иванович | Пожалостин Иван Петрович
Подоба Иван Григорьевич | Пожарские
Подлисецкий Александр Иванович | Пожарский Дмитрий Михайлович
Подкова Иван | Пожарский Яков Осипович

Подрез (Аполлинарий Григорьевич) - хирург. Родился в 1852 г. По окончании курса на медицинском факультете Харьковского университета оставлен при кафедре профессора В.Ф. Грубе . В 1876 г. отправился с санитарным отрядом в Сербию. В 1877 - 1878 гг. участвовал в турецкой кампании, на азиатском театре военных действий. В 1878 г. доктор медицины за диссертацию "О вытяжении нервов". С 1879 по 1883 г. занимался хирургией за границей у Билльрота, Дитля в Вене. С 1883 г. приват-доцент хирургии в Харьковском университете, а с 1897 г. уже ординарный профессор. Смелый и искусный оператор, Подрез опубликовал ряд работ по своей специальности (особенно по хирургии мочевых и половых путей), во главе которых стоят его: "Хирургические болезни мочевого и полового аппарата" (2 тома, том I в 1887, том II в 1896 г.; второе издание I тома, 1896). Кроме того, нужно указать: "Значение и средства современной эндоскопии в применении к диагностике и терапии болезней мочеполового аппарата" ("Русская Медицина", 1884), "О применении новых оперативных методов к лечению каллезных стриктур уретры" (ib., то же на немецком языке), "О бленнорее мочеполового аппарата у мужчин" (ib., 1883; то же на немецком языке), "О быстром и насильственном расширении мочевых путей у женщин при неврозах мочеполового аппарата" ("Протоколы общества опытных наук при Харьковском университете", 1891), "Чрезбрюшинное сшивание мочеточника с пузырем" ("Летопись Русской Хирургии", 1898). Подрез известен также многими статьями по вопросу о чревосечении и хирургии внутренних органов: "О лечении перитонита чревосечением" ("Врач", 1886), "О вырезывании селезенки у человека" ("Хирургический Вестник", 1887), "К вопросу о пределах чревосечений при перитонитах" ("Медицина", 1891), "Влияние удаления местных бугорковых поражений на течение легочной бугорчатки" ("Хирургический Вестник", 1894), "Механическое расширение выхода желудка и выскабливание язвы желудка" ("Врач", 1895; то же на немецком), "О шве слизистой оболочки" ("Русский Хирургический Архив", 1895; то же на немецким), "О подкожных разрывах почки и показаниях к ее удалению при повреждениях" ("Медицинское Обозрение", 1898) и др. Умер в 1900 г. Г. М. Т.


Пожалостин Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подшивалов Василий Сергеевич | Пожарские
Подрез Аполлинарий Григорьевич | Пожарский Дмитрий Михайлович
Подолинский Андрей Иванович | Пожарский Яков Осипович
Подозеров Иван Иванович | Пожогины-Отрошкевичи
Подоба Иван Григорьевич | Поздеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пожалостин (Иван Петрович) - гравер-бюренист (резцом), родился в 1837 г., учился в Императорской Академии Художеств под руководством профессора Ф. Иордана , в 1866 г. получил малую золотую медаль, в 1868 г. звание художника III степени за гравированный портрет московского митрополита Филарета , а в 1871 г. - степень академика за гравюру "Несение Креста" с Л. Карраччи. В 1872 - 1874 гг. Пожалостин, в качестве пенсионера академии, проживал в Париже и Лондоне, работая над большой гравюрой с картины Угрюмова "Ян Усмовец останавливает разъяренного быка" и изучая приемы печатания гравюр и различные способы гравирования. С 1883 г. по 1892 г. состоял адъюнкт-профессором гравирования в академии. Из произведений Пожалостина можно указать, кроме вышепоименованных, на эстамп "Птицелов", с картины В. Перова , и на портреты К. Брюллова , В. Жуковского , Ф.Г. Солнцева , И.А. Гончарова , Д.А. Равинского, А.Е. Хомякова, императрицы Марии Федоровны и некоторых других.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Подшивалов Василий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подрез Аполлинарий Григорьевич | Пожалостин Иван Петрович
Подолинский Андрей Иванович | Пожарские
Подозеров Иван Иванович | Пожарский Дмитрий Михайлович
Подоба Иван Григорьевич | Пожарский Яков Осипович
Подлисецкий Александр Иванович | Пожогины-Отрошкевичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Подшивалов (Василий Сергеевич) - писатель (1765 - 1813). Сын рядового, воспитанник московской университетской гимназии и Московского университета, Подшивалов 17-ти лет от роду стал учителем российского стиля и логики и надзирателем воспитанников благородного пансиона при Московском университете; позже служил в московском архиве коллегии иностранных дел, был цензором, помощником главного надзирателя московского воспитательного дома, директором Санкт-Петербургского коммерческого училища, представителем владимирской гражданской палаты. Еще студентом участвовал в журналах: "Покоящийся Трудолюбец", "Утренние часы", "Московский Журнал" и др. Сам издавал журналы: "Чтение для вкуса, разума и чувствований" (с V по VII части, 1792 - 1793 гг.; здесь он поместил несколько своих переводов, за подписью В.) и "Приятное и полезное препровождение времени", вместе с Сохацким (20 частей, 1794 - 1798). Перевел "Книгу премудрости и добродетели" Честерфильда, "Детскую психологию" Канта, "Избранные повести" Мейснера и др. Написал также множество стихов: надгробных, любовных, сатирических и др. После его смерти в "Журнале для чтения воспитанников военно-учебных заведений" (1837, т. I) появилась его краткая автобиография: "Моим детям". См. "Вестник Европы" 1814 г. (ч. LXXVI, № 13). Жена Подшивалова, Александра, также была известна как переводчица. Ей принадлежит перевод романов Бернардена де Сент-Пьера: "Павел и Виргиния" и "Индейская хижина" (1812).

См. также статьи:
Гаврилов Матвей Гаврилович ;
Костров Ермил Иванович ;
Мерзляков Алексей Федорович ;
Нарежный Василий Трофимович ;
Победоносцев Петр Васильевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Сохацкий Павел Афанасьевич .


Пожарские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пожалостин Иван Петрович | Пожарский Дмитрий Михайлович
Подшивалов Василий Сергеевич | Пожарский Яков Осипович
Подрез Аполлинарий Григорьевич | Пожогины-Отрошкевичи
Подолинский Андрей Иванович | Поздеевы
Подозеров Иван Иванович | Позднев Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пожарские - княжеский род, отрасль князей Стародубских , происходивших от великого князя Всеволода Юрьевича Большое Гнездо . Потомок седьмого сына последнего, Ивана, родоначальника князей Стародубских, князь Василий Андреевич стал именоваться князем Пожарским. Род этот до Смутного времени, когда выделился князь Дмитрий Михайлович , ничем не отличался. Сыновья князя Дмитрия, Петр и Федор, были стольниками, а князь Иван Дмитриевич Пожарский был в 1666 г. окольничим и наместником новгородским. Со смертью сына последнего, князя Юрия, пресекся в 1865 г. род князей Пожарских. - Князь Дмитрий Петрович Лопата-Пожарский был в 1628 г. воеводой во Пскове. Напечатанное в "Чтениях Московского Общества Истории и Древностей Российских" (1870, кн. I) "Следственное дело о князе Дмитрии Михайловиче Пожарском во время бытности его воеводою в Пскове" относится к нему, а не к знаменитому деятелю Смутного времени.

См. также статьи:
Андрей Федорович ;
Василий Андреевич (удельный князь Пожарский) ;
Рюриковичи ;
Стародубские князья .


Пожарский Дмитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пожарские | Пожарский Яков Осипович
Пожалостин Иван Петрович | Пожогины-Отрошкевичи
Подшивалов Василий Сергеевич | Поздеевы
Подрез Аполлинарий Григорьевич | Позднев Петр Алексеевич
Подолинский Андрей Иванович | Позднеев Алексей Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пожарский (князь Дмитрий Михайлович, 1578 - 1641) - знаменитый деятель Смутного времени. При Борисе Годунове был стряпчим с платьем, при Лжедмитрии - стольником; в 1608 г. послан был для защиты Коломны; в 1609 г., действуя против разбойничьих шаек в окрестностях Москвы, разбил атамана их Салькова на реке Пехорке; в 1610 г. назначен был воеводой в Зарайск; в 1611 г., участвуя в нападении на поляков, овладевших Москвой, был ранен на Лубянке и отправился на лечение в свою нижегородскую Пурецкую волость. Сюда, по указанию Минина , явились к нему послы с предложением принять начальство над нижегородским ополчением, поднявшимся для спасения Москвы; со своей стороны Пожарский потребовал, чтобы при ополчении выборным от посадских человеком был Минин. Став во главе ополчения, Пожарский в лице своем вмещал всю верхнюю власть над русской землею и писался "у ратных и земских дел по избранию всех чинов людей московского государства"; но в том великом деле, которое совершил под его начальством русский народ, личность самого Пожарского проявлялась весьма мало. Он не пользовался особым авторитетом и сам про себя говорил: "Был бы у нас такой столп, как князь Василий Васильевич Голицын, - все бы его держались, а я к такому великому делу не придался мимо его; меня ныне к этому делу приневолили бояре и вся земля". Остановившись с ополчением в Ярославле, Пожарский целое лето медлил двинуться на Москву, несмотря на неоднократные увещания троицких властей, указывающих на возможность и опасность появления короля Сигизмунда. Выступив из Ярославля, Пожарский шел чрезвычайно медленно, сворачивал с дороги, ездил в Суздаль кланяться гробам своих отцов и прибыл к Москве одновременно с Ходкевичем , успевшим между тем собрать провиант для польского гарнизона, засевшего в Москве. Этот провиант был отбит у Ходкевича казаками, под начальством князя Д.Т. Трубецкого , что и решило участь польского гарнизона: через два месяца голод принудил его сдаться. Со взятием Москвы оканчивается первостепенная роль Пожарского, в грамотах пишется первым имя князя Д.Т. Трубецкого, а имя Пожарского стоит вторым, в товарищах. Из источников (кроме некоторых памятников с характером поэтическим) не видно, чтобы Пожарский играл руководящую или хотя бы видную роль в избрании и венчании на царство Михаила Федоровича . Новый царь возвел его из стольников в бояре, но существеннейшие награды, состоявшие из вотчин, Пожарский получил не из числа первых. Во все царствование Михаила Федоровича Пожарский занимал лишь второстепенные должности, не считаясь даже из первых и особо заслуженных среди знати, как об этом свидетельствует местничество его в 1614 г. с Борисом Салтыковым, окончившееся выдачей Пожарского головою Салтыкову. В 1614 г. Пожарский действовал против Лисовского, но вскоре оставил службу по болезни; в 1618 г. отправлен был против Владислава , но не в качестве главноначальствующего; в 1628 - 1631 гг. был воеводой в Новгороде; в 1635 г. заведовал судным приказом, в 1638 г. был воеводой в Переяславле-Рязанском. Пожарскому поставлены памятники в Москве (на Красной площади) и Нижнем Новгороде. В 1885 г. на могиле его, открытой в 1852 г. графом Уваровым в Спасо-Евфимиевском монастыре в Суздале, сооружен памятник на средства, собранные по народной подписке. Кроме литературы, приведенной в статье о Минине (XIX, 350), ср. "Место земного успокоения и надгробный памятник Д.М. Пожарскому в Суздале" (Владимир, 1885 - материалы о Пожарском, собранные и изданные Голышевым ).

См. также статьи:
Авраамий Палицын ;
Базлов (Рахманин) ;
Биркин Иван Иванович ;
Блудовы ;
Бровцыны ;
Бутурлины ;
Василий Андреевич (удельный князь Пожарский) ;
Гагарин Роман Иванович ;
Гермоген ;
Дегтярев Степан Аникиевич ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Екимов Василий Петрович (он же Якимов) ;
Забелин Иван Егорович ;
Залеман (два русских скульптора) ;
Заруцкий Иван Мартынович ;
Крестинин Василий Васильевич ;
Левашевы ;
Лжедимитрий III ;
Маржерет Яков (Margeret) ;
Мартос Иван Петрович ;
Минин Кузьма Захарьевич ;
Михаил Федорович Романов ;
Мнишек Марина ;
Палицыны ;
Пожарские ;
Россия, разд. Ваяние ;
Россия, разд. Московское государство XVI - XVII веков ;
Сагайдачный Петр Конашевич (Кононович) ;
Севергин Василий Михайлович ;
Тон Константин Андреевич ;
Хворостинин Иван Андреевич ;
Хованский Иван Андреевич (князь) ;
Чаплинские ;
Черкасский Дмитрий Мамстрюкович ;
Шаховской Григорий Петрович ;
Шеин Михаил Борисович ;
Шереметев Федор Иванович .


Пожарский Яков Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пожарский Дмитрий Михайлович | Пожогины-Отрошкевичи
Пожарские | Поздеевы
Пожалостин Иван Петрович | Позднев Петр Алексеевич
Подшивалов Василий Сергеевич | Позднеев Алексей Матвеевич
Подрез Аполлинарий Григорьевич | Познышев Александр Егорович

Пожарский (Яков Осипович) - писатель начала XIX века. Его труды: две "Российских грамматики" (1817 и 1821 г.), пользовавшиеся в свое время известностью; перевод поэмы "Притча Комары, Осы и Человек" (1812), перевод поэмы "Весна Лунатика" (1812) и переложение "Слова о полку Игореве", с примечаниями (1819), представляющими иногда довольно удачные объяснения.


Пожогины-Отрошкевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пожарский Яков Осипович | Поздеевы
Пожарский Дмитрий Михайлович | Позднев Петр Алексеевич
Пожарские | Позднеев Алексей Матвеевич
Пожалостин Иван Петрович | Познышев Александр Егорович
Подшивалов Василий Сергеевич | Позняк Дмитрий Михайлович

Пожогины-Отрошкевичи - дворянский род, польского происхождения, с присоединением Смоленской области к России (1656) род этот поступил в русское подданство. Иван Николаевич Пожогин-Отрошкевич был стольником (1684). Род пресекся в конце XVIII века.


Позднев Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поздеевы | Позднеев Алексей Матвеевич
Пожогины-Отрошкевичи | Познышев Александр Егорович
Пожарский Яков Осипович | Позняк Дмитрий Михайлович
Пожарский Дмитрий Михайлович | Позняков Василий (Поздняков, Поздяков)
Пожарские | Позняков Георгий Александрович

Позднев (Петр Алексеевич, родился в 1853 г.) - духовный писатель, ректор пензенской духовной семинарии; учился в Казанской духовной академии. Главные труды Позднева: "Дервиши в мусульманском мире" (Оренбург, 1886; магистерская диссертация), "Краткая историческая записка об оренбургской епархии" (Оренбург, 1884) и ряд статей и заметок о публичных религиозно-нравственных беседах, веденных в оренбургских церквах в 1883 г., а также мусульманстве ("Оренбургский Листок" за 1884 и 1886 годы).


Позднеев Алексей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Позднев Петр Алексеевич | Познышев Александр Егорович
Поздеевы | Позняк Дмитрий Михайлович
Пожогины-Отрошкевичи | Позняков Василий (Поздняков, Поздяков)
Пожарский Яков Осипович | Позняков Георгий Александрович
Пожарский Дмитрий Михайлович | Позняков Николай Иванович

Позднеев (Алексей Матвеевич) - ориенталист; родился в 1851 г. Образование получил в орловской духовной семинарии и в Санкт-Петербургском университете, на факультете восточных языков. Участвовал в снаряженной Императорским Русским географическим обществом (в 1876 г.) экспедиции в Монголию. В 1881 г. защитил диссертацию ("Образцы народной поэзии монгольских племен") на степень магистра монгольской словесности и был утвержден штатным доцентом по кафедре монгольской словесности. В 1883 г. Позднеев, по представлении диссертации: "Монгольская летопись Эрдэнийн-эрихэ, с пояснениями, заключающими в себе материалы для истории Халхи с 1636 по 1736 годы", получил степень доктора монгольской словесности. С 1884 г. состоит профессором монгольской словесности в СПб. университете; с 1889 г. преподает и маньчжурский язык. Он первый открыл в России курс чтений по истории литературы монгольских наречий и ввел в преподавание чтение официальных бумаг, написанных по-монгольски. С 1881 г. редактировал издания великобританского и иностранного библейского общества (в Лондоне) на монгольском, китайском и маньчжурском языках. В 1887 г., по поручению министра государственных имуществ, составил проект об устройстве училищной части у калмыков Астраханской губернии. В 1892 г. Министерство иностранных дел командировало его в Монголию для исследования ее положения и административного строя, а также для изучения наших торговых отношений к Китаю. При обеих командировках в Монголии им были собраны для библиотеки СПб. университета большие коллекции рукописных и печатных китайских, монгольских и маньчжурских сочинений, а для практических занятий со студентами - редкая коллекция ламайских кумиров и других принадлежностей ламайского культа. Результаты второй поездки в Монголию изложены в книге: "Монголия и монголы" (I т., 1896; издание Императорского географического общества). В этом издании приведен полный перечень ученых трудов Позднеева.


Поздеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пожогины-Отрошкевичи | Позднев Петр Алексеевич
Пожарский Яков Осипович | Позднеев Алексей Матвеевич
Пожарский Дмитрий Михайлович | Познышев Александр Егорович
Пожарские | Позняк Дмитрий Михайлович
Пожалостин Иван Петрович | Позняков Василий (Поздняков, Поздяков)

Поздеевы - дворянский род, восходящий к началу XVI века. Дьяк Марк Мартемьянович Поздеев подписал грамоту об избрании на престол Михаила Федоровича (1613), ездил в Англию (1616), был дьяком при воеводах в Астрахани; за злоупотребления, вызвавшие ссору с крымским ханом, подвергся царской опале, с отобранием вотчин и поместий; позже был вновь дьяком московского судного и разбойного приказов. Богдан Поздеев был при царе Михаиле дьяком разбойного и печатного приказов. В XVII веке многие Поздеевы служили стольниками и стряпчими. Полковник Осип Алексеевич Поздеев (умер в 1811 г.) был известным масоном. Этот род Поздеевых, внесенный в VI часть родословной книги Московской губернии, пресекся во второй половине нынешнего столетия, и фамилия его передана Шубиным (Гербовник, VI, 52). Другой род Поздеевых, восходящий к началу XVII века, внесен в VI часть родословной книги Псковской губернии. Донской казачий род Поздеевых восходит к началу XVIII века, когда члены его уже были войсковыми старшинами. В. Р.


Позняков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Позняков Георгий Александрович | Позняковы
Позняков Василий (Поздняков, Поздяков) | Позье Еремей Петрович
Позняк Дмитрий Михайлович | Покатигорошек
Познышев Александр Егорович | Покорский Георгий Михайлович
Позднеев Алексей Матвеевич | Покровская Мария Ивановна

Позняков (Николай Иванович) - писатель; родился в 1856 г., учился в Санкт-Петербургском университете; состоит учителем гимназии, архивариусом Академии Наук и секретарем постоянной академической комиссии для пособия нуждающимся литераторам. Повести, рассказы и стихотворения Познякова собраны в изданиях: "Житейские рассказы" (СПб., 1887), "По захолустьям" (СПб., 1895), "Тайна" (СПб., 1886), "В лучшие годы" (СПб., 1896), "Почитать бы" (3 издание, 1897), "Детский праздник" (СПб., 1884; 2 дополнительных издания; под заглавием "На память деткам", СПб., 1894), "Товарищи" (2 издание, 1896), "Детские стишки" (СПб., 1897), "Басни Эзопа" (перевод в стихах, СПб., 1892), "Святочные рассказы" (13 номеров, СПб., 1885 - 1897) и др. Позняков поместил также много статей по детской литературе и педагогии в журналах: "Женское Образование", "Образование", "Воспитание и Обучение", "Вестник Воспитания", "Русская школа", "Русская мысль" и др.


Позняков Василий (Поздняков, Поздяков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Позняк Дмитрий Михайлович | Позняков Георгий Александрович
Познышев Александр Егорович | Позняков Николай Иванович
Позднеев Алексей Матвеевич | Позняковы
Позднев Петр Алексеевич | Позье Еремей Петрович
Поздеевы | Покатигорошек
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Позняков (Поздняков, Поздяков, Василий) - купец, путешественник по святым местам и автор "Хождения". Родом Позняков был из Смоленска, но торговыми делами занимался в Москве. Когда в 1556 г. к Иоанну IV обратились за милостыней патриарх александрийский Иоаким и архиепископ с Синайской горы, он послал к ним с деньгами и дарами архидьякона Геннадия, Познякова и других, в октябре 1558 г. На пути, в Царьграде, Геннадий умер, и Позняков стал во главе посольства. Первой целью путешествия Познякова была Александрия, где он и пробыл до конца 1559 г.; затем поехал на Синай, пробыл три месяца в Иерусалиме и вернулся в Москву в апреле 1561 г., представив царю докладную записку, до нас не дошедшую. Он составил и описание своего путешествия, под заглавием "Хождение"; но последнее, с именем Познякова, очень долго оставалось неизвестным. По справедливому замечанию И.Е. Забелина ("Чтения Московского Общества Истории и Древностей Российских", 1884, том I), оно вошло целиком в пользовавшемся огромной популярностью в XVII и XVIII веках "Хождении" Трифона Коробейникова , который только кое-где пополнил и изменил показания Познякова. До 1845 г. даже самое имя Познякова, как автора, оставалось неизвестным; в этом году впервые Строев упомянул о нем при описании рукописей Московского Общества Истории и Древностей Российских и повторил свое упоминание в 1848 г., при описании рукописей Царского, но ни в том, ни в другом случае не останавливался подробно на рукописях "Хождения" Познякова. Впервые доказана принадлежность Познякову "Хождения" Коробейникова И.Е. Забелиным в 1884 г.; последний в "Чтениях Московского Общества Истории и Древностей" издал и самое "Хождение". В 1887 г. оно было переиздано, по новому списку, Х. Лопаревым , в "Сборнике Православного Палестинского Общества" (выпуск XVIII). Теперь всех списков "Хождения" Познякова имеется три: московский, копенгагенский и архивный, все XVII века и все не вполне закончены; московский и архивный заключают еще сказание Епифания Мниха и сказание о Печерском монастыре, копенгагенский - одно последнее. В 1820 г. Н.М. Карамзин , а за ним и другие, неправильно приписывали "Хождение" спутнику Познякова, Геннадию. В. Р-в.

См. также статьи:
Коробейников Трифон ;
Лопарев Хрисанф Мефодиевич .


Позняковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Позняков Николай Иванович | Позье Еремей Петрович
Позняков Георгий Александрович | Покатигорошек
Позняков Василий (Поздняков, Поздяков) | Покорский Георгий Михайлович
Позняк Дмитрий Михайлович | Покровская Мария Ивановна
Познышев Александр Егорович | Покровский Александр Иванович

Позняковы - дворянский род, восходящий к концу XVI века. Семен Позняков был дьяком в 1637 г.; его сын, Иван, был дворянином московским и сотником московских стрельцов (1650). Род Позняковых внесен в VI и II части родословных книг Смоленской, Калужской, Нижегородской и Тверской губерний.


Позняк Дмитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Познышев Александр Егорович | Позняков Василий (Поздняков, Поздяков)
Позднеев Алексей Матвеевич | Позняков Георгий Александрович
Позднев Петр Алексеевич | Позняков Николай Иванович
Поздеевы | Позняковы
Пожогины-Отрошкевичи | Позье Еремей Петрович

Позняк (Дмитрий Михайлович) - писатель (1842 - 1896). Окончил курс в Московском университете; в последние годы жизни был воронежским вице-губернатором, затем членом главного управления по делам печати. Написал ряд романов, рассказов и повестей, печатавшихся преимущественно в "Русском Вестнике": "Под облаками", "Сквозь огонь страсти", "Дорогою ценою", "Вражья сила", "Перемелется - мука будет", "В чужой среде", "Жемчуг королевы", "Леночка" и др. "Собрание сочинений" Позняка (СПб., 1890) заключает в себе далеко не все им написанное.


Позье Еремей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Позняковы | Покатигорошек
Позняков Николай Иванович | Покорский Георгий Михайлович
Позняков Георгий Александрович | Покровская Мария Ивановна
Позняков Василий (Поздняков, Поздяков) | Покровский Александр Иванович
Позняк Дмитрий Михайлович | Покровский Алексей Иванович

Позье (Еремей Петрович) - придворный ювелир в Санкт-Петербурге и автор "Записок" (1716 - 1779). Родился в Швейцарии, в Россию приехал вместе с отцом в 1729 г. Живший в Москве его дядя, хирург Пьер Позье, пристроил его сержантом в армейский полк, но он вскоре покинул военную службу, поступил в учение к бриллиантщику Граверо в Санкт-Петербурге и потом, быстро ознакомившись с делом, открыл собственную мастерскую. Благодаря покровительству Анны Иоанновны , и особенно Елизаветы Петровны (при последней бывали даже случаи, когда Позье бывал посредником в сношениях с императрицей), Позье разбогател и стал влиятельным при дворе. Осторожный и тактичный, Позье оставался невредимым при всех дворцовых переворотах. Екатерина II с трудом согласилась дать ему отпуск в Швейцарию (1764), откуда он уже не возвращался и где составил "Записки" о пребывании в России, напечатанные в "Русской Старине" (1870, т. 1). Несмотря на некоторую сбивчивость хронологических указаний и искажение кое-где собственных имен, "Записки" представляют интересный источник для знакомства с придворным бытом второй четверти XVIII века и для характеристики многих лиц, в особенности Анны Иоанновны. Они любопытны еще и потому, что едва ли не впервые передают мысли и впечатления жившего в России ремесленника-иностранца.


Покатигорошек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Позье Еремей Петрович | Покорский Георгий Михайлович
Позняковы | Покровская Мария Ивановна
Позняков Николай Иванович | Покровский Александр Иванович
Позняков Георгий Александрович | Покровский Алексей Иванович
Позняков Василий (Поздняков, Поздяков) | Покровский Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покатигорошек - в сказках богатырь, родившийся после того, как женщина съела горошину. Он истребляет змеев и совершает разные богатырские подвиги. Сказки о Покатигорошке входят в весьма обширный цикл сказок и легенд о чудесном зачатии: женщина съедает рыбу, яблоко, снежинку и от того рожает богатыря. Существует масса сказок на эту тему. Русскому Покатигорошку соответствует древнегреческий Орион, германский Вользунга. Литература предмета указана в академической рецензии профессора Сумцова на "Белорусский Сборник" Романова (1893, стр. 80).

Назад Вперед


Покорский Георгий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покатигорошек | Покровская Мария Ивановна
Позье Еремей Петрович | Покровский Александр Иванович
Позняковы | Покровский Алексей Иванович
Позняков Николай Иванович | Покровский Василий Иванович
Позняков Георгий Александрович | Покровский Василий Тимофеевич

Покорский (Георгий Михайлович, 1740 - 1800) - писатель, священник. Учился в костромской семинарии. Будучи членом Российской Академии (с 1787), занимался выбором слов из сочинений Григория Назианзина, собиранием и объяснением слов на букву "Д" и определением правописания. Написал: "О церкви и таинствах" (М., 1780), с целью увещания старообрядцев.


Покровская Мария Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покорский Георгий Михайлович | Покровский Александр Иванович
Покатигорошек | Покровский Алексей Иванович
Позье Еремей Петрович | Покровский Василий Иванович
Позняковы | Покровский Василий Тимофеевич
Позняков Николай Иванович | Покровский Герасим Федорович

Покровская (Мария Ивановна) - современная русская гигиенистка. Родилась в 1852 г. в городе Нижнем-Ломове Пензенской Губернии. Первоначальное среднее образование получила дома; в 1870 г. выдержала экзамен на звание домашней учительницы и 1876 г. поступила на земские врачебные курсы. С 1882 по 1888 гг. служила земским врачом в Псковской губернии. Напечатала несколько работ: "Опыт статического исследования заболеваемости и смертности населения в связи с качеством воды" и другие. По приезде в Петербург Покровская занималась изучение жилищ санкт-петербургских рабочих и напечатала по этому вопросу ряд работ в "Вестнике Общей Гигиены" за 1895 и 1896 годы.


Покровский Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Александр Иванович | Покровский Василий Иванович
Покровская Мария Ивановна | Покровский Василий Тимофеевич
Покорский Георгий Михайлович | Покровский Герасим Федорович
Покатигорошек | Покровский Егор Арсеньевич
Позье Еремей Петрович | Покровский Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Алексей Иванович, родился в 1851 г.) - писатель. Окончил курс в Киевской духовной академии, состоит инспектором народных училищ Бузулукского уезда Самарской губернии. Написал: "Православно-христианское нравственное богословие", "Очерки православно-христианского нравоучения".

См. также статьи:
Лебедев Алексей Петрович .


Покровский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Алексей Иванович | Покровский Василий Тимофеевич
Покровский Александр Иванович | Покровский Герасим Федорович
Покровская Мария Ивановна | Покровский Егор Арсеньевич
Покорский Георгий Михайлович | Покровский Иван Михайлович
Покатигорошек | Покровский Иоанн Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Василий Иванович) - земский статистик и экономист. Родился 21 декабря 1838 г. в Ржевском уезде, Тверской губернии, где отец его был священником. Учился в тверской гимназии и Московском университете; был преподавателем истории в Москве, потом служил при ржевском и тверском окружных судах; в 1871 г. был приглашен тверским губернским земством заведующим статистическими работами; таким образом Покровский вместе с Н.Н. Романовым , был одним из первых по времени земских статистиков в России. Литературную деятельность Покровский начал в 1859 г. в "Московских Ведомостях" (редакции В.Ф. Корша ); в 1868 - 1873 гг. поместил ряд статей в "Отечественных Записках"; более крупные из них: "Из истории последнего пятидесятилетия", "Очерк статистики народов и государств", "Личность и общество" (первое на русском языке подробное изложение сочинения Д.С. Милля: "О свободе"). Как земский статистик и тверской гласный, Покровский принимал участие во всех лучших начинаниях тверского губернского земства; много лет был также секретарем местного губернского статистического комитета. Труды Покровского по изучению Тверского края составляют более 20 томов, из которых более половины - его единоличная работа. Он один из первых принял экспедиционный способ исследования, но до 1883 г. работы его носили скорее характер анкет, причем обследованию подвергались в отдельных местностях как самое население, так и земля (землевладение, стоимость земельных угодий и пр.); в первом случае Покровский обыкновенно применял способ подворного описания. К сплошному описанию губернии Покровский приступил с 1883 г.; оно было окончено под его руководством в 1889 г. Исследование Тверской губернии (по крайней мере большинства уездов) отличается от других земско-статистических работ подробностью сплошного описания как территории, так и экономического положения населения и частновладельщицких хозяйств. Покровским и его сотрудниками по тверским работам впервые был произведен сплошной учет землевладения. Другие труды Покровского: "О ценности и доходности земель Весьегонского уезда" (Тверь, 1876, 2-е изд.); "Генеральное соображение по Тверской губернии 1783 - 84 г." - рукопись, найденная и изданная Покровским в 1873 г., причем в предисловии он дал интересный очерк положения Тверской губернии за последние 100 лет; "Историко-статистическое описание Тверской губернии" (том I, 1880; том II, вып. 1, 1880); "Материалы для оценки земельных угодий Тверской губернии" (2-е изд., 1892). В 1878 - 1881 гг. Покровский был фактическим редактором выходившей в Твери еженедельной газеты "Тверской Вестник". В 1893 г. Покровский занял должность управляющего статистическим отделением города Санкт-Петербурга; изданный им "Статистический Ежегодник Санкт-Петербурга за 1892 г." (СПб., 1894) составляет совершенно переработанный по новой программе труд. С 1895 г. Покровский занимает должность статистика департамента таможенных сборов Министерства финансов. Кроме редактирования издаваемых департаментом ежемесячных и годичных обзоров, он издал книгу: "К вопросу об устойчивости активного баланса русской внешней торговли" и составил "Краткий очерк внешней торговли и таможенных доходов России" (СПб., 1896). Принимал участие в коллективном труде, изданном под редакцией профессора А.И. Чупрова и А.С. Посникова : "Влияние урожаев и хлебных цен на некоторые стороны русского народного хозяйства" (СПб., 1897), поместив в нем статью: "Влияние колебаний урожая и хлебных цен на естественное движение населения". Для настоящего Словаря Покровский написал статью о Населении и Незаконнорожденных. С 1894 г. состоит председателем статистической комиссии при Императорском Вольном экономическом Обществе.

См. также статьи:
Бакунины ;
Державин Гавриил Романович ;
Крылов Иван Андреевич ;
Никитин Иван Саввич ;
Орлов Василий Иванович ;
Рихтер Дмитрий Иванович ;
Романов Николай Никанорович ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Статистика .


Покровский Василий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Василий Иванович | Покровский Герасим Федорович
Покровский Алексей Иванович | Покровский Егор Арсеньевич
Покровский Александр Иванович | Покровский Иван Михайлович
Покровская Мария Ивановна | Покровский Иоанн Гаврилович
Покорский Георгий Михайлович | Покровский Иосиф Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Василий Тимофеевич) - известный клиницист (1838 - 1877), сын священника. По окончании курса наук в Императорской санкт-петербургской медико-хирургической академии (1861), был прикомандирован ко второму военно-сухопутному санкт-петербургскому госпиталю. В 1864 г. после получения степени доктора медицины, был командирован за границу с научной целью; в 1866 г. был назначен приват-доцентом медико-хирургической академии, а в следующем году был приглашен в университет святого Владимира для занятия должности экстраординарного профессора по кафедре специальной патологии и терапии. В 1868 г. был утвержден ординарным профессором; скончался в Киеве, заразившись в клинике сыпным тифом. Его лекции об эпидемиологии и о нервных болезнях доставили ему славу даровитого и ученого клинициста. Научные труды Покровского: "Материалы для объяснения действия железных препаратов", "Об отравлении окисью углерода", "Сущность отравления окисью углерода", "Zur Frage uber Ozon im Blute etc.", "Ein neuer Blutrecipient zur Pfluger'schen Blutgaspumpe", "О лучшем способе преподавания частной патологии и терапии", "Эпидемия тифозных болезней в Киеве", "Обзор диагностических и терапевтических приемов в отиятрике" и другие. Немногие годы плодотворной деятельности Покровского были посвящены не только улучшению постановки дела в клинике Киевского университета и киевского военного госпиталя, но и устройству и расширению самих клиник. Устройство лазаретов для тифозных, дизентериков и прочее, в начале турецко-сербской войны, наблюдение за этими больными, военная гигиена - все это многим обязано энергии и инициативе Покровского.

См. также статьи:
Россия, разд. Медицина .


Покровский Герасим Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Василий Тимофеевич | Покровский Егор Арсеньевич
Покровский Василий Иванович | Покровский Иван Михайлович
Покровский Алексей Иванович | Покровский Иоанн Гаврилович
Покровский Александр Иванович | Покровский Иосиф Алексеевич
Покровская Мария Ивановна | Покровский Константин Доримедонтович

Покровский (Герасим Федорович) - профессор политики и философии в Ярославском демидовском училище высших наук. Родился в 1774 г.; окончил курс в Московском университете. Кроме речи по поводу смерти П.Г. Демидова (умер в 1821 г.), написал "Рассуждение о происхождении, постепенном ходе и некоторых чертах гражданских законов" (М., 1817).


Покровский Егор Арсеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Герасим Федорович | Покровский Иван Михайлович
Покровский Василий Тимофеевич | Покровский Иоанн Гаврилович
Покровский Василий Иванович | Покровский Иосиф Алексеевич
Покровский Алексей Иванович | Покровский Константин Доримедонтович
Покровский Александр Иванович | Покровский Михаил Михайлович

Покровский (Егор Арсеньевич, 1838 - 1895) - известный московский врач-педиатр и педагог. По окончании в 1860 г. курса медицинского факультета Московского университета, занялся специально детскими болезнями и поступил ординатором в Софийскую детскую больницу в Москве. В 1870 г. - доктор медицины за диссертацию "Об источнике новообразования соединительной ткани при вырастании просвета кровеносных сосудов". Затем Покровский уехал за границу, где подробно изучил устройство детских больниц в Берлине, Вене, Париже и других городах. По возвращении оттуда, в 1882 г., назначен главным врачом Софийской больницы, которую преобразовал совершенно. Покровский напечатал ряд статей: "Уход за кожей детей", "Первая пища русского ребенка", "Купание и крещение ребенка в холодной воде", "Кормление грудных детей" и другие. Наибольшей и вполне заслуженной славой пользуются его книги: "Физическое воспитание детей у разных народов, преимущественно России" (1890), "Детские игры в связи с историей, этнографией, педагогией и гигиеной" (2-е изд., 1895). Покровский был также редактором журнала "Вестник воспитания" (VII, 646). Г. М. Г.


Покровский Иоанн Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Иван Михайлович | Покровский Иосиф Алексеевич
Покровский Егор Арсеньевич | Покровский Константин Доримедонтович
Покровский Герасим Федорович | Покровский Михаил Михайлович
Покровский Василий Тимофеевич | Покровский Николай Васильевич
Покровский Василий Иванович | Покровский Петр Евдокимович

Покровский (Иоанн Гаврилович, родился в 1834 г.) - духовный писатель, протоиерей санкт-петербургского Андреевского собора, магистр Санкт-Петербургской духовной академии. Сочинения его: "История единой святой соборной и апостольской церкви" (2 издание, СПб., 1875), "Праздник Пасхи в православной церкви" (СПб., 1862), "Православные молитвы, с объяснениями" (издание 2, СПб., 1879) и другие. Умер в 1902 г. См. "Протоиерей И. Г. П." (некролог, "Церковный Вестник", 1902, № 21).


Покровский Иосиф Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Иоанн Гаврилович | Покровский Константин Доримедонтович
Покровский Иван Михайлович | Покровский Михаил Михайлович
Покровский Егор Арсеньевич | Покровский Николай Васильевич
Покровский Герасим Федорович | Покровский Петр Евдокимович
Покровский Василий Тимофеевич | Покровский Петр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Иосиф Алексеевич) - юрист. Учился в киевской коллегии Галагана и университете святого Владимира. Занимался в берлинской семинарии для подготовки профессоров римского права. Состоит профессором Киевского университета по кафедре римского права. В лекциях Покровского: "Роль римского права в правовой истории человечества и в современной юриспруденции" (Юрьев, 1894) и "Желательная постановка гражданского права в изучении и преподавании" (Киев, 1896) проводится точка зрения, видящая в римском праве выражение последовательного и логического развития основных юридических принципов, "осуществлением" которых являются в жизни юридические институты. Рассматривая видоизменения этих принципов и противоречащие им начала германского и других европейских прав как "Отклонения" от "гармонического" строя римского права, Покровский не отрицает, однако, практического значения этих отклонений и настаивает на необходимости изучать их в связи с экономическими и общественными условиями, которыми они вызваны. В своем ученом труде: "Die actiones in factum des classishen Rechts" (Вена, 1895; по-русски, в значительно дополненном виде: "Право и факт в римском праве", магистерская диссертация, Киев, 1898), Покровский предлагает основательный и оригинальный взгляд на различие между двумя видами римских исков (act. In factum и injus conceptae), как один из путей к решению более общей задачи - определения роли римского претора в ходе римского юридического творчества. В. Н.
С 1903 г. состоит профессором римского права в СПб. университете. Читает энциклопедию права в Александровском лицее. Напечатал после 1898 г.: "Основные вопросы владения в новом германском уложении" ("Вестник Права", 1899, январь); "Возмещение вреда и разложение его" (ib., 1899, ноябрь); "Справедливость, усмотрение судьи и судебная опека" (ib., 1899, декабрь); "Zur Lehre von den actiones in jus und in factum" ("Zeitschr. d. Sav.-St. fur Rechtsgeschichte", т. ХХ, 1899); "Обязательства из деликтов в проекте гражданского уложения" ("Киевские Университетские Известия", 1900); "Право и факт в римском праве. Часть II. Генезис преторского права" (Киев, 1902; докторская диссертация); "Принудительный альтруизм. Один из новейших цивилистических экспериментов" ("Вестник Права", 1902, февраль); "Владение в русском проекте гражданского уложения" ("Журнал Министерства Юстиции", 1902, декабрь); "Частная защита общественных интересов в Древнем Риме" ("Сборник статей по истории права, посвященный профессору М.Ф. Владимирскому-Буданову", Киев, 1904); "Юридические сделки в проекте гражданского уложения" ("Вестник Права", 1904, январь); "Гражданский суд и закон. Проблема их взаимоотношения" (ibid., 1905, январь); "К вопросу о принятии наследства" (ib., 1905, апрель); "Этические основы политики" ("Полярная Звезда", 1906, № 4); "Во имя культуры!" (ib., 1906, № 5); "Право на существование" ("Свобода и культура", 1906, № 4).

См. также статьи:
Кассо Лев Аристидович ;
Россия, разд. Наука гражданского и римского права .


Покровский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Михаил Михайлович | Покровский Петр Евдокимович
Покровский Константин Доримедонтович | Покровский Петр Михайлович
Покровский Иосиф Алексеевич | Покровский Сергей Иванович
Покровский Иоанн Гаврилович | Покровский Федор Васильевич
Покровский Иван Михайлович | Покровский Федор Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Николай Васильевич) - известный археолог. Родился в 1848 г., в семье священника Костромской губернии; окончил курс в Санкт-Петербургской духовной академии, в которой состоит теперь инспектором и профессором по кафедре церковной археологии и литургики: с 1898 г. занимает также должность директора Археологического института. Главные труды Покровского: "Происхождение древнехристианской базилики" (СПб., 1880 - магистерская диссертация), "Страшный Суд в памятниках византийского и русского искусства" (Одесса, 1887), "Миниатюры Евангелия гелатского монастыря XII века" (СПб., 1887), "Стенные росписи в древних храмах греческих и русских" (СПб., 1890), "Евангелие в памятниках иконографии, преимущественно византийских и русских" (СПб., 1892 - докторская диссертация), "Очерки памятников иконографии и искусства" (СПб., 1894), "Лицевой иконописный подлинник Антониева Сийского монастыря" (выпуски I - IV, СПб., 1898). Много статей Покровского помещено в "Христианском Чтении", "Церковном Вестнике", "Трудах археологических съездов", "Записках Императорского Русского Археологического Общества", "Вестнике Археологии и Истории", "Материалах, издаваемых Императорской Археологической Комиссией" и др. Покровский один из первых в русской науке при изучении византийско-русского и древнехристианского искусства обратил внимание на отношение искусства к учению церкви и текстам литургии и внес в науку богатые материалы православно-восточного происхождения, восполнив, таким образом, односторонние исследования западных протестантских и католических ученых.

См. также статьи:
Россия, разд. Церковная история .


Покровский Петр Евдокимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Николай Васильевич | Покровский Петр Михайлович
Покровский Михаил Михайлович | Покровский Сергей Иванович
Покровский Константин Доримедонтович | Покровский Федор Васильевич
Покровский Иосиф Алексеевич | Покровский Федор Яковлевич
Покровский Иоанн Гаврилович | Полевая Екатерина Алексеевна (в замужестве Авдеева)

Покровский (Петр Евдокимович, 1802 - 1888) - протоиерей, духовный писатель; окончил курс в Московской духовной академии; был главным священником армии и флота; способствовал учреждению общества попечения о бедных военного духовенства. Написал: "Приемник митрополита Филарета на московской кафедре" ("Душеполезное Чтение", 1868, февраль), "Радость ангелов о кающихся грешниках" (ib., 1870, ноябрь). См. "Пятидесятилетний юбилей службы главного священника армии и флота П.Е. Покровского" ("Церковный Вестник", 1878, № 35 и 36); "Странник", 1878, том IV; "Церковные Ведомости", 1888, № 10 (некролог Покровского).


Покровский Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Петр Евдокимович | Покровский Сергей Иванович
Покровский Николай Васильевич | Покровский Федор Васильевич
Покровский Михаил Михайлович | Покровский Федор Яковлевич
Покровский Константин Доримедонтович | Полевая Екатерина Алексеевна (в замужестве Авдеева)
Покровский Иосиф Алексеевич | Полевой Ксенофонт Алексеевич

Покровский (Петр Михайлович) - ординарный профессор университета святого Владимира по кафедре чистой математики, родился в 1857 г. В 1870 г. Покровский поступил в тульскую гимназию, а по окончании в ней курса - на физико-математический факультет Московского университета. В 1881 г., по окончании курса со степенью кандидата, Покровский был оставлен для приготовления к профессуре при кафедре чистой математики Н. Бугаева . С 1883 по 1891 гг. Покровский состоял преподавателем математики в IV московской гимназии и в некоторых частных гимназиях. С 1885 г. Покровский, будучи назначен приват-доцентом Московского университета, в течение 6 лет читал лекции по различным отделам математики, а также руководил практическими занятиями студентов. В 1887 г. получил степень магистра чистой математики, по защите диссертации: "Теория ультраэлиптических функций I класса" ("Математический Сборник", том XIII). Подробный разбор этой работы, удостоенной премии имени профессора Брашмана , дан был Н.В. Бугаевым в "Отчете Московского Университета" за 1888 г. Получив заграничную командировку на 1889 - 90 г., Покровский почти все время занимался в Берлине изучением методов знаменитого Вейерштрасса. Впоследствии Покровский посвятил значительную часть своих работ приложениям идей Вейерштрасса к различным вопросам теории высших трансцендентных. В 1891 г. Покровский признан доктором чистой математики за диссертацию: "О преобразованиях ультраэллиптических интегралов и функций I класса" ("Математический Сборник", том XV; разбор этого исследования дан Н.В. Бугаевым в "Bullet. des Sc. Math", том XVII). В 1881 г. назначен экстраординарным профессором университета святого Владимира, а в 1894 г. ординарным профессором. Кроме диссертаций Покровский напечатал еще: "Исторический очерк теории ультраэллиптических и Абелевых функций" (пробная лекция на звание приват-доцента, М., 1885), "Теория эллиптических функций" (курс лекций, М., 1885), "Краткое введение в теорию эллиптических функций" (вступительная лекция в университете святого Владимира, "Университетские Известия", 1891), "Теория функций комплексного переменного" (курс лекций, "Университетские Известия", 1891 - 92), "К элементарной теории уравнений третьей и четвертой степени" ("Университетские Известия", 1893), "Об алгебраических уравнениях в связи с эллиптическими функциями Вейерштрасса" ("Математический Сборник", том XVIII), "Ueber das Additionstheorem der hyperelliptischen Functionen von zwei Argumenten" ("Jahresbericht der Deutschen Mathematiker Vereinigung", том IV); "Sur les functions ultra-elliptiques a deux arguments" ("Bullet. des Sc. Math.", том XX), "Основы учения о трансцендентных функциях, обладающих теоремой сложения" ("Университетские Известия", 1896), "Теорема сложения эллиптических функций Вейерштрасса по методу Лагранжа" ("Университетские Известия", 1897), "Recueil mathematique, publie par la Societe mathematique de Moscou" (том XVIII, критический разбор, "Bullet. des Sc. Math.", том XXI), "Теорема Абеля в новой форме" ("Мат. Сборник", т. XX), "Sur le theoreme d'Abel et ses applications" ("Bullet. Des Sc. Math.", т. XXII). Состоит членом математических обществ московского, киевского и казанского, непременным членом общества любителей естествознания в Москве, кроме того, Покровский член нескольких иностранных математических обществ. Умер в 1901 г.


Покровский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Петр Михайлович | Покровский Федор Васильевич
Покровский Петр Евдокимович | Покровский Федор Яковлевич
Покровский Николай Васильевич | Полевая Екатерина Алексеевна (в замужестве Авдеева)
Покровский Михаил Михайлович | Полевой Ксенофонт Алексеевич
Покровский Константин Доримедонтович | Полевой Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Сергей Иванович, родился в 1858 г.) - духовный писатель, преподаватель тульской духовной семинарии; образование получил в Московской духовной академии. Главные его труды: "Евфимий терновский, последний патриарх болгарский", "Духовный пастырь по слову божию" (Тула, 1887 и 1889), "Основные законоположения православной христианской церкви" (ib., 1890), "Духовный пастырь по учению святых отцов" (ib., 1892; в 1898 г. 3 последние книги изданы в Санкт-Петербурге 2-м изданием под заглавием "Курс практического руководства для пастырей"), "Очерки методики народной школы" (3-е изд., СПб., 1897).

Назад Вперед


Полевая Екатерина Алексеевна (в замужестве Авдеева)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Федор Яковлевич | Полевой Ксенофонт Алексеевич
Покровский Федор Васильевич | Полевой Николай Алексеевич
Покровский Сергей Иванович | Полевой Петр Николаевич
Покровский Петр Михайлович | Полевы
Покровский Петр Евдокимович | Полежаев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полевая (Екатерина Алексеевна, родная сестра Н.А. Полевого , в замужестве Авдеева) - писательница (1789 - 1865); составила ряд компиляций по части домашнего хозяйства, вызвавших множество подражаний и переделок: "Ручная книга русской опытной хозяйки" (СПб., 1842; 11-е изд., 1877), "Руководство для хозяек, ключниц, экономок и кухарок" (СПб., 1846), "Карманная поваренная книга" (СПб., 1846; 9-е изд., 1874, "Экономический лексикон, расположенный по азбучному порядку" (СПб., 1848), "Полная хозяйственная книга" (СПб., 1851; 2-е изд., 1868), "Ручная книга русского практического хозяина и русской практической хозяйки" (СПб., 1858; в составлении ее участвовал муж писательницы), "Руководство к устройству ферм и ведению в них хозяйства" (СПб., 1863), "Русские сказки для детей, рассказанные нянюшкою Авдотьею Степановною Черепьевой" (СПб., 1844; 9-е изд., 1879), "Записки и замечания о Сибири, с приложением старинных русских песен" (Москва, 1837); "Записки о старом и новом русском быте" (СПб., 1842), "Русский песенник" (СПб., 1848).

См. также статьи:
Авдеева Ек. Ал. .


Полевой Ксенофонт Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полевая Екатерина Алексеевна (в замужестве Авдеева) | Полевой Николай Алексеевич
Покровский Федор Яковлевич | Полевой Петр Николаевич
Покровский Федор Васильевич | Полевы
Покровский Сергей Иванович | Полежаев Александр Иванович
Покровский Петр Михайлович | Полежаев Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полевой (Ксенофонт Алексеевич, 1801 - 67) - писатель, младший брат Николая Полевого ; родился в Иркутске, до смерти отца жил в Курске, стараясь пополнить свое образование, а на досуге управлять водочным заводом отца, после смерти которого (1622) вместе с братом переехал в Москву. Когда Николай Полевой стал издавать "Московский Телеграф", Ксенофонт Полевой ревностно помогал ему. Почти вся черная работа по изданию журнала и деловая переписка лежали на нем. "История вообще, и военная в особенности, - говорит он в своих записках, - была с малолетства моей страстью, теория и история искусств также; по всем этим предметам я писал и переводил для нашего журнала". После закрытия "Московского Телеграфа" (1834) Полевой редактировал "Живописное Обозрение", занимаясь также книжной торговлей и издательством. Впоследствии он переехал в Петербург и участвовал в "Отечественных записках" и "Северной пчеле". С 1856 по 1864 г. издавал "Живописную русскую Библиотеку". Он стоял далеко ниже брата и по уму, и по дарованиям. Его позднейшие критические статьи в "Северной пчеле" поражают своей ненавистью к литературному движению 40-х годов. Перед братом он преклоняется безусловно, считая его недосягаемым гением, величайшим писателем и необыкновенным человеком. Свои "Записки" (СПб., 1888) он всецело посвящает брату, подробно описывая всю его жизнь. Другие труды его: "Описание жизни Ломоносова", "О жизни и сочинениях Н.А. Полевого" (СПб., 1860) и несколько переводов.

См. также статьи:
Авдеева Ек. Ал. ;
Аксаков Сергей Тимофеевич ;
Балакирев Иван Александрович ;
Вонлярлярский Василий Александрович ;
Гоголь Николай Васильевич ;
Греч Николай Иванович ;
Николай I ;
Орлов Александр Анфимович ;
Павлов Николай Филиппович ;
Свиньин Павел Петрович ;
Смирдин Александр Филиппович ;
Соловьев Сергей Михайлович .


Полевой Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полевой Ксенофонт Алексеевич | Полевой Петр Николаевич
Полевая Екатерина Алексеевна (в замужестве Авдеева) | Полевы
Покровский Федор Яковлевич | Полежаев Александр Иванович
Покровский Федор Васильевич | Полежаев Николай Николаевич
Покровский Сергей Иванович | Поленов Алексей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полевой (Николай Алексеевич) - выдающийся журналист, родился 22 июня 1796 г. в Иркутске. Сын купца, он не получил систематического образования. Рано научившись грамоте, он с жадностью набросился на книги, которые нашел в большом количестве у своего отца. По собственным его словам, он прочитал тысячу томов всякой всячины и помнил все прочитанное. Уже с десяти лет он издавал рукописные газеты и журналы, писал драмы и стихи, историю, посвящая этим занятиям все досуги, остававшиеся ему впоследствии от управления отцовскими делами. В 1811 г. Полевые переехали из Иркутска в Курск. Побывав в Москве, где он некоторое время посещал университет, и в Петербурге, Полевой понял недостаточность бессистемного образования и серьезно принялся за самообразование. После целого дня работы за прилавком, он просиживал ночи за изучением русской грамматики и иностранных языков (греческого, латинского, французского, немецкого). Отказавшись от легкого чтения, он выучивал по "триста вокабул в вечер, выписал все глаголы из Геймова словаря, переспрягал каждый отдельно и составил новые таблицы русских спряжений". В 1820 г. Полевой, по поручению отца, уехал в Москву для устройства винокуренного завода. С этих пор и особенно после смерти отца (1822) Полевой всецело предался литературе. В том же году получил из Академии Наук большую серебряную медаль за исследование о русских глаголах. На литературное поприще Полевой выступил еще раньше, в 1817 г., напечатав в "Русском Вестнике" статью о посещении Александром I Курска. В 1818 г. он поместил в "Вестнике Европы" "Замечание на статью о Волосе" и "Перевод Шатобрианова описания Маккензиева путешествия по Северной Америке". С тех пор статьи и стихотворения, подписанные именем Полевого, стали появляться все чаще и чаще в периодических изданиях. Греч и Булгарин предложили ему сотрудничать в их журнале, но предложение это не было им принято. В 1825 г., встретив поддержку со стороны князя Вяземского , он начал издавать знаменитый "Московский Телеграф". После запрещения "Московского Телеграфа" Полевой некоторое время был постоянным сотрудником "Библиотеки для Чтения", потом редактировал "Живописное Обозрение", "Сын Отечества", "Русский Вестник", "Литературную Газету", издававшуюся Краевским . Во всех этих изданиях он поместил ряд статей по самым разнообразным вопросам, выступая в качестве критика, публициста, историка, беллетриста, драматурга. Отдельно изданы им целый ряд романов ("Абадонна", "Клятва при гробе Господнем", "Мечты и действительность" и др.), "Очерки русской литературы", "Драматические сочинения" (4 тома), "История народа русского", "История Петра Великого", "История Суворова", "История Наполеона" и другие. "Немногие из русских писателей, - говорит Полевой, - писали столь много и в столь многообразных родах, как я". Несмотря, однако, на действительно поражающее "многообразие" тем, Полевой везде, во всех своих статьях, является проводником одних и тех же взглядов и убеждений. Начав свое образование в зрелом возрасте, без всякого руководства, проведя лучшие годы жизни в русской купеческой среде, Полевой избежал школьной рутины того времени; ему навсегда осталось дорого все русское, национальное. Это не помешало ему, однако, оценить западноевропейскую науку и культуру и примирить свои национальные симпатии с сознанием необходимости учиться у Запада. В начале своей деятельности Полевой был безусловно передовым человеком. По влиянию, которое Полевой имел на русскую поэзию и литературу, Белинский ставит его на один уровень с Ломоносовым и Карамзиным . О значении Полевого как журналиста и критика, см. Московский Телеграф (XIX, 960) и Критика литературная (XVI, 770 - 2). "Московский Телеграф" переводил произведения Байрона, Шиллера, Гете, В. Скотта, Гофмана, Ирвинга, Мицкевича и т. д. В каждой книжке помещались подробные обзоры всех иностранных литератур, не исключая китайской и арабской, а также характеристики отдельных произведений и писателей. Богатством и разнообразием отличался и отдел истории, географии и путешествий. С самого начала Полевой стал на сторону Пушкина и провозгласил его "великим поэтом" и "гениальным человеком". В обширной статье, посвященной Державину , Полевой впервые дал прекрасную характеристику этого поэта. В статьях о Ломоносове, Кантемире и Хемницере Полевой рассматривает их произведения с точки зрения народности, искренности и цельности вдохновения. Обладая большим художественным вкусом, он ниспроверг целый ряд кумиров, созданных тогдашними литературными кружками или пользовавшихся почетом в силу устарелых преданий: "нет возможности, - говорит Белинский, - пересчитать все авторитеты, уничтоженные им". Один из самых крупных авторитетов, против которого ополчился Полевой, был Карамзин. Отзываясь восторженно о значении Карамзина, Полевой признавал его "Историю" неудовлетворительною. В "риторическом" карамзинском определении истории Полевой видел чрезвычайно ограниченное понимание ее целей и отмечал в труде Карамзина отсутствие общей руководящей идеи. Вместо истории Карамзин дает галерею портретов без всякой исторической перспективы. Очень метко Полевой указал на то, что у патриотически настроенного историка даже варвары являются облагороженными, мудрыми, художественно развитыми, только потому, что Рюрик , Святослав - русские князья. Зачитывавшийся Нибуром и находившийся под сильным влиянием Тьерри и Гизо, Полевой не довольствовался разбором Карамзина: он решил сам написать "Историю русского народа". Вооруженный новыми взглядами, он шаг за шагом преследует старую историческую схему, основой которой было представление о России как о "государстве" с самого начала ее истории. "Я полагаю, - говорит Полевой, - что в словах "русское государство" заключалась главная ошибка моих предшественников. Государство русское начало существовать только со времени свержения ига монгольского, до конца же XV века существовало в России несколько государств". Все личное, случайное Полевой старался устранить из объяснения русской истории. Он указал в ней несколько периодов, необходимо следовавших один за другим, неизбежно вытекавших из данного состояния общества и из всемирно-исторических событий. В общем, однако, при всей значимости переделки, основа схемы осталась прежняя: историю общества Полевой характеризует по-прежнему историей власти и в конце концов впадает в тот самый тон, за который основательно порицал Карамзина. На главный вопрос - в чем заключается всемирно-историческая роль русского народа - Полевой был бессилен ответить; его попытка решения выразилась простыми синхронистическими сопоставлениями. Смелость, с какою Полевой посягал на прочно установившиеся авторитеты, особенно на авторитет Карамзина, не прошла для него безнаказанной. Против него восстали все, начиная с корифеев литературы и кончая всякого рода писателями, самолюбие которых он так или иначе задел в своем журнале. Пушкин открыто возмущался отношением Полевого к Карамзину. Князь Вяземский прекратил сотрудничество с "Московским Телеграфом" и прервал личные отношения с издателем, назвав его "низвергателем законных литературных властей". Полевой сделался теперь мишенью неприличных нападений, пасквилей и даже доносов. На его искренние критические статьи отвечали бранью, намекали на ее происхождение, называли недоучкой и всезнайкой. Всего опаснее для Полевого были те литературные его враги, которые всякими путями старались доказать "неблагонамеренность" журнала. Искренний патриот, нападавший только на "квасной патриотизм", Полевой мало-помалу приобретал известность опаснейшего либерала, революционера, врага России, который может волновать умы не только своими статьями, но даже молчанием. Министр народного просвещения Уваров прямо говорил Булгарину, что "если Полевой напишет даже Отче наш, то и это будет возмутительно". Шеф жандармов Бенкендорф получил три обстоятельных записки, в которых Полевой обвинялся "в самом явном карбонаризме". Ожидался только повод для привлечения Полевого к ответственности. Рецензия Полевого на драму Кукольника "Рука всевышнего отечество спасла" послужила таким поводом. Дышавшая патриотическими чувствами, она была признана неблагонамеренной только потому, что признавала неудачным литературным произведением драму, удостоившуюся Высочайшего одобрения. Император Николай I , давно уже восстановленный против "Московского Телеграфа", хотел сначала строго поступить с Полевым, но потом, признав вину правительства в долготерпении, ограничился запрещением издания. Этим событием закончилась блестящая половина деятельности Полевого. Впоследствии он сам говорил, что ему "следовало замолчать еще в 1834 г." и что вся его дальнейшая деятельность была "игрою ва-банк на литературную известность". Потеряв возможность вести журнал, Полевой выступил в новом для него роде - драматическом. В течение 8 лет он дал около 40 драм, которые имели успех на сцене, но встретили полное осуждение со стороны лучшей части русской критики. "Дедушка русского флота", "Параша-Сибирячка", "Купец Иголкин", "Русский Моряк", "Елена Глинская" и другие, написанные на темы из русской жизни и не представлявшие особых достоинств в художественном отношении, доставили П. известность "квасного патриота", изменившего своим убеждениям. Это было не вполне справедливо, так как симпатией ко всему русскому Полевой отличался и раньше; но нельзя отрицать, что такие драмы он сам прежде называл менее нежели посредственными. Сознавая недостатки своих произведений, он все же продолжал писать, не перечитывая, почти не обдумывая. Заваленный работой, почти разоренный, угнетаемый семейными несчастьями, преследуемый кредиторами, Полевой сравнивал себя с "самопишущей машиной, которую кто-нибудь заведет, а она пишет, что угодно: драму, повесть, критику". Поклонник романтизма, лучшую часть жизни посвятивший исканию смутных идеалов, Полевой и в своих позднейших произведениях являлся искренним сторонником положительных, героических типов; вот почему он несочувственно отнесся к "Ревизору" и "Мертвым душам". Статьи о Гоголе вызвали против Полевого негодование лучших представителей литературы; ближе всего он очутился к своему давнему врагу, Булгарину. Если в начале литературной деятельности Полевой подвергался всякого рода оскорблениям со стороны обскурантов, то теперь на него нападали люди передовые, и нападали очень жестоко. Из передового человека, дававшего тон литературе, Полевой превратился в литературного парию. Покинутый всеми, не встречая ни у кого поддержки, нередко нуждаясь даже в куске хлеба, Полевой до самой последней минуты продолжал работать. Его лаконичный дневник, его письма рисуют ужасную картину его жизни: это была медленная агония, из которой наступившая, наконец, 22 февраля 1846 г., смерть являлась желанным исходом. Она сняла с памяти Полевого клеймо, мучившее его в последние годы жизни. Его наиболее беспощадный критик Белинский, в теплой статье реабилитировал Полевого, назвав его одним из замечательнейших деятелей русской литературы. Ср. Белинский "Сочинения" (том XII); И.З. Крылов "Очерки жизни Н.А. Полевого" (М., 1849); "Записки К.А. Полевого" (СПб., 1888); Н. Чернышевский "Очерки Гоголевского периода"; С. Ставрина, "Н.А. Полевой и "Московский Телеграф" ("Дело", 1875, № 5 и 7); А.К. Бороздин "Журналист двадцатых годов" ("Исторический Вестник", 1896, № 3); П. Милюков "Главные течения русской исторической мысли" (том 1); Ив. Иванов "История русской критики" (СПб., 1898, вып. I и II); В. Боцяновский "Н.А. Полевой как драматург" ("Ежегодник Императорских театров", сезон 1894 - 95, прилож., кн. 3-я); Сухомлинов "Исследования" (том II). В. Боцяновский.

См. также статьи:
Авдеева Ек. Ал. ;
Аксаков Сергей Тимофеевич ;
Аладьин Егор Васильевич ;
Бахтурин Константин Александрович ;
Башуцкий Александр Павлович ;
Белинский Виссарион Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Борисов Владимир Александрович ;
Боцяновский Владимир Феофилович ;
Броневский Владимир Богданович ;
Бруннов Филипп Иванович ;
Булгарин Фаддей Венедиктович ;
Воейков Александр Федорович ;
Вяземский Петр Андреевич ;
Гавриил (в миру Василий Иванович Воскресенский) ;
Галахов Алексей Дмитриевич ;
Делакруа Иван Иванович ;
Державин Гавриил Романович ;
Елагина Авдотья Петровна ;
Жуковский Василий Андреевич ;
Карамзин Николай Михайлович ;
Каратыгин Василий Андреевич ;
Кольцов Алексей Васильевич ;
Минин Кузьма Захарьевич ;
Мочалов Павел Степанович ;
Надеждин Николай Иванович ;
Орлов Александр Анфимович ;
Писарев Александр Иванович ;
Плетнев Петр Александрович ;
Полевая Екатерина Алексеевна (в замужестве Авдеева) ;
Полевой Ксенофонт Алексеевич ;
Полевой Петр Николаевич ;
Пушкин Александр Сергеевич ;
Розен Егор Федорович ;
Розенгейм Михаил Павлович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Сенковский Осип-Юлиан Иванович ;
Сусанин Иван ;
Ушаков Василий Аполлонович ;
Филимонов Николай Иванович ;
Чернышевский Николай Гаврилович .


Полевой Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полевой Николай Алексеевич | Полевы
Полевой Ксенофонт Алексеевич | Полежаев Александр Иванович
Полевая Екатерина Алексеевна (в замужестве Авдеева) | Полежаев Николай Николаевич
Покровский Федор Яковлевич | Поленов Алексей Яковлевич
Покровский Федор Васильевич | Поленов Борис Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полевой (Петр Николаевич) - писатель (родился в 1839 г.), сын Николая Алексеевича Полевого (см. выше). Образование получил на историко-филологическом факультете Санкт-Петербургского университета; по защите магистерской диссертации "Опыт сравнительного обозрения древнейших памятников народной поэзии германской и славянской" (СПб., 1864) был приват-доцентом Санкт-Петербургского университета по кафедре всеобщей литературы, затем доцентом русского языка и литературы в Новороссийском университете, наконец профессором Варшавского университета по кафедре языков русского и церковно-славянского. Приготовленная Полевым докторская диссертация - "Исторические очерки средневековой драмы" (СПб., 1865) - осталась незащищенной. В 1871 г. Полевой переселился в Санкт-Петербург, где посвятил себя литературной деятельности. В 1880-х годах издавал "Живописное обозрение". Большой успех имели его "История русской литературы в очерках и биографиях" (СПб.) и "Учебная русская хрестоматия". Другие сочинения Полевого: "Очерки русской истории в памятниках быта" (СПб., 1879 - 80; есть и 2-е изд.), "Русская история", "Художественная Россия" (СПб., 1884), "Исторические рассказы и повести" (СПб., 1893), "Государев кречотник" (1893), "Братья-соперники" (1890), "Чудо-Богатырь Суворов-Рымникский" (народное изд., М., 1892), "Корень зла" (исторический роман, "Нива", 1891), "Под неотразимой десницей" ("Исторический Вестник", 1893), "Тальянская чертовка" (там же, 1891), "Птичка-невеличка" (там же, 1892), "Типы Смутного времени" (там же, 1889) и т. д. В "Историческом Вестнике" и "Ниве" Полевой поместил много критических статей по истории русской литературы. Умер в 1902 г. См. некролог в "Историческом Вестнике" (1902, май); А.И. Лященко "Литературный Вестник" (1902).

См. также статьи:
Гербель Николай Васильевич ;
Голицын Михаил Алексеевич ;
Крылов Виктор Александрович ;
Матэ Василий Васильевич ;
Панов Иван Степанович ;
Петров Петр Николаевич ;
Попов Нил Александрович .


Полевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полевой Петр Николаевич | Полежаев Александр Иванович
Полевой Николай Алексеевич | Полежаев Николай Николаевич
Полевой Ксенофонт Алексеевич | Поленов Алексей Яковлевич
Полевая Екатерина Алексеевна (в замужестве Авдеева) | Поленов Борис Константинович
Покровский Федор Яковлевич | Поленов Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полевы - дворянский род, происходивший от удельных князей Смоленских и потомков их князей Березуйских и Фоминских. Потомок Рюрика в 16 колене, Александр Борисович Полев, боярин великого князя Василия Дмитриевича , был родоначальником Полевых. Потомки его служили воеводами и стольниками. Род этот пресекся в 1707 г., и фамилия его перешла к генерал-поручику Павлу Федоровичу Балку , женатому на последней в роде Полевых. Их потомки носили фамилию Балк-Полевых .

См. также статьи:
Герман (святой, архиепископ казанский) ;
Рюриковичи .


Полежаев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полевы | Полежаев Николай Николаевич
Полевой Петр Николаевич | Поленов Алексей Яковлевич
Полевой Николай Алексеевич | Поленов Борис Константинович
Полевой Ксенофонт Алексеевич | Поленов Василий Алексеевич
Полевая Екатерина Алексеевна (в замужестве Авдеева) | Поленов Василий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полежаев (Александр Иванович, 1805 - 1838) - выдающийся поэт. Отец его - помещик Пензенской губернии, Струйский, мать - крепостная этого помещика, выданная впоследствии замуж за саранского мещанина Полежаева, от которого поэт и получил свое имя. Десяти лет от роду Полежаев отдан был в Москве во французский пансион; затем он поступил вольнослушателем в Московский университет по словесному факультету. Первое стихотворение Полежаева: "Непостоянство" появилось в "Вестнике Европы" (1825). Университетское начальство поручило Полежаеву написать к торжественному акту 12 января 1826 г. оду: "В память благотворений Александра I Императорскому Московскому университету", а на выпускном акте, в том же году, Полежаев прочел свое стихотворение "Гений". К тому времени относится сатирическая поэма Полежаева: "Иман-Козел", вызванная ходившими тогда нелепейшими слухами об одном священнике в Москве. Другая сатирическая поэма Полежаева, "Сашка", в которой изображались студенческие похождения и попойки, испортила всю его жизнь. Поэма ходила по рукам в списках и попала в руки к начальству, которое, обратив внимание на несколько стихов с неуважительными отзывами по вопросам религиозным и с указанием на неудовлетворительность общественных условий России, дало ход делу. Шуточная поэма очутилась в руках императора Николая Павловича , прибывшего в Москву на коронацию. Император приказал привести к себе Полежаева, который в его присутствии должен был прочесть свою поэму. По окончании чтения государь, обращаясь к министру народного просвещения князю Ливену , сказал: "Я положу предел этому разврату; это все еще следы, последние остатки" (то есть брожения, приведшие к заговору декабристов). Получив, однако, от министра отзыв, что Полежаев "поведения превосходнейшего", государь сказал: "Этот отзыв тебя спас, но наказать тебя надобно для примера другим. Я тебе даю военною службой средство очиститься... от тебя зависит твоя судьба, если я забуду, то можешь мне писать"; с этими словами государь поцеловал Полежаева в лоб, отпустил его. Полежаев не мог примирится с крайне тяжелым положением унтер-офицера из "политических преступников"; пользуясь дарованным ему правом писать к государю, он решился послать просьбу о помиловании или об улучшении его участи. Не получив ответа на неоднократные прошения и полагая, что они не доходят до государя, Полежаев задумал лично обратиться к нему, самовольно оставил полк и отправился пешком в Петербург. Сообразив, однако, все значение своего поступка, Полежаев вернулся с дороги и явился к начальству. Он был отдан под суд и приговорен к прогнанию сквозь строй, но приговор был государем смягчен, и Полежаев был разжалован в рядовые без выслуги. Всеми покинутый Полежаев пришел в отчаяние и запил. За оскорбление фельдфебеля он был опять отдан под суд и просидел в тюрьме, в ужаснейшей обстановке, в кандалах, почти целый год, имея в перспективе прогнание сквозь строй, но ему было вменено в наказание долговременное содержание под арестом. В 1829 г. полк, в котором служил Полежаев, был отправлен на Кавказ. Полежаев принимал участие в целом ряде сражений и стычек и везде искал случая отличиться, чтобы добиться офицерского чина. Начальство не пожелало, однако, обратить на него внимание, и в 1833 г. он возвратился с Кавказа унтер-офицером. Организм его был совершенно расшатан; он впал в чахотку и на смертном только одре мог узнать, что 27 декабря 1837 г. произведен в прапорщики. Исключительные обстоятельства жизни наложили резкую печать на поэзию Полежаева; она мрачна, как сама жизнь поэта. Оторванный от общества, он мог наполнять свои произведения лишь картинами горького субъективного чувства. Дважды находясь в ожидании приговора, который равнялся смертному, Полежаев излил свои чувства в "Песне пленного ирокезца" и в стихотворении "Осужденный". В длинном и не вполне еще напечатанном стихотворении "Арестант" Полежаев с жестокою правдою описывает обстановку своего ареста. Из автобиографических стихотворений Полежаева, наиболее многочисленных и сильных, видно, что он никогда не мирился со своею судьбой. Всего чаще повторяется здесь мотив сожаления о растраченных годах жизни; иногда поэт преувеличивает свои заблуждения, сопоставляет их с постигшею его непомерной карою; не менее часто слышится мотив упорного сознания своего достоинства, сурового протеста или, наконец, отчаяния, потери веры в жизнь и человеческую справедливость. Пребывание на Кавказе отозвалось у Полежаева целым рядом поэм, стихотворений, песен, в которых, наряду с изображением войны, звучит раздумье о ее значении, сочувствии к страждущим и побежденным. Много прекрасного в песнях Полежаева в народном жанре, к которому Белинский находил у него большую способность ("У меня-ль молодца", "Баю-баюшки-баю" и другие). В общем, произведения Полежаева весьма неравного достоинства, что объясняется обстановкою, среди которой они писались; но многие из них свидетельствуют о сильном и своеобразном таланте. Вполне оригинален и стих Полежаева: это - не подражание пушкинскому стиху, а скорее переход к Лермонтову , также к Кольцову . В свое время прославилась по оригинальности стиха его воодушевленная "Песнь погибающего пловца", писанная двустопными хореями с рифмами. Собрания сочинений Полежаева издавались в 1832, 1859, 1889 (под редакцией П.А. Ефремова ) и 1892 годах (под редакцией А.И. Введенского ). См. статью Ефремова (в "Пантеоне литературы", 1888, № 2), Пыпина (в "Вестнике Европы", 1889, № 3) и Якушкина (в "Вестнике Европы", 1897, № 6).

См. также статьи:
Афанасьев Александр Иванович ;
Введенский Арсений Иванович ;
Вердеревский Евгений Александрович ;
Ефремов Петр Александрович ;
Иоанн Данилович Калита ;
Пушкин Александр Сергеевич ;
Щепкин Николай Михайлович .


Полежаев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полежаев Александр Иванович | Поленов Алексей Яковлевич
Полевы | Поленов Борис Константинович
Полевой Петр Николаевич | Поленов Василий Алексеевич
Полевой Николай Алексеевич | Поленов Василий Дмитриевич
Полевой Ксенофонт Алексеевич | Поленов Дмитрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полежаев (Николай Николаевич) - русский зоолог, родился в 1857 г., воспитывался в санкт-петербургской 4-й гимназии, затем поступил на естественное отделение физико-математического факультета Санкт-Петербургского университета, а в 1879 г. перешел в Новороссийский университет, где в 1880 г. получил степень кандидата. Занимался зоологией в Вюрцбурге у профессора Земпера и в Лейпциге у профессора Лейкарта. В 1881 г. совершил кругосветное путешествие, затем занимался исследованием губок у профессора Ф. Шульце в Граце. В 1885 г. получил степень магистра зоологии Санкт-Петербургского университета и с 1886 по 1891 состоял приват-доцентом по кафедре зоологии в том же университете. В 1889 г. получил степень доктора и был командирован обществом естествоиспытателей в Санкт-Петербург на Мугоджарские горы для фаустонистических исследований. В 1893 - 1894 гг. был приват-доцентом в университете святого Владимира. Полежаев считался одним из лучших знатоков губок, поэтому ему и было предложено взять на себя обработку спонгиологических коллекций, собранных экспедицией Челенджера. Главнейшие труды: "Ueber d. Sperma u. d. Spermatogenese bei Sycandra raphanus" ("Sitzb. K. Wien. Ak. Wiss.", 1882), "Об организации и классификации роговых губок" ("Труды Санкт-Петербургского Общества Естествознания", 1884), "Опыты естественной системы известных губок" (СПб., 1885, магистерская диссертация), "Report on the Calcarea coll. By Challenger in 1873 - 76" и "Report on the Keratosa dredged by Challenger during 1875 - 76" (в описании результатов экспедиции Челенджера за 1883 и 1885 годы), "Спонгиологические этюды" ("Труды Санкт-Петербургского Общества Естествознания", 1889), "Keratosa, как естественная систематическая группа" (СПб., 1889; докторская диссертация). Г. Я.

См. также статьи:
Россия, разд. Зоология ;
Шимкевич Владимир Михайлович .


Полетаев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полесский Георгий Семенович | Полетаев Николай Иванович
Поленовы | Полетика Андрей
Поленова Елена Дмитриевна | Полетика Василий Аполлонович
Поленов Дмитрий Васильевич | Полетика Григорий Андреевич
Поленов Василий Дмитриевич | Полетика Иван Андреевич

Полетаев (Николай Александрович) - юрист и энтомолог, родился в 1833 г., окончил курс в Московском университете по юридическому факультету. С 1866 г. присяжный поверенный Санкт-Петербургской судебной палаты. Отдельно изд. "Об основаниях вменения по началам положительной философии" (1832). Из других работ назовем: "Граница наказуемости покушения" ("Юридический вестник", 1864), "Иски из незаконного обогащения" и "Давность виндикации" ("Журнал Гражданского и Уголовного Права" за 1892 и 1893), "Ответственность акционерного общества и его органов перед отдельными акционерами", "Пределы встречного иска" и "Граница уголовной ответственности душевнобольных" ("Журнал Юридического общества при Санкт-Петербургском Университете" за 1894 - 98) и др. Кроме того, Полетаев поместил ряд работ по энтомологии в "Трудах Русского Энтомологического Общества", вице-президентом которого он состоял 1885 - 1890 гг. и в "Horae Societatis Entom. Rossicae" за 1877 - 1880 гг., а также в "Comptes rendus de l'Acad. des Sciences a Paris" (1880) и в Carus "Zoolog. Anzeiger" (Лейпциг, 1885).


Полетаев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полетаев Николай Александрович | Полетика Андрей
Полесский Георгий Семенович | Полетика Василий Аполлонович
Поленовы | Полетика Григорий Андреевич
Поленова Елена Дмитриевна | Полетика Иван Андреевич
Поленов Дмитрий Васильевич | Полетика Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полетаев (Николай Иванович, 1862 - 1897) - выдающийся церковно-школьный деятель, магистр Казанской духовной академии, преподаватель в оренбургской и вятской духовной семинариях. Главные его труды: "Труды митрополита киевского Евгения Болховитинова по истории русской церкви" (Казань, 1889, магистерская диссертация), "Школы грамоты" (Оренбург, 1891), "К вопросу о подготовке учителей для церковно-приходских школ" (Киев, 1890; "Церковно-приходская школа", 1893), "Последнее законодательное слово о школах грамоты" (Оренбург, 1891), "С.А. Рачинский" (ib., 1891), "Воскресные школы" ("Церковно-приходская школа", 1893), "Очерк внешних условий развития русской историографии в начале XIX столетия" ("Библиограф", 1891), "Разработка русской исторической науки в первой половине XIX века" (ib., 1892). См. С. Терновский "Историческая записка о состоянии Казанской духовной академии после ее преобразования" (Казань, 1892) и "Николай Иванович Полетаев" ("Вятские Епархиальные Ведомости", 1897).

См. также статьи:
Диев Михаил Яковлевич ;
Евгений (Евфимий Болховитинов) .


Полетика Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полетаев Николай Иванович | Полетика Василий Аполлонович
Полетаев Николай Александрович | Полетика Григорий Андреевич
Полесский Георгий Семенович | Полетика Иван Андреевич
Поленовы | Полетика Петр Иванович
Поленова Елена Дмитриевна | Полетыло

Полетика (Андрей) - черниговский наместник и губернский предводитель дворянства. Его "Дневник пребывания Екатерины II в Киеве в 1787 г." напечатан в "Памятной книжке Киевской губернии на 1858 г.", его "Речь по поводу приезда Екатерины II в Чернигов в 1785 г." - в "Чтениях Московского Общества Истории и Древностей Российских" (1865).


Полетика Василий Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полетика Андрей | Полетика Григорий Андреевич
Полетаев Николай Иванович | Полетика Иван Андреевич
Полетаев Николай Александрович | Полетика Петр Иванович
Полесский Георгий Семенович | Полетыло
Поленовы | Ползунов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полетика (Василий Аполлонович) - журналист (умер в 1888 г.). Горный инженер по профессии Полетика служил более 25 лет в Западной Сибири управляющим рудниками Алтайского округа; затем, в компании с Семянниковым, приобрел литейный завод Томсона, который постепенно превратил в механический завод, и верфь для кораблестроения (из русских материалов) и постройки паровозов. Бойкий оратор, хорошо владевший пером, Полетика в течение долгого времени вел борьбу с фритредерским настроением, господствовавшим в нашей администрации и печати, сначала на столбцах "Санкт-Петербургских Ведомостей" и "Северной Пчелы", затем на столбцах своих органов: "Биржевые Ведомости" (III, 884) и "Молва" (XIX, 617). В последние годы состоял вице-председателем Общества для содействия русской промышленности и торговли. Издал публичные лекции "О железной промышленности".

См. также статьи:
Курочкин Василий Степанович ;
Россия, разд. Технологическая наука .


Полетика Григорий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полетика Василий Аполлонович | Полетика Иван Андреевич
Полетика Андрей | Полетика Петр Иванович
Полетаев Николай Иванович | Полетыло
Полетаев Николай Александрович | Ползунов Иван Иванович
Полесский Георгий Семенович | Поливанов Лев Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полетика (Григорий Андреевич, 1725 - 1784) - писатель. Окончив курс в Киевской духовной академии, Полетика состоял переводчиком в Академии Наук и в Синоде, позже был инспектором классов в морском кадетском корпусе. В 1767 г. он был выбран от шляхетства лубенского полка депутатом в комиссию для сочинения проекта нового Уложения и написал в этом качестве две обширных записки: "Возражение на наставление малороссийской коллегии депутату комиссии Дмитрию Наталину" ("Чтения Московского Общества Истории и Древностей Российских", 1851, том III) и "Мнение на читанный в 1768 г. в комиссии о сочинении проекта нового Уложения проект правам благородных" ("Сборник Императорского Русского Исторического Общества", том XXXVI). Он является здесь защитником автономности Малороссии и ревнивым ходатаем об утверждении за малороссийским шляхетством прав и привилегий, "которые-де во время бытности Малыя России под Польшею подтверждаемы были". В молодости Полетика, по словам Миллера, переводил статьи с греческого языка для "Ежемесячных Сочинений" и написал статью "О начале, возобновлении и распространении учения и училищ в России и о нынешнем оных состоянии", которая, как ничего не говорившая о русских школах до XVII века, была признана сначала Ломоносовым , а потом и Академической канцелярией "непристойною" для печатания. Полетике принадлежат переводы: "Епиктет, стоическая философия енхиридион и апофегмы" (1759), "Кевит Фивейский, картина или изображение жития человеческого" (1759), "Ксенофонт, о достопамятных делах и разговорах сократовых и оправдание Сократово пред судиями" (1762), "Истинные основания и должности христианской веры, или Наставление язычникам, обращающимся в христианскую веру" (1762), а также "Словарь на шести языках: российском, греческом, латинском, французском, немецком и английском" (1763). В "Чтениях в историческом обществе Нестора летописца" (том XI) напечатаны отрывки из его "Записки о начале Киевской академии". См. А. Лазаревский "Отрывки из семейного архива Полетики" (в "Киевской Старине", 1891, № 4); П.П. Пекарский "Редактор, сотрудники и цензура в русских журналах 1755 - 1764 годов" (СПб., 1868); Д. Миллер "Очерки из истории и юридического быта старой Малороссии" (1897; здесь разобраны записки Полетики о дворянстве). В. Р-в.

См. также статьи:
Россия, разд. История Малороссии ;
Россия, разд. Малороссия (историография) .


Полетика Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полетика Григорий Андреевич | Полетика Петр Иванович
Полетика Василий Аполлонович | Полетыло
Полетика Андрей | Ползунов Иван Иванович
Полетаев Николай Иванович | Поливанов Лев Иванович
Полетаев Николай Александрович | Поливановы

Полетика (Иван Андреевич, 1722 - 1783) - знаменитый русский врач прошлого столетия, учился в Киевской академии, затем в Киле медицине. В 1750 г. поступил учеником в Санкт-Петербургский военно-сухопутный генеральный госпиталь, но вскоре вновь уехал за границу и в 1754 г. получил степень доктора медицины в Лейдене за диссертацию: "De morbis haeraeditariis", после чего Кильский университет избрал его, первого из русских в иностранном университете, профессором. Соскучившись там, он в 1756 г. вернулся в Россию и вскоре был назначен, так же первым из русских, старшим доктором сухопутного госпиталя. Здесь он вступил в ожесточенную борьбу с злоупотреблениями и хищничеством, практиковавшимися военной коллегией, и особенно генералом Вертером, начальником госпиталя, и, благодаря поддержке архиатера Кондоиди (см.), добился в значительной степени устранения их и отставки Вертера.


Полетика Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полетика Иван Андреевич | Полетыло
Полетика Григорий Андреевич | Ползунов Иван Иванович
Полетика Василий Аполлонович | Поливанов Лев Иванович
Полетика Андрей | Поливановы
Полетаев Николай Иванович | Поливкин Иван Силич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полетика (Петр Иванович) - автор "Воспоминаний" (1778 - 1849); обучался в сухопутном шляхетном корпусе. Занимал разные дипломатические должности, был сенатором. Состоял членом "Арзамаса", под именем "Очарованного члена". Часть его "Воспоминаний" напечатана в "Русском Архиве" (1885, III том).

См. также статьи:
Градовский Григорий Константинович ;
Суворин Алексей Сергеевич .


Полетыло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полетика Петр Иванович | Ползунов Иван Иванович
Полетика Иван Андреевич | Поливанов Лев Иванович
Полетика Григорий Андреевич | Поливановы
Полетика Василий Аполлонович | Поливкин Иван Силич
Полетика Андрей | Поликарп (в миру Гайтанников)

Полетыло - графский дворянский род, происходящий из земли Бельской (Гродненской губернии) и восходящий к началу XVI века. Войцех Полетыло, каштелян холмский (1786 - 1796), получил графский титул в Австрии. Его сын, граф Иван (умер в 1855 г.), был сенатором графства польского. Род Полетыло внесен в VI часть родословной книги Гродненской губернии и в родословную книгу дворян царства Польского.


Ползунов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полетыло | Поливанов Лев Иванович
Полетика Петр Иванович | Поливановы
Полетика Иван Андреевич | Поливкин Иван Силич
Полетика Григорий Андреевич | Поликарп (в миру Гайтанников)
Полетика Василий Аполлонович | Поликарп (в миру Павел Петрович Розанов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ползунов (Иван Иванович) - русский механик - построил первую паровую машину в России, действовавшую в 1766 г. на Барнаульском заводе. Модель ее хранится в Барнаульском горном музее (XXII, 864). См. Брандт "История паровых машин" (СПб., 1892).

См. также статьи:
Россия, разд. Технологическая наука .


Поливанов Лев Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ползунов Иван Иванович | Поливановы
Полетыло | Поливкин Иван Силич
Полетика Петр Иванович | Поликарп (в миру Гайтанников)
Полетика Иван Андреевич | Поликарп (в миру Павел Петрович Розанов)
Полетика Григорий Андреевич | Поликарп (в миру Федосий Иванович Радкевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поливанов (Лев Иванович, родился в 1838 г.) - педагог, директор частной гимназии в Москве. Окончил курс в Московском университете по историко-филологическому факультету. Написал: "Жуковский и его произведения" (под псевдонимом Загорина, 2-е изд., 1883); издал сочинения А.С. Пушкина , с подробными комментариями, и ряд учебников и пособий по русскому языку и словесности; поместил в периодических изданиях множество статей по педагогике и дидактике; перевел "Гофолию" Расина и "Мизантропа" Мольера; написал предисловие и примечания к сборнику статей М.Н. Каткова , изданному под заглавием "Наша школьная реформа" (1890). Умер в 1899 г.

См. также статьи:
Белый Андрей ;
Брюсов Валерий Яковлевич ;
Жуковский Василий Андреевич ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) ;
Толстой Лев Львович .


Поливановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поливанов Лев Иванович | Поливкин Иван Силич
Ползунов Иван Иванович | Поликарп (в миру Гайтанников)
Полетыло | Поликарп (в миру Павел Петрович Розанов)
Полетика Петр Иванович | Поликарп (в миру Федосий Иванович Радкевич)
Полетика Иван Андреевич | Поликарп (писатель)

Поливановы - дворянский род, происходящий, по сказаниям древних родословцев, от татарина Кочевы, в крещении Онисифора, выехавшего из Орды к великому князю Дмитрию Донскому . Правнук его, Михаил Глебович, по прозванию Поливан, был родоначальником Поливановых. Константин Дмитриевич Поливанов был полковым воеводою в Мценске (1568) и наместником в Карачеве (1583), Тимофей Григорьевич - воеводою в Дедилове (1626), Тимофей Владимирович - воеводою в Брянске (1630), стольник Иван Андреевич - судьею земского приказа (1682). Многие Поливановы служили в XVII веке стольниками и стряпчими. Генерал-поручик Иван Игнатьевич Поливанов был (1781) правителем саратовского наместничества, Иван Петрович Поливанов сенатором (1832 - 1848). Род Поливановых внесен в VI часть родословных книг Владимирской, Московской, Калужской, Костромской, Симбирской и Тверской губерний (Гербовник, III, 22).


Поливкин Иван Силич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поливановы | Поликарп (в миру Гайтанников)
Поливанов Лев Иванович | Поликарп (в миру Павел Петрович Розанов)
Ползунов Иван Иванович | Поликарп (в миру Федосий Иванович Радкевич)
Полетыло | Поликарп (писатель)
Полетика Петр Иванович | Поликарп (святой, память 2 апреля)

Поливкин (Иван Силич) - кунгурский воевода 1675 г. С его именем сохранились межевые книги вотчины соликамского Вознесенского монастыря, так называемой "Сылвинской земли", замечательные по точности описания; напечатанны в "Пермских Губернских Ведомостях" (1872, № 93 и 97).


Поликарпов-Орлов Федор Поликарпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарпов Дмитрий | Поликарповы
Поликарп (святые православной церкви) | Полисадов Василий Петрович
Поликарп (святой, память 24 июля) | Полисадов Григорий Афанасьевич
Поликарп (святой, память 23 февраля) | Полисадов Иоанн Никитич
Поликарп (святой, память 2 апреля) | Политковский Гавриил Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поликарпов-Орлов (чаще просто Поликарпов Федор Поликарпович) - справщик и директор московской типографии (умер в 1731 г.). Ученик Лихудов в славяно-греко-латинской школе и наставник в последней, Поликарпов в 1701 г. был переведен в справщики московской типографии с правом заведования последней, а через 8 лет назначен ее директором и судьею, но в 1722 г., за взяточничество и "беспорядки", был отрешен от должности и возвращен к ней только в царствование Екатерины I . По званию справщика, Поликарпов должен был исправлять и проверять подлежащие печатанию книги и переводить предполагаемые к изданию, а по званию начальника печатного двора - заведовать служащими и рабочими, покупать материалы, составлять ведомости о доходах и т. п. В обоих качествах он являлся примерным тружеником на пользу книжного просвещения, энергичным исполнителем воли Петра Великого и горячим защитником интересов печатного двора. Он обладал значительным богословским и церковно-историческими сведениями: его как специалиста граф Мусин-Пушкин пригласил для разбора тетрадей Тверитинова; ему оказывал особое уважение и святой Дмитрий Ростовский, присылавший ему на рассмотрение свои труды и пользовавшийся его советами и замечаниями. Из многочисленных трудов Поликарпова наиболее известны: "Алфавитарь рекше букварь, словенскими, греческими, римскими письмены учатися хотящим, и любомудрие в пользу душеспасительную обрести тщащимся" (М., 1701); "Лексикон треязычный, сиречь речений славянских, эллино-греческих и латинских сокровище" (1705), в составлении которого принимали также участие Стефан Яворский и братья Лихуды и которым пользовались до 1770-х годов; "Славянская грамматика" (1721), представляющая переделку грамматики Мелетия Смотрицкого и изданная по приказанию Петра Великого; "Историческое известие о московской академии", напечатанное вместе с дополнениями смоленского епископа Гедеона (Вишневского) в XVI томе "Древней Российской Вивлиофики"; "Русская История" за XVI и XVII века, составленная в 1708 - 1716 годах по приказанию Петра Великого. Ему принадлежит также множество переводов. Он писал и силлабические вирши - например "Приветство стихотворное патриарху Адриану на Рождество Христово" (1694). См. П. Пекарский "Наука и литература при Петре Великом"; Смирнов "История Московской духовной академии"; Н. Тихонравов "Московские вольнодумцы XVIII века и Стефан Яворский" ("Русский Вестник", 1870, № 9 и 1871, № 6); "Русский Архив" (1868), где помещена переписка Поликарпова с графом Мусиным-Пушкиным; "Описание документов и дел, хранящихся в архиве Святейшего правительствующего Синода" (тома I - VIII, где богатый материал для изображения жизни и деятельности Поликарпова); С. Браиловский "Федор Поликарпович Поликарпов-Орлов, директор московской типографии" (в "Журнале Министерства Народного Просвещения", 1894, № 9 - 12). В. Р-в.

См. также статьи:
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание .


Поликарповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарпов-Орлов Федор Поликарпович | Полисадов Василий Петрович
Поликарпов Дмитрий | Полисадов Григорий Афанасьевич
Поликарп (святые православной церкви) | Полисадов Иоанн Никитич
Поликарп (святой, память 24 июля) | Политковский Гавриил Герасимович
Поликарп (святой, память 23 февраля) | Политковский Николай Романович

Поликарповы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего в 1485 г. из Литвы в Тверь "честна человека" Яна Августовича, в крещении Симеона, приведшего с собою дружину в 100 человек и получившего за то обширные вотчины в Тверском уезде. Сын его, Поликарп, служивший князю Андрею Ивановичу Старицкому, был родоначальником Поликарповых. Василий Поликарпович Поликарпов был при Василий III послом в Крыму. Александр Васильевич Поликарпов (1753 - 1811) был правителем Тверского наместничества, потом сенатором. Род Поликарповых внесен в VI часть родословной книги Тверской губернии (Гербовник, III, 27).


Поликарп (святой, память 2 апреля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарп (писатель) | Поликарп (святой, память 23 февраля)
Поликарп (в миру Федосий Иванович Радкевич) | Поликарп (святой, память 24 июля)
Поликарп (в миру Павел Петрович Розанов) | Поликарп (святые православной церкви)
Поликарп (в миру Гайтанников) | Поликарпов Дмитрий
Поливкин Иван Силич | Поликарпов-Орлов Федор Поликарпович

Поликарп (святой, память 2 апреля) - см. в статье Поликарп (святые православной церкви) .


Поликарп (святой, память 24 июля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарп (святой, память 23 февраля) | Поликарп (святые православной церкви)
Поликарп (святой, память 2 апреля) | Поликарпов Дмитрий
Поликарп (писатель) | Поликарпов-Орлов Федор Поликарпович
Поликарп (в миру Федосий Иванович Радкевич) | Поликарповы
Поликарп (в миру Павел Петрович Розанов) | Полисадов Василий Петрович

Поликарп (святой, память 24 июля) - см. в статье Поликарп (святые православной церкви) .


Поликарп (святой, память 23 февраля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарп (святой, память 2 апреля) | Поликарп (святой, память 24 июля)
Поликарп (писатель) | Поликарп (святые православной церкви)
Поликарп (в миру Федосий Иванович Радкевич) | Поликарпов Дмитрий
Поликарп (в миру Павел Петрович Розанов) | Поликарпов-Орлов Федор Поликарпович
Поликарп (в миру Гайтанников) | Поликарповы

Поликарп (святой, память 23 февраля) - см. в статье Поликарп (святые православной церкви) .


Поликарп (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарп (в миру Федосий Иванович Радкевич) | Поликарп (святой, память 2 апреля)
Поликарп (в миру Павел Петрович Розанов) | Поликарп (святой, память 23 февраля)
Поликарп (в миру Гайтанников) | Поликарп (святой, память 24 июля)
Поливкин Иван Силич | Поликарп (святые православной церкви)
Поливановы | Поликарпов Дмитрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поликарп - писатель XIII века. Сочинения Поликарпа, инока Киево-Печерского монастыря, дошли до нас в списках Печерского Патерика: это - сказания о некоторых подвижниках Печерской обители; перед ними, в виде предисловия, читается его послание к архимандриту Акиндину . Составляя, вместе с сочинениями епископа владимирского Симона , существенную часть Патерика, сказания Поликарпа находятся с ним в тесной литературной связи. Эта связь установлена самими авторами: к сказаниям Симона приложено обширное послание к Поликарпу, в них встречаются несколько раз обращения к нему; Поликарп ссылается на сочинения Симона, предполагая их известными Акиндину и читателям. Главные источники сказаний Поликарпа: не дошедшее до нас житие Антония, Печерская летопись (ссылки у автора) и живое монастырское предание. Сообразно с этими тремя источниками сами сказания могут быть разбиты на три группы. Под влиянием жития Антония составлены сказания о Лаврентии, Агапите, Моисее и Иоанне, под влиянием летописи - сказания о Никите, Григории, Прохоре, Марке, Федоре и Василии, Пимене: во всех находим ссылки на исторические события, причем в первом сказании упомянуто событие 1078 г., а в последнем - 1110 г.; очевидно Печерская летопись давала сказаниям историческую рамку в пределах этих годов. Наконец, под влиянием устного предания составлены сказания об Алимпии (Поликарп видел в Ростове икону, им написанную), а также о Спиридоне и Никодиме, живших в середине XII столетия. Время, когда писал свои сказания Поликарп, нельзя определить с точностью: некоторые намеки его указывают на то, что он писал после смерти Симона (умершего в 1226 г.) и во всяком случае после 1222 г., ранее которого не могло быть составлено Симоново "Слово о создании церкви" (там говорится о падении храма в Суздале, случившемся в 1222 г.). В конце жития Агапита Поликарп, обращаясь к Акиндину, говорит, что он пишет 160 лет после составления жития Антония, в 15-й год игуменства Акиндина. Имея в виду, что Антоний скончался в 1072 или 1073 г., и допуская, что Поликарп относит составление его жития к этому же времени, можно думать, что он писал некоторые сказания в 1232 - 1233 годах. Это не противоречило бы тому, что мы знаем об архимандрите Акиндине, упоминаемом в летописи под 1231 г. Позднейшее литературное предание (ср. печатный Патерик) смешало Поликарпа инока, жившего при архимандрите Акиндине, с архимандритом Поликарпом, управляющим монастырем во второй половине XII века после игумена Акиндина. - Сочинения Поликарпа изданы, в позднейшей переделке, в печатном Патерике (1661); по рукописям XV века они изданы В. Яковлевым в "Памятниках русской литературы XII и XIII веков" (СПб., 1872) и в русском переводе М. Викторовой "Киево-Печерский Патерик по древним рукописям" (Киев, 1870). Послание Поликарпа к Симону, о котором упоминает последний, не дошло до нас. А. Шахматов.

См. также статьи:
Алимпий ;
Антоний (имя святых русских) ;
Василий (преподобный Печерский) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Симон (святой) .


Поликарп (в миру Гайтанников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поливкин Иван Силич | Поликарп (в миру Павел Петрович Розанов)
Поливановы | Поликарп (в миру Федосий Иванович Радкевич)
Поливанов Лев Иванович | Поликарп (писатель)
Ползунов Иван Иванович | Поликарп (святой, память 2 апреля)
Полетыло | Поликарп (святой, память 23 февраля)

Поликарп (в миру Гайтанников, умер в 1837 г.) - духовный писатель, магистр Санкт-Петербургской духовной академии, архимандрит, член Российской академии, ректор Московской духовной академии. Его труды: "Crestomathia latina" (М., 1835), "Переводы с греческого на русский" (М., 1835), "Слова и беседы" (М., 1834); в рукописи остались лекции по богословию. Им переведены также на русский язык многие творения святых отцов, помещенные в журнале "Христианское Чтение", но какие именно не известно. В 1836 г. Святейший Синод, предприняв труд критического издания (по греческим текстам) "Кормчей книги", назначил для этого Поликарпа, "как уже известного по сведениям в греческом языке и богословии"; но смерть Поликарпа помешала осуществлению этого намерения. Н. Б-в.


Поликарп (в миру Федосий Иванович Радкевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарп (в миру Павел Петрович Розанов) | Поликарп (писатель)
Поликарп (в миру Гайтанников) | Поликарп (святой, память 2 апреля)
Поливкин Иван Силич | Поликарп (святой, память 23 февраля)
Поливановы | Поликарп (святой, память 24 июля)
Поливанов Лев Иванович | Поликарп (святые православной церкви)

Поликарп (в миру Федосий Иванович Радкевич) - духовный писатель (1798 - 1867). Окончил курс в Киевской духовной академии, был ректором смоленской семинарии, позже настоятелем Российской посольской церкви в Греции, епископом одесским, затем и орловским. Написал: "Сила православной веры" ("Странник", 1860, август) и "Воззвание к сельским жителям по прочтении положения о приходских попечительствах при православных церквах". Подробная его биография составлена П. Полидоровым ("Странник", 1870).


Поликарп (в миру Павел Петрович Розанов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарп (в миру Гайтанников) | Поликарп (в миру Федосий Иванович Радкевич)
Поливкин Иван Силич | Поликарп (писатель)
Поливановы | Поликарп (святой, память 2 апреля)
Поливанов Лев Иванович | Поликарп (святой, память 23 февраля)
Ползунов Иван Иванович | Поликарп (святой, память 24 июля)

Поликарп (в миру Павел Петрович Розанов, 1828 - 1891) - духовный писатель, епископ екатеринбургский и ирбитский. Окончил курс в Московской духовной академии. Был одним из основателей при киевской семинарии журнала "Руководство для сельских пастырей". Главные его труды, напечатанные в этом журнале: "Изъяснение апостольских правил", "История церкви в век апостольский", "История русской церкви в первые века христианства", "Опыт практического руководства для пастырей" (Киев, 1870).


Полисадов Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарповы | Полисадов Григорий Афанасьевич
Поликарпов-Орлов Федор Поликарпович | Полисадов Иоанн Никитич
Поликарпов Дмитрий | Политковский Гавриил Герасимович
Поликарп (святые православной церкви) | Политковский Николай Романович
Поликарп (святой, память 24 июля) | Политковский Федор Герасимович

Полисадов (Василий Петрович, умер в 1878 г.) - духовный писатель и проповедник, протоиерей, магистр Московской духовной академии; был настоятелем русской посольской церкви в Берлине и профессором богословия в Санкт-Петербургском университете. Кроме проповедей (изданных на немецком и французском языках), напечатал: "Борьба неоплатонической философии с христианством и победа христианства над язычеством" ("Журнал Министерства Народного Просвещения", 1855), "Собеседования с протестантом в Берлине" ("Странник", 1860, август), "Сила благодати Божией в немощи человеческой" (ib., 1861, август), "Три опыта кратких пастырских наставлений простому народу" и другие. См. С. Смирнов "История Московской духовной академии до ее преобразования" (М., 1879).


Полисадов Григорий Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полисадов Василий Петрович | Полисадов Иоанн Никитич
Поликарповы | Политковский Гавриил Герасимович
Поликарпов-Орлов Федор Поликарпович | Политковский Николай Романович
Поликарпов Дмитрий | Политковский Федор Герасимович
Поликарп (святые православной церкви) | Половцов Александр Александрович

Полисадов (Григорий Афанасьевич, родился в 1836 г.) - писатель, сын священника Владимирской губернии, магистр Санкт-Петербургской духовной академии, инспектор нижегородской духовной семинарии. Литературную деятельность начал с очерков быта сельского духовенства, помещавшихся в журнале "Странник" (1860 - 80): "Мирская помощь у сельского священника", "Зимний вечер", "Светлое воскресенье в селе", "Сельский учитель-священник", "Сиротская доля", "Старое и новое в жизни сельского духовенства", "Жертвы неразумного воспитания", "Односельцы". Такие же рассказы Полисадов помещал и в "Духе Христианина" ("Незавидная доля", "Вечер светлого дня"). Все эти повести Полисадова отличаются знанием семейного быта духовенства и большой правдивостью. В журналах "Солдатская Беседа" и "Странник" Полисадов напечатал очерки из народного быта: "Беглая", "Испорченная", "Добрая и худая слава", "Ангел хранитель", "Старый вяз", "Нет худа без добра" и другие. Рассказ Полисадова "Беглая", вместе со статьей А. Погосского "Суд Богочеловека в Иерусалиме на празднике Кущей", издан отдельной книжкой под заглавием: "Суд людской и Божий" (1886); по отзыву "Систематического обзора русской народно-учебной литературы" (1878), она принадлежит к числу лучших книг для чтения взрослым простолюдинам и оканчивающим курс в народных училищах. Другие труды Полисадова (кроме нескольких биографий, некрологов и поучений): "Очерк быта сельских священников и их семейств в 40-х и 50-х годах нынешнего столетия" ("Нижегородские Епархиальные Ведомости", 1892, № 5, 6 и 7), "Путевые очерки и рассказы" (ib., № 19, 21 и 22), "Честный труд поселянина" (ib., 1893, № 3 и 4), "Две дороги и две доли" (ib., 1895, № 19 и 20), "Первая и последняя Пасха" ("Нижегородские Губернские Ведомости", 1894, № 16, 18 и 19), "За себя и за своих односельцев" (ib., 1896, № 35 - 38). См. "К 30-летию литературной деятельности Григория Афанасьевича Полисадова" ("Нижегородские Губернские Ведомости", 1894, № 29).


Полисадов Иоанн Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полисадов Григорий Афанасьевич | Политковский Гавриил Герасимович
Полисадов Василий Петрович | Политковский Николай Романович
Поликарповы | Политковский Федор Герасимович
Поликарпов-Орлов Федор Поликарпович | Половцов Александр Александрович
Поликарпов Дмитрий | Половцов Анатолий Викторович

Полисадов (Иоанн Никитич, 1823 - 1886) - известный проповедник, протоиерей. Образование получил в Санкт-Петербургской духовной академии. Проповеди Полисадова отличались сердечностью и жизненностью. Изданы отдельно: "О загробной жизни, против спиритов" (СПб., 1881), "Проповеди, слова, поучения и речи" (СПб., 1886), "Глухая исповедь" (СПб., 1865; 11-е изд., М., 1891), "О христианском смирении" (2-е изд., СПб., 1887). См. "Церковный вестник" (1886, № 12) и "О воскресных и праздничных днях; мысли протоиерея Иоанна Полисадова" (извлечено и составлено А.А. Соколовым , СПб., 1886; здесь же и биографические сведения о Полисадове).


Политковский Гавриил Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полисадов Иоанн Никитич | Политковский Николай Романович
Полисадов Григорий Афанасьевич | Политковский Федор Герасимович
Полисадов Василий Петрович | Половцов Александр Александрович
Поликарповы | Половцов Анатолий Викторович
Поликарпов-Орлов Федор Поликарпович | Полозовы

Политковский (Гавриил Герасимович) - писатель (умер в 1824 г.). Написал "Оду Ее Императорскому Величеству Екатерине II", по случаю заключения мира с Оттоманскою Портою (в "Новых Ежемесячных Сочинениях", часть LXIX), и "Усердие детей, пастушеское зрелище на день ангела В.С. Васильевой" (СПб., 1796).


Политковский Николай Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Политковский Гавриил Герасимович | Политковский Федор Герасимович
Полисадов Иоанн Никитич | Половцов Александр Александрович
Полисадов Григорий Афанасьевич | Половцов Анатолий Викторович
Полисадов Василий Петрович | Полозовы
Поликарповы | Полонские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Политковский (Николай Романович, 1763 - 1830) - черниговский вице-губернатор, переводчик. Его труды: "Об материи электрической тела человеческого в здоровом и болезненном состоянии" (перевод с французского сочинения аббата Бертолона, М., 1789), "Исследование свойств и причин богатств народов" (перевод сочинения А. Смита, СПб., 1802 - 06), "Дафнис" (идиллия Гесснера в "Приятном и Полезном Чтении"), "Пастух и философ" (басня, ib.) и другие.

См. также статьи:
Россия, разд. Экономическая наука .


Политковский Федор Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Политковский Николай Романович | Половцов Александр Александрович
Политковский Гавриил Герасимович | Половцов Анатолий Викторович
Полисадов Иоанн Никитич | Полозовы
Полисадов Григорий Афанасьевич | Полонские
Полисадов Василий Петрович | Полонский Леонид Александрович

Политковский (Федор Герасимович, 1753 - 1809) - профессор Московского университета. Первоначальное образование получил в Черниговской семинарии, в 1774 г. поступил в гимназию Московского университета, затем перешел на медицинский факультет, по окончании которого был послан в Лейден. Пробыв здесь 2 года, защитил диссертацию на доктора медицины ("De Puogenia", 1781), затем переехал в Париж, где, пробыв также 2 года, занимался преимущественно химией и физикой. По возвращении в 1783 г. в Москву назначен преподавателем естественной истории, а в 1785 г. экстраординарным профессором, занимаясь со студентами минералогией, зоологией и ботаникой; в 1788 г. ординарный профессор, а в 1802 г. перемещен на кафедру практической медицины и химии, оставаясь директором университетского музея и читая публичные лекции по естественной истории. Из его литературных трудов известны: перевод книги Писсиса: "Наука сохранять свое здоровье, или Руководство к гигиене" (1806), "Краткое обозрение врачебной науки до времен Кулена" (напечатано после его смерти в 1818 г.) и оставшийся в рукописи перевод с французского на латинский "Туртеллева Носология". Политковский славился не только как хороший лектор, но и как выдающийся практик. Г. М. Г.


Половцов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Политковский Федор Герасимович | Половцов Анатолий Викторович
Политковский Николай Романович | Полозовы
Политковский Гавриил Герасимович | Полонские
Полисадов Иоанн Никитич | Полонский Леонид Александрович
Полисадов Григорий Афанасьевич | Полонский Яков Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Половцов (Александр Александрович) - государственный деятель, родился в 1832 г.; окончив курс в Императорском училище правоведения начал службу в 1-м департаменте Сената, был обер-секретарем, обер-прокурором, с 1873 г. - сенатором, с 1883 г. - государственным секретарем с пожалованием в статс-секретари; с 1892 г. состоит членом Государственного совета. В 1880 - 1881 гг. ревизовал губернии Киевскую и Черниговскую. Половцов - член-учредитель Императорского Русского Исторического Общества, секретарем которого состоял с основания общества до 1878 г., когда, по смерти князя П.А. Вяземского , избран был председателем этого общества. Под наблюдением Половцова издано несколько томов "Сборника" русского исторического общества и издается "Русский биографический словарь".

См. также статьи:
Брюллов Николай Федорович ;
Каханов Михаил Семенович .


Половцов Анатолий Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Половцов Александр Александрович | Полозовы
Политковский Федор Герасимович | Полонские
Политковский Николай Романович | Полонский Леонид Александрович
Политковский Гавриил Герасимович | Полонский Яков Петрович
Полисадов Иоанн Никитич | Полотебнов Алексей Герасимович

Половцов (Анатолий Викторович) - писатель, родился в 1849 г. Окончил курс на юридическом факультете Санкт-Петербургского университета и в Санкт-Петербургском археологическом институте. Служил в земском отделе Министерства внутренних дел, занимаясь специально изучением вопросов крестьянского землевладения; был делопроизводителем особых совещаний министров внутренних дел, финансов и государственных имуществ, с участием сведущих земских людей, по вопросу о понижении выкупных платежей, а также по питейному и переселенческому вопросам. Состоит на службе в кабинете Его Императорского Величества. Автор многих работ по крестьянскому вопросу, в том числе: "Земледелие и сельскохозяйственная статистика" и "Первые шаги на пути фактического изучения сельской общины". В сотрудничестве с Барыковым и Соколовским, составил "Программу для изучения сельской общины" и редактировал "Сборник материалов о сельской общине". Издал также несколько работ по истории искусства и археологии ("Царьград и византийское искусство", "Прикладное искусство").


Полозовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Половцов Анатолий Викторович | Полонские
Половцов Александр Александрович | Полонский Леонид Александрович
Политковский Федор Герасимович | Полонский Яков Петрович
Политковский Николай Романович | Полотебнов Алексей Герасимович
Политковский Гавриил Герасимович | Полотебнов Андрей Григорьевич

Полозовы - русские дворянские роды, из которых два восходят к началу XVII века. Андрей Полозов участвовал в походе против Разина (1671). Алексей Семенович Полозов был главным судьей мастерской и Оружейной палаты (1710). Эти 2 рода Полозовых внесены в VI часть родословной книги Костромской губернии (Гербовник, VI, 41 и XII, 70). Есть еще несколько родов Полозовых позднейшего происхождения.


Полонские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полозовы | Полонский Леонид Александрович
Половцов Анатолий Викторович | Полонский Яков Петрович
Половцов Александр Александрович | Полотебнов Алексей Герасимович
Политковский Федор Герасимович | Полотебнов Андрей Григорьевич
Политковский Николай Романович | Полоцкий Симеон Емельянович (Ситнианович-Петровский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полонские - дворянские роды. Один из них происходит от Германа Полонского, польской службы ротмистра, выехавшего с ротой своей в Москву при Грозном . Из сыновей его двое убиты под Быховым в 1656 г. Иван Иванович Полонский убит под Конотопом в 1659 г. В конце XVII века члены этого рода служили в стольниках и в стряпчих. Этот род Полонских пресекся в половине XVIII века.

Назад Вперед


Полонский Леонид Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полонские | Полонский Яков Петрович
Полозовы | Полотебнов Алексей Герасимович
Половцов Анатолий Викторович | Полотебнов Андрей Григорьевич
Половцов Александр Александрович | Полоцкий Симеон Емельянович (Ситнианович-Петровский)
Политковский Федор Герасимович | Полтавцев Корнелий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полонский (Леонид Александрович) - известный писатель; происходит из дворян Виленского уезда, родился в 1833 г. Окончил курс Санкт-Петербургского университета по камеральному (административному) разряду. Служил в канцелярии военного министерства, потом в канцелярии министра народного просвещения (при Ковалевском и Головине). Прекрасно зная несколько иностранных языков, Полонский вел отдел иностранной политики в "Русском Инвалиде" (1861), "Современном Слове" (1862 - 63), "Санкт-Петербургских Ведомостях" (1864 - 65), "Голосе" (1866 - 65), "Гласном Суде" (1866) и "Сыне Отечества" (1867). Поместил в "Библиотеке для Чтения" (редакция Дружинина , 1860) статью "Злоупотребления и неспособность в администрации", в "Русском Слове" (1863) - статью "Польша и Испания". Полонский первый ввел в "Санкт-Петербургских Ведомостях" (1864 - 64) еженедельный фельетон петербургской жизни, который после перехода Полонского в "Голос", вели сперва В.П. Буренин , потом А.С. Суворин . Фельетоны эти Полонский подписывал псевдонимом Иван Любич. Несколько статей он поместил, около того же времени, в "Неделе". Когда "Вестник Европы" стал выходить ежемесячно (с января 1868 г.), Полонский взял на себя в этом журнале отдел "внутреннего обозрения" и вел его до января 1880 г. Общее направление этих обозрений, доставивших Полонскому видное положение в ряду русских публицистов - либеральное в том смысле этого слова, какой оно имело в 70-х годах. В течение этого же времени он поместил в "Вестнике Европы" много статей за подписями: Л. П., Л. Александров и Л-А-в, преимущественно по иностранной литературе ("Генрих Гейне", "Антони Троллоп", "Рождественские сказки" Диккенса, "А. Ламартинь"), а также содержания исторического ("Стефан Баторий", "Гугеноты в Англии" и т. п.), экономического ("Биржевой Олимп") и другие. В 1873 и 1874 годах Полонским были составлены два тома приложения к "Вестнику Европы", под названием "Год" (см. "Вестник Европы", VII, 649). Образцом для этого издания послужил "Annuaire", некогда прилагавшийся к журналу "Revue des deux Mondes". В "Вестнике Европы" были напечатаны талантливые повести Полонского: "Надо жить" (1878) и "Сумасшедший музыкант" (1879), подписанные псевдонимом Л. Лукьянов; особенное внимание обратила на себя первая из них. С января 1880 г. Полонский стал издавать собственную политическую газету: "Страна", которая сперва выходила дважды в неделю, а с 1881 г. - трижды и сразу заняла место передового застрельщика в либеральной политической печати. К управлению графа Лориса-Меликова "Страна" относилась сперва сдержанно, но вскоре, убежденный беседами с руководящими деятелями того времени, редактор "Страны" стал относиться сочувственно к их намерениям, хотя держался совершенно самостоятельно и находил их действия слишком медлительными. Поддерживая основную мысль нового направления, "Страна" все-таки оставалась органом оппозиционным. При графе Лорисе-Меликове она получила два предостережения: первое, 16 января 1881 г., за статью о необходимости помилования Чернышевского , второе - 4 марта того же года, за статью по поводу событий 1 марта; одновременно получил предостережение и "Голос" за то, что перепечатал статью "Страны" и высказал согласие с ней. "Страна" вела едкую, хотя сдержанную по тону полемику с "Русью" и славянофильством вообще и постоянно защищала старообрядцев. Все передовые статьи в "Стране" с пометкою "Петербург" написаны самим редактором. В помещенной в "Стране" (1881) повести Полонского "Оттепель", можно найти некоторую характеристику тогдашнего момента, как в прежних двух повестях отчасти отражалось общественное настроение конца семидесятых годов. В январе 1883 г. "Страна" подверглась временному приостановлению, с подчинением ее впредь предварительной цензуре. По истечении срока она не была возобновлена (только в конце 1884 г. вышел один номер для сохранения еще на один год права на издание). С октября 1884 г. до конца 1892 г. Полонский вел "внутреннее обозрение" в "Русской Мысли"; там же была помещена им, под прежним псевдонимом, повесть "Анна" (в 1892 г.), в которой сказывалось падение прежних надежд и отмечался момент появления новых людей - "удачников". В 1891 г. Полонский поместил в "Сборнике", в пользу голодающих, изданном "Русской Мыслью", рассказ "Денег нет". В 1885 г. в том же журнале Полонский напечатал начало большого очерка о В. Гюго, а в 1888 г. - статью о польском поэте Юлии Словацком. В 1893 г. Полонский вступил в журнал "Северный Вестник" и до весны 1896 г. вел в нем отдел "Провинциальная печать" под псевдонимом Л. Прозорова. В 1894 и 1895 годах Полонский вел в том же журнале отдел "внутреннего обозрения" и "политической летописи". В 1883, 1884 и 1895 годах Полонский поместил несколько статей в "Новостях" по вопросам образования и экономическим, некоторые за подписью. Полонский писал и на французском языке; с половины 1881 по 83 г. он состоял постоянным петербургским корреспондентом газеты "Temps"; в начале 80-х годов писал "Lettres de Russie" в парижской газете "Revue Universelle" и там же поместил перевод одной из сатир Салтыкова . С конца 80-х годов Полонский помещал по временам статьи на польском языке в петербургской газете "Kraj", а с половины 1896 г. принял более близкое участие в этой газете. Его статья: "Мицкевич в русской литературе" помещена в изданном редакцией "Kraj" "Мицкевичевском сборнике". Первые беллетристические очерки Полонского ("Надо жить", "Сумасшедший музыкант", "Оттепель" вместе с двумя очерками из Бернанда) были изданы им отдельной книгой под заглавием "На досуге". Повесть "Надо жить" переведена на французский язык госпожою Мицкевич (женою сына знаменитого поэта) и напечатана в "Revue Universelle". Полонский никогда не заботился об известности: огромное большинство его статей являлись вовсе без подписи, а некоторые - с постоянно менявшимися псевдонимами.

См. также статьи:
Александр II ;
Витберг Федор Александрович ;
Гербель Николай Васильевич ;
Россия, разд. Русская литература (1870-е годы) .


Полонский Яков Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полонский Леонид Александрович | Полотебнов Алексей Герасимович
Полонские | Полотебнов Андрей Григорьевич
Полозовы | Полоцкий Симеон Емельянович (Ситнианович-Петровский)
Половцов Анатолий Викторович | Полтавцев Корнелий Николаевич
Половцов Александр Александрович | Полтевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полонский (Яков Петрович) - один из главных русских поэтов послепушкинской эпохи, родился 6 декабря 1820 г. в Рязани, сын чиновника; учился в местной гимназии, потом в Московском университете, где его товарищами были Фет и С.М. Соловьев . По окончании курса Полонский, в качестве домашнего учителя, провел несколько лет на Кавказе (1846 - 52), где был помощником редактора "Закавказского Вестника" и за границей. В 1857 г. женился, но скоро овдовел; во второй раз в 1866 г. женился на Жозефине Антоновне Рюльман (скульптор-любительница, известная бюстом Тургенева , поставленным в Одессе). По возвращении в Россию он долго служил цензором в комитете иностранной цензуры; с 1896 г. состоит членом совета главного управления по делам печати. В совокупности стихотворений Полонского нет той полной гармонии между вдохновением и размышлением и того убеждения в живой действительности и превосходстве поэтической истины сравнительно с мертвящей рефлексией, каким отличаются, например, Гете, Пушкин , Тютчев . Полонский был очень впечатлителен и к тем движениям новейшей мысли, которые имели антипоэтический характер: во многих его стихотворениях преобладает прозаичность и рассудочность; но там, где он отдается чистому вдохновению мы находим у него образцы сильной и своеобразной поэзии. Типичные стихотворения Полонского имеют ту отличительную черту, что самый процесс вдохновения - переход или порыв из обычной материальной и житейской среды в область поэтической истины - остается ощутительным. Обыкновенно в поэтических произведениях дается готовый результат вдохновения, а не самый подъем его, остающийся скрытым, тогда как у Полонского он чувствует иногда в самом звуке его стихов, например:

То не ветер - вздох Авроры
Всколыхнул морской туман...

В одном из первых по времени стихотворений, Полонским как будто заранее очерчены область и характер его поэзии:

Уже над ельником из вершин колючих
Сияло золото вечерних облаков,
Когда я рвал веслом густую сеть пловучих
Болотных трав и водяных цветов...

От праздной клеветы и злобы черни светской
В тот вечер наконец мы были далеко
И смело ты могла с доверчивостью детской
Себя высказывать свободно и легко.
И голос твой пророческий был сладок,
Так много в нем дрожало тайных слез,
И мне пленительным казался беспорядок
Одежды траурной и светло-русых кос.
Но грудь моя тоской невольною сжималась,
Я в глубину глядел, где тысячи корней
Болотных трав невидимо сплеталось
Подобно тысяче живых зеленых змей.
И мир иной мелькал передо мною,
Не тот прекрасный мир, в котором ты жила...
И жизнь казалась мне суровой глубиною
С поверхностью, которая светла.

"Пленительным беспорядком" отличаются произведения Полонского; есть в них и "траур" по мирскому злу и горю, но голова его музы сияет отражением небесного света; в ее голосе смешиваются тайные слезы переживаемого горя с пророческой сладостью лучших надежд; чувствительная - быть может, даже слишком - к суете и злобе житейской, она стремится уйти от них за "колючие вершины любви" "в золотые облака" и там высказывается свободно и легко с доверчивостью детской. Исходя из противоположности между тем прекрасным и светлым миром, где живет его муза, и той "суровою глубиною" действительной жизни, где сплетаются болотные растения зла своими "змеиными корнями", Полонскому не остается (подобно Фету) при этом дуализме; не отворачиваясь безнадежно от темной действительности, не уходя всецело в мире чисто поэтических ощущений и созерцаний, он находит примирение между этими двумя областями в той идее, которая уже давно носилась в воздухе, но вдохновляла более мыслителей и общественных деятелей, нежели поэтов. У Полонского в самое художественное его настроение входит эта идея совершенствования или прогресса. Хотя он не видит в истории тех определенных положительных идеалов (христианского царства), в которые верил Тютчев, но она не есть для него только "торжище развратной толпы", "буйной от хмеля преступлений": он слышит в ней "глагол в пустыне вопиющий, неумолкаемо зовущий: о подними свое чело... чтоб жизнь была тебе понятна, иди вперед и не возвратно... туда, где впереди так много сокровищ спрятано у Бога". Та безмятежно блаженная красота, которая открывается поэтическому созерцанию природы, должна будет открыться и в жизни человечества, как конец ее борьбе и тревогам; "верь знаменованью - нет конца стремленью, есть конец страданью!". Бодрое чувство упования на лучшую будущность внушается Полонскому не одними "знамениями" природы, но и историческими переменами (например, стихотворение "На корабле", написанное в 1856 г.). Надежды на спасение "родного корабля" поэт не отделяет от веры в общее всемирное благо. Широкий дух всечеловечности, исключающей национальную вражду, свойствен более или менее всем истинным поэтам; из русских он всех решительнее и сознательнее выражается, а после А. Толстого , у Полонского, особенно в двух стихотворениях, посвященных Шиллеру (1859) и Шекспиру (1864). Не примыкая к радикальным общественным движениям своего времени, Полонский относился к ним с сердечной гуманностью, особенно к жертвам искреннего увлечения (например, стихотворение "Что она мне - не сестра, не любовница"). Вообще, храня лучшие заветы Пушкина, Полонский "пробуждал лирой добрые чувства" и "милость к падшим призывал". - В ранние годы надежды поэта на лучшую будущность для человечества были связаны с его юношескою безотчетной верой во всемогущество науки:

Царство науки не знает предела,
Всюду следы его вечных побед -
Разума слово и дело,
Сила и свет.

Миру как новое солнце сияет
Светоч науки и только при нем
Муза чело украшает
Свежим венком.

Но скоро поэт отказался от культа науки, познающий то, что бывает, а не творящей то, что должно быть; его муза внушила ему, что "мир с могущественной ложью и с бессильною любовью" может быть перерожден лишь "иною, вдохновляющею силой" - силой нравственного труда при вере "в Божий суд или в Мессию":

С той поры, мужая сердцем,
Постигать я стал, о Муза,
Что с тобой без этой веры
Нет законного союза.

Вместе с тем Полонский решительнее прежнего высказывает убеждение, что настоящий источник поэзии есть объективная красота, в которой "сияет Бог" (стихотворение "Царь-Девица"). Лучшие и наиболее типичные из небольших стихотворений Полонского ("Зимний путь", "Качка в бурю", "Колокольчик", "Возвращение с Кавказа", "Пришли и стали тени ночи", "Мой костер в тумане светит", "Ночью в колыбель младенца" и другие) отличаются не столько идейным содержанием, сколько силою непосредственного задушевного лиризма. Индивидуальную особенность этого лиризма нельзя определить в понятиях; можно указать только некоторые общие признаки, каковы (кроме упомянутого в начале) соединение изящных образов и звуков с самыми реальными представлениями, затем смелая простота выражений, наконец - передача полусонных, сумеречных, слегка бредовых ощущений. В более крупных произведениях Полонского (за исключением безупречного во всех отношениях "Кузнечика-музыканта") очень слаба архитектура: некоторые из его поэм не достроены, другие загромождены пристройками и надстройками. Пластичности также сравнительно мало в его произведениях. Зато в сильной степени обладают они свойствами музыкальности и живописности, последней - особенно в картинах кавказской жизни (прошлой и настоящей), которые у Полонского гораздо ярче и живее, чем у Пушкина и Лермонтова . Помимо исторических и описательных картин, и собственно лирические стихотворения, вдохновленные Кавказом, насыщенны у Полонского настоящими местными красками (например, "После праздника"). Благородные, но безымянные черкесы старинного романтизма бледнеют перед менее благородными, но зато живыми туземцами у Полонского, вроде татарина Агбара или героического разбойника Тамур-Гассана. Восточные женщины у Пушкина и Лермонтова бесцветны и говорят мертвым литературным языком; у Полонского их речи дышат живою художественною правдой:

Он у каменной башни стоял под стеной,
И я помню: на нем был кафтан дорогой,
И мелькала под красным сукном
Голубая рубашка на нем...

Золотая граната растет под стеной;
Всех плодов не достать никакою рукой;
Всех красивых мужчин для чего
Стала б я привораживать!..

Разлучили, сгубили нас горы, холмы
Эриванские! Вечно холодной зимы
Вечным снегом покрыты они!
... Обо мне
В той стране, милый мой, не забудешь ли ты?

Хотя к кавказской жизни относится и личное признание поэта: "Ты, с которой так много страдания терпеливой я прожил душой" и т. д., но, как итог молодости, он вынес бодрое и ясное чувство духовной свободы:

Душу к битвам житейским готовую
Я за снежный несу перевал...

Все, что было обманом, изменою,
Что лежало на мне словно цепь, -
Все исчезло из памяти - с пеною
Горных рек, выбегающих в степь.

Это чувство задушевного примирения, отнимающего у "житейских битв" их острый и мрачный характер, осталось у Полонского на всю жизнь и составляет преобладающий тон его поэзии. Очень чувствительный к отрицательной стороне жизни, он не сделался, однако, пессимистом. В самые тяжелые минуты личной и общей скорби для него не закрывались "щели из мрака к свету", и хотя через них иногда виделось "так мало, мало лучей любви над бездной зла", но эти лучи никогда для него не погасали и, отнимая злобность у его сатиры, позволили ему создать оригинальнейшее его произведение: "Кузнечик-музыкант". Чтобы ярче представить сущность жизни, поэты иногда продолжают ее линии в ту или другую сторону. Так, Дант вымотал все человеческое зло в девяти грандиозных кругах своего ада; Полонский, наоборот, стянул и сжал обычное содержание человеческого существования в тесный мирок насекомых. Данту пришлось над мраком своего ада воздвигнуть еще два огромных мира - очищающего огня и торжествующего света; Полонский мог вместить очищающий и просветляющий моменты в тот же уголок поля и парка. Пустое существование, в котором все действительно мелко, а все высокое есть иллюзия, - мир человекообразных насекомых или насекомообразных людей - преобразуется и просветляется силою чистой любви и бескорыстной скорби. Этот смысл сосредоточен в заключительной сцене (похороны бабочки), производящей, несмотря на микроскопическую канву всего рассказа, то очищающее душу впечатление, которое Аристотель считал назначением трагедии. К лучшим произведениям Полонского относится "Кассандра" (за исключением двух лишних пояснительных строф - IV и V, ослабляющих впечатление). В больших поэмах Полонского из современной жизни (человечьей и собачьей), вообще говоря, внутреннее значение не соответствует объему. Отдельные места и здесь превосходны, например: описание южной ночи (в поэме "Мими"), в особенности звуковое впечатление моря:

И на отмели песчаны
Точно сыплет жемчугами
Перекатными; и мнится,
Кто-то ходит и боится
Разрыдаться, только точит
Слезы, в чью-то дверь стучится,
То шурша, назад волочит
По песку свой шлейф, то снова
Возвращается туда же...

В позднейших произведениях Полонского явственно звучит религиозный мотив, если не как положительная уверенность, то как стремление и готовность к вере: "Блажен, кому дано два слуха - кто и церковный слышит звон, и слышит вечный голос Духа". Последнее собрание стихотворений Полонского достойно заканчивается правдивым поэтическим рассказом: "Мечтатель", смысл которого в том, что поэтическая мечта рано умершего героя оказывается чем-то очень реальным. Независимо от стремления к положительной религии, Полонский в своих последних произведениях заглядывает в самые коренные вопросы бытия. Так, его поэтическому сознанию становится ясной тайна времени - та истина, что время не есть создание нового по существу содержания, а только перестановка в разные положения одного и того же существенного смысла жизни, который сам по себе есть вечность (стихотворение "Аллегория", яснее - в стихотворении "То в темную бездну, то в светлую бездну" и всего яснее и живее - в стихотворении "Детство нежное, пугливое"). Кроме больших и малых стихотворений Полонский написал несколько обширных романов в прозе: "Признания Сергея Чалыгина" (СПб., 1888), "Крутые горки" (СПб., 1888), "Дешевый город" (СПб., 1888), "Нечаянно" (М., 1844). Его юмористическая поэма "Собаки" издана в 1892 г. (СПб.). Сборники стихотворений Полонского: "Гаммы" (1844), "Стихотворения 1845 г." (1846), "Сазандар" (1849), "Несколько стихотворений" (1851), "Стихотворения" (1855), "Оттиски" (1860), "Кузнечик-музыкант" (1863), "Разлад" (1866), "Снопы" (1871), "Озими" (1876), "На закате" (1881), "Стихотворения 1841 - 85 г." (1885), "Вечерний звон" (1890). Полное собрание сочинений Полонского издано в 1896 г. в 5 томах. Собрание сочинений изд. в 1869 г. в 3 т., в 1886 г. - в 10 т. Ср. о Полонском Белинский "Сочинения" (том X); Добролюбов (том III); Эдельсон в "Библиотеке для Чтения" (1864, № 6); Арсеньев "Критические этюды" (том II); Страхов в "Заре" (1871, № 9); Кельсиев во "Всемирном Труде" (1868, № 9); "Исторический Вестник" (1887, № 5); Вл. Соловьев в "Ниве" (1896, № 2 и 6); Я.П. Полонский "Рецензент Отечественных Записок и ответ ему" (СПб., 1871, брошюрка); Евг. Гаршин "Поэзия Я.П. Полонского" (СПб., 1887); Перцов "Философские течения в русской поэзии". Влад. Соловьев.
Умер 18 октября 1898 г.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Аксаков Иван Сергеевич ;
Арсеньев Константин Константинович ;
Ашарин Андрей Александрович ;
Бардина Софья Илларионовна ;
Бенедиктов Владимир Григорьевич ;
Благосветлов Григорий Евлампиевич ;
Бобрищев-Пушкин Александр Михайлович ;
Генкель Вильгельм (Василий Егорович) ;
Добролюбов Николай Александрович ;
Жемчужников Алексей Михайлович ;
Константин Константинович (великий князь) ;
Куинджи Архип Иванович ;
Майков Аполлон Николаевич ;
Мей Лев Александрович ;
Миллер Орест Федорович ;
Плетнев Петр Александрович ;
Россия, разд. Русская литература (1848 - 1855) ;
Соловьев Владимир Сергеевич ;
Шеншин Афанасий Афанасьевич (Фет) .


Полотебнов Алексей Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полонский Яков Петрович | Полотебнов Андрей Григорьевич
Полонский Леонид Александрович | Полоцкий Симеон Емельянович (Ситнианович-Петровский)
Полонские | Полтавцев Корнелий Николаевич
Полозовы | Полтевы
Половцов Анатолий Викторович | Полтинины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полотебнов (Алексей Герасимович) - современный русский дерматолог, родился в 1838 г., воспитывался в скопинском духовном училище и рязанской духовной семинарии, откуда, до перехода в богословский класс, поступил в медико-хирургическую академию в 1858 г. По окончании курса в академии (1864) был оставлен при ней ассистентом клиники профессора Боткина по 1868 г., когда был командирован за границу на 2 1/2 года, из которых два года работал в Вене, а остальное время провел в Париже. Еще до поездки за границу защитил в 1867 г. диссертацию на доктора медицины "Склероз артериальной системы как причина последовательного страдания сердца". В начале 1871 г. приват-доцент кожных болезней, в 1876 г. адъюнкт-профессор, в 1893 г. ординарный профессор, в 1894 г., за выслугой 30 лет, вышел в отставку. Полотебнову принадлежит длинный ряд научных работ не только по своей специальности, но и по многим другим научным и общественным вопросам, из которых особого внимания заслуживают: "Ueber d. Ursprung u. Vermehrung d. Bacterien" (1869), монография "Растительные организмы как причина заразных болезней" (1871), "Патологическое значение плесени" (1873); но главнейшие его труды относятся к дерматологии, из них многие собраны в изданных "Дерматологических исследованиях из клиники профессора Полотебнова" (2 выпуска), как например: "К учению об эритемах" (переведено на немецкий язык), "Рожа, лечение и аномальные формы" (и по-немецки), "Нервные страдания кожи" (и по-немецки), "Lichen ruber", "Ichthyosis", "Psoriasis" (и по-немецки). Другие работы: "Заразительна ли проказа" ("Военно-Медицинский Журнал", 1890) и, в особенности, прекрасное "Введение в курс дерматологии" (ibid., 1896), переведенное и на немецкий язык. Полотебнову принадлежит громадная и неоспоримая заслуга - он первый настойчиво выдвинул у нас, в России, вопрос о необходимости широкой постановки преподавания кожных болезней медицинским студентам. Застав по своему возвращению из-за границы обстановку преподавания этой специальности в самом зачаточном состоянии, и то лишь в одной медицинской академии, он в горячо написанной статье ("Современное состояние дерматологии в России", 1882) выяснил всю важность этой специальности для русских врачей. Результатом явилось введение сифилидологии и дерматологии, как обязательный предмет по университетскому уставу 1884 г. Другая громадная услуга Полотебнова, как научного деятеля - в его самостоятельной разработке болезней кожи, которые теперь еще многие специалисты считают местными болезнями. Путем всестороннего изучения кожных болезней в своей клинике, Полотебнов выяснил связь страданий кожи с целым рядом поражений внутренних органов и нервной системы. Этот взгляд, все более и более утверждающийся, благодаря Полотебнову, среди врачей, обещает широкое освещение многих, пока еще темных вопросов в дерматологии. Под руководством Полотебнова и из его клиники вышло 28 работ его учеников, из которых Зеленков и Стуковенков сами заняли кафедры сифилидологии и дерматологии в русских университетах. Г. М. Г.

См. также статьи:
Россия, разд. Медицина .


Полотебнов Андрей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полотебнов Алексей Герасимович | Полоцкий Симеон Емельянович (Ситнианович-Петровский)
Полонский Яков Петрович | Полтавцев Корнелий Николаевич
Полонский Леонид Александрович | Полтевы
Полонские | Полтинины
Полозовы | Полторацкие

Полотебнов (Андрей Григорьевич, родился в 1843 г.) - духовный писатель, редактор-издатель журнала "Радость христианина при чтении Библии как слова жизни" (с 1892); образование получил в Московской духовной академии. Кроме магистерской диссертации "Святое Евангелие от Луки. Православное критико-экзегетическое исследование против Ф.Х. Баура" (М., 1873), Полотебнов написал: "Соборные послания апостола любви святого Иоанна Богослова" (М., 1875). "Исторические свидетельства об изучении Библии" (Киев, 1875), "Общение живых и умерших" (ib., 1891), "Библия и астрономия" (ib., 1892), "Пение в храме" (ib., 1896), "О религиозном чувстве" (ib., 1897) и многое другое.


Полоцкий Симеон Емельянович (Ситнианович-Петровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полотебнов Андрей Григорьевич | Полтавцев Корнелий Николаевич
Полотебнов Алексей Герасимович | Полтевы
Полонский Яков Петрович | Полтинины
Полонский Леонид Александрович | Полторацкие
Полонские | Полторацкий Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полоцкий (Симеон Емельянович Ситнианович-Петровский) - знаменитый церковный деятель и писатель. Мирское имя его не известно; Симеоном он наречен был в монашестве, а название Полоцкий присвоено ему впоследствии в Москве по месту его первоначальной службы. Родился в 1629 г. в Белоруссии (по мнению некоторых - в Полоцке). Учился в киево-могилянской коллегии, потом принял монашество и стал дидаскалом братской школы в Полоцке. При посещении этого города в 1656 г. Алексеем Михайловичем, Полоцкому удалось лично поднести царю приветственные "Метры" своего сочинения. В 1664 г. он переехал в Москву. Царь поручил ему обучать молодых подьячих тайного приказа, назначив местом обучения Спасский монастырь за Иконным рядом. В 1665 г. Полоцкий поднес царю "благоприветствование о новодарованном сыне" и этим закрепил за собой благосклонность царя. В то же время Полоцкий с усердием выполнял поручения Паисия Лигарида, требовавшие специальных познаний и ловкого пера. По уполномочию восточных патриархов, приехавших в Россию по делу Никона, произнес перед царем орацию о необходимости "взыскати премудрости" (то есть усилить образовательные средства в государстве). По поручению собора Полоцкий составил опровержение челобитных Лазаря и Никиты. В конце 1667 г. этот труд был напечатан и издан от имени царя и собора под заглавием: "Жезл правления на правительство мысленного стада православно-российской церкви, - утверждения во утверждение колеблющихся во вере, - наказания в наказание непокоривых овец, - казнения на поражение жестоковыйных и хищных волков, на стадо Христово нападающих". Книга является типичным образцом схоластической риторики. Богословская эрудиция, хорошая по тому времени обработка формы, утонченная аргументация - все это оказалось совершенно неубедительным для неискушенного ума "простецов", мало оценивших внешние литературные достоинства трактата и не нашедших здесь ответа на "сумнительства свои". "Жезл" не только не оказал никакого влияния, но и высокомерное отношение Полоцкого к противникам, в связи с некоторыми резкими выражениями, крайне оскорбило челобитчиков и усилило их враждебность к церковным новшествам. Хотя собор отозвался о труде Полоцкого с высокой похвалой, признав "Жезл" "из чистого серебра Божия слова, и от священных писаний и правильных винословий сооруженным", однако в нем оказалось немало точек соприкосновения с западными богословскими мнениями, что и было впоследствии отмечено одним из противников Полоцкого, чудовским монахом Евфимием . С 1667 г. на Полоцкого было возложено воспитание царских детей, для которых он написал несколько сочинений: "Вертоград Многоцветный" (сборник стихотворений, предназначенный служить "книгой для чтения"), "Житие и учение Христа Господа и Бога нашего", "Книга кратких вопросов и ответов катехизических". В "Венце веры кафолической" Полоцкий сгруппировал всю сумму знаний, какие дали ему школа и чтение, начиная с апокрифов и кончая астрологией. В основу "Венца" положен апостольский символ, причем Полоцкий пользуется Библией по тексту Вульгаты, а при ссылках на церковные авторитеты охотнее всего цитирует западных писателей (блаженного Иеронима и Августина). Несомненно, что в свое время "Венец" должен был привлекать читателей занимательностью и новизною. Своим независимым положением при дворе Полоцкий воспользовался в целях возрождения давно угасшей в Москве живой церковной проповеди, взамен которой тогда господствовало чтение святоотеческих поучений. Хотя проповеди Полоцкого (числом более 200) представляют собою образец строгого выполнения гомилетических правил, однако в них не упущены из виду и жизненные цели. Это было в тогдашнее время явлением невиданным и не осталось без благотворительных результатов для церковной жизни. Проповеди Полоцкого изданы уже после его смерти, в 1681 - 1683 гг., в двух сборниках: "Обед душевный" и "Вечеря душевная". Стихотворные опыты Полоцкого лишены малейшей искры поэтического таланта и объясняются отчасти влиянием пройденной им школы, отчасти принятой им на себя ролью придворного стихотворца. Кроме стихотворного переложения Псалтири (издано в 1680 г.), Полоцкий написал множество стихотворений (составивших сборник "Рифмологии"), в которых воспевал разные события из жизни царского семейства и придворных, а также множество нравственно-дидактических поэм, вошедших в "Вертоград Многоцветный". Полоцкий написал также две комедии для зарождавшегося театра: "Комедия о Навуходоносоре царе, о теле злате и о триех отроцех в пещи не сожженных" и "Комедия притчи о Блудном сыне"; особенным успехом пользовалась последняя. Значение Полоцкого должно быть измеряемо не количеством написанного им; гораздо важнее то влияние, которое оказала на московскую жизнь кипучая деятельность его. Явившись в Москву проводником идей, воспринятых в преобразованной Петром Могилою киевской коллегии, Полоцкий служил живым и активным отрицанием той косности и неподвижности, в которой застывала московская церковная жизнь. Не успокаиваясь в сфере житейских удобств, какие давало ему положение воспитателя царских детей, он не переставал словом и делом ратовать за распространение образования, обогащая по мере сил московскую книжность почерпнутыми в Киеве из западных источников сокровищами знания. Его деятельность встречала глухую вражду со стороны представителей церковной власти и ее приспешников; но высокое положение Полоцкого делало его неуязвимым. Полоцкий умер в 1680 г. и похоронен в Заиконоспасском монастыре. После его смерти были изданы его труды: "Тестамент Василия, царя греческого, сыну своему, Льву Философу" и "История или повесть о житии преподобного Варлаама и о Иоасафе, царевиче индейском". Сборники его стихотворений остались неизданными; впоследствии напечатаны из них лишь отрывки. Полоцкий создал в Москве литературно-научную школу, представителем которой стал его ученик Сильвестр Медведев . Лучшее исследование о Полоцком - Л. Майкова "Симеон Полоцкий" (в "Древней и Новой России", 1875; в дополненном виде вошло в "Очерки из истории русской литературы XVII и XVIII столетия", СПб., 1889). Ср. Татарский "Симеон Полоцкий" (его жизнь и деятельность, М., 1886); В. Попов "Симеон Полоцкий как проповедник" (М., 1886); о "Жезле" - статья Нильского в "Христианском Чтении" (1860, часть II). К. Храневич.

См. также статьи:
Алексей Алексеевич ;
Алексей Михайлович ;
Зотов Никита Моисеевич ;
Иоаким ;
Каменевич-Рвовский Тимофей ;
Ломоносов Михаил Васильевич ;
Майков Леонид Николаевич ;
Мардарий (Хонников) ;
Никита Пустосвят ;
Никон - патриарх Московский (в миру Никита Минич) ;
Павел (митрополит сарский, подонский и козельский) ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Классическая филология ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Сильвестр Медведев ;
Симеон Полоцкий ;
София Алексеевна ;
Феодор Алексеевич ;
Хемницер Иван Иванович .


Полтавцев Корнелий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полоцкий Симеон Емельянович (Ситнианович-Петровский) | Полтевы
Полотебнов Андрей Григорьевич | Полтинины
Полотебнов Алексей Герасимович | Полторацкие
Полонский Яков Петрович | Полторацкий Владимир Александрович
Полонский Леонид Александрович | Полторацкий Владимир Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полтавцев (Корнелий Николаевич) - известный актер (1823 - 1865). Образование получил в Московском театральном училище. В 1850 г. выступил на сцене московского Малого театра и унаследовал все роли Мочалова . Лучшими его ролями были: король Лир, Отелло, Кориолан, Фердинанд ("Коварство и Любовь"), Жорж ("Жизнь игрока"), Делормель ("Детский доктор"), Ляпунов ("Смерть Ляпунова"), Грязной ("Царская невеста").

См. также статьи:
Ленский Александр Павлович (Вервициотти) .


Полтевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полтавцев Корнелий Николаевич | Полтинины
Полоцкий Симеон Емельянович (Ситнианович-Петровский) | Полторацкие
Полотебнов Андрей Григорьевич | Полторацкий Владимир Александрович
Полотебнов Алексей Герасимович | Полторацкий Владимир Алексеевич
Полонский Яков Петрович | Полторацкий Сергей Дмитриевич

Полтевы - дворянский род, происходящий, по сказаниям древних родословцев, от польского шляхтича Якуба Александровича Полтева, выехавшего из Литвы в Москву при великом князе Василии Васильевиче . Григорий Михайлович был воеводой у смолян, шедших при Шуйском из Смоленска к Москве "для очищенья московского государства", - впоследствии думным дворянином. Сын его, Никита, был воеводою в Касимове (1620). Андрей Михайлович Полтев был воеводою в Новгороде-Северском (1613 - 1614). Федор Алексеевич (умер в 1679 г.) был при царе Алексее Михайловиче постельничим, а при царе Федоре - думным дворянином. Семен Федорович Полтев был думным дворянином при тех же царях. Род Полтевых внесен во II и III части родословных книг губерний Калужской, Московской и Тверской.


Полтинины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полтевы | Полторацкие
Полтавцев Корнелий Николаевич | Полторацкий Владимир Александрович
Полоцкий Симеон Емельянович (Ситнианович-Петровский) | Полторацкий Владимир Алексеевич
Полотебнов Андрей Григорьевич | Полторацкий Сергей Дмитриевич
Полотебнов Алексей Герасимович | Полубенский Иоанн Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полтинины - дворянский род, происходящий, по сказаниям древних родословцев, от Марка Демидовича, выехавшего из Литвы к великому князю Ивану Михайловичу Тверскому. Потомок его в седьмом колене, Игнатий Юрьевич Измайлов, по прозванию Полтина, был родоначальником Полтининых. Степан Северьянович Полтинин взят в плен поляками под Смоленском (1634). Генерал-лейтенант Михаил Петрович Полтинин с отличием служил на Кавказе при Николае I и Александре II . Род Полтининых внесен в VI часть родословной книги Тверской губернии.

См. также статьи:
Измайловы .


Полторацкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полтинины | Полторацкий Владимир Александрович
Полтевы | Полторацкий Владимир Алексеевич
Полтавцев Корнелий Николаевич | Полторацкий Сергей Дмитриевич
Полоцкий Симеон Емельянович (Ситнианович-Петровский) | Полубенский Иоанн Петрович
Полотебнов Андрей Григорьевич | Полубинские

Полторацкие - дворянский род, происходящий от Федора Филиповича Полторацкого, бывшего соборным протоиереем в Соснице. Один из его сыновей, Марк (умер в 1795 г.), управлял певческой капеллой. Из сыновей его, Александр, был начальником петрозаводского пушечного завода. Константин (умер в 1858 г.) - ярославским губернатором. О его внуках, Сергее Дмитриевиче и Владимире Алексеевиче , см. ниже. Род Полторацких внесен во II и III части родословных книг Тверской, Калужской, Курской, Пензенской, Санкт-Петербургской и Тамбовской губерний (Гербовник, II, 142).


Полторацкий Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полторацкие | Полторацкий Владимир Алексеевич
Полтинины | Полторацкий Сергей Дмитриевич
Полтевы | Полубенский Иоанн Петрович
Полтавцев Корнелий Николаевич | Полубинские
Полоцкий Симеон Емельянович (Ситнианович-Петровский) | Полуботки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полторацкий (Владимир Александрович) - генерал-лейтенант (1828 - 1886). Окончил курс в Академии генерального штаба. Был губернатором Семипалатинской области, потом командиром пехотной дивизии, с которой участвовал в русско-турецкой войне. Знаток наших среднеазиатских земель, Полторацкий много содействовал успеху географических экспедиций в этот край. В 1864 г. он осматривал западную китайскую границу, произвел рекогносцировку Музартского хребта и совершил поиск вниз по течению реки Текеса для возвращения отложившихся киргизов, а в 1867 г. был начальником чатырькульмской экспедиции, перешедшей за Нарын и распространивший наши съемки до Кашгара. Полторацкому принадлежит несколько статей ("О торговых сношениях с западным Китаем", "Общий обзор страны, лежащей к западу от за-Илийского края между реками Чу и Сырдарьей" и другие) и карт в "Известиях" и "Записках" Императорского Географического Общества. Ср. некролог Полторацкого в "Отчете Географического Общества" за 1886 г. и "Русском Инвалиде" (1886, № 167).

См. также статьи:
Остен-Сакен Федор Романович ;
Россия, разд. География .


Полторацкий Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полторацкий Владимир Александрович | Полторацкий Сергей Дмитриевич
Полторацкие | Полубенский Иоанн Петрович
Полтинины | Полубинские
Полтевы | Полуботки
Полтавцев Корнелий Николаевич | Полуботок Павел Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полторацкий (Владимир Алексеевич) - генерал-майор (1828 - 1889); обучался в пажеском корпусе, служил на Кавказе, участвовал в хивинском походе и в войне 1877 - 1878 гг. "Воспоминания" Полторацкого, которые он начал вести с 1846 г. и продолжал до кончины, представляют большой интерес; они рисуют живыми красками не только события жизни Полторацкого, но и то общество, среди которого он вращался. Отрывки из "Воспоминаний" напечатаны в "Историческом Вестнике" (1893, № 1 - 9).

См. также статьи:
Полторацкие .


Полторацкий Сергей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полторацкий Владимир Алексеевич | Полубенский Иоанн Петрович
Полторацкий Владимир Александрович | Полубинские
Полторацкие | Полуботки
Полтинины | Полуботок Павел Леонтьевич
Полтевы | Полуденский Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полторацкий (Сергей Дмитриевич) - известный библиофил и библиограф (1803 - 1884). Учился в Ришельевском лицее и училище колонновожатых, недолго состоял в военной службе; устроил первый в России игольный завод; последние годы жизни провел за границей. Владея превосходно составленной П.К. Хлебниковым библиотекой, Полторацкий значительно увеличил ее; он имел также большую коллекцию первых по времени русских газет и периодических изданий. Большая часть этой библиотеки приобретена в 1865 г. Румянцевским музеем. Первая статья Полторацкого, о журнале "Мнемозина", напечатана в 1824 г. в "Северной Пчеле". Другие биографические статьи его и брошюры: "Библиографический вопрос о начале Санкт-Петербургских Ведомостей" (в "Московском Телеграфе", 1827, часть XIV, № 8), "Дополнения и поправки к истории русских газет и журналов" (ib., 1828, часть XXIV, № 22); "Известия о первопечатных Московских и Санкт-Петербургских Ведомостях, издававшихся при Петре Великом" (СПб., 1845), "Русские библиографические и биографические летописи" (в "Северной Пчеле" за 1845 и 1846 годы и в "Иллюстрации" за 1847 г.), "Материалы для истории русской словесности" (в "Москвитянине", 1846, № 9 и 13), "Bibliotheque Voltairienne" (Париж, 1847), "Bibliotheque russe-francaise" (о Лермонтове и русском театре, Париж, 1850 и 1851), "Projet d'un Dictionnaire bibliographique universel" (Париж, 1852), "Essai sur la litterature russe" (в "Revue etrangere", 1851, № 10 и отдельно), "Dieu, hymne du poete russe Derjavine" (Лейпциг, 1855), "Материалы для словаря русских писателей" (в "Северной Пчеле", 1856, 1859 и 1860 и "Русском Вестнике", 1858, том I), "Русские переводчики Вольтера, 1790 - 1855" (М., 1858), биография И.А. Головнина (Висбаден, 1864) и др. После смерти Полторацкого появились в печати его "Альбом, 1820 - 1852 гг.", заключающий письма и неизданные или малоизвестные стихотворения некоторых русских поэтов, с примечаниями (в "Русской Старине", 1887, № 10 и 11), "Русские достопамятные люди. Заметки и воспоминания" (там же, 1892, № 5, 6 и 7), "Путевые очерки и воспоминания. Поездка на экские минеральные воды" (ib., 1892, № 8). Ср. Остроглазов "С.Д. Полторацкий" (в "Библиографических Записках" (1892, № 1); Querard "Notice sur M-r S. Poltaratszky" (Париж, 1854); "Библиографические Записки" (1859, № 10); "Русский Архив" (1873, том I стр. 976 - 978, о библиотеке Полторацкого); "С.Д. Полторацкий и Керар" (в "Книговедении", 1896 - 97, № 2); некрологи в "Историческом Вестнике" (1884, № 5, Д. Языкова ) и в "Нови" (1885, книга 9) В. Р-в.

См. также статьи:
Лопухин Иван Владимирович ;
Нелединский-Мелецкий Юрий Александрович ;
Полторацкие ;
Хитрово Николай Захарович ;
Хлебников Петр Кириллович .


Полубенский Иоанн Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полторацкий Сергей Дмитриевич | Полубинские
Полторацкий Владимир Алексеевич | Полуботки
Полторацкий Владимир Александрович | Полуботок Павел Леонтьевич
Полторацкие | Полуденский Михаил Петрович
Полтинины | Полуектовы

Полубенский (Иоанн Петрович) - духовный писатель, протопресвитер (1758 - 1829); учился в тверской семинарии. Его труды: "Статьи, выбранные из катехизиса, говоренного к народу" (М., 1787), "Христианское учение о вере и должностях" (перевод с латинского, 1785), "Естественное уверение в бессмертии души" (М., 1803), "О внешнем богослужении" (М., 1803), "Рассуждения о французском языке" (М., 1824). После Полубенского осталось несколько рукописных сочинений против раскола, часть которых затерялась в цензурном комитете. Ср. Филарет "Обзор духовной литературы" (часть II) и "Душеполезное Чтение" (1864, № 3).


Полубинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полубенский Иоанн Петрович | Полуботки
Полторацкий Сергей Дмитриевич | Полуботок Павел Леонтьевич
Полторацкий Владимир Алексеевич | Полуденский Михаил Петрович
Полторацкий Владимир Александрович | Полуектовы
Полторацкие | Полунин Алексей Иванович

Полубинские - княжеский, ныне утративший титул, род Ястрженбец, происходящий, по мнению старых польских геральдиков, от Андрея-Вигунта Ольгердовича , кн. литовского. Первым упоминается из этого рода князь Андрей Полубенский, в конце XV века. Один из его сыновей, князь Василий (умер в 1550 г.), был маршалом великого княжества Литовского и старостой мстиславским, а другой, Андрей (умер в 1556 г.), - маршалком королевским. Князь Константин Полубенский (умер в 1640 г.) был воеводой варшавским, его сын, Александр-Гилярий (умер в 1679 г.), - маршалком великим литовским (см. ниже). Князь Дмитрий Полубенский (умер в 1688 г.) был воеводой новогрудским. В конце XVII века Полубенские перестали именоваться князьями. Род этот, разделившийся на несколько ветвей, внесен в VI и I части родословной книги Витебской, Гродненской, Киевской, Ковенской и Могилевской губерний. В. Р.


Полуботки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полубинские | Полуботок Павел Леонтьевич
Полубенский Иоанн Петрович | Полуденский Михаил Петрович
Полторацкий Сергей Дмитриевич | Полуектовы
Полторацкий Владимир Алексеевич | Полунин Алексей Иванович
Полторацкий Владимир Александрович | Полунин Федор Афанасьевич

Полуботки - дворянский род, происходящий от Леонтия Артемьевича Полуботка, бывшего полковником переяславским, генеральным есаулом и бунчужным. О сыне его, гетмане Павле , см. ниже. Сыновья и внук гетмана служили бунчуковыми товарищами; со смертью последнего, в 1752 г., пресекся род Полуботков.


Полуботок Павел Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полуботки | Полуденский Михаил Петрович
Полубинские | Полуектовы
Полубенский Иоанн Петрович | Полунин Алексей Иванович
Полторацкий Сергей Дмитриевич | Полунин Федор Афанасьевич
Полторацкий Владимир Алексеевич | Полуэктов Александр Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полуботок (Павел Леонтьевич) - полковник и наказный гетман малороссийский. После измены Мазепы Полуботок был одним из двух кандидатов на гетманскую булаву, но Петр Великий выбрал слабого Скоропадского , а о Полуботоке выразился так: "этот очень хитер, он может Мазепе уравниться". Пожалованными грамотами за Полуботоком было утверждено более 2000 дворов, и он сделался одним из первых богачей в Малороссии, жил широко и даже держал у себя "двор", наподобие гетманского. По смерти Скоропадского ему, "обще с генеральною старшиною", поручено было впредь до избрания нового гетмана ведать малороссийскими делами; но в это же время была учреждена "малороссийская коллегия", с целью ослабить значение местного самоуправления и защищать простой народ от старшин. Вельяминов , стоявший во главе коллегии, сказал однажды Полуботоку с товарищами: "Согну я вас, что и другие треснут. Уже ваши давнины переменить велено, а поступать с вами по-новому". Полуботок решился всячески бороться, на легальной почве, с Вельяминовым и его новшествами. Вначале, казалось, успех склонялся на сторону Полуботока и малороссийских автономистов; Сенат, которому они жаловались на Вельяминова, отменил многие его распоряжения; сторону Полуботока держал из личных корыстных побуждений Меншиков . Вельяминов жаловался на непослушание Полуботока царю. Результатом жалобы были указы 1723 г., предоставившие еще более значительную власть малороссийской коллегии, к ней переходила вся прежняя гетманская власть; на полковничьи уряды велено было назначать не малороссиян, а великорусов. Полуботок и его два главных помощника (Савич и Черныш) вызваны были для объяснений в Петербург. Между тем Полуботок "докучал" царю депутациями и челобитными о выборе гетмана и уничтожении коллегии. Петра это сильно раздражало; он послал в Малороссию Румянцева произвести следствие о челобитных, подававшихся Полуботоком от имени народа, а Полуботока с товарищами велел посадить в Петропавловскую крепость. Имущество Полуботока было описано. Полуботок умер в крепости в декабре 1724 г. Личность Полуботока, очевидно - вследствие его печальной участи, - была окружена впоследствии ореолом мученичества и идеализирована. Неизвестный автор "Истории Руссов" вложил ему в уста смелую обличительную речь, которую он будто бы сказал Петру Великому. Под портретом Полуботока в 1-м издании "Истории Малороссии" Бантыш-Каменского приводится отрывок этой апокрифической речи: "Вступаючись за отчизну, я не боюсь ни кандалов, ни тюрьмы, и для меня лучше найгоршою смертью умерти, як дивитися на повшехну гибель моих земляков". См. монографии Лазаревского ("Русский Архив", 1880, I) и Костомарова ("Исторические монографии", том XIV). Д. Баг-ей.

См. также статьи:
Апостол Даниил Павлович ;
Грабянка и Гребенки ;
Лизогубы ;
Милорадовичи ;
Полуботки ;
Россия, разд. История Малороссии ;
Румянцев Александр Иванович ;
Ханенко Николай Данилович .


Полуденский Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полуботок Павел Леонтьевич | Полуектовы
Полуботки | Полунин Алексей Иванович
Полубинские | Полунин Федор Афанасьевич
Полубенский Иоанн Петрович | Полуэктов Александр Гаврилович
Полторацкий Сергей Дмитриевич | Поль Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полуденский (Михаил Петрович) - библиограф (1830 - 1868). По окончании курса в Московском университете по филологическому факультету, служил в московском архиве Министерства иностранных дел и в московской дворцовой конторе. В 1858 - 1861 гг. вместе с Афанасьевым редактировал "Библиографические Записки", в которых, как и в других журналах, немало помещено его библиографических, литературных и других статей. Отдельно им изданы: "Указатель к Вестнику Европы, 1802 - 1830 годы" (М., 1861), "Указатель статей по русской истории географии, статистике, русскому праву и библиографии в Московском Вестнике" (во "Временнике Общества Истории и Древностей России", книга 19 и отдельно), "Материалы для истории Дружеского ученого Общества" (М., 1863). Наиболее крупные статьи Полуденского, выходившие и отдельными брошюрами: "Русская история Мильтона" (М., 1860), "Новое издание сочинения Барония" (1855); "Русское посольство при Людовике XIX" (1863), "Петр Великий в Париже" (1865), "Трехсотлетие Московского книгопечатания" ("Современная Летопись", 1864). Бумаги Полуденского поступили частью в Румянцевский музей, частью в Чертковскую библиотеку. См. некролог Неклюдова в "Русском Архиве" (1868, № 9).

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Полуектовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полуденский Михаил Петрович | Полунин Алексей Иванович
Полуботок Павел Леонтьевич | Полунин Федор Афанасьевич
Полуботки | Полуэктов Александр Гаврилович
Полубинские | Поль Александр Николаевич
Полубенский Иоанн Петрович | Поль Андрей Иванович

Полуектовы - дворянский род, происходящий, по-видимому, от любимого дьяка великого князя Иоанна III , Алексея Полуектовича. Андрей Алексеевич Полуектов, сын боярский, сопровождал в Литву Елену Иоанновну , дочь Иоанна III, невесту литовского великого князя Александра (1495). Иван Леонтьевич Полуектов ездил при посольстве в Данию (1647); брат его, Яков, заведовал постройкой кораблей в Деднове (1667). Владимир Иванович Полуектов был стольником и стрелецким полковником (1683). Правнук последнего, Борис Владимирович (1778 - 1843), с отличием служил в отечественную войну. Этот род Полуектовых внесен в VI и II части родословных книг Московской и Калужской губернии (Гербовник, II, 30). Другой род Полуектовых происходит от полковника рейтарского строя Ивана Ильича Полуектова (1668) и внесен в VI часть родословной книги Смоленской губернии.


Полунин Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полуектовы | Полунин Федор Афанасьевич
Полуденский Михаил Петрович | Полуэктов Александр Гаврилович
Полуботок Павел Леонтьевич | Поль Александр Николаевич
Полуботки | Поль Андрей Иванович
Полубинские | Полюта Георгий Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полунин (Алексей Иванович, родился в 1820 г.) - русский патологоанатом; родился в Бежецке. В 1837 г. поступил в Московский университет, а в 1842 г. выпущен лекарем. Тогда же послан за границу на 4 1/2 года; по возвращении в 1847 г. в Москву назначен адъюнктом терапевтической госпитальной клиники. В 1848 г. защитил диссертацию: "De cholera". В 1849 г. экстраординарный, а с 1853 по 1879 г. ординарный профессор патологической анатомии и физиологии. С 1851 по 1859 г. издавал "Московский Врачебный Журнал". Большое значение имели его многочисленные труды по холере, тогда еще мало изученной. Кроме диссертации, он напечатал: "Крупозно современно с белковатым выпот на слизистой оболочке толстой кишки в эпидем. холеры" ("Московский Врачебный Журнал", 1847), "Рассуждение о холере" (М., 1848), "О крови здорового и больного человека и о худосочиях", "Quaedam de prima hominis educatione" (1852) и другие.

См. также статьи:
Броссе Петр Федорович .


Полунин Федор Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полунин Алексей Иванович | Полуэктов Александр Гаврилович
Полуектовы | Поль Александр Николаевич
Полуденский Михаил Петрович | Поль Андрей Иванович
Полуботок Павел Леонтьевич | Полюта Георгий Антонович
Полуботки | Поляков Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Полунин (Федор Афанасьевич) - верейский воевода, составитель "Географического Лексикона Российской Империи", изданного в 1773 г. и вторично в 1786 - 1789 годах, с дополнениями и поправками Миллера и других. Перевел с французского "Принцессу Вавилонскую", Вольтера, Каракчиоли, "Истинного Мантора" ("Ежемесячные Сочинения" за 1761 г.) и другие.

См. также статьи:
Миллер Герард-Фридрих (Федор Иванович) .


Поль Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полуэктов Александр Гаврилович | Поль Андрей Иванович
Полунин Федор Афанасьевич | Полюта Георгий Антонович
Полунин Алексей Иванович | Поляков Василий Федорович
Полуектовы | Поляков Иван Семенович
Полуденский Михаил Петрович | Поляков Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поль (Александр Николаевич) - общественный деятель и археолог (1830 - 1890). Уроженец Екатеринославской губернии, воспитанник Дерптского университета, Поль собрал коллекции древностей Новороссийского края, составившие значительный археологический музей (см. его описание в "Екатеринославских Губернских Ведомостях" за 1887 г. и "Каталог", составленный госпожой К. Мельник; Киев, 1893). Рассмотрение бумаг князя Потемкина указало Полю на присутствие в окрестностях Кривого Рога кровельного сланца, минеральных красок, каменного угля, железных руд и т. п. минеральных богатств. Он открыл богатые железные руды, исходатайствовал проведение железной дороги в Екатеринослав, положил начало устройству частных железоделательных и металлургических заводов, приступил к разработке шиферных ломок, призвал к жизни многие отрасли кустарной деятельности. Кроме того, Поль много работал в местных дворянских комитетах по крестьянскому вопросу и был вызван в Санкт-Петербург для участия в редакционных комиссиях; после освобождения крестьян состоял членом екатеринославского губернского по крестьянским делам присутствия. Написал несколько археологических статей в "Записках Общества Истории и Древностей" и брошюр и заметок по горнозаводскому делу. См. некрологи Поля в "Историческом Вестнике" (1890, № 10), в "Записках Одесского Общества Истории и Древностей Российских" (том XVI) и в "Екатеринославских Губернских Ведомостях" (1890, № 59 и 61).

См. также статьи:
Курилов Венедикт Викторович .


Поль Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поль Александр Николаевич | Полюта Георгий Антонович
Полуэктов Александр Гаврилович | Поляков Василий Федорович
Полунин Федор Афанасьевич | Поляков Иван Семенович
Полунин Алексей Иванович | Поляков Петр Андреевич
Полуектовы | Поляков Самуил Соломонович

Поль (Андрей Иванович, родился в 1794 г.) - хирург. Родился в Петербурге, где и окончил курс в медико-хирургической академии лекарем 2-го отделения (1815). В 1817 г. отправился на 2 года сопровождать семейство Полетики за границу и занимался избранной им специальностью, хирургией, в Вене, Берлине, Париже, Лондоне, Неаполе и других городах. В 1825 г. - доктор медицины московского отделения медико-хирургической академии. В 1833 г. определен ординарным профессором хирургической клиники при ней. По закрытии в 1845 г. московского отделения медико-хирургической академии назначен ординарным профессором в Московский университет по своей специальности. Умер в 1864 г. Им написаны: "Diss. Inauguralis medico-practica de rubefacientium et vesicant." (1820); "Comment. de tumore lymphat." (1825); "Краткое описание холеры" (М., 1830, 2-е издание в 1847 г., переведено на немецкий язык), "Ueber Lithotritie bei Kindern", "Uebersicht d. Leistungen d. Chirurg. Klinik etc." (Лейпциг, 1845) и другие статьи, имеющие казуистический характер. Г. М. Г.


Поленов Алексей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полежаев Николай Николаевич | Поленов Борис Константинович
Полежаев Александр Иванович | Поленов Василий Алексеевич
Полевы | Поленов Василий Дмитриевич
Полевой Петр Николаевич | Поленов Дмитрий Васильевич
Полевой Николай Алексеевич | Поленова Елена Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поленов (Алексей Яковлевич) - законовед XVIII века (1738 - 1816). Воспитанник академической гимназии и университета, Поленов в 1762 г. был отправлен за границу, где до 1767 г. занимался римской историей и древностями, юридическими науками и французским языком. Числясь до 1771 г. при академии наук без всякой должности, Поленов написал замечательное для того времени исследование "О крепостном состоянии крестьян в России" на предложенную в 1766 г. вольным экономическим обществом тему: "Что полезнее для государства, чтобы крестьянин имел в собственности землю, или только движимое имение, и сколь далеко на то и другое вопрос простирается". В этом сочинении, увенчанном золотою медалью "с прописанием на оной имени автора", Поленов довольно подробно излагает печальные стороны крепостного состояния, предлагает для исправления их обязательное обучение крестьян грамоте и настаивает на необходимости уступки в их пользу части помещичьей земли "за определенную повинность и с ограниченным правом", рекомендуя и другие меры для улучшения общественного устройства и поднятия сельского хозяйства, нашедшие применение лишь значительно позже. Напечатано это рассуждение в "Русском Архиве" (1865, III). Вместе с Башиловым Поленов трудился, по поручению академии, над изданием 2-х частей Никоновой летописи (1768). Последующие его труды ограничивались переводами ("Размышления о причинах величества римского народа и его упадка" Монтескье, "Рассуждение о причинах установления или уничтожения законов" Фридриха II, "О свойстве нравов человеческих" Феофраста). Позже Поленов служил в Сенате, заемном банке и комиссии составления законов Российской Империи, где занимался разработкою уголовных законов. Составил оставшуюся ненапечатанной первую часть истории Мальтийского ордена. Ср. его биографию, написанную Д.В. Поленовым в "Русском Архиве" (1865, III).

См. также статьи:
Башилов Семен ;
Бутенев Аполлинарий Петрович ;
Россия, разд. Философия и энциклопедия права .


Поленов Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поленов Борис Константинович | Поленов Василий Дмитриевич
Поленов Алексей Яковлевич | Поленов Дмитрий Васильевич
Полежаев Николай Николаевич | Поленова Елена Дмитриевна
Полежаев Александр Иванович | Поленовы
Полевы | Полесский Георгий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поленов (Василий Алексеевич) - писатель (1776 - 1851), воспитанник академической гимназии. Состоя директором хозяйственного департамента Министерства иностранных дел, управлял главными его архивами, которые, равно как и архив государственный, обязаны ему своим устройством. В "Новых Ежемесячных Сочинениях" появился ряд его переводов, в "Трудах Императорской Академии Наук" (и вторично в "Русской Старине", 1874, том IX) - "Отправление брауншвейгской фамилии из Холмогор в Датские Владения" и биографии митрополитов Гавриила и Лепехина, в "Сборнике Императорского Русского Исторического Общества" (том XXXI) - "Обозрение прежнего и нынешнего состояния Министерства иностранных дел". Поленов писал также стихи, помещенные в "Музе" Мартынова, за подписью "Ъ" (ять); ранее они ошибочно приписывались М.М. Сперанскому . О Поленове см. статью Плетнева ("Журнал Министерства Народного Просвещения", 1852, часть LXXIII). В. Р-в.

См. также статьи:
Лепехин Иван Иванович ;
Поленов Дмитрий Васильевич .


Поленов Василий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поленов Василий Алексеевич | Поленов Дмитрий Васильевич
Поленов Борис Константинович | Поленова Елена Дмитриевна
Поленов Алексей Яковлевич | Поленовы
Полежаев Николай Николаевич | Полесский Георгий Семенович
Полежаев Александр Иванович | Полетаев Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поленов (Василий Дмитриевич) - исторический живописец, жанрист и пейзажист, родился в Санкт-Петербурге в 1844 г. По окончании курса наук в петрозаводской гимназии записался в ученики Императорской Академии Художеств. В 1869 г. за картину "Иов и его друзья" получил малую золотую медаль, а в следующем году за другую "Христос воскрешает дочь Иаира" (в Академическом музее) - большую золотую медаль. Окончив одновременно университетский курс по юридическому факультету в 1872 г., Поленов отправился за границу в качестве пенсионера академии. Посетил Вену, Мюнхен, Венецию, Флоренцию и Неаполь, жил довольно долго в Париже и написал там, между прочим, картину "Арест графини д'Этремон", доставившую ему в 1876 г. звание академика. Возвратившись в том же году в Россию, вскоре после того отправился на театр русско-турецкой войны, в продолжение которой состоял, для рисования и писания ее эпизодов при главной квартире наследника-цесаревича, впоследствии императора Александра III . По окончании войны поселился в Москве, оттуда в 1884 г. сделал поездку в Константинополь, Палестину, Сирию и Египет. С 1879 г. состоит членом товарищества передвижных художественных выставок. Главные произведения Поленова, сверх трех выше упомянутых: "Бабушкин сад" (1879, в Третьяковской галерее, в Москве), "Лето" (1879, у наследников Боткина , в Москве), "Заросший пруд" (1880), "Большая" (1886), "Христос и грешница" (1887, в музее императора Александра III), серия этюдов, писанных в путешествии на Восток (в Третьяковской галерее, в Москве) и некоторые другие.

См. также статьи:
Коровин Константин Алексеевич ;
Остроухов Илья Семенович ;
Поленова Елена Дмитриевна ;
Севастьянов Петр Иванович .


Поленов Борис Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поленов Алексей Яковлевич | Поленов Василий Алексеевич
Полежаев Николай Николаевич | Поленов Василий Дмитриевич
Полежаев Александр Иванович | Поленов Дмитрий Васильевич
Полевы | Поленова Елена Дмитриевна
Полевой Петр Николаевич | Поленовы

Поленов (Борис Константинович, родился в 1859 г.) - геолог. Принимал участие в экспедиции на Алтай 1882 года и В.В. Докучаева по Полтавской губернии 1888 - 1889 гг. Его геологический и почвенный очерки Хорольского и Константиноградского уезда напечатаны в "Материалах по оценке земель Полтавской губернии 1890 - 1891 гг.". В 1884, 1886 и 1890 гг. ездил на Урал; результатом изыскания Поленова явилось открытие месторождения золота в Северозаозерской даче. Другие труды Поленова: "Очерки горных пород Вилюйского округа, Витимского плоскогорья и почвы окраин плато, примыкающих к речным долинам" ("Вестник Естествознания", 1890) и др. Состоит профессором Казанского университета по кафедре минералогии и геологии.


Поленов Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поленов Василий Дмитриевич | Поленова Елена Дмитриевна
Поленов Василий Алексеевич | Поленовы
Поленов Борис Константинович | Полесский Георгий Семенович
Поленов Алексей Яковлевич | Полетаев Николай Александрович
Полежаев Николай Николаевич | Полетаев Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поленов (Дмитрий Васильевич) - археолог и библиограф (1806 - 1878), сын Василия Алексеевича Поленова (см.), воспитанник академической гимназии и Санкт-Петербургского университета; был секретарем посольства в Греции, где занимался археологией и откуда вывез значительную коллекцию найденных им предметов древности. В 1837 г. он был командирован в Саратовскую губернию по делам внутренней киргизской орды и много способствовал решению земельной тяжбы хана с саратовским губернским начальством в пользу первого. Занимаясь разбором и описанием богатой библиотеки своего тестя, К.М. Бороздина , Поленов пристрастился к библиографии и составил "Библиографическое обозрение русских летописей" (в "Журнале Министерства Народного Просвещения", 1850) и "Обозрение Летописца Переяславля-Суздальского" (в "Известиях Императорской Академии Наук", 1854, том IV). Позже, служа в духовном ведомстве, Поленов написал: "О летописях, изданных от Святейшего Синода" (в "Записках Императорской Академии Наук", том IV, 1864) и "О православном духовном ведомстве в России" ("День", 1864, № 35). Деятельность Поленова как члена и потом секретаря Императорского археологического общества выразилась в редактировании "Известий" общества и труда Макария "О Нижегородских и Пермских Ведомостях" (1855), в составлении "Отчета за 50-летие общества" и "Библиографического обозрения" его трудов (1872). С 1863 г. Поленов служил во II отделении Собственной Его Величества канцелярии и занялся разработкою архивных материалов по истории русского законодательства. Результатом ее было появление в свете трудов: "Материалы для истории русского законодательства. Выпуск I. Палата о Уложении 1700 г." (СПб., 1865), "Законодательная комиссия при Петре II, 1728", "О присяге иноземцев, принятых в Россию при Петре Великом" (в "Русском Архиве", в 1869) и "Исторические сведения о Екатерининской комиссии для сочинения проекта нового Уложения" (1869 - 1875, "Сборник Императорского Русского Исторического Общества", т. IV, VIII и XIV). Последний труд Поленова послужил источником для целого ряда новых работ по истории законодательной комиссии. Уже после смерти Поленова был напечатан подготовленный им четвертый том "Исторических Сведений" под редакцией В.И. Сергеевича . Другие работы Поленова: "А.Я. Поленов, русский законовед XVIII века" (1865), "Краткий отчет деятельности II отделения Собственной Его Императорского Величества канцелярии с 1826 по 1876 гг." (СПб., 1876). После его смерти напечатано извлечение из его писем во время поездки в Грецию 1832 - 1835 гг. ("Русский Архив", 1885, том III). Подробная биография Поленова ("Очерк жизни и деятельности Поленова") составлена Хрущовым в 1879 г. В. Р-в.

См. также статьи:
Бороздин Константин Матвеевич ;
Поленов Алексей Яковлевич .


Поленовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поленова Елена Дмитриевна | Полесский Георгий Семенович
Поленов Дмитрий Васильевич | Полетаев Николай Александрович
Поленов Василий Дмитриевич | Полетаев Николай Иванович
Поленов Василий Алексеевич | Полетика Андрей
Поленов Борис Константинович | Полетика Василий Аполлонович

Поленовы - дворянский род, восходящий к первой половине XVII века, к нему принадлежат все вышеупомянутые Поленовы. Род Поленовых внесен в VI часть родословных книг губерний Санкт-Петербургской, Костромской и Ярославской.


Полесский Георгий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поленовы | Полетаев Николай Александрович
Поленова Елена Дмитриевна | Полетаев Николай Иванович
Поленов Дмитрий Васильевич | Полетика Андрей
Поленов Василий Дмитриевич | Полетика Василий Аполлонович
Поленов Василий Алексеевич | Полетика Григорий Андреевич

Полесский (Георгий Семенович, умер в 1863 г.) - духовный писатель, священник, магистр Санкт-Петербургской духовной академии. Труды Полесского: "О современном фарисействе и садукействе" ("Странник", 1860, январь), "О вражде как препятствии к спасительному действию таинства покаяния" (ib., 1860, март), "Взгляд на современное религиозное движение в англиканской церкви" (ib., 1860, апрель, декабрь), "Прирожденные кресты" (ib., 1861), "Современный вопрос о пастве" (СПб., 1861), "Магдалинская убежища" (ib., 1863).


Полюта Георгий Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поль Андрей Иванович | Поляков Василий Федорович
Поль Александр Николаевич | Поляков Иван Семенович
Полуэктов Александр Гаврилович | Поляков Петр Андреевич
Полунин Федор Афанасьевич | Поляков Самуил Соломонович
Полунин Алексей Иванович | Полянские

Полюта (Георгий Антонович) - профессор Харьковского ветеринарного института. Родился в 1820 г. в городе Гродно, где и окончил курс в гимназии и начал практическое изучение фармации. В 1838 г. поступил в виленскую медико-хирургическую академию, вследствие закрытия которой перешел в Харьковский университет, где в 1849 г. получил звание лекаря, а до того еще и ветеринара. В 1851 г. назначен адъюнктом харьковского ветеринарного училища по физиологии и фармакологии; здесь Полюта получил звание магистра ветеринарных наук, а в 1873 г. переименован в ординарные профессора харьковского ветеринарного института (бывшего училища). Много раз получал командировки с научной целью, как по России, так и за границу; в 1868 г. в Область Войска Донского для изучения местной флоры на пастбищах домашних животных, для исследования местностей, поскольку они способствуют развитию повальных болезней; в 1878 г. - на Кавказ, с целью изучения отношения находящихся на тамошних пастбищах растений и климатических условий к развитию чумы рогатого скота. В том же году экспонировал на французской международной выставке коллекцию насекомых, найденных в овечьей шерсти, при брошюре: "Notice sur la maniere de reconnaitre la provenance certaine de laine en toison par les insectes, qui s'y trouvent". Он был членом многих комитетов и медицинских обществ. С 1887 г. состоял председателем холерного комитета, образованного по его почину харьковским медицинским обществом. Из трудов Полюты назовем: "Хлороформ как противоядие для стрихнина" ("Друг Здравия", 1852 - 1854), "Теория и механизм рвоты" (диссертация на степень магистра ветеринарных наук, 1866), "Хинин как предохранительное средство от холеры" ("Московская Медицинская Газета", 1873), "Лечение азиатской холеры в алгидном периоде" ("Московская Медицинская Газета", 1874), "К симптоматологии алгидного периода холеры" (там же), "Общая терапия алгидного периода азиатской холеры" (там же), "О частичном вырезывании блуждающих нервов", "Sur la respiration des poissons hors de l'eau" ("Annal. D. Sciences naturelles", отд. зоологич.), "Ветеринарная фармакология с общей терапией", "О лечении холеры" ("Труды Харьковского Медицинского Общества", 1886), "Средства к уменьшению способности холерных микробов развивать холерный яд" (там же), "К теории алгидного периода азиатской холеры" ("Русская Медицина", 1887), "К физиологическому действию минеральных разрешающих лекарств" ("Архив Ветеринарных Наук", 1887), "О действии разрешающих минеральных лекарств при холере" ("Труды Харьковского Медицинского Общества", 1888 и "Revue d. Medecine", 1891). В. Т.


Поляков Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поляков Василий Федорович | Поляков Петр Андреевич
Полюта Георгий Антонович | Поляков Самуил Соломонович
Поль Андрей Иванович | Полянские
Поль Александр Николаевич | Полянский Василий Иванович
Полуэктов Александр Гаврилович | Помазанский Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поляков (Иван Семенович, 1847 - 1887) - зоолог, антрополог и этнограф. Родом из казаков Забайкальской области; воспитанник Санкт-Петербургского университета; магистр зоологии и хранитель зоологического музея при Академии Наук. Поляков совершил научные путешествия на Олекму (1866), в Олонецкую губернию (1871), в Березовский край (1876), в Мариинский округ Томской губернии, на озеро Балхаш (1877) и на остров Сахалин (1880). Кроме редактирования "Записок Императорского Русского Географического Общества" по общей географии (СПб., 1875, том V; 1876, том VII; 1879, том VIII), Поляков напечатал: "Отчет о поездке в Восточный Саян" (в "Отчете о действиях сибирского отдела Императорского Русского Географического Общества за 1868 г.", СПб., 1869), "О необходимости географических исследований в Санкт-Петербургской губернии" ("Известия Императорского Русского Георграфического Общества", 1871, том VII), "Об остатках каменного периода в Олонецкой губернии" (ib., 1872, том VIII), "Физико-географические исследования" (ib., 1873, том IX), "Отчет об Олекминско-Витимской Экспедиции 1866 г." ("Записки Императорского Русского Географического Общества по общей географии", 1873, том III), "Этнографические наблюдения во время поездки на юго-восток Олонецкой губернии" ("Записки Императорского Русского Географического Общества по отделу этнографии", 1873, том III), "Об исследованиях в Верхне-Волжском бассейне и в водоразделе систем Балтийского и Белого морей" ("Записки Императорского Русского Географического Общества", 1874, том IX), "Об остатках каменного века" (ib.), "Об этнографическом исследовании в при-Печерском крае" (ib.), "Об исследованиях в верховьях Волги" (ib.), "Письма и отчеты о путешествии в долину реки Оби" (в "Приложении к Запискам Императорской Академии Наук", 1877, том XXX), "Жизнь человека и животных в долине реки Оби" ("Известия Императорского Русского Географического Общества", 1877, том XIII), "Поездка в бассейн озера Балхаш" (ib., 1878, том XIV), "Проект экспедиции для исследования остатков каменного века в Владимирской губернии" (ib.), "Остяки и рыбопромышленность в долине реки Оби" ("Природа и Охота", 1878, книги 2 - 3), "О каменном веке в России" ("Известия Императорского Русского Географического Общества", 1879, том XV), "Об антропологической поездке во Владимирскую губернию" (ib.), "Антропологическая поездка в Центральную и Восточную Россию" ("Приложение к Запискам Императорской Академии Наук", 1880, том XXXVII, № 1), "Исследования по каменному веку в Олонецкой губернии, в долине реки Оки и на верховьях Волги", с 10 таблицами рисунков ("Записки Императорского Русского Географического Общества по отделу этнографии", 1882, том IX), "Путешествие на остров Сахалин" ("Известия Императорского Русского Географического Общества", 1883, том XIX), "Отчет об исследованиях на острове Сахалин и в Южно-Уссурийском крае" (СПб., 1884). После смерти Полякова появились еще две его статьи: "На крайнем востоке России" ("Новь", 1888, книга XIX) и "Крестьянское население на крайнем востоке России" (ib., книги XXII и XXIII). Поляков был неустанный и разносторонний изыскатель; обширная его коллекция разного рода предметов, собранных во время многочисленных поездок, поступила в Императорскую Академию Наук. О Полякове см. "Известия Императорского Русского Географического Общества" (1869, том V); "Отчеты" Императорского Русского Географического Общества за 1871 - 1872, 1877 - 1878, 1880 - 1882 гг.; "Труды Императорского Санкт-Петербургского ботанического сада" (1877, том IV, выпуск I); некрологи в "Сибирском Вестнике" (1887, № 53), "Восточном Обозрении" (1887, № 5); "Новостях" (1887, № 94, 95 и 170) и "Историческом Вестнике" (1887, кн. 6); А. Пыпин "Сибирь и ее исследования" (в "Вестнике Европы", 1886, № 6).

См. также статьи:
Россия, разд. География .


Поляков Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полюта Георгий Антонович | Поляков Иван Семенович
Поль Андрей Иванович | Поляков Петр Андреевич
Поль Александр Николаевич | Поляков Самуил Соломонович
Полуэктов Александр Гаврилович | Полянские
Полунин Федор Афанасьевич | Полянский Василий Иванович

Поляков (Василий Федорович, 1837 - 1894) - горный инженер; окончил курс в горном корпусе. В 1885 г. был поставлен во главе экспедиции для исследования положения казенных горных заводов на Урале; труды этой экспедиции осветили многие стороны заводского хозяйства. В 1886 г. Поляков назначен горным начальником олонецких заводов и значительно поднял их доходность. Составил исторический очерк олонецких заводов, помещенный в "Справочной книжке Олонецкой Губернии" на 1861 г.


Поляков Самуил Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поляков Петр Андреевич | Полянские
Поляков Иван Семенович | Полянский Василий Иванович
Поляков Василий Федорович | Помазанский Иван Александрович
Полюта Георгий Антонович | Померанцев Алексей Иванович
Поль Андрей Иванович | Померанцев Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поляков (Самуил Соломонович, 1837 - 1888) - известный железнодорожный деятель; происходил из бедного еврейского семейства; составил себе большое состояние в период раздачи железнодорожных концессий (60-е и 70-е годы). Поляков построил дороги: Курско-Харьковскую, Харьково-Азовскую, Козлово-Воронежско-Ростовскую, Орлово-Грязскую, Фастовскую и Бендеро-Галацкую. В 1867 г. он основал железнодорожное училище в городе Ельце, послужившее образцом для других училищ этого рода; позже он учредил первое на юге России частное горное училище при Корсунской каменноугольной копи. В 1882 г. он пожертвовал 200 тысяч рублей на общежитие для студентов при Санкт-Петербургском университете, названное коллегией императора Александра II . Другие пожертвования Полякова составляют свыше 2 миллионов рублей (на лицей цесаревича Николая, на училище барона Дельвига , на женские гимназии, на еврейский земледельческий и ремесленный фонд и т. д.).

См. также статьи:
Унковский Алексей Михайлович .


Полянские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поляков Самуил Соломонович | Полянский Василий Иванович
Поляков Петр Андреевич | Помазанский Иван Александрович
Поляков Иван Семенович | Померанцев Алексей Иванович
Поляков Василий Федорович | Померанцев Василий Петрович
Полюта Георгий Антонович | Поморцев Михаил Михайлович

Полянские - дворянские роды. Один из них восходит к началу XVII века. Макар Артемьевич Полянский был дьяком приказа казанского дворца (1692). Внук его, Андрей Иванович (умер в 1764 г.), был адмиралом, правнук, Александр Александрович (1818), - сенатором. Кажется из этого же рода Полянских происходил дьяк приказа тайных дел (1668), впоследствии думный дьяк (1676 - 92) Даниил Леонтьевич Полянский. Этот род Полянских внесен в VI часть родословных книг Санкт-Петербургской и Казанской губерний. Есть еще 4 рода Полянских, из которых 2 восходят к началу, два - к концу XVII века; они внесены в VI часть родословных книг Московской, Курской и Рязанской губерний (Гербовник, VII, 66, 126; VIII, 27). Существует еще несколько родов Полянских позднейшего происхождения. В. Р.


Полянский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полянские | Помазанский Иван Александрович
Поляков Самуил Соломонович | Померанцев Алексей Иванович
Поляков Петр Андреевич | Померанцев Василий Петрович
Поляков Иван Семенович | Поморцев Михаил Михайлович
Поляков Василий Федорович | Помяловский Василий Григорьевич

Полянский (Василий Иванович) - писатель (1787 - 1850), воспитанник Санкт-Петербургской духовной академии, протоиерей. Написал "Краткую историю Ветхого и Нового Завета" (СПб., 1827) и "Церковную географию", с указателем и атласом (СПб., 1848).


Петипа Мариус Мариусович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петипа Мариус Иванович | Петипа Мария Мариусовна
Петипа | Петипа Мария Сергеевна
Петерсон Ольга Михайловна | Петлин Иван
Петерсен Оскар Владимирович | Петр (в миру Павел Иванович Каменский)
Пестриковы | Петр (в миру Феодор Екатериновский)

Петипа Мариус Мариусович - см. в статье Петипа .


Петипа Мария Мариусовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петипа Мариус Мариусович | Петипа Мария Сергеевна
Петипа Мариус Иванович | Петлин Иван
Петипа | Петр (в миру Павел Иванович Каменский)
Петерсон Ольга Михайловна | Петр (в миру Феодор Екатериновский)
Петерсен Оскар Владимирович | Петр (князь муромский)

Петипа Мария Мариусовна - см. в статье Петипа .


Паисий (преподобный отец печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паисий (в миру Павел Гавренев) | Паисий (святые)
Паисий | Паисий Величковский
Пазухины | Паисий Ярославов
Пазухин Александр Дмитриевич | Пайкуль
Пажинские | Пакатский Гавриил Авраамович

Паисий (преподобный отец печерский) - см. в статье Паисий (святые) .


Петипа Мария Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петипа Мария Мариусовна | Петлин Иван
Петипа Мариус Мариусович | Петр (в миру Павел Иванович Каменский)
Петипа Мариус Иванович | Петр (в миру Феодор Екатериновский)
Петипа | Петр (князь муромский)
Петерсон Ольга Михайловна | Петр (св. мученик казанский)

Петипа Мария Сергеевна - см. в статье Петипа .


Павел Комельский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Иовий | Павел Петрович (император Всероссийский)
Павел Высокий | Павел Подлипский
Павел Алеппский | Павел Пономарев
Павел Александрович | Павел Предтеченский
Павел (преподобный, XIV век) | Павел Прусский

Павел Комельский - см. в статье Павел .


Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловы | Павлуцкий Дмитрий
Павловский Михаил Карпович | Павлюк (Карп Павлович Гудзан)
Павловский Исаак Яковлевич | Павский Герасим Петрович
Павловский Иван Яковлевич | Падурра
Павловский Иван Данилович | Паевский Лев Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павловы-Сильванские: 1) Николай Гаврилович - протоиерей (1806 - 1879), сын протоиерея из дворян. За сочинение "Наставления по части дупляночного пчеловодства", напечатанное в 1872 году в "Трудах Вольно-Экономического Общества" и отдельно, это общество наградило его золотой медалью. Под псевдонимом Лысовик, П.-Сильванский напечатал несколько рассказов и статей на малороссийском языке в "Записках Южной Руси" Кулиша . В качестве просвещенного деятеля, он пользовался большим уважением в среде харьковского духовенства. На рубеже 50 и 60-х годов П.-Сильванский на добровольную складчину духовенства основал в Старобельске библиотеку, в которую выписывались, между прочим, журналы "Современник", "Русское Слово", "Отечественные Записки". Под руководством П.-Сильванского одна из его дочерей основала в Сватове (сел. Ново-Екатеринослав, иначе Сватова-Лучка) женскую народную школу; дело это привело к печальным недоразумениям, в результате которых П.-Сильванский, по требованию консистории, был предан суду за оскорбление достоинства духовного и учебного начальства; изюмский окружной суд в 1873 году вынес ему оправдательный приговор, но П.-Сильванский тем не менее за неблагоповедение лишен был места. См. "Петербургские Ведомости" (1872, № 109). 2) Николай Николаевич, сын предыдущего, родился в 1843 году. Вскоре по окончании курса в Харьковском университете был назначен прокурором оренбургской судебной палаты. Открытое письмо его о злоупотреблениях в Оренбургском крае, напечатанное в "Русском Обозрении" в 1878 году обратило на себя живое внимание всей прессы и косвенным образом вызвало известную ревизию сенатора Ковалевского 1881 года. Отставленный от должности прокурора (в 1878 году), П.-Сильванский некоторое время сотрудничал в "Голосе", затем был приглашен Каравеловым в Болгарию на пост министра юстиции, но вследствие падения министра Каравелова должен был занять пост юрисконсульта князя болгарского. В 1882 году П.-Сильванский напечатал в журнале "Век" статью "Право внеземельности европейцев в Болгарии". По возвращении в Россию из Софии П.-Сильванский занял место члена елизаветпольского окружного суда. См. "Русское Обозрение" (1878, № 3); "Вестник Европы" (1878, кн. 3); "Отечественные Записки" (1880, № 9) и др. 3) Николай Павлович, родился в 1869 году. По окончании курса в Санкт-Петербургском университете по историко-филологическому факультету, в 1892 году был оставлен при университете и поступил на службу в Министерство иностранных дел. Напечатал отдельно изданные "Проекты реформ в записках современников Петра Великого", "Опыт изучения русских проектов и неиздание их текстов" (1897), "Закладничество-патронат" (в "Известиях Императорского Археологического Общества", т. IX), ряд рецензий в "Журнале Министерства Народного Просвещения", а также биографических статей, преимущественно о деятелях Петровской эпохи, в "Биографическом" и "Энциклопедическом" Словарях. См. "Памятная книжка гимназии при историко-филологическом институте" за 1895 год; "Вестник Европы" (1897, № 4). 4) Павел Николаевич, член географического общества (1833 - 1897). За диссертацию "О наружной уретротомии" удостоен был Харьковским университетом в 1864 году степени доктора медицины. Напечатанный им в "Морском Сборнике" (1868; Медиц. приб.) корабельный медицинский журнал кругосветного плавания на шхуне "Алеут" имел влияние на реформу в области судовой гигиены. В 1871 - 1873 годах П.-Сильванский состоял агентом Министерства финансов в городе Красноводске и в это время напечатал в "Русском Вестнике" (т. 122) статью "Красноводск и его значение". С 1876 по 1886 год занимал должность чиновника особых поручений Министерства финансов при генерал-губернаторе Западной Сибири и Туркестана. Наблюдения над экономической жизнью Сибири дали ему материал для ряда статей в "Вестнике Финансов Промышленности и Торговли", 1884 - 1886 г.

См. также статьи:
Павлов-Сильванский Николай Гаврилович ;
Павлов-Сильванский Николай Николаевич ;
Павлов-Сильванский Николай Павлович ;
Павлов-Сильванский Павел Николаевич .


Паисий (в миру Павел Гавренев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паисий | Паисий (преподобный отец печерский)
Пазухины | Паисий (святые)
Пазухин Александр Дмитриевич | Паисий Величковский
Пажинские | Паисий Ярославов
Паерле Георг | Пайкуль

Паисий (в миру Павел Гавренев) - см. в статье Паисий (святые) .


Пеккен (Матвей и Христиан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пекарский Петр Петрович | Пеккен Матвей
Пекарские | Пеккен Христиан
Пейкер Эдуард (Peucker) | Пелевин Иван Андреевич
Пейкер Мария Григорьевна | Пелехин Павел Петрович
Пезаровиус Павел Павлович (Помиан Pesarovius) | Пелехин Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пеккен (Pecken) - отец и сын: 1) Христиан (1731 - 1779) родился в Венгрии, изучал сперва математику, затем медицину в Галле и Виттенберге, где и получил степень доктора медицины (за "Diss. de causis et effectis plethoroe") в 1751 году. В 1755 году явился в Петербург, где был назначен скоро дивизионным врачом, а в 1763 году - членом тогда созданной медицинской коллегии. Ему принадлежит честь и заслуга изданной им в 1778 году первой российской фармакопеи (Pharmacopea Rossica), так как до того в употреблении была только краткая "Pharmacorea castrensis" (1765) для военных врачей. Будучи весьма образованным человеком, он много писал по разным экономическим вопросам. Кроме того, ему принадлежат сочинение об оспопрививании и изданные еще в 1763 году на русском языке "Домашний лечебник", выдержавший множество изданий в Петербурге и Москве; 2) Матвей (Matthias) П. - сын предыдущего, родился в Петербурге, учился в течение 4 лет в Иене и получил там степень доктора медицины, в 1779 году получил право практики в России. Он был врачом и преподавал медицину в госпитальных школах. После реформы госпитальных школ он был назначен преподавателем в Москву, где открыл первую постоянную клинику на 10 кроватей и ввел клиническое преподавание по европейскому образцу. Он написал и издал на русском языке "Основы врачебного искусства" (1-я часть: о лихорадке, СПб., 1790), домашняя аптека, основы хирургии (М., 1811), о сохранении жизни и здоровья (М., 1817) и др. Умер в начале XIX в.

См. также статьи:
Пеккен Матвей ;
Пеккен Христиан .


Петипа Мариус Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петипа | Петипа Мариус Мариусович
Петерсон Ольга Михайловна | Петипа Мария Мариусовна
Петерсен Оскар Владимирович | Петипа Мария Сергеевна
Пестриковы | Петлин Иван
Пестовы | Петр (в миру Павел Иванович Каменский)

Петипа Мариус Иванович - см. в статье Петипа .


Петр (св. мученик казанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр (князь муромский) | Петр (святой, митрополит всея России)
Петр (в миру Феодор Екатериновский) | Петр (святые)
Петр (в миру Павел Иванович Каменский) | Петр (царевич ордынский)
Петлин Иван | Петр I Алексеевич Великий
Петипа Мария Сергеевна | Петр II Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр (св. мученик казанский) - см. в статье Петр (святые) .

Назад Вперед


Пименовы (С.С. и Н.С.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пименова Эмилия Кирилловна | Пинскер Лев Семенович
Пименов Степан Степанович | Пионтковский Андрей Антонович
Пименов Николай Степанович | Пиратский Карл Карлович
Пилянкевич Николай Иванович | Пирлинг Павел (Pirling)
Пильчиков Николай Дмитриевич | Пирогов Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пименов - фамилия двух русских скульпторов: 1) Степан Степанович Пименов (1784 - 1833), одиннадцати лет от роду поступил в воспитанники Императорской Академии Художеств; находясь в ней, получил в 1801 г. две серебряные медали, малую и большую, за свои успехи в рисовании и лепке, и в 1802 г. - малую золотую медаль за барельеф: "Юпитер и Меркурий в гостях у Филемона и Бавкиды". Окончил академический курс в 1803 г. со званием художника XIV класса и большой золотой медалью, присужденной ему за вылепленный по программе барельеф "Смерть св. Федора и его сына". Приобретя, вместе с этой наградой, право на поездку в чужие края, в качестве пенсионера академии, не был, однако, отправлен туда по причине тогдашних политических обстоятельств и в течение некоторого времени оставался при академии помощником преподавателей в ее художественных классах. В 1807 г., за статую св. Владимира, получил звание академика, через два года после того поступил на штатную должность преподавателя скульптуры в академии, со званием адъюнкт-профессора, и, наконец, в 1814 г., за модель статуи Славы произведен в профессоры. Из произведений этого художника, работавшего отчасти в стиле итальянских скульпторов эпохи Возрождения, отчасти в духе французов конца XVIII столетия, заслуживают быть упомянутыми, кроме вышеозначенной статуи св. Владимира, отлитой из бронзы, парная с ней статуя св. Александра Невского (обе стоят в нишах, по сторонам северных входных дверей Казанского собора в Санкт-Петербурге), статуи Гомера и Платона, украшающие собой фасад Императорской Публичной Библиотеки; две колоссальные, теперь сильно пострадавшие и искаженные стуковые группы "Похищение Прозерпины" и "Геркулес, бросающий Ликаса в море", стоящие на главном подъезде Горного Института и внешние скульптурные украшения Санкт-Петербургской биржи и Сената. 2) Николай Степанович Пименов (1812 - 1864) - сын предыдущего. Отец развил в нем еще с детства любовь к искусству, особенно к той отрасли, которой занимался сам, и в 1824 г. определил его в воспитанники Академии Художеств. Здесь главным наставником молодого Пименова в скульптуре был С. Гальберг , хотя и отец продолжал помогать ему своими уроками и советами. Работая под руководством этих учителей, он быстро выказал блестящие успехи, в награду за которые были присуждены ему в 1829 - 1832 годах две малые и две большие серебряные медали. Окончив академический курс в 1833 г. с малой золотой медалью, полученной за вылепленный по программе барельеф: "Гектор в ложнице Елены укоряет Париса в бездействии", был оставлен на три года при Академии для своего дальнейшего усовершенствования. В течение этих лет занимался довершением некоторых работ, заказанных Степану Пименову для здания Сената и которые этот мастер не сумел исполнить за своей смертью, а также лепкой статуи "Русский парень, играющий в бабки", на тему, предложенную академией в виде конкурсной программы на большую золотую медаль. Эта статуя, в 1836 г., доставила Пименову искомую награду и обратила на него общее внимание; А. Пушкин приветствовал ее известной эпиграммой: "Юноша трижды шагнул и пр.". В 1837 г. Пименов, как получивший большую золотую медаль, был отправлен на казенный счет за границу. Посетив некоторые города Германии, он отправился в Италию, где пробыл 14 лет, живя попеременно в Риме и Флоренции. Во Флоренции он в первое время пользовался советами знаменитого тогда скульптора Бартолини. Из произведений, исполненных им в Италии, особенно достойны внимания: статуя "Мальчик, просящий милостыню", доставившая художнику в 1844 г. звание академика (находится в павильоне Царицына острова, в Петергофе), статуи "Мальчик, кормящий птичку" (в Сергиевской даче герцогов Лейхтенбергских) и "Мальчик, подкрадывающийся к бабочке", фигуры евангелистов Матфея, Иоанна и Луки (для фронтонов Исаакиевского собора в Санкт-Петербурге), надгробный памятник г-же Нелидовой , модель группы для фонтана "Ян Смовец, останавливающий разъяренного быка" и проекты пяти аллегорических групп ("Москва", "Петербург", "Новгород", "Киев" и "Сибирь"), которые предполагалось поставить на концах Николаевского моста в Санкт-Петербурге. В 1850 г. Пименов возвратился в отечество и вскоре получил заказ вылепить, для воспроизведения из бронзы, две колоссальные группы: "Воскресение Христово" и "Преображение" для постановки на вершине малых иконостасов Исаакиевского собора. Первая из этих групп, по всей справедливости считающихся лучшими созданиями художника, была окончена в 1853 г., а вторая в 1854 г. За них академия возвела Пименова в звание профессора. В следовавшем затем 1855 г. он занял в ней место штатного профессора и вступил в управление ее скульптурным классом. С тех пор Пименов, сверх занятий со своими учениками по академии, трудился над сочинением проектов и лепкой моделей памятников адмиралу Лазареву для Николаева, трем севастопольским героям Корнилову , Нахимову и Истомину , кн. Пискевичу для Варшавы, кн. Воронцову для Тифлиса, имп. Николаю I для Александрии, близ Петергофа, А.С. Пушкину для Москвы, но все эти проекты или остались неосуществленными, или были исполнены другими скульпторами. К произведениям последних лет жизни Пименова принадлежат также колоссальный бюст имп. Николая I, украшающий собой биржевой зал в Санкт-Петербурге (1859); бюст того же государя, в виде русского витязя, в Эрмитаже (1860); бюсты великой княгини Марии Николаевны , великого князя Николая Николаевича Старшего и московского губернского предводителя дворянства Черткова ; модель группы "Георгий Победоносец", которую предполагалось поставить в Георгиевской зале большого кремлевского дворца в Москве; шесть фигур для украшения носовых частей кораблей и некоторые др. Кроме ваяния, Пименов занимался, преимущественно во время пребывания своего в Италии, также и живописью. В музее академии имеются две его картины: "Христос" и "Голова италианца-монаха". Как скульптору, Пименову должно быть отведено одно из самых первых мест в истории русского искусства; это был художник весьма оригинальный, с национально-русским оттенком, одаренный живой, быть может, даже чересчур пылкой фантазией, превосходный знаток анатомии человеческого тела, умевший соединять в своих произведениях красоту композиции и благородство форм с верностью природе, правдой движений и сильной характеристикой. А. С-в.

См. также статьи:
Пименов Николай Степанович ;
Пименов Степан Степанович .


Пушкина Наталья Николаевна (Гончарова, Ланская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пушкин Василий Львович | Пушкины
Пушкин Андрей Иванович | Пущин Иван Иванович
Пушкин Александр Сергеевич | Пущин Нил Львович
Пушкарь Мартын | Пущины
Пушкарев Николай Лукич | Пфейлицер-Франк
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пушкина Наталья Николаевна (Гончарова, Ланская) - жена Пушкина, см. Пушкин А.С.

См. также статьи:
Дантес Георг-Карл (д'Антес) .


Поликарп (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарп (святой, память 24 июля) | Поликарпов Дмитрий
Поликарп (святой, память 23 февраля) | Поликарпов-Орлов Федор Поликарпович
Поликарп (святой, память 2 апреля) | Поликарповы
Поликарп (писатель) | Полисадов Василий Петрович
Поликарп (в миру Федосий Иванович Радкевич) | Полисадов Григорий Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поликарп - святые православной церкви: 1) святой мученик, пострадал в Александрии при Максимине, память 2 апреля; 2) преподобный, архимандрит Печерского монастыря (1164 - 1182); за разрешение поста по средам и пятницам в Господские праздники осужден был митрополитом Константином на заточение; возвращенный из заточения, управлял обителью до самой кончины; память 24 июля; 3) преподобный, основатель и игумен брянского Спасского монастыря; скончался в 1449 г.; мощи его почивают под спудом в храме упраздненного в 1764 г. монастыря его, ныне приходском; память 23 февраля.

См. также статьи:
Поликарп (святой, память 2 апреля) ;
Поликарп (святой, память 23 февраля) ;
Поликарп (святой, память 24 июля) .


Рейер Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Резенер Федор Федорович | Реймерс Иван Иванович
Резанов Николай Петрович | Реймонд-Моден
Резанов Александр Иванович | Рейн Георгий Ермолаевич
Редковский Андрей Алексеевич | Рейн Фридрих Александрович
Редкин Петр Георгиевич | Рейнбот Евгений Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейер (Карл Карлович, 1846 - 1890) - выдающийся врач-практик; изучал медицину в Дерптском университете; в 1872 году - доктор медицины по защите диссертации "Zur Pathologie und Therapie der Cholera (13 Bluttransfusionen)"; занимался в различных немецких и английских университетах, между прочим, у Листера и Фолькмана; во время франко-прусской войны работал в германских лазаретах и состоял ассистентом у профессора Гейне (в Нанси). С 1871 года Р. - ассистент университетской хирургической клиники в Дерпте (профессора Бергмана), а с 1872 года - приват-доцент по хирургии. В 1876 - 1878 гг. Р. много работал на театре войны в Сербии, а затем на Кавказе. С 1878 года состоит доцентом, а затем, консультантом по хирургии в Николаевском военном госпитале; заведовал хирургическим отделением Мариинской больницы. Рейер устроил популярные курсы о подаче первой помощи и первый из русских врачей в Петербурге и на Кавказе начал систематически проводить принципы современной антисептической хирургии. Умер, нечаянно застрелившись на охоте. Р. напечатал целый ряд научных работ и статей, из коих главнейшие: "Ueber Veranderung der Gelenke bei dauernder Ruhe" ("Deutsch. Zeitschr. f. Chir.", III, с рис.), "On the cartilages and synovial membranes of the joints" (" Journ. of Anat. and Physiol.", VIII), "Ueber Laryngostrictur, ihre Heilung und den kunstl. Kehlkopf" ("Verhandl. d. Deutsch. Gesellsch. f. Chir.", IV Congress), "Studien uber die Entwicklung der Extremitaten des Menschen und besonders der Gelenkflachen" (вместе с В. Генке, в "Протоколах Венской Академии Наук", III, 1874), "Antiseptische und offene Wundenbehandlung" ("Архив Лангенбека", XIX), "Hydrocolenschnitt" ("St. Petersb. med. Wochenschr.", 1875), "Zur Behandlung der Psendarthroseu" (ib., 1876), "Zur Laryngotomie und Kehlkopfexstirpation" (ib.), "Antiseptische Wundbehandlung in der Kriegschirurgie" (в "Sammlung klin. Vortrage" Фолькмана, № 142 - 143).

См. также статьи:
Вельяминов Николай Александрович .


Реймерс Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейер Карл Карлович | Реймонд-Моден
Резенер Федор Федорович | Рейн Георгий Ермолаевич
Резанов Николай Петрович | Рейн Фридрих Александрович
Резанов Александр Иванович | Рейнбот Евгений Федорович
Редковский Андрей Алексеевич | Рейнбот Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Реймерс (Иван Иванович Reimers, 1818 - 68) - живописец-жанрист, медальер и скульптор. Уже занимаясь медальерным искусством, он поступил в 1824 году в воспитанники Императорской Академии Художеств и продолжал изучать в ней это искусство под руководством профессора П. Уткина . Получив две малые серебряные медали в 1835 и 1837 году и большую такую же медаль в 1838 году, в следующем затем году был удостоен малой золотой медали за барельеф "Самсон, раздирающий львиную пасть", но затем, по семейным обстоятельствам, вышел из Академии со званием художника XIV класса. После того, в 1846 году, признан назначенным в академики по части скульптуры. Отправившись в 1851 году, на собственный счет, в чужие края, предался там живописи. За присланные из Мюнхена картины "Лотерейный билет", "Вид в окрестностях Мюнхена" и в особенности за "Сходбище в мюнхенской придворной пивоварне" возведен в 1855 году в звание академика. По возвращении своем в Санкт-Петербург, в 1862 году за написанную в Италии картину "Сбор винограда", признан профессором. В 1863 году занял в Академии Художеств вакансию штатного профессора медальерного искусства. Из медальерных произведений Р. наиболее замечательна медаль, выбитая по случаю столетнего юбилея Академии, из скульптурных работ - настольное плато, вылепленное для цесаревича Николая Александровича , а из картин, сверх вышеупомянутых: "Похороны молодой девушки в Италии" (1863, в музее императора Александра III ), "Праздник в Риме" (1860), "Горе матери" (1861) и "Причащение" (1861). Прекрасный рисунок, эффектность композиции, сочность кисти и сильный, хотя грешащий некоторой чернотой в тенях колорит, составляют достоинства живописных произведений Р., который с успехом занимался также акварелью. А. С-в.

См. также статьи:
Антокольский Марк Матвеевич .


Реймонд-Моден

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реймерс Иван Иванович | Рейн Георгий Ермолаевич
Рейер Карл Карлович | Рейн Фридрих Александрович
Резенер Федор Федорович | Рейнбот Евгений Федорович
Резанов Николай Петрович | Рейнбот Павел Иванович
Резанов Александр Иванович | Рейнбот Федор Антонович

Реймонд-Моден - графский род, происходящий из Южной Франции. Вильгельм де-Р., рыцарь, участвовал в крестовом походе вместе с гр. Раймундом Тулузским и умер в 1115 году. С 1480 года, путем брака, к фамилии Р. присоединена фамилия Моден. Франц Р.-Моден был посланником в Испании и Савойе при Генрихе IV. Франц-Карл Р.-Моден был при Людовике XV полномочным министром в Нижне-Саксонском германском округе империи, а потом - в Швеции. Его сын Гавриил Карлович (1774 - 1833) выехал во время революции в Россию, принял русское подданство и был обер-егермейстером. Его потомство пресеклось (Гербовник, VI, 134).


Рейнбот Евгений Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейн Фридрих Александрович | Рейнбот Павел Иванович
Рейн Георгий Ермолаевич | Рейнбот Федор Антонович
Реймонд-Моден | Рейнгард Владимир Васильевич
Реймерс Иван Иванович | Рейнгард Лудвиг Васильевич
Рейер Карл Карлович | Рейнгард Филипп-Христиан (Христиан Егорович)

Рейнбот (Евгений Федорович, 1847 - 1895) - технолог-писатель; окончил курс в Санкт-Петербургском технологическом институте и был отправлен за границу для приготовления к профессорскому званию; состоял преподавателем химической технологии, а затем товароведения. Сочинения Р.: "Ответы на вопросы, как и из чего это делается" - популярное сочинение из области технических производств (7 изданий) и "Учебник химической технологии". В издании А.С. Суворина "Вся Россия" Р. написал ряд статей, касающихся фабричной и заводской промышленности.


Рейнбот Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнбот Евгений Федорович | Рейнбот Федор Антонович
Рейн Фридрих Александрович | Рейнгард Владимир Васильевич
Рейн Георгий Ермолаевич | Рейнгард Лудвиг Васильевич
Реймонд-Моден | Рейнгард Филипп-Христиан (Христиан Егорович)
Реймерс Иван Иванович | Рейнгольдт Александр Александрович

Рейнбот (Павел Иванович) - писатель в области коммерческих знаний. Родился в 1839 году, учился в Санкт-Петербургском коммерческом училище, в котором 35 лет состоял преподавателем бухгалтерии и коммерческих вычислений. Читал также лекции по бухгалтерии на женских педагогических курсах и в бывшем земледельческом (ныне - Лесном) институте, исполняя вместе с тем обязанности эксперта в судебной палате, окружном и коммерческом судах. Из его печатных работ известны: "Руководство коммерческих и финансовых вычислений" (2 изд., Санкт-Петербург, 1882), "Полный курс коммерческой бухгалтерии" (2 изд., Санкт-Петербург, 1890), "Банковское счетоводство" (2 изд., Санкт-Петербург, 1884), "Фабричное счетоводство" (Санкт-Петербург, 1895), "Сельскохозяйственное счетоводство" (Санкт-Петербург, 1894), "Счетоводство розничной и мелочной торговли" (Санкт-Петербург, 1886), "Которая система счетоводства лучше - двойная или тройная?" (Санкт-Петербург, 1895), "Задачник по коммерческим вычислениям" (Санкт-Петербург, 1887).


Рейнбот Федор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнбот Павел Иванович | Рейнгард Владимир Васильевич
Рейнбот Евгений Федорович | Рейнгард Лудвиг Васильевич
Рейн Фридрих Александрович | Рейнгард Филипп-Христиан (Христиан Егорович)
Рейн Георгий Ермолаевич | Рейнгольдт Александр Александрович
Реймонд-Моден | Рейнеке Михаил Францович

Рейнбот (Федор Антонович, умер в 1889 г.) - писатель в области техники, принимал деятельное участие в деле устройства технического музея в Санкт-Петербурге, в Соляном городке. Напечатал: "Линейное черчение", "Об американских мукомольных мельницах" (перевод труда профессора Поппе ), "Начертание технологии", "Ответы на вопросы из области технических производств", "Словарь немецко-русских технических слов" (Санкт-Петербург, 1885).


Рейнгард Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнбот Федор Антонович | Рейнгард Лудвиг Васильевич
Рейнбот Павел Иванович | Рейнгард Филипп-Христиан (Христиан Егорович)
Рейнбот Евгений Федорович | Рейнгольдт Александр Александрович
Рейн Фридрих Александрович | Рейнеке Михаил Францович
Рейн Георгий Ермолаевич | Рейнольский Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейнгард (Владимир Васильевич) - зоолог, родился в 1850 году, окончил курс в Харьковском университете, занимался у профессора Ковалевского в Одессе. Состоит профессором Харьковского университета. Главнейшие работы Р. касаются строения и развития мшанок ("Труды Харьковского Общества Исп. Пр.", 1875 и 1882). Р. также издал монографию "Kinorhyncha, их анатомическое строение и положение в системе" (ib., 1885).

См. также статьи:
Россия, разд. Зоология .


Рейнгард Лудвиг Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнгард Владимир Васильевич | Рейнгард Филипп-Христиан (Христиан Егорович)
Рейнбот Федор Антонович | Рейнгольдт Александр Александрович
Рейнбот Павел Иванович | Рейнеке Михаил Францович
Рейнбот Евгений Федорович | Рейнольский Павел Николаевич
Рейн Фридрих Александрович | Рейсс Фердинанд-Фридрих (Федор Федорович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейнгард (Лудвиг Васильевич) - профессор ботаники Харьковского университета, один из выдающихся русских альгологов. Родился в селе Войтовцах (Полтавской губернии); по окончании курса в Харьковском университете (1871) был оставлен при университете и назначен консерватором ботанического кабинета. Еще будучи студентом, Р. напечатал несколько работ по морфологии и систематике водорослей. В этом же, преимущественно, направлении он продолжал работать и впоследствии, напечатав в русских и иностранных изданиях целый ряд исследований, доставивших ему почетную известность. Таковы его сочинения: "Characteae Средней и Южной России" (1872), "Zur Morphologie und Systematik der Bacillariaceen" (1875), "Diatomaceae Соловецких островов" (1880), "Альгологические исследования. I. Материалы для морфологии и систематики водорослей Черного моря" (1885), "Водоросли Уфимской и Оренбургской губерний" и другие. В 1880 году Р. был приглашен на кафедру ботаники в Новороссийский университет, а с 1886 года состоит ординарным профессором Харьковского университета. Д. И.

См. также статьи:
Россия, разд. Ботаника .


Рейнгард Филипп-Христиан (Христиан Егорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнгард Лудвиг Васильевич | Рейнгольдт Александр Александрович
Рейнгард Владимир Васильевич | Рейнеке Михаил Францович
Рейнбот Федор Антонович | Рейнольский Павел Николаевич
Рейнбот Павел Иванович | Рейсс Фердинанд-Фридрих (Федор Федорович)
Рейнбот Евгений Федорович | Рейт Бернгардт Осипович

Рейнгард (Филипп-Христиан; Христиан Егорович, 1764 - 1812) - юрист; учился в Германии; был профессором в Кельне. В 1803 году приехал в Москву и определен на кафедру практической философии, истории философии и прав естественного и народного. Главные его труды: "De fructibus, qui ab Universitatibus litterarum in Imperio Russico tam conditis, quam condendis, expectandi sunt" (1805, речь), "Система практической философии" (с французского, Москва, 1807), "Естественное право" (с латинского, Казань, 1816). В 1804 году Р. читал два публичных курса на французском языке: "L'etat actuel de la Philosophie" и "La Philosophie du gout".


Рейнгольдт Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнгард Филипп-Христиан (Христиан Егорович) | Рейнеке Михаил Францович
Рейнгард Лудвиг Васильевич | Рейнольский Павел Николаевич
Рейнгард Владимир Васильевич | Рейсс Фердинанд-Фридрих (Федор Федорович)
Рейнбот Федор Антонович | Рейт Бернгардт Осипович
Рейнбот Павел Иванович | Рейтерн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейнгольдт (Александр Александрович von Reinholdt) - историк русской литературы, родился в 1856 году в Санкт-Петербурге, в лютеранской семье, предки которой переселились в Россию из Англии. Окончил курс в Дерптском университете, по историко-филологическому факультету. Вскоре после того написал брошюру "Zur Gymnasialfrage" и поместил в немецких периодических изданиях несколько статей о русских писателях. С 1883 по 1885 год он составил историю русской литературы: "Geschichte der russischen Litteratur von ihrem Anfang bis auf die neuste Zeit", вошедшую в состав издаваемой Фридрихом в Лейпциге серии "Geschichte der Weltlitteratur in Einzeldarstellungen". Книга эта до сих пор является главным источником, из которого в Германии черпают систематические сведения по нашей литературе. Автор с любовью относится к русской литературе и проникся идеями передовых русских критиков и публицистов; его книга является почти всегда верным отголоском русских взглядов на художественное и общественное значение наших писателей. "История русской литературы" доведена до 1885 года и в свое время явилась вообще первым полным обзором всего литературного развития русского народа. С конца 80-х годов начинается сотрудничество Р. в русских периодических изданиях (в "Новостях", "Неделе", "Севере", "Северном Вестнике", "Космополисе", "Русском Богатстве" и других). Он написал несколько оригинальных рассказов, много стихотворений и ряд статей о новом движении в немецкой и скандинавской литературах. Умер в 1902 году.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Рейнеке Михаил Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнгольдт Александр Александрович | Рейнольский Павел Николаевич
Рейнгард Филипп-Христиан (Христиан Егорович) | Рейсс Фердинанд-Фридрих (Федор Федорович)
Рейнгард Лудвиг Васильевич | Рейт Бернгардт Осипович
Рейнгард Владимир Васильевич | Рейтерн
Рейнбот Федор Антонович | Рейтерн Евграф Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейнеке (Михаил Францович, 1801 - 59) - вице-адмирал, замечательный русский гидрограф. Окончив курс в морском кадетском корпусе, Р. принимал участие в производстве промеров на Белом море, причем ему удалось определить большую Орловскую мель, описать берега и сделать промер в якорных местах у Трех островов, Сосновца, Жижгина и мыса Кереца. Тогда же он производил на избранных пунктах и астрономические наблюдения. Кампания эта, закончившаяся в 1825 году, была первой школой практической гидрографии для Р. и началом его будущей деятельности в этом направлении. Летом 1826 года, в качестве начальника экспедиции для описи Лапландского берега, он описал Кольский залив, реку Тулому и западную часть Лапландского берега от острова Кильдина до губы Верес. Экспедиция закончилась в 1833 году (подробное описание ее Р. напечатал в "Записках гидрографического депо", 1837). В "Сыне Отечества" (1830 год, № 11 - 14) Р. поместил "Описание гор. Колы". В 1833 году изданы были им 17 карт, снятых во время экспедиции, под заглавием: "Атлас Белого моря и Лапландского берега"; текст к нему ("Гидрографическое описание северного берега России") вышел только в 1843 - 50 годах. По инициативе Р. основаны в Архангельске и Кеми шкиперские курсы и построены первые маяки в Белом море. С 1833 по 1852 год он начальствовал отрядами судов для ежегодных гидрографических работ в Финском заливе. Из ежегодных отчетов Р. составил "Обзор съемки и промера Балтийского моря с 1828 по 1843 год" (1844). Состоя, с 1838 по 1850 год, начальником отделения в гидрографическом департаменте, Р. участвовал в издании "Записок Гидрографического Департамента" (с 1842 года), а также ежегодных известий о переменах по лоции, и в издании лоций по новым съемкам и промерам. В 1855 году Р. был назначен председателем морского ученого комитета, директором гидрографического департамента и инспектором флотских штурманов. Р. был членом Академии Наук. Ср. С. Крашенинников "Вице-адмирал М. Ф. Р." ("Морской Сборник", 1869, № 5). В. Р-в.

См. также статьи:
Пахтусов Петр Кузьмич ;
Россия, разд. География .


Рейнольский Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнеке Михаил Францович | Рейсс Фердинанд-Фридрих (Федор Федорович)
Рейнгольдт Александр Александрович | Рейт Бернгардт Осипович
Рейнгард Филипп-Христиан (Христиан Егорович) | Рейтерн
Рейнгард Лудвиг Васильевич | Рейтерн Евграф Романович
Рейнгард Владимир Васильевич | Рейтерн Михаил Христофорович

Рейнольский (Павел Николаевич, 1783 - 1839) - педагог. Воспитанник Киевской духовной академии, он преподавал в последней почти все предметы, кроме богословия, а потом был инспектором классов в Институте благородных девиц. Главные его труды: "Новейшее землеописание Российской империи с замечаниями статистическими", "Храм баснословия" и "Переводы из нравоучительных сочинений знаменитого Гелерта".


Рейн Георгий Ермолаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реймонд-Моден | Рейн Фридрих Александрович
Реймерс Иван Иванович | Рейнбот Евгений Федорович
Рейер Карл Карлович | Рейнбот Павел Иванович
Резенер Федор Федорович | Рейнбот Федор Антонович
Резанов Николай Петрович | Рейнгард Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейн (Георгий Ермолаевич) - профессор университета св. Владимира в Киеве, директор акушерско-гинекологической клиники, родился в 1854 году. Среднее образование получил в 4-й санкт-петербургской гимназии, а медицинские науки изучал в медико-хирургической академии. По окончании курса в 1874 году Р. был оставлен при академии, где его занятиями по акушерству и женским болезням руководил А.Я. Крассовский . В 1876 году Р. защитил диссертацию на степень доктора медицины ("К вопросу об удалении фибромиом матки посредством чревосечения"). Во время русско-турецкой войны работал в качестве хирурга действующей армии. В 1880 году назначен приват-доцентом по акушерству и женским болезням и был командирован за границу. С 1883 года состоит профессором по кафедре акушерства и женских болезней в Киеве. Из многочисленных ученых исследований Р. наиболее известны работы: "О кесарском сечении", "Об иннервации матки", "О зачатии у млекопитающих", "О применении противогнилостного и безгнилостного (асептического) способа при лечении ран и при родах", "О народном акушерстве", "Об истории развития молочной железы", "О внематочной беременности", "О кольпопластике" и другие. Им опубликован в 1896 году отчет о 500 произведенных им чревосечениях. С 1900 года состоит профессором по акушерству и гинекологии в военно-медицинской академии.

См. также статьи:
Россия, разд. Медицина .


Рейсс Фердинанд-Фридрих (Федор Федорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейнольский Павел Николаевич | Рейт Бернгардт Осипович
Рейнеке Михаил Францович | Рейтерн
Рейнгольдт Александр Александрович | Рейтерн Евграф Романович
Рейнгард Филипп-Христиан (Христиан Егорович) | Рейтерн Михаил Христофорович
Рейнгард Лудвиг Васильевич | Рейтц Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейсс (Фердинанд-Фридрих или Федор Федорович, 1778 - 1852) - заслуженный профессор химии в Московском университете, доктор медицины и хирургии. Вскоре по окончании Тюбингенского университета Р. сделался известным в ученом мире химическим исследованием лимфы и млечного сока лошади, которое произвел вместе с Эммертом ("Chemische Untersuchungen der Lymphe des Pferdes", 1801) и благодаря которому был приглашен в 1803 году в Московский университет на кафедру экстраординарного профессора химии, где оставался до 1832 года, занимая в то же время кафедру ординарного профессора химии и фармакологии в московском отделении медико-хирургической академии (до 1839 г.). Состоя с 1822 года несколько лет библиотекарем университетской библиотеки, он привел ее в порядок и составил каталоги: "Ordo bibliothecae Univers. Caes. Mosq." (Москва, 1826) и "Каталог книг библиотеки Императорского Московского университета" (Москва, 1831 - 1836). Будучи членом и с 1822 года председателем физико-медицинского общества при университете, Р. поместил в "Записках" ("Commentationes") его целый ряд статей и исследований; из них наиболее крупные: "Описание химических действий гальванического электричества" (I т.), "Theoremata de miasmatum contagiosorum origine, natura, proprietatibus et agendi modo" (I т.), "Опыты, относящиеся к фармации" (II т.), "Наблюдения над различными лекарствами" (ib.), "Физико-химические опыты над животным магнетизмом" (ib.), "О водогонной силе гальванического электричества, открытой Р. и об участии ее в различных явлениях природы" (ib.), "Анатомо-физиологическое исследование сил, движущих кровь, которыми доказывается, что главная из них есть водогонная сила электричества" (ib.), "О действии различных средств, особенно растения Scutelleria laterifolia против водобоязни" (ib.). В издаваемых тем же обществом "Bulletin de la Societe Physico-Medical" (1830) помещены следующие статьи Р.: "Замечания относительно того, что врачам следовало бы к своим метеорологическим наблюдениям присоединять и геологические", "Наблюдения над средством Cadet de Vaux против ломоты и ревматизма", "Замечания об изумительном действии сернокислой меди в крупе" и "Замечания о болезни: asthma acutum periodicum Millari". Отдельно Р. издал: "Nouvelle analyse du principe febrifuge du quinquina" (Москва, 1810; перепечатано в "Записках Физико-Медицинского Общества", II т.), "Наставление, как употреблять средство, предохраняющее от моровой язвы и других заразительных болезней" (1807), "De incendiis spontaneis eorumque legibus et causis oratio" (1808), "De stadiorum Acsdemicorum rectius instituendorum, prosperius celebrandorum et felicius assolvendorum ratione" (1809), "Memoria coronationis et sacrae unctionis Imperatoris ac domini nostri Nicolai primi" (1827) и "Об употреблении хлора для предохранения от холеры" (1830). Р. читал свои лекции на латинском языке, которым прекрасно владел, и большую часть своих работ печатал на том же языке. Р. обладал многосторонней ученостью. Первый открыл и доказал движение воды, находящейся между полюсами Вольтова столба, от одного полюса к другому, и ее значительную силу, которую назвал водогонной и действию которой приписывал появление различных ключей, движение соков в растениях и даже крови в человеке и животных. Наконец, он завел в 1823 году искусственные минеральные воды в Нескучном саду в Москве (близ Калужской заставы). Оставив службу в Московском университете, Р. уехал на родину в Штутгарт. См. "Биографический словарь проф. Московского университета" (ч. II, Москва, 1855).

См. также статьи:
Россия, разд. Химия .


Рейтерн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейт Бернгардт Осипович | Рейтерн Евграф Романович
Рейсс Фердинанд-Фридрих (Федор Федорович) | Рейтерн Михаил Христофорович
Рейнольский Павел Николаевич | Рейтц Владимир Николаевич
Рейнеке Михаил Францович | Рейф Карл Филипп
Рейнгольдт Александр Александрович | Рейхель Иоган-Готфрид

Рейтерн - дворянский род, происходящий из Любека, откуда Иоанн фон Р. (von Reutern, умер в 1698 г.) выехал в Ригу, где был ратсгером. О Михаиле и Евграфе Р. см. ниже. Александр Евграфович Р. (1824 - 79) был генерал-адъютантом и долго состоял представителем императора Александра II , при императоре германском Вильгельме I; его брат Евграф Евграфович (родился в 1836 году), бывший герольдмейстер, ныне сенатор, известный знаток изящных искусств. Род Р. внесен в дворянские матрикулы Лифляндской и Эстляндской губерний и в родословную книгу Саратовской губернии. В. Р.


Рейтерн Евграф Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейтерн | Рейтерн Михаил Христофорович
Рейт Бернгардт Осипович | Рейтц Владимир Николаевич
Рейсс Фердинанд-Фридрих (Федор Федорович) | Рейф Карл Филипп
Рейнольский Павел Николаевич | Рейхель Иоган-Готфрид
Рейнеке Михаил Францович | Рейхель Яков Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейтерн (Евграф Романович, собственно Гергардт-Вильгельм, 1794 - 1865) - живописец, тесть В.А. Жуковского . Получив общее образование в училище при лютеранской церкви св. Петра в Санкт-Петербурге, в течение одного года слушал лекции в Дерптском университете и в 1811 году поступил в военную службу. Офицером участвовал в походе против наполеоновской армии, удалявшейся из России, и под Лейпцигом лишился правой руки. С детства полюбив искусство, начал серьезно заниматься рисованием во время лечения своего в чужих краях, в 1814, и решился окончательно посвятить себя живописи по совету Гёте, в 1818 году. Учился ей у Г. Лори, в Берне, и у Фр.-В. Шадова и Гильдебрандта, в Дюссельдорфе. Пользовался благоволением и покровительством императрицы Елизаветы Алексеевны и императоров Александра I и Николая I . После поездок в разные места Германии, во Францию, Швейцарию и Италию жил в Дюссельдорфе и с 1844 года - во Франкфурте-на-Майне, лишь иногда приезжая в свое лифляндское поместье и Санкт-Петербург. Работал, по необходимости, левой рукой. Лучшая из его картин: "Авраам приносит Исаака в жертву" (1849) находится в музее Александра III , в Санкт-Петербурге; кроме того, есть несколько произведений его кисти в Императорских загородных дворцах. Им награвировано 11 офортов, изображающих по большей части зверей. А. С-в.

См. также статьи:
Жуковский Василий Андреевич ;
Рейтерн .


Рейтерн Михаил Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейтерн Евграф Романович | Рейтц Владимир Николаевич
Рейтерн | Рейф Карл Филипп
Рейт Бернгардт Осипович | Рейхель Иоган-Готфрид
Рейсс Фердинанд-Фридрих (Федор Федорович) | Рейхель Яков Яковлевич
Рейнольский Павел Николаевич | Рейц Александр-Магнус-Фромгольд
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейтерн (граф Михаил Христофорович, 1820 - 1890) - государственный деятель, образование получил в Царскосельском лицее; начал службу в Министерстве финансов, продолжал ее в Министерстве юстиции, а в 1854 году перешел в морское министерство, где примкнул к кружку лиц, группировавшемуся вокруг великого князя Константина Николаевича (см.) и работал над устройством эмеритальной кассы морского ведомства. В 1858 году Р. пожалован в статс-секретари и назначен управляющим делами комитета железных дорог; в 1860 году занял должность заведующего делами финансового комитета и вошел в состав редакционных комиссий по освобождению крестьян. 23 января 1862 года ему вверено было управление Министерством финансов. Положение русских финансов было в это время весьма неблагоприятное. Каждый год заключался дефицитом; долги, как процентные, так и беспроцентные, постоянно возрастали, покрывая недостаток средств на текущие расходы. Увеличение расходов предвиделось и в будущем; поставленные на очередь реформы требовали денег. Упорядочения расходов Р. достиг внесением в управление финансами тех же начал гласности, законности, возможно большего контроля административных действий, которые вообще проводились эпохой реформ. В первый же год своего управления он приступил к обнародованию государственных росписей, которые до тех пор считались чуть ли не государственной тайной. В том же году выработаны были новые правила о составлении, утверждении и исполнении финансовых смет министерств; одновременно было введено так называемое единство кассы (см. XI, 562). С большой энергией Р. стремился к сокращению сверхштатных ассигнований, понизившихся при нем с 35 до 15 и даже до 9 миллионов рублей. С 1872 года он стал сводить росписи с небольшими излишками доходов над расходами, почти не прибегая к пособию государственного кредита для бюджетных целей. Если государственный долг при Р. возрос более, нежели при ком-либо из его предшественников, причем правительство впервые обратилось к заключению внутренних займов (см. Кредит, XVI, 621), то это обусловливалось преимущественно движением выкупной операции и ростом производительных затрат. Лучшее средство к увеличению государственных доходов Р. видел в развитии производительных сил страны. Главнейших препятствий к этому было два: громадные расстояния и отсутствие частного кредита. При Р. сооружена железнодорожная сеть в 20 000 в., давшая большой толчок хлебному отпуску и расширившая сбыт мануфактурных изделий. Р. не был сторонником казенного хозяйства; он противился сооружению новых дорог средствами казны, а казенные дороги, уже построенные, стали при нем переходить в частные руки (дороги Одесская, Киево-Брестская, Московско-Курская). Постройке железных дорог за счет казны препятствовало в то время положение государственного кредита: в 60-х годах 5%-ные наши займы опускались до 60, 6%-ные - до 80 за 100; даже выигрышный заем 1864 года не весь был покрыт при подписке, так что часть его должен был принять государственный банк. С другой стороны, и частным компаниям долго не удавалось реализовать капиталы помещением акций. При таком положении дел Р. в 1865 году решился принять проект П. Г. фон-Дервиза и А.И. Колемина, предложивших строить дороги на гарантированные правительством облигации, выпущенные ранее акции и помещенные преимущественно в Германии (см. Железные дороги, XI, 779). Беспрерывные выпуски облигаций представляли, однако, неудобства в финансовом отношении, нанося ущерб нашему кредиту. Поэтому с 1870 года Р. не допускал помещения облигаций отдельных компаний за границей, а покупал их от компаний, выпуская взамен консолидированные облигации по более выгодному курсу (см. XI, 780 - 781). До Р. Россия знала частный кредит только в виде ростовщиков и дисконтеров. Еще в 1864 году первый устраивавшийся в Петербурге частный коммерческий банк просил у казны миллионы беспроцентной ссуды, до такой степени дело это казалось рискованным и России несвойственным. Вследствие систематической поддержки, какую оказывал Р. делу организации частного кредита, в короткое время создалась целая система частных коммерческих банков, возникли частные земельные банки, новую жизнь получили городские общественные банки (нормальный устав 1862 года), стали зарождаться ссудосберегательные товарищества (правила 1869 года). Железнодорожные концессии и банковское грюндерство породили массу злоупотреблений и биржевую игру, повлекшую за собой ряд кризисов. Правила 30 марта 1874 года о железнодорожных концессиях имели целью устранить монополию немногих капиталистов и сделать публику участницей в деле сооружения железных дорог; нормальные правила 1872 года направлены были к устранению злоупотреблений при учреждении новых акционерных коммерческих и поземельных банков. Ни те, ни другие не достигли цели. При составлении в 1868 году нового таможенного тарифа, Р. впервые прибег к гласности и к опросу фабрикантов. Крупное значение имело уничтожение нефтяного откупа на Кавказе (1872), служившего непреодолимым препятствием к развитию нашей нефтяной промышленности, а также отмена в 1863 году почти всех вывозных пошлин; казначейство потеряло от этого свыше 1 200 000 рублей, зато выиграла наша заграничная торговля. В 1874 году за приготовленные в России рельсы установлена была премия от 20 до 35 копеек с пуда, сроком на 12 лет, но правительственные заказы раздавались заводам (Путиловскому, Брянскому, Берда и другим), которые большей частью были расположены вне месторождений русских железных руд и русского минерального топлива, вследствие чего производство рельсов хотя и достигло значительного развития, но сталь при этом на 2/3 вырабатывалась из иностранного чугуна, на иностранном же горючем материале, и жертвы, понесенные государственным казначейством, не привели к усилению разработки отечественных подземных богатств. - К числу наименее удачных мероприятий Р. принадлежат операции по упрочению валюты. В первый же год управления своего Министерством финансов, Р. пытался установить размен кредитных билетов на звонкую монету, проект которого он унаследовал от своего предшественника; но эта попытка привела лишь к значительным убыткам для казны (см. Кредитные билеты, XVI, 613). Позднее Р. в тех же видах прибегал к поддержке вексельных курсов, но это только питало биржевую игру. Поставив на очередь вопрос об отмене подушной подати, с распределением бремени ее между всеми сословиями, и передав способ разрешения этого вопроса на обсуждение земских собраний (1871), Р. тем не менее дважды увеличил подушную подать с сельских обывателей: в 1862 году на 25%, в 1867 году на 50 копеек. Подушная подать с мещан заменена была в 1863 году налогом на недвижимые имущества в городских поселениях. В том же году издано было новое положение о пошлинах за право торговли и промыслов, значительно обложившее мелкую торговлю; в 1868 году положение это распространено на Царство Польское, а в 1870 и 1873 годах вообще усилено обложение торговли и промыслов. При Р. осуществилось уничтожение откупов и введена была акцизная система, что было предрешено еще при его предшественнике. Первоначально установленный акциз в 4 копейки с градуса оказался низким, пьянство сильно увеличилось; поэтому уже в 1864 году акциз со спирта был увеличен до 5 копеек, безакцизный перекур уменьшен, а акциз с пива облегчен. В 1870 году акциз со спирта повышен на 1 копейку при новом ограничении перекура, а в 1873 году - еще на 1 копейку в России и на 1 1/2 копейки в Царстве Польском; патентный сбор, увеличенный в 1871 году, через два года был удвоен. Налог на табак был значительно увеличен новым табачным уставом 1872 года. Сахарный акциз был преобразован в 1863 году и затем увеличен в 1867 году до 50 копеек с пуда, а в 1870 году доведен до 70 копеек. В 1872 году введен был акциз на керосин, но на началах столь нерациональных, что через 5 лет он был отменен. В 1862 году соляная регалия заменена акцизом, от чего доход казны увеличился, но соль повсеместно вздорожала. В 1864 году изменен гербовый сбор, а в 1874 году издан новый гербовый устав, обложивший многие документы, до того не оплачивавшиеся. По указу 10 декабря 1874 года государственный земский сбор слит с общими доходами государственного казначейства. Налог за производство в чины заменен в 1873 году вычетом при увеличении содержания чиновников. Когда в 1876 году политические замешательства приняли угрожающий характер, Р. представил государю подробную записку, в которой доказывал, что Россия от войны сразу и надолго потеряет все достигнутые ей, благодаря 20-летним реформам, результаты. Когда война с Турцией была решена, он просил об увольнении его от управления Министерством финансов и оставался на своем посту лишь по чувству гражданского долга. На военные расходы с 1876 по 1878 год понадобилось свыше 888 миллионов рублей. Эта сумма могла быть покрыта лишь займами и выпуском кредитных билетов. Последних выпущено было на 300 миллионов рублей, хотя Рейтерн, представляя финансовому комитету о неизбежности выпуска кредитных билетов, сам подчеркнул вредные его последствия. Проекты введения новых налогов Р. отклонил, ограничившись предписанием взимать таможенные пошлины золотом, что при тогдашнем курсе равносильно было повышению их на 25 - 30%. Большая и неожиданная поддержка была оказана нашим финансам благоприятно сложившимся в 1877 году торговым балансом. Благодаря огромному отпуску хлеба, вследствие неурожая в Западной Европе, явилась возможность скупить срочных векселей на 161 200 000 рублей; из этого источника приобреталась звонкая монета для действующих армий. Как только заключен был в Берлине окончательный мир, Р., в июле 1878 года, получил, согласно его просьбе, увольнение от должности министра финансов. Критика финансовых мер в газетах и журналах никогда не вызывала со стороны Р. обращения к карательной или предупредительной власти администрации. В 1881 году Р. назначен был председателем главного комитета об устройстве сельского состояния и комитета министров. Первую должность он занимал до упразднения комитета (в мае 1882 года), вторую - до конца 1886 года. В 1890 году Р. возведен в графское достоинство. А. Я.

См. также статьи:
Александр II ;
Александр III ;
Витте Сергей Юлиевич ;
Рейтерн .


Рейтц Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейтерн Михаил Христофорович | Рейф Карл Филипп
Рейтерн Евграф Романович | Рейхель Иоган-Готфрид
Рейтерн | Рейхель Яков Яковлевич
Рейт Бернгардт Осипович | Рейц Александр-Магнус-Фромгольд
Рейсс Фердинанд-Фридрих (Федор Федорович) | Ремезов Иван Сократович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейтц (Владимир Николаевич) - педиатр, родился в 1838 году, воспитанник Санкт-Петербургской военно-медицинской академии, с 1890 года почетный профессор Императорского Еленинского клинического института по детским болезням. Р. защитил диссертацию: "Значение термометрии в детских болезнях" (Санкт-Петербург, 1863). Во время нахождения с ученой целью за границей Р. представил, в 1867 году, Венской Академии Наук работы: "Untersuchungen ueber die kunstlich erzeugte croupose Entzundung der Luftroehre", напеч. в LV т. "Sitz. d. Acad. d. Wissensch." (работал в лаборатории профессора Штриккера), "Ueber die passiven Wanderungen von Zinnoberkornchen durch den tierischen Organismus" (ib.), "Beitrage zur Kenntniss des Baues der Placenta des Weibes" (ib.), "О строении детского места" (в "Handbuch der Lehre von den Gewehen des Menschen u. der Tiere", Штриккера, 1871). Другие труды Р.: "Критический взгляд на оспопрививание" (Санкт-Петербург, 1873), "К вопросу о прививании коровьей оспы" (Санкт-Петербург, 1874), "Введение к изучению болезней детского возраста" (Санкт-Петербург, 1879, 2-е изд., 1882), монография "Дифтерия" (Санкт-Петербург, 1880), "Grundzuge der Physiologie, Patologie u. Therapie des Kindesalters" (Б., 1883). Умер в 1904 году.

См. также статьи:
Россия, разд. Медицина .


Рейт Бернгардт Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейсс Фердинанд-Фридрих (Федор Федорович) | Рейтерн
Рейнольский Павел Николаевич | Рейтерн Евграф Романович
Рейнеке Михаил Францович | Рейтерн Михаил Христофорович
Рейнгольдт Александр Александрович | Рейтц Владимир Николаевич
Рейнгард Филипп-Христиан (Христиан Егорович) | Рейф Карл Филипп

Рейт (Бернгардт Осипович, 1770 - 1824) - писатель. Получив образование в Германии, Р. состоял вице-директором педагогического института в Дерпте. По приглашению попечителя округа, графа С. Потоцкого, в конце 1804 года переселился в Харьков, где занял в университете кафедру истории европейских государств и статистики. Главные его труды: "Historisch-politische Briefe nebst dem Versuche einer Geschichte der ehemaligen Reichsstedt Mainz" (Мангейм, 1789), "Geschichte der Konig. Macht und der Staatsveranderung in Frankreich vom Untergange der Ligue bis zur Republik" (Лейпциг, 1796 - 1797), "Gemahlde der Revolutionen in Italien" (Лейпциг, 1798), "Des Generals Dumouriez Historisch-Statistisches Gemahlde von Portugal" (Лейпциг, 1798), "Reise nach Sicilien, Athen, Constantinopol u. s. w." (Лейпциг, 1798), "Specimen historiae Rossirum. Pars prior" (Харьков, 1811), "Geist der literarischen Cultur der Orients und Occidents" (Харьков, 1811), "Der Orient" (Харьков, 1814). См. "Библиографические Листы" Кеппена (1825, № 15), Д. Багалей "Опыт истории Харьковского университета" (т. I, Харьков, 1894 - 98). В. Р-в.


Рейф Карл Филипп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейтц Владимир Николаевич | Рейхель Иоган-Готфрид
Рейтерн Михаил Христофорович | Рейхель Яков Яковлевич
Рейтерн Евграф Романович | Рейц Александр-Магнус-Фромгольд
Рейтерн | Ремезов Иван Сократович
Рейт Бернгардт Осипович | Ремезов Митрофан Нилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейф (Карл Филипп Reiff, 1792 - 1872) - известный лексикограф, родом из Швейцарии; долго жил в Петербурге, занимая должность преподавателя новых языков; хорошо знал русский язык; составил: "Grammaire russe precedee d'une introduction sur la langue slavonne" (Санкт-Петербург, 1821; 2-е изд., 1851 год), "Grammatica rossyjska" (Вильно, 1823 год), "Dictionnaire russe-francais" (Санкт-Петербург, 1835), "Parallel-Worterbucher der russischen, franzosischen, deutschen u. englischen Sprache fur die russische Jugend" (Санкт-Петербург, 1849; 4-е изд., 1861), "Dictionnaires paralleles des langues russe, francaise, allemande et anglaise" (Санкт-Петербург, 1852; 4-е изд., 1865), "Grammaire francaise-russe" (Карлсруэ и Лейпциг, 1853, 2-е изд.), "Deutsch-russische Sprachlehre" (Карлсруэ и Лпц., 1853; 2-е изд.), "Englisch Russian grammar" (1853), "Little manual of the Russian language" (П., 1858; 3-е изд., 1869), "New parallel dictionaries of the Russian, French, German and English languages" (Санкт-Петербург, 1862). В. Р-в.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Рейхель Иоган-Готфрид

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейф Карл Филипп | Рейхель Яков Яковлевич
Рейтц Владимир Николаевич | Рейц Александр-Магнус-Фромгольд
Рейтерн Михаил Христофорович | Ремезов Иван Сократович
Рейтерн Евграф Романович | Ремезов Митрофан Нилович
Рейтерн | Ремезов Николай Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейхель (Иоган-Готфрид, умер в 1778 г.) - историк. Приехав в Россию в 1757 году, Р. сначала читал в Московском университете немецкий язык и литературу, потом всеобщую историю, к которой присоединял и статистику современных европейских государств. Написал "Краткое руководство к познанию натурального, церковного, политического, экономического и учебного состояния, некоторых знатнейших европейских государств" (Москва, 1775 год; переведена с латинского языка иеромонахом Аполлосом) и "Краткую историю о японском государстве" (1773; перепеч. в 1778 году под заглавием: "История о японском государстве"). Из речей его на латинском и немецком языках, переведены на русский язык: "Слово о том, что науки и художества процветают защищением и покровительством владеющих особ и великих людей в государстве" (Москва, 1762; перевод Фонвизина), "О наилучших способах к умножению подданных" (1766), "Речь об искусствах древних" (1770), "Цветущее состояние и слава России, от геройских добродетелей ее Самодержицы происходящие" (1772) и "Слово о способе, каким древние возбуждали в гражданах любовь" (1775). В 1762 году Р. редактировал "Собрание лучших сочинений к распространению знания и к произведению удовольствия, или Смешанная библиотека о разных физических, экономических, также до мануфактур и до коммерции принадлежащих вещах"; это издание, выходившее в течение одного года (4 выпуска), состояло из переводов студентов университета (между прочим, Фонвизин перевел роман "Сиф"). После смерти Р. его ученик Михаил Падерин издал, в своем переводе, его лекции по истории, под заглавием: "История о знатнейших европейских государствах" и т. д. В. Р-в.

См. также статьи:
Золотницкий Владимир Трофимович ;
Новиков Николай Иванович .


Рейхель Яков Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейхель Иоган-Готфрид | Рейц Александр-Магнус-Фромгольд
Рейф Карл Филипп | Ремезов Иван Сократович
Рейтц Владимир Николаевич | Ремезов Митрофан Нилович
Рейтерн Михаил Христофорович | Ремезов Николай Владимирович
Рейтерн Евграф Романович | Ремезов Семен Ульянович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейхель (Яков Яковлевич, 1778 - 1856) - медальер, сын и ученик польского медальера, родился в Варшаве. После третьего раздела Польши и закрытия Варшавского Монетного двора, на котором Р. работал вместе со своим отцом, он явился, вслед за ним, в Петербург искать занятий, в 1802 году. Вскоре ему удалось определиться медальерным учеником на Санкт-Петербургский Монетный двор. С целью своего усовершенствования в медальерном деле, он сделал в 1810 году поездку в чужие края и по возвращении получил на Монетном дворе штатное место медальера. После того участвовал в учреждении Экспедиции заготовления государственных бумаг и в 1818 году занял в ней должность директора технического отдела. В 1837 году он был командирован за границу для изучения способов изготовления государственных бумаг в разных странах и новых изобретений по этой части. Р. был не только искусный художник по своей специальности, но и страстный любитель нумизматики; он составил великолепное собрание монет и медалей, в котором заключалось 46 575 номеров, проданное впоследствии Эрмитажу. Печатный каталог этой коллекции издан под заглавием: "Die Reichelsche Munzsammlung in St. Petersburg". Как член Археологической комиссии, Р. участвовал вместе с С.М. Строевым и М.А. Коркуновым в издании "Собрания русских медалей". Он был в числе основателей Императорского Русского Археологического общества и некоторое время его президентом. Из медалей, резанных им во время его службы при Монетном дворе, можно указать на большие наградные медали для воспитанников Царскосельского Александровского лицея, а также Демидовского училища высших наук. А. С-в.

См. также статьи:
Бартоломей (И.А., Ф.Ф.) ;
Россия, разд. Нумизматика ;
Сабатье Петр-Юстин (Sabatier) ;
Сибирский Александр Александрович .


Рейц Александр-Магнус-Фромгольд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейхель Яков Яковлевич | Ремезов Иван Сократович
Рейхель Иоган-Готфрид | Ремезов Митрофан Нилович
Рейф Карл Филипп | Ремезов Николай Владимирович
Рейтц Владимир Николаевич | Ремезов Семен Ульянович
Рейтерн Михаил Христофорович | Ремезов Сократ Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейц (Александр-Магнус-Фромгольд von Reutz, 1799 - 1862) - историк русского права, уроженец Прибалтийского края; образование получил в Дерптском университете, в котором с 1820 по 1840 год занимал кафедру русского права. В начале 50-х годов недолго занимал должность инспектора классов в училище правоведения. Неоднократно предпринимал с научными целями путешествия по югославянским землям, результатом чего явился труд его: "Verfassungen und Rechtszustand der Dalmatinischen Kustenstadte und Inseln im Mittelalter, aus ihrer Municipalstatuten entwickelt" (Дерпт, 1841; на русском языке извлечение в "Журнале Министерства Народного Просвещения", т. IX, и подробнее в "Сборнике исторических и статистических сведений", изд. Валуева , 1845). Другие труды Р.: "Versuch einer historisch-dogmatischen Darstellung des russischen Vormundschaftsrechts" (Дерпт, 1821), "Versuch einer Entwickelung der Grundsatze des geschichtlichen russ. Vormudschaftsrechts" (Дерпт, 1825); "Versuch ueber geschichtliche Ausbildung der russischen Staats- und Rechtsverfassung" (Митава, 1829; русский перевод Морошкина под заглавием: "Опыт истории российских государственных и гражданских законов", Москва, 1836). Вместе с Эверсом (см.) Р. положил начало теории господства родового быта среди русских славян вообще и между членами княжеского рода в особенности - теории, впоследствии развитой Соловьевым .

См. также статьи:
Горюшкин Захарий Аникеевич ;
Иванов Николай Алексеевич ;
Морошкин Федор Лукич ;
Россия, разд. Источники русской истории и русская историография .


Ремезов Иван Сократович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейц Александр-Магнус-Фромгольд | Ремезов Митрофан Нилович
Рейхель Яков Яковлевич | Ремезов Николай Владимирович
Рейхель Иоган-Готфрид | Ремезов Семен Ульянович
Рейф Карл Филипп | Ремезов Сократ Андреевич
Рейтц Владимир Николаевич | Рёмер

Ремезов (Иван Сократович, родился в 1828 году) - писатель; окончил курс в Санкт-Петербургском университете, был преподавателем в разных учебных заведениях, состоял членом совета министра народного просвещения. Напечатал в 1840-х годах несколько рассказов и повестей; позже написал ряд рецензий в педагогических журналах, а также много книг и брошюр для детского чтения, из которых некоторые выдержали по несколько изданий (например "Св. Владимир" - 4 изд., "Св. Александр Невский" - 6 изд., "Сусанин" - 5 изд., "Кулибин" - 7 изд.). В 1866 году Р. издал в Санкт-Петербурге сборник "Материалы для истории народного просвещения в России. Самоучки". Умер в 1901 году.


Ремезов Митрофан Нилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ремезов Иван Сократович | Ремезов Николай Владимирович
Рейц Александр-Магнус-Фромгольд | Ремезов Семен Ульянович
Рейхель Яков Яковлевич | Ремезов Сократ Андреевич
Рейхель Иоган-Готфрид | Рёмер
Рейф Карл Филипп | Реми Александр Францович

Ремезов (Митрофан Нилович, родился в 1835 году) - писатель. Во время приготовительных работ по освобождению крестьян был членом тамбовского губернского комитета, позже мировым посредником, участковым мировым судьей и, наконец, цензором иностранной печати в Москве, до 1888 года. С 1884 года состоял ближайшим сотрудником "Русской Мысли", где помещал обзоры театров и художественных выставок, под общим названием: "Современное искусство". Там же напечатаны его романы: "Ничьи деньги" и "Наших полей ягоды" (под псевдонимом М. Анютин), рассказы: "Забытая тетрадка", "Красавица Дунька", "Аглая", "Международная семья", "Дети генерала Гранова", "Старый двор", несколько исторических очерков из жизни античного мира, письма туриста ("По своим краям", "Мои каникулы"). Отдельно изданы им "Наших полей ягоды", "Клеопатра, картины античной жизни", "Иудея и Рим", "Картины жизни Византии", "Византия и византийцы конца X века", "Эпилоги византийских драм". Умер в 1901 году.


Ремезов Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ремезов Митрофан Нилович | Ремезов Семен Ульянович
Ремезов Иван Сократович | Ремезов Сократ Андреевич
Рейц Александр-Магнус-Фромгольд | Рёмер
Рейхель Яков Яковлевич | Реми Александр Францович
Рейхель Иоган-Готфрид | Реммерт Адольф Александрович

Ремезов (Николай Владимирович) - публицист. Родился в 1857 году. Книга его "Очерки из жизни дикой Башкирии" (Москва, 1889, 2-е изд.) обратила на себя в свое время общее внимание. Ныне издает и редактирует еженедельную газету "Владивосток" (в г. Владивостоке).


Ремезов Семен Ульянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ремезов Николай Владимирович | Ремезов Сократ Андреевич
Ремезов Митрофан Нилович | Рёмер
Ремезов Иван Сократович | Реми Александр Францович
Рейц Александр-Магнус-Фромгольд | Реммерт Адольф Александрович
Рейхель Яков Яковлевич | Ренар Карл Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ремезов (Семен Ульянович) - тобольский боярский сын, сибирский летописец и географ. Его "Краткая сибирская (или кунгурская) летопись" была открыта впервые известным Миллером , в бытность его в Тобольске. Миллер, а за ним и Фишер , придавали этой летописи большое значение; в XIX веке ей следовал сибирский историк Словцов . Н.М. Карамзин первый стал отрицать ее значение как исторического документа; Спасский говорит, что она "обезображена неверностями и погрешностями"; невысокого мнения о летописи Р. и П.И. Небольсин . Изданная в 1882 году под редакцией Тимофеева, эта летопись состоит из текста и рисунков; кроме сведений о происшествиях, она сообщает немало данных о нравах и образе жизни сибирских жителей; рассказ доведен до 1649 года. Составлена летопись в самом конце XVII столетия Р., вместе с его сыновьями Леонтием, Семеном и Иваном. Гораздо большее значение имеют "чертежи" Р., составление которых поручало ему московское правительство в 1696 - 1700 годах. Ряд таких чертежей сибирской земли хранится в московском архиве Министерства юстиции. В предисловии к ним автор обнаруживает высокомерное отношение к прежним составителям чертежей и вообще к старине. В 1701 году Р. составил "Чертежную книгу Сибири", причем пользовался прежними чертежами, разного рода рукописными книгами (писцовыми, переписными, дозорными и другими), статейными списками и сообщениями сведущих лиц (между прочим, Владимира Атласова ). Книга эта, иначе назыв. Атласом, издана Санкт-Петербургской археографической комиссией в 1882 году. О значении ее см. статью Потанина в "Журнале Министерства Народного Просвещения", 1883 год № 6. В делах сибирского приказа Н.Н. Оглоблин отыскал еще один труд Р.: "Переписную Тобольскую книгу, 1710 года", в котором обстоятельно перечислено все служилое и жилецкое население Тобольского уезда по деревням. Ср. Гоздаво-Голомбиевский "Опись чертежам, хранившимся в Разряде во второй половине XVII века" ("Описание документов Московского Архива Министерства Юстиции", т. VI, 1889); Н.Н. Оглоблин "Источники Чертежной книги Сибири" ("Библиограф", 1891); его же "К биографии С. Ремезова" (ib., 1892); его же "Обозрение столбцов и дел сибирского приказа" ("Чтения Московского Общества Истории и Древней России", 1894, № 2); Дмитриев "Пермская Старина" (вып. IV, Пермь, 1892). В. Р-в.

См. также статьи:
Миллер Герард-Фридрих (Федор Иванович) ;
Россия, разд. География ;
Черепанов Илья .


Ремезов Сократ Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ремезов Семен Ульянович | Рёмер
Ремезов Николай Владимирович | Реми Александр Францович
Ремезов Митрофан Нилович | Реммерт Адольф Александрович
Ремезов Иван Сократович | Ренар Карл Иванович
Рейц Александр-Магнус-Фромгольд | Ренне

Ремезов (Сократ Андреевич, 1792 - 1868) - писатель. Воспитывался в Московском благородном пансионе; будучи председателем состоявшей при Министерстве финансов строительной комиссии, развел близ Петропавловской крепости Александровский парк; позже управлял экспедицией заготовления государственных бумаг. Напечатал нравоучительный сборник: "Счастливый воспитанник, или Долг благородного сердца" (российское сочинение, Москва, 1808).


Рёмер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ремезов Сократ Андреевич | Реми Александр Францович
Ремезов Семен Ульянович | Реммерт Адольф Александрович
Ремезов Николай Владимирович | Ренар Карл Иванович
Ремезов Митрофан Нилович | Ренне
Ремезов Иван Сократович | Ренненкампф

Рёмер - дворянский род, происходящий из Саксонии и переселившийся в Курляндию в 1560 году, а оттуда в начале XVII века перешедший в Польшу, где члены его стали писаться Ромер. Матвей Р. (умер в 1690 г.) был литовским генерал-фельдцейхмейстером. Другая отрасль рода Р. переселилась в конце XVIII века из Саксонии в Россию; из нее Николай Федорович Р. (родился в 1804 г.) был сенатором. Род Р. внесен в дворянский матрикул Курляндской губернии, в VI часть родословной книги Виленской губернии и во II часть родословной книги Санкт-Петербургской губернии.


Реми Александр Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рёмер | Реммерт Адольф Александрович
Ремезов Сократ Андреевич | Ренар Карл Иванович
Ремезов Семен Ульянович | Ренне
Ремезов Николай Владимирович | Ренненкампф
Ремезов Митрофан Нилович | Ренненкампф Николай Карлович

Реми (Александр Францович, 1816 - 1864) - врач, писатель. Происходил из французского семейства, поселившегося в России в 1789 году; воспитывался в Московской медико-хирургической академии и служил в Москве. Он перевел: "Руководство к анатомии" Байля (Москва, 1836), "Фармакологию" Кольба, "Руководство для медицинских распознаваний припадков болезней" Баркле (Москва, 1860), "Руководство клиники" Кандштадта (было три изд.) и "Оперативную хирургию" Герена (2 изд., Москва, 1864).


Ренар Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реммерт Адольф Александрович | Ренне
Реми Александр Францович | Ренненкампф
Рёмер | Ренненкампф Николай Карлович
Ремезов Сократ Андреевич | Реннер Каспар-Фридрих
Ремезов Семен Ульянович | Реннер Теобальд

Ренар (Карл Иванович) - врач (1809 - 86), сын Жан-Клода Р. (1778 - 1827), преподавателя майнской медицинской школы и практического врача, проявившего большую энергию в борьбе с тифозными эпидемиями, свирепствовавшими в Майнце в 1813 и 1814 годах. Ренар-отец составил несколько ученых трактатов об этих эпидемиях, важных для истории медицины. Медицинское образование Р. получил в Гиссене, где признан доктором медицины в 1832 году, а в 1834 году Р. переселился в Москву. Р. состоял секретарем Московского общества испытателей природы (1840 - 72), его вице-президентом (1872 - 84) и президентом (1884 - 86). С 1840 года до смерти Р. редактировал "Bulletin de la Societe des Naturalistes de Moscou" (45 тт.) и "Noveaux Memoires de la Societe des Naturalistes de Moscou" (20 тт.) и другие издания общества. Р. также состоял хранителем зоологического музея при Московском университете (1845 - 63) и консерватором этнографических коллекций Румянцевского музея (1867 - 86), которые он описал в "Сборнике материалов для истории Московского Публичного и Румянцевского музеев" (Москва, 1882, вып. 1). См. "Quelques donnees biographiques sur M. Charles Iv. Renard et son pere" ("Bulletin de la Soc. des Natur. de Moscou". Annee 1886, № 4; Москва, 1887, стр. 391) и "Материалы для истории научной и прикладной деятельности в России по зоологии", А. Богданова (Москва, 1888, т. I).


Ренне

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ренар Карл Иванович | Ренненкампф
Реммерт Адольф Александрович | Ренненкампф Николай Карлович
Реми Александр Францович | Реннер Каспар-Фридрих
Рёмер | Реннер Теобальд
Ремезов Сократ Андреевич | Репин Илья Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ренне - баронский род, происходящий из епископства Бременского, откуда Иоанн Р. выехал в Лифляндию. Карл Эвальд Р. (1663 - 1716) был русской службы генерал от кавалерии. Род Р. внесен в матрикулы дворян Курляндской и Лифляндской губерний и в V, VI и II части родословных книг Виленской, Ковенской, Новгородской, Санкт-Петербургской и Калужской губерний.

Назад Вперед


Ренненкампф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ренне | Ренненкампф Николай Карлович
Ренар Карл Иванович | Реннер Каспар-Фридрих
Реммерт Адольф Александрович | Реннер Теобальд
Реми Александр Францович | Репин Илья Ефимович
Рёмер | Репина Надежда Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ренненкампф - дворянский род, происходящий из епископства Оснабрюкского и восходящий к началу XVII века. Иоахим Р. (умер в 1658 г.) был профессором законоведения в рижской гимназии, а затем рижским ратсгером. Карл-Фридрих Р. (умер в 1848 г.) был помощником начальника Императорской военной академии, его сын Константин Карлович (1826 - 97) - статс-секретарем, сенатором и главноуправляющим собственной Его Императорского Величества канцелярией. О Николае Карловиче Р. и его сыне Владимире см. ниже. Род Р. внесен в дворянский матрикул Лифляндской и Эстляндской губерний и в VI и II части родословных книг Московской, Санкт-Петербургской и Черниговской губерний. В. Р.

См. также статьи:
Кравченко Николай Николаевич .


Ренненкампф Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ренненкампф | Реннер Каспар-Фридрих
Ренне | Реннер Теобальд
Ренар Карл Иванович | Репин Илья Ефимович
Реммерт Адольф Александрович | Репина Надежда Васильевна
Реми Александр Францович | Репловский Парфений Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ренненкампф (Николай Карлович) - юрист, родился в 1832 году. Окончил курс в университете св. Владимира, по юридическому факультету; занимал в том же университете кафедру энциклопедии права, читал также историю важнейших законодательств, древних и новых. С 1883 по 1890 год состоял ректором университета. Умер в 1899 году. Сочинения его: "История учения публицистов о праве осмотра кораблей во время войны" (Киев, 1859; магистерская диссертация), "Очерки юридической энциклопедии" ("Университетские Известия", 1868 и отд.; 2-е испр. и доп. изд., 1880), "Публичные лекции о новом городовом положении" (1871), "Курс юридической энциклопедии" (Киев, 1888, 2-е изд., 1898), "Письма о еврейском и польском вопросе" (1898) и много статей и рецензий в общих и специальных периодических изданиях. Сын его, Владимир Николаевич, родился в 1862 году, экстраординарный профессор государственного права в Новороссийском университете, в 1891 году защитил магистерскую диссертацию: "Конституционные начала и политические воззрения князя Бисмарка" (Киев, 1890).

См. также статьи:
Незабитовский Василий Андреевич ;
Ренненкампф ;
Россия, разд. Философия и энциклопедия права .


Реннер Каспар-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ренненкампф Николай Карлович | Реннер Теобальд
Ренненкампф | Репин Илья Ефимович
Ренне | Репина Надежда Васильевна
Ренар Карл Иванович | Репловский Парфений Лукич
Реммерт Адольф Александрович | Репнин Аникита Иванович

Реннер (Каспар-Фридрих Renner, у нас Каспар Федорович) - доктор философии, профессор прикладной математики Казанского университета (1780 - 1816). Р. получил образование в Геттингенском университете, где и состоял приват-доцентом (1802 - 05). В Казань прибыл в 1808 году. В течение своего восьмилетнего служения Казанскому университету Р. проявил себя строгим ученым и преданным своему делу профессором. Еще до переезда в Россию он издал "Lebensbeschreibung des Jul. Agricola" (вместе с J. K. Finke, Геттинг., 1808; второе издание сделано Августом Шлегелем в 1818 году). В Казани Р. перевел "Летописи" Тацита (судьба перевода неизвестна). Ум точный и глубоко образованный, привычный к строгой логике математических формул, полнота содержания его лекций (читанных на изящном французском языке), все это оказывало большое влияние на немногих слушателей (сначала 5, потом 3: братья Лобачевские и Симонов - впоследствии профессора Казанского университета). Р. читал прикладную математику; начав с конических сечений, он перешел к объяснению кривых линий и к началам механики. В следующие годы Р. читал высшую механику (по Карстену) и начала оптики. Р. также преподавал желающим и практическую геометрию. Р. напечатал еще "Anfangsgrunde der Algebra" (Мюнстер, 1805) и "Disquisitiones ad calculum integralem finitorum spectantes" (Митава, 1810). См. "Казанские Известия" (1816, № 48); Poggendorf "Biographisch-Litterarisches Worterbuch zur Geschichte der exacten Wissenschaften" (II том; Лейпциг, 1863, где Р. назван Христианом-Францом); Н. Булич "Из первых лет Казанского университета" (ч. II, Казань, 1891).


Реннер Теобальд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реннер Каспар-Фридрих | Репин Илья Ефимович
Ренненкампф Николай Карлович | Репина Надежда Васильевна
Ренненкампф | Репловский Парфений Лукич
Ренне | Репнин Аникита Иванович
Ренар Карл Иванович | Репнин Борис Александрович

Реннер (Теобальд, 1779 - 1850) - ветеринар, обучался ветеринарной науке в Берлине, в 1802 году прибыл в Россию. Находясь на службе, посещал, как вольный слушатель, лекции профессоров медицинского факультета и был удостоен степени доктора медицины в 1810 году; в следующем году Р. - экстраординарный профессор ветеринарной науки. Он преподавал на латинском языке историю скотоврачебной науки, анатомию и физиологию домашних животных, до нашествия французов. В 1812 году Р. был определен полковым врачом и отправился с русскими войсками за границу. В 1816 году был назначен профессором сравнительной анатомии и директором ветеринарного института вновь учрежденного при Иенском университете. Труды Р.: "Sur l'epizootie de l'annee 1805" ("Memoires de la Societe de Sciences Naturelles de Moscou", 1806), "Dissertatio inauguralis cogitata quaedam circa hydrophobiae naturam et medelam" (Москва, 1810), "Worterbuch der Thierarzneikunde" (Веймар, 1830 - 32), "Ueber die Erkenntniss der Hundswuth" (Иена, 1844), "Abhandlungen fur Pferdeliebhaber und Thierarzte" (т. I, Иена, 1844).


Репловский Парфений Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репина Надежда Васильевна | Репнин Аникита Иванович
Репин Илья Ефимович | Репнин Борис Александрович
Реннер Теобальд | Репнин Василий Аникитич
Реннер Каспар-Фридрих | Репнин Иван Борисович
Ренненкампф Николай Карлович | Репнин Иван Михайлович

Репловский (Парфений Лукич) - писатель, магистр Московской духовной академии, был диаконом придворной церкви в Штутгарте, потом доцентом Киевской духовной академии по кафедре церковной истории. Скончался в 1870 году. Труды Р.: "Иосиф Флавий" ("Православной Обозрение", 1861, № 9 и 10, магистерское сочинение), "Римский вопрос" (ib., 1860, февраль), "Христианские катакомбы в Риме" (ib., июнь), "Из истории новозаветного канона" (ib., 1862, июль), "Виртембергское духовенство" (ib., август). См. С. Смирнов "История Московской духовной академии" (Москва, 1879).


Репнина-Волконская Варвара Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнин-Волконский Николай Григорьевич | Репнина-Волконская Варвара Николаевна
Репнин Николай Васильевич | Репнинские
Репнин Михаил Петрович | Репнины (княжеский род)
Репнин Иван Михайлович | Репрев Александр Васильевич
Репнин Иван Борисович | Репьев Александр Павлович

Репнина-Волконская (Варвара Алексеевна, урожденная графиня Разумовская, 1778 - 1864) - княгиня, супруга кн. Николая Григорьевича Р. (см.), известная благотворительница, много сделавшая для женского образования. Содействовала устройству Елизаветинского и Павловского институтов, на которые пожертвовала значительные суммы; открыла в Полтаве женский институт; во время походов своего мужа устраивала лазареты. См. Е. Лихачева "Материалы для истории женского образования в России", вып. II (Санкт-Петербург, 1893). В. Р-в.


Репнина-Волконская Варвара Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнина-Волконская Варвара Алексеевна | Репнинские
Репнин-Волконский Николай Григорьевич | Репнины (княжеский род)
Репнин Николай Васильевич | Репрев Александр Васильевич
Репнин Михаил Петрович | Репьев Александр Павлович
Репнин Иван Михайлович | Репьев Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репнина-Волконская (княжна Варвара Николаевна, 1809 - 1891) - дочь предыдущей, писательница, фрейлина; поместила в "Русском Архиве": "Из воспоминаний о прошлом" (1870), "О совращении иезуитами княгини Воронцовой" (1870), "К биографии Шевченко" (1887, II), "Встреча с Императором Александром I в 1819 году" (1888, II), "Из воспоминаний о Гоголе" (1890, III) и "Воспоминание о бомбардировке города Одессы в 1854 году" (1891, III). Ранее, в 1840-х и 1850-х годах, Р. писала под псевдонимом Лизверской; из ее произведений этого периода наиболее были распространены "Советы молодым девицам". Р. была в переписке с Гоголем и Шевченко , выразившим свое сочувствие к ней в стихотворении "Тризна" (1843). Переписка Р. с Шевченко, главным образом, ее письма за 1844 - 1845 годы, являются почти единственным материалом для биографии поэта за это время. См. "Шевченко в переписке с разными лицами" ("Киевская Старина", 1897, № 2) и граф С. Шереметьев "Княжна В.Н. Репнина" (Санкт-Петербург, 1897).

См. также статьи:
Шевченко Тарас Григорьевич .


Репнинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнина-Волконская Варвара Николаевна | Репнины (княжеский род)
Репнина-Волконская Варвара Алексеевна | Репрев Александр Васильевич
Репнин-Волконский Николай Григорьевич | Репьев Александр Павлович
Репнин Николай Васильевич | Репьев Иван Николаевич
Репнин Михаил Петрович | Репяхов Василий Михайлович

Репнинские - дворянский род, происходящий от фельдмаршала князя Аникиты Ивановича Репнина, дети которого от брака, признанного недействительным, получили в 1732 году дозволение именоваться Р. Один из них, Николай, в 1741 году был флигель-адъютантом при принце Антоне-Ульрихе, а потом полковником Белозерского полка. Его внук Степан Яковлевич был при императоре Николае I корпусным командиром. Род Р. внесен в I, II и III части родословных книг Московской и Херсонской губерний (Гербовник, XI, 96).


Репнин-Волконский Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнин Николай Васильевич | Репнина-Волконская Варвара Алексеевна
Репнин Михаил Петрович | Репнина-Волконская Варвара Николаевна
Репнин Иван Михайлович | Репнинские
Репнин Иван Борисович | Репнины (княжеский род)
Репнин Василий Аникитич | Репрев Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репнин-Волконский (князь Николай Григорьевич, 1778 - 1845) - внук, по матери, фельдмаршала кн. Н.В. Репнина , имя которого перешло к нему, по повелению императора Александра I , в 1801 году. В 1809 - 12 годах был посланником при вестфальском дворе, в 1813 - 14 годах - генерал-губернатором королевства Саксонии, а с 1816 по 1835 год - военным губернатором Малороссии, где он пользовался большой популярностью.

См. также статьи:
Бантыш-Каменский Дмитрий Николаевич ;
Репнина-Волконская Варвара Алексеевна ;
Репнины (княжеский род) .


Репнин Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнин Иван Борисович | Репнин Михаил Петрович
Репнин Василий Аникитич | Репнин Николай Васильевич
Репнин Борис Александрович | Репнин-Волконский Николай Григорьевич
Репнин Аникита Иванович | Репнина-Волконская Варвара Алексеевна
Репловский Парфений Лукич | Репнина-Волконская Варвара Николаевна

Репнин Иван Михайлович - см. в статье Репнины (княжеский род) .


Репнин Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнин Иван Михайлович | Репнин Николай Васильевич
Репнин Иван Борисович | Репнин-Волконский Николай Григорьевич
Репнин Василий Аникитич | Репнина-Волконская Варвара Алексеевна
Репнин Борис Александрович | Репнина-Волконская Варвара Николаевна
Репнин Аникита Иванович | Репнинские

Репнин Михаил Петрович - см. в статье Репнины (княжеский род) .


Репнин Борис Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнин Аникита Иванович | Репнин Василий Аникитич
Репловский Парфений Лукич | Репнин Иван Борисович
Репина Надежда Васильевна | Репнин Иван Михайлович
Репин Илья Ефимович | Репнин Михаил Петрович
Реннер Теобальд | Репнин Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репнин Борис Александрович - см. в статье Репнины (княжеский род) .

Назад Вперед


Репнин Иван Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнин Василий Аникитич | Репнин Иван Михайлович
Репнин Борис Александрович | Репнин Михаил Петрович
Репнин Аникита Иванович | Репнин Николай Васильевич
Репловский Парфений Лукич | Репнин-Волконский Николай Григорьевич
Репина Надежда Васильевна | Репнина-Волконская Варвара Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репнин Иван Борисович - см. в статье Репнины (княжеский род) .

Назад Вперед


Репнин Аникита Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репловский Парфений Лукич | Репнин Борис Александрович
Репина Надежда Васильевна | Репнин Василий Аникитич
Репин Илья Ефимович | Репнин Иван Борисович
Реннер Теобальд | Репнин Иван Михайлович
Реннер Каспар-Фридрих | Репнин Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репнин Аникита Иванович - см. в статье Репнины (княжеский род) .

См. также статьи:
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Екатерина I Алексеевна ;
Суворов Александр Васильевич .


Репнин Василий Аникитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнин Борис Александрович | Репнин Иван Борисович
Репнин Аникита Иванович | Репнин Иван Михайлович
Репловский Парфений Лукич | Репнин Михаил Петрович
Репина Надежда Васильевна | Репнин Николай Васильевич
Репин Илья Ефимович | Репнин-Волконский Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репнин Василий Аникитич - см. в статье Репнины (княжеский род) .

См. также статьи:
Россия, разд. Вооруженные силы (исторический очерк) .


Репнин Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнин Михаил Петрович | Репнин-Волконский Николай Григорьевич
Репнин Иван Михайлович | Репнина-Волконская Варвара Алексеевна
Репнин Иван Борисович | Репнина-Волконская Варвара Николаевна
Репнин Василий Аникитич | Репнинские
Репнин Борис Александрович | Репнины (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репнин Николай Васильевич - см. в статье Репнины (княжеский род) .

См. также статьи:
Анстедт Иван Осипович (барон) ;
Брюс Яков Александрович ;
Булгаков Яков Иванович ;
Волконские ;
Залуский Иосиф-Андрей ;
Потемкин Григорий Александрович ;
Репнин-Волконский Николай Григорьевич ;
Трощинский Дмитрий Прокофьевич ;
Чепа Адриан Иванович .


Репрев Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнины (княжеский род) | Репьев Александр Павлович
Репнинские | Репьев Иван Николаевич
Репнина-Волконская Варвара Николаевна | Репяхов Василий Михайлович
Репнина-Волконская Варвара Алексеевна | Рерих Николай Константинович
Репнин-Волконский Николай Григорьевич | Реформатский Сергей Николаевич

Репрев (Александр Васильевич) - профессор общей патологии в Харьковском университете, родился в 1853 году; среднее образование получил во владимирской гимназии, высшее в Императорской медико-хирургической академии, курс которой окончил в 1878 году. С 1887 года по 1891 год занимался в лаборатории профессора Пашутина , в Военно-медицинской академии. В 1888 году, по защите диссертации "О влиянии беременности на обмен веществ у животных", получил степень доктора медицины, в 1890 году назначен приват-доцентом по общей и экспериментальной патологии и избран прозектором этой кафедры; в 1891 году назначен профессором общей патологии в Томском университете; в 1895 году переведен в Харьковский университет. Кроме диссертации напечатал: "О зависимости деятельности половой сферы от питания организма" ("Врач", 1888, № 36 и 37), "О жизнепроявлениях в послеродовом периоде у кормящих" (доклад Акушерскому гинекологическому обществу в Санкт-Петербурге в 1889 году), "О влиянии удаления половых органов на жизнепроявления" (доклад Обществу охранения народного здравоохранения, 1889), "Аутоинтоксикация у патологических беременных" ("Современная Клиника", 1895, № 8 - 9), "О лечении рвоты беременных" (там же, 1896, № 3 и 4), "О щитовидной железе" (Отд. физиологии Общества любителей естествознания и т. д., № 19, 1898 год) и другие. А.


Репьев Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репрев Александр Васильевич | Репьев Иван Николаевич
Репнины (княжеский род) | Репяхов Василий Михайлович
Репнинские | Рерих Николай Константинович
Репнина-Волконская Варвара Николаевна | Реформатский Сергей Николаевич
Репнина-Волконская Варвара Алексеевна | Реха Карл Семенович

Репьев (Александр Павлович) - воспитанник Казанской духовной академии, преподаватель в Казанской семинарии; написал: "Разбор учения Фейербаха" ("Духовный Вестник", 1864, сентябрь), "К вопросу об улучшении быта духовенства" (ib., 1865, январь), "Объяснение псалмов XV и XLIV" ("Православный Собеседник", 1866, II, 3; III, 36), "О значении мученичества в деле распространения христианства" ("Духовный Вестник", 1867, апрель), "Об открытии воскресных школ при семинариях" ("Русские Ведомости", 1867, январь).


Репьев Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репьев Александр Павлович | Репяхов Василий Михайлович
Репрев Александр Васильевич | Рерих Николай Константинович
Репнины (княжеский род) | Реформатский Сергей Николаевич
Репнинские | Реха Карл Семенович
Репнина-Волконская Варвара Николаевна | Рехенберг

Репьев (Иван Николаевич) - переводчик; был губернатором иркутским (1802 - 1803) и лифляндским (1809 - 1811). Переводы его: драма Коцебу "Ненависть к людям и раскаяние" (Санкт-Петербург, 1794), "Перемена в Эстляндии и описание пользы и преимущества новых учреждений и сравнение оных с древними ее привилегиями" (Санкт-Петербург, 1788; перевод с немецкого) и "Сродник у города Архангельского", драма, перевод с немецкого (Санкт-Петербург, 1798).


Репяхов Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репьев Иван Николаевич | Рерих Николай Константинович
Репьев Александр Павлович | Реформатский Сергей Николаевич
Репрев Александр Васильевич | Реха Карл Семенович
Репнины (княжеский род) | Рехенберг
Репнинские | Рехневская Софья Григорьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репяхов (Василий Михайлович) - зоолог, родился в 1852 году, среднее образование получил в одесской Ришельевской гимназии, высшее - в Новороссийском университете (1873). Работал под руководством профессора Сеченова . В 1880 году защитил диссертацию на степень магистра зоологии, под названием "К морфологии мшанок" ("Записки Новороссийского Общества Естествоиспытателей"); с 1882 года по 1884 год был штатным доцентом по кафедре зоологии. В 1886 году защитил диссертацию на степень доктора зоологии: "К анатомии и истории развития Dinophilus gyrociliatus O. Schmidt" ("Записки Новороссийского Общества Естествоиспытателей") и был назначен экстраординарным профессором по кафедре зоологии, а в 1896 году - ординарным профессором. Умер в 1905 году. Кроме диссертации, Р. напечатал ряд статей по своей специальности в "Записках Новороссийского Общества Естествоиспытателей", "Zeitschr. f. wiss. Zoolog." и "Zoolog. Anzeiger".

См. также статьи:
Россия, разд. Зоология .


Реформатский Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рерих Николай Константинович | Реха Карл Семенович
Репяхов Василий Михайлович | Рехенберг
Репьев Иван Николаевич | Рехневская Софья Григорьевна
Репьев Александр Павлович | Рехневский Станислав Семенович
Репрев Александр Васильевич | Рехневский Юлий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Реформатский (Сергей Николаевич) - химик, родился в 1860 году; окончил курс в Казанском университете в 1882 году; в 1889 году защитил диссертацию на степень магистра химии ("Предельные многоатомные алкоголи") и в том же году командирован за границу на 2 года, где работал в лабораториях В. Мейера - по органической химии и В. Освальда - по физической химии. В 1890 году Р. защитил диссертацию на степень доктора химии в Варшавском университете под заглавием: "Действие смеси цинка и монохлоруксусного эфира на кетоны и алдегиды"; в 1891 году назначен профессором химии в университете св. Владимира. Кроме исследований, вошедших в состав магистерской и докторской диссертаций, Р. напечатал "Начальный курс органической химии" (1893; 3-е изд. 1898) и несколько работ в "Журнале Русского Физико-Химического Общества" об оксикислотах, общий свод которых представлен в статье "Синтез и распадения бета-оксикислот", помещенной в "Киевских Университетских Известиях" за 1896 год.

См. также статьи:
Зайцев Александр Михайлович ;
Михайленко Яков Иванович ;
Россия, разд. Химия .


Рехенберг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реха Карл Семенович | Рехневская Софья Григорьевна
Реформатский Сергей Николаевич | Рехневский Станислав Семенович
Рерих Николай Константинович | Рехневский Юлий Семенович
Репяхов Василий Михайлович | Решетников Андрей Гордеевич
Репьев Иван Николаевич | Решетников Федор Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рехенберг - дворянский род, происходящий из Бранденбурга и восходящий к началу XVI века, а во второй половине XVII века переселившийся в Россию. Петр Астафьевич фон Р. был при Екатерине II нижегородским комендантом. Род Р. внесен в матрикул эзельского дворянства и в IV часть родословной книги Нижегородской губернии (Гербовник, VII, 164).

Назад Вперед


Рехневская Софья Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рехенберг | Рехневский Станислав Семенович
Реха Карл Семенович | Рехневский Юлий Семенович
Реформатский Сергей Николаевич | Решетников Андрей Гордеевич
Рерих Николай Константинович | Решетников Федор Михайлович
Репяхов Василий Михайлович | Ржевская Александра Федотовна

Рехневская (Софья Григорьевна) - см. Мей (XVIII, 945).


Рехневский Станислав Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рехневская Софья Григорьевна | Рехневский Юлий Семенович
Рехенберг | Решетников Андрей Гордеевич
Реха Карл Семенович | Решетников Федор Михайлович
Реформатский Сергей Николаевич | Ржевская Александра Федотовна
Рерих Николай Константинович | Ржевская Глафира Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рехневский (Станислав Семенович, умер в 1885 г.) - генерал-лейтенант, писатель; окончил курс в инженерном училище и в Академии генерального штаба, где состоял профессором геодезии. Заведовал в военном министерстве отделом эмеритальной кассы. Написал "Телеграфы и применение их к военному делу" (Санкт-Петербург, 1872) и "Об эмеритальной кассе военного ведомства" ("Военный Сборник", 1869, кн. 4 и 1870, кн. 1).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Рехневский Юлий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рехневский Станислав Семенович | Решетников Андрей Гордеевич
Рехневская Софья Григорьевна | Решетников Федор Михайлович
Рехенберг | Ржевская Александра Федотовна
Реха Карл Семенович | Ржевская Глафира Ивановна
Реформатский Сергей Николаевич | Ржевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рехневский (Юлий Семенович, 1824 - 1887) - писатель. Окончил курс в Московском университете, был преподавателем в гимназии, затем присяжным стряпчим при петербургском коммерческом суде, позже членом либавской городской управы. Редактировал в 1862 - 1866 году "Журнал Министерства Народного Просвещения" и напечатал статьи: "Крестьянское сословие в Польше" ("Русский Вестник", 1858 год, кн. 9 и 10); "Польские приходо-расходные книги XVII и XVIII столетий" ("Вестник Императорского Русского Географического Общества", 1859 год, ч. XXV, № 1), "Очерк истории народных школ в Германии" ("Журнал Министерства Народного Просвещения", 1860 год, кн. 10 и 11), "Из педагогической практики директора частного пансиона" (ib., 1861 год, кн. 11), "Императорская публичная библиотека в эпоху перехода в ведомство Министерства народного просвещения" (Санкт-Петербург, 1863 год; вместе с Собольщиковым ), "Константин Дмитриевич Ушинский" ("Вестник Европы", 1876 год, № 2) и другие.

См. также статьи:
Ушинский Константин Дмитриевич .


Ржевская Александра Федотовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Решетников Федор Михайлович | Ржевская Глафира Ивановна
Решетников Андрей Гордеевич | Ржевские
Рехневский Юлий Семенович | Ржевский Алексей Андреевич
Рехневский Станислав Семенович | Ржевский Андрей Васильевич
Рехневская Софья Григорьевна | Ржевский Владимир Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ржевская (Александра Федотовна, урожденная Каменская, 1740 - 69) - жена А. А. Р. , писательница. Писала, по отзыву Новикова , "весьма изрядные" стихотворения в московских повременных изданиях, рисовала картины и портреты (в свое время распространенные) и составила книгу "Кабардинские письма", оставшуюся ненапечатанной. См. Ефремов "Материалы для истории русской литературы" (Санкт-Петербург, 1867); Голицын "Словарь русских писательниц" (Санкт-Петербург, 1889); С.А. Венгеров "Русская поэзия" (вып. V, Санкт-Петербург, 1897).

См. также статьи:
Тупылев Иван Филиппович .


Ржевская Глафира Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржевская Александра Федотовна | Ржевские
Решетников Федор Михайлович | Ржевский Алексей Андреевич
Решетников Андрей Гордеевич | Ржевский Андрей Васильевич
Рехневский Юлий Семенович | Ржевский Владимир Константинович
Рехневский Станислав Семенович | Ржевский Григорий

Ржевская (Глафира Ивановна, урожденная Алымова, 1759 - 1826), воспитанница первого выпуска Смольного монастыря. Ее автобиография "Памятные Записки" напечатана в "Русском Архиве", 1871 год. См. Д.Л. Мордовцев "Русские женщины" (т. II, Санкт-Петербург, 1874).


Ржевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржевская Глафира Ивановна | Ржевский Алексей Андреевич
Ржевская Александра Федотовна | Ржевский Андрей Васильевич
Решетников Федор Михайлович | Ржевский Владимир Константинович
Решетников Андрей Гордеевич | Ржевский Григорий
Рехневский Юлий Семенович | Ржевский Степан Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ржевские - дворянский род, происходящий от князей Смоленских. Князь Федор Федорович был удельным князем города Ржева и в 1315 году был послан московским князем Юрием Даниловичем в Новгород для защиты его от великого князя тверского Михаила Ярославича; новгородцы выдали князя Федора великому князю тверскому, который лишил его удела. Потомки князя Федора не именовались князьями. Родион Федорович Р. убит в Куликовской битве (1380), Матвей Михайлович Р., сын боярский, ездил в Литву в свите великой княжны Елены Ивановны , невесты литовского великого князя Александра (1495). Матвей Иванович Р. был при Иоанне IV дьяком, потом наместником в Чернигове, Рыльске и Ряжске; в 1576 году ездил послом в Крым. Елизар Никитич (умер в 1599 г.) был воеводой в Новгороде, потом думным дворянином; ездил в 1587 году в Литву с поручением набирать сторонников кандидатуры царя Федора Иоанновича на польский престол. Иван Никитич (умер в 1611 г.) в 1601 году ездил послом в Копенгаген; убит в одно время с Прокопием Ляпуновым . Григорий Никитич Р. был думным дворянином (в начале XVII века), Иван Иванович Р. (умер в 1678 г.) - воеводой в Енисейске и Нежине, потом окольничим, как и сын его Алексей, управлявший приказом Большой казны. Матвей Петрович Р. (умер в 1803 г.) был сенатором. Об Алексее Андреевиче Р. см. ниже. Род Р. внесен в родословные книги Воронежской, Костромской, Курской, Московской, Орловской, Рязанской, Санкт-Петербургской, Тамбовской и Тверской губерний (Гербовник, I, 37).

См. также статьи:
Кашин Михаил Федорович ;
Рюриковичи .


Ржевский Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржевские | Ржевский Андрей Васильевич
Ржевская Глафира Ивановна | Ржевский Владимир Константинович
Ржевская Александра Федотовна | Ржевский Григорий
Решетников Федор Михайлович | Ржевский Степан Матвеевич
Решетников Андрей Гордеевич | Ржешотарский Альфонс Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ржевский (Алексей Андреевич, 1737 - 1804) - писатель, член Российской академии. Участвовал в 1767 году в комиссии о сочинении проекта нового уложения как депутат от города Воротынска Московской губернии; позже был президентом медицинской коллегии и сенатором. В 1794 году Р. занимал и выборную должность, тогда очень почетную - совестного судьи в Санкт-Петербурге. Был одним из самых видных масонов своего времени. Стихотворения его (элегии, стансы, мадригалы и другие) печатались в "Ежемесячных Сочинениях", "Трудолюбивой Пчеле", "Полезном Увеселении" и "Свободных Часах" (1759 - 63). В 1769 году Р. написал трагедию "Смердий и Прелестна", оставшуюся ненапечатанной. Писать стихи он не переставал до конца жизни. Отдельно напечатаны оды его на день восшествия Екатерины II и на день восшествия Александра I . Р. был дружен с Дмитриевым и Державиным ; последний описал его супружескую жизнь в оде "Счастливое семейство" (1780). Ср. Лонгинов "Русские писатели XVIII века" ("Русская Старина", 1870, т. II).

См. также статьи:
Богданович Ипполит Федорович ;
Ржевская Александра Федотовна ;
Ржевские .


Ржевский Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржевский Алексей Андреевич | Ржевский Владимир Константинович
Ржевские | Ржевский Григорий
Ржевская Глафира Ивановна | Ржевский Степан Матвеевич
Ржевская Александра Федотовна | Ржешотарский Альфонс Александрович
Решетников Федор Михайлович | Рибас Осип Михайлович

Ржевский (Андрей Васильевич, 1786 - около 1835) - ординарный профессор зоологии в главном педагогическом институте и в Санкт-Петербургском университете; поместил три статьи по зоологии в "Указателе открытий" и заведовал редакцией "Детского Музеума". Ср. Григорьев "Императорский Санкт-Петербургский университет" (Санкт-Петербург, 1870).


Ржевский Владимир Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржевский Андрей Васильевич | Ржевский Григорий
Ржевский Алексей Андреевич | Ржевский Степан Матвеевич
Ржевские | Ржешотарский Альфонс Александрович
Ржевская Глафира Ивановна | Рибас Осип Михайлович
Ржевская Александра Федотовна | Рибопьер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ржевский (Владимир Константинович, умер в 1885 г.) - писатель; был директором Московского университетского пансиона, в последние годы жизни - сенатором. Написал: "Миллиард вознаграждения эмигрантам" ("Русский Вестник", 1858, кн. 18), "Опыт разрешения вопроса о выкупе земли" (ib., кн. 24), "Способ собирания прямых налогов во Франции" (ib., 1859, кн. 18), "О мерах, содействующих развитию пролетариата" (ib., 1860, кн. 1, 2, 9 и 10), "Об отношении гимназий к университету" (ib., кн. 12), "Обработка земли вольнонаемными рабочими" ("Русский Вестник", 1862, кн. 2), "Да или нет? По поводу статьи Н.П. Семенова: "Освобождение крестьян в России и Пруссии" (ib., кн. 12), "Февральская революция во Франции" (ib., 1863, кн. 11), "Воспитание народа" (ib., 1865, кн. 1) и другие. Собрание его бумаг хранится в Императорской публичной библиотеке.

См. также статьи:
Грановский Тимофей Николаевич .


Ржевский Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржевский Владимир Константинович | Ржевский Степан Матвеевич
Ржевский Андрей Васильевич | Ржешотарский Альфонс Александрович
Ржевский Алексей Андреевич | Рибас Осип Михайлович
Ржевские | Рибопьер
Ржевская Глафира Ивановна | Ригельман Александр Иванович

Ржевский (Григорий), подполковник; написал: "О частных должностях в полку" (Москва, 1793) и "Новые басни и разные стихотворения" (Санкт-Петербург, 1827). Среди последних немало удачных и по содержанию, и по гладкости стиха.


Ржевский Степан Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржевский Григорий | Ржешотарский Альфонс Александрович
Ржевский Владимир Константинович | Рибас Осип Михайлович
Ржевский Андрей Васильевич | Рибопьер
Ржевский Алексей Андреевич | Ригельман Александр Иванович
Ржевские | Ригер Иоганн-Христоф

Ржевский (Степан Матвеевич, 1732 - 1782) - генерал-поручик; написал имеющую историческое значение записку "О русской армии во второй половине Екатерининского царствования". Она напечатана в "Русском Архиве" (1879, № 3).


Рибас Осип Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржешотарский Альфонс Александрович | Рибопьер
Ржевский Степан Матвеевич | Ригельман Александр Иванович
Ржевский Григорий | Ригер Иоганн-Христоф
Ржевский Владимир Константинович | Ридигер
Ржевский Андрей Васильевич | Ридигер Федор Васильевич

Рибас (Осип Михайлович) - см. Дерибас (X, 469).


Рибопьер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рибас Осип Михайлович | Ригельман Александр Иванович
Ржешотарский Альфонс Александрович | Ригер Иоганн-Христоф
Ржевский Степан Матвеевич | Ридигер
Ржевский Григорий | Ридигер Федор Васильевич
Ржевский Владимир Константинович | Ридингер

Рибопьер - графский род, происходящий из кантона Ваадт в Швейцарии; предки Р. были издревле патрициями. Иван Степанович Р. выехал в Россию; убит в чине бригадира при штурме Измаила (1790). Его сын Александр, обер-камергер, член Государственного совета, получил русское графское достоинство в 1856 году.


Ригельман Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рибопьер | Ригер Иоганн-Христоф
Рибас Осип Михайлович | Ридигер
Ржешотарский Альфонс Александрович | Ридигер Федор Васильевич
Ржевский Степан Матвеевич | Ридингер
Ржевский Григорий | Рижский Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ригельман (Александр Иванович, 1720 - 1789) - инженер, генерал-майор, историк; обучался в шляхетском кадетском корпусе, долго жил в Малороссии, снимая карты и составляя планы малороссийским городам, позже занимался исправлением и постройкой крепостей по северо-восточной линии, по днепровской и в других местах. Во время первой турецкой войны отличился при атаке Силистрии; в 1774 - 1782 годах состоял командиром построенной им крепости св. Димитрия, после чего жил в имении, занимаясь переделкой и исправлением своего "Летописного повествования о Малой России", составленного еще в 1778 году. Оно впервые напечатано в "Чтениях Московского Общества Истории и Древностей России" за 1848 год. Р. написал еще "Историю о донских казаках" (1778) и "Изъяснение о кизлярской крепости" (1758 год).

См. также статьи:
Россия, разд. История Малороссии ;
Россия, разд. Малороссия (историография) .


Ригер Иоганн-Христоф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ригельман Александр Иванович | Ридигер
Рибопьер | Ридигер Федор Васильевич
Рибас Осип Михайлович | Ридингер
Ржешотарский Альфонс Александрович | Рижский Иван Степанович
Ржевский Степан Матвеевич | Ризенко Василий Павлович

Ригер (Иоганн-Христоф) - третий архиятер русский, родом из Пруссии. Сначала занимался вольной практикой в Москве; в 1730 году был рекомендован Остерманом императрице Анне Иоанновне в лейб-медики. Вследствие козней Р. был уволен архиятер Блументрост , место которого он занял в 1732 году. Ему было поручено на два года управление всей медицинской частью в империи, с подчинением его непосредственно императрице. По прошествии двух лет Р. оставил Россию и уехал за границу, откуда много лет обращался к русскому правительству с просьбами о пособии, об уплате ему недоданных будто бы за службу денег и о назначении его почетным членом Академии Наук, с значительным жалованием. Издал комментарии на афоризмы Гиппократа (Гага, 1767), в которых (по Шпренгелю), все дельное заимствовано из книги Готтера о том же предмете. В своей книге "Introductio in notitiam rerum naturalium et arte factarum, quarum in medicina usus est" (Гага, 1743) Р. обнародовал, без всякого на то права, секрет бальзамирования по системе Рюйша и таким же образом перепечатал исследование Блументроста о железистых водах в Олонецкой губернии. Время кончины Р. неизвестно.


Ридигер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ригер Иоганн-Христоф | Ридигер Федор Васильевич
Ригельман Александр Иванович | Ридингер
Рибопьер | Рижский Иван Степанович
Рибас Осип Михайлович | Ризенко Василий Павлович
Ржешотарский Альфонс Александрович | Ризников Артемий Иванович

Ридигер - графский род, происходящий из Митавы. Федор Васильевич Р. (см. ниже) получил русское графское достоинство, переданное в 1856 году его племяннику Федору Германовичу (Иоанну-Фридриху) Р. Род Р. внесен в дворянский матрикул Курляндской губернии (Гербовник, XI, 20).


Ридигер Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ридигер | Ридингер
Ригер Иоганн-Христоф | Рижский Иван Степанович
Ригельман Александр Иванович | Ризенко Василий Павлович
Рибопьер | Ризников Артемий Иванович
Рибас Осип Михайлович | Риккер Карл Леопольдович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ридигер (Федор Васильевич, 1783 - 1856) - граф, генерал-адъютант. Боевую карьеру начал в войну 1806 - 1807 годов; принимал участие в Шведской войне, был ранен в бою у кирки Корстула. В Отечественную войну Р., состоя в армии Витгенштейна , командовал гродненским гусарским полком; с отличием участвовал в сражениях при Друе, Клястицах, Полоцке и Чашниках. В 1813 году, состоя в корпусе Клейста, сражался при Люцене и Бауцене. В 1814 году был при взятии Парижа. В 1828 году перешел, во главе авангардных войск, через Дунай (у Сатунова) и принудил Кюстенджи сдаться на капитуляцию. В деле при Базарджике разбил восьмитысячную турецкую кавалерию. Осенью вступил в командование 7-м пехотным корпусом и участвовал во всех выдающихся делах кампании 1829 года, по окончании которой был назначен начальником войск в Молдавии. Во время Польской войны 1831 года Р. успешно действовал против Дверницкого на Волыни, против Ромарино и Рожицкого - в Люблинском воеводстве и на левом берегу Вислы. Когда в 1846 году в Кракове произошли беспорядки, Р. был поставлен во главе русского отряда, занявшего этот город вместе с прусскими и австрийскими войсками. В 1847 году он возведен в графское достоинство. Во время Венгерской кампании 1849 года, командуя авангардом, неотступно преследовал Гергея, который перед ним и сложил оружие. В 1850 году назначен членом Государственного совета, в 1855 году - главнокомандующим гвардейским и гренадерским корпусами, позже - председателем комиссии для улучшений по военной части. Р. вел "записки" и "воспоминания", отрывки которых напечатаны в "Русском Инвалиде" (1857, № 145) и в "Русской Старине" (1898, № 6). Ср. статью Лебедева "Воспоминания о графе Ф.В. Ридигере" в "Русском Инвалиде" (1856, № 147, 160 и 184). В. Р-в.

См. также статьи:
Веревкин Николай Александрович ;
Даль Владимир Иванович ;
Ридигер .


Ридингер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ридигер Федор Васильевич | Рижский Иван Степанович
Ридигер | Ризенко Василий Павлович
Ригер Иоганн-Христоф | Ризников Артемий Иванович
Ригельман Александр Иванович | Риккер Карл Леопольдович
Рибопьер | Рикорд Людмила Ивановна

Ридингер - дворянский род, происходящий из Швеции. Карл Петрович Р. был Выборгским губернатором, потом (1804) директором училищ Финляндской губернии. Род Р. внесен в дворянский матрикул Лифляндской губернии и во II часть родословной книги Санкт-Петербургской губернии.


Рижский Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ридингер | Ризенко Василий Павлович
Ридигер Федор Васильевич | Ризников Артемий Иванович
Ридигер | Риккер Карл Леопольдович
Ригер Иоганн-Христоф | Рикорд Людмила Ивановна
Ригельман Александр Иванович | Рикорд Петр Иванович

Рижский (Иван Степанович, 1761 - 1811) - писатель; был ректором Харьковского университета и профессором красноречия, стихотворства и российского языка, позже - членом Академии Наук. Главные его труды: "Политическое состояние Древнего Рима" (Москва, 1786), "Логика" (Санкт-Петербург, 1790), "Опыт риторики" (1796 и 1805), "Введение в круг словесности" (Харьков, 1806), "Наука стихотворства" (1811; один из первых опытов систематического изложения пиитики на русском языке). В лекциях по теории словесности Р. пользовался главным образом французскими теоретиками; любил ссылаться на Вольтера и энциклопедистов, в русской литературе авторитетом считал Дмитриева , а в филологии и стилистике - Шишкова . См. М.И. Сухомлинов "Исследования и статьи по русской литературе и просвещению" (т. I, Санкт-Петербург, 1889) и Д. Баггалей "Опыт истории Харьковского университета" (т. I, Харьков, 1898). В. Р-в.


Ризенко Василий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рижский Иван Степанович | Ризников Артемий Иванович
Ридингер | Риккер Карл Леопольдович
Ридигер Федор Васильевич | Рикорд Людмила Ивановна
Ридигер | Рикорд Петр Иванович
Ригер Иоганн-Христоф | Римские-Корсаковы

Ризенко (Василий Павлович, 1784 - 1827) - учился в Киевской духовной академии, откуда перешел в Московскую университетскую гимназию и в 1801 году - во врачебное отделение Московского университета. По окончании курса кандидатом медицины в 1806 году слушал в Петербурге лейб-медика Франка . По защите диссертации - доктор медицины, а через год - адъюнкт повивального искусства; с 1814 года - профессор. Им переведено: сочинение Гуфманда "О существенных свойствах золотушной болезни и средствах узнавать и пользовать оную" (с немецкого), сочинение Тисента и другие. "Советы для беременных женщин и правила, как поступать с новорожденными младенцами" (Москва, 1808, с французского). Из оригинальных его трудов важнейшие: "De statu uteri humano dynamico normali et abnormali incitabilitate theoriae principiis fundata" (1811, диссертация), "De principiis noxiis pro aeconomia corporis humani experversa ratione oriundis" (речь в 1815 году), "О пользе травы digitalis purpureae в кровохаркании" (1811), "Обозрение старинных и новейших способов ртутных втираний и других врачебных средств против любострастной болезни" (1818) и другие. Издал "Медико-Физический Журнал" (3 части, Москва, 1821).


Ризников Артемий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ризенко Василий Павлович | Риккер Карл Леопольдович
Рижский Иван Степанович | Рикорд Людмила Ивановна
Ридингер | Рикорд Петр Иванович
Ридигер Федор Васильевич | Римские-Корсаковы
Ридигер | Римский-Корсаков Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ризников (Артемий Иванович, 1813 - 1881) - писатель. Получив образование в черноморском штурманском училище и штурманском полуэкипаже, служил в корпусе флотских штурманов и вышел в отставку в чине генерал-майора. Долго преподавал французский язык кадетам штурманского полуэкипажа и в штурманском училище. Пером, словом и делом способствовал распространению грамотности среди нижних чинов флота и был известен умением объяснить просто и наглядно все касающееся морского дела. Кроме изданной в 1854 году морским ученым комитетом и выдержавшей несколько изданий "Русской азбуки для матросов", перу его принадлежат: "Чудо-юдо богатырь по прозванию Упырь" (анонимная сатира, 1855), "Русская азбука для простолюдинов" (1861 - 1864), "Сказка на фрегате" (в стихах, 2-е изд., 1869), "Жизнь и приключения Ваньки-кота" (повесть, с рисунками автора, 1881), "Подарок юным читателям" (1868, сборник 4 повестей), статьи в "Солдатском Чтении" за 1852 год и "Журнале для воспитания" за 1859 год, морские песни и басни в "Яхте" за 1874 год и прочие.

Назад Вперед


Риккер Карл Леопольдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ризников Артемий Иванович | Рикорд Людмила Ивановна
Ризенко Василий Павлович | Рикорд Петр Иванович
Рижский Иван Степанович | Римские-Корсаковы
Ридингер | Римский-Корсаков Александр Михайлович
Ридигер Федор Васильевич | Римский-Корсаков Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Риккер (Карл Леопольдович, 1833 - 1895) - книгоиздатель, уроженец Германии; в 1858 году приехал в Санкт-Петербург, где приобрел книжный магазин Мюнкса. Издал ряд сочинений по медицине, по истории медицины, по технике, а также составленную под редакцией Корша и Кирпичникова "Всеобщую историю литературы"; был издателем газеты "Врач". Книжный магазин Р. имеет отделение в Лейпциге.

См. также статьи:
Торопов Николай Иванович .


Рикорд Людмила Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Риккер Карл Леопольдович | Рикорд Петр Иванович
Ризников Артемий Иванович | Римские-Корсаковы
Ризенко Василий Павлович | Римский-Корсаков Александр Михайлович
Рижский Иван Степанович | Римский-Корсаков Иван Николаевич
Ридингер | Римский-Корсаков Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рикорд (Людмила Ивановна, урожденная Короставцева, 1794 - 1883) - писательница, жена адмирала П.И. Рикорда (см.). Кроме стихотворений ("Украинский Вестник" 20-х годов), она написала: "Адмирал П.И. Рикорд. Биографический очерк" (Санкт-Петербург, 1875), "Записка о плавании к Японским морям, в 1812 и 1813 годах, и сношениях с лоцманами адмирала П.И. Рикорда" (Санкт-Петербург, 1875), "Воспоминания о пребывании в Константинополе в 1830 году" (Санкт-Петербург, 1877 год), "Воспоминания" ("Русская Старина", 1876 год, т. XVII; 1879 год, т. XXIV и 1883 год, т. XXXIX). См. "Русская Старина" (1883 год, т. XXXIX, стр. 368; т. XL, стр. 477 - 480, и 1884 год, т. XLIV, стр. 219 - 226); Д.Д. Языков "Обзор жизни и трудов покойных русских писателей" (вып. III, Санкт-Петербург, 1886); Голицын "Словарь русских писательниц" (Санкт-Петербург, 1889). В. Р-в.

Назад Вперед


Рикорд Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рикорд Людмила Ивановна | Римские-Корсаковы
Риккер Карл Леопольдович | Римский-Корсаков Александр Михайлович
Ризников Артемий Иванович | Римский-Корсаков Иван Николаевич
Ризенко Василий Павлович | Римский-Корсаков Николай Андреевич
Рижский Иван Степанович | Рингубер Лаврентий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рикорд (Петр Иванович, 1776 - 1855) - известный адмирал. Окончил курс в морском кадетском корпусе; три года служил волонтером в английском флоте; в 1807 - 1809 году совершил кругосветное плавание под начальством В.М. Головина, которого освободил из японского плена; с 1817 по 1822 год управлял Камчаткой, где учредил больницы и школы, ввел огородничество и скотоводство. В 1828 году, командуя эскадрой, прославился блокадой Дарданелл, которую англичане признавали неосуществимой. По заключении Андрианопольского мира, он был оставлен с эскадрой в Архипелаге и содействовал освобождению Греции. Позже был членом адмиралтейств-совета, председателем морского ученого комитета; в последние годы жизни командовал флотскими дивизиями, назначенными для обороны Кронштадта. Р. вел дневник и записки, отрывки из которых помещены в книге Мельницкого: "Адмирал Р. и его современники" (Санкт-Петербург, 1856); там же и написанная Р. биография японца Леонзаймо-Само. Полностью его "Записки о плавании к японским берегам в 1812 году и 1813 году и сношениях с японцами" напечатаны в 1875 году его женой (см. выше). См. "Портретная галерея Мюнстера" (т. I); "Русские люди" (т. I, Санкт-Петербург, 1866) и некролог в "Морском Сборнике" (1855 год, № 1).

См. также статьи:
Базили Константин Михайлович ;
Рикорд Людмила Ивановна .


Римский-Корсаков Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Римский-Корсаков Александр Михайлович | Римский-Корсаков Николай Андреевич
Римские-Корсаковы | Рингубер Лаврентий
Рикорд Петр Иванович | Ринек Александр Христианович
Рикорд Людмила Ивановна | Рисс Павел Францович
Риккер Карл Леопольдович | Риттих Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Римский-Корсаков Иван Николаевич - см. в статье Римские-Корсаковы .

См. также статьи:
Корсаковы .


Римский-Корсаков Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Римские-Корсаковы | Римский-Корсаков Иван Николаевич
Рикорд Петр Иванович | Римский-Корсаков Николай Андреевич
Рикорд Людмила Ивановна | Рингубер Лаврентий
Риккер Карл Леопольдович | Ринек Александр Христианович
Ризников Артемий Иванович | Рисс Павел Францович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Римский-Корсаков (Александр Михайлович, 1753 - 1840) - генерал от инфантерии. Участвовал во второй турецкой войне. В 1793 году состоял при графе д'Артуа, затем был волонтером в австрийской армии принца Кобургского, действовавшей против Франции; в 1796 году участвовал в походе Зубова в Персию. В 1799 году Р. командовал русским отрядом в Швейцарии, но неудачно; Массена нанес ему поражение при Цюрихе. Император Павел отставил его от службы и удалил в деревню, но Александр I снова принял его на службу. Он управлял белорусскими губерниями, в 1805 году был назначен командиром корпуса, командовал резервной армией на наших западных границах, в 1806 - 1808 годах был военным губернатором в Вильне и командиром войск в западных губерниях, в 1812 - 30 годах вновь управлял литовскими губерниями. В 1830 году был назначен членом Государственного совета.

См. также статьи:
Разумовский Андрей Кириллович ;
Римские-Корсаковы .


Римский-Корсаков Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Римский-Корсаков Иван Николаевич | Рингубер Лаврентий
Римский-Корсаков Александр Михайлович | Ринек Александр Христианович
Римские-Корсаковы | Рисс Павел Францович
Рикорд Петр Иванович | Риттих Александр Александрович
Рикорд Людмила Ивановна | Риттих Александр Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Испанское каприччио"
Римский-Корсаков (Николай Андреевич) - известный русский композитор, родился в 1844 году в Тихвине; образование получил в морском кадетском корпусе. Среди первых руководителей Р.-Корсакова на композиторском поприще наиболее видное место принадлежит М.А. Балакиреву . Трехлетнее дальнее плавание дало ему возможность довольно усидчиво заняться композицией. По возвращении из этого путешествия, Р.-Корсаков представил Балакиреву свою первую симфонию; исполненная в зале Думы в одном из концертов бесплатной музыкальной школы, она имела большой успех. За ней, в области симфонической музыки, последовали "Садко" - симфоническая музыкальная картина, и "Сербская фантазия"; первая обратила на себя общее внимание самобытностью фантастической музыки, русским пошибом и в особенности оркестровкой, в которой Р.-Корсаков проявил большой талант колориста. Опера Р.-Корсакова "Псковитянка", на текст Мея, поставлена на сцене Мариинского театра в 1873 году; впоследствии она подверглась со стороны автора разным исправлениям и дополнениям, а в 1898 году он присоединил к ней пролог, под названием "Боярыня Вера Шелога". Получив в 1871 году место профессора специального теоретического класса композиции в Санкт-Петербургской консерватории, состоя с 1873 по 1883 год инспектором музыкальных хоров морского ведомства, работая в бесплатной музыкальной школе, в которой он был директором с 1874 по 1880 год, и занимая с 1883 по 1893 год место помощника управляющего придворной певческой капеллой Р.-Корсаков находил время для обширной композиторской деятельности в области оперной, симфонической, камерной, а позднее и церковной музыки. На сцене Мариинского театра в 1880 году появилась опера Р.-Корсакова "Майская ночь", а в 1882 году - "Снегурочка", в которой лирический талант автора и истинно-народная его манера в обработке национальных мелодий (интересно, например, превращение известной "Дубинушки" в нечто самостоятельное, в танце Хмеля и Хмелихи) выступили с большим рельефом. Оперы "Млада" (1892) и "Ночь перед Рождеством" (1895) скоро были сняты с репертуара Мариинской сцены. В 1897 году Р.-Корсаков окончил фантастическую оперу "Садко", в которую вошли многие элементы симфонической музыкальной картины того же имени. Будучи поставлена в 1897 году на Московской частной русской оперной сцене, опера "Садко" имела несомненный успех, в 1898 году повторившийся и в Петербурге. Небольшая опера "Моцарт и Сальери", на текст Пушкина , поставлена Московской частной оперной труппой в 1898 году в Москве, в 1899 году - в Санкт-Петербурге. Кроме того, в портфеле композитора находится новая опера: "Царская невеста". Не менее обширна и замечательна деятельность Р.-Корсакова как симфониста. Из его симфонических произведений особенно выделяются "Антар", "Шехерезада", "Испанское каприччио", "Воскресная увертюра". Кроме того, он написал струнные квартет и септет, фортепьянный концерт, фантазию для скрипки на русские темы, много романсов и хоров a capella, сборник народных русских песен и несколько небольших духовных произведений. Он переработал и переоркестровал оперу "Борис Годунов" Мусоргского и некоторые другие сочинения, оставшиеся после этого композитора; принимал деятельное участие в окончании оперы "Князь Игорь" Бородина и в оркестровке "Каменного гостя" Даргомыжского . Ему же принадлежит "Практический учебник гармонии" (1886). Новые его произведения оперы "Сказка о царе Салтане, о сыне его славном и могучем богатыре князе Гвидоне Салтановиче и о прекрасной Царевне-лебеди", по Пушкину (1900); "Сервилия", по Мею (1902); "Кощей Бессмертный" (1902) - осенняя сказочка; "Пан воевода" в 4 действиях; "Сказание о невидимом граде Китеже и деве Февронии". Долголетняя педагогическая деятельность Р.-Корсакова сказалась в целом ряде его учеников, приобретших известность; таковы Бернгардт (в настоящее время директор Петербургской консерватории), Лядов , Саккетти и многие другие, ставшие преподавателями или профессорами в консерватории. Из частных учеников Р.-Корсакова особенно выделился А.К. Глазунов . Н. С.

См. также статьи:
Акименко Федор Степанович ;
Амани Николай Николаевич ;
Антипов Константин Афанасьевич ;
Аренский Антон Степанович ;
Аржанто ;
Армсгеймер Иван Иванович ;
Арцыбушев Николай Васильевич ;
Балакирев Милий Алексеевич ;
Беляев Митрофан Петрович ;
Бернгард Август Рудольфович ;
Бессель Василий Васильевич ;
Блейхман Юлий Иванович ;
Блуменфельд (музыкальные деятели) ;
Бородин Александр Порфирьевич ;
Витоль Иосиф Иванович ;
Гедеонов Степан Александрович ;
Глазунов Александр Константинович ;
Глинка Михаил Иванович ;
Глиэр Рейнгольд Морицевич ;
Гнесин Михаил Фабианович ;
Головин Александр Яковлевич ;
Гречанинов Александр Тихонович ;
Гун Карл Федорович ;
Даргомыжский Александр Сергеевич ;
Дягилев Сергей Павлович ;
Забела-Врубель Надежда Ивановна ;
Золотарев Василий Андреевич ;
Иогансен Юлий Иванович ;
Ипполитов-Иванов Михаил Михайлович ;
Казанли Николай Иванович ;
Казаченко Григорий Алексеевич ;
Коммиссаржевский Федор Петрович ;
Копылов Александр Александрович ;
Кюи Цезарь Антонович ;
Лисенко Николай Витальевич ;
Лядовы (семейство музыкантов) ;
Молас Александра Николаевна ;
Мусоргский Модест Петрович ;
Направник Эдуард Францевич ;
Оссовский Александр Вячеславович ;
Римские-Корсаковы ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Церковная музыка (XIX век) ;
Серов Валентин Александрович ;
Серова Валентина Семеновна ;
Сикар-Рожанский Антон Владиславович ;
Спендиаров Александр Афанасьевич ;
Стасов Владимир Васильевич ;
Тартаков Иоаким Викторович ;
Трифонов Порфирий Алексеевич ;
Черепнин Николай Николаевич ;
Шаляпин Федор Иванович ;
Щербачев Андрей Владимирович .


Рингубер Лаврентий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Римский-Корсаков Николай Андреевич | Ринек Александр Христианович
Римский-Корсаков Иван Николаевич | Рисс Павел Францович
Римский-Корсаков Александр Михайлович | Риттих Александр Александрович
Римские-Корсаковы | Риттих Александр Феодорович
Рикорд Петр Иванович | Рихман Георг-Вильгельм

Рингубер (Лаврентий, родился около 1640 года) - саксонец, писатель о России. Когда в 1667 году был приглашен в Россию доктор Блументрост , он привез с собой, в качестве ассистента, и Р., бывшего тогда студентом Лейпцигского университета. Живя в Москве до 1673 года, он занимался преподаванием в каком-то училище и вместе с пастором Грегори составил трагикомедию "Агасфер и Эсфирь", которую разучивал с мальчиками и представлял в присутствии царя Алексея Михайловича . В 1673 году Р. был отправлен в посольстве Менезеса в Германию и Италию, с предложением союза против Турции. В Германии он получил от саксонского герцога предложение составить подробное донесение о состоянии лютеранского прихода в Немецкой слободе Москвы и вообще о политических и церковных делах Московского государства, что он и исполнил 15 - 25 апреля 1673 года. По возвращении в Россию Р. сделался как бы саксонским дипломатическим агентом в Москве и многое из бесед с царем и Матвеевым сообщал герцогу Эрнесту. Знакомя царя и Матвеева с интересовавшим их государственным устройством Саксонии, он предлагал им проекты развития торговли России с Китаем и другими азиатскими державами и сближения России с Абиссинией, а по поводу войны с Турцией предсказывал русским успех только после обучения их западноевропейскому военному искусству. В 1674 году было снаряжено в Саксонию посольство Протопопова и Р. отправлен при нем в качестве секретаря, но посольство успеха не имело. Вернувшись в Москву в 1675 году, Р. вынужден был ограничиться врачебной практикой и формально вступил в русскую службу. После смерти Алексея Михайловича Р. покинул Россию и побывал в Дании, Англии, Франции (здесь правительство в 1681 году воспользовалось его услугами при переговорах с Петром Потемкиным ) и Италии. Перейдя в католичество, он хлопотал о соединении церквей; составил для папы записку о состоянии Московского государства, недавно открытую Пирлингом . В 1684 году Р. снова был в Москве, в качестве саксонского посла. Это свое путешествие, благосклонный прием царей и особенно кн. В.В. Голицына и свои беседы с ним Р. описал в своей "Wahrhafte Relation", изданной только в 1883 году в Берлине, под заглавием "Relation du voyage en Russie feit en 1684 par Laurent Rinhuber" (по рукописям, хранящимся в герцогской библиотеке в Готе). Для бытовой истории донесения Р. дают мало сведений, но много говорят о русском судопроизводстве, о военной организации, о церкви и т. п.; есть в них и немало удачных характеристик тогдашних московских деятелей. См. А. Брикнер "Лаврентий Р." ("Журнал Министерства Народного Просвещения", 1884, № 2); его же "Москва и Рим (1672 - 1681); Лаврентий Р. по новым данным" ("Русские Ведомости", 1895, № 325 и 333); Пирлинг "Saxe et Moscou. Un medicin diplomate, Laurent Rinhuber" (П., 1893).


Ринек Александр Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рингубер Лаврентий | Рисс Павел Францович
Римский-Корсаков Николай Андреевич | Риттих Александр Александрович
Римский-Корсаков Иван Николаевич | Риттих Александр Феодорович
Римский-Корсаков Александр Михайлович | Рихман Георг-Вильгельм
Римские-Корсаковы | Рихтер

Ринек (Александр Христианович, родился в 1837 году) - хирург; окончил курс в Военно-медицинской академии в 1864 году. В 1867 году, за диссертацию "К учению о цилиндроме" (Санкт-Петербург), удостоен степени доктора медицины. В 1868 году командирован был за границу с ученой целью, в 1873 году избран доцентом в университете св. Владимира по кафедре хирургии; с 1878 года - профессор по кафедре теоретической хирургии и госпитальной клиники, потом - оперативной хирургии. Кроме диссертации, Р. напечатал: "Клиническое и патолого-анатомическое значение сарком" ("Протоколы Общества Русских Врачей в Санкт-Петербурге", 1867), "Случай хандромы верхней челюсти" ("Протоколы Общества Русских Врачей в Киеве", 1872), "О сапных новообразованиях" ("Протоколы Общества Русских врачей в Санкт-Петербурге", 1868), "К учению о воспалительном процессе" ("Труды съезда естествоиспытателей в Москве" и "Медицинский Вестник", 1869), "О развитии сосудистого листка в зародыше форели" (ib.) и другие.


Рисс Павел Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ринек Александр Христианович | Риттих Александр Александрович
Рингубер Лаврентий | Риттих Александр Феодорович
Римский-Корсаков Николай Андреевич | Рихман Георг-Вильгельм
Римский-Корсаков Иван Николаевич | Рихтер
Римский-Корсаков Александр Михайлович | Рихтер Александр Александрович

Рисс (Павел Францович, 1831 - 61) - путешественник, писатель. Много путешествовал по Кавказу и Северной Персии, вел дневник, снимал виды, чертил карты, но из всего из записанного во время путешествия напечатаны только "Общие замечания о южном береге Каспийского моря" ("Записки Кавказского Отдела", 1864 год, кн. VI) и несколько мелких статей о Персии в газете "Кавказ" за 1855 - 56 год. В III книге "Записок Кавказского Отдела" помещен научный труд Р.: "О талышинцах, их нравах, образе жизни и языке" - первый на Кавказе опыт исследования языков иранского корня. Ср. "Отчет Кавказского Отдела Императорского Русского Географического Общества" за 1859 - 63 год, в VI книге его "Записок".


Риттих Александр Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Риттих Александр Александрович | Рихман Георг-Вильгельм
Рисс Павел Францович | Рихтер
Ринек Александр Христианович | Рихтер Александр Александрович
Рингубер Лаврентий | Рихтер Виктор Юльевич
Римский-Корсаков Николай Андреевич | Рихтер Вильгельм Михайлович

Риттих (Александр Феодорович) - картограф и писатель, генерал-лейтенант; родился в 1831 году, образование получил в Николаевской инженерной академии и в Академии генерального штаба. В 1862 - 1864 годах наблюдал в Минской губернии за постройкой и ремонтом православных церквей и открыл до 30 народных школ. В то же время им был составлен атлас народонаселения западно-русского края по исповеданиям, со статистическими таблицами и перечнем всех православных церквей западнорусского края. Во время русско-турецкой войны заведовал перевозкой раненых и больных с театра войны; позже командовал пехотной бригадой, затем дивизией; в 1894 году вышел в отставку. Главные его труды, кроме указанного выше: "Этнографическая карта славянских народностей" (Санкт-Петербург, 1874), "Этнографическая карта Европейской России" (Санкт-Петербург, 1875), "Этнографическая карта Кавказа" (Санкт-Петербург, 1875), "Славянский мир" (текст и 42 карты, Варшава, 1885), "Материалы для этнографии Царства Польского: Люблинская и Августовская губернии" (Санкт-Петербург, 1864), "Материалы для этнографии России: Казанская губерния" (Казань, 1870), "Материалы для этнографии России: Прибалтийский край" (Санкт-Петербург, 1875), "Австро-Венгрия, общая статистика" (Санкт-Петербург, 1874), "Apercu general des travaux ethnographiques en Russie pendant les trente dernieres annees" (Харьков, 1878), "Числовое отношение полов в России" (Харьков, 1879), "Этнографический очерк Харьковской губернии" (Харьков, 1879), "Переселения" (Харьков, 1882), "Еврейский вопрос в Харькове" (Харьков, 1882), "Ce que vaut la Russie pour la France" (Париж, 1887), "Русский военный быт" (Санкт-Петербург, 1893), "Русская торговля и мореходство на Балтийском море" (Санкт-Петербург, 1896), "Славяне на Варяжском море" (Санкт-Петербург, 1897), "Чехия и чехи" (Санкт-Петербург, 1897), "Современные дворянские вопросы" (Санкт-Петербург, 1897), "Славяно-французский конгресс в Париже в 1900 году" (Санкт-Петербург, 1899), "Восточный вопрос" (политико-этнографический очерк, Санкт-Петербург, 1898), "Четыре лекции по русской этнографии" (Санкт-Петербург, 1895). Р. принимал участие в "Новом Времени", "Голосе" (в 1876 году - статьи о сербско-турецкой войне), "Свете", "Новостях", "Руси" и других газетах и журналах.


Рихман Георг-Вильгельм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Риттих Александр Феодорович | Рихтер
Риттих Александр Александрович | Рихтер Александр Александрович
Рисс Павел Францович | Рихтер Виктор Юльевич
Ринек Александр Христианович | Рихтер Вильгельм Михайлович
Рингубер Лаврентий | Рихтер Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рихман (Георг-Вильгельм) - русский физик, родился 11 июня 1711 года в Пернове. Отец его, бывший шведский рентмейстер в Дерпте, укрывшийся во время войны со Швецией в Пернове, дал сыну своему хорошее образование, которое молодой Р. довершил в Германии, в Галле и Иене. В начале 1730-х годов Р. вернулся в Петербург в качестве воспитателя детей графа Остермана . В 1735 году Р. подал "главному командиру" Санкт-Петербургской академии, барону И.А. Корфу, сочинение по физике и был принят в академию со званием "студента по физическому классу"; здесь он учился у профессора физики Г.В. Крафта и состоял его помощником "по физическому департаменту". В 1740 году Р. был возведен в звание адъюнкта, а в 1741 году, в виду "особливых трудов" и "доброго искусства", был назначен, "не в пример другим", вторым профессором в академии, с жалованием в 500 рублей. В 1744 году Крафт ушел из академии и Р. занял его место. Работы Р. по физике касаются, главным образом, вопросов теплоты и электричества и напечатаны в "Commentarii Academiae Petropolitanae" (т. XIII) и в "Novi Commentarii" (т. I - III). В учении о теплоте Р. первый правильно поставил вопросы калориметрии, т. е. измерения количеств теплоты, и дал основания метода смешения (см. Калориметрия); заслуги его в этом отношении правильно оценены Mach'ом в его "Principien der Waermelehre" (1896). Целый ряд работ Р. касался вопросов об испарении жидкостей при различных условиях и о замерзании воды. С 1745 года Р. начинает заниматься электричеством, в 1748 году академией отведено было даже для его электрических опытов отдельное помещение. Когда в 1752 году появилось в "Санкт-Петербургских Ведомостях" первое известие об опытах В. Франклина, доказывавших, что грозовые явления молнии суть явления электрические, Р. тотчас принялся за исследование атмосферного электричества и в начале лета 1752 года соорудил у себя на квартире прибор для получения электричества из грозовых туч. Прибор состоял из изолированного железного листа, пропущенного сквозь крышу дома и оканчивавшегося в комнате "электрическим гномоном", построенным по идее Р. и представлявшим простой электроскоп - первый когда-либо построенный измерительный электрический прибор (см. Ostwald, "Elektrochemie", 1896; прибор описан Ватсоном в "Philosoph. Transactions" в 1754 году, по смерти Р.). В течение лета 1752 и лета 1753 года Р. неутомимо работал со своим прибором, который усовершенствовал, сообщив его с лейденской банкой (см. Конденсатор), и о результатах своих работ сообщал в "Санкт-Петербургских Ведомостях"; 26 июля 1753 года, при безоблачном небе приблизившись к своему прибору, Р. поражен был молнией. Необыкновенная смерть Р. вызвала в свое время сильное возбуждение в ученом мире. Ломоносов , сообщая И. Шувалову о смерти Р., пишет: "Р. умер прекрасной смертью, исполняя по своей профессии должность. Память его никогда не умолкнет". Но в то же время беспокоится, "чтобы сей случай не был истолкован противу приращений наук". Академия не нашла возможным, чтобы на предстоявшем торжественном акте произнесена была речь об электричестве "по причине случая смертного профессора Р.". Множество брошюр появилось в Германии и Франции, трактовавших о смерти Р. и об опасности опытов над атмосферным электричеством; некоторые из них написаны специально, чтобы доказать, что смерть Р. не была наказанием Божиим. См. П. Пекарский "История Императорской Академии Наук" (т. I, Санкт-Петербург, 1870); "Материалы для истории Академии Наук" (т. II - IX); "Livlandische Bibliothek von F. K. Hadebusch" (III, 22 - 29). А. Г.

См. также статьи:
Ломоносов Михаил Васильевич ;
Попов Никита Иванович ;
Россия, разд. Физика .


Рихтер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рихман Георг-Вильгельм | Рихтер Александр Александрович
Риттих Александр Феодорович | Рихтер Виктор Юльевич
Риттих Александр Александрович | Рихтер Вильгельм Михайлович
Рисс Павел Францович | Рихтер Дмитрий Иванович
Ринек Александр Христианович | Рихтер Оттон Борисович

Рихтер (фон) - дворянский род, происходящий от силезского уроженца Христофора Р., служившего в Польше и возведенного в 1569 году в дворянское достоинство. Один из его сыновей поселился в Лифляндии. Отто-Христофор Р. (умер в 1729 году) был лифляндским ландмаршалом, Христофор-Адам (1751 - 1815) - лифляндским губернатором. Бургард Р. (1782 - 1832) был генерал-адъютантом; из сыновей его Александр Борисович (1809 - 1859) был посланником в Бельгии, а Оттон Борисович ныне генерал-адъютант, член Государственного совета (см. ниже). Одна отрасль рода Р. внесена в дворянский матрикул всех трех Прибалтийских губерний, другая, оставшаяся в Польше - в родословные книги Могилевской, Минской, Виленской губерний и Царства Польского. Есть еще несколько родов Р. позднейшего происхождения.


Рихтер Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рихтер | Рихтер Виктор Юльевич
Рихман Георг-Вильгельм | Рихтер Вильгельм Михайлович
Риттих Александр Феодорович | Рихтер Дмитрий Иванович
Риттих Александр Александрович | Рихтер Оттон Борисович
Рисс Павел Францович | Риццони (два русских живописца)

Рихтер (Александр Александрович) - государственный деятель (1837 - 1898). Образование получил в Александровском лицее. В 1859 году был назначен для занятий в редакционных комиссиях по крестьянскому делу. В 1861 - 1862 гг. состоял мировым посредником в Самарской губернии. В 70-х годах занимался в комиссии по пересмотру системы податей и сборов. В 1878 году был командирован в распоряжение генерал-адъютанта князя Дондукова-Корсакова и занимал должность члена совета финансового управления в Болгарии. В 1882 году, при министре финансов Н.Х. Бунге , был назначен директором департамента окладных сборов. Одна за другой следовали при нем реформы, направленные к переустройству системы прямых налогов в смысле уравновешения податной тяготы. Это переустройство податной системы повлекло за собой необходимость преобразования местного податного управления; по проекту Р. был учрежден (1885) институт податных инспекторов. Вскоре после замены Бунге Вышнеградским Р. был назначен членом совета министра финансов. Ему была поручена работа по пересмотру узаконений о земском обложении, результатом которой явился закон 8 июня 1893 года об оценке недвижимых имуществ. Он председательствовал также в комиссии о всеобщем подоходном обложении. В 1893 году Р. был назначен председателем комиссии по пересмотру узаконений о взимании окладных с крестьян сборов. Как человек большого ума, широкого образования и сильной воли, горячо преданный своему делу, Р. всегда умел окружать себя энергичными сотрудниками, благодаря чему ему в сравнительно короткий период и удалось провести такую крупную реформу, как податная. В течение многих лет он состоял земским гласным и почетным мировым судьей в Калужской губернии. После смерти Р. напечатан составленный им статистический очерк: "Как распределен у нас достаток" ("Русское Экономическое Обозрение" за 1898 год, № 3), представляющий собой первую в России попытку учесть распределение имуществ среди всех слоев населения. Д. Р.


Рихтер Виктор Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рихтер Александр Александрович | Рихтер Вильгельм Михайлович
Рихтер | Рихтер Дмитрий Иванович
Рихман Георг-Вильгельм | Рихтер Оттон Борисович
Риттих Александр Феодорович | Риццони (два русских живописца)
Риттих Александр Александрович | Риццони Александр Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рихтер (Виктор Юльевич, 1841 - 1891) - химик, образование получил в Дерптском университете. С 1864 года - лаборант при химической лаборатории технологического института в Санкт-Петербурге. В 1867 году получил степень магистра, а в 1872 году - степень доктора химии, по защите диссертаций "Исследование производных пропионовой кислоты" и строении "О производных бензола". После кратковременного пребывания в должности приват-доцента Санкт-Петербургского университета, в 1873 году назначен профессором химии в Институте сельского хозяйства и лесоводства в Новой Александрии. В 1875 году перешел в Бреславльский университет, сначала в качестве приват-доцента, а в 1879 году назначен профессором. В 1890 год сделан директором Бреславльского института технологии и сельского хозяйства. Ученые работы Р., кроме вышеприведенных диссертаций, сделанных в России, имели предметом исследования кетонокислот (1877), исследование особой группы веществ производных цинолина (1886). Последняя значительная работа появилась в 1888 году под заглавием "О новой хромогенной группе атомов" и, в связи с этой работой, исследование о строении солей розанилина. Особую известность доставили Р. его учебники. В 1866 году он составил отдел анализа титрованием в аналитической химии по Жерару-Шанселю, изданной под редакцией Д.И. Менделеева . В 1870 году появилось первое русское издание его учебника органической химии, которое с 1875 года выдержало уже 6 изданий на немецком языке и пользуется заслуженной известностью. В 1873 году он издал, также сначала по-русски, свой учебник неорганической химии, который издан в 1875 году и по-немецки; учебник этот выдержал много изданий и переведен на большую часть европейских языков.

См. также статьи:
Россия, разд. Химия .


Рихтер Вильгельм Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рихтер Виктор Юльевич | Рихтер Дмитрий Иванович
Рихтер Александр Александрович | Рихтер Оттон Борисович
Рихтер | Риццони (два русских живописца)
Рихман Георг-Вильгельм | Риццони Александр Антонович
Риттих Александр Феодорович | Риццони Павел Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рихтер (Вильгельм Михайлович, 1767 - 1822) - историк медицины в России, профессор повивального искусства в Московском университете, лейб-медик. По окончании курса в Московском университете, в 1786 году, отправился за границу, где изучал повивальное искусство в Геттингене и Берлине. В 1788 году удостоен был степени доктора медицины в Эрлангенском университете. В 1790 году Р. возвратился в Россию и был утвержден в степени доктора медицины медицинской коллегией в Санкт-Петербурге; в том же году он был назначен профессором повивального искусства в Московском университете. Под руководством Р. открыт был в 1806 году новый Повивальный институт и родильный госпиталь при Московском университете; кроме того, Р. основал Повивальный институт при Императорском воспитательном доме и здесь преподавал теорию и практику повивального искусства. Крупный вклад в культурную историю России представляет собой его "Geschichte der Medizin in Russland" (Москва, 1813 - 17, русский перевод Бекетова , 2-е изд., Москва, 1820), для которой Р. разыскивал архивные материалы. Главным образом он пользовался делами посольского приказа, но ему остались неизвестны столбцы, книги и дела аптекарского приказа, учрежденного при Михаиле Феодоровиче , бумаги которого он считал утраченными во время пожара 1812 года. Между тем подлинные документы этого приказа оказались в архиве Министерства внутренних дел, куда они были сданы ранее; впоследствии они издавались медицинским департаментом (вып. 1 - 3, Санкт-Петербург, 1881 - 84). Докторская диссертация Р. ("Experimenta et cogitata circa bilis naturam, inprimis ejus principium salinum", Эрланген, 1788) побудила многих ученых к дальнейшим изысканиям по этому предмету и к поверке выведенных им положений. Знаменитый в свое время физиолог Блуменбах ссылается на диссертацию Р. в своем сочинении "Institutiones physiologicae". Другие труды Р.: "De incrementis artis obstetriciae post obitum Roedereri. Commentatio pro munere Professores obtinendo" (Москва, 1790), "Observationes de morbis organicis uteri" (Москва, т. I), "Synopsis praxis medico-obstetriciae" (Москва, 1810), "Relatio cum epicrisi de sectione caesarea" (Москва, 1811), "Commentatio de medicamentis domestites, in Russia usualibus" (Москва, 1811), "Observatio de vi terroris et imaginatonis foeminae gravidae in deformando foetu" (Москва, 1811) и др.

См. также статьи:
Бекетов Николай Андреевич ;
Блументрост Иван-Богдан (Деодат) ;
Вазмер Давид (Васмер) ;
Постников Петр Васильевич ;
Розенбург Старший Иоанн Костер ;
Россия, разд. Медицина ;
Салхов Ульрих Христофор ;
Френчем Джеймс .


Рихтер Оттон Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рихтер Дмитрий Иванович | Риццони (два русских живописца)
Рихтер Вильгельм Михайлович | Риццони Александр Антонович
Рихтер Виктор Юльевич | Риццони Павел Антонович
Рихтер Александр Александрович | Ришави Людвиг Альбертович
Рихтер | Ришелье Арман-Эммануэль Дюплесси
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рихтер (Оттон Борисович) - генерал-адъютант; родился в 1830 году. Окончив курс в пажеском корпусе, Р. начал службу в 1848 году в лейб-гвардии конном полку. В пятидесятых годах участвовал в боях против турок и горцев. В 1858 году Р. было повелено состоять при в Бозе почивающем наследнике цесаревиче Николае Александровиче . В 1866 году он был назначен управляющим делами Императорской главной квартиры, а затем, в том же году, начальником штаба войск гвардии и Санкт-Петербургского военного округа и членом главного комитета по устройству и образованию войск. В 1871 году ему было вверено командование армейским корпусом. В 1881 году он занял пост командующего Императорской главной квартирой. В 1884 году, с упразднением комиссии прошений, на Р. была возложена обязанность принятия прошений, подаваемых на Высочайшее имя, с учреждением для того особой канцелярии. В 1887 году он был назначен членом Государственного совета. Заведуя делами канцелярии прошений и состоя командующим Императорской главной квартиры, Р. снискал исключительное доверие и расположение к себе императора Александра III и благополучно царствующего Государя. В 1895 году канцелярия прошений была преобразована в канцелярию Его Императорского Величества по принятию прошений, на Высочайшее имя приносимых, с освобождением командующего Императорской главной квартирой от принятия и направления всеподданнейших просьб и жалоб. В июле 1898 года Р. оставил пост командующего Императорской главной квартирой и назначен состоять при Особе Его Императорского Величества.

См. также статьи:
Рихтер .


Риццони Павел Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Риццони Александр Антонович | Ришави Людвиг Альбертович
Риццони (два русских живописца) | Ришелье Арман-Эммануэль Дюплесси
Рихтер Оттон Борисович | Рклицкий Иван Васильевич
Рихтер Дмитрий Иванович | Рклицкий Леонтий Леонтьевич
Рихтер Вильгельм Михайлович | Робер Александр Николаевич

Риццони Павел Антонович - см. в статье Риццони (два русских живописца) .


Риццони Александр Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Риццони (два русских живописца) | Риццони Павел Антонович
Рихтер Оттон Борисович | Ришави Людвиг Альбертович
Рихтер Дмитрий Иванович | Ришелье Арман-Эммануэль Дюплесси
Рихтер Вильгельм Михайлович | Рклицкий Иван Васильевич
Рихтер Виктор Юльевич | Рклицкий Леонтий Леонтьевич

Риццони Александр Антонович - см. в статье Риццони (два русских живописца) .


Ришави Людвиг Альбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Риццони Павел Антонович | Ришелье Арман-Эммануэль Дюплесси
Риццони Александр Антонович | Рклицкий Иван Васильевич
Риццони (два русских живописца) | Рклицкий Леонтий Леонтьевич
Рихтер Оттон Борисович | Робер Александр Николаевич
Рихтер Дмитрий Иванович | Роборовский Всеволод Иванович

Ришави (Людвиг Альбертович) - доктор ботаники, профессор Новороссийского университета. Родился в 1851 году. Учился в немировской, а затем в белоцерковской гимназиях. Слушал лекции в университете св. Владимира и потом, через 3 года после того, перешел в Новороссийский университет, где и окончил курс по естественному отделению физико-математического факультета в 1872 году. В 1877 году за сочинение "К вопросу о дыхании растений" получил степень магистра ботаники и вскоре назначен экстраординарным профессором Варшавского университета, а затем перешел в Новороссийский университет. В 1885 году за диссертацию "К вопросу о так называемом гальванотропизме", - доктор ботаники. Кроме упомянутых, Р. принадлежит еще ряд исследований по истории развития и систематике водорослей и лишайников: "Материалы для флоры водорослей Киевской губернии" (1871, две статьи), "Материалы для флоры лишайников Киевской губернии" (1872), "К истории развития Porphyra leucosticta" (1873), "Альгологические исследования", "Материалы для лихенологической флоры Крыма" (1879) и некоторые другие. Д. И.


Ришелье Арман-Эммануэль Дюплесси

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ришави Людвиг Альбертович | Рклицкий Иван Васильевич
Риццони Павел Антонович | Рклицкий Леонтий Леонтьевич
Риццони Александр Антонович | Робер Александр Николаевич
Риццони (два русских живописца) | Роборовский Всеволод Иванович
Рихтер Оттон Борисович | Ровинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ришелье (Арман-Эммануэль Дюплесси, герцог, у нас - "дюк"-de Richelieu, 1766 - 1822) - выдающийся государственный деятель. Принадлежа и по фамильным традициям и по связям к высшей придворной аристократии, Р. при крушении старого режима эмигрировал в числе первых, прибыл в Россию и занял место в рядах армии, сражавшейся против турок (1790). Когда война окончилась, Р., получив чин генерал-лейтенанта, на время оставил русскую службу. В 1792 году, перед сформированием австро-прусской коалиции и во время самой войны, Р. часто бывал в Вене и Берлине, но особенно видной роли в эпоху эмиграции не играл, так как никогда не выказывал беззаветной преданности Бурбонам. В 1803 году император Александр I назначил Р. генерал-губернатором города Одессы и Новороссийского края. Он много сделал для благоустройства Одессы, проложением новых улиц, постройкой больших каменных зданий, улучшением порта и пр. До сих пор сохранились воспоминания о деятельности Р., характеризующие как не вполне отчетливое (особенно в начале) представление о вверенном ему крае, так и гуманность его и культурность, весьма редкие в те времена на высших административных постах в России. В сентябре 1815 года, когда Талейран вышел в отставку, Людовик XVIII, по совету Александра I, предложил Р. сформировать кабинет; Р. долго отказывался, но наконец уступил настояниям императора. 24 сентября герцог Р. получил портфель министра иностранных дел, а 26-го того же месяца - пост первого министра. Между его товарищами и подчиненными некоторые (например Ройе-Коллар, Гизо) были проникнуты довольно определенными конституционными убеждениями. Первой заботой Р. было очищение французской территории от иностранных войск, занимавших ее по второму парижскому трактату. Общая сумма денежных требований иностранных держав к Франции доходила до 1390 миллионов франков; Р. удалось свести ее до 240 миллионов. Когда это главное и труднейшее дело было исполнено, Р., приехавший на Ахенский конгресс, успел добиться (9 октября 1818 года) полной эвакуации французской территории. Во внутренней политике ему пришлось пережить много тяжелых минут. Принадлежа к умеренной фракции роялистов, Р. упорно боролся с ультрароялистами, получившими перевес в палате (так назыв. chambre introuvable). Главным помощником его в этой борьбе был Деказ (см.). Распущение палаты (5 сентября 1816 года) окончательно рассорило кабинет Р.-Деказа с могущественной партией, имевшей на своей стороне поддержку наследника престола. Когда в 1818 году в палате усилилась решительно оппозиционная партия, Р. пробовал сблизиться с правой, чтобы вести борьбу разом на два фронта - против ультрароялистов и крайней левой, но на этой почве встретил препятствия со стороны Деказа и 25 декабря 1818 года подал в отставку. Второе министерство Р. (с февраля 1820 года до декабря 1821 г.) ничего не прибавило к его славе. Р. был призван управлять страной на другой день после убийства герцога Беррийского, когда освирепевшая реакция потребовала отставки Деказа. Р. должен был то входить во временные соглашения с крайней правой, то расходиться с ней; эти соглашения не давали министерству прочности, а между тем крайняя левая, левая и левый центр не прощали премьеру сближения с реакционерами и с безграничной резкостью нападали на него. Значительно умалив свою популярность, Р. должен был уступить место реакционному кабинету Виллеля (см.). Именем Р. названа в Одессе Ришельевская улица; в Одессе ему воздвигнут и памятник. См. "Одесса, 1794 - 1894" (изд. городского общественного управления, Од., 1894 - 95). Недавно вышло в свет специально посвященное Р. сочинение Cisternes.

См. также статьи:
Мартос Иван Петрович ;
Поджио Александр Викторович ;
Стемпковский Иван Алексеевич .


Рклицкий Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ришелье Арман-Эммануэль Дюплесси | Рклицкий Леонтий Леонтьевич
Ришави Людвиг Альбертович | Робер Александр Николаевич
Риццони Павел Антонович | Роборовский Всеволод Иванович
Риццони Александр Антонович | Ровинские
Риццони (два русских живописца) | Ровинский Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рклицкий (Иван Васильевич, 1805 - 1861) - профессор хирургии Медико-хирургической академии. Учился в Черниговской духовной семинарии, потом прошел курс в Императорской медико-хирургической академии и по получении диплома медико-хирурга в 1832 году, и по защите диссертации ("De strictura urethrae") был в 1835 году признан доктором медицины и хирургии и утвержден адъюнкт-профессором при кафедре оперативной хирургии и хирургической клиники, а впоследствии и экстраординарным и ординарным профессором. В 1844 году командирован в черноморские порты для показания местным хирургам производства более важных и трудных операций по новым способам. В 1847 году Р. посетил все наиболее известные клиники и больницы Европы. Р. считался отличным техником и счастливым оператором; он первый в России признал и оценил важность резекций и определил им точное место в хирургии. Из литературных трудов Р. следует отметить: "Оперативная хирургия, или Описание и анатомо-патологическое объяснение производства операций" (3 изд.), "Способ выпиливания костей с помощью Гейнева остеотома", ("Протокол Общества Русских Врачей", 1840), "Два хирургических наблюдения о выпиливании лучевой и большеберцовой кости посредством остеотома Гейне" (1840), "Уродливое образование мочевого пузыря и смежных частей", "Электрогальванизация в лечении хронических болезней роговой оболочки глаза" (1843), "Перевязка art. iliacea externae, сделанная Р." (1853), "Случай тяжелой нервной болезни" (1858), "Десмургия или учение о хирургических повязках и машинах" (с 24 таб., 1831) и другие. А.

См. также статьи:
Беккерс Людвиг Андреевич .


Рклицкий Леонтий Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рклицкий Иван Васильевич | Робер Александр Николаевич
Ришелье Арман-Эммануэль Дюплесси | Роборовский Всеволод Иванович
Ришави Людвиг Альбертович | Ровинские
Риццони Павел Антонович | Ровинский Дмитрий Александрович
Риццони Александр Антонович | Ровинский Павел Аполлонович

Рклицкий (Леонтий Леонтьевич, 1815 - 57) - врач, писатель. Воспитанник Санкт-Петербургской медико-хирургической академии, помощник прозектора анатомии при академии (с 1831 года) и штаб-лекарь варшавского военного госпиталя, Р. напечатал в "Военно-Медицинском Журнале" трактаты: "О лечении холеры посредством солей" (1843, ч. XLI), "Взгляд на некоторые анатомико-патологические явления холерного процесса" (1849, ч. LIII), "Диагностические и патологические замечания о Брайтовой болезни" (1848, LI) и "Замечания о пневматическом эксудате в патологико-диагностическом отношении" (1857, ч. LVII).


Робер Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рклицкий Леонтий Леонтьевич | Роборовский Всеволод Иванович
Рклицкий Иван Васильевич | Ровинские
Ришелье Арман-Эммануэль Дюплесси | Ровинский Дмитрий Александрович
Ришави Людвиг Альбертович | Ровинский Павел Аполлонович
Риццони Павел Антонович | Рогволод

Робер (Александр Николаевич, умер в 1880 г.) - писатель; окончил курс в Московском университете. Был директором тверской гимназии, преподавал педагогику и дидактику в женской учительской школе в Твери. Главные из его многочисленных статей, по преимуществу педагогического характера: "Коренной недостаток средних учебных заведений в России" ("Русский Вестник", 1859, № 20), "Организация учебной части в гимназиях" (ib., 1860, № 17 и 18), "А.С. Пушкин" ("Детский Журнал", 1860, кн. I), "Мнение г. Головачева о классическом образовании" ("Наше Время", 1861, № 27 и 28). См. некролог в "Российской Библиографии" за 1880 год, № 60.


Роборовский Всеволод Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Робер Александр Николаевич | Ровинские
Рклицкий Леонтий Леонтьевич | Ровинский Дмитрий Александрович
Рклицкий Иван Васильевич | Ровинский Павел Аполлонович
Ришелье Арман-Эммануэль Дюплесси | Рогволод
Ришави Людвиг Альбертович | Рогволод Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Роборовский (Всеволод Иванович, родился в 1856 г.) - известный исследователь Центральной Азии; поступив в военную службу, в 1879 году отправился в Тибет с Н.М. Пржевальским , которому потом помогал в разработке добытых материалов. В августе 1883 года Р. вновь отправился с Пржевальским в путешествие, продолжавшееся два года; на Р. лежало, главным образом, собирание растений, составивших единственный в своем роде центрально-азиатский гербарий, находящийся в Санкт-Петербургском ботаническом саду. В 1888 году Р. отправился с Пржевальским в третье путешествие; по смерти Пржевальского во главе экспедиции стал М.В. Перцов, по поручению которого Р. произвел пять самостоятельных поездок, между прочим, на нагорье Тибета, в сторону истоков Керии-Дарьи, в неведомую пустыню, на высоте 16000 футов над уровнем моря, куда не осмелился проникнуть никто из туземцев, так как там, по их словам, царит смерть, удушье. Во время этих поездок Р. снял на план 2500 верст в масштабе 10 верст в дюйме и 200 в масштабе 5 верст, определил географические координаты 13 пунктов и собрал много растений. В 1893 году Р. отправился во главе экспедиции на восточную окраину нагорной Азии; на окраине Люкчунской впадины устроил метеорологическую станцию, действовавшую два года; исследовал Большой Юлдус, где до Р. не проходил никто из европейцев, и Люкчунскую впадину, сделал страшно трудный переход в Хамийский оазис и прошел в Сачжоу, где в течение 4 месяцев производились метеорологические наблюдения; лето 1894 года экспедиция провела в разъездах по Наньшаню, затем отправилась в Сы-чуань, но должна была поворотить назад, так как Р. был разбит параличом. Оправившись, Р. опять двинулся, по возможности новыми тропами, в Сачжоу и затем вернулся в Люкчун; в пределы России экспедиция возвратилась 21 ноября 1895 года, сделав съемку на протяжении 16 000 верст, основывающуюся на 30 астрономических пунктах, а также более 400 высотных определений, и собрав богатый материал по ботанике и зоологии. Р. состоит членом многих ученых обществ; получил от географического общества высшую награду - Константиновскую медаль. Р. напечатал: "Вести из экспедиции М.В. Певцова" (в "Известиях Географического Общества", 1890 - 91), "Экспедиция в Центральную Азию" ("Русский Инвалид", 1890 - 91), "Краткий отчет об экскурсиях в стороны от путей экспедиции совершенных" ("Известия Географического Общества", 1892, более подробно в "Трудах Тибетской Экспедиции", 1896, ч. III), "Вести из экспедиции В. И. Р." ("Известия Географического Общества", 1893 - 95), "Экспедиция в Центральную Азию, из писем В. И. Р." ("Русский Инвалид", 1893 - 95), "Предварительный отчет об экспедиции в Центральную Азию в 1893 - 95 годах" ("Известия Географического Общества", т. XXXIV, 1898, вып. I). Именем Р. названы некоторые виды растений, им открытые.

См. также статьи:
Алфераки (А.Н., С.Н.) ;
Козлов Петр Кузьмич ;
Россия, разд. География .


Ровинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Роборовский Всеволод Иванович | Ровинский Дмитрий Александрович
Робер Александр Николаевич | Ровинский Павел Аполлонович
Рклицкий Леонтий Леонтьевич | Рогволод
Рклицкий Иван Васильевич | Рогволод Борисович
Ришелье Арман-Эммануэль Дюплесси | Рогволод Всеславич

Ровинские - дворянский род, польского происхождения, герба Побог. Михаил Викентьевич Р. поступил в русское подданство после взятия Смоленска. Викентий Павлович Р. (родился в 1786 году) управлял удельными конторами в Пензе и Костроме и перевел Вергилиеву "Энеиду" на белорусский язык. К этому роду принадлежат также Дмитрий Александрович (см.) и Павел Аполлонович Р. (см.). Этот род Р. внесен в VI часть родословных книг Смоленской, Московской и Саратовской губерний. В Северо- и Юго-Западном крае существует несколько отраслей рода Р., приписанных к гербам Побог и Порай. В. Р.


Ровинский Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ровинские | Ровинский Павел Аполлонович
Роборовский Всеволод Иванович | Рогволод
Робер Александр Николаевич | Рогволод Борисович
Рклицкий Леонтий Леонтьевич | Рогволод Всеславич
Рклицкий Иван Васильевич | Рогдай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ровинский (Дмитрий Александрович) - известный юрист и государственный деятель, ученый-исследователь по истории русской жизни и истории искусств, почетный член Академий Наук и Художеств. Сын московского полицеймейстера, родился 16 августа 1824 года. Окончив курс в училище правоведения, начал службу в Москве, где последовательно проходил должности секретаря Сената, губернского стряпчего, товарища председателя уголовной палаты, губернского прокурора, прокурора судебной палаты и председателя уголовного департамента судебной палаты. С 1870 года состоял до самой смерти (11 июня 1895 года) сенатором уголовного кассационного департамента. Период служебной жизни Р. до начала судебной реформы отличался чрезвычайно живой, чуткой и чуждой всякого формализма деятельностью, особливо на важной должности губернского прокурора, значение которой он умел чрезвычайно возвысить, несмотря на всю трудность отношений с самовластным и узким "хозяином Москвы" - генерал-губернатором графом Закревским . Настойчиво добиваясь возможной материальной правды и справедливости в решениях по делам уголовным, построенным подчас с полным забвением о живом человеке, на территории формальных, предвзятых, механически оцениваемых доказательств, добытых притом при следствии невежественными и часто своекорыстными полицейскими чиновниками, вымогавшими у заподозренного сознание с помощью замаскированных, а иногда и явных истязаний или томлениях в "клоповниках" и "могилах" подвальных этажей "частных домов", Р. входил во все и бдительным надзором, настояниями и просьбами, где только было возможно, устранял вопиющие злоупотребления современного ему судебно-следственного порядка. Много приходилось ему трудиться и над улучшением положения арестантов в среде, где уже кончал сиять светом своего любвеобильного сердца Федор Петрович Гааз, о котором Р. и в конце своих дней вспоминал с умилением. Тяжелые столкновения с гр. Закревским вызывались заступничеством Р. за крепостных при искусственно раздуваемых случаях неповиновения их помещикам и даже управляющим, причем случаям этим бездушно придавался характер "восстания", влекшего за собой каторгу и плети. Стараясь влиять на молодых судебных деятелей собственным примером, Р. горячо приветствовал издание в 1860 году наказа судебным следователям и напутствовал будущих следователей Московской губернии, собравшихся у губернского прокурора, призывом "быть прежде всего людьми, а не чиновниками, служить делу, а не лицам, опираться на закон, но объясняя его разумно, с целью сделать добро и принести пользу, и домогаться одной награды - доброго мнения общества..." Предположения о необходимости судебной реформы вызвали его на ряд работ, содержавших в себе исполненную действительного знания жизни и веры в духовные силы народа критику "общей объяснительной записки" к проекту уголовного судопроизводства графа Блудова , в которой предлагалось постепенное введение улучшений в существующие судебный строй и приемы. Стоя за необходимость радикального изменения последних и находя нужным с корнем вырвать из русской судебной жизни черствое "приказное отношение", прикрытое "либеральными декорациями с трескучими фразами и уголовными прибаутками", Р. предлагает в основу судебного строя положить уже выяснившийся с самой симпатичной стороны тип мирового посредника и затем, для более важных дел, создать суд присяжных. Он первый имел смелость ясно и прямодушно поставить вопрос об этом суде на практическую почву, вступив при этом в борьбу со многими лицами, авторитетными по своему положению. Против указаний на предполагаемую неспособность русского человека отличать преступление от несчастия Ровинский выставлял в своих юридических и историко-литературных трудах глубокую разницу между состраданием народа к осужденному и предполагаемой снисходительностью его к преступлению. "Народ, - говорил он, - смотрит с состраданием на преступника, уже наказанного плетьми и осужденного на каторгу и ссылку и, забывая все сделанное им зло, несет ему щедрые подаяния вещами и деньгами; он жалеет подсудимых, просиживающих под судом годы и десятилетия в явное разорение своего семейства и государственной казны, но за это сострадание следовало бы скорее признать за народом глубокое нравственное достоинство, нежели обвинять его в недостатке юридического развития". Яркими красками описывал Р. в различных записках осуществление господствовавшей у нас до 1863 года системы наказаний с острожным сидением, плетями и шпицрутенами, рисуя ужасающими, но правдивыми чертами "зеленую улицу". На отрицание в русском человеке чувства законности, вследствие чего присяжные будто бы не будут видеть преступления там, где его видит закон, Р. отвечал указанием на то, что именно общественный суд, гласный и всеми уважаемый, должен предшествовать юридическому развитию общества и самих судей, так как только в нем народ научится правде и перестанет признавать некоторые преступления за самое обыкновенное дело. Наконец, на опасение, что суд присяжных окажется непонятным обществу новшеством и не найдет нужных для себя органов в лице прокуроров и защитников, он возражал исследованиями об участии общественного и выборного элементов в старом русском суде и чрезвычайно интересными замечаниями и выводами о том, как должен выработаться и какими национальными особенностями выразиться тип будущих русских обвинителей и адвокатов. Вызванный в Петербург для участия в комиссии по судебному преобразованию и прикомандированный в 1863 году к Государственной канцелярии, Р. настойчиво и неустанно проводил свой взгляд, стараясь, между прочим, освободить производство с присяжными от ненужных условностей, сократить прокурорские отводы, чрезмерно частое приведение заседателей к присяге и вообще устранить из производства тот элемент недоверия и дидактизма, к которому многие были склонны по отношению к представителям общественной совести. Некоторые из предположений Р. были осуществлены, под властным указанием опыта, лишь впоследствии. С особенной любовью работал Ровинский и над организацией мирового института, предлагая, для поднятия его в глазах населения и для ближайшего приобщения его к органам центрального и местного управления, считать почетными мировыми судьями на всю империю министров юстиции и внутренних дел, членов Государственного совета и сенаторов - во все время нахождения их в должности, а по губерниям - губернаторов, губернских предводителей дворянства и председателей губернских земских управ. В 1862 году, под его непосредственным руководством, была исполнена обширная судебно-статистическая работа по собранию и разработке сведений о положении дел судебного ведомства в губерниях будущего московского судебного округа. Назначенный прокурором этого округа в 1866 году, Р. с радостной энергией принялся за практическую организацию нового дела. Им избран первый состав московской прокуратуры, из которой вышло столько замечательных судебных деятелей. Им были призваны в ее ряды, между прочим, будущий министр юстиции Манасеин и известный своим талантом обвинителя Громницкий . Исполняя, наряду со своими подчиненными, прокурорские обязанности, чуждый всякого "генеральства" и стремления к внешнему блеску, Р. служил им примером преданной службы любимому делу. Первые шаги новых учреждений не могли обойтись без невольных ошибок, а общество далеко не во всех своих слоях относилось к ним с сочувствием. Возникали неизбежные столкновения и пререкания, приходилось иметь дело с тайным злорадством и явным недоброжелательством тех, чья власть или влияние встречали законную препону в непривычной деятельности новых учреждений. Положение первого прокурора судебной палаты самого большого из судебных округов было не только трудное, но и нравственно ответственное пред будущностью нового суда. И в должностях судьи по существу и судьи кассационного, Р. сохранил свой жизненный взгляд на каждое дело, которое представлялось ему, прежде всего, бытовым явлением с индивидуальной окраской. Чуждый мертвых юридических схем, видевший во всем и прежде всего живого человека, Р. вносил свою отзывчивость на запросы житейской правды и в отвлеченную область оценки кассационных нарушений. Враг всякой "канцелярщины", всего уклончивого, неопределенного и недосказанного, он был краток и точен в своей работе, умея, однако, очень подробно разрабатывать вопросы, когда они касались установления правильного взгляда на серьезные правоотношения или правонарушения. Он работал неустанно, с редкой добросовестностью, не избегая ни под какими предлогами сухого и подчас очень скучного, кропотливого труда. В течение своей сенаторской деятельности он был всегда на своем посту, влияя на товарищей независимостью и ясностью своих житейских и юридических взглядов. Вступив в Сенат в возрасте, когда многие уже мечтают о покое, он бодро принялся за труд и доложил 7825 дел, по каждому из которых им собственноручно написано решение или мотивированная резолюция. Это было для него не легко, ибо рядом со службой у него существовала любимая сфера искусства, куда его влекло всеми силами души и где он отдыхал душевно. В этой сфере он сделал очень многое. Один, собственными трудами и путем больших материальных жертв, он собрал и издал ряд изданий: "Историю русских школ иконописания", "Русские граверы и их произведения", "Словарь русских гравированных портретов", "Русский гравер Чемесов" (с 17 портретами), "Русские народные картины", "Достоверные портреты московских государей" (с 47 рисунками), "Н.Н. Уткин. Его жизнь и произведения" (с 34 портретами и рисунками), "Виды Соловецкого монастыря" (с 51 рисунком), "Материалы для русской иконографии" (12 выпусков, с 480 рисунками), "Одиннадцать гравюр Берсенева", "Ф.И. Иордан", "В.Г. Перов. Его жизнь и произведения", "Сборник сатирических картин", "Полное собрание гравюр Рембрандта" (с 1000 фототипиями), "Полное собрание гравюр учеников Рембрандта и мастеров, работавших в его манере" (с 478 фототипиями), "Подробный словарь русских гравированных портретов". Сверх того, им сделан ряд небольших изданий, каковы, например, "Виды из привислянских губерний", "Сатирические азбучные картинки 1812 года", "Посольство Сугорского" и другие. Первое место между изданиями Ровинского занимает "Подробный словарь русских гравированных портретов". Он состоит из 4 томов in quarto и представляет собой драгоценный памятник для ознакомления с искусством гравирования вообще и в России в особенности, давая описание портретов 2000 лиц, в каком-либо отношении привлекших к себе внимание современников и потомства. Эти описания, представляя собой отчет о каждом портрете с массой точных и мельчайших технических подробностей, потребовали, ввиду 10 000 снимков, упоминаемых в книге, поразительного по своей настойчивости и усидчивости труда. Но не для одних любителей гравюр или ученых исследователей истории искусства дают эти четыре тома богатейший материал. На 3086 столбцах книги, составление которой одно могло бы наполнить жизнь человека, рядом с разнообразными, иногда прекрасными фототипиями, идут биографические заметки, рассказы и указания современников. В них содержится в высшей степени интересный исторический и бытовой материал, рисующий и освещающий со многих сторон русскую жизнь и ее судьбы. Заметки Р. не имеют претензии на полноту или на определенную систему: это, по большей части, краткие, живые характеристики, блестящие умом, вооруженным громадной начитанностью и знанием. Сжатая форма их придает им особую силу и совершенно исключает всякую условность и деланный пафос. Вообще, в трудах Р. нет ни малейшего следа исторического прислужничества; его отзывы и оценки звучат полной искренностью. Впрочем, не все заметки его кратки. Есть под этим названием целые биографические очерки, выделение которых из "Словаря" и собрание вместе могло бы составить полную интереса книгу. Таковы, например, между прочим, очерки жизни и деятельности Александра I , Екатерины II , Дмитрия Самозванца и, в особенности, Суворова . Этого рода очеркам можно, пожалуй, сделать упрек в излишней подробности, выходящей за пределы "Словаря". Р. предвидел возможность подобного упрека. Ответ на него содержится в указании на отношение иконографии к истории. "Для нас, иконографов, - говорит он, - интересно иметь не изображение Екатерины в высокоторжественной позе, а настоящую, живую Екатерину, со всеми ее достоинствами и недостатками. Мы хотим знать всякую мелочь, которой была окружена эта великая женщина; хотим знать, в котором часу она вставала, когда садилась работать, что пила и ела за обедом, что делала вечером, как одевалась и куда ездила. Нам до всего дело, мы хотим знать ее частную жизнь, даже прочесть ее интимные записочки, хотим видеть ее у себя дома - живую, умную, хитрую... может быть, и чересчур страстную. Из короткого знакомства со всеми мелочами ее обихода мы более, чем из всякой другой Истории, вынесем уверенность, что легкие стороны ее домашней жизни не имели расслабляющего влияния на царственные ее задачи, и еще более полюбим эту великую женщину за ее безграничную любовь к ее новому, русскому отечеству". - "Словарь гравированных портретов" изображает русских людей на различных ступенях общественной лестницы и в разные исторические эпохи. Но для полноты картины нужно было изображение русской жизни, нужно было собрать черты не личные, а бытовые, закрепленные в памяти народной тем или другим способом. Эту задачу выполнил Р. в другом своем классическом труде - "Русских народных картинках", изданных в 1881 году, в 9 томах, из которых четыре заключают в себе 1780 картинок, а пять представляют объяснительный к ним текст, на 2880 страницах большого in 8. В этом издании, требовавшем необычайной любви к делу, настойчивости и знания, и сопряженном притом с большими жертвами, Р. собрал все те народные картинки, которые выходили в свет до 1839 года, т. е. до того времени, когда свободное народное художественное творчество было вставлено в рамки официальной цензуры. В картинках этих проходит самыми разнообразными сторонами бытовая и духовная жизнь народа с начала XVII века до средины XIX века. В наивных изображениях народного резца русский человек представлен в его отношениях к семье, к окружающему миру, к учению, в его религиозных верованиях и поэтических представлениях, в его скорбях и радостях, в подвигах и падении, в болезнях и развлечениях. Он перед нами живой, говорящий о себе сам, своим "красным словом", сказкой и легендой, своеобразный, мощный и простосердечный, терпеливый и страшный в гневе, шутливый и в то же время вдумчивый в жизнь и ее сокровенный смысл, с добродушной иронией смотрящий на себя и на все окружающее, и величаво-спокойный пред лицом смерти. По поводу тех или других народных картин приведены в этом труде целые подробные самостоятельные исследования, обширные извлечения из памятников народной литературы, стройные, построенные на богатых источниках и личном опыте и изучении бытовые и этнографические картины. Кто прочел со вниманием пять томов текста к народным картинкам, тот может сказать, что пред его глазами прошла не официальная, не внешняя, но внутренняя русская жизнь более чем за два века, со всем тем, что составляло ее сущность. Любовь Р. к искусству сказалась и в изданной им в 1892 году книге "Василий Григорьевич Перов. Его жизнь и произведения", состоящей из прекрасной биографии художника, написанной Н.П. Собко , и из 60 фототипий с картин Перова . Для издания произведений кого-либо из выдающихся русских художников Р. представлялся большой выбор. Такое издание могло бы подавлять надрывающим изображением тяжких сцен из боевой жизни; могло бы ласкать глаз изящной правдивостью в передаче переливов света на мехах, материях и украшениях; могло бы представлять те жанровые сцены, где "сквозь видимый смех слышатся невидимые слезы" и где глубоко трагическое существо заключено в рамки какого-нибудь житейского явления... Но он не останавливался на этих произведениях художественной кисти. Ценитель, знаток и исследователь народной жизни, он не любил ничего кричащего, бьющего на эффект или исключительного. Простая русская жизнь, в ее обычном, скромном течении, более привлекала его, ибо более просто и правдиво отражала на себе натуру русского человека. Живописателем именно такой жизни был Перов. Его простая, бесхитростная, полная стремления к самоусовершенствованию натура, его скромная жизнь должны были привлечь к себе чуткое внимание и симпатии Р. Еще большее влияние должны были иметь на Р. художественные произведения Перова, ибо в них, как в живописном калейдоскопе, проходит повседневная, небогатая красками и впечатлениями, но близкая русскому сердцу родная жизнь с ее семейными радостями и горестями, неизбежными драмами, особенностями и увлечениями. - В личной жизни своей Р. был чрезвычайно оригинален. Среднего роста, широкоплечий, с большой лысиной, обрамленной сначала рыжеватыми, а потом седыми кудрями, с живыми, полными ума глазами, он был очень подвижен, никогда, кроме случаев болезни, не ездил в экипаже, жил в самой скромной обстановке и одевался просто и даже бедно, подтрунивая над страстью многих "обвешиваться" знаками отличия. При составлении судебных уставов, возражая защитникам необходимости наград чинам будущего судебного ведомства, предвещавшим, в противном случае, оскудение его, он писал: "Если люди слишком честолюбивые, гоняющиеся за знаками отличия, не будут добиваться судебных должностей, то судебное ведомство может от этого только выиграть...". Народная жизнь во всех ее проявлениях его интересовала чрезвычайно. В течение многих лет он предпринимал большие пешеходные странствия по проселочным дорогам Центральной и Восточной России, прислушиваясь и приглядываясь. После перехода в Сенат он стал ездить за границу и побывал повсюду: не только в Европе, но в Иерусалиме, Индии, Египте, Марокко, Китае и Японии, на Цейлоне и Яве, в Средней Азии и т. п. Жажда знания и деятельности не иссякала в нем до самой смерти, которая постигла его в Вильдунгене, за сборами, после только что перенесенной тяжелой операции, в Париж, для окончания работы над офортами Ван-Остада. В последние годы жизни он мало бывал в обществе и все более и более замыкался в себе, чувствуя разлад между своим душевным строем и упадком идеалов, проявившимся в жизни русского общества. Все свои разнообразные и богатые собрания гравюр и художественных произведений он завещал Эрмитажу, Румянцевскому музею, Публичной библиотеке и Академии Художеств; библиотеку - училищу правоведения; недвижимое имущество - Московскому университету, для премии за лучшее иллюстрированное издание для народного чтения; капитал в 60 тысяч рублей - на устройство народных училищ и на премию за лучшее сочинение по художественной археологии. А.Ф. Кони.

См. также статьи:
Андреев Василий ;
Антипин Никита ;
Беггров Карл Петрович ;
Березников Андрей Филиппович ;
Бернадский Евстафий ;
Берсенев Иван Архипович ;
Иордан Федор Иванович ;
Иосиф Туробойский ;
Кони Анатолий Федорович ;
Матэ Василий Васильевич ;
Махаев Михаил Иванович ;
Мосолов Николай Семенович ;
Перов Василий Григорьевич ;
Радищев Александр Николаевич ;
Ровинские ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Россия в археологическом отношении ;
Скорина Франциск (Георгий) ;
Скотников Егор Осипович ;
Соколов Иван Алексеевич ;
Стасов Владимир Васильевич ;
Стояновский Николай Иванович ;
Тарасевич Леонтий ;
Теребенев Иван Иванович ;
Трухменский Афанасий ;
Уткин Николай Иванович ;
Ушаков Симон Федорович (Пимен Федорович) ;
Фофанов Никита Федорович ;
Чемесов Евграф Петрович ;
Ческий (русские граверы) ;
Чулков Михаил Дмитриевич ;
Чурило Пленкович ;
Шишкин Иван Иванович ;
Эллигер Оттомар .


Ровинский Павел Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ровинский Дмитрий Александрович | Рогволод
Ровинские | Рогволод Борисович
Роборовский Всеволод Иванович | Рогволод Всеславич
Робер Александр Николаевич | Рогдай
Рклицкий Леонтий Леонтьевич | Рогнеда Рогволодовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ровинский (Павел Аполлонович) - путешественник и писатель, родился в 1831 году, окончил курс в Казанском университете, по филологическому факультету. В 1860 году Р. поехал в славянские земли; в 1861 году был арестован австрийской полицией в Моравии, по подозрению в опасной для Австрии агитации, и после 10 дневного заключения выслан на русскую границу. В 1864 году Казанский университет командировал Р. на 2 года в славянские земли, но, по распоряжению министра внутренних дел, ему был воспрещен выезд за границу. В 1867 году Р., в качестве корреспондента "Санкт-Петербургских Ведомостей" (ред. В.Ф. Корша ), посетил сербские земли Австрии, а также Славонию и Хорватию, Крайну и Хорутанию, долго жил в Сербии. В 1870 году Р. отправился в Сибирь для изучения русского типа на далекой восточной окраине и совершил из Иркутска несколько экскурсий, между прочим, в Китай (новой дорогой, через Долон-Нор и Маньчжурию). В 1873 - 77 годах состоял директором земледельческой колонии и приюта для малолетних преступников близ Петербурга. В 1878 году Р. отправился, в качестве корреспондента "Нового Времени", в Боснию и Герцеговину и прожил там около полугода. В апреле 1879 года ему предложено было местной полицией, по приказанию из Вены, оставить Сараево и вообще эти места. В мае 1879 года Р. прибыл в Черногорию, где с 1886 года состоит нештатным драгоманом русской миссии. Крупнейший труд Р. "Черногория в ее прошлом и настоящем" (т. I - II, Санкт-Петербург, 1888 - 97), печатаемый в "Сборнике Императорской Академии Наук" (т. XLV и LXIII), еще не окончен. Из появившихся отделов его, обнимающих географию, историю и этнографию Черногории, наиболее интересен последний. Большая научная подготовка, наблюдательность, необыкновенное умение сходиться с народом создают в лице Р. превосходного исследователя-этнографа. Эти черты придают особую ценность и его этнологическим исследованиям в Сибири, появившимся в "Известиях Сибирского Отдела Русского Географического Общества" за 1870 - 72 годы. Во многих подробностях замечания Р. о свойствах русского населения Сибири сходятся с воззрениями Щапова , но общий вывод его менее суров: в сибирском характере Р. находил черты, способные к здоровому развитию, при условиях лучшего управления и распространения образования. Особенно важны почти единственные в своем роде исследования Р. о русско-сибирском наречии (в тех же "Известиях" за 1873 год), которое, по его замечанию, чем дальше на восток, тем больше испещряется чужими примесями. Р. старался определить особенности этого наречия в звуках, ударениях, словообразовании, управлении слов, наконец, в словаре и наметить исторические условия, при которых образовались странные формы, нередко поражающие в сибирском наречии. Другие, более выдающиеся труды Р.: "Очерки Восточной Сибири" ("Древняя и Новая Россия", 1875), "Два месяца в Сербии" ("Вестник Европы", 1868 год, № 11), "Чехи в 1848 году и 1849 году" (ib., 1870, № 1 и 2), "Белград, его устройство и общественная жизнь" (ib., № 5), "Мои странствования по Монголии" (ib., 1874, № 7), "Воспоминания из путешествия по Сербии в 1867 году" (ib., 1875, № 11 и 12), "Сербская Морава. Воспоминания из путешествия по Сербии" (ib., 1876, № 4), "Главные моменты в истории чешского народа" ("Современное Обозрение", 1888, № 1, 2 и 3), "Материалы для истории богумилов в сербских землях" ("Журнал Министерства Народного Просвещения", 1882, № 3), "Черногорец и черногорка" (ib., 1884, № 8), "Отношения между Россией и Черногорией при владыках" (ib., 1885, № 6), "Мировоззрение черногорского народа" ("Известия Русского Географического Общества", т. XXII и XXIII, Санкт-Петербург, 1887), "Умиренье крови в Грбле, в южно-адриатическом приморье 27 августа 1890 года" ("Живая Старина", 1890, вып. II), "Петр II (Раде) Петрович Негош, владыка черногорский, 1830 - 1851 год" (Санкт-Петербург, 1889).

См. также статьи:
Ровинские ;
Россия, разд. Славистика .


Рогволод

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ровинский Павел Аполлонович | Рогволод Борисович
Ровинский Дмитрий Александрович | Рогволод Всеславич
Ровинские | Рогдай
Роборовский Всеволод Иванович | Рогнеда Рогволодовна
Робер Александр Николаевич | Рогов Андрей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рогволод, отец Рогнеды - первый князь полоцкий.

См. также статьи:
Владимир Святославич (древнее Владимер) ;
Давид Всеславич ;
Добрыня ;
Ярополк I Святославич .


Рогволод Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогволод | Рогволод Всеславич
Ровинский Павел Аполлонович | Рогдай
Ровинский Дмитрий Александрович | Рогнеда Рогволодовна
Ровинские | Рогов Андрей Петрович
Роборовский Всеволод Иванович | Рогов Павел Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рогволод (в крещении Василий) Борисович - князь полоцкий с 1144 года. Вскоре после этого начался в Полоцкой земле бурный период борьбы различных ветвей Всеславичей между собой и князей с земством. В 1151 году полочане свергли Р. и сослали его в Минск. В 1158 году Р., при помощи слуцкого князя, овладел Друцком и вскоре вновь вокняжился в Полоцке. Конец 1158 года и три следующих года он провел в безуспешной борьбе с Глебовичами , и в 1161 году, после поражения, которое ему нанес Всеволод Глебович , навсегда покинул Полоцк, удалившись в Друцк. После этого о Р. нет никаких летописных упоминаний; но сохранился в 22 верстах от г. Орши памятник, наз. "Рогволодов камень" (или Оршанский, или Борисовский, по церкви на нем во имя Бориса и Глеба), открытый в 1792 году, с надписью: "В лето 6679 (1171) мая в 7 день доспен (сделан) крест сий: Господи! помози рабу Василию в крещении, именем Рогволоду, сыну Борисову". Ср. Данилевич "Очерк истории Полоцкой земли до конца XIV века" (Киев, 1896), Кеппен "Рогволодов камень и двинские надписи" (в "Ученых Известиях Императорской Академии Наук", т. III).

См. также статьи:
Брячислав (имя нескольких князей Полоцкой земли) ;
Володарь Глебович ;
Всеволод Глебович ;
Всеслав Василькович ;
Всеслав Рогволодович ;
Кривичи ;
Романы ;
Ростислав (имя русских князей) ;
Рюрик (имя русских князей) .


Рогволод Всеславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогволод Борисович | Рогдай
Рогволод | Рогнеда Рогволодовна
Ровинский Павел Аполлонович | Рогов Андрей Петрович
Ровинский Дмитрий Александрович | Рогов Павел Игнатьевич
Ровинские | Рогов Трофим Осипович

Рогволод Всеславич - князь полоцкий, упоминаемый впервые в летописи под 1127 годом, когда его пригласили на княжение полочане, вместо его брата Давида . Умер Р. в 1128 или 1129 году.


Рогдай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогволод Всеславич | Рогнеда Рогволодовна
Рогволод Борисович | Рогов Андрей Петрович
Рогволод | Рогов Павел Игнатьевич
Ровинский Павел Аполлонович | Рогов Трофим Осипович
Ровинский Дмитрий Александрович | Рогович Афанасий Семенович

Рогдай - один из богатырей русских, упоминаемый в Никоновской летописи "яко наезжаше сей на триста воин"; о нем сохранилось упоминание такого же характера в Строгановском иконописном подлиннике, с эпитетом удалого. В богатырском эпосе, дошедшем до нас, ничего не говорится об этом богатыре.


Рогнеда Рогволодовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогдай | Рогов Андрей Петрович
Рогволод Всеславич | Рогов Павел Игнатьевич
Рогволод Борисович | Рогов Трофим Осипович
Рогволод | Рогович Афанасий Семенович
Ровинский Павел Аполлонович | Роговский Евгений Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рогнеда Рогволодовна - дочь полоцкого князя, супруга Владимира св. , известная своей красотой. Сначала она была сговорена за великого князя Ярополка и отказала Владимиру вследствие его происхождения от рабыни. Владимир неожиданно напал на Полоцк, взял в плен Рогволода и женился на Р. (около 979). В это же время, по преданию, он дал ей имя Гориславы и поселил в с. Предславине, близ Киева. Во время посещения ее здесь Владимиром, Р., желая отомстить великому князю за убийство отца, решилась умертвить его, но едва не погибла сама и была спасена только посредничеством своего сына Изяслава После этого Владимир отправил ее с сыном в вновь построенный город Изяславль, где она и скончалась в 1000 году, постригшись перед смертью под именем Анастасии. Кроме Изяслава, от Р. у Владимира было еще два сына и две дочери.

См. также статьи:
Брячислав (имя нескольких князей Полоцкой земли) ;
Василий (князь Минский) ;
Владимир Святославич (древнее Владимер) ;
Всеволод Владимирович ;
Добрыня ;
Мстислав Владимирович ;
Рогволод ;
Ярополк I Святославич ;
Ярослав I Владимирович Мудрый .


Рогович Афанасий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогов Трофим Осипович | Роговский Евгений Александрович
Рогов Павел Игнатьевич | Рогозинников Илья Ильич
Рогов Андрей Петрович | Родевич Михаил Васильевич
Рогнеда Рогволодовна | Родзаевский Дементий Александрович
Рогдай | Родзянка Семен Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рогович (Афанасий Семенович, 1812 - 1878) - ботаник, окончил курс университета св. Владимира; в 1843 году был отправлен за границу, а затем определен и. д. адъюнкта ботаники в Киеве. В 1850 году - магистр минералогии и геогнозии, за диссертацию "Об ископаемых рыбах губерний Киевской, Волынской и Черниговской". В 1853 году - доктор естественных наук, за диссертацию "Основание растительной статистики губерний Киевской, Черниговской и Полтавской"; с 1853 по 1868 год Р. - профессор ботаники. Усердно трудился над исследованием местного края в отношении флоры, палеонтологии и археологии и собрал богатый материал по этим отраслям естествознания. Главнейшие труды Р.: "Urtica Kioviensis Rogow" ("Bull. de la Soc. d. nat. de Mosc.", т. II), "Список растений флоры Киевской губернии", "Материалы, относящиеся к флоре губерний Киевского учебного округа", "Ископаемые костистые рабы киевского третичного бассейна и прилежащих к нему формаций" ("Труды 2-го съезда русских естествоиспытателей в Москве", 1871), "Исследование формации бурого угля Киевской губернии" и другие.

См. также статьи:
Россия, разд. Геология .


Рогов Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогнеда Рогволодовна | Рогов Павел Игнатьевич
Рогдай | Рогов Трофим Осипович
Рогволод Всеславич | Рогович Афанасий Семенович
Рогволод Борисович | Роговский Евгений Александрович
Рогволод | Рогозинников Илья Ильич

Рогов (Андрей Петрович, 1742 - 1811) - профессор Московского университета, читал вексельное право, по руководству Дильтея . Его рукописные курсы чистой математики, купеческой арифметики и алгебры сгорели в 1812 году. См. Шевырев "Биографический словарь московских профессоров" (Москва, 1855); Коркунов "Энциклопедия Права" (Санкт-Петербург, 1883).


Рогов Павел Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогов Андрей Петрович | Рогов Трофим Осипович
Рогнеда Рогволодовна | Рогович Афанасий Семенович
Рогдай | Роговский Евгений Александрович
Рогволод Всеславич | Рогозинников Илья Ильич
Рогволод Борисович | Родевич Михаил Васильевич

Рогов (Павел Игнатьевич, 1833 - 1892) - педагог. Окончив курс в Санкт-Петербургском университете, преподавал историю в разных учебных заведениях Санкт-Петербурга; много сделал для педагогического музея, в котором был товарищем председателя. Главные его труды: народные чтения "Татарский погром и св. благоверный великий князь Александр Невский" (Санкт-Петербург, 1872 и 1874), "О Смутном времени на Руси" (Санкт-Петербург, 1873; 3-е изд., 1880), "Святые Кирилл и Мефодий" (Санкт-Петербург, 1874 и 1885), "Императрица Екатерина II" (Санкт-Петербург, 1874), "Памяти В.П. Коховского" ("Русская Школа", 1891, № 12). Ср. некролог в "Библиографических Записках", 1892, № 9.


Рогов Трофим Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогов Павел Игнатьевич | Рогович Афанасий Семенович
Рогов Андрей Петрович | Роговский Евгений Александрович
Рогнеда Рогволодовна | Рогозинников Илья Ильич
Рогдай | Родевич Михаил Васильевич
Рогволод Всеславич | Родзаевский Дементий Александрович

Рогов (Трофим Осипович, 1788 - 1831) - профессор истории в Санкт-Петербургском университете, воспитанник главного педагогического института. Читал древнюю историю по учебнику Кайданова , с дополнениями из Роллена, Боссюэ и Фернана, новую историю - по Коху, историю России - по учебнику, изданному главным правлением училищ, с дополнениями из Карамзина и "других писателей по отечественной истории"; только с 1830 года начал чтения по собственным запискам об "истории примечательнейших азиатских и африканских народов древности". Ср. Григорьев "Императорский Санкт-Петербургский университет" (Санкт-Петербург, 1870).


Рогозинников Илья Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Роговский Евгений Александрович | Родевич Михаил Васильевич
Рогович Афанасий Семенович | Родзаевский Дементий Александрович
Рогов Трофим Осипович | Родзянка Семен Гаврилович
Рогов Павел Игнатьевич | Родзянко
Рогов Андрей Петрович | Родзянко Аделаида Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рогозинников (Илья Ильич, 1826 - 93) - писатель. Учился в Московском университете; был директором шуйской гимназии. Напечатал "Речь в день воспоминания столетия рождения Карамзина" (Ярославль, 1867), "Значение баснописца Крылова в русской жизни и литературе" (Ярославль, 1868), "О причинах успешности в учении и благонравии" (Шуя, 1883) и несколько статей в газетах и журналах. См. Головщиков "Илья Ильич Рогозинников. Биобиблиографический очерк" (Тверь, 1894). В. Р-в.

См. также статьи:
Коссович Каэтан Андреевич .


Родзаевский Дементий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родевич Михаил Васильевич | Родзянка Семен Гаврилович
Рогозинников Илья Ильич | Родзянко
Роговский Евгений Александрович | Родзянко Аделаида Алексеевна
Рогович Афанасий Семенович | Родион Нестерович
Рогов Трофим Осипович | Родионов Алексей

Родзаевский (Дементий Александрович) - профессор фармакологии Харьковского университета (1857 - 1894). По окончании курса в 1882 году по медицинскому факультету в Киевском университете, в следующем году был определен сверхштатным ординатором терапевтической клиники Киевского университета. В 1890 году защитил диссертацию под заглавием "К вопросу о разложении в организме и об антипиретическом действии некоторых соединений салициловой группы". В 1892 году был допущен к чтению лекций в Киевском университете по истории медицины и токсикологии в качестве частного преподавателя, и в том же году был назначен экстраординарным профессором Казанского университета по кафедре фармации и фармакогнозии; кроме того, читал лекции по тем же предметам и в Казанском ветеринарном институте. В 1893 году Р. перешел в Харьковский университет. Известен, между прочим, своими статьями против гомеопатии. А.


Родзянка Семен Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родзаевский Дементий Александрович | Родзянко
Родевич Михаил Васильевич | Родзянко Аделаида Алексеевна
Рогозинников Илья Ильич | Родион Нестерович
Роговский Евгений Александрович | Родионов Алексей
Рогович Афанасий Семенович | Родионов Иван Дмитриевич

Родзянка (Семен Гаврилович) - писатель начала XIX века. Кроме переводов, ему принадлежат "Стихи на прибытие в Москву Александра I" (Москва, 1801).


Родзянко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родзянка Семен Гаврилович | Родзянко Аделаида Алексеевна
Родзаевский Дементий Александрович | Родион Нестерович
Родевич Михаил Васильевич | Родионов Алексей
Рогозинников Илья Ильич | Родионов Иван Дмитриевич
Роговский Евгений Александрович | Родионов Лев

Родзянко - дворянский род, происходящий из Хорола, где родоначальник его, Василий Р. (умер в 1734 г.), был сотником. Иван Р. (1749 - 51) был полковником гадячским. Вдова генерал-майора Михаила Петровича Р. (умерла в 1828 г.), Екатерина Владимировна (1793 - 1877), долго была начальницей училища ордена св. Екатерины в Санкт-Петербурге. Один из ее сыновей, генерал-лейтенант Владимир Михайлович Р., был почетным опекуном. Род Р. внесен в VI часть родословных книг Полтавской, Екатеринославской и Псковской губерний (Гербовник, VI, 141).


Родзянко Аделаида Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родзянко | Родион Нестерович
Родзянка Семен Гаврилович | Родионов Алексей
Родзаевский Дементий Александрович | Родионов Иван Дмитриевич
Родевич Михаил Васильевич | Родионов Лев
Рогозинников Илья Ильич | Родионова Анна Николаевна

Родзянко (Аделаида Алексеевна, урожденная Зубова, 1830 - 1893) - писательница. Рано овдовев, Р. сделалась начальницей Киевского института благородных девиц. Писала под псевдонимом Тальцевой в "Пантеоне" и "Сыне Отечества" 1850-х годов. Лучшие из ее произведений: "Сельцо Михайловское Прыскухино", повесть ("Сын Отечества", 1852, кн. 3 и 4), и "Три жизни", роман ("Пантеон", 1854). Несколько мелких комедий Р. были поставлены на Александринской сцене. Ср. в "Киевлянине" за 1893 год, № 52.


Родиславский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родионовы | Родичев Федор Измайлович
Родионова Анна Николаевна | Родников Николай Павлович
Родионов Лев | Родослав Олегович (Родислав, Рослав)
Родионов Иван Дмитриевич | Родосский Алексей Степанович
Родионов Алексей | Родохлиб-Козловский Константин Емельянович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Родиславский (Владимир Иванович, 1828 - 1885) - писатель. Окончил курс в Московском университете; состоял правителем канцелярии московского генерал-губернатора. Был основателем и первым секретарем "Общества русских драматических писателей". Напечатал: "Аграфена Тимофеевна Сабурова", биографический очерк ("Пантеон", 1855, № 9), "Лукавый попутал", рассказ (ib., № 11), "Сергей Васильевич Васильев" (Москва, 1862), "Было да прошло", комедия в 4 действиях, передел. с немецкого ("Русская Сцена", 1864, № 2), "На хлеб и на воду", шутка-водевиль в 1 действии (1865, 1873, 1878), "Материалы для биографии К.Н. Полтавцева" ("Антракт", 1866, № 22), "Об авторских правах на сценические произведения" ("Русский Вестник", 1870, № 8), "Мольер в России" (ib., 1872, № 3), "Пров Мих. Садовский", материалы для его биографии (ib., 1872, № 7), "Неизданные пьесы А.С. Грибоедова" (ib., 1873, № 9 и 10), "Щука востра, а не съест ерша с хвоста", комедия в 4 действиях, переделка с французского (Санкт-Петербург, 1875), "Екатерина Николаевна Васильева", биографический очерк (Москва, 1878), "Ж.-Б. Мольер" ("Театральная Библиотека", 1879, № 3 и 4) и другие. Р. принадлежит еще целый ряд игранных на сценах Москвы и Петербурга, но не явившихся в печати пьес: "Расставание", "Жертва отчизне", "Беда быть таким", "Слепой", "Ворожея" и другие. Ср. некролог в "Историческом Вестнике", 1885 год, № 8. В. Р-в.

См. также статьи:
Баженов Александр Николаевич ;
Никулина Надежда Алексеевна ;
Садовский Пров Михайлович .


Родионова Анна Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родионов Лев | Родионовы
Родионов Иван Дмитриевич | Родиславский Владимир Иванович
Родионов Алексей | Родичев Федор Измайлович
Родион Нестерович | Родников Николай Павлович
Родзянко Аделаида Алексеевна | Родослав Олегович (Родислав, Рослав)

Родионова (Анна Николаевна, урожденная Нестерова, 1751 - 1827) - известная благотворительница; завещала большую часть своих имений на основание в Казани женского Института благородных девиц, который и назван "Родионовским". Ср. Пономарев "Одна из замечательных русских женщин" ("Исторический Вестник", 1887, № 4); Д. Родионов "По поводу статьи Пономарева" (ib., № 7).


Родионов Алексей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родион Нестерович | Родионов Иван Дмитриевич
Родзянко Аделаида Алексеевна | Родионов Лев
Родзянко | Родионова Анна Николаевна
Родзянка Семен Гаврилович | Родионовы
Родзаевский Дементий Александрович | Родиславский Владимир Иванович

Родионов (Алексей, 1710 - 80) - писатель. Воспитывался у Семена Денисова в Выгорецком общежительстве; сначала был ревностным раскольником, но потом обратился в православие и много содействовал расстройству и упадку Выговской обители. Из сочинений его в пользу раскола известно одно: "Зитоуменос или взыскание, аще двоперстное сложение на изображение креста, есть Христово предание. Анология или отсловие". Сочинение это, написанное "выразительным и отчетливым языком", пользовалось большим влиянием. По обращении в православие, Р. написал "Синопсис о тайне антихриста", которым поколебал основную догму беспоповщины. Ср. Е. Барсов "Алексей Родионов" ("Труды Киевской Духовной Академии", 1867, № 1). В. Р-в.


Родионов Иван Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родионов Алексей | Родионов Лев
Родион Нестерович | Родионова Анна Николаевна
Родзянко Аделаида Алексеевна | Родионовы
Родзянко | Родиславский Владимир Иванович
Родзянка Семен Гаврилович | Родичев Федор Измайлович

Родионов (Иван Дмитриевич, 1851 - 1881) - поэт-самоучка, мещанин г. Одоева, Тульской губернии; помещал стихи в "Будильнике", "Воскресном Досуге", "Грамотее", "Иллюстрированной Газете", "Иллюстрированной Неделе", "Неве", "Развлечении", "Рассвете" и "Ремесленной Газете". См. некролог его в "Московском Листке" (1881, № 10).


Родионов Лев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родионов Иван Дмитриевич | Родионова Анна Николаевна
Родионов Алексей | Родионовы
Родион Нестерович | Родиславский Владимир Иванович
Родзянко Аделаида Алексеевна | Родичев Федор Измайлович
Родзянко | Родников Николай Павлович

Родионов (Лев) - переводчик с латинского языка "Начальных философических статей, касающихся до существа и свойств души человеческой" (Санкт-Петербург, 1791).


Родион Нестерович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родзянко Аделаида Алексеевна | Родионов Алексей
Родзянко | Родионов Иван Дмитриевич
Родзянка Семен Гаврилович | Родионов Лев
Родзаевский Дементий Александрович | Родионова Анна Николаевна
Родевич Михаил Васильевич | Родионовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Родион Нестерович - киевский вельможа, известный своей преданностью Иоанну Калите , при котором и прибыл в Москву. Когда в 1304 году, во время битвы с тверским князем Михаилом , большинство московских бояр перешло на сторону Михаила, Р., оставшийся в числе немногих, верных Иоанну Калите, помог ему одержать блестящую победу.

См. также статьи:
Иакинф Гаврилович .


Родослав Олегович (Родислав, Рослав)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родников Николай Павлович | Родосский Алексей Степанович
Родичев Федор Измайлович | Родохлиб-Козловский Константин Емельянович
Родиславский Владимир Иванович | Родчев Василий Яковлевич
Родионовы | Рожалин Козьма Федорович
Родионова Анна Николаевна | Рожанский Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Родослав (или Родилсав, Рослав) Олегович - князь рязанский. В 1402 году совершил поход в Литовскую землю, под Брянск, но потерпел страшное поражение и попал в плен, из которого был выпущен только через три года за выкуп в 2000 рублей. Умер в 1407 году.

См. также статьи:
Боинос Иванович ;
Феодор Ольгович .


Родосский Алексей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родослав Олегович (Родислав, Рослав) | Родохлиб-Козловский Константин Емельянович
Родников Николай Павлович | Родчев Василий Яковлевич
Родичев Федор Измайлович | Рожалин Козьма Федорович
Родиславский Владимир Иванович | Рожанский Василий Яковлевич
Родионовы | Рождественский Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Родосский (Алексей Степанович) - библиограф. Окончил курс в Санкт-Петербургской духовной академии (1865), библиотекарем которой состоит; в 1873 - 74 годах составил систематический указатель книг, поступивших в библиотеку академии за годы с 1867 по 1873 год (1875); с 1875 года ежегодно издает алфавитные указатели вновь поступающих туда книг и рукописей; напечатал также систематический "Каталог книг бывшей библиотеки покойного протоиерея Сидонского, ныне принадлежащей Санкт-Петербургской духовной академии" (1886 - 88). В "Христианском Чтении" им помещены описания многих старопечатных книг и рукописей. Отдельно Р. издано "Описание 432-х рукописей, принадлежащих Санкт-Петербургской духовной академии и составляющих ее первое по времени собрание" (Санкт-Петербург, 1894). Кроме того, в "Страннике" и "Христианском Чтении" Р. напечатал биографические сведения о разных русских ученых-богословах, например, об архимандрите Макарии (Петровиче) , о протоиерее Г.П. Павском , С.К. Сабинине и других. См. "25-летие академической службы библиотекаря А. С. Р." ("Церковный Вестник", 1895, № 10). Его новейшие труды: "Описание старопечатных и церковно-славянских книг, хранящихся в библиотеке СПб. духовной академии. Вып. II. 1701 - 1897 годы" (СПб., 1898); "Памяти преосвященного Арсения, епископа кирилловского" ("Христианское Чтение", 1903, июнь).

См. также статьи:
Арсений (имя духовных писателей и проповедников) ;
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Белецкий Алексей Викторович ;
Белороссов Николай Данилович ;
Бенескриптов Евграф Афанасьевич ;
Богдановский Лев Иванович ;
Богословский Михаил Измайлович ;
Глориантов Никандр Иванович ;
Григорий (Георгий Петрович Постников) ;
Иеремия (в миру Иродион Иванович Соловьев) ;
Исидор (в миру Яков Сергеевич Никольский) ;
Макарий (Михаил Яковлевич Глухарев) ;
Никитин Димитрий Яковлевич ;
Павел (в миру Прокопий Нилович Доброхотов) ;
Россия, разд. История русской литературы (библиография) ;
Сильвестр (в миру Симеон Кулябка) ;
Симон Лагов .


Родохлиб-Козловский Константин Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родосский Алексей Степанович | Родчев Василий Яковлевич
Родослав Олегович (Родислав, Рослав) | Рожалин Козьма Федорович
Родников Николай Павлович | Рожанский Василий Яковлевич
Родичев Федор Измайлович | Рождественский Александр Васильевич
Родиславский Владимир Иванович | Рождественский Александр Петрович

Родохлиб-Козловский (Константин Емельянович, умер в 1873 г.) - писатель, автор исторических и других статей в "Русском Мире" ("Евреи в Южной России" и другие), "Журнале Министерства Народного Просвещения" ("Центральный архив и археографическая комиссия в Киеве", 1873) и др.


Родчев Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родохлиб-Козловский Константин Емельянович | Рожалин Козьма Федорович
Родосский Алексей Степанович | Рожанский Василий Яковлевич
Родослав Олегович (Родислав, Рослав) | Рождественский Александр Васильевич
Родников Николай Павлович | Рождественский Александр Петрович
Родичев Федор Измайлович | Рождественский Василий Гаврилович

Родчев (Василий Яковлевич) - исторический живописец, сын столяра, родился в 1768 году в Санкт-Петербурге. Воспитание получил в Императорской Академии Художеств, где главным его наставником был П.И. Соколов . Окончив академический курс с чином XIV класса и большой золотой медалью, оставлен при академии в качестве пенсионера и в 1789 году отправлен для дальнейшего своего усовершенствования в Рим. Возвратившись оттуда в 1795 году, признан назначенным в академики за написанную в чужих краях картину "Св. Севастьян" (находится в музее академии) и определен преподавателем исторической живописи в классах академии, которым и состоял до 1798 года. В 1800 году, за картину "Андрокл" (в музее академии; оконченный эскиз - в Московском публичном музее), возведен в звание академика. В 1803 году занял в академии должность адъюнкт-профессора, но умер в том же году. Выказывал недюжинные способности, полному развитию которых помешала ранняя смерть.


Рожалин Козьма Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родчев Василий Яковлевич | Рожанский Василий Яковлевич
Родохлиб-Козловский Константин Емельянович | Рождественский Александр Васильевич
Родосский Алексей Степанович | Рождественский Александр Петрович
Родослав Олегович (Родислав, Рослав) | Рождественский Василий Гаврилович
Родников Николай Павлович | Рождественский Виктор Петрович

Рожалин (Козьма Федорович, годы рождения и смерти неизвестны) - профессор фармации. По окончании Киевской духовной академии поступил в Санкт-Петербургский адмиралтейский госпиталь; произведен в подлекари в 1759 году, год служил лекарем в полку, а затем отправился, на свой счет, учиться в Лейден и Берлин. В Лейдене получил степень доктора медицины в 1765 году. По возвращении в Россию преподавал фармакологию в общих Санкт-Петербургских школах. Диссертация его: "De Scorbuto". Р. первый ввел слово скорбут, производя его от слова "скорбь". Служил затем в войсках. Сойдя с ума, в 1778 году отстранен от должности.


Рожанский Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рожалин Козьма Федорович | Рождественский Александр Васильевич
Родчев Василий Яковлевич | Рождественский Александр Петрович
Родохлиб-Козловский Константин Емельянович | Рождественский Василий Гаврилович
Родосский Алексей Степанович | Рождественский Виктор Петрович
Родослав Олегович (Родислав, Рослав) | Рождественский Иван Александрович

Рожанский (Василий Яковлевич, 1835 - 1867) - писатель, бакалавр Казанской духовной академии. Напечатал: "Состояние протестантского богословия в конце XVIII века" ("Православный Собеседник", 1864, т. I и II), "Новое или немецкое католичество" ("Духовный Вестник", 1864, № 5), "Декарт и его философия" ("Ученые Записки Казанского университета", 1865). Ср. "Православный Собеседник", 1867, т. II, стр. 255 и Знаменский "История Казанской духовной академии" (вып. II, Казань, 1892).


Рождественский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Александр Васильевич | Рождественский Василий Гаврилович
Рожанский Василий Яковлевич | Рождественский Виктор Петрович
Рожалин Козьма Федорович | Рождественский Иван Александрович
Родчев Василий Яковлевич | Рождественский Иоанн Васильевич
Родохлиб-Козловский Константин Емельянович | Рождественский Иоанн Гаврилович

Рождественский (Александр Петрович, родился в 1864 году) - окончил курс в Санкт-Петербургской духовной академии, состоял в ней доцентом по кафедре Священного писания Ветхого Завета. Написал: "Откровение Даниилу о семидесяти седьминах. Опыт толкования 24 - 27 стихов IX главы книги пророка Даниила" (Санкт-Петербург, 1896, магистерская диссертация), "Откровение Даниилу о седьминах в связи с предыдущими откровениями Божиими избранному народу" ("Христианское Чтение", 1896, июль - август), "Видение пророка Иезекииля на р. Ховар" (ib., 1895), "Новые открытия в области библейской науки" (ib., 1898) и другие. Его новейшие труды: "Отрывок оригинального еврейского текста книги Иисуса сына Сирахова" ("Христианское Чтение", 1897, II), "Вновь открытый еврейский текст книги Иисуса сына Сирахова и его значение для библейской науки" (ib., 1903, I), "Новое приобретение богословской науки" (ib., 1903, I). Состоит профессором Священного писания Ветхого Завета в СПб. духовной академии.


Рождественский Василий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Александр Петрович | Рождественский Виктор Петрович
Рождественский Александр Васильевич | Рождественский Иван Александрович
Рожанский Василий Яковлевич | Рождественский Иоанн Васильевич
Рожалин Козьма Федорович | Рождественский Иоанн Гаврилович
Родчев Василий Яковлевич | Рождественский Иоанн Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рождественский (Василий Гаврилович, родился в 1839 году) - духовный писатель, протоиерей. Окончил курс в Санкт-Петербургской духовной академии; состоит профессором богословия в Санкт-Петербургском университете. Главные его труды: "Материализм Бюхнера" ("Христианское Чтение", 1868, ч. I - II, магистерская диссертация), "Об изучении Св. писания в виду современных потребностей жизни и богословской науки" (ib., 1869, ч. II), "Год рождества Иисуса Христа" (ib., 1871. ч. I), "История новозаветного канона" (ib., 1872 - 75), "О книгах новозаветных неканонических, употреблявшихся в христианской церкви II и III века" (ib., 1875, ч. II), "Историческое обозрение священных книг Нового Завета" (вып. I, Санкт-Петербург, 1878), "Новейшая отрицательная критика и апологетика по вопросу о Евангелиях и евангельской истории" (Санкт-Петербург, 1881), "Чтения об исторической достоверности и божественном характере евангельской истории" (Санкт-Петербург, 1884), "Новооткрытый отрывок апокрифического Евангелия апостола Петра" (Санкт-Петербург, 1895), "Основное богословие" (сокращенное издание лекций, читанных в 1897 - 98 годах). Его новейший труд "О значении философско-литературной деятельности В.С. Соловьева для христианского богословия" (СПб., 1901).

См. также статьи:
Соловьев Владимир Сергеевич .


Рождественский Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Василий Гаврилович | Рождественский Иван Александрович
Рождественский Александр Петрович | Рождественский Иоанн Васильевич
Рождественский Александр Васильевич | Рождественский Иоанн Гаврилович
Рожанский Василий Яковлевич | Рождественский Иоанн Николаевич
Рожалин Козьма Федорович | Рождественский Николай Павлович

Рождественский (Виктор Петрович, 1826 - 92) - писатель, протоиерей, воспитанник Московской духовной академии. Напечатал: "Уроки по закону Божию" и "Программу преподавания Закона Божия в народных училищах" (несколько изданий), "Об участии духовенства в деле народного образования" ("Чтение в обществе любителей духовного просвещения", 1863), "Об изданиях для народа" (ib., 1865 и 1867) и другие. См. С. Смирнов "История Московской духовной академии" (Москва, 1879).


Рождественский Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Виктор Петрович | Рождественский Иоанн Васильевич
Рождественский Василий Гаврилович | Рождественский Иоанн Гаврилович
Рождественский Александр Петрович | Рождественский Иоанн Николаевич
Рождественский Александр Васильевич | Рождественский Николай Павлович
Рожанский Василий Яковлевич | Рождественский Николай Федорович

Рождественский (Иван Александрович, 1849 - 76) - писатель, сотрудник разных газет. Окончил курс в Петербургском университете. Помещал в разных изданиях публицистические и критические очерки и статьи для народного чтения, частью под псевдонимом Ив. Лукинский. Автор, наделавшей много шуму брошюрой "Литературное падение гг. Антоновича и Жуковского" (Санкт-Петербург, 1869; ответ на нападки М.А. Антоновича и Ю.Г. Жуковского против Некрасова ).


Рождественский Иоанн Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Иван Александрович | Рождественский Иоанн Гаврилович
Рождественский Виктор Петрович | Рождественский Иоанн Николаевич
Рождественский Василий Гаврилович | Рождественский Николай Павлович
Рождественский Александр Петрович | Рождественский Николай Федорович
Рождественский Александр Васильевич | Рождественский Сергей Егорович

Рождественский (Иоанн Васильевич, 1815 - 82) - проповедник, воспитанник Санкт-Петербургской духовной академии, протоиерей Малой церкви Зимнего дворца и член Святейшего Синода. Напечатал: "Речи, говоренные при выпуске в офицеры воспитанников Дворянского полка с 1840 по 1850 год" (Санкт-Петербург, 1850).


Рождественский Иоанн Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Иоанн Гаврилович | Рождественский Николай Павлович
Рождественский Иоанн Васильевич | Рождественский Николай Федорович
Рождественский Иван Александрович | Рождественский Сергей Егорович
Рождественский Виктор Петрович | Рождествин Александр Сергеевич
Рождественский Василий Гаврилович | Рожественский Зиновий Петрович

Рождественский (Иоанн Николаевич, 1803 - 94) - писатель, московский протоиерей; окончил курс в Московской духовной академии. Деятельный член московской консистории, он особенно любил и умел примирять супругов, хлопотавших в консистории о разводе. По его инициативе Обществом любителей духовного просвещения, одним из учредителей которого он был, предпринято прекрасное издание "Правил св. апостолов и вселенских и поместных соборов", в греческом и славянском текстах, с объяснениями Зонары, Аристина и Вальсамона (1875 - 84). В 1876 году при том же обществе им открыт "отдел духовно-нравственных книг", распространивший десятки тысяч книг по всей России; из этих книг многие составлены самим Р. В 1874 году он издал свои "Катехизические беседы" и "Беседы о говении", а также речь "О ложном взгляде современной науки на человека и его жизнь". Из его многочисленных проповедей некоторые напечатаны в "Душеполезном Чтении", в "Епархиальных (Церковных) Московских Ведомостях", "Московских Ведомостях", "Православном Обозрении". Рефераты его о разных вопросах церковных (например, "О старокатоличестве"), произнесенные в "Обществе любителей духовного просвещения", напечатаны в "Чтениях" общества. См. И.Н. Корсунский "Протоиерей И.Н. Рождественский" (Москва, 1894).


Рождественский Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Иоанн Николаевич | Рождественский Николай Федорович
Рождественский Иоанн Гаврилович | Рождественский Сергей Егорович
Рождественский Иоанн Васильевич | Рождествин Александр Сергеевич
Рождественский Иван Александрович | Рожественский Зиновий Петрович
Рождественский Виктор Петрович | Рожков Василий Иванович

Рождественский (Николай Павлович, 1840 - 82) - писатель, магистр и профессор Санкт-Петербургской духовной академии. Его сочинения: "О древности человеческого рода" (магистерская диссертация); "История апологетики и ее современная постановка", "Старая и новая вера, Штрауса", "Антихрист, Ренана", "Материализм, рассматриваемый с христианской точки зрения", "Религиозные воззрения Шеллинга" и др. помещены в "Христианском Чтении". После его смерти изданы его лекции: "Курс основного Богословия, или Христианская апологетика". В "Церковном Вестнике" с 1872 года помещались его "Обозрения иностранной церковной жизни".


Рождественский Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Николай Павлович | Рождественский Сергей Егорович
Рождественский Иоанн Николаевич | Рождествин Александр Сергеевич
Рождественский Иоанн Гаврилович | Рожественский Зиновий Петрович
Рождественский Иоанн Васильевич | Рожков Василий Иванович
Рождественский Иван Александрович | Рожновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рождественский (Николай Федорович, 1802 - 72) - писатель. Окончил курс в Санкт-Петербургском университете, где читал сначала логику, психологию и философию; составил "Руководство к логике с предварительным изложением кратких психологических сведений" (Санкт-Петербург, 1826; введенный в гимназиях, этот учебник выдержал до 5 изданий) и "Хронологическую таблицу древней истории философии" (Санкт-Петербург, 1830). Позже Р. читал в университете русские законы благоустройства и благочиния и русское гражданское право и написал: "Римское гражданское право, изложенное по Маккельдею" (Санкт-Петербург, 1929 - 30), "Рассуждение о мерах правительства к сохранению жизни и здравия народа" (Санкт-Петербург, 1836; диссертация на степень доктора законоведения), "Историческое изложение российского законодательства о наследстве" (Санкт-Петербург, 1839), "Основания государственного благоустройства" (Санкт-Петербург, 1840), "Руководство к российским законам" (Санкт-Петербург, 1840, 5 изданий), "О влиянии греко-римского права на российские гражданские законы" (Санкт-Петербург, 1843), "Законы государственного благоустройства и благочиния" (Санкт-Петербург, 1847 - 48, лекции), "Обозрение внешней истории русского законодательства" (Санкт-Петербург, 1849) и "Руководство к военным законам" (Санкт-Петербург, 1853).

См. также статьи:
Иоанн IV Васильевич Грозный ;
Россия, разд. Современное русское гражданское право ;
Россия, разд. Философия и энциклопедия права ;
Шишков Александр Семенович .


Рождественский Сергей Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Николай Федорович | Рождествин Александр Сергеевич
Рождественский Николай Павлович | Рожественский Зиновий Петрович
Рождественский Иоанн Николаевич | Рожков Василий Иванович
Рождественский Иоанн Гаврилович | Рожновы
Рождественский Иоанн Васильевич | Розанов Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рождественский (Сергей Егорович, 1834 - 91) - писатель; окончил курс в главном педагогическом институте, был директором народных училищ Петербургской губернии. Составил учебники: "Отечественная история. Курс средних учебных заведений", "Отечественная история для низших училищ", "Отечественная история в картинах для школы и дома", "Отечественная история в связи с всеобщей", "История средних веков", "Краткая отечественная история в рассказах для народных и других элементарных школ" и "Отечественная история в картинах". Некоторые из этих руководств выдержали до 10 и более изданий. См. некролог в "Журнале Министерства Народного Просвещения", 1891, № 10.

См. также статьи:
Брадке Егор Федорович ;
Ширинский-Шихматов Платон Александрович .


Рождествин Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Сергей Егорович | Рожественский Зиновий Петрович
Рождественский Николай Федорович | Рожков Василий Иванович
Рождественский Николай Павлович | Рожновы
Рождественский Иоанн Николаевич | Розанов Василий Васильевич
Рождественский Иоанн Гаврилович | Розанов Николай Павлович

Рождествин (Александр Сергеевич, родился в 1862 году) - писатель, окончил курс в Казанской духовной академии; состоит преподавателем русского языка в Казанской русско-инородческой учительской семинарии. Написал: "Откуда пошла русская земля и как она стала православной" (Киев, 1888), "Латиняне в иерусалимском патриархате в XII веке" ("Вера и Разум", 1888), "Очерки русской церковной и общественной жизни" (ib., 1889), "Современный русский рационалист" (об учении гр. Л. Толстого , "Православное Обозрение", 1889), "Христианство гр. Л. Толстого" ("Чтения в обществе любителей духовного просвещения", 1892, февраль), "Страдания Господни и современное неверие" (Казань, 1896). В 1896 году, к 500-летию со дня кончины св. Стефана Пермского , Р. написал жизнеописание этого святителя, которое православным миссионерским обществом было издано на русском, татарском, чувашском и вотском языках. Главные новейшие его труды: "О христианском милосердии" (М., 1899); "Протоиерей И.И. Сергиев-Кронштадтский и его новое сочинение" (М., 1900); "Ввиду реформы средней школы" (Казань, 1900); "Николай Иванович Ильминский и его система инородческого образования в Казанском крае" (ib., 1900); "Николай Иванович Пирогов как педагог" (ib., 1902); "Жизнь и поэзия Никитина" (Казань, 1902).


Рожков Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рожественский Зиновий Петрович | Рожновы
Рождествин Александр Сергеевич | Розанов Василий Васильевич
Рождественский Сергей Егорович | Розанов Николай Павлович
Рождественский Николай Федорович | Розанов Николай Петрович
Рождественский Николай Павлович | Розанов Сергей Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рожков (Василий Иванович, 1816 - 94) - горный инженер, занимал должность начальника Санкт-Петербургского монетного двора. Р. усвоил метод фрейбергского профессора Вейсбаха (V, стр. 722) и применял этот метод при своих исследованиях водопроводов и гидравлических двигателей на Урале. Первые динамометрические опыты на Урале над тюрбинами были произведены Р. в 1851 году на Алапаевском заводе. Р. изобрел особый тип тюрбины, носящей его имя, первая такая тюрбина была построена в 1856 году на Екатеринбургском монетном дворе, а затем они получили значительное распространение на уральских заводах. С 1840 по 1870 год Р. поместил ряд статей и рефератов в "Горном Журнале"; оригинальные статьи Р. "О гидравлическом горном хозяйстве Уральских заводов" ("Горный Журнал", 1856) имеют интерес и по настоящее время.

См. также статьи:
Твердислав .


Рожновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рожков Василий Иванович | Розанов Василий Васильевич
Рожественский Зиновий Петрович | Розанов Николай Павлович
Рождествин Александр Сергеевич | Розанов Николай Петрович
Рождественский Сергей Егорович | Розанов Сергей Матвеевич
Рождественский Николай Федорович | Розанов Фома Филимонович

Рожновы - дворянский род, отрасль рода Пушкиных . Сергей Иванович Р. был сенатором при Екатерине II , а Петр Михайлович Р. (умер в 1839 г.) - адмиралом и Кронштадтским военным губернатором. Этот род Р. внесен в VI часть родословной книги Тверской губернии (Гербовник, VI, 51). Был еще род Р., восходивший к началу XVII века и пресекшийся около половины нынешнего столетия; фамилия его передана роду Ратьковых . Этот род Р. внесен в VI часть родословной книги Ярославской губернии.


Рабус Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рабинович Осип Ааронович | Равич Иосиф Ипполитович
Раб Вильгельмина Ивановна (Рааб) | Рагозин Виктор Иванович
Рааб-Тилен | Рагозин Евгений Иванович
Рааб Вильгельмина Ивановна | Рагозины
Пятовы | Радаков Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рабус (Карл Иванович, 1800 - 1857) - живописец-пейзажист, определен своими опекунами, в 1810 г., в пенсионеры Академии Художеств. Здесь вначале выказывал большую способность к исторической живописи, но потом, отстав по болезни глаз от других учеников академии, занялся пейзажем и поступил в число учеников профессора М.М. Иванова . В 1821 г., получив малую золотую медаль за "Вид приморского города", был выпущен из академии с аттестатом 2-й степени. Вскоре после того ему представился случай отправиться в Малороссию, откуда сделал поездку в Крым. За "Вид Гурзуфа" (в музее Академии Художеств) получил в 1827 г. звание академика. Через год после первой поездки в Крым Рабус посетил, кроме Крыма и Одессы, Константинополь, берега Греции и Италии, Тироль, Вену, некоторые пункты Германии и долго жил в Дрездене, где свел близкое знакомство с представителями искусства и литературы. По возвращении своем в Россию, неоднократно бывал в Малороссии и с 1834 г. жил в Москве, состоя преподавателем перспективы в Кремлевском дворцовом архитектурном училище и в Константиновском межевом институте и профессором пейзажной живописи и перспективы в Строгановской рисовальной школе и в Училище живописи, ваяния и зодчества. Не обладая сильным талантом, Рабус был человек весьма трудолюбивый, горячо любивший искусство, умный, сердечный и едва ли не самый образованный из всех русских художников его времени. В своей молодости он значительно способствовал развитию любознательности в своем школьном товарище, знаменитом А.А. Иванове . Имел многих друзей в кругу артистов, писателей и ученых. Почти все московские пейзажисты, образовавшиеся в 1835 - 1856 годах, имели его своим руководителем. Из множества картин Рабуса, достаточно указать на "Вид храма Василия Блаженного" (в Третьяковской галерее в Москве), "Вид Кремля при лунном свете" (в московской Оружейной палате), "Рыбачья хижина на берегу Мраморного моря" (у А.В. Капниста) и "Вид Спасских ворот Московского Кремля при лунном свете" (в музее Александра III ). Рабус был известен в кругу москвичей как остроумный карикатурист. А. С-в.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Шервуд Василий Осипович .


Раб Вильгельмина Ивановна (Рааб)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рааб-Тилен | Рабинович Осип Ааронович
Рааб Вильгельмина Ивановна | Рабус Карл Иванович
Пятовы | Равич Иосиф Ипполитович
Пятницкий Порфирий Петрович | Рагозин Виктор Иванович
Пятницкий Иван Константинович | Рагозин Евгений Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раб или Рааб (Вильгельмина Ивановна) - певица, родилась в 1852 г., музыкальное образование получила в Петербургской консерватории. В 70-х годах с успехом дебютировала на Мариинской сцене. В репертуар ее входили партии лирического сопрано в "Демоне", "Русалке" и очень многих других операх, как русских, так и иностранных. В настоящее время она состоит профессором пения в Санкт-Петербургской консерватории.

См. также статьи:
Ниссен-Саломан Генриетта ;
Рааб Вильгельмина Ивановна .


Равич Иосиф Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рабус Карл Иванович | Рагозин Виктор Иванович
Рабинович Осип Ааронович | Рагозин Евгений Иванович
Раб Вильгельмина Ивановна (Рааб) | Рагозины
Рааб-Тилен | Радаков Василий Николаевич
Рааб Вильгельмина Ивановна | Радде Густав Иванович

Равич (Иосиф Ипполитович, 1822 - 1875) - выдающийся ветеринарный деятель, по происхождению еврей Минской губернии. В 1850 г. окончил курс ветеринарного отделения медико-хирургической академии со степенью ветеринара, а в 1858 году, по защите диссертации "Об остром ревматизме суставов у лошадей", получил степень магистра ветеринарных наук. В 1859 г., по конкурсу Рабич был назначен приват-доцентом академии по кафедре зоопатологии и зоофизиологии, а в следующем был командирован за границу для усовершенствования на 2 года. По возвращении из-за границы был избран экстраординарным профессором, а в 1867 г. утвержден ординарным. В 1872 г. назначен заведующим ветеринарным отделением академии. Главнейшие труды Рабича: "Общая зоопатология", "Курс учения о повальных и заразительных болезнях домашних животных", "Полный курс иппологии", "К учению о гнилостном заражении", "О чумопрививании"; "Современное учение о контагии и миазме". Кроме того, немало статей разбросано по разным периодическим изданиям: в "Записках Ветеринарной Медицины", "Военно-Медицинском Журнале", "Архиве Ветеринарных Наук" и др.


Рагозин Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Равич Иосиф Ипполитович | Рагозин Евгений Иванович
Рабус Карл Иванович | Рагозины
Рабинович Осип Ааронович | Радаков Василий Николаевич
Раб Вильгельмина Ивановна (Рааб) | Радде Густав Иванович
Рааб-Тилен | Раден
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рагозин (Виктор Иванович) - из дворян Московской губернии, родился в 1833 г. и кончил курс в Московском университете по физико-математическому факультету в 1857 г. Занимаясь различного рода промышленными предприятиями в Нижегородской губернии, Рагозин в 70-х годах обратил внимание на русскую нефть, содействовал установлению ее перевозки наливом по Волге, а главное - исследовал ее химическую природу и первый в России приготовил из нее превосходный смазочный материал, который мог удовлетворять своему назначению без примеси растительных масел и животных жиров. Практическое применение своему способу Рагозин дал в 1877 г. в Балихне (Нижегородской губернии) устройством первого специального завода для приготовления нефтяных смазочных масел, а в 1879 г. построил такой же завод в с. Константинове, той же губернии; вместе с научной постановкой производства масла он сумел правильно организовать и торговлю этим товаром в России и за границей, и в настоящее время русское нефтяное смазочное масло занимает на всемирном рынке господствующее положение. Одновременно с этим Рагозин предпринял обширное наследование экономических условий Волжского бассейна, но, к сожалению, работа осталась неоконченной и из предполагавшихся десяти томов этого труда вышли в свет только два: "Волга" (Санкт-Петербург, 1880) и "Нефть и нефтяная промышленность" (Санкт-Петербург, 1884). Кроме того, им разновременно издано множество брошюр по разным вопросам нефтяного дела, в котором около 20 лет он принимал живейшее участие. За выдающиеся труды в области технологии нефти Санкт-Петербургский технологический институт почтил его редкой наградой - присуждением звания почетного инженера-технолога. Умер в 1901 году. С. Г.

См. также статьи:
Григорьев Василий Николаевич .


Рагозин Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рагозин Виктор Иванович | Рагозины
Равич Иосиф Ипполитович | Радаков Василий Николаевич
Рабус Карл Иванович | Радде Густав Иванович
Рабинович Осип Ааронович | Раден
Раб Вильгельмина Ивановна (Рааб) | Раден Эдита Федоровна

Рагозин (Евгений Иванович) - экономист и общественный деятель, брат предыдущего, родился в 1843 г.; окончил курс в Демидовском лицее, написал: "История табака и система налога на него в Европе и Америке", сотрудничал в "Петербургских Ведомостях", "Голосе" и других газетах. В "Деле" (1887) напечатал статью о табачной монополии, в "Русском Обозрении" (1890) - "Путешествие по русским городам", в "Историческом Вестнике" (1893) - "Жизнь среди раскольников в Сибири". Состоит фактическим членом комитета Общества для содействия русской торговле и промышленности, в котором ежегодно делает доклады по экономическим вопросам. Много докладов Рагозина напечатано в "Трудах" Вольно-экономического общества и собрания горных инженеров. В качестве секретаря (с 1893 г.) "постоянно совещательной конторы железозаводчиков", организовал собирание статистических сведений о производстве в России чугуна, железа и стали и издание (два раза в год) ведомостей по этому предмету, которыми пользуются правительственные органы. Был одним из издателей "Недели" (см.). Объездив в 1895 г. южный промышленный район, Рагозин издал книгу: "Железо и уголь на юге России". Умер в 1906 году.


Рагозины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рагозин Евгений Иванович | Радаков Василий Николаевич
Рагозин Виктор Иванович | Радде Густав Иванович
Равич Иосиф Ипполитович | Раден
Рабус Карл Иванович | Раден Эдита Федоровна
Рабинович Осип Ааронович | Радецкие

Рагозины - дворянский род, восходящий к первой половине XVI века. Иван Степанович Рагозин был воеводой в Ливнах (1628). Федор и Кузьма Рагозины были дьяками патриарха Филарета Никитича. Род Рагозиных внесен в VI, II и III части родословных книг Тверской, Владимирской, Воронежской, Московской, Орловской, Рязанской, Саратовской, Тамбовской, Тульской, Калужской и Курской губерний (Гербовник, VIII, 80). В. Р.


Радаков Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рагозины | Радде Густав Иванович
Рагозин Евгений Иванович | Раден
Рагозин Виктор Иванович | Раден Эдита Федоровна
Равич Иосиф Ипполитович | Радецкие
Рабус Карл Иванович | Радецкий Федор Федорович

Радаков (Василий Николаевич) - доктор медицины и орнитолог, родился в 1836 г.; окончил курс в Московском университете. Принимал деятельное участие в устройстве московского зоологического сада, политехнической выставки и Политехнического музея в Москве. Во время турецкой кампании 1876 - 1878 годов состоял корпусным врачом и производил орнитологические и антропологические изыскания на театре войны. Состоит военно-медицинским инспектором Приамурского округа (в Хабаровске). Главнейшие работы Радакова посвящены орнитологии Европейской России и Балканского полуострова.


Радде Густав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радаков Василий Николаевич | Раден
Рагозины | Раден Эдита Федоровна
Рагозин Евгений Иванович | Радецкие
Рагозин Виктор Иванович | Радецкий Федор Федорович
Равич Иосиф Ипполитович | Радзивиллы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Радде (Густав Иванович) - зоолог, родился в 1831 г., директор кавказского музея и тифлисской публичной библиотеки, естествоиспытатель, путешественник (в Сибири, в Персии, на Кавказе, в Закаспийском крае). Труды Радде - частью географического характера, частью этнографического, частью естественно-научного: "Berichte uber die biolog.-geogrph. Untersuch. in den Kaukasuslandern", "Reisen im Suden von Ost-Sibirien. 1. Die Saugethierfauna. 2 Die Festlands Ornis" (1862 и 1864; есть и русское издание), "Орнитологическая фауна Кавказа" (1885 и сл.), "Хевсурия и Хевсуры" (русское и немецкое), "Кавказ" (в издании "Живописная Россия"), "Ornis caucasica" (русское и немецкое), "Талыш и его жители" (немецкое), "Предварительный отчет об экспедиции в Закаспийский край и северный Хорассан" (русское и немецкое), "Научные результаты закаспийской ученой экспедиции". Т. I. "Зоология" (немецкое), "23 тысячи миль на яхте Тамара".

См. также статьи:
Брокгауз Фридрих-Арнольд ;
Россия, разд. География ;
Россия, разд. Зоология ;
Траутфеттер Эрнст-Рудольф Эрнестович ;
Шатилов Иосиф Николаевич .


Раден

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радде Густав Иванович | Раден Эдита Федоровна
Радаков Василий Николаевич | Радецкие
Рагозины | Радецкий Федор Федорович
Рагозин Евгений Иванович | Радзивиллы
Рагозин Виктор Иванович | Радиг Антуан (Radigues)

Раден - баронский род, происходящий из епископства оснабрюкского и переселившийся в начале XVI века в Курляндию. Из этого рода происходила баронесса Э.Ф. Раден (см.). Род Раден внесен в дворянский матрикуль Курляндской губернии и в родословные книги Орловской и Харьковской губерний.


Раден Эдита Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раден | Радецкие
Радде Густав Иванович | Радецкий Федор Федорович
Радаков Василий Николаевич | Радзивиллы
Рагозины | Радиг Антуан (Radigues)
Рагозин Евгений Иванович | Радиловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раден (баронесса Эдита Федоровна, 1825 - 1885) - одна из замечательнейших женщин высшего русского общества. Многосторонности ее глубокого образования много содействовали частые пребывания в культурных центрах Западной Европы, личное общение и переписка с выдающимися деятелями науки, искусства и государственного управления. Великая княгиня Елена Павловна оценила светлый ум, высокий нравственный строй и благородный характер баронессы Раден и избрала ее своей фрейлиной. В этом звании Раден сделалась не только преданным и правдолюбивым ее другом, но и ближайшей ее сотрудницей во всех общеполезных начинаниях и живым посредствующим звеном между ней и замечательными людьми, которых приближала к себе великая княгиня. В конце сороковых и начале пятидесятых годов "четверги" великой княгини составляли нравственный очаг, около которого отогревались эти люди, находя симпатию и поддержку среди тогдашней общественной атмосферы, крайне неблагоприятной для самостоятельного развития личности. С воцарением Александра II здесь стали собираться деятели, которых годы задушевных желаний, серьезного труда и горячей веры в духовные силы любимого ими народа подготовили к руководящему участию в осуществлении великих реформ, встречавших содействие и сочувствие великой княгини (см. XI, 600). Баронесса Раден играла в это время значительную роль, настойчиво поддерживая стремления своего высокого друга и ободряя людей, которые, выражаясь словами одного из предсмертных к ней писем Ю.Ф. Самарина , познавали на опыте цену ее "верной, надежной руки". В скромной квартире баронессы Раден, где она прожила более 30 лет, в одном из флигелей Михайловского дворца, сходились со своими планами и надеждами, тревогами и сомнениями, в различные фазисы работ, предшествовавших падению крепостного права, Николай Милютин , князь Черкасский , Юрий Самарин; сюда приходили для живого обмена мыслей И.С. Аксаков , Ф.М. Дмитриев , Б.Н. Чичерин , К.Д. Кавелин ; здесь просиживал вечера Тургенев , блистал саркастическим юмором и самыми разнородными знаниями Эйхвальд , внимательно приглядывался и прислушивался к окружающему Макензи-Валлас (см. V, 423). В уютный кабинет приветливой хозяйки, с ее ясной, определительной и всегда глубоко содержательной речью, с ее неправильными чертами лица, оживленными светлым и вместе с тем строгим, как весь ее нравственный облик, взором, приходили отдохнуть от работы и набраться возвышающих впечатлений выдающиеся ученые, писатели, художники и государственные люди: Рубинштейн , князь Одоевский , Пирогов , многим обязанный баронессе Раден в минуты тяжелых испытаний, и многие другие. До самой кончины она с утра до ночи была доступна для людей, нуждавшихся в ней материально, ибо чужая беда, нищета и немощь всегда встречали в ней горячий и разумный отклик, до самых крайних пределов ее скромных средств, и для нуждавшихся в ней нравственно как в советнице и руководительнице. Упорная ненавистница всего лживого, неискреннего и своекорыстного, она была всегда верна девизу: "Wahrheit gegen Feind und Freund" и оставалась неизменным и справедливым другом тех, в чьи хорошие нравственные стороны она уверовала. Ее обширная переписка, разнообразная по содержанию и превосходная даже в стилистическом отношении, на каком бы языке она ни писала, заключает в себе массу указаний на такое ее отношение к замечательным друзьям ее. "Одно из божественных свойств, меня всегда всего более трогавших, - пишет она, - есть непоколебимость; в основание отношений между друзьями должна именно быть положена такая непоколебимость, иначе дружба потеряла бы свое высокое значение; я не могу изменяться в отношении к друзьям, потому что мое чувство коренится в том, что в них истинно и, следовательно, верно; сложная природа некоторых из них, с их возвышенными порывами и падениями долу, должна быть рассматриваема и судима с той справедливостью, которая внушается искренним чувством, способным отличать случайное от существенного в человеке". Переписка Раден с Ю.Ф. Самариным (изд. в Москве, 1893) представляет драгоценный обмен мыслей, чувств и убеждений между двумя сильными и высокими духовными организациями. Старый спор их о значении особенностей общественного строя Прибалтийского края по отношению к правам русской государственности разрешился появлением "Окраин России", очень взволновавших Раден и показавшихся ей, стоявшей в значительном отдалении от местной действительности, "собранием негодных аргументов, смелых гипотез и даже клевет". В ее письмах прозвучала нота разрыва; но когда она узнала о стеснительно-карательных мероприятиях против книги и ее автора, она поспешила написать ему: "я не отрекусь от вас в часы вашей печали и испытаний; вы можете рассчитывать на мою дружбу" - и все восемь лет, протекших до кончины Самарина (в 1876 г.), полны осуществлением этого обещания. Высокая правдивость Раден заставила ее, на основании личного опыта, сознаться, что Самарин был в некоторых своих взглядах совершенно прав. Практическая деятельность Раден, в которой она неизменно являлась сначала помощницей, потом продолжательницей великой княгини Елены Павловны, отличалась большим разнообразием. После кончины великой княгини она стала оберегательницей основанных ею общеполезных, санитарных и воспитательных учреждений и блюстительницей в них того духа, которому они были обязаны своим существованием. Так, например, она приняла горячее участие в организации и развитии Крестовоздвиженской общины, Елизаветинской детской больницы, Елининского женского училища, которого она была постоянной попечительницей. Она настойчиво работала над осуществлением мысли великой княгини о создании высшего учебно-медицинского института для довершения образования уже окончивших курс врачей (он получил впоследствии название Еленинского клинического института). Назначенная в 1875 г. членом совета учреждений великой княгини Елены Павловны, Раден своим отзывчивым отношением к нуждам этих учреждений и светлым, энергическим умом охраняла и их, и самый совет от бюрократического формализма. За этот же период свей жизни ей пришлось с крайним напряжением сил заняться организацией санитарных отрядов и разнообразных работ для помощи раненным во время войны 1877 - 1878 годов, причем непререкаемое уважение, которым она пользовалась в обществе, дало ей возможность сплотить на этом деле самые разнородные и подчас весьма трудные на подъем элементы. После смерти принца П.Г. Ольденбургского ей был поручен активный надзор над делом высшего женского воспитания. Новая деятельность взяла все ее время и силы; она не ослабевала ни на минуту в стремлении к постановке вверенного ей дела на рисовавшуюся ей нравственную и практическую высоту, не смущаясь неудовольствиями, возбуждаемыми ее прямолинейностью в требовании исполнения всеми своего долга, как она его понимала - и нередко переживая тяжелые минуты. Деятельность ее в этом отношении была слишком кратковременна, чтобы дать прочные и систематические результаты, но возвышенность ее целей не подлежит никакому сомнению. "В воспитании, - писала она, - главная забота должна состоять не в том только, чтобы привести детей к порядку и ввести в известные границы; надо приложить заботу к тому, чтобы жизнь возрастала и развивалась, не обезображиваясь в лишенных гибкости рамках и не обеспложиваясь в неподвижной рутине - в этих немудреных средствах управления, столь удобных для косных натур и преданных формализму правителей...". В самый разгар ее деятельности, смерть послала ей своих предвестников; но, сознав в себе роковой недуг, она продолжала жить и работать, как будто смерти нет, вовсе не заботясь, что она подходит. Дважды перенесенная с геройским терпением тепло верующей души мучительная операция не спасла для русского общества эту замечательную женщину, которая имела заслуженное право на название "государственного человека". 9 октября 1885 г. ее не стало. Холодная на вид и гордая в отношениях со светской толпой, теплая и доступная для тех, в ком она различала дорогие ей общечеловеческие духовные черты, она вдумчиво поняла и оценила особенности русского народа, благу которого она бескорыстно и непреклонно, несмотря на подчас трудные стороны своей обстановки, служила всю жизнь. Как и великая княгиня Елена Павловна, баронесса Раден могла бы сказать русскому обществу, оглядываясь на свою жизнь, горевшую и потухшую, как нравственный маяк, словами поэта: "я больше русская была, чем многие по крови вам родные". А. Кони.

См. также статьи:
Раден ;
Черкасский Владимир Александрович .


Радецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раден Эдита Федоровна | Радецкий Федор Федорович
Раден | Радзивиллы
Радде Густав Иванович | Радиг Антуан (Radigues)
Радаков Василий Николаевич | Радиловы
Рагозины | Радина Любовь Петровна

Радецкие - дворянский род, происходящий из Силезии и восходящий к половине XVI века. Одна ветвь в XVII веке переселилась в Польшу, а оттуда в Курляндию. К ней принадлежал генерал Федор Федорович Радецкий (см.). Род Радецких внесен в III часть родословной книги Санкт-Петербургской губернии.


Радецкий Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радецкие | Радзивиллы
Раден Эдита Федоровна | Радиг Антуан (Radigues)
Раден | Радиловы
Радде Густав Иванович | Радина Любовь Петровна
Радаков Василий Николаевич | Радищев Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Радецкий (Федор Федорович) - генерал-адъютант, генерал от инфантерии (1820 - 1890). Окончив курс в инженерном училище, служил на Кавказе; в 1847 г. поступил в военную академию; окончив курс, опять перешел на Кавказ; в 1850 г. переведен в генеральный штаб. Служба Радецкого на Кавказе представляет ряд боевых отличий на Лезгинской линии и в Дагестане. По окончании военных действий в восточной части этой страны, он был назначен начальником штаба Терской области. 1861 - 1863 годы проведены были им в беспрерывных экспедициях за Кубанью. После покорения Кавказа Радецкий командовал разными армейскими дивизиями, а перед русско-турецкой войной 1877 - 1878 годов был назначен командиром 8-го корпуса. Вверенные ему войска совершили переправу через Дунай у Зимницы, в ночь на 15 июня 1877 г. С частями своего корпуса Радецкий направился на Шипкинский перевал в Балканах (см. Шипка), где и оставался до 29 декабря. Здесь положение его было весьма тяжелым: с незначительными силами ему приходилось отражать, с 9 по 14 августа, нападения армии Сулеймана-паши, отличавшиеся необыкновенным упорством и энергией. С наступлением зимы защитники перевала, расположенные на крайне невыгодной позиции и терпевшие всевозможные лишения, ежечасно ожидали атак противника, обстреливавшего их с трех сторон. Твердость и спокойствие Радецкого ободряющим образом действовали на его подчиненных, а пример его беззаветной отваги поддерживал их энергию. После падения Плевны, когда войска наши двинулись за Балканы, Радецкий руководил движением двух колонн (Святополк-Мирского и Скобелева ), назначенных для обхода шипкинской позиции турок. Результатом этого обхода и атаки Радецкого с фронта было пленение, 28 декабря, армии Весселя-паши. По окончании войны имя Радецкого было в высшей степени популярно: его везде встречали и чествовали как национального героя. В 1882 г. он был назначен начальником округа, в 1889 г. - членом государственного совета. Чувство меры, бесстрашие, непреклонная решимость в стремлении к поставленной однажды цели соединялись в Радецком с справедливостью, постоянным попечением о нуждах солдата, крайней скромностью, простотой и мягкостью сердца. Во всю свою продолжительную боевую деятельность Радецкий не встречал ни малейшей неудачи и пользовался безусловным доверием и преданностью солдат.

См. также статьи:
Глазов Владимир Гаврилович ;
Григорович Дмитрий Васильевич ;
Петрушевский Михаил Фомич ;
Радецкие ;
Сахаров Виктор Викторович ;
Столетов Николай Григорьевич .


Радзивиллы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радецкий Федор Федорович | Радиг Антуан (Radigues)
Радецкие | Радиловы
Раден Эдита Федоровна | Радина Любовь Петровна
Раден | Радищев Александр Николаевич
Радде Густав Иванович | Радищевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Радзивиллы - литовский княжеский род. О происхождении Радзивиллов существует несколько легендарных сказаний: по некоторым известиям, Радзивилл происходит из высшего жреческого сословия языческой Литвы. Эти сказания, а также характерное окончание слова (однозвучные - Эрдивилл, Монтивилл и др.) свидетельствуют о глубокой древности рода. Первым исторически известным носителем фамилии Радзивилл был Николай (умер в 1466 г.), принявший христианство и удержавший литовское языческое имя в качестве фамилии. В 1518 г. Радзивиллы (в лице князя Николая III, прозванного amor Poloniae) получили титул князей Римской империи, распространенный в 1547 г. на всю фамилию. Радзивиллы, на всем протяжении истории Польши, занимали очень высокое положение в государстве; владея громадными поместьями, они строили крепости, содержали регулярное войско и de facto пользовались правами удельных князей; по обычаю королевских семейств, они к одинаковым именам прибавляли порядковые обозначения, с каким-нибудь эпитетом. Род Радзивиллов разделяется на три ветви: I) Радзивиллы - князья на Гониондзе и Меделях; ветвь эта в мужском поколении угасла в 1546 г. II) Радзивиллы - князья на Биржах и Дубинках; линия эта угасла в мужском поколении в 1669 г.; из нее происходила Варвара Радзивилл, жена короля Сигизмунда-Августа. III) Радзивиллы - князья на Несвиже и Ольске; впоследствии эта ветвь распалась на три линии, из которых старшая (Несвижская) угасла в мужском поколении в 1813 г. Важнейшие представители рода: Юрий (1480 - 1541), гетман польный литовский; остался победителем в 30 битвах, за что назван "геркулесом литовским". Николай Рыжий (Rudy, Rufus; 1512 - 1588), гетман великий литовский. В 1564 г. принял кальвинизм; как брат Варвары Радзивилл, был приближенным Сигизмунда-Августа, а после его смерти, занимая высшие должности, - почти неограниченным правителем государства. Крыштоф или Христофор Радзивилл (1547 - 1603), гетман великий литовский; участник всех войн при Батории; за воинские таланты получил название Piorun (Гром). Николай Черный (1515 - 1565) принял в 1553 г. кальвинизм и сделался ревностным сторонником этого учения, не щадя средств на его поддержку и распространение; в 1563 г. на собственный счет приказал напечатать в Бресте Библию (так называемая Радзивилловская). Януш Радзивилл (1612 - 1655), гетман польный литовский участвовал в войнах с казаками и Москвой. - Януш Радзивилл (умер в 1620 г.), как кальвинист, не пользовался милостями короля. Обиженный опалой, стал деятельным участником рокоша Зебржидовского против Сигизмунда III; впоследствии примирился с королем, но в делах государственных участия не принимал. - Николай-Крыштоф Радзивилл (Христофор) Сиротка (1549 - 1616) - воспитан в кальвинизме, но поучениями Скарги обращен в католицизм; за ним последовали и младшие братья. Раненный под Полоцком в 1579 г., оставил службу и прослыл меценатом (покровительствовал виленской академии). - Юрий Радзивилл (1556 - 1600) - епископ краковский. Обращенный стараниями иезуитов из кальвинизма в католицизм, поступил в орден и принял духовный сан. Он сделался послушным орудием в руках иезуитов, преследовал диссидентов, закрывал типографии кальвинистов, сжигал публично сочинения, несогласные с католичеством, и иногда прибегал даже к суровым мерам против отступников от католицизма. В 1584 г. получил звание кардинала; последние годы жизни провел в Риме. - Станислав Радзивилл (1559 - 1599), маршал великий литовский, участвовал в войнах Батория с Иваном Грозным. Напечатал: "Genadiusza Scholariusza Patryarchy Carogrodzkiego" и "O jednym, prawdziwym i najwyzsym w Koscielie swietym Chrystowym Pasterzu po grecku napisane a teraz na polskie przelozone" (Вильно, 1586). - Альберт-Станислав Радзивилл (1595 - 1656) - польский историк; с 1612 г. был послом от воеводства волынского, с 1623 г. - канцлер великий литовский и староста виленский; пользовался милостями Сигизмунда III, но в то же время был непреклонным блюстителем привилегий Литвы и ее особности от короны. Как ревностный католик, старался вредить всем иноверцам. Произведения его: "De crutiatibus sginarum Christi" (Вильно, 1630); "Dyskurs nabozny z kilku slow wziety o wyslawieniu N. P. Maryi" (Вильно, 1635; 4 изд., 1812); "Historia passionis Christi" (3 изд., Варшава, 1655); важнейшие: "Pamieiniki rzeczy znaczniejszych, ktore sie dzialy w Polsce od smierci Zygmunta III to jest od r. 1632 do 1652" (польск. перевод Рачинского, Познань, 1839) и "Epitome rerum gestarum in Regno Poloniae regnantibus Sigismundo III et Wladislao IV" (перев. Котлубай, "Ateneum", 1848); латинские оригиналы этих произведений остаются в рукописи. Ульрих-Криштоф Радзивилл (1712 - 1769) - стихотворец. Напечатал: "Slowo nie wswojej przylomnosci opisane" и "Opisanie zgrzyzot ludzkich we wszystkich stanach" (1741). Карл-Станислав Радзивилл (1734 - 1790), названный, по его любимому присловию, "Пане-Коханку" - любимец шляхты, типичнейший образец польского удальца и юмориста. Содержал 10 тыс. регулярного войска; выступал противником партии Чарторыйских, от которой спасался в Турции; примкнул было к барской конфедерации и по сдаче Несвижа русским войскам эмигрировал за границу, но потом вернулся и был прощен Екатериной . Михаил Радзивилл (1778 - 1850) - участвовал в войске Косцюшки, служил в польских легионах и получил чин генерала; после отказа Хлопицкого от диктатуры был некоторое время (январь 1831 г.) предводителем польской армии, но после Гроховской битвы сложил с себя это звание. Антоний-Генрих Радзивилл (1775 - 1833) - с молодых лет жил при берлинском дворе, женат был на родственнице короля Фридриха-Вильгельма II; с 1815 г. - наместник великого княжича Познанского; виолончелист и композитор (музыка к "Фаусту" Гете). Эдмунд Радзивилл родился в 1842 г., депутат рейхстага, написал "Die kirchliche Autoritat und das Moderne Bewusstsein" (1872) и "Die Wunder in Marpingen" (1877). К. Х.

См. также статьи:
Маржерет Яков (Margeret) ;
Олелько ;
Сапеги ;
Тараканова ;
Тарновский Ян ;
Хворостинин Федор Юрьевич ;
Хмельницкий Зиновий Богдан .


Радиг Антуан (Radigues)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радзивиллы | Радиловы
Радецкий Федор Федорович | Радина Любовь Петровна
Радецкие | Радищев Александр Николаевич
Раден Эдита Федоровна | Радищевы
Раден | Радкевич Григорий Михайлович (Бурый)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Радиг (Антуан Radigues, 1721 - 1809) - гравер на меди, уроженец гор. Реймса, учился в Париже, путешествовал по Голландии, Англии и Германии и в 1764 г. явился в Санкт-Петербург, куда его пригласили преподавать гравирование в Академии Наук и Художеств, на место Г.-Ф. Шмидта . Первым занятием Радига в России было гравирование 30-ти изображений погребения императрицы Елизаветы Петровны , трудясь над которыми (3 года), художник почти потерял зрение, но которые, по приказанию свыше, остались не вполне оконченными и не выпущенными в свет. В 1767 г. Радиг награвировал портрет императрицы Екатерины II , с оригинала Эриксена , самый схожий из всех существующих. В следующем году он был уволен из Академии Наук, но остался в Санкт-Петербурге до конца своей жизни. Всех его произведений, сверх вышеупомянутых 30 досок, известно еще 30, в том числе 18, исполненных в России; последние - исключительно портреты. Радиг гравировал мелкими штрихами и очень прилежно оканчивал свои работы. Ему обязаны своим первоначальным образованием лучший из русских граверов, Н.И. Уткин , и талантливый, рано умерший И. Берсенев .

См. также статьи:
Берсенев Иван Архипович ;
Греков Алексей ;
Россия, разд. Архитектура, живопись и гравирование ;
Уткин Николай Иванович .


Радиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радиг Антуан (Radigues) | Радина Любовь Петровна
Радзивиллы | Радищев Александр Николаевич
Радецкий Федор Федорович | Радищевы
Радецкие | Радкевич Григорий Михайлович (Бурый)
Раден Эдита Федоровна | Радлов Василий Васильевич

Радиловы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего из Золотой Орды к великому князю Василию Васильевичу мурзы Льва Тургенева, в крещении названного Иваном. Захар Радилов убит при взятии Казани (1552). Григорий Иванович Радилов был осадным головой в Трубчевске (1580 - 1581). Максим Иванович Радилов был головой в Пелыме и воеводой в Туринске и Тюмени (1620 - 1623). Род Радиловых внесен в VI часть родословной книги Костромской губернии (Гербовник, VIII, 73). В. Р.


Радина Любовь Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радиловы | Радищев Александр Николаевич
Радиг Антуан (Radigues) | Радищевы
Радзивиллы | Радкевич Григорий Михайлович (Бурый)
Радецкий Федор Федорович | Радлов Василий Васильевич
Радецкие | Радлов Леопольд Федорович

Радина (Любовь Петровна) - известная танцовщица; состояла в балетной труппе Императорских Санкт-Петербургских театров до 1885 года. С большим успехом исполняла главные роли в балетах "Корсар", "Теолинда" и др. Выдающийся успех имела в танцах характерных, требующих огня и увлечения, но отличалась и в мимических ролях.


Радищев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радина Любовь Петровна | Радищевы
Радиловы | Радкевич Григорий Михайлович (Бурый)
Радиг Антуан (Radigues) | Радлов Василий Васильевич
Радзивиллы | Радлов Леопольд Федорович
Радецкий Федор Федорович | Радлов Эрнест Леопольдович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Радищев (Александр Николаевич) - известный писатель, один из главных представителей у нас "просветительной философии". Дед его, Афанасий Прокофьевич Радищев, один из потешных Петра Великого , дослужился до бригадирского чина и дал своему сыну Николаю хорошее по тому времени воспитание: Николай Афанасьевич знал несколько иностранных языков, был знаком с историей и богословием, любил сельское хозяйство и много читал. Он был очень любим крестьянами, так что во время Пугачевского бунта, когда он со старшими детьми спрятался в лесу (жил он в Кузнецком уезде Саратовской губернии), а младших детей отдал на руки крестьянам, никто не выдал его. Старший сын его, Александр, любимец матери, родился 20 августа 1749 г. Русской грамоте он выучился по часослову и псалтырю. Когда ему было 6 лет, к нему был приставлен учитель француз, но выбор оказался неудачный: учитель, как потом узнали, был беглый солдат. Тогда отец решил отправить мальчика в Москву. Здесь Радищев был помещен у родственника своей матери, М.Ф. Аргамакова, человека умного и просвещенного. Радищев был поручен заботам очень хорошего француза-гувернера, бывшего советника руанского парламента, бежавшего от преследований правительства Людовика XV. Очевидно, от него Радищев узнал впервые некоторые положения философии просвещения. Аргамаков, по связям своим с Московским университетом (другой Аргамаков, А. М., был первым директором университета), доставил Радищеву возможность пользоваться уроками профессоров. С 1762 по 1766 г. Радищев учился в пажеском корпусе (в Санкт-Петербург.), и, бывая во дворце, мог наблюдать роскошь и нравы Екатерининского двора. Когда Екатерина повелела отправить в Лейпциг, для научных занятий, двенадцать молодых дворян, в том числе шесть пажей, из наиболее отличившихся поведением и успехами в учении, между последними находился и Радищев. О пребывании Радищева за границей, помимо собственного свидетельства Радищева (в его "Житии Ф.В. Ушакова"), дает сведения целый ряд официальных документов о жизни русских студентов в Лейпциге. Эти документы служат доказательством, что Радищев в "Житии Ушакова" ничего не преувеличил, а скорее даже смягчил многое; то же подтверждают и дошедшие до нас частные письма родных к одному из товарищей Радищева. При отправке студентов за границу была дана инструкция относительно их занятий, написанная собственноручно Екатериной II. В этой инструкции читаем: "1) Обучаться всем латинскому, французскому, немецкому и, если возможно, славянскому языкам, в которых должны себя разговорами и чтением книг экзерцировать. 2) Всем обучаться моральной философии, истории, а наипаче праву естественному и всенародному и несколько и Римской истории и праву. Прочим наукам обучаться оставить всякому по произволению". На содержание студентов были назначены значительные средства - по 800 р. (с 1769 г. - по 1000 р.) в год на каждого. Но приставленный к дворянам в качестве воспитателя ("гофмейстера") майор Бокум утаивал значительную часть ассигновки в свою пользу, так что студенты сильно нуждались. Их поместили в сырой, грязной квартире. Радищев, по донесению кабинет-курьера Яковлева, "находился всю бытность (Яковлева) в Лейпциге болен, да и по отъезде еще не выздоровел, и за болезнью к столу ходить не мог, а отпускалось ему кушанье на квартиру. Он в рассуждении его болезни, за отпуском худого кушанья, прямой претерпевает голод". Бокум был человек грубый, необразованный, несправедливый и жестокий, дозволявший себе применять к русским студентам телесные наказания, иногда очень сильные. К тому же он был человек крайне хвастливый и невоздержанный, что ставило его постоянно в очень неловкие и комические положения. С самого выезда из Петербурга у Бокума начались столкновения со студентами; неудовольствие их против него постоянно росло и наконец выразилось в очень крупной истории. Бокум постарался выставить студентов бунтовщиками, обратился к содействию Лейпцигских властей, потребовал солдат и посадил всех русских студентов под строгий караул. Только благоразумное вмешательство посла нашего, князя Белосельского , не дало истории этой окончиться так, как ее направлял Бокум. Посол освободил заключенных, вступился за них, и хотя Бокум остался при студентах, но стал обходиться с ними лучше, и резкие столкновения более не повторялись. Неудачно также было избрание для студентов духовника: с ними был отправлен иеромонах Павел, человек веселый, но малообразованный, вызывавший насмешки студентов. Из товарищей Радищева особенно замечателен Федор Васильевич Ушаков, по тому огромному влиянию, какое он оказал на Радищева, написавшего его "Житие" и напечатавшего некоторые из сочинений Ушакова. Одаренный пылким умом и честными стремлениями, Ушаков до отъезда за границу служил секретарем при статс-секретаре Г.Н. Теплове и много работал по составлению рижского торгового устава. Он пользовался расположением Теплова, имел влияние на дела; ему предсказывали быстрое возвышение на административной лестнице, "многие обучалися почитать его уже заранее". Когда Екатерина II приказала отправить дворян в Лейпцигский университет, Ушаков, желая образовать себя, решился пренебречь открывавшейся карьерой и удовольствиями и ехать за границу, чтобы вместе с юношами сесть на ученическую скамейку. Благодаря ходатайству Теплова, ему удалось исполнить свое желание. Ушаков был человек более опытный и зрелый, нежели другие его сотоварищи, которые и признали сразу его авторитет. Он был достоин приобретенного влияния; "твердость мыслей, вольное их изречение" составляли его отличительное свойство, и оно особенно привлекало к нему его юных товарищей. Он служил для других студентов примером серьезных занятий, руководил их чтением, внушал им твердые нравственные убеждения. Он учил, например, что тот может побороть свои страсти, кто старается познать истинное определение человека, кто украшает разум свой полезными и приятными знаниями, кто величайшее услаждение находит в том, чтобы быть отечеству полезным и быть известным свету. Здоровье Ушакова было расстроено еще до поездки за границу, а в Лейпциге он еще испортил его, отчасти образом жизни, отчасти чрезмерными занятиями, и опасно захворал. Когда доктор, по его настоянию, объявил ему, что "завтра он жизни уже не будет причастен", он твердо встретил смертный приговор, хотя, "нисходя во гроб, за оным ничего не видел". Он простился с своими друзьями, потом, призвав к себе одного Радищева, передал в его распоряжение все свои бумаги и сказал ему: "помни, что нужно в жизни иметь правила, дабы быть блаженным". Последние слова Ушакова "неизгладимой чертой ознаменовались на памяти" Радищева. Перед смертью, ужасно страдая, Ушаков просил дать ему яду, чтобы поскорее окончились его мучения. Ему в этом было отказано, но это все-таки заронило в Радищеве мысль, "что жизнь несносная должна быть насильственно прервана". Ушаков умер в 1770 г. - Занятия студентов в Лейпциге были довольно разнообразны. Они слушали философию у Платнера, который, когда его в 1789 г. посетил Карамзин , с удовольствием вспоминал о своих русских учениках, особенно о Кутузове и Радищеве. Студенты слушали также и лекции Геллерта или, как выражается Радищев, "наслаждался его преподаванием в словесных науках". Историю студенты слушали у Бема, право - у Гоммеля. По словам одного из официальных донесений 1769 г., "все генерально с удивлением признаются, что в столь короткое время оказали они (русские студенты) знатные успехи, и не уступают в знании тем, кто издавна там обучается. Особливо же хвалят и находят отменно искусными: во-первых, старшего Ушакова (в числе студентов было двое Ушаковых), а по нем Янова и Радищева, которые превзошли чаяние своих учителей". По своему "произволению" Радищев занимался медициной и химией, не как любитель, а серьезно, так что мог выдержать экзамен на врача и потом с успехом занимался лечением. Занятия химией тоже навсегда остались одним из его любимых дел. Вообще, он приобрел в Лейпциге серьезные знания по естественным наукам. Инструкция предписывала студентам изучать языки; как шло это изучение, мы не имеем сведений, но Радищев хорошо знал языки немецкий, французский и латинский. Позднее он выучился языку английскому и итальянскому. Проведя несколько лет в Лейпциге, он, как и его товарищи, сильно позабыл русский язык, так что по возвращении в Россию занимался им под руководством известного Храповицкого , секретаря Екатерины. - Читали студенты много, и преимущественно французских писателей эпохи Просвещения; увлекались сочинениями Мабли, Руссо и в особенности Гельвеция. В общем, Радищев в Лейпциге, где он побыл пять лет, приобрел разнообразные и серьезные научные познания и сделался одним из самых образованных людей своего времени не только в России. Он не прекращал занятий и усердного чтения во всю свою жизнь. Его сочинения проникнуты духом "просвещения" XVIII века и идеями французской философии. В 1771 г. с некоторыми из своих товарищей Радищев возвратился в Петербург и скоро вступил на службу в Сенат, как товарищ и друг его, Кутузов (см.), протоколистом, с чином титулярного советника. Они недолго прослужили в Сенате: им мешало плохое знание русского языка, тяготило товарищество приказных, грубое обращение начальства. Кутузов перешел в военную службу, а Радищев поступил в штаб командовавшего в Петербурге генерал-аншефа Брюса , в качестве обер-аудитора, и выделился добросовестным и смелым отношением к своим обязанностям. В 1775 г. Радищев вышел в отставку с чином армии секунд-майора. Один из товарищей Радищева по Лейпцигу, Рубановский, познакомил его с семьей своего старшего брата, на дочери которого, Анне Васильевне, он и женился. В 1778 г. Радищев был вновь определен на службу в государственную камерц-коллегию на ассесорскую вакансию. Он быстро и хорошо освоился даже с подробностями порученных коллегии торговых дел. Вскоре ему пришлось участвовать в разрешении одного дела, где целая группа служащих, в случае обвинения, подлежала тяжелому наказанию. Все члены коллегии были за обвинение, но Радищев, изучив дело, не согласился с таким мнением и решительно восстал на защиту обвиняемых. Он не согласился подписать приговор и подал особое мнение; напрасно его уговаривали, пугали немилостью президента, графа А.Р. Воронцова, - он не уступал; пришлось доложить об его упорстве Воронцову. Последний сначала действительно разгневался, предполагая в Радищеве какие-нибудь нечистые побуждения, но все-таки потребовал дело к себе, внимательно пересмотрел его и согласился с мнением Радищева: обвиняемые были оправданы. Из коллегии Радищев в 1788 г. переведен был на службу в петербургскую таможню, помощником управляющего, а потом и управляющим. На службе в таможне Радищев тоже успел выдаться своим бескорыстием, преданностью долгу, серьезным отношением к делу. Занятия русским языком и чтение привели Радищева к собственным литературным опытам. Сначала он издал перевод сочинения Мабли: "Размышления о греческий истории" (1773), затем начал составлять историю российского Сената, но написанное уничтожил. После кончины горячо любимой жены (1783) он стал искать успокоения в литературной работе. Существует маловероятное предание об участии Радищева в "Живописце" Новикова . Более вероятно, что Радищев участвовал в издании "Почты Духов" Крылова , но и это не может считаться доказанным. Несомненно литературная деятельность Радищева начинается только в 1789 году, когда им было напечано "Житие Федора Васильевича Ушакова с приобщением некоторых его сочинений" ("О праве наказания и о смертной казни", "О любви", "Письма о первой книге Гельвециева сочинения о разуме"). Воспользовавшись указом Екатерины II о вольных типографиях, Радищев завел свою типографию у себя на дому и в 1790 г. напечатал в ней свое "Письмо к другу, жительствующему в Тобольске, по долгу звания своего". В этом небольшом сочинении описывается открытие памятника Петру Великому и попутно высказываются некоторые общие мысли о государственной жизни, о власти и проч. "Письмо" было лишь как бы "пробой"; вслед за ним Радищев выпустил свое главное сочинение: "Путешествие из Петербурга в Москву", с эпиграфом из Телемахиды: "Чудище обло, озорно, огромно, стозевно и лаяй". Книга начинается с посвящения "А. М. К., любезнейшему другу", т. е. товарищу Радищева, Кутузову. В посвящении этом автор пишет: "Я взглянул окрест меня - душа моя страданиями человеческими уязвлена стала". Он понял, что человек сам виноват в этих страданиях, оттого что "он взирает не прямо на окружающие его предметы". Для достижения блаженства надо отнять завесу, закрывающую природные чувствования. Всякий может сделаться соучастником в блаженстве себе подобных, противясь заблуждениям. "Се мысль, побудившая меня начертать, что читать будешь". "Путешествие" разделяется на главы, из которых первая называется "Выезд", а последующие носят названия станций между Петербургом и Москвой; оканчивается книга приездом и восклицанием: "Москва! Москва!" Книга стала быстро раскупаться. Ее смелые рассуждения о крепостном праве и других печальных явлениях тогдашней общественной и государственной жизни обратили на себя внимание самой императрицы, которой кто-то доставил "Путешествие". Хотя книга была издана "с дозволения управы благочиния", т. е. с разрешения установленной цензуры, но все-таки против автора было поднято преследование. Сначала не знали, кто автор, так как имя его не было выставлено на книге; но, арестовав купца Зотова, в лавке которого продавалось "Путешествие", скоро узнали, что книга писана и издана Радищевым. Он был тоже арестован, дело его было "препоручено" известному Шешковскому . Екатерина забыла, что Радищев и в пажеском корпусе, и за границей учился "праву естественному" по высочайшему повелению и что она сама проповедовала и дозволяла проповедовать принципы подобные тем, какие проводило "Путешествие". Она отнеслась к книге Радищева с сильным личным раздражением, сама составила вопросные пункты Радищеву, сама через Безбородко руководила всем делом. Посаженный в крепость и допрашиваемый страшным Шешковским, Радищев заявлял о своем раскаянии, отказывался от своей книги, но вместе с тем в показаниях своих нередко высказывал те же взгляды, какие приводились в "Путешествии". Выражением раскаяния Радищев надеялся смягчить угрожавшее ему наказание, но вместе с тем он был не в силах скрывать свои убеждения. Кроме Радищева допрашивали многих лиц, причастных к изданию и к продаже "Путешествия"; следователи искали, нет ли у Радищева сообщников, но их не оказалось. Характерно, что расследование, произведенное Шешковским, не было сообщено палате уголовного суда, куда, по высочайшему указу, было передано дело о "Путешествии". Судьба Радищева была заранее решена: он был признан виновным в самом указе о предании его суду. Уголовная палата произвела очень краткое расследование, содержание которого было определено в письме Безбородко к главнокомандующему в Петербурге графу Брюсу. Задача палаты состояла только в придании законной формы предрешенному осуждению Радищева, в подыскании и подведении законов, по которым он должен был быть осужден. Задача эта была нелегкая, так как трудно было обвинить автора за книгу, изданную с надлежащего разрешения, и за взгляды, которые еще недавно пользовались покровительством. Уголовная палата применила к Радищеву статьи Уложения о покушении на государево здоровье, о заговорах, измене, и приговорила его к смертной казни. Приговор, переданный в Сенат и затем в Совет, был утвержден в обеих инстанциях и представлен Екатерине. 4-го сентября 1790 г. состоялся именной указ, который признавал Радищева виновным в преступлении присяги и должности подданного, изданием книги, "наполненной самыми вредными умствованиями, разрушающими покой общественный, умаляющими должное ко властям уважение, стремящимися к тому, чтобы произвести в народе негодование против начальников и начальства и, наконец, оскорбительными и неистовыми изражениями против сана и власти царской"; вина Радищева такова, что он вполне заслуживает смертную казнь, к которой приговорен судом, но "по милосердию и для всеобщей радости", по случаю заключения мира со Швецией, смертная казнь заменена ему ссылкой в Сибирь, в Илимский острог, "на десятилетнее безысходное пребывание". Указ тогда же был приведен в исполнение. Печальная судьба Радищева привлекла к себе всеобщее внимание: приговор казался невероятным, в обществе не раз возникали слухи, что Радищев прощен, возвращается из ссылки, но слухи эти не оправдывались, и Радищев пробыл в Илимске до конца царствования Екатерины. Положение его в Сибири было облегчено тем, что граф А.Р. Воронцов продолжал все время оказывать поддержку ссыльному писателю, доставлял ему покровительство со стороны начальников в Сибири, присылал ему книги, журналы, научные инструменты и пр. К нему в Сибирь приехала сестра его жены, Е.В. Рубановская, и привезла младших детей (старшие остались у родных для получения образования). В Илимске Радищев женился на Е.В. Рубановской. Во время ссылки он изучал сибирскую жизнь и сибирскую природу, делал метеорологические наблюдения, много читал и писал. Он чувствовал такое стремление к литературной работе, что даже в крепости, во время суда, воспользовался разрешением писать и написал повесть о Филарете Милостивом. В Илимске он занимался также лечением больных, вообще старался помочь чем кому мог и сделался, по свидетельству современника, "благодетелем той страны". Его заботливая деятельность простиралась верст на 500 вокруг Илимска. Император Павел вскоре после своего воцарения вернул Радищева из Сибири (Высочайшее повеление 23 ноября 1796 г.), причем Радищеву предписано было жить в его имении Калужской губернии, сельце Немцове, а за его поведением и перепиской велено было наблюдать губернатору. По ходатайству Радищева ему было разрешено государем съездить в Саратовскую губернию посетить престарелых и больных родителей. После воцарения Александра I Радищев получил полную свободу; он был вызван в Петербург и назначен членом комиссии для составления законов. Сохранились рассказы (в статьях Пушкина и Павла Радищева) о том, что Радищев, удивлявший всех "молодостью седин", подал общий проект о необходимых законодательных преобразованиях - проект, где опять выдвигалось вперед освобождение крестьян и пр. Так как проект этот не найден в делах комиссии, то высказаны были сомнения в самом существовании его; однако, кроме показаний Пушкина и Павла Радищева, мы имеем несомненное свидетельство современника, Ильинского, который был тоже членом комиссии и должен был хорошо знать дело. Несомненно, во всяком случае, что проект этот, как его передает сын Радищева, вполне совпадает с направлением и характером сочинений Радищева. Тот же Ильинский и другой современный свидетель, Борн, удостоверяют также верность другого предания, о смерти Радищева. Предание это говорит, что когда Радищев подал свой либеральный проект необходимых реформ, председатель комиссии, граф Завадовский , сделал ему строгое внушение за его образ мыслей, сурово напомнив ему о прежних увлечениях и даже упомянув о Сибири. Радищев, человек с сильно расстроенным здоровьем, с разбитыми нервами был до того потрясен выговором и угрозами Завадовского, что решился покончить с собой, выпил яду и умер в страшных мучениях. Он как бы вспомнил пример Ушакова, научивший его, что "жизнь несносная должна быть насильственно прервана". Скончался Радищев в ночь на 12 сентября 1802 г. и похоронен на Волковом кладбище. - Главное литературное произведение Радищева - "Путешествие из Петербурга в Москву". Сочинение это замечательно, с одной стороны, как наиболее резкое выражение влияния, какое приобрела у нас в XVIII веке французская философия Просвещения, а с другой - как наглядное доказательство того, что лучшие представители этого влияния умели применять идеи Просвещения к русской жизни, к русским условиям. "Путешествие" Радищева как бы состоит из двух частей: теоретической и практической. В первой мы видим постоянные заимствования автора из различных европейских писателей. Радищев сам объяснял, что он писал свою книгу в подражание "Иорикову путешествию" Стерна и находился под влиянием "Истории Индии" Рейналя; в самой книге встречаются ссылки на разных авторов, а многие неуказанные заимствования тоже легко определяются. Наряду с этим мы встречаем в "Путешествии" постоянное изображение русской жизни, русских условий и последовательное применение к ним общих принципов Просвещения. Радищев - сторонник свободы; он дает не только изображение всех неприглядных сторон крепостного права, но говорит о необходимости и возможности освобождения крестьян. Радищев нападает на крепостное право не только во имя отвлеченного понятия о свободе и достоинстве человеческой личности: его книга показывает, что он внимательно наблюдал народную жизнь в действительности, что у него было обширное знание быта, на которое и опирался его приговор крепостному праву. Средства, которые "Путешествие" предлагает для уничтожения крепостного права, тоже согласованы с жизнью, вовсе не являются чрезмерно резкими. "Проект в будущем", предлагаемый Радищевым, указывает такие меры: прежде всего освобождаются дворовые и запрещается брать крестьян для домашних услуг, - если же кто возьмет, то крестьянин делается свободным; дозволяются браки крестьян без согласия помещика и без выводных денег; крестьяне признаются собственниками движимого имения и удела земли, ими обрабатываемого; требуется, далее, суд равных, полные гражданские права, запрещение наказывать без суда; крестьянам дозволяется покупать землю; определяется сумма, за которую крестьянин может выкупаться; наконец, настает полное уничтожение рабства. Конечно, это литературный план, который не может быть рассматриваем как готовый законопроект, но общие его основания должны быть признаны применимыми и для того времени. Нападки на крепостное право - главная тема "Путешествия"; недаром Пушкин назвал Радищева: "рабства враг". Книга Радищева затрагивает, кроме того, целый ряд других вопросов русской жизни. Радищев вооружается против таких сторон современной ему действительности, которые теперь уже давно осуждены историей; таковы его нападки на зачисление дворян в службу с детских лет, на несправедливость и корыстолюбие судей, на полный произвол начальников и пр. "Путешествие" поднимает и такие вопросы, которые до сих пор имеют жизненное значение; так, оно вооружается против цензуры, против праздничных приемов у начальников, против купеческих обманов, против разврата и роскоши. Нападая на современную ему систему образования и воспитания, Радищев рисует идеал, во многом не осуществленный до сих пор. Он говорит, что правительство существует для народа, а не наоборот, что счастье и богатство народа измеряются благосостоянием массы населения, а не благополучием немногих лиц и пр. Общий характер миросозерцания Радищева отражает и его крайне резкая "Ода вольности", помещенная в "Путешествии" (в значительной степени воспроизведена в I т. "Русской поэзии" А.С. Венгерова). Стихотворению Радищева "Богатырская повесть Бова" подражал Пушкин. Радищев - совсем не поэт; его стихи по большей части очень слабы. Проза его, напротив, обладает нередко значительными достоинствами. Забывший за границей русский язык, учившийся потом по Ломоносову , Радищев часто дает чувствовать оба эти условия: речь его бывает тяжела и искусственна; но вместе с тем в целом ряде мест он, увлекаемый изображаемым предметом, говорит просто, иногда живым, разговорным языком. Многие сцены в "Путешествии" поражают своей жизненностью, показывая наблюдательность и юмор автора. В 1807 - 1811 годах в Санкт-Петербурге было издано собрание сочинений Радищева, в шести частях, но без "Путешествия" и с некоторыми пропусками в "Житии Ушакова". Первое издание "Путешествия" было уничтожено отчасти самим Радищевым перед его арестом, отчасти властями; осталось его несколько десятков экземпляров. Спрос на него был большой; его переписывали. Массон свидетельствует, что многие платили значительные деньги за то, чтобы получить "Путешествие" для прочтения. Отдельные отрывки из "Путешествия" печатались в разных изданиях: "Северном Вестнике" Мартынова (в 1805 г.), при статье Пушкина, которая появилась в печати впервые в 1857 г., в предисловии М.А. Антоновича к переводу Шлоссеровой истории XVIII века. Не всегда такие перепечатки удавались. Когда Сопиков поместил в своей библиографии (1816) посвящение из "Путешествия", страничка эта была вырезана, перепечатана и сохранилась в полном виде лишь в очень немногих экземплярах. В 1858 г. "Путешествие" было напечатано в Лондоне, в одной книге с сочинением князя Щербатова: "О повреждении нравов в России", с предисловием Герцена . Текст "Путешествия" дан здесь с некоторыми искажениями, по испорченной копии. С этого же издания "Путешествие" было перепечатано в Лейпциге, в 1876 г. В 1868 г. состоялось Высочайшее повеление, дозволившее печатать "Путешествие" на основании общих цензурных правил. В том же году появилась перепечатка книги Радищева, сделанная Шигиным, но с большими пропусками и опять-таки по искаженной копии, а не по подлиннику. В 1870 г. П.А. Ефремов предпринял издание полного собрания сочинений Радищева (с некоторыми дополнениями по рукописям), внеся в него и полный текст "Путешествия" по изданию 1790 г. Издание было напечатано, но в свет не вышло: оно было задержано и уничтожено. В 1888 г. А.С. Сувориным было издано "Путешествие", но всего в 99 экземплярах. В 1869 г. П.И. Бартенев перепечатал, в "Сборнике XVIII века", "Житие Ф.В. Ушакова"; в "Русской Старине" 1871 г. перепечатано "Письмо к другу, жительствующему в Тобольске". Академик М.И. Сухомлинов напечатал в своем исследовании о Радищеве повесть Радищева о Филарете. Глава из "Путешествия" о Ломоносове напечатана в I т. "Русской поэзии" С.А. Венгерова. Там же воспроизведены все стихотворения Радищева, не исключая "Оды вольности". На имени Радищева долго лежал запрет; оно почти не встречалось в печати. Вскоре после его смерти появилось несколько статей о нем, но затем имя его почти исчезает в литературе и встречается очень редко; о нем приводятся лишь отрывочные и неполные данные. Батюшков внес Радищева в составленную им программу сочинения по русской словесности. Пушкин писал Бестужеву : "Как можно в статье о русской словесности забыть Радищева? Кого же мы будем помнить?". Позднее Пушкин на опыте убедился, что вспоминать об авторе "Путешествия" не так легко: его статья о Радищеве не была пропущена цензурой и появилась в печати только через двадцать лет по смерти поэта. Лишь со второй половины пятидесятых годов с имени Радищева снимается запрет; в печати появляется немало статей и заметок о нем, печатаются интересные материалы. Полной биографии Радищева, однако, до сих пор нет. В 1890 г. столетие со дня появления "Путешествия" вызвало очень мало статей о Радищеве. В 1878 г. дано было Высочайшее соизволение на открытие в Саратове "Радищевского музея", учрежденного внуком Радищева, художником Боголюбовым , и представляющего важный просветительный центр для Поволжья. Внук достойно почтил память своего "именитого", как говорится в указе, деда. Главнейшие статьи о Радищеве: "На смерть Радищева", стихи и проза И.М. Борна ("Свиток муз", 1803). Биографии: в IV ч. "Словаря достопамятных людей русской земли" Бантыш-Каменского и во второй части "Словаря светских писателей" митрополита Евгения. Две статьи Пушкина в V томе его сочинений (объяснение их значения в статье В. Якушкина , "Чтения Общества Истории и Древностей Российских", 1886, кн. 1 и отдельно). Биографии Радищева, написанные его сыновьями Николаем ("Русская Старина", 1872, т. VI) и Павлом ("Русский Вестник", 1858, № 23, с примечаниями М.Н. Лонгинова ). Статьи Лонгинова "А.М. Кутузов и А.Н. Радищев" ("Современник", 1856, № 8), "Русские студенты в Лейпцигском университете и о последнем проекте Радищева" ("Библиографические Записки", 1859, № 17), "Екатерина Великая и Радищев" ("Весть", 1865, № 28) и заметка в "Русском Архиве", 1869, № 8. "О русских товарищах Радищева в Лейпцигском университете" - статья К. Грота , в 3 вып. IX т. "Известий" II отделения Академии Наук. Об участии Радищева в "Живописце" см. статью Д.Ф. Кобенко в "Библиографических Записках", 1861, № 4, и примечания П.А. Ефремова к изданию "Живописца", 1864. Об участии Радищева в "Почте Духов" см. статью В. Андреева ("Русский Инвалид", 1868, № 31), А.Н. Пыпина ("Вестник Европы", 1868, № 5) и Я.К. Грота ("Литературная жизнь Крылова", приложение к XIV т. "Записок" Академии Наук). "О Радищеве" - ст. М. Шугурова , "Русский Архив", 1872, стр. 927 - 953. "Суд над русским писателем в XVIII веке" - ст. В. Якушина, "Русская Старина", 1882, сентябрь; здесь приведены документы из подлинного дела о Радищеве; новые важные документы об этом деле и вообще о Радищеве даны М.И. Сухомлиновым в его монографии: "А.Н. Радищев"; XXXII том "Сборника Отделения русского языка и словесности Академии Наук" и отдельно (Санкт-Петербург, 1883), а затем в I томе "Исследований и статей" (Санкт-Петербург, 1889). О Радищеве говорится в руководствах по истории русской литературы Кенига , Галахова , Стоюнина , Караулова , Порфирьева и др., а также в сочинениях Лонгинова "Новиков и московские мартинисты", А.Н. Пыпина "Общественное движение при Александре I", В.И. Семевского "Крестьянский вопрос в России", Щапова "Социально-педагогические условия развития русского народа", А.П. Пятковского "Из истории нашего литературного и общественного развития", Л.Н. Майкова "Батюшков, его жизнь и сочинения". Материалы, касающиеся биографии Радищева, напечатаны в "Чтениях Общества Истории и Древностей Российских", 1862, кн. 4, и 1865, кн. 3; в V и в XII томах "Архива князя Воронцова"; в X т. "Сборника Императорского Русского исторического Общества"; в собрании сочинений Екатерины II помещены ее рескрипты по делу Радищева; письма Екатерины об этом деле напечатаны также в "Русском Архиве" (1863, № 3, и 1872, стр. 572); рапорт Иркутского наместнического правления о Радищеве - в "Русской Старине", 1874, т. VI, стр. 436. О Радищеве в современных перлюстрированных письмах см. в статье "Русские вольнодумцы в царствование Екатерины II" ("Русская Старина", 1874, январь - март). Письма родных к Зиновьеву , одному из товарищей Радищева - "Русский Архив", 1870, № 4 и 5. Часть документов, касающихся дела о "Путешествии" Радищева, с исправлениями и дополнениями по рукописям, перепечатана П.А. Ефремовым при собрании сочинений Радищева 1870 г. О Радищеве говорится в записках Храповицкого, княгини Дашковой , Селивановского ("Библиографические Записки", 1858, № 17), Глинки , Ильинского ("Русский Архив", 1879, № 12), в "Письмах русского путешественника" Карамзина. Примечания П.А. Ефремова к его не появившемуся изд. соч. Радищева помещены в "Русской поэзии" С.А. Венгерова. Портрет Радищева был приложен к 1-й части его сочинений, издания 1807 г. (а не к первому изданию "Путешествия", как ошибочно показано у Ровинского в "Словаре гравированных портретов"); портрет гравирован Вендрамини . С этой же гравюры был сделан гравированный портрет Радищева Алексеевым , для невышедшего второго тома "Собрания портретов знаменитых Россиян" Бекетова. С бекетовского портрета сделана большая литография для "Библиографических Записок" 1861 г., № 1. Снимок с портрета Вендрамини дан в "Иллюстрации" 1861 г., № 159, при статье Зотова о Радищеве; тут же и вид Илимска. В издании Вольфа "Русские люди" (1866) помещен очень неудачный гравированный портрет Радищева по Вендрамини (без подписи). К изданию 1870 г. приложена копия с того же Вендрамини в хорошей гравюре, исполненной в Лейпциге Брокгаузом . В "Историческом Вестнике" 1883 г., апрель, при ст. Незеленова помещен политипажный портрет Радищева с алексеевского портрета; политипаж этот повторен в "Истории Екатерины II" Брикнера и в "Александре I" Шильдера . Ровинский поместил снимок с вендраминиевского портрета в "Словаре гравированных портретов", а снимок с алексеевского портрета - в "Русской иконографии", под № 112. В. Якушкин.
Сын его, Николай Александрович, также занимался литературой, между прочим, перевел почти всего Августа Лафонтена. Он был близок с Жуковским , Мерзляковым , Воейковым , служил предводителем в Кузнецком уезде Саратовской губернии, оставил биографию своего отца, напечатанную в "Русской Старине" (1872, т. VI). В 1801 г. он напечатал "Алеша Попович и Чурила Пленкович, богатырское песнотворение" (Москва), оказавшее несомненное влияние на "Руслана и Людмилу" Пушкина (см. проф. Владимиров , в "Киевских Университетских Известиях", 1895, № 6).

См. также статьи:
Бекетов Платон Петрович ;
Бобров Семен Сергеевич ;
Вендрамини (Francesco Vendramini) ;
Екатерина II Алексеевна ;
Ефремов Петр Александрович ;
Каллаш Владимир Владимирович ;
Княжнин Яков Борисович ;
Кутузов Александр Михайлович ;
Новиков Николай Иванович ;
Радищевы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Сухомлинов Михаил Иванович ;
Тредьяковский Василий Кириллович ;
Храповицкий Александр Васильевич ;
Челищев Петр Иванович ;
Шешковский Степан Иванович ;
Штейнгель Владимир Иванович (Штейнгейль) .


Радищевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радищев Александр Николаевич | Радкевич Григорий Михайлович (Бурый)
Радина Любовь Петровна | Радлов Василий Васильевич
Радиловы | Радлов Леопольд Федорович
Радиг Антуан (Radigues) | Радлов Эрнест Леопольдович
Радзивиллы | Радожицкий Илья Тимофеевич

Радищевы - дворянский род, по семейным преданиям, происхождения татарского, восходящий к началу XVII века. Афанасий Прокофьевич Радищев был при Анне Иоанновне полковником стародубским (в Малороссии). О внуке его Александре Николаевиче см. выше. Род Радищевых внесен в VI и II части родословных книг Калужской, Саратовской, Тамбовской и Харьковской губерний (Гербовник, V, 61).


Радкевич Григорий Михайлович (Бурый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радищевы | Радлов Василий Васильевич
Радищев Александр Николаевич | Радлов Леопольд Федорович
Радина Любовь Петровна | Радлов Эрнест Леопольдович
Радиловы | Радожицкий Илья Тимофеевич
Радиг Антуан (Radigues) | Радолинские

Радкевич (Бурый, Григорий Михайлович) - зоолог, родился в 1846 г., окончил курс в Харьковском университете, где и состоял помощником библиотекаря до своей смерти в 1881 г. Напечатал несколько мелких работ по морфологии и систематике беспозвоночных (в "Трудах Харьковского Общества Естествознания", 1869 - 1878).


Радлов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радкевич Григорий Михайлович (Бурый) | Радлов Леопольд Федорович
Радищевы | Радлов Эрнест Леопольдович
Радищев Александр Николаевич | Радожицкий Илья Тимофеевич
Радина Любовь Петровна | Радолинские
Радиловы | Радонежский Платон Анемподистович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Радлов (Василий Васильевич) - ориенталист и путешественник; родился в Берлине в 1837 г.; в 1858 г. прибыл в Петербург для занятий при азиатском музее. Желая изучить тюркские языки из уст народа, Радлов занял учительское место в Барнауле; отсюда он предпринимал поездки в места жительства окрестных племен для изучения их языков и для собирания образцов их народной поэзии. Он объездил, таким образом, Алтай, восточные киргизские степи, часть губерний Енисейской и Тобольской, Ташкент, Ходжент, Джизак, Самарканд, Монголию. В 1871 г. Радлов поселился в Казани, где до 1884 г. занимал должность окружного инспектора магометанских школ, изучая тюркские говоры (приволжские и башкирские), языки чувашский и черемисский. В 1884 г. Радлов назначен директором азиатского музея в Петербурге и избран ординарным академиком Императорской Академии Наук. В 1886 г. Радлов совершил поездку в Крым для изучения языка крымских татар, а в 1887 г. - в Литву и Волынь для исследования караимского диалекта. В 1891 г. Радлов стоял во главе экспедиции, снаряженной Императорской Академией Наук для исследования древних памятников долины р. Орхона в Монголии (см. XXII, 227). Главнейший труд Радлова: "Proben der Volkslitteratur der turkischen Stamme Sudsibirien" ("Образцы народной литературы тюркских племен, живущих в Южной Сибири и Джунгарской степи", тексты и немецкий перевод; Санкт-Петербург, 1866 - 1896, 7 т.). Этот сборник имеет важное значение как в лингвистическом, так и в этнографическом и историческом отношении: он сделал возможным изучение дотоле неисследованных тюркских наречий, сохранившихся в большой чистоте, без примеси арабских и персидских слов, благодаря тому, что народы, ими говорящие, жили уединенной жизнью и не подпали влиянию ислама. Собранные им сказки, преданья, поверья раскрывают картину внутренней и духовной жизни тюркских племен Южной Сибири. Другой выдающийся труд Радлова: "Vergliechende Grammatik der nordlichen Turksprachen. Th. I. Phonetik" (Лейпциг, 1882 - 1883). Ему принадлежат еще: "Ueben die Forinen der gebundenen Rede fur Volkerpsychologia u. Sprachwissenschaft", 1865 - 1866, т. 4), "Worterbuch der Kinai-Sprache" (Санкт-Петербург, 1874), "Анализ болгарских числительных имен, в известиях Албекри и др. авторов" (1878), "Die Lautalternation und ihre Bedentung fur die Sprachenentwickelung" (в "Verhandlungen des funften internationalen Orientalisten Congress", Б., 1882), "Zur Sprache der Komanen" (в "Internationale Zeitschrift fur allgemeine Sprachwissenschaft", Лпц., 1884 - 85), "Versuch eines Worterbuches der Turkdialecte", (СПб., 1988 и сл.), "Die altturkischen Inschriften der Mongolei" (вып. 1 и 2, СПб., 1894), "Kurzer Bericht ueber eine im Sommer 1862 untergenommene Reise in die ostl. Kirgisen-Steppe" ("Bul. de l'Acad.", 1863, т. VI), "Observations sur les Kirghis" (Пар., 1864), "Bericht uber eine im Sommer 1863 untergenommene Reise in den ostlichen Altai" ("Bul. de l'Acad.", 1864, т. V и VIII), "Мифология и миросозерцание жителей Алтая" ("Восточное Обозрение", 1882, № 7 и 8, 1883, № 8), "Ethnographie Uebersicht der Turktamme Sibiriens und der Mongolei" (Лейпциг, 1883), "Aus Sibirien" (Лейпциг, 1884), "Das Schamanemtum und seine Kultus" (Лейпциг, 1885), "Сибирские древности" (в "Материалах по археологии России, издаваемых Императорской археологической комиссией", Санкт-Петербург, 1888), "Altas der Altertumer der Mongolei" (Санкт-Петербург, 1892, сл.) и мн. др.

См. также статьи:
Клеменц Дмитрий Александрович ;
Россия, разд. Востоковедение ;
Россия, разд. География .


Радлов Леопольд Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радлов Василий Васильевич | Радлов Эрнест Леопольдович
Радкевич Григорий Михайлович (Бурый) | Радожицкий Илья Тимофеевич
Радищевы | Радолинские
Радищев Александр Николаевич | Радонежский Платон Анемподистович
Радина Любовь Петровна | Радошковский Октавий Иванович (Бурмейстер)

Радлов (Леопольд Федорович, 1816 - 1865) - педагог и писатель. Воспитывался в главном педагогическом институте, был директором Ларинской, затем 6-й Санкт-Петербургской гимназии. Заведуя в 1848 г. этнографическим музеем Императорской Академии Наук, он занялся систематическим распределением хранящихся в нем предметов, для чего подробно изучил описания кругосветных путешествий, совершенных русскими моряками, литературу по географии и этнографии Северной и Восточной России, а также несколько языков Северо-Восточной Азии и русских колоний в Америке. Результаты этого изучения изложены им в следующих трудах: "Критические замечания на исследования берлинского академика Бушмана о языках кинаев" (в "Bulletin de la sescion historico-philologique se l'Academie Imp. des Sc. de St.-Petersburg", т. XIV), "О языке угалахмутов" (ib., т. XV), "Некоторые известия о языке кайчанов" (ib.), "О языке чукчей и его отношении к коряцкому" (в "Memoires de l'Academie Imp. des Sc.", серия VII, т. III, Санкт-Петербург, 1861). Неизданными остались материалы, собранные Радловым о некоторых языках Северо-Западной Америки, и сочинение его о колюшском языке.


Радлов Эрнест Леопольдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радлов Леопольд Федорович | Радожицкий Илья Тимофеевич
Радлов Василий Васильевич | Радолинские
Радкевич Григорий Михайлович (Бурый) | Радонежский Платон Анемподистович
Радищевы | Радошковский Октавий Иванович (Бурмейстер)
Радищев Александр Николаевич | Радциг Антон Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Радлов (Эрнест Леопольдович) - сын предыдущего, родился в 1854 г., образование получил в 6-й Санкт-Петербургской гимназии и в Санкт-Петербургском университете, по филологическому факультету. Слушал лекции в Берлине и Лейпциге. Состоит библиотекарем философского отделения Императорской Публичной Библиотеки. Читал лекции по логике на высших женских курсах, по психологии и по истории философии в учил. правоведения. В Александровском лицее читает историю философии. Помещал статьи по философии в "Журнале Министерства Народного Просвещения", "Вестнике Европы", "Archiv fur Geschichte d. Philosophie", "Северном Вестнике", "Русском Обозрении", "Вопросах Философии и Психологии" и в настоящем словаре. Состоит членом ученого комитета при Министерстве народного просвещения и помощником редактора "Журнала Министерства Народного Просвещения". Сочинения его: "Этика Аристотеля" (Санкт-Петербург, 1884), "Об истолковании Аристотеля" (Санкт-Петербург, 1891), "Научная деятельность Каринского" (Санкт-Петербург, 1895).

См. также статьи:
Введенский Александр Иванович ;
Георгиевские (А.И. и Л.А.) ;
Гиляров Алексей Никитич ;
Каринский Михаил Иванович ;
Россия, разд. Философия ;
Соловьев Владимир Сергеевич ;
Страхов Николай Николаевич (писатель I) .


Радожицкий Илья Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радлов Эрнест Леопольдович | Радолинские
Радлов Леопольд Федорович | Радонежский Платон Анемподистович
Радлов Василий Васильевич | Радошковский Октавий Иванович (Бурмейстер)
Радкевич Григорий Михайлович (Бурый) | Радциг Антон Антонович
Радищевы | Радченко Константин Федорович

Радожицкий (Илья Тимофеевич, 1784 - 1861) - артиллерии генерал-майор, директор тульского оружейного завода, писатель. Радожицкий много занимался ботаникой; оставил в рукописи обширный труд "Всемирная флора". В 1835 г. Радожицкий издал "Походные записки артиллериста с 1812 по 1816 г.". Свои "Записки о походе в Азию в 1829 - 1831 годах" он поместил в "Военном Журнале". Его письма с Кавказа к П.П. Свиньину напечатаны в "Чтениях Московского Общества Истории и Древностей", 1874, № 2. - См. "Русский Архив", 1864, стр. 1090 - 1091 (2-е изд.) и некролог ("Московские Ведомости", 1861, № 90).


Радолинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радожицкий Илья Тимофеевич | Радонежский Платон Анемподистович
Радлов Эрнест Леопольдович | Радошковский Октавий Иванович (Бурмейстер)
Радлов Леопольд Федорович | Радциг Антон Антонович
Радлов Василий Васильевич | Радченко Константин Федорович
Радкевич Григорий Михайлович (Бурый) | Раев Василий Егорович

Радолинские - дворянский род, герба Лещиц, отрасль рода Кошутских, из великой Польши. Владислав Радолинский умер в 1879 г., получил графский титул в Пруссии, а сын его Гуго (родился в 1841 г.) - титул светлейшего князя и фамилию "Радолин"; он был германским послом в Константинополе, а ныне состоит германским послом в Санкт-Петербурге. Дворянские отрасли Радолинских, состоящие в русском подданстве, внесены в родословную книгу дворян Царства Польского. В. Р.


Радонежский Платон Анемподистович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радолинские | Радошковский Октавий Иванович (Бурмейстер)
Радожицкий Илья Тимофеевич | Радциг Антон Антонович
Радлов Эрнест Леопольдович | Радченко Константин Федорович
Радлов Леопольд Федорович | Раев Василий Егорович
Радлов Василий Васильевич | Раевская Екатерина Ивановна

Радонежский (Платон Анемподистович) - певец-бас (1826 - 1873). Пел в Петербурге (1763) и Москве. В его репертуаре лучшими ролями были Сусанин ("Жизнь за Царя") и Мельник в "Русалке".


Радошковский Октавий Иванович (Бурмейстер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радонежский Платон Анемподистович | Радциг Антон Антонович
Радолинские | Радченко Константин Федорович
Радожицкий Илья Тимофеевич | Раев Василий Егорович
Радлов Эрнест Леопольдович | Раевская Екатерина Ивановна
Радлов Леопольд Федорович | Раевская Марья Дмитриевна

Радошковский (Бурмейстер, Октавий Иванович, 1820 - 1895) - энтомолог, генерал-лейтенант. Образование получил в Варшавском артиллерийском училище (ныне академии), где впоследствии читал лекции по высшей математике и артиллерии. Известен как специалист по перепончатокрылым; состоял одно время президентом энтомологического общества, над развитием которого немало потрудился. Напечатал ряд статей по систематике перепончатокрылых в "Horae Soc. Eutom. Rossicae" и в "Bulletin de la Societe des Nat. de Moscou".


Радциг Антон Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радошковский Октавий Иванович (Бурмейстер) | Радченко Константин Федорович
Радонежский Платон Анемподистович | Раев Василий Егорович
Радолинские | Раевская Екатерина Ивановна
Радожицкий Илья Тимофеевич | Раевская Марья Дмитриевна
Радлов Эрнест Леопольдович | Раевские

Радциг (Антон Антонович) - статистик и публицист. Родился в 1843 г. Поместил много статей по различным экономическим вопросам в русских (преимущественно специальных экономических и технических) и заграничных ("Economist" и др.) периодических изданиях, а также произвел ряд статистических исследований, изданных отдельно ("Железоделательная промышленность всего света", Санкт-Петербург, 1897, и др.). Радциг считается специалистом по внешней торговле, по тарифам, по железнодорожной статистике и постоянно является защитником свободной торговли. С 1891 г. Радциг состоял коммерческим агентом казенных железных дорог. Умер в 1906 году.


Раевская Екатерина Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раев Василий Егорович | Раевская Марья Дмитриевна
Радченко Константин Федорович | Раевские
Радциг Антон Антонович | Раевский Андрей Феодосеевич
Радошковский Октавий Иванович (Бурмейстер) | Раевский Аркадий Александрович
Радонежский Платон Анемподистович | Раевский Владимир Феодосеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раевская (Екатерина Ивановна) - писательница, родилась в 1817 г.; напечатала: "Встречу с Полежаевым" ("Русский Архив", 1882); "В память немногих" (т. же 1889); "Вспоминания" ("Исторический Вестник", 1898) и составила "Сравнительную грамматику русского и французского языков".

Назад Вперед


Раевская Марья Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевская Екатерина Ивановна | Раевские
Раев Василий Егорович | Раевский Андрей Феодосеевич
Радченко Константин Федорович | Раевский Аркадий Александрович
Радциг Антон Антонович | Раевский Владимир Феодосеевич
Радошковский Октавий Иванович (Бурмейстер) | Раевский Игорь Святославович

Раевская (Марья Дмитриевна) - художница, родилась в 1840 году. Получив солидное общее образование в доме своих родителей, землевладельцев Харьковской губернии, продолжала специальное образование в Дрездене, под руководством профессора Эргардта. Под влиянием идей 60-х годов, пришла к решимости посвятить жизнь делу художественного развития массы. В 1868 г. она, первая из русских женщин, сдала экзамен при Императорской Академии Художеств на звание свободного художника и в начале 1869 г. открыла в Харькове первую в России частную "школу рисования и живописи" (с общедоступной платой, для неимущих - бесплатно). В течение 28 лет вела она свое дело, с свойственной ей энергией и преданностью своей идее, пока постигшая ее слепота не вынудила передать школу в ведение города; но и до сих пор Раевская принимает в делах школы самое горячее участие. При постановке школьного дела, Раевская имела в виду, наряду с чисто художественными целями, и развитие вкуса в ремесленной технике. За работы школы на первом конкурсе рисовальных школ, устроенном по инициативе Крамского , Раевская получила звание почетного вольного общника академии. Издала руководства: "Азбука рисования для семьи и школы", "Прописи элементов орнамента для технических школ", кроме статей и брошюр по художественно-педагогическим вопросам.


Раевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевская Марья Дмитриевна | Раевский Андрей Феодосеевич
Раевская Екатерина Ивановна | Раевский Аркадий Александрович
Раев Василий Егорович | Раевский Владимир Феодосеевич
Радченко Константин Федорович | Раевский Игорь Святославович
Радциг Антон Антонович | Раевский Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раевские - дворянские роды. Один из них, герба Лебедь, выехал из Польши в 1526 г. в лице Ивана Степановича Раевского. Его сын Федор Иванович был воеводой в Болхове (1555 - 1558). В XVII веке Раевские служили стольниками. О Николае Николаевиче Раевском . Из его сыновей Николай Николаевич (умер в 1848 г.) был генерал-лейтенантом и с отличием служил на Кавказе. Этот род Раевских внесен в VI, II и III части родословных книг Калужской, Таврической, Санкт-Петербургской, Пензенской, Тамбовской, Тульской и Воронежской губерний (Гербовник, III, 55). Другой род Раевских восходит к концу XVII века. К нему принадлежал Владимир Феодосеевич Раевский (в источнике ошибочно Василий). Этот род Раевских внесен в родословные книги Курской и Харьковской губерний. В Белоруссии с 1509 г. существует род Раевских, который пишется Фен-Раевские и пользуется гербами Радван и Любич; одна ветвь его в конце XVIII века поселилась на востоке России и обрусела. Она внесена в VI, II и III части родословных книг Могилевской, Саратовской, Пензенской и Тамбовской губерний. Существует еще несколько родов Раевских позднейшего происхождения.

См. также статьи:
Александр I ;
Вигель Филипп Филиппович .


Раевский Андрей Феодосеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевские | Раевский Аркадий Александрович
Раевская Марья Дмитриевна | Раевский Владимир Феодосеевич
Раевская Екатерина Ивановна | Раевский Игорь Святославович
Раев Василий Егорович | Раевский Михаил Николаевич
Радченко Константин Федорович | Раевский Михаил Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раевский (Андрей Феодосеевич) - писатель. Воспитывался в Московском университетском благородном пансионе, участвовал в заграничных походах 1813 и 1814 годов; умер в 1822 г. Ему принадлежат "Воспоминания о походах 1813 и 1814 годов" (Москва, 1822) и лирические стихотворения, печатавшиеся в "Вестнике Европы" и др. журналах.

См. также статьи:
Гераков Гавриил Васильевич .


Раевский Аркадий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Андрей Феодосеевич | Раевский Владимир Феодосеевич
Раевские | Раевский Игорь Святославович
Раевская Марья Дмитриевна | Раевский Михаил Николаевич
Раевская Екатерина Ивановна | Раевский Михаил Федорович
Раев Василий Егорович | Раевский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раевский (Аркадий Александрович) - директор и профессор Харьковского ветеринарного института. По окончании курса в ветеринарном отделении при медико-хирургической академии, оставлен при академии. По защите диссертации ("О росте и строении копыт у домашних животных") на степень магистра, был командирован за границу. Первые научные работы Раевского: "Трансплантация хрящей" ("Архив Ветеринарных Наук", 1878), "К сибирской язве" (ib.), "К чуме рогатого скота" (ib.), "К вопросу о гнилостном заражении" (ib., 1873), "О способности человеческой диафрагмы к всасыванию при ее нормальном и патологическом состоянии" (ib., 1875), "О внутреннем развитии раковых опухолей в диафрагме" (ib., 1875), "Zur Frage uber die quantitatiye Bestimmung des Hamoglobingehaltes im Blute" ("Arch. fur die ges. Physiol.", 1876). По возвращении из-за границы Раевский назначен в 1875 г. адъюнкт-профессором по кафедре общей патологи и патологической анатомии при ветеринарном отделении академии, причем ему же было поручено чтение лекций по эпизоотологии студентам-ветеринарам и медикам. Получив кафедру, Раевский устроил при ней специальную лабораторию, из которой вышла серия специальных работ его учеников, в виде магистерских и докторских диссертаций. В конце 70-х годов и в начале 80-х годов Раевским напечатаны два руководства: "Патологическая анатомия и гистология домашних животных" и "Руководство к изучению инфекционных болезней домашних животных". В 1884 г. назначен директором и профессором Харьковского ветеринарного института. Громадная заслуга Раевского, как ученого эпизоолога, заключается еще и в том, что он с успехом популяризировал пастеровские предохранительные прививки против сибирской язвы. Благодаря Раевскому, в настоящее время большинство земств устроило бактериологические лаборатории, руководимые его учениками.

См. также статьи:
Кириллов Григорий Петрович .


Раевский Владимир Феодосеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Аркадий Александрович | Раевский Игорь Святославович
Раевский Андрей Феодосеевич | Раевский Михаил Николаевич
Раевские | Раевский Михаил Федорович
Раевская Марья Дмитриевна | Раевский Николай Иванович
Раевская Екатерина Ивановна | Раевский Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раевский Владимир Феодосеевич (в источнике ошибочно Василий) - писатель. Воспитание получил в Московском университетском пансионе. Находясь в военной службе, отличался необыкновенной гуманностью в отношениях к подчиненным, много заботился о поднятии умственного и нравственного уровня солдат, на свои деньги выписал прописи для обучения, за свой счет обул роту. В Кишиневе Раевский был знаком с Пушкиным . Влиянию Раевского приписывают возникновение у Пушкина интереса к занятиям русской историей. В 1822 г. генерал М.Ф. Орлов поручил Раевскому заведование Ланкастерской школой своей дивизии. В том же году Раевский был арестован и обвинен в государственных преступлениях: ему ставили в вину и "задабривание" солдат, и то, что в прописях его встречались имена Брута и Кассия. С 1822 по 1827 г. велось следствие, и Раевский сидел в различных крепостях. Расследование ничего важного не обнаружило: одна из 4-х инстанций нашла даже возможным оправдать Раевского, но, по всей вероятности, поведение Раевского во время следствия отразилось на его судьбе: он держался все время крайне независимо и резко, оставаясь верным своему образу мыслей. "Судьбу мою суровую, - пишет Раевский, - с терпеньем мраморным сносил! нигде себе не изменил, и в дни убийственные жизни немрачен был, как день весной, и даже мыслью и душой отвергнул право укоризны". Он был сослан на поселение в Сибирь и только в 1856 г. помилован. - Стихотворения Раевского не блещут формой, но отмечены глубокой искренностью и серьезностью. Он советовал Пушкину "оставить другим певцам любовь: любовь ли петь, где льется кровь!" В своей тюремной исповеди Раевский спрашивал себя: "слыша стон простонародный, сей ропот робкий под ярмом, алкал ли мести благородной" и т. д. О Раевском см. А.Н. Пыпина "Общественное движение в России при Александре I"; "Русская Старина", т. VII, стр. 373 и 720; т. LVI, стр. 132 - 133; т. LXVI, стр. 365 - 380; "Из дневника и воспоминаний Липранди" ("Русский Архив", 1866).

См. также статьи:
Инзов Иван Никитич ;
Орлов Михаил Федорович ;
Раевские .


Раевский Игорь Святославович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Владимир Феодосеевич | Раевский Михаил Николаевич
Раевский Аркадий Александрович | Раевский Михаил Федорович
Раевский Андрей Феодосеевич | Раевский Николай Иванович
Раевские | Раевский Николай Николаевич
Раевская Марья Дмитриевна | Раевский Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раевский (Игорь Святославович) - зоолог, родился в 1854 г., окончил курс в Московском университете; сопровождал великого князя Алексея Александровича в поездке по Ледовитому океану и к Новой Земле. Это был весьма талантливый начинающий исследователь, который, к сожалению, окончил жизнь самоубийством, 25-ти лет от роду, оставив два исследования: "О развитии Polygordius" ("Известия Общества Любителей Естествознания", т. X) и "О строении половых органов черного таракана" (ib., т. XVI). В. М. Ш.

См. также статьи:
Россия, разд. Зоология .


Раевский Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Игорь Святославович | Раевский Михаил Федорович
Раевский Владимир Феодосеевич | Раевский Николай Иванович
Раевский Аркадий Александрович | Раевский Николай Николаевич
Раевский Андрей Феодосеевич | Раевский Николай Федорович
Раевские | Раевский Петр Иванович

Раевский (Михаил Николаевич) - садовод (1841 - 1893). Окончил курс естественных наук в Московском университете, сначала поступил в военную службу, а затем перешел в Министерство государственных имуществ. В качестве директора департамента земледелия, а также президента Императорского общества садоводства, он посвятил немало забот распространению в России сельскохозяйственного образования и исследованию русского садоводства. Одна из работ его в последней области - "О плодоводстве в Крыму" - премирована. Особенно известно его сочинение "Плодовая школа и сад", выдержавшее несколько изданий.


Раевский Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Михаил Николаевич | Раевский Николай Иванович
Раевский Игорь Святославович | Раевский Николай Николаевич
Раевский Владимир Феодосеевич | Раевский Николай Федорович
Раевский Аркадий Александрович | Раевский Петр Иванович
Раевский Андрей Феодосеевич | Раевский Сергей Александрович

Раевский (Михаил Федорович, умер в 1884 г.) - церковный деятель и писатель, сын священника. По окончании курса в Санкт-Петербургской духовной академии был священником при русской церкви в Стокгольме, потом перемещен к русской посольской церкви в Вене, где оставался 42 года. Профессор В.И. Ламанский в поминальной речи о Раевском (в собрании Санкт-Петербургского славянского благотворительного общества) утверждает, что "со времени св. Мефодия до Раевского не было церковного деятеля с таким, как он, всеславянским значением". Биографии и полной истории деятельности Раевского еще нет; имеется лишь для нее материалы, каковы: 1) письма (еще неизданные) к В.И. Ламанскому, находившемуся с ним в продолжительной переписке; 2) письма Раевского к ростовскому археологу А.А. Титову , за время с 1854 по 1874 г. (изданы Титовым в 1884 г.), в которых речь идет о домашней жизни Раевского, ученых его занятиях и отношениях к славянству; 3) оставшаяся после Раевского коллекция его бумаг, находящаяся ныне в музее Киевской духовной академии. Со времени основания славянского благотворительного общества (которого он был почетным членом) постоянным трудом Раевского было распределение посылаемых из России денежных пособий на восстановление разоренных православных церквей у славян, на славянские школы и монастыри, а также для помощи отдельным лицам. Он не отказывал в советах всем приходившим к нему, ходатайствовал пред русским послом, когда было нужно и можно и вообще действовал с большим тактом, не навлекая на себя подозрений со стороны австрийцев. Взгляд его на положение славянства в Австрии, и, в частности, русских в Галиции, выражен им в статье "О национальном и религиозном движении русского народа в Галичине" ("Христианские Чтения", 1862). Он способствовал славянскому съезду в России в 1867 г. В 1849 г. перевел с греческого языка на немецкий "Великий канон", в 1861 г. - "Евхологий православной церкви" с предисловием и примечаниями. В печати известно всего одно "слово Раевского" - в день св. Кирилла и Мефодия, к славянам. См. "Последние десять лет первого 25-летия существования Санкт-Петербургского славянского благотворительного общества" (Санкт-Петербург, 1893).


Раевский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Михаил Федорович | Раевский Николай Николаевич
Раевский Михаил Николаевич | Раевский Николай Федорович
Раевский Игорь Святославович | Раевский Петр Иванович
Раевский Владимир Феодосеевич | Раевский Сергей Александрович
Раевский Аркадий Александрович | Раззоренов Алексей Ермилович

Раевский (Николай Иванович) - педагог-натуралист (1835 - 1898); получил образование в 5-й гимназии и Санкт-Петербургском университете, по отделению естественных наук. Был репетитором естественных наук во 2 кадетском корпусе, потом преподавателем в 5-й гимназии и Смольном институте. Раевский был одним из первых преподавателей естественных наук, сумевшим приучить своих учеников производить собственные наблюдения по ботанике и зоологии и возбуждать в них серьезный интерес к учению: из его учеников в 5-й гимназии стали профессорами ботаники И.П. Бородин , Баталин и Я.Х. Гоби. Позже Раевский был инспектором в училище приюта принца Ольденбургского, инспектором 5-й гимназии, директором реального училища в Пскове (где Раевский устроил ботанический сад), директором лесного института, директором учительского института в Оренбурге, главным инспектором училищ Восточной Сибири, директором Московского учительского института, директором народных училищ Санкт-Петербургской губернии и, наконец, директором 2-го реального училища в Санкт-Петербурге. Раевский напечатал следующие книги: "Ключ к наукам" (перевод с немецкого), "Собирание растений и составление гербария" (Санкт-Петербург, 1874), "Приготовительный курс ботаники" (10-е изд., Санкт-Петербург, 1887), "Таблицы для определения семейств и родов петербургской флоры" (Санкт-Петербург, 1876), "Краткий учебник географии" (2-е изд. Санкт-Петербург, 1885), "Систематический курс ботаники" (5-е изд. Санкт-Петербург, 1887), "География как наука и учебный предмет" (Санкт-Петербург, 1887), "Физическое землеведение" (т. 1, Москва, 1889; т. 2, Санкт-Петербург, 1892), "О построении и черчении карт" (Санкт-Петербург, 1886) и много статей в повременных изданиях.


Раевский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Николай Иванович | Раевский Николай Федорович
Раевский Михаил Федорович | Раевский Петр Иванович
Раевский Михаил Николаевич | Раевский Сергей Александрович
Раевский Игорь Святославович | Раззоренов Алексей Ермилович
Раевский Владимир Феодосеевич | Разикашвили (братья Бачана и Важа-Пшавела)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раевский (Николай Николаевич, 1771 - 1829) - герой Отечественной войны, генерал от кавалерии. Записанный еще в младенчестве в военную службу, Раевский двадцати лет от роду был уже полковником лейб-гвардии Семеновского полка, отчасти благодаря родству с князем Г.А. Потемкиным . Участвовал в военных действиях против турок и поляков; позже, командуя нижегородским драгунским полком, был при взятии Дербента (1796). Оклеветанный пред императором Павлом , Раевский был временно исключен из службы. Во время кампании 1807 г. находился в авангарде, под начальством князя Багратиона , и командовал егерской бригадой. В Шведскую войну 1810 года, командуя корпусом, особенно отличился при осаде Силистрии. В 1812 г., командуя в армии Багратиона 26-й дивизией, задерживал наступление Наполеона. Под Смоленском Раевский в течение суток защищал город с 15-тысячной дивизией против превосходных сил неприятеля. Во время Бородинского сражения Раевский, со своим (7-м) корпусом, стоял на правом фланге левого крыла армии, против которого устремлены были почти все силы французов. Блестящая защита редута, получившего его имя, дала Раевскому прочную славу. Под Малоярославцем он вместе с Дохтуровым удачно защищал калужскую дорогу; в сражении под Красным много содействовал окончательному поражению наполеоновской армии. В 1813 г. Раевский участвовал в сражениях под Бауценом, Дрезденом, Кульмом, Лейпцигом (во время последнего был ранен пулей в грудь, но оставался на лошади до конца битвы). В 1814 г., под Бар-Сюр-Обом командовал армией вместо раненого графа Витгенштейна ; под Арсисом, после кровопролитной битвы, первым вошел в город, а затем преследовал неприятеля до Парижа. С 1826 г. был членом Государственного совета. См. "Некрология генерала от кавалерии Н.Н. Раевского" (1829); Д. Давыдов "Замечания на некрологию Н.Н. Раевского" (Москва, 1832); "Деяния российских полководцев и генералов в достопамятную войну с Францией" (ч. III, Санкт-Петербург, 1822); некрологи в "Санкт-Петербургских Ведомостях" (1820, № 152 - 154), "Московских Ведомостях" (1830, № 1 и 2) и "Военном Журнале" (1832, № 4); "Н.Н. Раевский и его Письма" ("Русский Вестник", 1898, № 3 и след.). "Письма" Раевского, писанные им к своему родному дяде, графу А.Н. Самойлову , кроме биографических данных об авторе, сообщают много интересных подробностей о тех сражениях, в которых ему приходилось участвовать. В. Р-в.

См. также статьи:
Волконская Мария Николаевна ;
Ермолов Алексей Петрович ;
Лихачев Петр Гаврилович ;
Пушкин Александр Сергеевич ;
Раевские ;
Скобелев Иван Никитич ;
Ставассер .


Раевский Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Николай Николаевич | Раевский Петр Иванович
Раевский Николай Иванович | Раевский Сергей Александрович
Раевский Михаил Федорович | Раззоренов Алексей Ермилович
Раевский Михаил Николаевич | Разикашвили (братья Бачана и Важа-Пшавела)
Раевский Игорь Святославович | Разикашвили Бачана

Раевский (Николай Федорович, умер в 1857 г.) - законоучитель и духовный писатель, протоиерей, магистр Санкт-Петербургской духовной академии, главный наблюдатель за преподаванием Закона Божия в военно-учебных заведениях. Сочинения его: "Несколько уроков из истории древней христианской церкви" (Санкт-Петербург, 1849), "Избранные слова и речи" (1861), "О жизни и творениях семи знаменитых отцов жизни" (Санкт-Петербург, 1847). Отдельно изданы также некоторые его слова и речи. Н. Б-в.


Раевский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Николай Федорович | Раевский Сергей Александрович
Раевский Николай Николаевич | Раззоренов Алексей Ермилович
Раевский Николай Иванович | Разикашвили (братья Бачана и Важа-Пшавела)
Раевский Михаил Федорович | Разикашвили Бачана
Раевский Михаил Николаевич | Разикашвили Важа-Пшавела

Раевский (Петр Иванович, 1847 - 1886) - писатель, сын священника Киевской губернии. Участвовал в экспедиции по Юго-Западному краю Чубинского . Его труды: "Сцены из малорусского народного быта" (Киев, с 1871 по 1886 г. 5 изд.), "Эпизоды из жизни малороссов" (Киев, 1872), "Новые сцены и рассказы из малорусского быта" (Киев, 1883) и др. Ср. "Киевлянин", 1886, № 17 и Д.Д. Языков "Писатели умершие в 1886 г." (вып. VI, Санкт-Петербург, 1889).


Раевский Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Петр Иванович | Раззоренов Алексей Ермилович
Раевский Николай Федорович | Разикашвили (братья Бачана и Важа-Пшавела)
Раевский Николай Николаевич | Разикашвили Бачана
Раевский Николай Иванович | Разикашвили Важа-Пшавела
Раевский Михаил Федорович | Разин Алексей Егорович

Раевский (Сергей Александрович) - деятель по народному просвещению г. Харькова, родился в 1844 г.; состоит окружным инспектором Харьковского учебного округа. С самого открытия в 1869 г. Харьковского общества грамотности, Раевский неустанно работает в нем. Он организовал в Харькове народные чтения, происходящие в 4 аудиториях. Как бессменный председатель комиссии народных чтений, Раевский распространил ее деятельность по устройству чтений на уездные города и села Харьковской губернии. Деятельное участие принимал Раевский и в обществе исправительных приютов.


Раев Василий Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радченко Константин Федорович | Раевская Екатерина Ивановна
Радциг Антон Антонович | Раевская Марья Дмитриевна
Радошковский Октавий Иванович (Бурмейстер) | Раевские
Радонежский Платон Анемподистович | Раевский Андрей Феодосеевич
Радолинские | Раевский Аркадий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раев (Василий Егорович) - исторический живописец, пейзажист и мозаичист (1807 - 1870). Родился в Холмском уезде, Псковской губернии, был крепостным человеком графа Кушелева, которым впоследствии отпущен на волю. Художественное образование начал в арзамасской рисовальной школе А. Ступина и продолжал в Академии Художеств. В 1837 г. ездил на Кавказ и на Нижнетагильские заводы; из этого последнего путешествия привез рисунки местностей Урала и Алтая. В 1840 г. получил от Академии звание неклассного художника. В 1842 г. отправился в чужие края. В Риме, сверх занятий живописью, изучал в 1847 - 1848 годах мозаичное производство. Вызванный, по случаю политических беспокойств в Италии, в 1849 г. в Санкт-Петербург, Раев за работы по различным родам живописи, был признан (1851) академиком. Два года служил в Санкт-Петербургском мозаичном заведении, а в 1854 г. снова поехал за границу. В последние годы своей жизни занимался живописью в византийском стиле, в котором, между прочим, расписал соборную в доме г. Солдатенкова . Из картин Р. более известны: "Вид на Рим с Монте-Марио" (1845), "Видение блаженного Алипия, иконописца Печерского" (1848) - обе в Русском музее Александра III , "Римский вид вечером" (в Третьяковской галерее, в Москве) и несколько пейзажей (в московском публичном музее).

См. также статьи:
Ступин Александр Васильевич .


Раззоренов Алексей Ермилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раевский Сергей Александрович | Разикашвили (братья Бачана и Важа-Пшавела)
Раевский Петр Иванович | Разикашвили Бачана
Раевский Николай Федорович | Разикашвили Важа-Пшавела
Раевский Николай Николаевич | Разин Алексей Егорович
Раевский Николай Иванович | Разин Степан Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раззоренов (Алексей Ермилович, умер в 1891 г.) - поэт-самоучка, из крестьян, автор известного романса "Не брани меня, родная", написанного в начале 50-х годов. Стихотворения Раззоренова помещались преимущественно в иллюстрированных изданиях: "Грамоте", "Воскресном Досуге", "Иллюстрированной Газете", "Иллюстрированной Неделе", "Неделе" и др. Года за два перед смертью Раззоренов собрал свои стихотворения и приготовил их для издания отдельным сборником, но издание не состоялось. В его состав должна была войти, между прочим, большая поэма из народного быта. Раззоренов содержал мелочную лавочку в Москве, где, за прилавком, и написана большая часть его произведений.

Назад Вперед


Разикашвили (братья Бачана и Важа-Пшавела)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раззоренов Алексей Ермилович | Разикашвили Бачана
Раевский Сергей Александрович | Разикашвили Важа-Пшавела
Раевский Петр Иванович | Разин Алексей Егорович
Раевский Николай Федорович | Разин Степан Тимофеевич
Раевский Николай Николаевич | Размадзе Александр Соломонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разикашвили (братья Бачана и Важа-Пшавела) - грузинские поэты. Младший из них, Бачана (Федор), сельский учитель, обратил на себя внимание стихотворениями в газете "Дроэба" за 1884 г. Произведения его рисуют миросозерцание и душевный склад свободолюбивых горцев-грузин по верховьям рек Иоры и Алазани ("Плач пшавки", "Дуб", "Песня пленника" и др.). В произведениях, касающихся современной жизни грузин вообще, чувствуется дидактизм (например, в "Кукушечке"). В прошлом поэт останавливается на величавом образе царя Ираклия II . Грустная нота слышится в его элегиях, исполненных, однако, веры в лучезарное будущее. Детские его рассказы составляют украшение грузинского журнала "Джеджили". Простота изложения, тонкое знание народного быта, дар проникновения в мир животных и птиц, умение в нескольких штрихах набросать своеобразную картину природы - таковы отличительные черты творчества Бачаны Разикашвили. Несколько его стихотворений имеются в немецком переводе Арт. Лейста ("Abebdammerund im Gebirge", "Lied einer v. den Lesgieru gefangenen Georgierin", "An die Elche"), Он занимается также собиранием произведений народной поэзии. Талант Важа-Пшавела (Лука Разикашвили) гораздо разнообразнее. В 1886 г. появились две крупные его поэмы "Рассказ старика" и "Гоготур и Апшина". В первой воспроизводится впечатление, вызванное в горцах Крцанисским боем между грузинским царем Ираклием II и Ага-Магомет-ханом, шахом персидским. Новизной для грузинских читателей являлась манера рассказывать исторические события с точки зрения народных воззрений. Образностью народной речи, богатством метафор, меткими сравнениями еще больше отличается другая его поэма, обрисовывающая две крупные личности из народной среды: Гоготур - воплощение всех добродетелей, горец, беззаветно преданный родине, и Апшина, разбойник, грабящий всех на большой дороге. Столкновение их составляет содержание поэмы. Под влиянием первого, второй кается в грехах, отказывается от награбленного богатства и в конце поэмы является "деканозом" - духовным лицом, благословляющим народ в день местного праздника. Не менее оригинальны поэмы: "Этериани", "Бахтриани", "Стумар-Маспиндзели", основанные на народных сказаниях и переработанные так, что трудно определить где кончается народная поэзия и начинается личное творчество. Картины кавказской природы здесь превосходны. Животные, растения, камни - все у Разикашвили мыслит, страдает и радуется. Хороши также мелкие рассказы Разикашвили. В некоторых произведениях его есть наклонность к символизму ("Деревянная лопатка"). Разикашвили принадлежит также ряд ценных этнографических статей из жизни пшавов и хавсуров. Детские рассказы и стихотворения Разикашвили написаны очень талантливо. Отдельно издан только небольшой сборник его рассказов. В русском переводе имеются: "Рассказ маленькой лани", "И... успокоился он". Важа-Пшавела Разикашвили кончил курс учительской семинарии, хорошо знаком с русской литературой, но, подобно брату, не подражает ей, а идет своей дорогой. А. Хас-ов.

См. также статьи:
Разикашвили Бачана ;
Разикашвили Важа-Пшавела .


Разин Алексей Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разикашвили Важа-Пшавела | Разин Степан Тимофеевич
Разикашвили Бачана | Размадзе Александр Соломонович
Разикашвили (братья Бачана и Важа-Пшавела) | Размуссен Людвиг Павлович
Раззоренов Алексей Ермилович | Разногорский Михаил Иванович
Раевский Сергей Александрович | Разсохин Илларион Калинович

Разин (Алексей Егорович, умер в 1875 г.) - известный писатель для юношества, из крестьян Владимирской губернии, воспитывался в 3-й Санкт-Петербургской гимназии; был репетитором в Павловском корпусе по русскому языку и словесности; служил в разных ведомствах, между прочим - в Польше по крестьянскому делу. Сочинения его: "Мир Божий" (выдержавший много изданий), "Рассказы о животных и растениях" (Санкт-Петербург, 1864), "Настоящий Робинзон" (Санкт-Петербург, 1860), "Рассказы о природе и ее явлениях" (Санкт-Петербург, 1861), "Исторические рассказы и биографии" (Санкт-Петербург, 1861), "Путешествия по разным странам мира" (Санкт-Петербург, 1860), "Повести и рассказы для детей" (Санкт-Петербург, 1860) и многое другое. Одно время редактировал "Труды Вольного Экономического Общества"; был соиздателем "Журнала для детей". Издал также, с переводом на немецкий язык, "Свод узаконений и распоряжений правительства по устройству поселян, собственников". Разин был человек всесторонне образованный и обладал также знаниями по медицине. На ст. Любань, где он долго жил, он весьма удачно оказывал медицинскую помощь местным крестьянам.


Разин Степан Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разин Алексей Егорович | Размадзе Александр Соломонович
Разикашвили Важа-Пшавела | Размуссен Людвиг Павлович
Разикашвили Бачана | Разногорский Михаил Иванович
Разикашвили (братья Бачана и Важа-Пшавела) | Разсохин Илларион Калинович
Раззоренов Алексей Ермилович | Разумовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разин (Степан Тимофеевич) - известный в народе под именем Стеньки Разина, глава народного движения, за которым утвердилось название бунта Стеньки Разина. Ядром этого движения явилось донское и волжское казачество, заключавшее в своей среде много недовольных московским правительством и московскими порядками. "Весь порядок тогдашней Руси, управление, отношение сословий, права их, финансовый быт, - говорит Н.И. Костомаров ("Мон.", II, 205), - все давало казачеству пищу в движении народного недовольства, и вся половина XVII века была приготовлением эпохи Стеньки Разина". Положение крестьян ухудшилось: свобода переходов была окончательно уничтожена, и крестьянин, наравне с холопом, был предан полному произволу владельца. Жители посадских и черных волостей были не в лучшем положении; они были обременены разными повинностями, промыслы и занятия их были обложены множеством разнообразных пошлин; неисполнение повинностей грозило разорительной пеней и суровым наказанием. Злоупотребления воевод и служилых людей еще более увеличивали тяжелое положение народа. При существовании подкупов, как обычного явления, судопроизводство не представляло собой никаких гарантий для слабых и бедных. Все это побуждало русских людей оставлять прежнее место жительства и убегать в степи, к казакам в вольницу. Побеги эти сделались до того обычным явлением на Руси, что в челобитных обывателей часто говорилось, в виде угрозы, что они разбегутся врозь. Правительство принимало меры против побегов, грозило за них самыми суровыми наказаниями, но это мало помогало делу; число беглецов все увеличивалось, недовольство росло и вылилось, наконец, в бунте Стеньки Разина. По известиям иностранцев, не подтверждаемых, впрочем, ни правительственными актами, ни народной думой, старший брат Стеньки Разина был повешен в 1665 г. князем Юрием Долгоруким за то, что самовольно ушел из похода против поляков с отрядом донских казаков, над которыми был атаманом. Младшим братом Степана Разина был Фрол или Фролка, его неразлучный спутник. О жизни Стеньки до того момента, когда он выступает в Черкасске во главе удальцов, состоявших преимущественно из голытьбы, всегда во множестве собиравшейся на Дону, почти ничего неизвестно. Весной 1661 г. войско посылало его к калмыкам уговаривать их служить московскому царю и поддерживать донских казаков против крымского хана. Осенью того же года Степан Разин отправился на богомолье в Соловецкий монастырь и по дороге был в Москве. В 1667 г. туда дошли слухи о Степане, как человеке опасном. Собрав удальцов, Разин хотел плыть с ними по Азовскому морю грабить турецкие берега; но черкасский атаман Корнило Яковлев не позволил этого и некоторое время удерживал казаков в повиновении московскому царю. Тогда Стенька поплыл вверх по Дону, грабя богатых казаков и разоряя их дома. Добравшись до того места, где Дон сближается с Волгой, он заложил там стан (близ города Паншина, между рек Тишин и Иловли), названный Ригой. Порох и свинец казаки получали от посадских людей - воронежцев, за деньги или в обмен на всякого рода рухлядь. Когда слух о появлении казацкого стана дошел до Царицына, началась переписка между московскими начальными людьми, но серьезных мер против казаков никто не принимал. Разин между тем перешел на Волгу и здесь, вероятно недалеко от Камышина, устроил новый стан. Его отряд имел казацкое устройство, делился на сотни и десятки; над сотней начальствовал сотник, над десятком - десятник. Стенька Разин был атаманом, есаулом - Ивашка Черноярец. В это время плыл весенний караван судов из Нижнего Новгорода в Астрахань. Тут были казенный струг, с ссыльными, ехавшими на житье в Астрахань; судно московского богача Шорина, везшее казенный хлеб; суда патриаршия и других частных лиц. Стенька напал на караван; стрельцы ему не сопротивлялись. Караван был разграблен, начальные люди были убиты, ссыльные выпущены на волю; чернорабочим (ярыжным) Стенька сказал, отпуская их на волю: "я пришел бить только бояр, да богатых господ, а с бедными и с простыми готов, как брат, всем поделиться". После этого Стенька отправился к Царицыну, но не взял его, а только напугал воеводу, который беспрекословно исполнил все его требования, выдал наковальню, меха и кузнечную снасть. У Стеньки было теперь уже 35 стругов, с 1500 человек; он проплыл мимо Черного Яра, встретил, разбил и высек московского воеводу Беклемишева, вошел в Каспийское море и оттуда рекой Яиком достиг Яицкого городка. Все это происходило летом 1667 года. Яицкий городок был взят хитростью: стрелецкий голова Яцын впустил Стеньку только в церковь помолиться, но вошедшие с ним товарищи отворили ворота и впустили остальных казаков. Яцын и 170 других стрельцов были казнены; остальным была предоставлена свобода идти, куда хотят. Они направились в Астрахань, но Стенька догнал их, часть перебил, а других заставил присоединиться к его отряду. Лето Разин просидел в Яицком городке, а в сентябре отправился к устью Волги и здесь погромил татар, затем пограбил турецкие суда на Каспийском море. Опасаясь разгрома, калмыки, кочевавшие между Яиком и Волгой, вступили в дружеские сношения с Разиным. В ноябре приехали к нему посланцы с Дона, с грамотой государя и увещанием войска отстать от воровства и воротиться на Дон. Стенька принял посланцев с честью и отпустил невредимыми, но, отпуская, сказал: "когда впредь ко мне государева грамота придет, то я великому государю вину свою принесу". В это время астраханский воевода Хилков, действиями которого московское правительство было недовольно, был сменен и на его место был прислан князь Прозоровский . Он также послал к Разину двух посланцев, с увещаниями принести повинную; только один из них возвратился к князю Прозоровскому, а другой был брошен в воду. Весной 1668 г. Стенька ушел в море, но астраханские воеводы не могли успокоиться. С Дону, во главе 700 новых удальцев, поднялся Сережка Кривой, разбил высланный против него отряд стрельцов и ушел к Разину в море; появляются затем Алешка Протокин, Алешка Каторжный с неменьшими отрядами. Стенька в это время грабил дагестанские берега, разорял города и превращал их, как, например, Дербент, в груду развалин. В Реште Стенька предложил свою службу персидскому шаху. Переговоры по этому поводу затянулись; между тем жители Решта тайно напали на казаков и убили у них 400 человек. Разин отплыл из Решта в Фарабат и на жителях этого города выместил свое поражение. Пять дней казаки мирно торговали, а на шестой Степан Тимофеевич поправил на голове шапку. Это было условленным знаком: казаки бросились на беззащитных жителей, часть их перебили, часть взяли в плен и потом разменивались с персиянами, давая одного персиянина за трех, четырех христиан. Здесь перезимовал Разин. С наступлением весны 1669 года он поплыл на восточный берег Каспийского моря и погромил трухменские улусы, потеряв при этом своего неустрашимого товарища Сережку Кривого. Казаки расположились на Свином острове. Здесь летом напал на них персидский флот, но потерпел полное поражение. Начальник флота, Менеды-хан, спасся, сын же его и красавица дочь попались в плен; последняя сделалась наложницей Разина. 25 августа Разин явился в Астрахань и принес повинную, положив бунчук и знамена в приказной избе. Казаки обещали, что сдадут всех пленных персиян, выдадут пушки, отпустят русских служилых людей без задержки. Взамен этого они получили разрешение выбрать шестерых выборных и отправить в Москву ходатайствовать пред царем о полном прощении. Воеводы хотели было получить от казаков все награбленные у персиян товары, но это им не удалось, а товаров было так много, что фунт шелку продавался в то время по 18 копеек. На радостях Разин пировал, устраивал празднества и катался по Волге. Во время одного из таких катаний, разгоряченный вином, Разин стал на край струга, схватил свою любовницу персиянку и бросил ее в Волгу со словами: "возьми Волга-матушка! много ты мне дала серебра и золота и всякого добра, наделила честью и славой, а я тебя еще ничем не поблагодарил!" Эпизод этот сообщает не только немец Страус, очевидец бунта Разина, но и народное предание. Обаяние личности удалого атамана Степана Тимофеевича все росло и росло. В народной молве он превращается в чародея, в которого царицынские пушки не выстрелили, когда воеводы хотели открыть огонь по казакам. 4 сентября 1669 года Стенька со своими казаками отправился из Астрахани на Дон. Воеводы дали ему провожатых и, отпуская, внушали, чтобы он по пути никого не подговаривал с собой на Дон и не принимал тех, кто станет к нему приставать, иначе он может навлечь на себя гнев великого государя. В Черный Яр и Царицын воеводы послали грамоту, чтобы там не продавали казакам вина и не впускали их в город. Исполнить это у тамошних воевод не было средств. Разин вошел в Царицын, едва не убил воеводу Унковского, выпустил из тюрем колодников, открыл кабаки. Многие пристали к нему. Когда провожавший Стеньку жилец Леонтий Плохово потребовал у него выдачи беглых, Разин ответил ему: "у казаков такого не повелось, что беглых людей отдавать". Астраханский воевода князь Прозоровский прислал немца Вадероса с подобным же требованием. Разин страшно рассвирепел. "Как ты смел, - закричал он, - прийти ко мне с такими непочтительными речами? Чтобы я выдал друзей своих, которые ко мне пристали ради любви и приятства! Ты еще смеешь грозить немилостью! Хорошо! Скажи же своему воеводе, что я не боюсь ни его, ни кого-нибудь повыше его. Подожди: вот я с ним опять свижусь и поведу расчет! Дурак он, трус этакой! Он теперь надеется на свою силу и дерет нос вверх, да еще хочет со мной обращаться будто с холопом, когда я от рождения вольный человек! У меня силы и власти больше, чем у него. Я расплачусь с этими негодными, как следует расплачусь; я им покажу, как принимать меня без почета, будто так себе, какого-нибудь простяка!" Стенька сдержал свою угрозу. Отправляясь на Дон, он на острове между Кагальницкой и Ведерниковской станицами устроил городок Кагальник и обнес его валом. Сюда он вызвал из Черкасска свою жену и брата Фрола, которые ушли к нему тайно. Дон представлял собой, таким образом, два лагеря: атаманом в Черкасске был Корнило Яковлев, а в Кагальнике - Степан Разин. Богатство казаков Разина и обаяние личности самого вождя увеличивали число его приверженцев. В Фомино воскресенье 1670 года в Черкасск приехал жилец Герасим Евдокимов с царским милостивым словом и был принят с должной почестью кругом, который созвал Корнило Яковлев. Но в понедельник прибыл в Черкасск Стенька Разин. Когда Яковлев созвал во вторник круг для выбора казаков, которых нужно было послать в Москву, в круг явился Стенька и обругал посла, говоря, что он прислан не от царя, а от бояр подсматривать за ним и доносить о нем в Москву. Евдокимова, а затем и некоторых казаков, сопротивлявшихся такому обращению с царским посланцем, бросили в Дон. Стенька стал бесконтрольно господствовать в Черкасске. Человек религиозный, он проявил, однако, подозрительность и вражду и против священников, "царских богомольцев". Ему приписываются такие речи: "на что церкви? К чему попы? Венчать, что ли? Да не все ли равно: станьте в паре подле дерева, да пропляшите вокруг него - вот и повенчались". Говорят, Стенька так и поступал: набирал молодежь, приводил к вербовому дереву, заставлял их парами проплясать вокруг него и потом уверял, что они от этого стали мужем и женой. Из Черкасска Разин отправился вверх по Дону к Папшину городку. Сюда пришел к нему Васька Ус, прославившийся года четыре тому назад, когда он с толпой беглых крестьян разорял помещиков и вотчинников в тульских и воронежских местах. Разин сделал его своим есаулом. В распоряжении Стеньки было теперь около 7 тысяч казаков. Он собрал круг и объявил, что идет на Царицын. Поручив осаду города Ваське Усу, Стенька разгромил едисанских татар. Царицын был взят вследствие измены жителей. Воевода Тургенев, сменивший Унковского, заперся было в башне, но был взят, изувечен и брошен в реку. Разин укрепил Царицын и, собрав круг, объявил казакам свое намерение - идти вверх по Волге под государевы города, выводить воевод или идти к Москве против бояр. В это время сделалось известным, что сверху Волги шли стрельцы, а снизу выслал ратных людей к Черному Яру астраханский воевода Прозоровский. Стенька с реки, а конные казаки с суши напали на стрельцов, расположившихся на Денежном острове, в 7 верстах от Царицына. 500 стрельцов было убито, более трехсот Стенька взял на свои суда в качестве гребцов, высланных Прозоровским, под начальством князя Львова. Их было около 4 тысяч человек, и все они передались своему батюшке - освободителю Степану Тимофеевичу: еще в Астрахани посланцы Разина достаточно подготовили почву для этого. Затем Стенька направился не на верхние города, а на Астрахань, где ждали его свои люди. Князь Прозоровский заботился об укреплении города при помощи иноземцев, в особенности Бутлера, капитана первого русского корабля "Орел", стоявшего тогда в Астрахани. Только два дня продолжалась осада; 24 июня Астрахань была уже в руках казаков. Воевода был ранен и затем сброшен с колокольни самим Разиным. Много людей было казнено; в Троицком монастыре в одной братской могиле были погребены 441 трупа. Город был разграблен. Разин велел сжечь все бумаги и хвалился, что сожжет все дела в Москве на верху, т. е. во дворце государя. Как Царицын, так и Астрахань, получили казацкое устройство: жители были разделены на тысячи, сотни, десятки, с выборными атаманами, есаулами, сотниками и десятниками; дела решались казацким кругом. Три недели пробыл Стенька в Астрахани и каждый день бывал пьян. Каждый день бывали и кровавые потехи. Астраханский народ до неистовства озлобился на всех, кто принадлежал к высшим классам. В угоду толпе Стенька разъезжал по городу и обрекал на смерть всякого, ей неугодного: одних резали, других калечили, третьих топили. Были убиты сыновья князя Прозоровского: митрополит Иосиф был пощажен, хотя был близким другом покойного воеводы; он играл, после взятия Астрахани, какую-то пассивную роль. Жен и дочерей побитых дворян, сотников и подьячих Разин стал выдавать за казаков, причем священникам приказано было венчать не по архиерейскому благословению, а по печатям атамана. Митрополит молчал; в день именин царевича Федора Алексеевича он даже позвал или допустил к себе на обед Стеньку и всех старших казаков. Оставив в Астрахани атаманом Ваську Уса, половину астраханцев и московских стрельцов и по два человека с каждого десятка донских казаков, Разин с остальными отправился вверх по Волге. Войска у него было не более десяти тысяч, но он надеялся, что оно увеличится по крайней мере раз в десять. Стенька занял Саратов; воевода был утоплен, дворяне и приказные люди перебиты, в городе введено казацкое устройство. В первых числах сентября Разин дошел до Симбирска. В то же время его агенты рассеялись по всему государству, возбуждая народ, и под Симбирском войско Разина стало значительно увеличиваться. К нему приходили беглые крестьяне, черемисы, чуваши, мордва. Боярин Милославский заперся в городе и мужественно выдерживал осаду. Около октября пришла к нему помощь с князем Юрием Барятинским. 1 октября между Барятинским и Разиным произошло первое сражение, а через три дня второе. Стенька был разбит наголову, бросил на произвол судьбы крестьян, чувашей и черемисов, а сам с казаками уплыл вниз по Волге. Когда мятежники заметили, что казаки их оставили, то бросились к Волге, чтобы спастись бегством; но Барятинский напал на них, многие были перебиты или утоплены; более 600 человек попалось в плен и сейчас же были казнены без суда: одни четвертованы, другие расстреляны, большая часть повешены. Жители пригородных слобод пришли с повинной. Барятинский наказал из них кнутом по одному человеку на каждую слободу, а остальных только привел к присяге. Между тем деятельность разосланных Разиным агентов была особенно успешна в пределах теперешних губерний Нижегородской, Тамбовской, Пензенской; она проникла в Москву, Новгород и даже до Белого моря. Нетрудно было взволновать угнетаемый народ обещаниями избавить его от гнета. Как цель своего похода Разин выставлял истребление бояр, дворян, приказных людей, искоренение всякого чиноначалия власти, установление во всей Руси казачества и всеобщего равенства. "Я не хочу быть царем, - говорил Разин, - хочу жить с вами как брат". Зная уважение русского народа к личности царя, Степан сам внешним образом соблюдал его, хотя на самом деле всячески старался дискредитировать царя в глазах народа. Для этого он воспользовался именами царевича Алексея Алексеевича , умершего 17 января того же года, и патриарха Никона, лишенного сана и сосланного в отдаленный Белозерский монастырь. Снарядили два судна; одно покрыли красным, другое - черным сукном, и распустили слух, что на первом едет царевич, а на другом - патриарх Никон; что царевич не умер, а спасся от злости отца и бояр, Степан Тимофеевич идет вознести его на престол. Какой-то черкасский казачок, взятый в плен казаками, принужден был поневоле разыгрывать роль царевича. Бунт запылал на всем пространстве между Окой и Волгой: в селах крестьяне истребляли помещиков и приказчиков и уходили в казаки; в городах жители пристали к мятежникам и вводили казацкое устройство. Облихованные приказные люди и воеводы, т. е. такие, на которых было много жалоб, истреблялись, а одобренные оставались невредимыми. От Симбирска бунт распространился, главным образом, в двух направлениях: на запад - по нынешним губерниям Симбирской, Пензенской и Тамбовской, на северо-запад - по губерниям Симбирской и Нижегородской. Первое ополчение, под начальством Мишки Харитонова, отделилось от Разина под Симбирском и направилось к Корсуню. Жители этого города пристали к бунтовщикам и вместе с ними пошли бить помещиков по селам и деревням. Первое сопротивление, хотя и не надолго, оказал Саранск: город все-таки был взят, воевода и ратные люди перебиты. Из Саранска Харитонов отправился к Пензе, жители которой убили воеводу и приняли к себе казаков. Сюда из Саратова пришел новый отряд мятежников, под начальством донского казака из беглых солдат, Васьки Федорова. Из Пензы мятежники пошли в Наровчат. Нижнеломовцы передались на сторону казаков и прислали в Наровчат своего воеводу Андрея Пекина, который, как облихованный, был поднят на копья и умерщвлен. Из Нижнего Ломова казаки отправились в Верхний, затем в Кадомский уезд. Здесь к Харитонову и Федорову пристали новые казацкие отряды, под начальством атаманов Мишки Шилова. В каждом селе, через которое проходили казаки, они брали по мужику с дома; к ним приставали также татары и мордва. Другой отряд был послан Разиным из-под Симбирска, под начальством атамана Максима Осипова, который выдавал себя за царевича Алексея. Этот отряд взял Алатырь, Курмыш, Ядрин, Козьмодемьянск, Лысково. Почти везде казаков встречали с распростертыми объятиями. У Осипова было уже около 15 тысяч народа мордвы, черемисов, русских крестьян и около ста донских казаков - товарищей Разина. Макарьевский желтоводский монастырь (на левой стороне Волги) оказал сопротивление и был взят только после второго приступа. Пожитки частных людей, отданные в монастырь на сохранение, были разграблены, но ничего монастырского мятежники не тронули. Взяв монастырь, мятежники основали свой стан в селе Мурашкине. Сюда прислали нижегородцы звать Осипова к себе, говоря, что город будет сдан, воевода и приказные люди перебиты. В этих местах восстание вообще вызывало большое сочувствие в народе. Осипов готов уже был идти в Нижний, как получил от Стеньки приказание идти со всеми силами к нему: Стенька был в это время разбит Барятинским под Симбирском. Пока происходили все эти события в Приволжском крае, брат Степана, Фролка, поплыл вверх по Дону и напал на Коротояк; подоспевший князь Ромодановский не дал взять ему город. Восстание между тем отзывалось и в других слободских полках. Взволновался Чугуев, но бунт был укрощен сумским полковником Кондратьевым и потух в самом начале. Безрезультатной оказалась и попытка поднять восстание на левой стороне Волги, в Галицком уезде. Некий казак Ильюшка напал на Унжу, разбил тюрьму, освободил преступников, возмущал села и деревни, но недолго: вскоре он был разбит отрядом московских ратных людей. Волнение достигло Соловецкого монастыря, где нашло готовый материал в виде недовольства против Никоновской реформы. Казаки Разина были приняты с участием; они отстранили иноков и бельцов от дел, избрали начальниками своими Фаддейку Кожевника и Ивашку Сарафанова, учили не повиноваться церкви и не признавать царя. После поражения Разина, число казаков в Соловках еще более увеличилось. - Усмирение бунта московскими воеводами, после поражения Стеньки под Симбирском, было настолько же успешно, насколько и жестоко. По словам одного современника-иностранца, воеводы, укрощая мятеж, без жалости сжигали села и деревни, умерщвляли без разбора людей, обращали их в рабство. Всего погибло до 100 тысяч народа, не считая казненных по суду. Князь Юрий Долгорукий стоял в Арзамасе в то время, когда мятежники брали Макарьевский монастырь. Мятеж обхватывал его с юга, севера и востока. Сдержав напор мятежников на Арзамас, он перешел к наступательным действиям и отправил Щербатова с Леонтьевым к селу Мурашкину, где стояли главные силы мятежников в приволжском краю. 22 октября, в трех верстах от Мурашкина, произошел бой. Мятежники были разбиты; они потеряли 21 пушку и 61 пленника. Последние были немедленно казнены. 24 октября сдались Лысковицы, а 28-го воеводы подошли к Нижнему и жестоко расправились с нижегородцами, повесив или обезглавив одних, четвертовав других. Затем они занялись усмирением Нижегородского уезда; 10 ноября Леонтьев поразил мятежников под Ключищами. После этих успехов на севере Долгорукий двинул войска и на юг, под начальством воеводы Лихарева, который победоносно вступил в северную часть нынешней Тамбовской губернии. Туда же с юга шли воеводы Хитрово и Пашков. Главным центром волнений был здесь Шацкий уезд. Его удалось успокоить только после 19 ноября. По пути, прочищенному Лихаревым, шел Долгорукий. 4 декабря он был у Темникова, где повесил попа и сжег в срубе ведьму с чародейственными бумагами и кореньями; 7 декабря пришел в Краснослободск и там повесил 56 человек мятежников. Вступив в главный притон мятежа - нынешнюю Пензенскую губернию - Долгорукий получил указ из Москвы соединиться с князем Юрием Барятинским, который шел из Симбирска, где он разбил Стеньку, в Алатырский уезд. Внимание Долгорукого было сосредоточено теперь на военных действиях вокруг Краснослободска. На восток, для усмирения черемис и чуваш, был отправлен князь Даниил Барятинский. Он взял Цивильск и Чебоксары. Козьмодемьянск оказал было сильное сопротивление и был за это строго наказан: 60 человек было казнено, у сотни были отрублены руки или пальцы, 400 человек были наказаны кнутом. К январю 1671 г. восточная Украина утихла. Не было вождя, который бы стал во главе недовольных; бунты, поэтому, хотя и вспыхивали, но скоро и потухали. После поражения под Симбирском, Стенька растерялся и бросился вниз по Волге. Его имя уже потеряло свое обаяние. В Самаре и в Саратове его не впустили в город. В Царицыне он пролежал некоторое время, лечась от ран, полученных под Симбирском, и только зимой, с горстью верных ему донцов и царицынцев, прибыл в Кагалинский городок и стал сноситься с Астраханью и Черкасском, надеясь еще поправить дело. В Черкасске одержал верх атаман Корнило Яковлев, всегда остававшийся верным Москве. Стенька думал взять Черкасск силой и в феврале 1671 г. подошел к городу, но взять его ему не удалось, и он возвратился в свой Кагалинский городок. Обозленный неудачами, Стенька особенно жестоко поступал со своими врагами; он жег их в печи, как дрова. В это самое время в Москве патриарх Иосиф предал Разина анафеме, при особо торжественной обстановке. Казаки решились теперь действовать против Стеньки. 14 апреля они подступили к Кагалинскому городку. Стенька и брат его Фролка с сообщниками попались в плен (подробности этого события неизвестны). Сообщники Стеньки были перевешаны на месте, Стенька же с Фролкой были отправлены в Москву. Здесь, после пыток, во время которых Стенька не проронил ни одного слова, он был публично казнен 6 июня 1671 года. Брат его Фролка испугался смерти и сказал за собой "государево слово". Казнь его была отсрочена, он был опять подвергнут пытке; дальнейшая его судьба неизвестна. Иностранцы говорят, что он был осужден на вечное тюремное заключение. После смерти Разина мятеж оставался неусмиренным в одной только Астрахани. Отправляясь к Симбирску, Разин оставил здесь атаманом Василия Уса. 3 августа 1670 г. в Астрахани произошел бунт, во время которого были убиты подьячий и некоторые из приверженцев московской партии. Когда затем разнесся слух, что Стеньке плохо и в ноябре пришла в Астрахань царская грамота с увещанием казаков принести повинную, митрополит Иосиф сделал с нее списки и стал уговаривать казаков покаяться. Это возбудило против него мятежников и привело к целому ряду оскорблений митрополита. Когда пришла в Астрахань весть о взятии Стеньки, мятежники не отчаялись; некоторые из них, с одним из старшин, оставленных Разиным в Астрахани - Федором Шелудяком - отправились к Симбирску; другие, под начальством Васьки Уса, остались в городе. В дороге Шелудяк пришел к заключению, что нужно очистить Астрахань от врагов; он собрал круг, на котором было решено убить митрополита Иосифа и воеводу князя Семена Львова. Чтобы побудить Ваську Уса к исполнению этого плана, в Астрахань было послано известие, будто митрополит и воевода ссылаются с донскими казаками и по их наущению взят Стенька. 11 мая 1671 г. митрополита призвали в круг, сняли с него священные одежды, в которых он пришел прямо из церкви, подвергли пытке и сбросили с колокольни. Тогда же был пытан и убит князь Львов. Через несколько дней после этого умер от какой-то злокачественной болезни Василий Ус: говорят, он был съеден заживо червями. Начальство над астраханцами принял Федор Шелудяк, который немедленно после смерти Уса возвратился из-под Симбирска в Астрахань. За ним следом пришел боярин Иван Богданович Милославский и осадил Астрахань. Три месяца продолжалась осада, пока не удалось хитростью выманить Шелудяка из города и схватить. После этого, 26 ноября 1671 года, астраханцы покорились. На первых порах в Астрахани никого не тронули, даже Шелудяк жил на свободе, но когда все успокоилось, летом 1672 года приехал в Астрахань князь Яков Одоевский для суда и расправы. Шелудяк и другие главные зачинщики были повешены, другие были отправлены на службу в верховые города. Личность Разина оставила глубокий след в народной памяти. К нему приурочен целый цикл песен; ряд урочищ по Волге зовется его именем; в некоторых местностях и теперь еще ждут его прихода. Ср. Н.И. Костомаров "Бунт Стеньки Разина" ("Монография", т. II); С.М. Соловьев "История России" (т. XI). Н. В.

См. также статьи:
Алексей Алексеевич ;
Алексей Михайлович ;
Алфимовы ;
Барятинские ;
Борзовы ;
Брандт Карстен ;
Долгоруковы ;
Киреевские ;
Лжесимеон ;
Мертваго ;
Никон - патриарх Московский (в миру Никита Минич) ;
Панины ;
Полозовы ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Хронология по русской истории ;
Сатины ;
Свищовы ;
Сенявины ;
Скорняковы-Писаревы ;
Стенька Разин ;
Тургеневы ;
Шелгунов Николай Васильевич ;
Щербатовы .


Размадзе Александр Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разин Степан Тимофеевич | Размуссен Людвиг Павлович
Разин Алексей Егорович | Разногорский Михаил Иванович
Разикашвили Важа-Пшавела | Разсохин Илларион Калинович
Разикашвили Бачана | Разумовские
Разикашвили (братья Бачана и Важа-Пшавела) | Разумовский Алексей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Размадзе (Александр Соломонович, 1845 - 1896) - композитор и музыкальный критик; учился в Московском университете и Лейпцигской консерватории; был профессором Московской консерватории. Написал несколько пьес фортепьянных и для пения (из последних "Кобзарские песни" пользовались значительной популярностью); издал "Очерки истории музыки" (1888), встреченные критикой очень сочувственно; вел в течение почти 20 лет отдел музыкальной критики в различных периодических изданиях, между прочим, в "Русских Ведомостях" и "Русском Курьере"; редактировал издававшийся в Москве "Музыкальный Вестник".

Назад Вперед


Разногорский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Размуссен Людвиг Павлович | Разсохин Илларион Калинович
Размадзе Александр Соломонович | Разумовские
Разин Степан Тимофеевич | Разумовский Алексей Григорьевич
Разин Алексей Егорович | Разумовский Алексей Кириллович
Разикашвили Важа-Пшавела | Разумовский Андрей Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разногорский (Михаил Иванович, 1839 - 1892) - духовный писатель, протоиерей. Учился в Санкт-Петербургской духовной академии, был ректором Харьковской, потом Екатеринославской духовной семинарии. Напечатал: "Сборник статей в обличение штундизма и в утверждение неопытных в истинах православной веры" (Орел, 1891) и "Учение Иисуса Христа в приложении к жизни общественной (против Лорана)". См. "Церковный Вестник", 1892, № 7.

Назад Вперед


Рассадин Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Распопова Нина Николаевна | Рассказов Александр Андреевич
Расловлевы (Рославлевы, Рословлевы) | Растрелли (два художника-итальянца)
Рапчевский Иван Филиппович | Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli)
Раппорт | Растрелли Карло-Бартоломео (Rastrelli)
Раппапорт Маврикий Якимович | Расцветов Александр Павлович (Разцветов)

Рассадин (Иван Петрович, 1832 - 1884) - писатель. Учился в Московском университете по историко-филологическому факультету, был преподавателем русского языка в гимназиях и инспектором школы садоводства. Кроме переводов, Рассадин напечатал: "Александр Сергеевич Пушкин" (Москва, 1880) и много статей (преимущественно обзоры русской исторической журналистики) в "Русских Ведомостях" и "Русском Курьере". Ср. "Русский Курьер" (1884, № 169) и Гулевич "Исторические записки о пятидесятилетии московской второй гимназии" (Москва, 1885).


Рассказов Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рассадин Иван Петрович | Растрелли (два художника-итальянца)
Распопова Нина Николаевна | Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli)
Расловлевы (Рославлевы, Рословлевы) | Растрелли Карло-Бартоломео (Rastrelli)
Рапчевский Иван Филиппович | Расцветов Александр Павлович (Разцветов)
Раппорт | Ратаевы

Рассказов (Александр Андреевич) - артист Московского Малого театра, воспитанник Московского театрального училища. В 1850-х годах, когда зрение С.В. Васильева стало ослабевать, почти все роли последнего стали переходить к Рассказову, успех его быстро рос, но расстроенное здоровье заставило Рассказова оставить московскую сцену. На провинциальных сценах он занимался антрепризой и воспитал целое поколение артистов. В 80-х годах выступал в Москве на частных сценах. Особенно Рассказов отличался в комедии и водевиле. Ум.


Разсохин Илларион Калинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разногорский Михаил Иванович | Разумовские
Размуссен Людвиг Павлович | Разумовский Алексей Григорьевич
Размадзе Александр Соломонович | Разумовский Алексей Кириллович
Разин Степан Тимофеевич | Разумовский Андрей Кириллович
Разин Алексей Егорович | Разумовский Василий Иванович

Разсохин или Россохин (Илларион Калинович, 1717 - около 1770) - переводчик. Состоял при нашей пекинской миссии для изучения языков китайского, монгольского и маньчжурского и для перевода документов. Прибыв в Санкт-Петербург (около 1745 г.), Рассохин назначен переводчиком при Академии Наук и преподавателем восточных языков в академической гимназии. Здесь он, вместе с Леонтьевым , перевел на русский язык несколько китайских и маньчжурских книг, в том числе "Разговоры" и "Манджурскую историю", оставшиеся ненапечатанными. Напечатал в "Ежемесячных Сочинениях" Миллера за 1761 год поправки известий Дюгальда о китайской шелковой промышленности и несколько других статей. Ср. Пекарский "История Императорской Академии Наук" (Санкт-Петербург, 1870 - 1873); А. Неустроев "Указатель к русским повременным изданиям" (Санкт-Петербург, 1898). В. Р-в.


Рааб Вильгельмина Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пятовы | Рааб-Тилен
Пятницкий Порфирий Петрович | Раб Вильгельмина Ивановна (Рааб)
Пятницкий Иван Константинович | Рабинович Осип Ааронович
Пятницкий Иван Григорьевич | Рабус Карл Иванович
Пятковский Александр Яковлевич | Равич Иосиф Ипполитович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рааб (Вильгельмина Ивановна) - певица: см. Раб .

См. также статьи:
Васильев 1-й Владимир Иванович .


Радченко Константин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Радциг Антон Антонович | Раев Василий Егорович
Радошковский Октавий Иванович (Бурмейстер) | Раевская Екатерина Ивановна
Радонежский Платон Анемподистович | Раевская Марья Дмитриевна
Радолинские | Раевские
Радожицкий Илья Тимофеевич | Раевский Андрей Феодосеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Радченко (Константин Федорович) - славист. Родился в 1872 году; образование получил на историко-филологическом факультете Киевского университета. В 1898 году защитил магистерскую диссертацию "Религиозное и литературное движение в Болгарии в эпоху перед турецким завоеванием" (Киев). Состоит профессором русского языка и славянских наречий в Нежинском филологическом институте. Кроме диссертации напечатал: "Досифей Обрадович и его литературная деятельность" (Киев, 1897); "Отчет о занятиях рукописями в библиотеках и других ученых учреждениях Москвы и СПб." (ib., 1898); "Einige Bemerkungen zur neugefund. Abschrift des Lebens d. heil. Barbara" ("Archiv fur Slav. Phil.", т. XXII); "Einige Bemerkungen uber das Leben und die literarische Thatigkeit Dosithej Obradovic's" (ib.); "Новооткрытая Буквица Досифея Обрадовича" ("Известия Историко-филологического Института кн. Безбородко", т. XX); "Малоизвестное сочинение Евфимия Зигабена, трактующее о богомилах" (ib.); "К истории философско-религиозного движения в Византии и Болгарии XIV века" ("Научно-литературный Сборник" Гал.-русск. Матицы, т. II, кн. 1, Львов); "Этюды по богомильству" ("Изборник киевский, посв. Т.Д. Флоринскому", Киев, 1904) и другие.

См. также статьи:
Россия, разд. Славистика .


Размуссен Людвиг Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Размадзе Александр Соломонович | Разногорский Михаил Иванович
Разин Степан Тимофеевич | Разсохин Илларион Калинович
Разин Алексей Егорович | Разумовские
Разикашвили Важа-Пшавела | Разумовский Алексей Григорьевич
Разикашвили Бачана | Разумовский Алексей Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Размуссен (Людвиг Павлович, 1847 - 1902) - писатель, датчанин родом. В 1867 году Р. прибыл в Россию и занял должность библиотекаря при спб. духовной академии. Преподавал немецкий язык в академии и в семинарии. Главные труды Р.: "Nolge Praedikener af to russiske Bisper" (Копенгаген, 1867; о двух русских проповедниках - Филарете московском и Иннокентии херсонском ); "О двух преданиях у Геродота" ("Журнал Министерства Народного Просвещения", 1876); "О глагольных временах и об отношении их к видам, в русском, немецком и французском языках" ("Журнал Министерства Народного Просвещения", 1891). См. А. Бронзов "Памяти Л. П. Р." ("Церковный Вестник", 1902, № 21); И. Уберский "Л. П. Р." (некролог, ib., № 21).

Назад Вперед


Расцветов Александр Павлович (Разцветов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Растрелли Карло-Бартоломео (Rastrelli) | Ратаевы
Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli) | Ратгауз Даниил Максимович
Растрелли (два художника-итальянца) | Ратибор
Рассказов Александр Андреевич | Ратимов Василий Александрович
Рассадин Иван Петрович | Ратмановы

Рас(з)цветов (Александр Павлович, 1823 - 1902) - хирург; по окончании Московского университета состоял ассистентом хирургической факультетской клиники того же университета. По защите докторской диссертации был назначен адъюнктом по кафедре хирургии, с 1864 года - доцентом, а с 1868 года по 1876 год - профессором оперативной хирургии. Р. пожертвовал свою библиотеку московскому обществу русских врачей и принимал видное участие в обществе любителей естествознания, антропологии и этнографии в качестве председателя антропологического отдела и вице-председателя общества. Учредил при обществе на свои средства премию и медаль за антропологические исследования. Кроме того, он был одним из деятельных членов комитета по устройству в Москве музея прикладных знаний и студенческого общежития имени Государя Императора Николая II . С 1894 года состоял членом совета министра народного просвещения и неоднократно председателем медицинской экзаменационной комиссии.


Рафалович Сергей Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рафалович Артур Германович | Рафальский Лука Михайлович
Рафалович Артемий Алексеевич | Раффи Акоп-Мелик-Акопьян
Рафаил (Краснопольский) | Рахманинов Иван Герасимович
Рафаил (в миру Михаил Заборовский) | Рахманинов Иван Иванович
Рауш-фон-Траубенберг | Рахманиновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рафалович (Сергей Львович) - писатель. Родился в 1875 году, кончил курс в СПб. университете по историко-филологическому факультету. Примкнув к тому течению, которое принято у нас называть "символизмом" и "декадентством", напечатал по-русски и по-французски ряд повестей, драм, стихотворений, вошедших в сборники: "Poemes" (П., 1900), "Весенние Ключи. Стихотворения" (СПб., 1901), "Противоречия. Рассказы и драматические этюды" (СПб., 1903), "Светлые песни. Стихотворения" (СПб., 1905), "Женские письма" (СПб., 1906). С успехом шла в 1905 году символическая драма Р. "Река идет". Другие пьесы его: "L'une et l'autre" (1900), "Храм Мельпомены" (1902), "Красота" и прочие.

См. также статьи:
Добужинский Мстислав Валерианович .


Ребиков Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реад Николай Андреевич | Ребиндер
Реад | Реверсов Иван Петрович
Рашевский Иван Федорович | Регель Василий Эдуардович
Рачинский Сергей Александрович | Регель Иоанн-Альберт
Рачинский Александр Васильевич | Регель Роберт Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ребиков (Владимир Иванович) - русский композитор (родился в 1866 году), пропагандирующий меломимику, т. е. музыкальное исполнение при соответствующей обстановке и мимике. Р. - музыкальный декадент, не считающийся ни с какими музыкальными законами и формами. Главные его произведения: оперы "В грозу" и "Елка", романсы ("Басни Крылова в лицах"), "Вокальные меломимики". Н. Б-н.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Реверсов Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ребиндер | Регель Василий Эдуардович
Ребиков Владимир Иванович | Регель Иоанн-Альберт
Реад Николай Андреевич | Регель Роберт Эдуардович
Реад | Регель Эдуард-Август
Рашевский Иван Федорович | Редедя

Реверсов (Иван Петрович) - писатель, воспитанник Казанской духовной академии, в которой состоял профессором древней гражданской истории. Главные его труды: "Очерк западной апологетической литературы II и III веков" (Казань, 1892, магистерская диссертация); "Защитники христианства" (СПб.).


Рейн Фридрих Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рейн Георгий Ермолаевич | Рейнбот Евгений Федорович
Реймонд-Моден | Рейнбот Павел Иванович
Реймерс Иван Иванович | Рейнбот Федор Антонович
Рейер Карл Карлович | Рейнгард Владимир Васильевич
Резенер Федор Федорович | Рейнгард Лудвиг Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рейн (Фридрих Александрович) - хирург, родился в 1866 году, окончил в 1890 году медицинский факультет Московского университета, в 1892 году назначен сверхштатным помощником прозектора при кафедре топографической анатомии и оперативной хирургии в том же университете. В 1894 году, за диссертацию "О подкожных повреждениях почки" (М.) удостоен степени доктора медицины и избран факультетом на должность прозектора; с 1902 года состоит экстраординарным профессором по той же кафедре. В 1904 году состоял товарищем председателя, а с 1905 года состоит председателем правления общества российских хирургов. С 1905 года состоит консультантом по хирургическим болезням при московских учебно-воспитательных заведениях ведомства учреждений Императрицы Марии . Кроме диссертации, Р. напечатал: "Бородавчатые разрастания на поверхности собственной влагалищной оболочки яичка" ("Хирургия", 1897, № 4); "О сочетанном бром-этил-хлороформном наркозе" (ib., 1899, № 30); "Краткое руководство по общей хирургии" (М., 1901, 2-е изд., М., 1904); "Обзор случаев аппендицита, леченных в хирургической клинике Иверской общины в Москве"; "Общая оперативная хирургия" (совместно с профессором П.И. Дьяконовым, "Русская Хирургия", вып. 10 и 11, 1903); "Повреждения и заболевания брюшной стенки" (ib., вып. 13, 1904); "Лекции оперативной хирургии" (совместно с профессорами П.И. Дьяконовым и Н.К. Лысенковым и приват-доцентом Н.И. Напалковым , вып. I - IV, М., 1901 - 1905).

См. также статьи:
Лысенков Николай Константинович ;
Напалков Николай Иванович .


Реммерт Адольф Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реми Александр Францович | Ренар Карл Иванович
Рёмер | Ренне
Ремезов Сократ Андреевич | Ренненкампф
Ремезов Семен Ульянович | Ренненкампф Николай Карлович
Ремезов Николай Владимирович | Реннер Каспар-Фридрих

Реммерт (Адольф Александрович, 1835 - 1902) - врач. Окончил медико-хирургическую академию в 1858 году. Был медицинским инспектором на Кавказе, где занимался устройством минеральных вод Абас-Тумана. В должности главного военно-медицинского инспектора (1887 - 1902 годы) способствовал устройству при военно-лечебных заведениях научных лабораторий, центрального учреждения (завода военно-врачебных заготовлений с химико-фармакологической и бактериологической лабораториями) по снабжению армии в мирное и военное время медикаментами, хирургическими инструментами и перевязочными средствами. Д. К.


Рерих Николай Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репяхов Василий Михайлович | Реформатский Сергей Николаевич
Репьев Иван Николаевич | Реха Карл Семенович
Репьев Александр Павлович | Рехенберг
Репрев Александр Васильевич | Рехневская Софья Григорьевна
Репнины (княжеский род) | Рехневский Станислав Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рерих (Николай Константинович) - живописец исторического жанра и пейзажист. Родился в СПб. в 1874 году; учился в СПб. университете по юридическому факультету и в Императорской Академии Художеств, где его главным руководителем был профессор А. Куинджи . В 1898 - 1900 годах читал лекции в СПб. археологическом институте. Состоит директором рисовальной школы при Обществе поощрения художеств. Важнейшие из его картин: "Гонец", "Город строят" (обе в Третьяковской галерее в Москве), "Заморские гости" (приобретена Государем Императором), "Зловещие" (в Русском музее императора Александра III в СПб.), "Заповедное место" (у г-жи М. Якунчиковой, в Москве).

См. также статьи:
Куинджи Архип Иванович .


Реха Карл Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реформатский Сергей Николаевич | Рехенберг
Рерих Николай Константинович | Рехневская Софья Григорьевна
Репяхов Василий Михайлович | Рехневский Станислав Семенович
Репьев Иван Николаевич | Рехневский Юлий Семенович
Репьев Александр Павлович | Решетников Андрей Гордеевич

Реха (Карл Семенович, родился в 1853 году) - писатель, директор народных училищ Эстляндской губернии. Образование получил в Юрьевском университете. Главные его труды: "Zur Frage uber den Ursprung der perfektionierenden Wirkung der Verbalprafixe" (Юрьев, 1893, диссертация на степень магистра сравнительного языковедения); "Немецкая грамматика для русских средних учебных заведений. Ч. I. Этимология" (Юрьев, 1898); "Немецкая хрестоматия" (СПб., 1900).


Ржешотарский Альфонс Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ржевский Степан Матвеевич | Рибас Осип Михайлович
Ржевский Григорий | Рибопьер
Ржевский Владимир Константинович | Ригельман Александр Иванович
Ржевский Андрей Васильевич | Ригер Иоганн-Христоф
Ржевский Алексей Андреевич | Ридигер

Ржешотарский (Альфонс Александрович, 1847 - 1904) - металлург, высшее образование получил в СПб. технологическом институте (1875). В течение многих лет заведовал на Обуховском заводе бессемеровской мастерской и отжигом и закалкой орудий, а в 1899 году был назначен на должность главного металлурга завода. В 1902 году занял кафедру металлургии в Политехническом институте. Главные труды: "Структура стали", "Теория закалки", "Металлография", "О бессемеровании", "Микроскопическое исследование железа, стали и чугуна" (СПб., 1898) и другие. В настоящем Словаре ему принадлежит ряд статей по металлургии.


Риттих Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рисс Павел Францович | Риттих Александр Феодорович
Ринек Александр Христианович | Рихман Георг-Вильгельм
Рингубер Лаврентий | Рихтер
Римский-Корсаков Николай Андреевич | Рихтер Александр Александрович
Римский-Корсаков Иван Николаевич | Рихтер Виктор Юльевич

Риттих (Александр Александрович) - административный деятель и писатель, сын А. Ф. Р. (XXVI, 819). Родился в 1868 году. Образование получил в Александровском лицее. Состоит директором Департамента государственных земельных имуществ. Принимал участие в трудах особого совещания о нуждах сельскохозяйственной промышленности, по поручению которого редактировал "Свод трудов местных комитетов о нуждах сельскохозяйственной промышленности"; им составлены два выпуска "Свода": "Крестьянское землепользование" (1903) и "Крестьянский правопорядок" (1904). Написал еще "Переселенческое и крестьянское дело в Южно-Уссурийском крае" (1899) и "Зависимость крестьян от общины и мира" (1903).


Рихтер Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рихтер Вильгельм Михайлович | Рихтер Оттон Борисович
Рихтер Виктор Юльевич | Риццони (два русских живописца)
Рихтер Александр Александрович | Риццони Александр Антонович
Рихтер | Риццони Павел Антонович
Рихман Георг-Вильгельм | Ришави Людвиг Альбертович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рихтер (Дмитрий Иванович) - статистик. Родился в 1848 году. Был 3 года студентом Института путей сообщения; затем слушал лекции в заграничных университетах. С 1876 по 1889 год Р. служил в тверском губернском земстве сначала по страхованию, потом в статистическом отделении тверского губернского земства и содействовал выработке особых приемов территориальной статистики по учету земель с получением сведений на волостных съездах и обратил специальное внимание на исследование хозяйства на церковных землях. С 1890 года занимает должность заведующего статистикой в дворянском банке. По инициативе Р. в 1894 году учреждена статистическая комиссия Императорского Вольного Экономического Общества. В 1900 - 03 годах Р. состоял секретарем Вольного Экономического Общества и редактировал его "Труды". Первые печатные работы Р. помещены в некоторых заграничных изданиях. Тверским земством изданы составленные им, отчасти вместе с В.И. Покровским , описания уездов Ржевского (1885) и Вышневолоцкого (1889) и "О ценности и доходности земель Ржевского уезда" (1884). Из других работ Р. выдается "Опыт разделения Европейской России на районы по естественным и экономическим признакам" ("Труды Вольного Экономического Общества", 1898); к той же теме Р. вернулся в сборнике, изданном в честь И.А. Стебута в 1904 году. В сборнике "Влияние урожаев и хлебных цен" (1897) Р. принадлежит статья "Задолженность частного землевладения". В 1904 году напечатал статью "Bemerkung uber die twerischen Karelier" в гельсингфорском "Journ. de la societe finno-ougrienne". В настоящем Словаре Р. напечатал много статей по географии и статистике; был помощником редактора географического отдела, а теперь состоит его редактором. А. Ф-тов.

См. также статьи:
Россия, разд. Статистика .


Роговский Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогович Афанасий Семенович | Рогозинников Илья Ильич
Рогов Трофим Осипович | Родевич Михаил Васильевич
Рогов Павел Игнатьевич | Родзаевский Дементий Александрович
Рогов Андрей Петрович | Родзянка Семен Гаврилович
Рогнеда Рогволодовна | Родзянко

Роговский (Евгений Александрович) - физик и метеоролог, родился в 1855 году. Окончив курс СПб. университета по физико-математическому факультету в 1882 году, был оставлен при университете для приготовления к профессорскому званию. В 1887 году был командирован русским физико-химическим обществом для фотометрических измерений в состав комиссии для исследования полного солнечного затмения 7-го августа 1887 года. По защите диссертации "О внешней теплопроводности серебряных проволок в воде" (СПб., 1903) получил степень магистра физики и в течение 1903 - 1904 годов читал лекции по кинетической теории газов в СПб. университете в качестве приват-доцента, а с 1904 года состоит исполняющим должность экстраординарного профессора по кафедре физики и метеорологии в Харьковском университете. Печатные труды Р.: "О строении земной атмосферы и общих законах теории газов" ("Журнал Русского Физико-Химического Общества", т. XVI, 1884 и "Известия Русского Астрономического Общества", 1906); "О температуре и составе атмосфер солнца и планет" (ряд статей в "Журнале Русского Физико-Химического Общества", т. XVI, 1884, т. XVII, 1885; "Известия Русского Астрономического Общества", вып. VII, 1898; вып. VIII, 1899; "Astrophysical Journal", т. XIV, 1901; "Nature", т. 66, 1902); "Отчет о фотометрических измерениях во время полного солнечного затмения 7 августа 1887 года" ("Журнал Русского Физико-Химического Общества", т. XX, 1888); "О новой звезде Персея" (статьи в "Известиях Русского Астрономического Общества", IX, 1901 и "Astron. Nachrichten", № 3724, 1901); "Кинетическая теория газов" ("Энциклопедический Словарь" Брокгауза-Ефрона, т. XV); "Лучистая теплота" (ib., т. XVIII); "О значении наблюдений над солнечной радиацией" ("Протокол заседания Русского Отделения Международной Комиссии для исследования солнца 3 января 1905", СПб., 1905) и другие.


Родевич Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рогозинников Илья Ильич | Родзаевский Дементий Александрович
Роговский Евгений Александрович | Родзянка Семен Гаврилович
Рогович Афанасий Семенович | Родзянко
Рогов Трофим Осипович | Родзянко Аделаида Алексеевна
Рогов Павел Игнатьевич | Родион Нестерович

Родевич (Михаил Васильевич) - писатель, белорус по происхождению. Родился в 1838 году. Учился в С.-Петербургской духовной академии и СПб. университете. Был преподавателем русской словесности в гимназиях; окончил службу начальником варшавской учебной дирекции. Писал в "Искре" и в других изданиях под псевдонимом Обыкновенный Наблюдатель и др. Отдельно издал: "Наша общественная нравственность", "Новый Митрофан", "Черты послепетровской русской истории" и другие.


Родичев Федор Измайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родиславский Владимир Иванович | Родников Николай Павлович
Родионовы | Родослав Олегович (Родислав, Рослав)
Родионова Анна Николаевна | Родосский Алексей Степанович
Родионов Лев | Родохлиб-Козловский Константин Емельянович
Родионов Иван Дмитриевич | Родчев Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Родичев (Федор Измайлович) - русский политический деятель. Родился в 1856 году; окончил курс Петербургского университета по юридическому факультету. В 1876 году ездил добровольцем в Сербию во время ее войны с Турцией. В 1877 - 90 годах был весьегонским (Тверской губернии) уездным предводителем дворянства, отказался от этой должности после введения земских начальников. Как тверской губернский гласный, приобрел известность выдающегося земского деятеля, уважение либеральных, преимущественно земских, кругов, и ненависть консерваторов; в "Московских Ведомостях" имя его часто упоминалось как имя разрушителя основ, врага государственности, законности и порядка и как одного из главных (наряду с Петрункевичем ) представителей земского либерализма. Был выбран в 1891 году председателем тверской губернской земской управы, но не утвержден министром И.Н. Дурново. В 1894 году Р. предложил тверскому губернскому земскому собранию весьма мягкий адрес Государю Императору, указывавший на необходимость народного представительства. Адрес этот, принятый собранием, дал повод Государю произнести знаменитые слова о "бессмысленных мечтаниях". Р., как инициатор адреса, по Высочайшему повелению был лишен права принимать участие в сословных и общественных собраниях, а следовательно, и в выборах. За речь на студенческой сходке был предназначен к административной ссылке, но вследствие различных ходатайств не был выслан. С 1898 года был присяжным поверенным в Петербурге; не раз выступал защитником в политических процессах. В 1901 году выслан из Петербурга за подписание протеста по поводу избиения студентов на Казанской площади 4 марта. Осенью 1904 года, по представлению кн. Святополк-Мирского , ему возвращены все права. В 1902 году Р. содействовал основанию за границей журнала "Освобождение". Летом 1903 года он принял участие в том съезде на берегах Констанцского озера, на котором положено основание союзу "Освобождение" в России; потом был членом совета этого союза. В 1904 году принял деятельное участие в банкетной кампании и в общественных съездах этого времени. 6 июня 1905 года был принят в Петергофе в числе депутатов от земско-городского съезда. Осенью 1905 года Р. стал одним из основателей конституционно-демократической партии, выделившейся из Союза Освобождения; с тех пор он является одним из самых видных ее членов, хотя и не входит в состав ее центрального комитета. Во время избирательной кампании перед выборами в I Государственную думу Р. явился одним из деятельнейших агитаторов партии, выступая на множестве митингов, преимущественно в Петербурге. Он принимал также деятельное участие во всех съездах партии, постоянно выражая твердую уверенность, что Государственная дума выведет Россию на мирную и правильную дорогу и что правительство будет не в силах противиться Думе, выразительнице воли народа. Р. был одним из кандидатов конституционно-демократической партии от г. Петербурга, но раньше, чем произошли выборы в Петербурге, был выбран в Тверской губернии. В Государственной думе Р. явился одним из лучших ораторов; его красноречие - бурное и страстное; его речь богата красивыми оборотами, яркими образами и поражает иногда меткостью иронии; при умеренной жестикуляции, Р. прекрасно умеет пользоваться богатыми ресурсами своего голоса, звучного и способного к модуляциям. Одна из первых речей, произнесенная им в Думе, была посвящена вопросу об амнистии (29 апреля 1906 года); он говорил в ней об амнистии как об акте прощения и просил помилования политических преступников, доказывая, что политических преступников можно лучше всего наказать прощением. Ему резко возражали Аникин , Жилкин , Заболотный и другие. По характеру его красноречия Р. часто сравнивали с Мирабо; многие ожидали, что он сыграет роль Мирабо, если Думу будут разгонять. Перед роспуском Думы Р. отправился делегатом в Лондон на межпарламентскую конференцию мира и 9-го июля в Петербурге не был; не был он по той же причине и в Выборге при составлении Выборгского воззвания. В. В-в.

См. также статьи:
Аладьин Алексей Федорович ;
Гурко Владимир Иосифович .


Родионовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родионова Анна Николаевна | Родиславский Владимир Иванович
Родионов Лев | Родичев Федор Измайлович
Родионов Иван Дмитриевич | Родников Николай Павлович
Родионов Алексей | Родослав Олегович (Родислав, Рослав)
Родион Нестерович | Родосский Алексей Степанович

Родионовы - старинный русский дворянский род, восходящий к XVI веку и записанный в VI часть родословной книги Симбирской губернии. Дмитрий Петрович Р. (1831 - 1888) составил ценное руководство "Основы сельского хозяйства" (СПб., 1879) и поместил ряд статей в "Русской Старине", "Историческом Вестнике" и других изданиях. В. Р-в.


Родников Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Родичев Федор Измайлович | Родослав Олегович (Родислав, Рослав)
Родиславский Владимир Иванович | Родосский Алексей Степанович
Родионовы | Родохлиб-Козловский Константин Емельянович
Родионова Анна Николаевна | Родчев Василий Яковлевич
Родионов Лев | Рожалин Козьма Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Родников (Николай Павлович) - писатель, воспитанник Казанской духовной академии, в которой состоит профессором по кафедре греческого языка и его словесности. Главный его труд: "Учение блаженного Августина о взаимных отношениях между государством и церковью" (Казань, 1897, магистерская диссертация).

См. также статьи:
Некрасов Александр Александрович .


Рождественский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рожанский Василий Яковлевич | Рождественский Александр Петрович
Рожалин Козьма Федорович | Рождественский Василий Гаврилович
Родчев Василий Яковлевич | Рождественский Виктор Петрович
Родохлиб-Козловский Константин Емельянович | Рождественский Иван Александрович
Родосский Алексей Степанович | Рождественский Иоанн Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рождественский (Александр Васильевич, 1872 - 1905) - писатель, священник, воспитанник СПб. духовной академии. Будучи священником Воскресенской церкви Общества распространения религиозно-нравственного просвещения в духе православной церкви, в течение восьми лет неустанно проповедовал, организовал Александро-Невское общество трезвости (свыше 70 тысяч членов), устраивал беседы по вопросам веры и жизни, чтения с световыми картинами, паломничества. Издаваемые им журналы: "Отдых Христианина", "Трезвая жизнь" и "Воскресный Благовест", приобрели большой круг читателей; его книги: "Семья православного христианина", "Азбука трезвости", "Пить до дна - не видать добра" и другие, выдержали по несколько изданий. Памяти Р. посвящена августовская книжка журнала "Отдых Христианина" (1905 год).

См. также статьи:
Суслов Иван Тимофеевич .


Рождественский Иоанн Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождественский Иоанн Васильевич | Рождественский Иоанн Николаевич
Рождественский Иван Александрович | Рождественский Николай Павлович
Рождественский Виктор Петрович | Рождественский Николай Федорович
Рождественский Василий Гаврилович | Рождественский Сергей Егорович
Рождественский Александр Петрович | Рождествин Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рождественский (Иоанн Гаврилович) - писатель, протоиерей, профессор богословия в Технологическом институте, воспитанник СПб. духовной академии. Главный его труд "Книга Есфирь в текстах еврейском-масоретском, греческом, древнем латинском и славянском" (СПб., 1885, магистерская диссертация).

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Рожественский Зиновий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рождествин Александр Сергеевич | Рожков Василий Иванович
Рождественский Сергей Егорович | Рожновы
Рождественский Николай Федорович | Розанов Василий Васильевич
Рождественский Николай Павлович | Розанов Николай Павлович
Рождественский Иоанн Николаевич | Розанов Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рожественский (Зиновий Петрович) - русский моряк, вице-адмирал. Родился в 1848 году. Участвовал в турецкой войне 1877 - 78 годов. В 1903 - 04 годах исполнял должность начальника главного морского штаба. В 1904 году назначен командующим 2-й эскадрой Тихоокеанского флота, отправлявшейся на Дальний Восток. 2 октября Р. вышел с эскадрой из Либавы. Близ Гулля, на Доггерской мели, 8 октября 1904 года он встретил флотилию английских рыбачьих пароходиков и подверг ее обстрелу (см. Гулльский инцидент, Доп. I, 640). О дальнейшем следовании эскадры см. Японско-Русская война. 14 мая 1905 года в 1 1/2 часа дня начался бой близ острова Цусимы между эскадрой адмирала Р. и эскадрой адмирала Того. Несмотря на некоторый формальный перевес в тоннах, который, впрочем, с избытком перевешивался быстротой хода японских судов и превосходством их артиллерии, русская эскадра в несколько часов была разбита наголову. Броненосец "Князь Суворов", на котором находился Р., через 4 часа после начала боя был потоплен; тяжело раненный в голову и в обе ноги Р. перенесен на миноносец "Буйный", откуда было дано знать, что командование передается контр-адмиралу Небогатову . Миноносец "Буйный" был сильно поврежден в последующем бою; тогда, утром 15 мая, Р. пожелал перейти на миноносец "Бедовый", что и было исполнено. Идя на север к Владивостоку вместе с миноносцем "Грозным", "Бедовый" был настигнут двумя японскими миноносцами и сдался японцам без боя, между тем как "Грозный" вступил в бой и потопил один из японских миноносцев. Вопрос о том, в какой степени виновен Р. в поражении при Цусиме, не может считаться безусловно разрешенным. Служивший под его командой капитан Вл. Семенов (сдавшийся вместе с ним) доказывает, что русская эскадра никуда не годилась; артиллерия на ней была ниже всякой критики, команда, спешно подобранная, не могла сравниться с командой японской; присоединение отряда Небогатова, с еще худшими судами, только ослабило эскадру. Напротив, контр-адмирал Небогатов (см. II Доп., 255) в газетной статье обвиняет Р. в нераспорядительности и в отсутствии плана. В стратегических ошибках обвиняет Р. и капитан Кладо , тоже служивший на его эскадре. В ответном письме ("Новое Время", 21 декабря 1905 года) Р. говорит, между прочим, что о дислокации японских сил в Корейском проливе "не знал даже адмирал союзного японцам английского флота, сосредоточивший свои силы у Вей-Хай-Вея в ожидании приказа истребить русский флот, если бы эта конечная цель Англии оказалась не под силу японцам". Эти слова вызвали в Англии взрыв негодования против Р. В русской печати появилось, в 1906 году, несколько статей, выставляющих образ действий Р. в крайне неблагоприятном свете. По возвращении из японского плена, когда зашел вопрос о предании суду виновников поражений, Р. вышел в отставку и сам потребовал суда. 21 - 26 июня 1906 года происходил процесс адмирала Р. и нескольких находившихся под его командой офицеров в кронштадтском военно-морском суде; но они обвинялись не в каких-либо действиях, вызвавших поражение, а только в сдаче миноносца "Бедового". Сам Р. настаивал на том, что хотя он был тяжело ранен и не мог говорить, но находился в полном сознании, когда к нему обратились с вопросом, сдаваться или не сдаваться, и кивком головы вполне сознательно приказал сдаться; за это он признавал себя подлежащим смертной казни. Приговором суда Р. был оправдан. В. В-в.

См. также статьи:
Дубасов Федор Васильевич ;
Небогатов Николай Иванович ;
Шмидт Петр Петрович .


Розенблюм Витольд Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенберг Андрей Григорьевич | Розенбург Старший Иоанн Костер
Розенберг | Розенгейм Михаил Павлович
Розенбах Павел Яковлевич | Розенкампф
Розенбах | Розенкампф Густав Андреевич
Розен Фридрих Фридрихович | Розин Михаил

Розенблюм (Витольд Константин Николаевич) - поэт. Родился в 1862 году, воспитывался в одной из петербургских гимназий. На литературное поприще выступил в конце семидесятых годов стихотворениями, под псевдонимом Льдова. Приобрел известность как талантливый лирик, вдумчивый и искренний, нередко тяготеющий к символизму тютчевского характера. У Р. прекрасная форма, богатые рифмы, красивые образы, живое и чуткое понимание природы. Советуя поэту быть вольным и пытливым, он говорит: "Ищи небесного пути, но трепет сердца воплоти в такие светлые черты, чтоб в них сквозили Бог и ты". Этими стихами определяется характер поэзии и самого Р., откликавшегося, однако, и на современные события и вопросы. Юмористические пьесы Р. подписаны псевдонимом Птичка-невеличка. Множество стихотворений его, для детей и юношества, помещено в "Задушевном Слове" под разными псевдонимами (В. Розов, Р. Снежков и другие). В 1901 году он редактировал газету "Ежедневник". Отдельно изданы им "Стихотворения" (СПб., 1891), "Лирические стихотворения" (СПб., 1897), "Отзвуки души" (СПб., 1899) и романы: "Лицедеи" (СПб., 1892 и 1896) и "Саранча" (СПб., 1894). П. В. Б.


Розин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розин Михаил | Розмыслов
Розенкампф Густав Андреевич | Розов
Розенкампф | Розов Алексей Васильевич
Розенгейм Михаил Павлович | Рокотов Владимир Дмитриевич
Розенбург Старший Иоанн Костер | Рокотов Федор Степанович

Розин (Николай Николаевич) - юрист. Родился в 1871 году. Образование получил на юридическом факультете СПб. университета. В 1900 году, по защите магистерской диссертации "О крайней необходимости", был назначен профессором Томского университета по кафедре уголовного права. Главнейшие работы, кроме диссертации: "Уголовно-юридическая теория Тарда" ("Наблюдатель", 1897), "О вознаграждении лиц, невиннопривлеченных к уголовному суду" ("Журнал Министерства Юстиции", 1898), "О согласии пострадавшего", "О похищении электрической энергии" ("Вестник Права", 1899), "О суде присяжных" (1900), "Уголовная ответственность врача" ("Право", 1902), "Современное положение сибирской печати" ("Сибирские Вопросы", 1905).


Розов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розов | Рокотов Владимир Дмитриевич
Розмыслов | Рокотов Федор Степанович
Розин Николай Николаевич | Ролле Иосиф Иосифович
Розин Михаил | Роллер Андреас-Леонгард
Розенкампф Густав Андреевич | Роман
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розов (Алексей Васильевич) - писатель, воспитанник Киевской духовной академии, в которой состоит профессором новой общей гражданской истории. Главный его труд "Христианская Нубия. Ч. I. Источники для истории христианства в Нубии" (Киев, 1890, докторская диссертация).

См. также статьи:
Россия, разд. Востоковедение .


Рокотов Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розов Алексей Васильевич | Рокотов Федор Степанович
Розов | Ролле Иосиф Иосифович
Розмыслов | Роллер Андреас-Леонгард
Розин Николай Николаевич | Роман
Розин Михаил | Роман Михайлович ("Роман Старый")

Рокотов (Владимир Дмитриевич, 1836 - 1900) - общественный деятель и даровитый актер. Образование получил в училище правоведения. Служил в Преображенском полку; был предводителем дворянства Великолуцкого уезда. Одно время издавал и редактировал "Киевский Вестник"; устроил в Киеве первые воскресные спектакли для народа, затем два года держал в Киеве театр, руководствуясь просветительными целями и ставя преимущественно пьесы Шекспира, Мольера, Островского . Под руководством Р. начали свою деятельность Андреев-Бурлак , Иванов-Козельский , Киселевский и другие. В 1887 году поступил на Императорскую сцену в СПб. Принимал участие во многих театральных периодических изданиях ("Театр и Искусство", "Артист" и другие) и напечатал несколько театральных пьес: "Которая из трех", "А счастье было так возможно" и другие.


Романов Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романов Николай Никанорович | Романович-Славатинский Александр Васильевич
Романов Иоаким Константинович | Романовский Геннадий Данилович
Романов Евдоким Романович | Романовский Дмитрий Ильич
Романов Дмитрий Иванович | Романовский Константин Данилович
Романов Вукол Федотович | Романовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романов (Федор Иванович) - патологоанатом, родился в 1854 году; медицинское образование получил на медицинском факультете Харьковского университета. Служил до 1891 года военным врачом, затем прозектором при кафедре патологической анатомии в Томском университете, где в 1894 году получил звание приват-доцента, в 1897 году был назначен экстраординарным профессором по кафедре патологической анатомии, а в 1901 году - ординарным профессором по той же кафедре. В 1906 году вышел в отставку. Напечатал: "К вопросу о патолого-анатомических изменениях щитовидной и некоторых других желез при внутреннем употреблении йодистого калия и йодистого натрия" (диссертация, СПб., 1889), "К вопросу о многогнездном эхинококке печени" ("Известия Императорского Томского университета", 1893, кн. V), "К учению об опухолях бранхиогенного происхождения" (ib., 1893), "Микрохимическая реакция на железо в применении к некоторым концентрически сложным телам" (ib., 1894), а также ряд статей в "Протоколах общества омских врачей", "Враче" и других изданиях.

Назад Вперед


Ромашков Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романы | Ромберг (Bernard Romberg)
Романчюковы | Ромберг Герман Яковлевич
Романчук Юлий | Ромер Павел Эмилиевич
Романовы | Ромер Федор Эмилиевич
Романовский Константин Данилович | Ромодановские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ромашков (Димитрий Иванович, родился в 1863 году) - духовный писатель, священник в Москве; образование получил в Московском университете на историко-филологическом факультете и в Московской духовной академии. Главные его труды: "Проповеди" (т. I, М., 1896; т. II, М., 1903); "По поводу реформы образования в духовных и светских школах" (2-е изд., М., 1903); "О духовной смерти и духовном воскресении графа Л.Н. Толстого" (М., 1902); "О причинах малоуспешности современной пастырской проповеди" (Киев, 1890); "Врачи и их пациенты" (М., 1897); "Современные задачи русской школы и семьи" (М., 1901); "Взаимное сочетание чувств любви и страха в брачном состоянии мужа и жены" (М., 1901); "Связь внешней и внутренней миссии и условия успехов той и другой" (М., 1903); "По поводу событий на Дальнем Востоке" (М., 1904); "Истинный и ложный консерватизм и либерализм" (М., 1905); "Задачи пастырского служения" (Харьков, 1905); "Какой тип пастыря церкви наиболее желателен в настоящее время?" (ib., 1905); "Взгляд пастыря на причины забастовок у современных русских людей" (ib., 1905); "Свобода гражданская и свобода христианская" (М., 1906); "17-е октября 1888 года и 17-е октября 1905 года" (Харьков, 1906).

См. также статьи:
Амвросий (в миру Алексей Иосифович Ключарев) .


Рончевский Александр Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромодановский Федор Юрьевич | Ропп
Ромодановский Григорий Петрович | Рославский-Петровский Александр Петрович
Ромодановский Василий Иванович | Рославцы
Ромодановские | Россель Юрий Андреевич
Ромер Федор Эмилиевич | Россети А. О.

Рончевский (Александр Тимофеевич) - врач и беллетрист (1831 - 1868). Окончил курс в Медико-хирургической академии, служил преимущественно на Кавказе. Поместил ряд рассказов в "Современнике" и "Военном Сборнике" под псевдонимом Ер. Б-ш ("Вопрос", "Неспособный", "Транспорт"), вышедших отдельно с дополнениями в 1867 году. Им же составлены "Популярные лекции о холере", "О средствах против холеры", "Общее кровопускание как противовоспалительное средство на Кавказе", "Общепонятные лекции об отправлении человеческого тела" и прочие.


Росси Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россети А. О. | Россиков Константин Николаевич
Россель Юрий Андреевич | Россинский Кирилл Васильевич
Рославцы | Россия, разд. Анатомия
Рославский-Петровский Александр Петрович | Россия, разд. Археология
Ропп | Россия, разд. Архитектура, живопись и гравирование
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Росси (Карл Иванович, 1775 - 1849) - архитектор-итальянец, трудившийся в России. В 1795 году поступил на службу в "адмиралтейскую коллегию архитектурии"; был помощником архитектора Бренля, вместе с которым, вероятно, принимал участие в сооружении Михайловского замка в СПб.; в 1808 году командирован в Кремлевскую экспедицию в Москву, где построил театр на Арбатской площади, уничтоженный пожаром в 1812 году. В 1816 году назначен членом комиссии архитектурных гидравлических работ. В своих постройках он держался "стиля империи", соединяя в них грандиозность с благородной простотой. Главные из них: Елагинский дворец с принадлежащими к нему оранжереей и павильонами (1816 - 18), Михайловский дворец (что ныне Русский музей императора Александра III ), здание Сената (1829 - 33), фасад Императорской публичной библиотеки, выходящий на Александринскую площадь, павильоны при Аничковом дворце, здание Главного Штаба, Александринский театр и лежащие за ним здания дирекции театров и Министерства внутренних дел. В Павловске им выстроена библиотечная галерея при тамошнем дворце. Одной из последних построек Р. была колокольня Юрьевского монастыря, близ Новгорода.

См. также статьи:
Адамини (семья архитекторов) ;
Анерт Эдуард Христианович (Ahnert) ;
Кошелев Александр Иванович .


Ростовцев Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовский Александр Владимирович | Ростовцев Михаил Иванович (писатель)
Ростовские князья (Димитрий и Константин Борисовичи) | Ростовцев Михаил Иванович (хирург)
Ростовская Марья Федоровна | Ростовцев Семен Иванович
Ростиславов Димитрий Иванович | Ростовцев Яков Иванович
Ростислав-Михаил Рюрикович | Ростовцевы

Ростовцев (Иван Яковлевич) - филолог и педагог. Родился в 1831 году. Окончил курс в Киевском университете по историко-филологическому факультету. В 90-х годах был попечителем Оренбургского учебного округа. Напечатал переводы некоторых речей Цицерона (1862, 1869 и 1880) и исследование "О георгиках Вергилия" (1884).


Ростовцев Михаил Иванович (хирург)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовцев Михаил Иванович (писатель) | Ростовцев Семен Иванович
Ростовцев Иван Яковлевич | Ростовцев Яков Иванович
Ростовский Александр Владимирович | Ростовцевы
Ростовские князья (Димитрий и Константин Борисовичи) | Ростопчин Федор Васильевич (Растопчин)
Ростовская Марья Федоровна | Ростопчина Евдокия Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростовцев (Михаил Иванович) - хирург, родился в 1865 году. По окончании курса на медицинском факультете Юрьевского университета состоял на службе самарского губернского земства в качестве санитарного врача, с 1894 по 1901 год - при спб. городской женской Обуховской больнице ассистентом хирургического отделения. В 1902 году защитил диссертацию на степень доктора медицины и с 1903 года состоит профессором оперативной хирургии и десмургии в Юрьевском университете. Напечатал: "К анатомии слепой кишки и червеобразного отростка" ("Протоколы Заседания СПб. Медицинского Общества", 1901); "К анатомии червеобразного отростка" (ibid.); "Учение о перитифлите" (диссертация, "Приложение к Военно-Медицинскому Журналу", 1902); "Об эпидемичности перитифлита и об его отношении к гриппу и другим заразным болезням" ("Русский Врач", 1905), а также ряд работ, напечатанных в "Больничной Газете Боткина" (с 1896 года), "Летописи Русской Хирургии" (с 1897), "Русском Архиве Патол., Клин. Мед. и Бактер." (с 1898 года), "Медицинском Обозрении", "Die medic. Woche", "Allg. Wiener med. Zeitung" и других изданиях.

Назад Вперед


Рощинин Федор Антипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рохманов Петр Александрович | Ртищев Федор Михайлович
Ротчев Александр Гаврилович | Ртищевы
Роткирх | Рубакин Николай Александрович
Ротерт Карл-Владислав Адольфович | Рубан Василий Григорьевич
Рот Владимир Карлович | Рубановский Иван Васильевич

Рощинин (Федор Антипович, 1841 - 1905) - писатель, лейб-медик. По окончании курса на историко-филологическом факультете Московского университета был преподавателем русского языка в Курляндии; затем поступил в СПб. медико-хирургическую академию, по окончании курса в которой сделался первым земским врачом в России. Устроил в Петергофском уезде несколько больниц с приемными покоями. Им же устроены первый в России телятник для прививания оспы и курсы для фельдшеров. Позже Р. был окружным врачом спб. дворцового управления и совещательным членом военно-медицинского комитета. Напечатал: "Почва города Петергофа и его отношение к холерным эпидемиям" (диссертация, СПб., 1881); "Броунсекаровская эмульсия и ее применение как терапевтического средства" (в "Курсе органотерапии" Пеля, СПб., 1899); ряд рассказов под заглавием "Из записной книжки доктора" (I и II т., СПб., 1903). Изобрел в 1894 году прибор, повышающий деятельность сердца (описание его см. во "Враче", 1893, № 19; модель находится в музее общества охранения здравия); по его проекту сделана модель блиндированного лазаретного фургона (в музее завода военно-медицинских заготовлений). См. "Обзор развития земско-медицинских учреждений Петербургской губернии с 1865 по 1880 год" (СПб., 1882).


Рубцов Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рубинштейн Николай Григорьевич | Рубцы
Рубинштейн Антон Григорьевич | Рудаков Александр Павлович
Рубец Александр Иванович | Рудаков Василий Егорович
Рубановский Иван Васильевич | Рудаков Филолог Васильевич
Рубан Василий Григорьевич | Рудановский Петр Васильевич

Рубцов (Петр Павлович) - химик. Родился в 1860 году; среднее образование получил в 7-й спб. гимназии и в 1885 году окончил курс в СПб. университете со степенью кандидата по естеств. отд. физико-математического факультета, где работал по органической химии в лаборатории профессора Бутлерова , после чего короткое время преподавал естественную историю и химию в реальном училище в г. Выборге. С 1886 года состоял лаборантом и руководил практическими занятиями по аналитической химии в минном офицерском классе в Кронштадте, в 1891 году назначен старшим помощником начальника учрежденной морским ведомством в этом году в СПб. научно-технической лаборатории для изучения бездымного пороха и взрывчатых веществ и с 1904 года состоит начальником ее. В течение лета 1889 года исполнял обязанности химика на Невском химическом заводе, в 1893 году был командирован для опыта производства пироколлодия на химический завод Ушкова в Елабугу, в 1902 году командирован в Германию для ознакомления с современным положением там порохового дела; в 1898 - 1901 годах преподавал химию в морском кадетском корпусе. Научные работы Р. касаются почти исключительно бездымного пороха и взрывчатых веществ. Результаты их напечатаны в "Отч. Научно-Технической Лаборатории" за 1891 - 1897 гг., а также в "Журнале Русского Физико-Химического Общества" (1891) им напечатан "Способ определения азота в азотнокислых эфирах реакцией восстановления их железным купоросом с соляной кислотой". Р. принимал деятельное участие в выработке Н.-Т. лабораторией в 1891 - 1892 гг. нового вида бездымного (пироколлодийного) пороха и в постановке затем фабрикации его на заводе морского ведомства. В настоящем Словаре Р. принадлежит ряд статей по неорганической, органической и аналитической химии, по химической технологии, обзор истории химии в России, а также начиная с 31 полутома по 75 и значительная доля участия, в качестве сотрудника профессора Д.И. Менделеева , в редакции химико-технического отдела Словаря; в дополнительных томах этот отдел ведется под редакцией Р. Кроме того, Р. участвовал как помощник профессора Менделеева в редакции "Библиотеки промышленных знаний", изд. Брокгауза и Ефрона в 1900 - 1901 годах.


Рудаков Василий Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудаков Александр Павлович | Рудаков Филолог Васильевич
Рубцы | Рудановский Петр Васильевич
Рубцов Петр Павлович | Рудзевич Александр Яковлевич
Рубинштейн Николай Григорьевич | Рудзский Александр Фелицианович
Рубинштейн Антон Григорьевич | Руднев Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рудаков (Василий Егорович) - писатель. Родился в 1864 году. Окончил курс в историко-филологическом и археологическом институтах; преподавал в средних учебных заведениях города СПб.; с 1901 года заведует архивом департамента герольдии. Напечатал ряд комментированных переводов латинских классиков (Саллюстия, Цезаря, Цицерона, Овидия и других). Поместил множество статей в настоящем "Энциклопедическом Словаре" (начиная с 1890 года), "Журнале Министерства Народного Просвещения", "Историческом Вестнике", "Биографическом Словаре Императорского Исторического Общества", "Критико-биографическом словаре" С.А. Венгерова . Отдельно напечатал: "Генералиссимус князь А.В. Суворов в анекдотах и рассказах современников" (СПб., 1899); "К истории Архива Департамента Герольдии" (Влад. губ., 1907) и другие.

См. также статьи:
Дубровин Николай Федорович ;
Крестинин Василий Васильевич ;
Прозоровский Дмитрий Иванович ;
Скальковский Аполлон Александрович ;
Суворов Николай Иванович .


Рудзский Александр Фелицианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудзевич Александр Яковлевич | Руднев Владимир Васильевич
Рудановский Петр Васильевич | Руднев Владимир Матвеевич
Рудаков Филолог Васильевич | Руднев Михаил Матвеевич
Рудаков Василий Егорович | Руднев Николай Андреевич
Рудаков Александр Павлович | Руднева-Кашеварова Варвара Александровна

Рудзский (Александр Фелицианович, 1838 - 1901) - лесовод; по окончании курса в черниговской гимназии, Р. поступил в СПб. лесной и межевой институт, где окончил курс в 1860 году. В 1861 году был командирован за границу для усовершенствования в своей специальности. В 1876 году он был назначен преподавателем СПб. земледельческого института по кафедре лесоустройства, а по преобразовании последнего в 1880 году в лесной институт был избран профессором его по той же кафедре. Р. был постоянным сотрудником "Журнала Министерства Государственных Имуществ", переименованного в "Сельское Хозяйство и Лесоводство" (см. т. XIX, 386), где вел лесной отдел, а с 1895 по 1901 год был редактором этого журнала и "Земледельческой Газеты". С 1877 по 1880 год редактировал "Лесной Журнал", где также помещал статьи под псевдонимом "Провинциал". Ему же обязаны своим возникновением журналы: "Плодоводство" (см. XXIII, 898) и "Школьное Хозяйство". Главные труды Р.: "Лесная таксация" (1-е изд., СПб., 1880, 3-е изд., 1900); "Лесные беседы для русских лесовладельцев и лесничих" (СПб., 1880); "Руководство к устройству русских лесов" (2-е изд., СПб., 1893); "Краткий очерк истории лесоустройства" (2-е изд., СПб., 1899); "Справочная книга для лесничего" (2-е изд., под заглавием "Настольная книга по лесоводству", СПб., 1897). Под редакцией Р. изданы: "Руководство к плодоводству" Гоше, выдержавшее два издания (2-е изд., СПб., 1899); "Физиология растений для садовников" (СПб., 1893) Зорауера и "Полная Энциклопедия Русского сельского хозяйства и соприкасающихся с ним наук", I - V тома (СПб., 1900 - 1901), издание А. Девриена .


Рузский Димитрий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ружинский Михайло Евстафьевич | Рузский Михаил Дмитриевич
Рудыковский Евстафий Петрович | Рукавишников Николай Васильевич
Рудыковский Андрей Петрович | Руликовские
Рудченко Иван Яковлевич | Рулье Карл
Рудомина-Дусятские | Руммель

Рузский (Димитрий Павлович) - родился в 1869 году, образование получил на математическом факультете Московского университета и на механическом отделении в Императорском московском техническом училище. В 1898 году был командирован Киевским политехническим институтом за границу для подготовки к профессорскому званию и осенью следующего года приступил к чтению лекций по прикладной механике. В 1901 году за диссертацию "Теория гребных винтов" удостоен степени адъюнкта прикладной механики и назначен экстраординарным профессором, а в 1903 году ординарным по той же кафедре. В течение двух лет (1904 - 05 годов) исполнял обязанности декана инженерно-строительного отделения. Кроме диссертации, напечатал "К вопросу о приспособляемости центробежных насосов" ("Бюллетень Политехнического общества", 1904).


Руммель Витольд Владиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руммель | Румовский Степан Яковлевич
Рулье Карл | Румянцев Александр Иванович
Руликовские | Румянцев Василий Егорович
Рукавишников Николай Васильевич | Румянцев Иван Николаевич
Рузский Михаил Дмитриевич | Румянцев Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руммель (Витольд Владиславович, 1855 - 1902) - генеалог. Заведуя архивом департамента герольдии, собрал богатейшие генеалогические материалы. В 1886 - 1887 годах Р. издал, совместно с В.В. Голубцовым, два тома "Родословного сборника русских дворянских фамилий". В настоящем Словаре в течение 10 лет писал статьи о дворянских родах.

Назад Вперед


Румянцев Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румянцев Василий Егорович | Румянцев Николай Петрович
Румянцев Александр Иванович | Румянцев Петр Павлович
Румовский Степан Яковлевич | Румянцев Сергей Петрович
Руммель Витольд Владиславович | Румянцев-Задунайский Петр Александрович
Руммель | Румянцевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Румянцев (Иван Николаевич, 1845 - 1880) - писатель, журналист. Из крестьян Пензенской губернии. Мальчиком тянул лямкой суда по Волге. Попав в караван, отправлявшийся в Персию, был взят в плен; научился нескольким восточным языкам и служил переводчиком в сношениях мусульман с русскими. Помещал в разных изданиях, большей частью анонимно, статьи и рассказы. Отдельно: "В плену у Шамиля" (СПб., 1877).

См. также статьи:
Григорович (И.И. и Н.И.) .


Рунова Ольга Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рункевич Степан Григорьевич | Руновский Н. П.
Рунич Павел Степанович | Рупневские
Рунич Дмитрий Павлович | Русаков Виктор
Румянцевы | Русанов Андрей Андреевич
Румянцев-Задунайский Петр Александрович | Русанов Николай Иванович

Рунова (Ольга Павловна, рожденная Мещерская) - романистка. Родилась в 1864 году. Окончила с.-петербургские педагогические курсы. В "Неделе" с 1887 по 1900 год появились ее повести и рассказы: "В ночь под Рождество", "Как согрешил, так и покайся", "Голова Медузы", "Лихие подарки", "Плесень", "По времени", "Цветочки", "Оценка", "Утреннички", "По благородному", "Осенний день". Она рисует главным образом провинциальную жизнь, затхлую и косную, обнаруживая хорошее знание быта помещичьей и чиновной среды и нередко давая довольно живые фигуры.


Русаков Виктор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рупневские | Русанов Андрей Андреевич
Руновский Н. П. | Русанов Николай Иванович
Рунова Ольга Павловна | Русанов Николай Сергеевич
Рункевич Степан Григорьевич | Русинов Николай Иванович
Рунич Павел Степанович | Русов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русаков (Виктор) - псевдоним Сигизмунда Феликсовича Либровича (II Доп., 78).

См. также статьи:
Писемский Алексей Феофилактович .


Русанов Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Русаков Виктор | Русанов Николай Иванович
Рупневские | Русанов Николай Сергеевич
Руновский Н. П. | Русинов Николай Иванович
Рунова Ольга Павловна | Русов Александр Александрович
Рункевич Степан Григорьевич | Русполи Евгений
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русанов (Андрей Андреевич) - химик. Родился в 1862 году; высшее техническое образование получил в СПб. технологическом институте. Работал на фабриках, был преподавателем в реальном училище в СПб., занимался по химии в лаборатории профессора Бейльштейна ; в Гейдельбергском университете получил звание доктора естественно-математического факультета. В 1889 году поступил лаборантом в техническую лабораторию СПб. технологического института; в 1892 году был назначен преподавателем по кафедре химической технологии в том же институте. Состоит профессором по той же кафедре (по отделу так называемой "технологии органических веществ"), а также членом-экспертом комитета по техническим делам, ведающего делами по выдаче привилегий на изобретения, и экспертом особого присутствия по применению таможенного тарифа. Напечатал: "Ueber Condensationsproducte von Benzaldehyd mit Phenol und Thymol" ("Ber. d. deutsch. ch. Gesellsch.", 1889); "О продуктах уплотнения хлоралгидрата с нафтолами" ("Журнал Русского Физико-Химического Общества", 1891); "Заметка о приготовлении хлороуксусной кислоты" (ib., 1891); "Ueb. die Phenylglyoxime und ihre Umwandlungsproducte" ("Ber. d. d. chem. G.", 1891); "Ueber die Einwirkung von salpetrigsaurem Silber auf Methylenjodid" (ib., 1892); "Zur Kenntnis der Indoxazengruppe" (ib., 1892); "Ueber raumisomere Phenylglyoxime" (Гейд., 1894); "К вопросу о значении плавиковой кислоты в винокурении" ("Известия СПб. Технологического Института", 1892).

См. также статьи:
Россия, разд. Технологическая наука .


Русанов Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Русанов Николай Иванович | Русинов Николай Иванович
Русанов Андрей Андреевич | Русов Александр Александрович
Русаков Виктор | Русполи Евгений
Рупневские | Руссов Степан Васильевич
Руновский Н. П. | Руссов Эдмунд
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русанов (Николай Сергеевич) - писатель. Родился в 1859 году в купеческой семье; недолго учился в СПб. медицинской академии; с 1878 года принимал деятельное участие в журналистике. В 1881 году Р. уехал за границу (с паспортом). Поселясь в Париже, он сблизился с П. Лавровым , Л. Тихомировым и другими русскими эмигрантами и стал принимать участие в русской революционной журналистике, в особенности в "Вестнике Народной Воли", одним из редакторов которого он был, под псевдонимом Тарасова. С 1895 года он был одним из ближайших сотрудников обновленного "Русского Богатства": писал корреспонденции из Франции под различными заглавиями, подписываясь псевдонимом Н.Е. Кудрин, и статьи литературно-публицистического содержания, подписываясь псевдонимом Подарский. Во всех своих произведениях Р. обнаруживает очень разностороннюю эрудицию. В начале своей литературной деятельности он мог считаться одним из первых провозвестников марксизма в России; впоследствии, наоборот, вел ожесточенную борьбу с ним, по крайней мере в его русской форме. Признавая почти в полном объеме чисто экономическую сторону учения Маркса, Р. не считает борьбу классов единственным или даже главным содержанием истории. Рядом с классовой психологией он признает психологию национальную и в своих очерках французской жизни многое объясняет французской национальной психологией. Являясь вполне определенным и убежденным социалистом, Р. тем не менее не соглашается выдвигать на первый план исключительно промышленный пролетариат и приписывает роль борца за преобразование капиталистического строя в социалистический всем трудящимся классам. В этой борьбе он считает недопустимыми компромиссы трудящихся классов с буржуазией, социалистических партий - с партиями, враждебными социализму. Теория Жореса о сотрудничестве классов находит в нем строгого критика и порицателя. Вообще по своему миросозерцанию Р. очень близок к Михайловскому и может считаться его ближайшим учеником и последователем. С начала 1900-х годов принимал деятельное участие в журнале "Революционная Россия". После амнистии 21 октября 1905 года Р. вернулся в Петербург. Он был членом редакции газеты "Сын Отечества" с 15 ноября 1905 года до ее запрещения в декабре 1905 года. В мае и июне 1906 года Р. был членом редакции трех газет, бывших одна за другою органами соц.-революционной партии и существовавших всего по несколько дней каждая ("Дело Народа", "Народный Вестник", "Голос"). После запрещения этого последнего, когда стало ясным, что издание в России социал-революционных газет представляется невозможным, Р. уехал в Париж. Из Петербурга он писал корреспонденции в парижскую "Humanite" Жореса. - Из статей Р., напечатанных в "Русском Богатстве", составились две его книги: "Очерки современной Франции" (СПб., 1902) и "Галерея современных французских знаменитостей" (СПб., 1906); обе изданы под псевдонимом Н.Е. Кудрин. Отдельно, под тем же псевдонимом, изданы Р. брошюры: "Как организовать выборы" (М., 1906); "О равноправности женщин" (СПб., 1905). Кроме того, им издан сборник "Политические памфлеты. Серия I. Французские памфлетисты XIX века" (СПб., 1906; сюда вошли переводы памфлетов Корменена, Войе-д'Аржансона, Феликса Пиа, Вермореля). В. В-в.

См. также статьи:
Лавров Петр Лаврович (Миртов) .


Русполи Евгений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Русов Александр Александрович | Руссов Степан Васильевич
Русинов Николай Иванович | Руссов Эдмунд
Русанов Николай Сергеевич | Руставели Шота
Русанов Николай Иванович | Рустицкий Осип Александрович
Русанов Андрей Андреевич | Рутковский Леонид Васильевич

Русполи (Евгений, князь) - путешественник по Африке (1866 - 1893). В 1891 - 93 годах он первый исследовал страну реки Юб и Ома в стране Сомал и установил их направление и их истоки, и вообще значительную часть Сомала, и соседних стран в гидрографическом отношении. Рано погиб от несчастного случая во время путешествия.


Разумовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разсохин Илларион Калинович | Разумовский Алексей Григорьевич
Разногорский Михаил Иванович | Разумовский Алексей Кириллович
Размуссен Людвиг Павлович | Разумовский Андрей Кириллович
Размадзе Александр Соломонович | Разумовский Василий Иванович
Разин Степан Тимофеевич | Разумовский Дмитрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разумовские - княжеский, графский и дворянский род, происходящий от рядового казака Якова Романовича Розума, имевшего двух сыновей: Ивана - родоначальника угасшей дворянской ветви Разумовских, и Григория (умер в 1730 г.), сыновья которого, Алексей и Кирилл Разумовские (см.), получили графское достоинство в России. Потомство было только у Кирилла Разумовского, имевшего пять сыновей; из них об Алексее и Андрее см. ниже, а младший, бригадир Григорий (умер в 1837 г.), имел от брака, признанного в России недействительным, потомство, ныне состоящее в австрийском подданстве. В России род графов Разумовских считается угасшим со смертью означенного гр. Григория. Род графов Разумовских был внесен в V часть родословной книги Санкт-Петербургской губернии (Гербовник, I, 21). В. Р.

См. также статьи:
Потемкин Григорий Александрович ;
Тараканова ;
Шнитцлер Иоганн-Генрих (Schnitzler) .


Разумовский Алексей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разумовские | Разумовский Алексей Кириллович
Разсохин Илларион Калинович | Разумовский Андрей Кириллович
Разногорский Михаил Иванович | Разумовский Василий Иванович
Размуссен Людвиг Павлович | Разумовский Дмитрий Васильевич
Размадзе Александр Соломонович | Разумовский Кирилл Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разумовский (Алексей Григорьевич, граф, 1709 - 1771) - один из русских "случайных людей" XVIII века. Родился в хуторе Лемешах (ныне село Козелецкого уезда, Черниговской губернии), в семье "реестрового" малороссийского казака Григория Розума (розум по-малороссийски - ум; так прозвали Григория за то, что он в пьяном виде любил произносить поговорку: "що то за голова, що то за розум"!). Несмотря на то что происхождение Разумовского было хорошо известно современникам и потомкам, да и не скрывалось ими самими, появилась фантастическая генеалогия, выводившая их от польского шляхтича Рожинского. Мальчик Разумовский пас общественное стадо, но у него проявилась страсть к учению и пению; он выучился грамоте у дьячка села Чемер. В 1731 году через с. Чемер проезжал один из придворных, полковник Вишневский, услышал в церкви чудный голос Разумовского и взял его с собою в Петербург. Обер-гофмаршал двора имп. Анны Иоанновны Левенвольд принял Алексея Розума в придворный хор; там его увидела и услышала цесаревна Елизавета Петровна , пленившаяся его голосом и наружностью - он был красавец в полном смысле слова. С этого времени началось его быстрое возвышение; после ссылки любимца цесаревны, Шубина , он занял его место в ее сердце. Потеряв голос, Розум получил должность придворного бандуриста, потом, уже из имений цесаревны, затем и других ее имений и всего ее небольшого двора. В правление Анны Леопольдовны он был сделан камер-юнкером цесаревны. Это возвышение отразилось и в Лемешах: мать Разумовского завела там корчму и повыдавала замуж своих дочерей. В перевороте, возведшем на престол Елизавету, Разумовский играл очень видную роль и был пожалован в поручики лейб-кампании, с генеральским чином. После коронации государыни Разумовский получил звание обер-егермейстера и целый ряд имений в Великоросссии и Малороссии. За матерью Разумовского был отправлен в Лемеши особый нарочный, и ее поместили со всем семейством во дворце; но здесь ей чувствовалось не по себе, и она скоро вернулась домой. Сознавая затруднительность своего положения на той высоте, на какую вознес его случай, Разумовский приблизил к себе таких ученых и талантливых людей, как Теплов , Ададуров (адъютант академии), Сумароков и Елагин . Сам Разумовский стоял вне политики, но на него опирались такие представители русской партии, как канцлер Бестужев-Рюмин . По-видимому, не без влияния этого последнего состоялся и тайный брак государыни с Разумовским. Об этом браке считает возможным говорить совершенно определенно автор специальной монографии о семействе Разумовских, г. Васильчиков . Событие это он приурочивает к осени 1742 г. и к подмосковному селу Перову. Значение Разумовского после этого окончательно упрочилось; на него смотрели как на супруга императрицы, которая во время его болезни обедала в его комнатах, смежных с ее собственными апартаментами. Это исключительное положение он сумел удержать до самой смерти государыни, хотя в последние годы место фаворита занял И.И. Шувалов . При дворе теперь пошла мода на все малороссийское: заведены были бандуристы; в штатах числилась "малороссиянка-воспевальница"; певчие малороссы участвовали не только в церковном хоре, но и в театральном, наряду с итальянцами (Разумовский любил музыку, и ввиду этого была заведена при дворе постоянная итальянская опера). Сам Разумовский и теперь оставался таким, каким был в Лемешах - простым, добродушным, хитроватым и насмешливым хохлом, любящим свою родину и своих земляков. Имп. Екатерина II в своих мемуарах пишет: "Я не знаю другой семьи, которая была бы так любима всеми". В 1744 г. Разумовский получил достоинство графа Римской империи, причем в патенте было сказано, что Разумовские происходят от Романа Рожинского. Через некоторое время оба брата - Алексей и Кирилл - были пожалованы в графское достоинство Русской империи, а Разумовского сделали фельдмаршалом. Было два вопроса, в которых он всегда решительно и открыто подавал свой голос, не боясь наскучить государыне своими ходатайствами - это просьбы за духовенство и за родную Малороссию. Имп. Елизавета также полюбила Малороссию, которую захотела лично осмотреть в 1744 г. и в которой ей оказан был чрезвычайно торжественный и вместе с тем сердечный прием; довольно долгое время она прожила в доме Разумовского, в гор. Козельце, и познакомилась там со всей родней бывшего лемешевского пастуха; особенно очаровал ее Киев и она произнесла громко следующую фразу: "Возлюби меня, Боже, в царствии небесном Твоем, как я люблю народ сей благонравный и незлобивый". Казаки подали через Разумовского прошение о восстановлении гетманства и оно было милостиво принято государыней. Гетманом стал Кирилл Разумовский. Умирая, Елизавета Петровна взяла с наследника престола обещание, что он не будет обижать Разумовского. С тайным браком императрицы Елизаветы Петровны и Разумовского связана загадочная история якобы детей их, Таракановых . В Европе в 70-х годах прошлого века явилась искательница приключений, называвшая себя дочерью Елизаветы и Разумовского, султаншей Алиной, владетельницей Азова, княжной Володимирской, принцессой Елизаветой Всероссийской, сестрой Пугачева . Рассказывали о Таракановых, которые приняли монашеское послушание; такова была старица Досифея, на портрете которой имеется надпись: "Принцесса Августа Тараканова, в иноцех Досифея". По другому преданию, были две княжны Таракановы, воспитывавшиеся в Италии; их коварно арестовал граф Орлов и велел утопить, но одну из них спас матрос и она постриглась в монахини одного из московских монастырей. Аналогичные предания приурочены к различным городам России. Гельбиг говорит, что, по рассказам, у императрицы Елизаветы было 8 детей (Закревские ), но он уверен, что у нее был только сын от Разумовского (А. В Закревский) и дочь от Шувалова. По мнению г. Васильчикова, весьма вероятному, басня о Таракановых обязана своим происхождением тому факту, что Разумовский действительно воспитывал за границей (в Швейцарии) своих племянников Дараганов (или, как их иначе называли, Дарагановых), Закревских и Стрешенцова. Иностранцам не трудно было переделать Дарагановых в Таракановых и создать легенду об их особенном происхождении, тем более что и воспитатель их, Дидель, по-видимому, распространял такую версию. По смерти Елизаветы Разумовский поселился в своем Аничковом дворце. Вступив на престол, Екатерина II отправила к Разумовскому канцлера Воронцова с указом, в котором ему давался титул высочества, как законному супругу покойной государыни. Разумовский вынул из потайного ларца брачные документы, прочитал их канцлеру и тут же бросил в топившийся камин, прибавив: "Я не был ничем более, как верным рабом ее величества, покойной императрицы Елизаветы Петровны, осыпавшей меня благодеяниями превыше заслуг моих... Теперь вы видите, что у меня нет никаких документов". Екатерина II, когда ей Воронцов доложил о происшедшем, заметила: "Мы друг друга понимаем. Тайного брака не существовало, хотя бы и для усыпления боязливой совести. Шепот о сем всегда был для меня неприятен. Почтенный старик предупредил меня, но я ожидала этого от свойственного малороссиянину самоотвержения". По словам его биографа, Разумовский "чуждался гордости, ненавидел коварство и, не имея никакого образования, но одаренный от природы умом основательным, был ласков, снисходителен, приветлив в обращении с младшими, любил предстательствовать за несчастных и пользовался общей любовью". См. А.А. Васильчикова "Семейство Разумовских" (т. I). Д. Б-й.

См. также статьи:
Апраксины (П.М., С.Ф., Ф.М.) ;
Бекетов Никита Афанасьевич ;
Елизавета Петровна ;
Разумовские ;
Разумовский Андрей Кириллович ;
Разумовский Кирилл Григорьевич ;
Растрелли (два художника-итальянца) ;
Россия, разд. Хронология по русской истории ;
Сумароков Александр Петрович ;
Тараканова ;
Фелькнер Федор Христианович (Christian-Frieder Volkner) .


Разумовский Алексей Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разумовский Алексей Григорьевич | Разумовский Андрей Кириллович
Разумовские | Разумовский Василий Иванович
Разсохин Илларион Калинович | Разумовский Дмитрий Васильевич
Разногорский Михаил Иванович | Разумовский Кирилл Григорьевич
Размуссен Людвиг Павлович | Раич Иоанн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разумовский (граф Алексей Кириллович, 1748 - 1822) - государственный деятель. Разумовский получил тщательное образование: для него с братьями был устроен особый "институт", в котором Шлецер впервые ввел преподавание статистики, под названием "Познание своего отечества"; позже он слушал лекции в Страсбургском университете. Сначала он нес только придворную службу, но в 1786 г. был назначен сенатором. В 1795 г., вследствие несогласия одобрить предложенный императрицей закон, Разумовский вышел в отставку и вновь вступил в службу только в 1807 г., попечителем Московского университета. В этом звании он провел указ об избрании ректора на три года (вместо одного года) и покровительствовал обществу испытателей природы, от имени которого им была образована экспедиция для изучения Московской губернии. В 1810 г. Разумовский был назначен министром народного просвещения. В первые два года его управления были открыты 72 приходских школы, 24 уездных училища, несколько гимназий и других учебных заведений; улучшено преподавание; усилен надзор за воспитателями-иностранцами; открыто несколько ученых обществ; учреждена при Московском университете первая кафедра славянской словесности; при личном содействии Разумовского выработан устав Царскосельского лицея и состоялось его открытие. После 1812 года он значительно охладел к службе и последние два года вовсе не занимался делами. Будучи до назначения в министры членом масонской ложи и последователем А. Поздеева, с которым долго состоял в переписке (она напечатана А. Васильчиковым в его книге "Семейство Разумовских"), Разумовский с 1810 г. подпал влиянию иезуитов и, главным образом, известного графа Жозефа де Мэнстра. Последний "буквально распоряжался им, диктовал, чему должно учить русских и чему не учить"; по его указанию, были выкинуты из первоначальной программы лицея греческий язык, археология, естественная история, астрономия, химия и история философских систем, как "не озаряющая ума полезными истинами, а помрачающая заблуждениями и недоумениями". Под влиянием того же де Мэнстра Разумовский ввел новые цензурные ограничения и начал борьбу с виленским попечителем Адамом Чарторыйским из-за обрусения Западного края, сторонником которого явился де Мэнстр. Неудача в борьбе с Чарторыйским и недоверие правительства к иезуитам заставили Разумовского просить отставки, которая и дана ему была в 1816 г. Первые два года после этого Разумовский жил в Москве и в своем подмосковном имении, с. Горенках, где у него был заведен ботанический сад, считавшийся до 1830-х годов одним из чудес Москвы. С 1818 г. он жил в Малороссии, в местечке Почепе, Мглинского уезда, где и умер. По словам Вигеля , все сыновья гетмана Кирилла Разумовского "были начинены французской литературой, облечены в иностранные формы, почитали себя русскими Монморанси, были любезные при дворе и несносные вне его аристократы". К этому кн. А. Васильчиков прибавляет, что старший из них, Алексей, был "гордыни непомерной... и суров в кругу своего семейства". Кроме двух законных сыновей, у Разумовского было пять "воспитанников" - Перовских (см. XXIII, 347 и сл.). См. "Воспоминания" Вигеля; "Записки" Греча ; Шевырев "История Московского университета" (Москва, 1855); А. Васильчиков "Семейство Разумовских" (т. II, Санкт-Петербург, 1880) и "Записка о последних годах жизни графа А.К. Разумовского в Малороссии, его кончине и похоронах" ("Киевская Старина", 1894, № 3). В. Р-в.

См. также статьи:
Гун (Otto von Huhn) ;
Каченовский Михаил Трофимович ;
Перовские ;
Перовский Алексей Алексеевич ;
Разумовские ;
Россия, разд. Ботаника ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Светская музыка (XVIII век) ;
Теплов Григорий Николаевич ;
Толстой Алексей Константинович ;
Уваров Сергей Семенович ;
Фишер Федор Богданович .


Рааб-Тилен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рааб Вильгельмина Ивановна | Раб Вильгельмина Ивановна (Рааб)
Пятовы | Рабинович Осип Ааронович
Пятницкий Порфирий Петрович | Рабус Карл Иванович
Пятницкий Иван Константинович | Равич Иосиф Ипполитович
Пятницкий Иван Григорьевич | Рагозин Виктор Иванович

Рааб-Тилен (von der Raab genannt Fhulen) - дворянский род, происходящий из Вестфалии и восходящий к первой половине XV века. Генрих Рааб был комтуром тевтонского ордена (1534 - 41). Род Рааб-Тилен внесен в дворянский матрикул Курляндской и в III часть родословной книги Смоленской губернии


Рабинович Осип Ааронович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раб Вильгельмина Ивановна (Рааб) | Рабус Карл Иванович
Рааб-Тилен | Равич Иосиф Ипполитович
Рааб Вильгельмина Ивановна | Рагозин Виктор Иванович
Пятовы | Рагозин Евгений Иванович
Пятницкий Порфирий Петрович | Рагозины

Рабинович (Осип Ааронович) - русско-еврейский беллетрист (1817 - 69); был нотариусом в Одессе. В ряде публицистических статей, помещенных в разных периодических изданиях, он ставил себе целью содействовать просвещению своих соплеменников путем раскрытия темных сторон их внутренней жизни, защищать их против несправедливых нападок и обвинений и бороться с господствовавшими против них предрассудками. Особенно выдаются написанная с тонким юмором статья "О Мошках и Иосках" и апология "Устарелые взгляды при дневном свете". Лучшие из беллетристических произведений Рабиновича - "Мориц Сефарди" ("Литературные вечера", 1850, II т.) "Штрафной" ("Русский Вестник", 1859) и "Наследственный подсвечник" ("Рассвет", 1860). Эпоха великих реформ побудила Рабиновича основать в 1860 году орган, посвященный исключительно интересам русского еврейства. Этот орган, названный им "Рассвет", положил начало русско-еврейской журналистике. Несмотря на кратковременное свое существование, он имел благотворное влияние, вызвав среди еврейской молодежи усиленное стремление к просвещению. По независящим причинам Рабинович через год должен был прекратить свое издание. Полное издание сочинений Рабиновича вышло в 1880 - 1888 гг. (Санкт-Петербург и Одесса), с биографией автора. См. Ю.И. Гессен "Галерея еврейских деятелей" (Санкт-Петербург, 1898, выпуск I). И.


Разумовский Андрей Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разумовский Алексей Кириллович | Разумовский Василий Иванович
Разумовский Алексей Григорьевич | Разумовский Дмитрий Васильевич
Разумовские | Разумовский Кирилл Григорьевич
Разсохин Илларион Калинович | Раич Иоанн
Разногорский Михаил Иванович | Раич Семен Егорович (Амфитеатров)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разумовский (Андрей Кириллович, 1752 - 1836) - светлейший князь, дипломат. Получив одинаковое с братом Алексеем образование, Разумовский в 1769 г. был послан в Архипелаг к адмиралу Спиридову и принимал участие в Чесменском бою. С 1772 г. начинается его придворная служба и влияние его на цесаревича Павла Петровича , которое немало беспокоило Екатерину II , решившую в 1776 г. даже удалить Разумовского от двора; через 3 года она назначила его послом в Неаполь. Здесь Разумовский скоро приобрел расположение всесильной королевы Каролины-Марии, но и сам подчинился ее влиянию, вследствие чего нарушал инструкции императрицы. В 1784 г. он был переведен в Копенгаген, через два года - в Стокгольм. Его действиями здесь и особенно депешами, подробно излагавшими тогдашнее положение Швеции, Екатерина II была очень довольна и в 1790 г. назначила его "министром к королю венгеро-богемскому" в Вену. Первыми депешами Разумовского из Вены императрица была довольна; в 1792 г. его стараниями был возобновлен договор между Россией и Австрией; немало выпало хлопот на его долю по второму и третьему разделам Польши. Но дальнейшие его действия, вследствие сближения с Тугутом, вызвали в самом начале итальянского похода Суворова назначение в помощники Разумовскому Колычева. После поражения Римского-Корсакова при Цюрихе Павел I приказал Разумовскому оставить Вену и жить в Батурине; затем Разумовский был назначен сенатором. Александр I в 1801 г. опять назначил его послом в Вену. Во время наполеоновских войн Разумовскому стоило большого труда возбуждать колебавшееся к открытию военных действий австрийское правительство против Франции. После Тильзитского мира Разумовский вышел в отставку и оставался в Вене, занимаясь, главным образом, устройством своей знаменитой картинной галереи и не менее славившихся музыкальных вечеров. В 1813 г. он вступил в свиту императора Александра во время похода во Францию; в начале 1814 г. был назначен уполномоченным для переговоров о мире; за участие в венском конгрессе награжден княжеским титулом. С 1815 г. до самой смерти Разумовский проживал по преимуществу в Вене, в постоянной денежной нужде, которой не могли покрыть и довольно частые правительственные субсидии. Под влиянием своей второй жены, графини Тюргейм, за несколько лет до смерти он принял католичество. В Вене его полуиронически звали "Erzherzog Andreas". Ср. князь А. Васильчиков "Семейство Разумовских" (том III и IV, СПб., 1882 - 87).

См. также статьи:
Разумовские .


Разумовский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разумовский Андрей Кириллович | Разумовский Дмитрий Васильевич
Разумовский Алексей Кириллович | Разумовский Кирилл Григорьевич
Разумовский Алексей Григорьевич | Раич Иоанн
Разумовские | Раич Семен Егорович (Амфитеатров)
Разсохин Илларион Калинович | Райко Николай Алексеевич

Разумовский (Василий Иванович) - хирург, директор факультетской хирургической клиники в Казани. Родился в 1857 г.; образование получил сначала в духовно-учебных заведениях и самарской гимназии, затем на медицинском факультете Казанского университета. С 1886 г. - приват-доцент, с 1887 г. - профессор по кафедре оперативной хирургии с топографической анатомией в Казанском университете. В 1889 и в 1891 годах посещал заграничные клиники (Billroth'a, Bergman'a, Gosennbauer'a и другие). Ученые труды Разумовского: "К вопросу об атрофических процессах в костях после перерезки нервов" (диссертация, 1884); "Beitrag zur Architektonik des Fuss-Skelettes" ("Internationale Monatsschrift f. Anatomie und Physiologie", 1889); "Die osteoplastische Fussexarticulation etc." ("Archiv fur klin. Chirurgie", том 39; на русском языке в газете "Врач", 1889); "Очерк эпидемических болезней в Казани" (1881); "О причинах смерти после хирургических операций и повреждений" (Казань, 1887); "К изучению архитектуры стопы" (Казань, 1887); "О травматически диффузной аневризме art. axillaris" ("Сборник", посвященный памяти профессора Н.И. Студенского , 1892); "Die Operation der Nasenrachenpolypen mit vorhergehender Tracheotomie" ("Archiv fur klin. Chirurgie", том 54), "Радикальная операция паховой грыжи без погружных швов" ("Летопись русской хирургии", 1898) и др.


Разумовский Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разумовский Василий Иванович | Разумовский Кирилл Григорьевич
Разумовский Андрей Кириллович | Раич Иоанн
Разумовский Алексей Кириллович | Раич Семен Егорович (Амфитеатров)
Разумовский Алексей Григорьевич | Райко Николай Алексеевич
Разумовские | Райковский Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разумовский (Дмитрий Васильевич, 1818 - 1889) - выдающийся историк церковного пения, протоиерей, магистр богословия. Его "Церковное пение в России" составляет чуть ли не единственный капитальный труд в этой области. Несмотря на некоторую разбросанность плана, оно отличается большою полнотою материала и сильно способствовало как возникновению движения в пользу восстановления древнего пения, так и распространению знакомства с его техникой. В составлении "Теории русского церковного пения" Ю.К. Арнольда Разумовский принимал деятельное участие. С 1866 г. он состоял профессором церковного пения в Московской консерватории. Написал еще: "О нотных безлинейных рукописях церковного знаменного пения" (1863), "Об основных началах богослужебного пения православной греко-российской церкви" (1866), "Патриаршие певчие дьяки и поддьяки" (1868), "Государевы певчие-дьяки" (1881 и 1895), "Церковное русское пение" (1869), "Исследование о знаменном пении" (1884), "О пении в церковно-приходских школах" (1888), "Богослужебное пение в православной греко-российской церкви" и др.

См. также статьи:
Березовский ;
Бессонов Петр Алексеевич ;
Бортнянский Дмитрий Степанович ;
Ведель Артемий Лукьянович ;
Воротников Павел Максимович ;
Одоевский Владимир Феодорович ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Стасов Владимир Васильевич .


Разумовский Кирилл Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разумовский Дмитрий Васильевич | Раич Иоанн
Разумовский Василий Иванович | Раич Семен Егорович (Амфитеатров)
Разумовский Андрей Кириллович | Райко Николай Алексеевич
Разумовский Алексей Кириллович | Райковский Андрей Иванович
Разумовский Алексей Григорьевич | Райковский Сергей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Разумовский (граф Кирилл Григорьевич) - последний гетман малороссийский (1728 - 1803), младший брат Алексея Григорьевича Разумовского . В детстве пас отцовский скот, а после "случая" брата, вероятно, получил начатки образования. В 1743 г. был отправлен братом для обучения, инкогнито, в Германию и Францию, в сопровождении адъюнкта Академии Наук Гр. Н. Теплова. В 1744 г. Разумовский был возведен в графы Российской Империи. В Берлине он учился у знаменитого математика Эйлера, потом слушал лекции в Геттингене, объехал Францию и Италию и в 1745 г. вернулся в Петербург, где был сделан действительным камергером. Заграничное путешествие его совершенно переобразовало: "он был хорош собою, - пишет о нем Екатерина , - оригинального ума, очень приятен в обращении и умом несравненно превосходил брата своего, который, однако, был великодушнее и благотворительнее его". Его очень любили при дворе; особенным успехом он пользовался у женщин. В 1746 г. он был назначен президентом Императорской Академии Наук, "в рассуждение усмотренной в нем особливой способности и приобретенного в науках искусства"; ему было всего 18 лет! Сама императрица высватала Разумовскому свою внучатую сестру и фрейлину Е.И. Нарышкину. В 1750 г. Разумовский был возведен в звание гетмана Малороссии; для него было восстановлено упраздненное перед тем гетманское достоинство. По поводу избрания в гетманы Разумовского Ломоносов сочинил идиллию. В 1751 г. Разумовский поселился в Глухове, где жил царьком, окружив себя двором, телохранителями; тут давались балы и даже разыгрывались французские комедии; устроен был новый дворец для гетмана, а правителем его канцелярии сделался бывший его ментор Теплов. Первые шаги деятельности Разумовского возбудили справедливые жалобы на месте и неудовольствие государыни: он стал пользоваться своею властью для обогащения своих родственников. В 1754 г. гетман явился в Москву ко двору; в это же время состоялся указ об отмене внутренних таможенных сборов (так называемые индукты и евекты) на границе Великой и Малой России и тяжелых налогов, введенных Самойловичем и Мазепою . В Петербурге, куда он переехал вслед за императрицей, он жил очень открыто. Дела в Академии шли неважно; ее волновали распри академиков. В это время издан был целый ряд указов, ограничивших гетманскую власть: малороссийские дела были переданы из ведения коллегии иностранных дел в ведение Сената; гетману запрещено было собственною властью назначать полковников; при нем назначен был состоять особый резидент из генералитета, для устранения непорядков; ему запрещено было иметь заграничную корреспонденцию. Только к 1757 г. гетман вернулся в Малороссию. Сколько возможно было он отстаивал старинные права Малороссии перед Сенатом и выхлопотал прибавку жалования для запорожских казаков. В том же 1757 г. Разумовский снова вернулся ко двору и занимался, с одной стороны, делами Академии, а с другой - проектом учреждения университета для Малороссии в Батурине. В 1760 г. гетман снова вернулся в Малороссию и стал серьезно заниматься делами; к этому времени относятся его реформы, касавшиеся суда и винокурения. Ко времени смерти Елизаветы он снова приехал в Петербург. Принимал живое участие в перевороте 1762 г. вместе с Измайловским гвардейским полком, которым он командовал. После этого Разумовский оставался при дворе, пользуясь полным доверием новой императрицы. В 1763 г. он снова вернулся в Малороссию и горячо принялся за окончание начатых реформ. Казаки получили однообразный мундир; в полки стал вводиться регулярный строй; восстановлены были старинные "градские, земские и подкоморские" суды; поднят был вопрос о наследственности гетманства в роде Разумовских; в таком смысле составлена и подана челобитная государыне, которая очень рассердилась и тогда же решила уничтожить гетманство в Малороссии. Гетмана вызвали в Петербург, где Теплов, особенно против него интриговавший, встретил его с распростертыми объятиями, так что присутствовавший при этом граф Г. Орлов заметил: "и лобза, его же предаде". Государыня потребовала у него прошения об отставке; Разумовский долго колебался, но, наконец, должен был послушаться; 10 ноября 1764 г. состоялся указ об уничтожении гетманства. Разумовский получил чин генерала-фельдмаршала и много имений в Малороссии. Управление Разумовского, по отзыву современного историка Малороссии, "было для малороссиян тягостнее всех его предшественников, хотя, быть может, последний гетман был лучшим человеком из всего ряда ее правителей XVIII века. Несмотря на свое происхождение, Разумовский не знал больных мест своей родины и непосредственное заведование краем вверил старшине..." Отзыв несколько суровый и едва ли вполне справедливый. Положение посполитых при Разумовском, правда, еще более ухудшилось, но Малороссия знала и худшие времена, и худших правителей. Разумовский проводил большую часть времени в Петербурге, мало занимался делами вверенного его попечениям края и слишком полагался на старшину; но он едва ли мог сделать что-либо существенное для края, как для более или менее автономной области, разве что самое назначение его в гетманы было исключительным актом милости Елизаветы к его брату Алексею Григорьевичу. Еще затруднительнее сделалось его положение в царствование Петра III и особенно Екатерины II, которая постоянно стремилась к уменьшению и уничтожению политической особности всех окраин, в том числе и Малороссийской. Последние годы жизни Разумовский провел под Москвой (в Петровско-Разумовском), а затем в Малоросии (большею частью в Батурине), где он и умер. См. Васильчиков "Семейство Разумовских" (том I); Бантыш-Каменский "Биография российский фельдмаршалов"; Бантыш-Каменский и Маркевич "История Малороссии". Д. Б-й.

См. также статьи:
Дашкова Екатерина Романовна ;
Елизавета Петровна ;
Камерон Чарлс ;
Панин Никита Иванович ;
Разумовские ;
Разумовский Алексей Григорьевич ;
Разумовский Алексей Кириллович ;
Румянцев-Задунайский Петр Александрович ;
Сумароков Александр Петрович ;
Ханенко Николай Данилович ;
Хлебников Петр Кириллович ;
Храповицкий Александр Васильевич ;
Шмидт Георг-Фридрих (Schmidt) ;
Шумахер Иван Данилович (Иоанн-Даниил) .


Раич Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разумовский Кирилл Григорьевич | Раич Семен Егорович (Амфитеатров)
Разумовский Дмитрий Васильевич | Райко Николай Алексеевич
Разумовский Василий Иванович | Райковский Андрей Иванович
Разумовский Андрей Кириллович | Райковский Сергей Андреевич
Разумовский Алексей Кириллович | Ракович Василий Лукьянович

Раич (Иоанн, 1726 - 1801) - известный сербский историк, родом из Карловца; учился в Киевской академии; занимал на родине учительские должности; в 1772 г. пошел в монахи и вскоре был сделан архимандритом Ковыльского монастыря. Большая часть сочинений Раича написана на славено-сербском языке, представляющем смесь русско-церковного с сербским. Главный труд Раича: "История разных славенских народов, наиначе же болгар, хорватов и сербов, из тмы забвения изъятая и в свет исторический произведенная" (Вена, 1794 - 1795, 2 издание, Буда, 1823; первая часть была в 1795 г. перепечатана в Петербурге, но перепечатка остальных запрещена). Это первая в новой сербской литературе попытка реставрации исторических преданий, и до сих пор сохранившая некоторую цену. Раичу принадлежит еще сборник церковных поучений, переведенных с русского (язык их больше приближается к народному), а также стихотворение: "Боя змая са орлови" (1791), в котором воспета война против турок. Некоторые сочинения Раича остались неизданными. Автобиография Раича напечатана в "Гласнике" (I). См. Шафарик "Geschichte der Sudslaw. Litteratur" (III); Пыпин и Спасович "История славянских литератур".


Раич Семен Егорович (Амфитеатров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раич Иоанн | Райко Николай Алексеевич
Разумовский Кирилл Григорьевич | Райковский Андрей Иванович
Разумовский Дмитрий Васильевич | Райковский Сергей Андреевич
Разумовский Василий Иванович | Ракович Василий Лукьянович
Разумовский Андрей Кириллович | Раковский (Савва Стойков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раич (Семен Егорович, 1792 - 1855) - поэт и переводчик. Фамилию свою Раич получил в семинарии; настоящая его фамилия - Амфитеатров; он был брат Филарета , митрополита московского. Служил преподавателем русской словесности в Московском университетском пансионе и других московских учебных заведениях. Принадлежал к числу тех скромных, бесталантных, но трудолюбивых деятелей, память о которых или бесследно исчезает, или же (как это было с Тредьяковским ) возбуждает улыбку. Он выпустил в свет альманахи: "Новые Аониды" (1823) и "Северная Лира" (вместе с Ознобишиным); издавал журнал "Галатею", в котором, между прочим, писал Пушкин . Свои стихотворения, в большинстве переводные, Раич помещал в своих изданиях, в альманахе "Урания" и в "Москвитянине". Из оригинальных стихотворений, характерными чертами которых являются неуклюжая форма и меланхолическое содержание, получило известность одно: "Друзьям" ("Не дивитесь, друзья, что не раз между вас на пиру веселом я призадумывался..."). Тяжеловеснейшими стихами он перевел Виргилиевы "Георгики" (1821), "Неистовый Орланд" Ариоста и "Освобожденный Иерусалим" Тасса (1828), одна строка которого, относящаяся к Готфриду Бульонскому, получила печальную известность ("Вскипел Бульон, течет во храм"). См. "Современник" (1855, том XIV); "Москвитянин" (1855, том VI, № 21 и 22); Н.В. Гербель "Русские поэты в биографиях и образцах". П. Щ.

См. также статьи:
Кошелев Александр Иванович ;
Салиас-де-Турнемир Елизавета Васильевна ;
Соколовский Владимир Игнатьевич ;
Тютчев Федор Иванович ;
Шевырев Степан Петрович ;
Шеин Павел Васильевич .


Райко Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раич Семен Егорович (Амфитеатров) | Райковский Андрей Иванович
Раич Иоанн | Райковский Сергей Андреевич
Разумовский Кирилл Григорьевич | Ракович Василий Лукьянович
Разумовский Дмитрий Васильевич | Раковский (Савва Стойков)
Разумовский Василий Иванович | Рамазанов Александр Николаевич

Райко (Николай Алексеевич, 1794 - 1851) - шелковод. Воспитывался во Флоренции и Падуе, отданный отцом на попечение тосканцу Окванчи, бывшему в русской службе. В 1815 г. вернулся в Россию и до 1826 г. служил в конной артиллерии. Во время президентства Каподистрии, заведовал крепостью Паламиди, исправлял должность военного губернатора г. Патраса и занимал место главного начальника артиллерии, отказываясь от всякого вознаграждения. Каподистрия высоко ценил ум, благородство и деятельность Райко на пользу греческого правительства (см. письма Каподистрии в "Сборнике" Эйнара). Вернувшись в Россию, он определился в Нижегородский драгунский полк, но вскоре вышел в отставку и поселился в Одессе. Не имея возможности вступить здесь в официальную службу (так как слыл за "карбонария", по воспитанию в Италии и участию в борьбе за независимость Греции), Райко занялся шелководством и много способствовал разведению его в Новороссийском крае. Кроме статей в "Записках Общества Сельского Хозяйства Южной России", написал "Очерк шелководного промысла в Закавказье" (1854). Его "Записка об убиении Каподистрии", напечатанная в "Русском Архиве" (1869), имеет важное значение, как составленная очевидцем. Ср. Б. Маркевич "Н.А. Райко" ("Русский Архив", 1868).


Райковский Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Райко Николай Алексеевич | Райковский Сергей Андреевич
Раич Семен Егорович (Амфитеатров) | Ракович Василий Лукьянович
Раич Иоанн | Раковский (Савва Стойков)
Разумовский Кирилл Григорьевич | Рамазанов Александр Николаевич
Разумовский Дмитрий Васильевич | Рамазанов Николай Александрович

Райковский (Андрей Иванович, 1802 - 1860) - писатель, воспитанник Санкт-Петербургской академии, профессор богословия в Санкт-Петербургском университете; с 1850 г. читал также лекции по логике и опытной психологии; написал: "Логика, описывающая механизм нашей мысли, ее формы и законы на основании здравого, христианством руководимого, смысла" (СПб., 1857). Историк Санкт-Петербургского университета, В.В. Григорьев, о преподавании Райковского говорит, что оно, "после лекций Павского и Бажанова , казалось несоответствующим высоте науки, холодным и сухим".


Райковский Сергей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Райковский Андрей Иванович | Ракович Василий Лукьянович
Райко Николай Алексеевич | Раковский (Савва Стойков)
Раич Семен Егорович (Амфитеатров) | Рамазанов Александр Николаевич
Раич Иоанн | Рамазанов Николай Александрович
Разумовский Кирилл Григорьевич | Рамейковы

Райковский (Сергей Андреевич, умер в 1871 г.) - писатель, учился в Санкт-Петербургском университете, поступил в военную службу, окончил курс в Академии генерального штаба. По его почину были введены в нашей армии малые разборные палатки. В 1863 г. он участвовал в Северо-Западном крае в делах против повстанцев. В 1865 г. на Райковского было возложено собирание сведений и материалов, относящихся к управлению Западным краем и к мятежу 1863 г. Ему были открыты архивы Киева, Вильны, Варшавы. Плодом его работ был огромный "Сборник материалов по делам Западного края". В "Русском Вестнике" (1869) напечатана его статья: "Польская молодежь в мятеже 1863 г.". Писал также в "Московских Ведомостях".


Ракович Василий Лукьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Райковский Сергей Андреевич | Раковский (Савва Стойков)
Райковский Андрей Иванович | Рамазанов Александр Николаевич
Райко Николай Алексеевич | Рамазанов Николай Александрович
Раич Семен Егорович (Амфитеатров) | Рамейковы
Раич Иоанн | Рапп Евгений Кириллович

Ракович (Василий Лукьянович) - врач (1827 - 1875), изобрел способы исследования ржаной муки и напитков. Напечатал: "О хлороформном исследовании спиртных жидкостей" ("Журнал Русского Технического Общества", 1869), "О хлороформном исследовании ржаной муки" (Прибавления к "Морскому Сборнику", 1875).


Раковский (Савва Стойков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ракович Василий Лукьянович | Рамазанов Александр Николаевич
Райковский Сергей Андреевич | Рамазанов Николай Александрович
Райковский Андрей Иванович | Рамейковы
Райко Николай Алексеевич | Рапп Евгений Кириллович
Раич Семен Егорович (Амфитеатров) | Раппапорт Маврикий Якимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раковский (Савва Стойков, 1818 - 68) - болгарский политический деятель и писатель; учился в Константинополе, потом в Афинах. В 1841 г. принимал участие в четах, делавших набеги на Турцию. В 1853 г. поступил на службу в Турцию, секретарем военного совета, но скоро был заподозрен (по всей вероятности - основательно) в сношениях с русскими и был арестован, но избавился от смерти смелым побегом, во время которого убил жандарма (1854). В 1856 - 56 г. Раковский издавал в Новом Саде (в Австрии) революционные издания: "Предвестник Горского Пятника", "Горский Пятник", "Българска Дневница". Последнее было запрещено австрийскими властями; Раковскому грозил арест, но он бежал в Одессу, потом переехал в Сербию, одно время служил там, был выслан оттуда по требованию Турции и основался в Бухаресте; арестованный там в 1866 г., вынужден был после нескольких месяцев тюремного заключения переселиться в Россию, где и умер. С 1856 г. Раковский организовывал чету за четой, принимал участие в набегах на Турцию, был членом разных революционных организаций, все время борясь с крайней нуждой. В 1860 - 61 г. он издавал еженедельный "Дунавскый Лебед, гражданскы, любословны и забавны вестник" (Белград), в 1864 г. - "Бядящность" (Бухарест) и "Защитник" (там же), в 1865 г. - "Българска Старина". Отдельно вышли: "Русската убийственна политика за българите" (Бухарест, 1861), "Български хайдуци" (Бухарест, 1856), "Показалец и ряководство как да се изискват и удирять най-стари чърти нашего бития, язика, народопоклонения" (Одесса, 1859), "Неколко речи о Асеню първому, великому царю българскому и Асеню другому" (Белград, 1860). После смерти Раковского издан в Одессе "Ключ българского языка" (1880). Как практический деятель, Раковский принадлежал к старому типу болгарских революционеров, которые с личным мужеством, громадной энергией и страстной ненавистью к туркам соединяли жестокость, хитрость и значительную долю эгоизма и мелочности; как писатель, он обнаруживал начитанность, но отсутствие серьезного образования и понимания политических отношений; в филологических и исторических изысканиях Раковский отличался смелостью и наивностью; в стихотворениях его есть несомненный поэтический талант. См. Пыпин "История славянских литератур" (том I); Гербель "Славянские поэты". В. В-в.

См. также статьи:
Климент Тырновский (в миру Василий Друмев) .


Рамазанов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раковский (Савва Стойков) | Рамазанов Николай Александрович
Ракович Василий Лукьянович | Рамейковы
Райковский Сергей Андреевич | Рапп Евгений Кириллович
Райковский Андрей Иванович | Раппапорт Маврикий Якимович
Райко Николай Алексеевич | Раппорт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рамазанов (Александр Николаевич) - актер санкт-петербургских сцен. Дебютировал в 1813 г., по окончании курса в Санкт-Петербургском театральном училище. Был хорошим актером в комедии, главным образом, на амплуа слуг, весьма важное в то время, когда на русском театре в большой моде был Мольер, Бомарше и Мариво. Позже отличался и в водевиле. Умер в 1828 г., тридцати одного году от роду. Ум.

См. также статьи:
Дюр Николай Осипович .


Рамазанов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рамазанов Александр Николаевич | Рамейковы
Раковский (Савва Стойков) | Рапп Евгений Кириллович
Ракович Василий Лукьянович | Раппапорт Маврикий Якимович
Райковский Сергей Андреевич | Раппорт
Райковский Андрей Иванович | Рапчевский Иван Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рамазанов (Николай Александрович, 1815 - 67) - скульптор, сын предыдущего, в 1827 г. определен в своекоштные воспитанники Императорской Академии Художеств, а в 1833 г. перечислен в штатные академисты на казенное содержание. Обучаясь в академии ваянию под главным руководством профессора Б. Орловского , Рамазанов выказал выдающиеся способности и за свои успехи был награжден в 1836 и 1837 годах двумя серебряными медалями, малой и большой (последнюю за барельеф "Искушение Спасителя в пустыне") и в 1838 г. малой золотой медалью (за группу "Милон Кротонский, терзаемый львом"). Окончил академический курс в 1839 г. со званием художника XIV класса и большой золотой медалью, присужденной ему за исполненную по программе статую "Фавн, несущий козленка". Приобретя вместе с этой наградой право на поездку в чужие края в качестве пенсионера академии, до отправки своей в путешествие участвовал в работах по исполнению памятников Карамзину , в Симбирске, и Державину , в Казани (по проектам С. Гальберга ), и только в 1842 г. прибыл в Италию и поселился в Риме. Здесь он вылепил, между прочим, статую "Нимфа, ловящая бабочку, севшую ей на плечо", которая была потом исполнена, по заказу императора Николая I , из мрамора, но разбилась при перевозке в Санкт-Петербург. Не окончив шестилетнего срока своего пенсионерства, в 1846 г. был вызван обратно в Россию вследствие столкновения своего с папской полицией, и вскоре после того получил место преподавателя скульптуры в Московском училище живописи, ваяния и зодчества. Занимая это место до конца своей жизни, способствовал образованию многих молодых скульпторов, и за свой ум и любовь к искусству пользовался общим уважением в кругу московских художников и любителей искусства. В 1849 г. признан академиком как за свои прежние работы, так и за преподавательскую деятельность, а в 1858 г. возведен, по предложению президента академии, великой княгини Марии Николаевны , в профессорское звание. Главные произведения Рамазанова, сверх вышеупомянутых - барельефы на пьедестал монумента императору Николаю I в Санкт-Петербурге и некоторые из скульптурных украшений на внешних стенах московского Храма Спасителя (горельефы "Владимирская Божия Матерь", "Святая царица Александра", "Мария Магдалина", "Анна Пророчица" и "Великомученица Екатерина" на восточном портале, "Святой князь Даниил Московский" и "Преподобный Савва Звенигородский" при одной из оконных арок северной стороны). Кроме скульптуры, Рамазанов занимался также литературою, помещая в "Московских Ведомостях", "Русском Вестнике" и "Современной Летописи" свои воспоминания о русских художниках, их биографии и некрологи, заметки о художественных выставках и другие подобные известия. Эти статьи он задумал перепечатать в виде особого сборника под заглавием "Материалы для истории искусства в России", но успел выпустить в свет только первую часть этого издания (М., 1863). А. С-в.

См. также статьи:
Бибиков Матвей Павлович ;
Гальберг (художники) ;
Иванов Антон Андреевич ;
Максимов Алексей Михайлович (живописец) ;
Михайлов Григорий Карпович ;
Молдавский Константин Антонович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние ;
Ставассер ;
Толстой Федор Петрович ;
Чижов Матвей Афанасьевич ;
Шеин Павел Васильевич ;
Шервуд Василий Осипович .


Рамейковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рамазанов Николай Александрович | Рапп Евгений Кириллович
Рамазанов Александр Николаевич | Раппапорт Маврикий Якимович
Раковский (Савва Стойков) | Раппорт
Ракович Василий Лукьянович | Рапчевский Иван Филиппович
Райковский Сергей Андреевич | Расловлевы (Рославлевы, Рословлевы)

Рамейковы - дворянский род, происходящий, по сказаниям старинных родословцев, от выходца из Литвы Яна Августовича, по прозвищу Кан, выехавшего в Тверь в 1485 г.; от него производят себя также Поликарповы и Свиязевы. В XVII веке многие Рамейковы служили дворянами московскими и стольниками. Род Рамейковых внесен в VI часть родословных книг Владимирской и Тверской губерний.


Раппапорт Маврикий Якимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рапп Евгений Кириллович | Раппорт
Рамейковы | Рапчевский Иван Филиппович
Рамазанов Николай Александрович | Расловлевы (Рославлевы, Рословлевы)
Рамазанов Александр Николаевич | Распопова Нина Николаевна
Раковский (Савва Стойков) | Рассадин Иван Петрович

Раппапорт (Маврикий Якимович) - музыкальный критик (1824 - 1884); вел музыкальный отдел в "Сыне Отечества"; с 1856 г. был редактором и издателем "Музыкального и Театрального Вестника". Сотрудничал еще в "Пантеоне", "Биржевых Ведомостях", "Русском Мире" и "Свете".


Раппорт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раппапорт Маврикий Якимович | Рапчевский Иван Филиппович
Рапп Евгений Кириллович | Расловлевы (Рославлевы, Рословлевы)
Рамейковы | Распопова Нина Николаевна
Рамазанов Николай Александрович | Рассадин Иван Петрович
Рамазанов Александр Николаевич | Рассказов Александр Андреевич

Раппорт - русский оперный певец - тенор, родился в 1843 г.; пел на петербургской, московской и других оперных сценах преимущественно лирические партии. Был одно время оперным антрепренером в Харькове. Н. С.


Рапп Евгений Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рамейковы | Раппапорт Маврикий Якимович
Рамазанов Николай Александрович | Раппорт
Рамазанов Александр Николаевич | Рапчевский Иван Филиппович
Раковский (Савва Стойков) | Расловлевы (Рославлевы, Рословлевы)
Ракович Василий Лукьянович | Распопова Нина Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рапп (Евгений Кириллович) - писатель; родился в 1841 г. Учился в военном училище и артиллерийской академии; служил мировым посредником; участвовал в сербско-турецкой войне 1876 г. добровольцем и командовал конной полубатареей; позже был управляющим акцизными сборами Тульской губернии. В 1870 г. принимал участие в "Судебном Вестнике", "Голосе", "Порядке", "Вестнике Европы", "Ниве" и других; писал рассказы и публицистические очерки. В 1877 - 1879 гг. издавал газету "Русский Мир", которая при нем изменила прежнее консервативное направление. В 1886 г. выпустил 14 книжек литературного сборника "Романист". Отдельно вышли его "Сербские рассказы". Умер в 1904 году.

См. также статьи:
Слонимский Леонид-Людвиг Зиновьевич ;
Черняев Михаил Григорьевич .


Рапчевский Иван Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раппорт | Расловлевы (Рославлевы, Рословлевы)
Раппапорт Маврикий Якимович | Распопова Нина Николаевна
Рапп Евгений Кириллович | Рассадин Иван Петрович
Рамейковы | Рассказов Александр Андреевич
Рамазанов Николай Александрович | Растрелли (два художника-итальянца)

Рапчевский (Иван Филиппович) - русский бактериолог. Родился в 1855 г. В 1878 г. кончил курс Санкт-Петербургской медико-хирургической академии. В 1881 г. признан доктором медицины по защите диссертации "О патологоанатомическом изменении слизистой оболочки желудка при остром воспалении". С 1885 г. - приват-доцент клиники внутренних болезней. В 1885 г. занимался в Испании вопросом о предохранительных прививках при холере, изучению которой посвятил несколько крупных работ. В 1888 и 1889 годах занимался в Средней Азии исследованием Пендинской язвы. Точно так же Рапчевскому принадлежит ряд работ по вопросу о лечении бугорчатки туберкулином Коха. В 1891 г. на Берлинском международном конгрессе читал: "Ueber d. Organisation d. Seuchen Prophylaxe in Friedensund Kriagsheeren". В настоящее время Рапчевский заведует лабораторией главного военно-медицинского управления, в которой под его руководством произведено свыше 50 научных работ по бактериологии, гигиене и общей патологии. Г. М. Г.


Расловлевы (Рославлевы, Рословлевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рапчевский Иван Филиппович | Распопова Нина Николаевна
Раппорт | Рассадин Иван Петрович
Раппапорт Маврикий Якимович | Рассказов Александр Андреевич
Рапп Евгений Кириллович | Растрелли (два художника-итальянца)
Рамейковы | Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli)

Расловлевы (Рославлевы, Рословлевы) - дворянский род, происходящий, по сказаниям старинных родословцев, от литовских выходцев Станислава и Казимира Немиричей, выехавших в 1436 г. в Москву, принявших православную веру и получивших от великого князя прозвание Рословлевых. Потомки их служили по Коломне, а в XVII веке, по московскому списку, в дворянах, стольниках и жильцах. Род Расловлевых внесен в VI часть родословных книг Московской и Симбирской губерний (Гербовник, II, 57). Есть еще два рода Расловлевых позднейшего происхождения.


Распопова Нина Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Расловлевы (Рославлевы, Рословлевы) | Рассадин Иван Петрович
Рапчевский Иван Филиппович | Рассказов Александр Андреевич
Раппорт | Растрелли (два художника-итальянца)
Раппапорт Маврикий Якимович | Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli)
Рапп Евгений Кириллович | Растрелли Карло-Бартоломео (Rastrelli)

Распопова (Нина Николаевна, умерла в 1865 г.) - писательница, воспитанница Смольного монастыря, впоследствии воспитательница великих княжон Ольги и Веры Константиновны. Напечатала: "Год за границею, 1856 - 57 г." ("Лучи", 1858, № 3, 10, 11 и 12), "Письмо к русским друзьям за границей" (ib., № 9), "Несколько рассказов и описаний для детей от 8 до 14 лет, переводы и сочинения" (СПб., 1863), "Черты русского народного воспитания" ("Лучи", 1852, том V); "Поездка на гору святого Креста" (ib., 1854, № 3 и 5), "Грузино" (ib., том XII), "Лампада вдовы" (ib., том XVIII), "Мертвый лев" (ib., том XIX) и "Хроника Смольного монастыря в царствование Екатерины II" (СПб., 1864).


Растрелли Карло-Бартоломео (Rastrelli)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli) | Расцветов Александр Павлович (Разцветов)
Растрелли (два художника-итальянца) | Ратаевы
Рассказов Александр Андреевич | Ратгауз Даниил Максимович
Рассадин Иван Петрович | Ратибор
Распопова Нина Николаевна | Ратимов Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Растрелли Карло-Бартоломео (Rastrelli) - см. в статье Растрелли (два художника-итальянца) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние ;
Стасов Василий Петрович ;
Строгановы (Строгоновы) .


Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Растрелли (два художника-итальянца) | Растрелли Карло-Бартоломео (Rastrelli)
Рассказов Александр Андреевич | Расцветов Александр Павлович (Разцветов)
Рассадин Иван Петрович | Ратаевы
Распопова Нина Николаевна | Ратгауз Даниил Максимович
Расловлевы (Рославлевы, Рословлевы) | Ратибор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli) - см. в статье Растрелли (два художника-итальянца) .

См. также статьи:
Антроповы (А.П., Н.П., В.И., Л.Н.) ;
Живокини Василий Игнатьевич ;
Кваренги Джакомо ;
Кокоринов Александр Филиппович ;
Мичурин Иван ;
Россия, разд. Архитектура, живопись и гравирование ;
Фельтен Юрий Матвеевич ;
Чевакинский Савва Иванович .


Ратаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Расцветов Александр Павлович (Разцветов) | Ратгауз Даниил Максимович
Растрелли Карло-Бартоломео (Rastrelli) | Ратибор
Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli) | Ратимов Василий Александрович
Растрелли (два художника-итальянца) | Ратмановы
Рассказов Александр Андреевич | Ратч Василий Федорович

Ратаевы - дворянский род, происходящий, по сказаниям старинных родословцев, от татарина Солохмира, родоначальника Апраксиных , Вердеревских и Крюковых . Правнук Солохмира, Степан Иванович Кончеев, по прозвищу Ратай, был родоначальником Ратаевых. В конце XVII века Ратаевы служили дворянами московскими, стольниками и стряпчими. Род Ратаевых внесен в VI часть родословных книг Тульской и Ярославской губерний.


Ратгауз Даниил Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ратаевы | Ратибор
Расцветов Александр Павлович (Разцветов) | Ратимов Василий Александрович
Растрелли Карло-Бартоломео (Rastrelli) | Ратмановы
Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli) | Ратч Василий Федорович
Растрелли (два художника-итальянца) | Ратынский Николай Антонович

Ратгауз (Даниил Максимович) - поэт-лирик, родился в 1868 г. Произведения его вышли отдельными изданиями под заглавием "Стихотворения" (1893), "Песни сердца" и "Собрание стихотворений" (1899). Многие из них положены на музыку. Последние 6 романсов Чайковского сочинены на слова Ратгауза. Из них пользуются особой популярностью "Мы сидели с тобой", "В эту лунную ночь" и "Снова, как прежде, один".


Ратибор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ратгауз Даниил Максимович | Ратимов Василий Александрович
Ратаевы | Ратмановы
Расцветов Александр Павлович (Разцветов) | Ратч Василий Федорович
Растрелли Карло-Бартоломео (Rastrelli) | Ратынский Николай Антонович
Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli) | Ратьковы (Ратьковы-Рожновы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ратибор - переяславский посадник; был близким боярином Всеволода Ярославовича . Когда последний сделался великим князем киевским (1078), Ратибор был некоторое время в Киеве тысяцким. После неудачного похода Романа Святославовича против Всеволода Ярославича и заточения брата Романова, Олега, Всеволод Ярославович послал (1079) Ратибора посадником в Тмутаракань, чтобы держать этот город (постоянное убежище недовольных князей-изгоев) в своих руках; но через год Ратибор был изгнан оттуда. После смерти Всеволода Ратибор переехал к сыну его, Владимиру Мономаху , в Переяславль, и сделался влиятельным его советником. В 1095 г. два половецких хана, Итнарь и Китан, явились в Переяславль продать Владимиру Мономаху мир. Ратибор уговорил Владимира Мономаха нарушить данное им слово и истребить ханов с их дружиной. Деятельное участие принимал Ратибор в Витичевском съезде (1100) и был в числе мужей, передавших Давиду Игоревичу решение съезда. Когда Владимир Мономах занял великокняжеский стол (1113), Ратибор сделался снова тысяцким в Киеве и принимал участие в изменении положения о росте, предпринятом Мономахом вследствие всеобщих жалоб на ростовщиков.

См. также статьи:
Итлар .


Ратимов Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ратибор | Ратмановы
Ратгауз Даниил Максимович | Ратч Василий Федорович
Ратаевы | Ратынский Николай Антонович
Расцветов Александр Павлович (Разцветов) | Ратьковы (Ратьковы-Рожновы)
Растрелли Карло-Бартоломео (Rastrelli) | Раупах Герман (Raupach)

Ратимов (Василий Александрович) - профессор Военно-медицинской академии; родился в 1850 г. По окончании курса в ставропольской классической гимназии, в 1871 г. поступил в Медико-хирургическую академию. В 1876 г., окончив курс в ней, был откомандирован на Кавказ. По окончании войны, с ноября 1878 г. по май 1882 г., состоял ординатором госпитальной хирургической клиники профессора Е.И. Богдановского . За это время опубликовал работы: "О незаросшем мочевом протоке" ("Военно-Медицинский Журнал", 1880), "О сибирской язве у человека" ("Еженедельная Клиническая Газета", 1881), "Случай травматической аневризмы, симулировавшей абсцесс", "Опухоли верхней челюсти в клиническом отношении" (1882). Работа эта представлена как диссертация, по защите которой (1882) Ратимов получил степень доктора медицины и в том же году был командирован за границу, где изучал, главным образом, бактериологию в лаборатории Пастера; под руководством последнего Ратимов написал работу: "Recherches sur les substances antiseptiques et des consequences, qui resultent pour la practique chirurgicale" ("Arch. de physiol. norm. et pathol.", 1884). Кроме того, занимался практически анатомией и оперативной хирургией у Тилло и Фарабефа в Берлине, в физиологической лаборатории Кронекераа. В 1884 г. был зачислен ассистентом при кафедре и вел практические занятия со студентами по оперативной хирургии на трупах. В 1886 - 89 г. временно преподавал оперативную хирургию, топографическую анатомию, хирургическую патологию, состоял старшим хирургом Александровской городской больницы. В это время им опубликованы работы: "Два случая острого самопроизвольного воспаления костного мозга" ("Протоколы Общества Русских Врачей", 1886); "К вопросу о реакции выходной части желудка при раковом нарушении ее" ("Еженедельная Клиническая Газета", 1887) и др. В 1890 г. Ратимов избран профессором на кафедру госпитальной хирургической клиники. По представлению Ратимова клиника переустроена согласно с совершенными требованиями хирургии и ее клинического преподавания. С 1896 г. преподает военно-полевую хирургию прикомандированным военным врачам. С 1891 г. состоит председателем Русского Хирургического Общества имени Пирогова . А.
Примечание. Умер в 1904 году.


Ратмановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ратимов Василий Александрович | Ратч Василий Федорович
Ратибор | Ратынский Николай Антонович
Ратгауз Даниил Максимович | Ратьковы (Ратьковы-Рожновы)
Ратаевы | Раупах Герман (Raupach)
Расцветов Александр Павлович (Разцветов) | Раупах Эрнст-Беньямин-Соломон

Ратмановы - дворянский род, происходящий от дьяка Андриана Григорьевича Ратманова (умер в 1706 г.). Макар Иванович Ратманов (умер в 1833 г.) был дежурным генералом и директором инспекторского департамента морского министерства. Род Ратмановых внесен во II часть родословных книг Псковской и Тверской губерний.


Ратч Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ратмановы | Ратынский Николай Антонович
Ратимов Василий Александрович | Ратьковы (Ратьковы-Рожновы)
Ратибор | Раупах Герман (Raupach)
Ратгауз Даниил Максимович | Раупах Эрнст-Беньямин-Соломон
Ратаевы | Раух Оттон Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ратч (Василий Федорович, умер в 1870 г.) - генерал-майор, военный писатель. Был преподавателем в Михайловском артиллерийском училище, потом состоял при виленском генерал-губернаторе М.Н. Муравьеве . Последний поручил ему составить описание мятежа в северо-западных губерниях и с этой целью разрешил ему присутствовать при допросах в следственных комиссиях, беседовать с политическими преступниками и т. п. В 1867 и 1868 годах появились два тома этих описаний, под заглавием: "Сведения о польском мятеже 1863 г. в северо-западных губерниях". Во время приготовления III тома "Сведений" Ратч, возбудив неудовольствие генерал-губернатора Потапова, вышел в отставку (1869). Другие труды его: "Петр Великий как артиллерист" ("Артиллерийский Журнал", 1857), "Публичные лекции об артиллерии" (ib., 1860, № 4 и 5), "Сведения об Ермолове" (ib., 1861, № 7 и 11), "Сведения об Аракчееве" (СПб., 1864), "Бомбардиры в потешных войсках Петра Великого" ("Военный Сборник", 1860, № 1) и несколько статей в "Вестнике Юго-Западной и Западной России" за 1860-е годы. См. некрологи Ратчу в "Виленском Вестнике" (1870, № 23) и "Голосе" (1870, № 56). В. Р-в.

См. также статьи:
Аракчеев Алексей Андреевич .


Ратынский Николай Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ратч Василий Федорович | Ратьковы (Ратьковы-Рожновы)
Ратмановы | Раупах Герман (Raupach)
Ратимов Василий Александрович | Раупах Эрнст-Беньямин-Соломон
Ратибор | Раух Оттон Егорович
Ратгауз Даниил Максимович | Раухфус Карл Андреевич

Ратынский (Николай Антонович, 1821 - 1887) - писатель, воспитанник Московского университета; был цензором, потом членом совета главного управления по делам печати. Напечатал: "Иезуиты" ("Отечественные Записки", 1814, том XXXII), "Памятная книжка Орловской губернии на 1860 г." (Орел, 1860), "Эпиграммы, шутки и послания Д.Т. Ленского" ("Русская Старина", 1880, часть XXIX); "Арифметика, сиречь наука числительная" ("Памятники древней письменности", 1881, выпуск II), "Феатрон, или Позор исторический" (ib., выпуск IV), "Двор и правительство в России сто лет тому назад" ("Русский Архив", 1886, книга 2). Ср. "Исторический Вестник" (1887, № 11) и "Библиографические Записки" (1892, № 11).


Ратьковы (Ратьковы-Рожновы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ратынский Николай Антонович | Раупах Герман (Raupach)
Ратч Василий Федорович | Раупах Эрнст-Беньямин-Соломон
Ратмановы | Раух Оттон Егорович
Ратимов Василий Александрович | Раухфус Карл Андреевич
Ратибор | Рауш-фон-Траубенберг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ратьковы и Ратьковы-Рожновы - дворянский род, восходящий к началу XVII века и присоединивший к своей фамилии фамилию угасшего рода Рожновых. Владимир Александрович Ратьков-Рожнов был санкт-петербургским городским головой (1893 - 1898). Род Ратьковых и Ратьковых-Рожновых внесен в VI часть родословных книг Костромской, Новгородской и Орловской губерний (Гербовник, VIII, 3). Другой род Ратьковых, восходящий к началу XVII века, внесен в VI часть родословной книги Олонецкой губернии (Гербовник, Х, 83).

См. также статьи:
Рожновы .


Раупах Герман (Raupach)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ратьковы (Ратьковы-Рожновы) | Раупах Эрнст-Беньямин-Соломон
Ратынский Николай Антонович | Раух Оттон Егорович
Ратч Василий Федорович | Раухфус Карл Андреевич
Ратмановы | Рауш-фон-Траубенберг
Ратимов Василий Александрович | Рафаил (в миру Михаил Заборовский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раупах (Герман Raupach) - сын Христофора Раупаха, композитор и капельмейстер, родился в 1728 г. С 1756 г. был капельмейстером придворной оперы в России. В 1759 г. была поставлена на русском языке его опера "Альцеста"; в 1760 г., на итальянском, - "Siroe". В 1780 г., уехав в Париж, издал там свои сонаты для клавесина и скрипки.

См. также статьи:
Бортнянский Дмитрий Степанович ;
Глинка Михаил Иванович ;
Россия, разд. Светская музыка (XVIII век) ;
Старцер ;
Сумароков Александр Петрович .


Раупах Эрнст-Беньямин-Соломон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раупах Герман (Raupach) | Раух Оттон Егорович
Ратьковы (Ратьковы-Рожновы) | Раухфус Карл Андреевич
Ратынский Николай Антонович | Рауш-фон-Траубенберг
Ратч Василий Федорович | Рафаил (в миру Михаил Заборовский)
Ратмановы | Рафаил (Краснопольский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раупах (Эрнст-Беньямин-Соломон, 1784 - 1852) - немецкий драматург; родился в Силезии, учился в Галле; приехав в Россию, в качестве преподавателя философии и истории, был сначала учителем в частном доме, а с 1816 по 1822 год - профессором педагогического института, причем вместе с Галичем , Арсеньевым и Германом подвергся обвинению в вольнодумстве и должен был оставить кафедру и покинуть Россию. Написал громадное количество пьес, подчас в них попадаются эффектные сцены, местами сказывается обширная эрудиция автора, но, в общем, они не отличаются литературными достоинствами. Между ними есть драмы и комедии, фантастические пьесы, трагедии с сюжетами, взятыми из истории, прозаические и стихотворные произведения. Раупах всегда старался угадывать вкусы публики, быть писателем на все руки; этим объясняется успех, которым его произведения довольно долго пользовались на берлинской сцене. Всего более нравился когда-то цикл из 16-ти пьес, написанных со всеми условностями, которых требовал вкус того времени, и изображавших судьбу Гогенштауфенов; они появились между 1830 и 1837 г. Раупах, отличавшийся несомненной начитанностью, нередко подражал Шекспиру (трилогия "Кромвель"), Кальдерону ("Die Tochter der Luft"), Лессингу, Гете ("Tasso's Tod"); у него найдется и одна из первых по времени драматических обработок "Песни о Нибелунгах" ("Nibelungenhort"), и трагедии из русской истории ("Die Furstin Chawansky", 1818) или современной автору русской жизни ("Isidor und Olga", 1826; обличение крепостного права), и пьеса из немецкого народного быта ("Der Muller und sein Kind"). Из комедий и фарсов Раупаха более удачны: "Der Zeitgeist", "Den kann Casar", "Die Schleichhandler", "Das Sonett". Новейшая критика очень сурово относится к творчеству Раупаха; сочинения его постепенно вышли из моды и утратили прежнюю популярность. Раупах писал и рассказы, изданные в 1821 и 1833 годах. Его "Dramatische Werke ernster Gattung" вышли в Гамбурге (1835 - 44, 18 томов), "Dram. Werke komischer Gattung" - в Дрездене (1826 - 35, 4 тома). Ср. Pauline Raupach "Raupach, eine biographische Skizze" (Берлин, 1853); М. Сухомлинов "Исследования и статьи по русской литературе и просвещению" (СПб., 1889, том I). Ю. В.

См. также статьи:
Балугьянский Михаил Андреевич ;
Плисов Моисей Гордеевич ;
Рунич Дмитрий Павлович .


Раухфус Карл Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раух Оттон Егорович | Рауш-фон-Траубенберг
Раупах Эрнст-Беньямин-Соломон | Рафаил (в миру Михаил Заборовский)
Раупах Герман (Raupach) | Рафаил (Краснопольский)
Ратьковы (Ратьковы-Рожновы) | Рафалович Артемий Алексеевич
Ратынский Николай Антонович | Рафалович Артур Германович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Раухфус (Карл Андреевич) - известный педиатр, родился в 1835 г. Окончив курс в Медико-хирургической академии в 1857 г., посвятил себя изучению детских болезней, а в 1860 г. ларингологии. С 1858 по 1868 г. Раухфус состоял прозектором и врачом при Императорском санкт-петербургском воспитательном доме. Составив, по поручению принца Петра Георгиевича Ольденбургского, проект сооружения детской больницы, он был назначен в 1869 г. директором и главным врачом этой больницы, названной детской больницей принца Петра Ольденбургского. С 1875 по 1883 г. Раухфус заведовал клиникой детских болезней женских врачебных курсов, устраиваемой при больнице; в 1876 г. назначен лейб-педиатром двора Его Величества. При сооружении и внутреннем устройстве детской больницы принца Петра Ольденбургского им впервые была применена система временной карантинной изоляции сомнительных, в смысле заразительности, случаев; в большем совершенстве ему удалось провести приемы изоляции и всего устройства детской больницы при вверенном его руководству сооружении детской больницы святого Владимира в Москве (1874 - 76), которая считается образцовым типом современных детских больниц. При детской больнице принца Петра Ольденбургского Раухфус ввел впервые в России больничную ассистентуру для систематического совершенствования молодых врачей под руководством заведующих отделениями старших врачей. Печатные труды Раухфуса: "Монография о врожденном сращении устья аорты" (СПб., 1869; диссертация), три отдела в Gerhardt's "Handbuch der Kinderkrankheiten" (1877, 1878, 1882); "Die Kinderheilanstalten", "Die Kehlkopfkrankheiten der Kinder", "Die angeborenen Entwickelungsfehler und Fotalkraukheiten des Herzens"; труды в "Архиве" Вихрова (1859 - 1860); "Ueber Thrombose des ductus Botalli", "Ueberr Thrombose und Embolie der Lungenarterien im Sauglingsalter etc."; в "Petersburg. med. Zeitschruft": "Ueber Laryngochirurgie" (1861), "Thyreotomie wegen Larynxtumor" (1864), "Ueber Gelenkentzundung im Sauglingsalter" (1863), "Ueber angeborene Herzfehler" (1864 - 75); "Sur la construction des hopitaux d'enfants. Congres medical international de Paris. Aout 1867" (П., 1868); "Программа для постройки детской больницы святого Владимира в Москве" (с объяснительной запиской, 1873), "Интубация O'Dwyer'a в крупе", "Клиническая бактериология дифтерии и лечение ее противодифтерийной сывороткой" ("Труды общества детских врачей в Санкт-Петербурге", 1890 - 95; "Врач", 1895), "Дифтерия верхних дыхательных путей и круп" ("Русский Архив Патологии, Клинической Медицины и Бактериологии", 1897), "Успехи применения противодифтерийной сыворотки в России" ("Больничная Газета Боткина", 1898).

См. также статьи:
Крамской Иван Николаевич .


Раух Оттон Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раупах Эрнст-Беньямин-Соломон | Раухфус Карл Андреевич
Раупах Герман (Raupach) | Рауш-фон-Траубенберг
Ратьковы (Ратьковы-Рожновы) | Рафаил (в миру Михаил Заборовский)
Ратынский Николай Антонович | Рафаил (Краснопольский)
Ратч Василий Федорович | Рафалович Артемий Алексеевич

Раух (Оттон Егорович) - генерал-лейтенант (1834 - 1890); учился в школе гвардейских подпрапорщиков и военной академии. В 1877 г. был назначен помощником начальника передового отряда, генерал-лейтенанта Гурко, и совершил вместе с ним первый переход через Балканы, а по прибытии гвардии на театр войны, командовал 2-й бригадой 1-й гвардейской дивизии и участвовал в бою под Горным Дубняком (IX, 282). При движении гвардии за Балканы, Раух командовал отдельными отрядами и колоннами под Шандорником, Орханиэ, Ташкисеном и Филиппополем. По окончании войны командовал сначала пехотной дивизией, потом армейским корпусом.


Рауш-фон-Траубенберг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раухфус Карл Андреевич | Рафаил (в миру Михаил Заборовский)
Раух Оттон Егорович | Рафаил (Краснопольский)
Раупах Эрнст-Беньямин-Соломон | Рафалович Артемий Алексеевич
Раупах Герман (Raupach) | Рафалович Артур Германович
Ратьковы (Ратьковы-Рожновы) | Рафалович Сергей Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рауш-фон-Траубенберг - баронский род, происходящий от Луки Рауша, получившего в 1462 г. баронский титул от императора Фридриха III. Внук Луки получил от императора Карла V дозволение писаться Рауш-фон-Траубенберг. В начале XVII века Рауши переселились из Штирии в Данию, а оттуда, через 100 лет, - в Эстляндию. Михаил-Иоанн Траубенберг, генерал-майор и командир Оренбургской линии, убит на Яике пугачевцами в 1772 г. Род Рауш-фон-Траубенберг внесет в матрикул эстляндского дворянства и в V и VI части родословной книги Санкт-Петербургской губернии.

См. также статьи:
Пугачев Емельян Иванович .


Рафаил (в миру Михаил Заборовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рауш-фон-Траубенберг | Рафаил (Краснопольский)
Раухфус Карл Андреевич | Рафалович Артемий Алексеевич
Раух Оттон Егорович | Рафалович Артур Германович
Раупах Эрнст-Беньямин-Соломон | Рафалович Сергей Львович
Раупах Герман (Raupach) | Рафальский Лука Михайлович

Рафаил (в миру Михаил Заборовский, 1677 - 1747) - церковный деятель. Был преподавателем риторики в Заиконоспасской академии, потом архимандритом и Синодальным асессором, епископом псковским и, наконец, архиепископом киевским, переименованным в 1743 г. в митрополиты. Управляя киевской епархией, устраивал новые школы и особенное внимание обращал на Киевскую академию, которая, благодаря ему, достигла к половине XVIII века выдающегося положения. Многочисленные его послания, в рукописи, хранятся в библиотеке Киевской духовной академии. Ср. П. Молчанов "Рафаил Заборовский" ("Киевские Епархиальные Ведомости", 1876, № 5 и 7) и "Биография Рафаила Заборовского" (ib., 1893, № 1).


Рафаил (Краснопольский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рафаил (в миру Михаил Заборовский) | Рафалович Артемий Алексеевич
Рауш-фон-Траубенберг | Рафалович Артур Германович
Раухфус Карл Андреевич | Рафалович Сергей Львович
Раух Оттон Егорович | Рафальский Лука Михайлович
Раупах Эрнст-Беньямин-Соломон | Раффи Акоп-Мелик-Акопьян

Рафаил (Краснопольский) - воспитанник Киевской академии, первый архимандрит Заиконоспасского монастыря и ректор Заиконоспасской академии. Поликарпов (см.), "Лексикон треязычный" которого пересматривал Рафаила, отводил Рафаилу первое место после Стефана Яворского "в знании богословия и свободных учений и во изрядстве латинского диалекта". В конце жизни Рафаил был архиепископом холмогорским. Скончался в 1711 г. В сане архиепископа Рафаил не без успеха вел публичные "состязания" с раскольниками; памятником борьбы его с расколом является сочинение "Изъявление о двуперстном и триперстном знамении честного креста", оставшееся ненапечатанным. Кроме того, после Рафаила остались "Поучение всему народу, 9 января 1711 г." и "О погребении в пустых местах, без молитв священника, не исповедавшихся и не причащавшихся святых тайн" (1709). См. протоиерей С. Смирнов "История Московской славяно-греко-латинской академии" (М., 1855); архиепископ черниговский Филарет "Обзор русской духовной литературы" (СПб., 1884); Н. Сахаров "Из истории раскола при Петре Великом" ("Странник", 1883, январь); П.С. Смирнов "История русского раскола старообрядства" (СПб., 1895).


Рафалович Артемий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рафаил (Краснопольский) | Рафалович Артур Германович
Рафаил (в миру Михаил Заборовский) | Рафалович Сергей Львович
Рауш-фон-Траубенберг | Рафальский Лука Михайлович
Раухфус Карл Андреевич | Раффи Акоп-Мелик-Акопьян
Раух Оттон Егорович | Рахманинов Иван Герасимович

Рафалович (Артемий Алексеевич, 1816 - 1851) - врач и путешественник, сын одесского купца; был профессором судебной медицины в Ришельевском лицее. В 1846 г. отправлен на Восток для изучения чумы, объехал Турцию, Египет, Сирию, Палестину, Алжир и Тунис. По возвращении в Петербург был назначен членом медицинского совета. Статьи его помещались также в "Журнале Министерства Народного Просвещения", "Записках Общества Сельского Хозяйства Южной России", "Записках Императорского Русского Географического общества" ("Этнографические заметки о нубийцах", с словарем их языка), "Отечественных Записках" ("Этнографические заметки о Константинополе") и др. Отдельно вышло его "Путешествие по Нижнему Египту и внутренним областям Дельты", с картой и планами (СПб., 1850). Ср. некрологи Рафаловича в "Вестнике Императорского Русского Географического Общества" (1851, часть I) и "Журнале Министерства Народного Просвещения" (1851, часть LXXI, № 9).


Рафалович Артур Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рафалович Артемий Алексеевич | Рафалович Сергей Львович
Рафаил (Краснопольский) | Рафальский Лука Михайлович
Рафаил (в миру Михаил Заборовский) | Раффи Акоп-Мелик-Акопьян
Рауш-фон-Траубенберг | Рахманинов Иван Герасимович
Раухфус Карл Андреевич | Рахманинов Иван Иванович

Рафалович (Артур Германович) - экономист; родился в России в 1853 г. Живя постоянно за границей, он занимается, главным образом, изучением финансовых вопросов, особенно в России; своими сочинениями, написанными на французском языке, он много содействовал распространению за границей правильных понятий не только о финансах России, но и об ее торгово-промышленной деятельности. Его обзоры мирового финансового рынка, под названием "Le Marche financier", выходят, с 1891 г., ежегодно. Последний из них, относящийся к 1897 - 98 г., дает общую картину экономического развития каждой страны, с указанием наиболее выдающихся явлений в этой области. С 1894 г. Рафалович состоит коммерческим агентом нашего Министерства финансов в Париже. Главнейшие труды Рафаловича: "L'annee Economique 1887 - 88 et 1888 - 89", "Le Logement de l'ouvrier et du pauvre" (1887), "Les finances de la Russie depuis la derniere guerre d'Orient" (1883), "Les finances de la Russie 1887 - 89", "Le Rouble 1768 - 1896", "La nouvelle loi sur les societes anonymes en Allemagne" (1894), "Le Wurtemberg" (1886), "La ligue pour la defense de la liberte et de la propriete en Angleterre" (1886), "Le monopole de l'alcool en Allemagne 1886", "La nouvelle legislation de l'alcool en Allemagne" (1887), "Le congres mouetaire" (1889), "La crise de Londres" (1890), "Les associations cooperatives de consommation" (1891), "Les socialistes allemands" (1891). Ст. Г.


Рафальский Лука Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рафалович Сергей Львович | Раффи Акоп-Мелик-Акопьян
Рафалович Артур Германович | Рахманинов Иван Герасимович
Рафалович Артемий Алексеевич | Рахманинов Иван Иванович
Рафаил (Краснопольский) | Рахманиновы
Рафаил (в миру Михаил Заборовский) | Рахманов Никита Иванович

Рафальский (Лука Михайлович, умер в 1886 г.) - писатель, преподаватель житомирской гимназии. Из его статей, напечатанных в "Волынских Епархиальных Ведомостях" и касающихся большей частью Волыни, отдельно изданы: "Исторический очерк города Житомира" и "Путешествие по Острожскому уезду Волынской губернии в 1864 - 65 г.". См. некролог в "Волынских Епархиальных Ведомостях", 1886, № 3, и "Указатель к Волынским Епархиальным Ведомостям" Тиховского (Почаев, 1888).


Раффи Акоп-Мелик-Акопьян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рафальский Лука Михайлович | Рахманинов Иван Герасимович
Рафалович Сергей Львович | Рахманинов Иван Иванович
Рафалович Артур Германович | Рахманиновы
Рафалович Артемий Алексеевич | Рахманов Никита Иванович
Рафаил (Краснопольский) | Рахманов Сергей Ефимович

Раффи (Акоп-Мелик-Акопьян, 1832 - 88) - известный армянский романист. Родился в Персии, сын купца; учился одно время в тифлисской гимназии, много путешествовал по Персии, России и Турции. В 1860 г. напечатал в "Северном Сиянии" С. Назарьянца (см.) свое первое стихотворение и с тех пор продолжал писать; сначала терпел нужду, давал уроки, служил приказчиком в магазине, но к концу 70-х годов постепенно приобрел большую популярность как романист, сделался первым армянским беллетристом по профессии и мог существовать произведениями своего пера; умер в Тифлисе и похоронен при громадном стечении народа и выражениях симпатии со стороны всех сословий. Наименьшее значение имеют стихотворения Раффи. Гораздо выше этнографическо-художественные его очерки, написанные прозой (изображающие преимущественно персидскую жизнь) - "Гарем", "Хаспуши", "Биби Шарабани", "Дневник Хачагоха", с которыми можно сопоставить его интересные в этнографическом отношении "Письма из Персии" (напечатаны в 1872 г. в газете "Мшак"). В некоторых повестях Раффи обличаются темные явления окружающей жизни; сюда относятся: "Золотой петух" (обрисованы отрицательные стороны купечества), "Обреченная" (резкие нападки на устаревшие обычаи и суеверия), "Бойня" (описано возмутительное состояние городской больницы) и другие. Слава Раффи основана преимущественно на его тенденциозных романах и повестях: "Джалалледдин", "Хент", "Искры", "Самуэл", "Давид-бек", изображающих тяжелое положение армян, которое Раффи прекрасно изучил во время своих странствований. Патриотические мотивы начали определенно сказываться в творчестве Раффи с 1877 г., когда русско-турецкая война вызвала у передовых армянских деятелей надежду на улучшение участи турецких армян или даже их освобождение от мусульманского владычества. Подобно Патканьяну (см.), Раффи изображает зверства курдов и турок, сожжение сел и городов, похищение девушек для гаремов, взятки и вымогательства чиновников, непомерное обложение податями, глумление над христианской религией. Иногда он обрисовывает приниженность и забитость своих соотечественников, утративших всякую энергию и способность к борьбе, или обличает ренегатов-армян, подслуживающихся к турецким властям (Томас-эфенди в "Хенте"). Он выводит не раз представителей молодого поколения, смелых, независимых людей, с определенной программой действий, сочувствием народу, ненавистью к его врагам, готовностью работать и бороться (Саргат в "Джелалледдине", Вардан и Дудукчиан в "Хенте", Аслан и Каро в "Искрах"). Их устами автор проводит свои заветные мысли, обращается к соотечественникам с проповедью обновления. "Самуэл" и "Давид-бек" - исторические романы, основанные на изучении подлинных документов; но, изображая прошлое родины, Раффи постоянно имеет в виду ее современное положение, ищет в национальной истории уроков для турецких армян конца XIX века. Лучшие произведения Раффи часто слабы в художественном отношении, но обнаруживают у автора выдающийся публицистический талант. Влияние Раффи было очень велико; даже простой народ оценил его сочинения и горько оплакивал его смерть; некоторые современные писатели, например, автор рассказов из турецко-армянской жизни В. Папазьян и поэт Леренц многим обязаны Раффи. Для неармян произведения Раффи любопытны как яркое выражение миросозерцания передовых армянских деятелей 70-х и 80-х годов. Ср. статьи Е.С. Некрасовой "Армянский писатель Раффи" ("Мир Божий", 1892, книга II) и Ю. Веселовского "Раффи, биографический очерк", в I томе сборника "Армянские беллетристы" (М., 1893; там же переводы повестей "Гарем", "Обреченная", "Хас-пуши", "Джалалледдин" и отрывков из "Хента", "Искр", "Дневника Хачагоха", "Давид-бека" и "Самуэля"). Из других произведений Раффи переведены на русский язык: "Золотой петух" ("Новое Обозрение", 1892), "Биби Шарабани" ("Мир Божий", 1892, книга II), "Письма из Персии" ("Приазовский Край", 1892). Ю. Веселовский.


Рахманинов Иван Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Раффи Акоп-Мелик-Акопьян | Рахманинов Иван Иванович
Рафальский Лука Михайлович | Рахманиновы
Рафалович Сергей Львович | Рахманов Никита Иванович
Рафалович Артур Германович | Рахманов Сергей Ефимович
Рафалович Артемий Алексеевич | Рахмановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рахманинов (Иван Герасимович) - издатель и переводчик, поклонник Вольтера. Еще во время службы в конной гвардии он издавал журнал "Утренние Часы" (1788 - 89) и основал типографию в Петербурге. Выйдя в 1791 г. в отставку, Рахманинов перевез свою типографию в собственное имение Казинку, Козловского уезда Тамбовской губернии, где и печатал разного рода переводные и оригинальные сочинения без дозволения цензуры. Вскоре (1795) по доносу козловского цензора Сердюкова типография Рахманинова была закрыта, издания опечатаны и он отдан под суд. Дело затянулось до 1797 г., когда типография со всеми книгами сгорела и Рахманинов был освобожден. В числе опечатанных книг были три, переведенные самим Рахманиновым: "Аллегорические, философические и критические сочинения господина Вольтера", "Ненависть, побежденная любовью" и "Политическое завещание господина Вольтера". См. "Древняя и Новая Россия" (1878, том I), "Библиографические Записки" (том I, стр. 279), "Русский Архив" (1865, том I) и "Известия Тамбовской Ученой Архивной Комиссии" (XVIII выпуск).

См. также статьи:
Крылов Иван Андреевич .


Рахманинов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рахманинов Иван Герасимович | Рахманиновы
Раффи Акоп-Мелик-Акопьян | Рахманов Никита Иванович
Рафальский Лука Михайлович | Рахманов Сергей Ефимович
Рафалович Сергей Львович | Рахмановы
Рафалович Артур Германович | Рачинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рахманинов (Иван Иванович) - профессор механики (1826 - 1897), воспитывался в 3-й московской гимназии, поступил потом в Московский университет, где окончил курс в 1848 г. со степенью кандидата математических наук. В 1852 г., в том же университете, Рахманинов защитил диссертацию на степень магистра математических наук ("Теория вертикальных водяных колес", М., 1852), удостоенную Академией Наук почетного отзыва. В 1853 г. Рахманинов назначен адъюнктом по кафедре прикладной математики в университете святого Владимира. В 1856 г., за сочинение "Основные теории относительного движения и некоторые ее приложения как примеры" (не напечатано), удостоен степени доктора математических наук и астрономии. В 1857 г. Рахманинов утвержден профессором по занимаемой им кафедре. Многочисленные работы Рахманинова крайне разнообразны по содержанию. В ряде мемуаров чисто теоретического характера Рахманинов разбирает так называемые принципы механики. В других работах он решает задачи практической механики, преимущественно по гидравлике. Последние годы своей жизни Рахманинов интересовался вопросами, тесно связанными с геометрией поверхностей. Ученая деятельность Рахманинова не была исключительно кабинетной. Для поощрения молодых отечественных талантов Рахманинов, в память пятидесятилетия университета святого Владимира в 1884 г., пожертвовал 5000 рублей для учреждения премии своего имени за лучшее сочинение в области математических или естественных наук. Рахманинову принадлежат еще следующие работы: "Memoire sur les roues hydrauliques a aubes planes" ("Journ. de Math. pares et appl.", 1859), "Общая теория относительного движения" ("Вестник Математических Наук", 1861), "Несколько слов о введении преподавания прикладных наук в университетах" ("Журнал Министерства Народного Просвещения", 1863), "О начале наименьшего действия" ("Киевские Университетские Известия", 1866), "О калорической машине Эриксона" ("Морской Сборник", 1868), "Теория приемников движущих сил машин", там же, 1868), "Основания теоретической динамики" ("Киевские Университетские известия", 1870, 1871, 1873 и 1874), "Основная формула динамической теории приемников машины" ("Математический Сборник", 1873), "Вывод уравнений движения твердого тела около неподвижной точки" ("Киевские Университетские Известия", 1877), "Начало наименьшей потерянной работы, как общее начало механики" ("Киевские Университетские Известия", 1878), "Заметка относительно геометрического значения интегралов уравнений движения материальной точки около неподвижного центра" (там же, 1863), "О движении материальной точки по поверхности" (там же, 1887), "Zuruckfuhrung der Gleichungen relativer Bewegung auf die canonische Form" ("Zeitschriften f. Math. u. Phys.", 1889), "Равновесие гибкой нерастяжимой поверхности" ("Математический Сборник", том XIX, 1896) и нек. др. Г. Суслов.

См. также статьи:
Рахманиновы ;
Россия, разд. Математика .


Рахманиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рахманинов Иван Иванович | Рахманов Никита Иванович
Рахманинов Иван Герасимович | Рахманов Сергей Ефимович
Раффи Акоп-Мелик-Акопьян | Рахмановы
Рафальский Лука Михайлович | Рачинские
Рафалович Сергей Львович | Рачинский Александр Васильевич

Рахманиновы - дворянский род, ведущий свое происхождение от рода молдавских господарей Драгошей, один из членов которого, сын господаря Стефана IV, Иван, по прозвищу Вечин, брат Елены, жены князя Ивана Ивановича Молодого (сын Иоанна III ), прибыл в Москву и получил прозвище Суседа. Один из сыновей его, Василий, по прозвищу Рахманин, был родоначальником Рахманиновых. В 1550 г. трое Рахманиновых писаны в тысячной книге лучших дворян и детей боярских. Четверо Рахманиновых упоминаются в московском осадном сидении 1618 г., трое были в XVII веке воеводами. Лейб-кампанцы Герасим и Федор Иевлевичи Рахманиновы участвовали в возведении на престол императрицы Елизаветы Петровны . Потомком Федора Иевлевича был профессор Киевского университета Иван Иванович Рахманинов (см. выше). Род Рахманиновых внесен в VI, II и III части родословных книг Воронежской, Рязанской и Тамбовской губерний. См. "Исторические сведения о роде дворян Рахманиновых" (Киев, 1895). В. Р.


Рахманов Никита Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рахманиновы | Рахманов Сергей Ефимович
Рахманинов Иван Иванович | Рахмановы
Рахманинов Иван Герасимович | Рачинские
Раффи Акоп-Мелик-Акопьян | Рачинский Александр Васильевич
Рафальский Лука Михайлович | Рачинский Сергей Александрович

Рахманов (Никита Иванович, родился в 1729 г.) - помещал переводы в "Трудах Вольного Экономического Общества".


Рахманов Сергей Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рахманов Никита Иванович | Рахмановы
Рахманиновы | Рачинские
Рахманинов Иван Иванович | Рачинский Александр Васильевич
Рахманинов Иван Герасимович | Рачинский Сергей Александрович
Раффи Акоп-Мелик-Акопьян | Рашевский Иван Федорович

Рахманов (Сергей Ефимович) - известный актер (1759 - 1810), из воспитанников Сиротского дома; сначала был актером "вольного российского театра на Царицыном лугу", позже был принят на службу в дирекцию Императорских театров. Был инспектором санкт-петербургского театрального училища. Отлично исполнял роли Бригадира и Скотинина. Его жена, Христина Федоровна, урожденная Логинова (умерла в 1827 г.), была хорошей актрисой на роли старых барынь и сварливых женщин. Ум.


Рахмановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рахманов Сергей Ефимович | Рачинские
Рахманов Никита Иванович | Рачинский Александр Васильевич
Рахманиновы | Рачинский Сергей Александрович
Рахманинов Иван Иванович | Рашевский Иван Федорович
Рахманинов Иван Герасимович | Реад

Рахмановы - дворянский род, восходящий к началу XVI века и происходящий, по сказаниям старинных родословцев, из Польши. Борис Семенович (Ширяев сын) Рахманов жалован поместьями в Калужском уезде (1627). В XVII веке Рахмановы служили стольниками, стряпчими и дворянами московскими. Дмитрий Александрович (умер в 1852 г.) и Григорий Николаевич Рахмановы были сенаторами. Василий Александрович Рахманов (родился в 1851 г.) - ныне директор департамента Министерства народного просвещения. Род Рахмановых внесен в VI часть родословных книг Калужской, Московской, Тульской и Харьковской губерний (Гербовник, V, 68). В. Р.


Рачинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рахмановы | Рачинский Александр Васильевич
Рахманов Сергей Ефимович | Рачинский Сергей Александрович
Рахманов Никита Иванович | Рашевский Иван Федорович
Рахманиновы | Реад
Рахманинов Иван Иванович | Реад Николай Андреевич

Рачинские - дворянский род, герба Наленчь, происходящий из Великой Польши и восходящий к XIII веку. Михаил-Казимир Рачинский (умер в 1738 г.) был воеводой калишским и познанским и дважды послом в Вену. Его внук Казимир (умер в 1824 г.) был маршалом надворным коронным и маршалом постоянного совета, генералом великопольским и одним из горячих сторонников России в конце самостоятельного существования Польши. Эдуард Рачинский (1787 - 1845), польский ученый и общественный деятель, добился больших успехов в составлении топографических карт Познанского воеводства. Ян Рачинский получил от Владислава IV земли в Бельском уезде; дети его, Даниил и Ян, поступили в 1656 г. в подданство России. К этому роду, внесенному в VI часть родословной книги Смоленской губернии (Гербовник, VI, 107), принадлежат Сергей (см. ниже) и Константин Рачинский (родился в 1838 г.), профессор Московского университета. Польские отрасли Рачинского внесены в родословные книги Виленской, Витебской, Волынской, Минской, Подольской и Санкт-Петербургской губерний.


Рачинский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рачинские | Рачинский Сергей Александрович
Рахмановы | Рашевский Иван Федорович
Рахманов Сергей Ефимович | Реад
Рахманов Никита Иванович | Реад Николай Андреевич
Рахманиновы | Ребиков Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рачинский (Александр Васильевич, умер в 1876 г.) - писатель. Наиболее крупные его статьи, составленные по архивным материалам: "Типографская деятельность Вильны в период 1854 - 65 годов" ("Виленский Вестник", 1866, № 35), "Нилова пустынь в первые 150 лет ее существования" ("Чтения Московского Общества Истории и Древностей Российских", 1875, том III), "Русские ценители Гельвеция в XVIII веке" ("Русский Вестник", 1876, № 5), "Русские комиссары в Токае" (ib., 1876, № 7), "Первые русские гардемарины за границей" (ib., 1876, № 11).

См. также статьи:
Россия, разд. Церковная музыка (XVIII век) .


Рачинский Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рачинский Александр Васильевич | Рашевский Иван Федорович
Рачинские | Реад
Рахмановы | Реад Николай Андреевич
Рахманов Сергей Ефимович | Ребиков Владимир Иванович
Рахманов Никита Иванович | Ребиндер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рачинский (Сергей Александрович) - ботаник и известный деятель по народному образованию; родился в 1836 г., учился в Московском университете, получил степень магистра ботаники за диссертацию "О движении высших растений" (М., 1859). Ко времени профессорской деятельности Рачинского в Московском университете относится несколько самостоятельных работ по его специальности ("О некоторых химических превращениях растительных тканей", М., 1866) и превосходных научно-популярных очерков, печатавшихся в "Русском Вестнике": "Цветы и насекомые" и другие. В 1867 г. Рачинский, оставив профессуру, поселился в деревне, а в 1875 г. всецело посвятил себя народной школе в селе Татеве, Бельского уезда Смоленской губернии. Переселясь из барского дома в школу, он начал жить одной жизнью со своими учениками. Кроме детей, Рачинского, с самого начала его деятельности, окружали и юноши-крестьяне, которых он подготовлял в учителя для окрестных сел и для которых сохранял значение руководителя и наставника. Для учеников из соседних деревень при школе устроено было общежитие. На общей молитве, довольно продолжительной, ученики пели церковные песни; по субботам сам Рачинский читал евангелие по-церковнославянски и по-русски, с краткими объяснениями. Школа Рачинского, в тех скромных пределах, которыми она ограничила свою деятельность, достигла блестящих результатов; по совершенной исключительности условий, при которых они достигнуты, они не могут, конечно, служить критерием тех принципов, которые проводит Рачинский в своих педагогическо-литературных трудах, желая создать согласный с ними общий тип народной школы. В своих "Заметках о сельских школах" (СПб., 1883), напечатанных "по распоряжению обер-прокурора Святейшего Синода" и появившихся накануне издания правил о церковно-приходских школах, Рачинский высказывается за передачу всего дела начального образования безраздельно в ведение духовенства, хотя в то же время не признает за духовенством исторических заслуг в деле народного образования, а в позднейших своих статьях не скрывает и весьма холодного отношения современного сельского духовенства к народной школе. Рачинский особенно налегает на то обстоятельство, что наша сельская школа, в отличие от западной, возникает "при глубоком равнодушии образованных классов" (что совершенно неверно), устраивается самим народом "при весьма слабом участии духовенства", и тем не менее направление в ней чисто церковное. Народ ищет "не житейского, а возвышенного учения"; он прежде всего желает, чтобы учащиеся знали церковно-славянский язык, умели читать часослов, псалтирь и другие богослужебные книги, знакомились с церковным пением. В этом национально-религиозном характере народной школы Рачинский видит ее силу, и соответственно этому ограничивает курс ее обучением грамоте, преимущественно по церковным книгам, да арифметикой, одобряя и уставное письмо с печатными церковно-славянскими буквами. При более продолжительном времени для занятий, при более правильном посещении школы и при двух учителях, Рачинский вводит в программу еще геометрию, физику, отчасти географию и историю. Сообщения попутно некоторых знаний о природе и отечестве, возможного и для обыкновенной начальной школы, Рачинский не признает. Отвергает Рачинский и "немецкие" методы преподавания. В основание преподавания русского языка он кладет язык церковно-славянский, со всеми его грамматическими формами, чтение в школе на этом языке, параллельно с русским переводом, евангелия, псалтири и других богослужебных книг; при таком курсе знание русского языка, по мнению Рачинского, приложится уже само собой. В курсе грамматики Рачинский держится, однако, Греча , то есть "немецкого" метода, который воспринят был у нас лет 70 тому назад и потому считается русским. Для чтения в народной школе, для которого, впрочем, по системе Рачинского едва ли найдется много досуга, Рачинский назначает Гомера, Шекспира, Пушкина , Жуковского , семейную хронику Аксакова , некоторые произведения Лажечникова , Загоскина , Даля , А. Толстого , но решительно исключает Гоголя и других писателей сороковых годов. Изображая в самых мрачных красках "духовную атмосферу, которою 30 лет дышала наша сельская школа", руководимая светскими народными учителями, этим "новым классом людей, презирающих народ и ненавидимых народом", Рачинский находит, что "училищем благочестия и добрых нравов" наша сельская школа все это время не была, потому что "жизнь образованных классов учила распущенности и безбожию", и этой же причине приписывает упадок творчества во всех сферах духовной жизни народа. Но в не менее мрачных красках рисует он и современное сельское духовенство, в руки которого он предлагает отдать сельские школы; оно является в его изображении "сословием запуганным, но вместе жадным и завистливым, униженным, но притязательным, ленивым и равнодушным к своему высшему призванию, а вследствие того и не весьма безукоризненным в образе жизни". Это плачевное состояние духовенства, по убеждению Рачинского, не может быть изменено реформами, мероприятиями, идущими свыше: для этого "нужен личный подвиг, бесконечно тяжкий, до смешного скромный - и потому великий. Нужно, чтобы люди с высшим образованием, с обеспеченным достатком, не принадлежащие к касте духовной, принимали на себя, по одной любви к Богу и ближнему, тяжкий крест священства". Другой способ обновления духовного сословия Рачинский видит в привлечении к нему свежих сил из среды крестьянства. Тем не менее Рачинский утверждает, что школа, поступив в ведение духовенства, возвысит последнее; народ, с его не нуждающимся в свободе высоким религиозно-просветительным началом, приведет духовенство к пониманию его призвания. И о народе, однако, Рачинский отзывается неодобрительно, находя, что "в настоящее время, в минуту пробуждения в нашем народе сознательного христианства, пьяный разгул слишком часто заглушает в нем всякое движение духа", вследствие чего является настоятельная необходимость в "скором и решительном повороте". Вообще трудно разобрать, кто, по мнению Рачинского, сохранил источник жизни. Народ ищет спасения от интеллигенции, которая тоже плоха и может быть спасена лишь народом. Сборник статей Рачинского вышел под заглавием: "Сельская школа" (М., 1891 и 1898, с вводной статьей о школе в селе Татеве последователя Рачинского, Горбова). Рачинскому принадлежит еще брошюра "Народное искусство и сельская школа" (М., 1882). Ср. М. Ш. "Новый план устройства народной школы" ("Вестник Европы", 1883, № 8); Полетов "С.А. Рачинский" (Оренбург, 1891). Умер в 1902 году. Его последние труды: "Письма к духовному юношеству о трезвости" (М., 1899); "Сельская школа. Сборник статей" (изд. 5, СПб., 1902); "Геометрические забавы" (ib., 1901); "1001 задача для умственного счета. Пособие для учителей сельских школ" (ib., 1899). См. С. Танаевский "Памяти С. А. Р." (Казань, 1904); его же "С. А. Р. как борец за трезвость народную на церковно-школьной почве" (Вятка, 1899); Н. Горбов "С.А. Рачинский" (СПб., 1903). Переписка Р. с самыми разнообразными, знакомыми и незнакомыми, лицами и по самым разнообразным вопросам (в 60 переплетенных томах, с обозначением срока, после которого она может поступить в общее пользование), хранится в Императорской Публичной Библиотеке. Часть писем еще не разобрана, всего, по мнению Н. Горбова, их получится свыше 150 томов.

См. также статьи:
Миловидов Александр Иванович ;
Рачинские .


Рашевский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рачинский Сергей Александрович | Реад
Рачинский Александр Васильевич | Реад Николай Андреевич
Рачинские | Ребиков Владимир Иванович
Рахмановы | Ребиндер
Рахманов Сергей Ефимович | Реверсов Иван Петрович

Рашевский (Иван Федорович, 1831 - 1897) - педагог; окончил курс в Харьковском университете, был руководителем по русскому языку на существовавших в 60-х годах при 2-й военной гимназии педагогических курсах для приготовления учителей в военно-учебные заведения. Принимал деятельное участие в учреждении Андреевских курсов для приготовления народных учителей; эти курсы, перейдя в ведение санкт-петербургского губернского земства, были преобразованы в земскую учительскую школу, во главе которой Рашевский стоял в течение 8 лет. Рашевский был одним из учредителей первых женских курсов в Петербурге (так называемых бесплатных частных уроков у Аларчина моста). Впоследствии он состоял инспектором педагогических женских курсов и директором Петровского коммерческого училища (с 1881 г.). Много раз руководил, по приглашению земств, съездами учителей. Преподавал русский язык и словесность ныне благополучно царствующему Государю Императору и его августейшим братьям и сестрам.


Реад

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рашевский Иван Федорович | Реад Николай Андреевич
Рачинский Сергей Александрович | Ребиков Владимир Иванович
Рачинский Александр Васильевич | Ребиндер
Рачинские | Реверсов Иван Петрович
Рахмановы | Регель Василий Эдуардович

Реад - дворянский род, происходящий из Англии, откуда Яков Александрович Реад выехал в Россию и вступил на службу при Петре Великом (1716); он был генерал-майором и начальником смоленского артиллерийского гарнизона. О правнуке его Николае Андреевиче см. ниже. Род Реадов внесен в VI часть родословной книги Смоленской губернии (Гербовник, X, 117).


Реад Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реад | Ребиков Владимир Иванович
Рашевский Иван Федорович | Ребиндер
Рачинский Сергей Александрович | Реверсов Иван Петрович
Рачинский Александр Васильевич | Регель Василий Эдуардович
Рачинские | Регель Иоанн-Альберт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Реад (Николай Андреевич) - генерал от кавалерии (1792 - 1855); участвовал почти во всех главных сражениях 1812 - 14 годов, а во время польской войны 1831 г. - в бою под Прагой. В 1854 г. он временно управлял Кавказским краем (до прибытия генерал-адъютанта Муравьева), после чего командовал 3-м пехотным корпусом в Крыму. Убит в сражении на реке Черной 4 августа 1855 г.

См. также статьи:
Реад ;
Толстой Лев Николаевич .


Ребиндер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ребиков Владимир Иванович | Реверсов Иван Петрович
Реад Николай Андреевич | Регель Василий Эдуардович
Реад | Регель Иоанн-Альберт
Рашевский Иван Федорович | Регель Роберт Эдуардович
Рачинский Сергей Александрович | Регель Эдуард-Август
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ребиндер - графский, баронский и дворянский род, происходящий из Вестфалии, откуда в начале XV века выехал в Прибалтийский край. Генрих Ребиндер (1604 - 1680), финляндский губернатор, получил от короля шведского Карла XI баронский титул. Один из его внуков, барон Бернгард-Отто (1662 - 1742), был сардинским фельдмаршалом, а один из правнуков, Отто-Магнус (1728 - 1792), получил от императора Иосифа II в 1787 г. графский титул Римской империи. Барон Роберт Иванович Ребиндер (1777 - 1841), министр статс-секретарь великого княжества Финляндского, получил от императора Николая I графский титул в Финляндии (1826); был членом Государственного совета. Из дворянских ветвей рода Ребиндера Ганс-Вильгельм Ребиндер (умер в 1779 г.) был русским резидентом в Данциге, Василий Михайлович - шталмейстером императрицы Екатерины II , Иван Михайлович - нижегородским генерал-губернатором. Константин Григорьевич Ребиндер (умер в 1886 г.) был генерал-адъютантом, членом Государственного совета и управляющим кабинетом Его Императорского Величества. Александр Александрович Ребиндер (родился в 1826 г.) состоит помощником главнокомандующего войсками гвардии и Санкт-Петербургского военного округа. Род Ребиндеров внесен в дворянские матрикулы всех трех Прибалтийских губерний и великого княжества Финляндского, а также в родословные книги Владимирской, Калужской, Курской, Московской, Нижегородской, Пензенской и Саратовской губерний.

См. также статьи:
Кудилов Тимофей ;
Уткин Павел Петрович .


Регель Василий Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реверсов Иван Петрович | Регель Иоанн-Альберт
Ребиндер | Регель Роберт Эдуардович
Ребиков Владимир Иванович | Регель Эдуард-Август
Реад Николай Андреевич | Редедя
Реад | Редигер Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Регель (Василий Эдуардович, родился в 1857 г.) - историк; получил образование в реформатском училище и в Санкт-Петербургском университете по историко-филологическому факультету; в 1892 г. получил степень магистра всеобщей истории; состоит приват-доцентом Санкт-Петербургского университета и редактором журнала "Византийский Временник", издаваемого при Императорской Академии Наук. Главные труды Регеля: "Учредительные грамоты Пражской епархии" ("Сборник статей по славяноведению", СПб., 1883), "Об одной погребальной пещере в Вифинии" ("Журнал Министерства Народного Просвещения", часть 245, 1886), "Надгробная надпись из Никеи" (ib., часть 246, 1886), "О городе Даскилии и Даскилийском озере" (ib., часть 251, 1888), "О некоторых надгробных памятниках в Вифинии" (ib., часть 257, 1888), "Abdera" ("Mitth. d. deutschen archaeol. Institets", XII, 1887), "О местоположении древних Абдер" ("Журнал Министерства Народного Просвещения", часть 269, 1890), "О хронике Козьмы Пражского" (критическое исследование, СПб., 1890), "Analecta Byzantino-Russica" (СПб., 1890), "Fontes rerum byzantino-Russica" (том I, fasc. 1, СПб., 1892), "Ueber die Chronik des Cosmas von Prag" (1892), "Христовулл императора Андрея Палеолога 13 апреля 1483 г." ("Временник", I, 1894), "О городе Анастасиополе" ("Сборник статей в честь Ф.Ф. Соколова", 1895).

См. также статьи:
Новосадский Николай Иванович ;
Россия, разд. История ;
Россия, разд. Славистика .


Регель Иоанн-Альберт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Регель Василий Эдуардович | Регель Роберт Эдуардович
Реверсов Иван Петрович | Регель Эдуард-Август
Ребиндер | Редедя
Ребиков Владимир Иванович | Редигер Александр Федорович
Реад Николай Андреевич | Редин Егор Кузьмич

Регель (Иоанн-Альберт, родился в 1845 г.) - путешественник по Азии, сын Эдуарда Регеля ; получил медицинское образование в Дерпте. Назначенный врачом в Восточный Туркестан (Кульджу), он занялся изучением флоры этого края и пограничных с ним областей. Отчеты о его путешествиях по Средней Азии напечатаны в "Mittheilungen" Петермана.


Регель Роберт Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Регель Иоанн-Альберт | Регель Эдуард-Август
Регель Василий Эдуардович | Редедя
Реверсов Иван Петрович | Редигер Александр Федорович
Ребиндер | Редин Егор Кузьмич
Ребиков Владимир Иванович | Редкин Петр Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Регель (Роберт Эдуардович, родился в 1867 г.) - ботаник, сын Эдуарда Регеля ; окончил курс Санкт-Петербургского университета в 1888 г. В 1889 г. был командирован за границу Министерством государственных имуществ для изучения садоводства, где пробыл 1 1/2 года и получил звание "инженера садоводства" в Потсдаме. В 1891 г. признан магистром ботаники и в том же году поступил в Императорский санкт-петербургский ботанический сад младшим консерватором, а с 1893 г. состоит приват-доцентом в Императорском Санкт-Петербургском университете и читает курс о применении ботаники к садоводству. Напечатал: "Список гербария, собранного в 1882 г. А. Георгиевским в северо-восточной части бассейна реки Свири" ("Ботанические Записки", изданы при ботаническом саде Императорского Санкт-Петербургского университета, том I, выпуск 2, 1887, вместе с В. Половцевым), "Заметки о флоре Олонецкой губернии" ("Протоколы Трудов Санкт-Петербургского Общества Естествоиспытателей", том XVII, в. I и II, 1886), "О колонизации растений в Санкт-Петербургской губернии" ("Труды Санкт-Петербургского Общества Естествоиспытателей", том XIX, 1888), "Einige Beobachtungen uber den Geruch der Bluthen" ("Труды Императорского Санкт-Петербургского Ботанического Сада", том XI, № 13, 1891), "Заметки по фитогеографии России" ("Протоколы Трудов Санкт-Петербургского Общества Естествознания", тома ХХ и XXII).

См. также статьи:
Регель Эдуард-Август .


Регель Эдуард-Август

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Регель Роберт Эдуардович | Редедя
Регель Иоанн-Альберт | Редигер Александр Федорович
Регель Василий Эдуардович | Редин Егор Кузьмич
Реверсов Иван Петрович | Редкин Петр Георгиевич
Ребиндер | Редковский Андрей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Регель (Эдуард-Август, 1815 - 1892) - доктор философии, ученый садовод; в течение почти 37 лет (1855 - 92) был директором Императорского ботанического сада в Санкт-Петербурге; учился в готской гимназии и уже в то время свободные часы проводил в занятиях садоводством, которому посвятил затем всю свою жизнь. С 1832 по 1837 г. был вольнослушателем в геттингенском Ботаническом саду и изучал ботанику под руководством профессора Бартлинга. Затем работал и учился в ботанических садах Бонна и Берлина. Сочинение, написанное им в это время: "Физиологическое объяснение работ под садоводству" доставило ему почетную известность и место главного садовника в ботаническом саду в Цюрихе (1842). Здесь получил он ученую степень доктора философии и читал лекции в местном университете. Осенью 1855 г. Регель занял в Санкт-Петербурге место ученого директора ботанического сада. Регель не только поднял ботанический сад на высоту одного из лучших садов Европы, но и оказал огромные услуги русскому садоводству вообще. Им основаны: ботанический музей и ботаническая лаборатория при саде, акклиматизационный сад в Петербурге, имеющий целью акклиматизацию плодовых и декоративных деревьев и кустарников, общество садоводства (ныне Императорское российское общество садоводства), в котором он был вице-президентом, несколько специальных журналов по садоводству, которые сам редактировал. Написал не менее 500 сочинений, статей и заметок по различным вопросам садоводства и между ними такие обширные сочинения, как "Русская помология" (2 части), "Русская дендрология" (1-е изд. в 6 частях, 1871 - 1882; 2-е изд., 2 части, 1883 - 1889), "Однолетние цветущие растения" (три издания), "Содержание и воспитание растений в комнатах", выдержавшее 6 изданий и ныне продолжается сыном Робертом Регелем . Д. И.

См. также статьи:
Регель Иоанн-Альберт ;
Регель Роберт Эдуардович ;
Россия, разд. Ботаника .


Редедя

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Регель Эдуард-Август | Редигер Александр Федорович
Регель Роберт Эдуардович | Редин Егор Кузьмич
Регель Иоанн-Альберт | Редкин Петр Георгиевич
Регель Василий Эдуардович | Редковский Андрей Алексеевич
Реверсов Иван Петрович | Резанов Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Редедя - по словам летописи, богатырь, князь касожский (касоги - нынешние черкесы); князь Мстислав тмутараканский, сын Владимира Святого, завоевал страну Редедя, а его самого убил в единоборстве (в 1022 г.).

См. также статьи:
Белеутовы ;
Бирдюкины-Зайцовы ;
Боян (Баян) ;
Буруновы ;
Глебовы ;
Зайцевы ;
Кокошкины ;
Лопухины .


Редигер Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Редедя | Редин Егор Кузьмич
Регель Эдуард-Август | Редкин Петр Георгиевич
Регель Роберт Эдуардович | Редковский Андрей Алексеевич
Регель Иоанн-Альберт | Резанов Александр Иванович
Регель Василий Эдуардович | Резанов Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Редигер (Александр Федорович, родился в 1853 г.) - военный писатель, генерал-майор; учился в пажеском корпусе и в академии генерального штаба; принимал участие в войне 1877 г.; с 1882 по 1884 г. служил в Болгарии товарищем военного министра и управляющим военным министерством. В настоящее время исполняющий должность начальника канцелярии военного министерства и заслуженный профессор Николаевской академии генерального штаба. С 1905 года состоит военным министром. Главные труды Редигера: "Унтер-офицерский вопрос в главных европейских армиях" (СПб., 1880), "Заметки по военной администрации" (СПб., 1885), "Мобилизация войск" (СПб., 1886), "Учебные записки по военной администрации" (1888; 2-е издание под заглавием: "Комплектование и устройство вооруженной силы", СПб., 1892 - 1894), "Полевое управление нашей армии" (СПб., 1890) и многочисленные статьи в "Русском Инвалиде", "Военном Сборнике", "Разведчике" и "Энциклопедии военных и морских наук", в которой Редигер состоял редактором военно-административного отдела.

См. также статьи:
Россия, разд. Военные науки ;
Россия, разд. Современное состояние войск .


Резанов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Редковский Андрей Алексеевич | Резанов Николай Петрович
Редкин Петр Георгиевич | Резенер Федор Федорович
Редин Егор Кузьмич | Рейер Карл Карлович
Редигер Александр Федорович | Реймерс Иван Иванович
Редедя | Реймонд-Моден
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Резанов (Александр Иванович, 1817 - 1887) - архитектор; 10-ти лет от роду определен в воспитанники Императорской Академии Художеств, где, по зачислении своем на архитектурное отделение, состоял учеником профессора К.А. Тона . В бытность академистом, в награду за прилежание и блестящие успехи, получил серебряные медали в 1830, 31 и 37 годах. Окончив академический курс со званием художника XIV класса и с большой золотой медалью, присужденной ему за проект театрального училища, приобрел право на поездку за границу в качестве пенсионера Академии, но прежде чем отправиться в путь, в течение 3 1/2 лет, находился помощником при своем бывшем учителе Тоне, главном архитекторе сооружавшихся тогда храма Спасителя, большого Кремлевского дворца и Малого театра в Москве. Уехав, наконец, в чужие края, Резанов сначала изучал любопытные памятники зодчества в разных местах Италии, а потом, вместе со своими товарищами, Н. Бенуа и А. Кракау , занялся капитальным трудом - реставрацией Орвиетского собора, которая впоследствии была издана и доставила авторам почетную известность среди специалистов во всей Европе. За эту работу и за множество чертежей и рисунков, исполненных Резановым в Италии, академия признала его, в 1848 г., академиком. По возвращении своем в Россию, за проект православной церкви для кладбища, он получил в 1852 г. титул профессора. С поступлением, в 1854 г., преподавателем архитектурного черчения и строительного искусства в училище землемеров началась педагогическая деятельность Резанова, продолжавшаяся в Академии Художеств, куда он, три года спустя, был приглашен преподавать теорию строительного искусства со званием профессора. С 1871 г. по конец своей жизни занимал в Академии пост ректора архитектуры. Кроме различных, менее значительных работ по должностям, которые он имел в различных ведомствах и в разных комиссиях, он был постоянно занят составлением более или менее важных строительных проектов, которые приводились в исполнение им самим или другими зодчими, по его указаниям. Как на замечательнейшие из произведений Резанова можно указать на несколько церквей в Вильне (соборный храм Пречистой Девы, известный под названием "Митропольного", церковь святой Параскевы, церковь святого Николая Чудотворца, часовня святого Александра Невского в память русских воинов, павших при усмирении польского мятежа 1863 г.), на часовню на месте кончины цесаревича Николая Александровича в Ницце, на дворцы Государыни Императрицы в Ливадии, великого князя Владимира Александровича в Санкт-Петербурге, и великого князя Сергия Александровича в Ильинском, под Москвой. Самым важным строительным трудом Резанова было довершение московского храма Христа Спасителя, которое было поручено ему, как самому даровитому из здравствовавших учеников первого соорудителя этого монументального здания, Тона, здания, которое он отделал и привел в полное благолепие, сколь возможно ближе держась стиля своего бывшего наставника. А. С-в.

См. также статьи:
Кракау Александр Иванович ;
Россия, разд. Архитектура, живопись и гравирование ;
Эппингер (архитекторы) .


Резанов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Резанов Александр Иванович | Резенер Федор Федорович
Редковский Андрей Алексеевич | Рейер Карл Карлович
Редкин Петр Георгиевич | Реймерс Иван Иванович
Редин Егор Кузьмич | Реймонд-Моден
Редигер Александр Федорович | Рейн Георгий Ермолаевич

Резанов (Николай Петрович, 1764 - 1807) - государственный деятель и писатель; был правителем канцелярии у Г.Р. Державина , затем обер-секретарем Сената. Был послан в Восточную Сибирь "для заведения морского дела и упорядочения судостроения"; позже заведовал в Санкт-Петербурге делами российско-американской компании (см.). По его мысли была снаряжена первая русская кругосветная экспедиция; он был назначен главным ее начальником; помощниками его были Крузенштерн (см.) и Лисянский (см.). Вместе с тем в качестве полномочного посланника, он получил поручение обозреть и устроить наши владения в Северной Америке и завести торговые сношения с Японией и Китаем. Выступившая в 1803 г., экспедиция прибыла в Японию в 1805 г., японцы не приняли ее, и Резанов, прогнав с Сахалина японцев и подчинив его русской державе, поехал обратно в Санкт-Петербург, но на пути скончался. Во время путешествия Резанов вел дневник и составил "Словарь японского языка" и "Руководство к познанию японского языка"; эти труды хранятся в библиотеке Академии Наук. См. Военский "Русское посольство в Японию в начале XIX века" ("Русская Старина", 1895, № 7 и 10). В. Р-в.


Резенер Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Резанов Николай Петрович | Рейер Карл Карлович
Резанов Александр Иванович | Реймерс Иван Иванович
Редковский Андрей Алексеевич | Реймонд-Моден
Редкин Петр Георгиевич | Рейн Георгий Ермолаевич
Редин Егор Кузьмич | Рейн Фридрих Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Резенер (Федор Федорович, 1825 - 1881) - педагог и писатель. Окончил курс в Санкт-Петербургском университете по юридическому факультету; служил сначала в военном министерстве. С 1859 г. начинается его педагогическая деятельность в качестве члена санкт-петербургского педагогического общества и комитета грамотности при вольно-экономическом обществе и распорядителя василеостровского бесплатного училища (закрытого в 1866 г.). В 1869 г. Резенер был отправлен комитетом общества для устройства в России земледельческих колоний и ремесленных училищ за границу, с целью изучения способов исправления порочных детей; по возвращении оттуда (1870), он три года занимал должность директора ремесленного исправительного приюта близ Санкт-Петербурга. Строго следуя своему принципу, что лучшим исправительным средством является личное влияние директора, он буквально жил среди питомцев и этим достигал изумительных результатов. Последние годы жизни Резенер был воспитателем приюта Тименкова и Фролова, преподавателем русского языка в митавской гимназии и педагогики в тверской учительской женской семинарии. Умер душевнобольным. Главные труды Резенера, кроме переводов: "Отчет о путешествии за границу" ("Вестник Европы", 1870, № 10 - первая подробная статья на русском языке об исправительных заведениях Пруссии, Саксонии, Бельгии, Голландии и Вюртемберга), "Руководство к изучению грамоте" (СПб., 1870, составлено вместе с Волковым), "Книжка для чтения при обучении грамоте" (СПб., 1870, тоже с Волковым; издание 2-е, 1874), "Что окружает нас" (чтение для детей среднего и старшего возраста, СПб., 1876), "Новая библиотека для юношества; жизнеописания замечательных женщин" (СПб., 1878), "Буквы-картинки, пособие при изучении грамоты" (СПб., 1879). В своих педагогических статьях (в "Учителе", "Детском Чтении", "Народной Школе", "Женском Образовании") Резенер с особенной настойчивостью проводил принцип уважения к личности ребенка и возбуждения в нем нравственного достоинства и благородного самолюбия; он требовал ведения дела воспитания без всяких наказаний. Обладая массой разнообразных сведений, Резенер писал живо и увлекательно. См. некролог В. Острогорского в "Вестнике Европы", 1881, № 11; "Воспоминания старого студента", Сорокина, в "Русской Старине", 1888, № 12; Языков "Обзор жизни и деятельность умерших писателей" (выпуск I и следующие); В. Острогорский "Из истории моего учительства" (СПб., 1895). В. Р-в.

См. также статьи:
Герд Александр Яковлевич ;
Страннолюбский Александр Николаевич .


Репина Надежда Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репин Илья Ефимович | Репловский Парфений Лукич
Реннер Теобальд | Репнин Аникита Иванович
Реннер Каспар-Фридрих | Репнин Борис Александрович
Ренненкампф Николай Карлович | Репнин Василий Аникитич
Ренненкампф | Репнин Иван Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репина (Надежда Васильевна) - певица, см. Верстовская (VI, 52).

См. также статьи:
Васильева Екатерина Николаевна .


Репин Илья Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Реннер Теобальд | Репина Надежда Васильевна
Реннер Каспар-Фридрих | Репловский Парфений Лукич
Ренненкампф Николай Карлович | Репнин Аникита Иванович
Ренненкампф | Репнин Борис Александрович
Ренне | Репнин Василий Аникитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репин (Илья Ефимович) - известный художник, живописец исторических и бытовых сцен и портретный; родился 24 июля 1844 г. Живописи стал обучаться на 13-м году в Чугуеве у И. Бунакова; в 1863 г. поступил в Академию Художеств в Петербурге и скоро показал большие успехи, так что в 1869 г. был уже награжден малой золотой медалью за картину, написанную на тему "Иов и его друзья". В 1872 г. получил и большую золотую медаль за программу "Воскрешение дочери Ипира". Во время своего путешествия по Волге в 1870 г. написал много этюдов и эскизов и по некоторым из них написал для великого князя Владимира Александровича картину "Бурлаки на Волге", оконченную в 1872 г. Эта картина, изображающая тяжкий, почти страдальческий физический труд бурлаков, тянущих барку, произвела сильное впечатление на публику и критиков искусства. С 1893 г. Репин путешествует за границей, где корифеи старинной живописи произвели на него отрицательное впечатление. В Париже он пишет "Парижское кафе" и сказочного "Садко". По возвращении в Петербург Репин стал деятельным членом товарищества передвижных выставок, к которому он примкнул с 1874 г. Из его картин последовательно появлялись на выставках товарищества: "Правительница Софья Алексеевна в монастыре" (1879), весьма энергичная фигура, "Крестный ход в Курской губернии" (1883) - картина, полная народных типов (в галерее Третьякова ), "Не ждали" (1884) - возвращение из ссылки, одно из лучших произведений художника по бытовой живописи, "Иоанн Грозный и его сын Иван" (в галерее Третьякова), картина, обратившая на себя внимание кровавым реализмом и психическим моментом (1885). Картина "Дуэль" обратила на себя внимание у нас и за границей. Упомянем еще о сильно выраженном гоголевском типе "Поприщин" (1882, принадлежит Ф.А. Терещенко). Репин написал множество прекрасных портретов, из которых особенно укажем на портреты Франца Листа и Михаила Глинки (1887); в разное время были выставлены им портреты Стрепетовой , Н.И. Пирогова , П.М. Третьякова, И.Н. Крамского , И.С. Тургенева , В.М. Гаршина , В.В. Самойлова, М.С. Щепкина , баронессы Искуль и многих других. Портреты отличаются жизненным сходством: живопись их, как и всех картин Репина, колоритна, кисть свободная и недопускающая тонкой выработки. С 1896 г. Репин состоит профессором-руководителем в одной из учебных мастерских в преобразованной Академии Художеств.

См. также статьи:
Антокольский Марк Матвеевич ;
Билибин Иван Яковлевич ;
Браз Осип Эмануилович ;
Васильев Федор Александрович ;
Ге Николай Николаевич ;
Головин Александр Яковлевич ;
Грабарь Игорь Эммануилович ;
Дашков Василий Андреевич ;
Дмитриев Лев Евграфович ;
Дягилев Сергей Павлович ;
Кузнецов Николай Дмитриевич (живописец) ;
Куинджи Архип Иванович ;
Кустодиев Борис Михайлович ;
Малявин Филипп Андреевич ;
Остроухов Илья Семенович ;
Россия, разд. Архитектура, живопись и гравирование ;
Серко Иван Дмитриевич (Сирко) ;
Серов Валентин Александрович ;
Стасов Владимир Васильевич ;
Сютаев Василий Кириллович .


Решетников Андрей Гордеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рехневский Юлий Семенович | Решетников Федор Михайлович
Рехневский Станислав Семенович | Ржевская Александра Федотовна
Рехневская Софья Григорьевна | Ржевская Глафира Ивановна
Рехенберг | Ржевские
Реха Карл Семенович | Ржевский Алексей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Решетников (Андрей Гордеевич). Его труды: "Художник любопытный" (М., 1791) и "Полное собрание псалмов Давида, предложенных как древними, так и новыми российскими стихотворцами из прозы стихами" (М., 1809; 2-е изд., 1812).

См. также статьи:
Игнатов Илья Николаевич ;
Успенский Николай Васильевич .


Решетников Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Решетников Андрей Гордеевич | Ржевская Александра Федотовна
Рехневский Юлий Семенович | Ржевская Глафира Ивановна
Рехневский Станислав Семенович | Ржевские
Рехневская Софья Григорьевна | Ржевский Алексей Андреевич
Рехенберг | Ржевский Андрей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Решетников (Федор Михайлович) - известный писатель. В истории новейшей русской литературы Решетников до сих пор занимает особое положение, одним из наиболее ярких проявлений которого может служить отзыв Тургенева , в его воспоминаниях о Белинском . Бросая общий взгляд на произведения, появившиеся после смерти критика, Тургенев говорит: "Как бы порадовался Белинский поэтическому дару Л.Н. Толстого, силе Островского, юмору Писемского, сатире Салтыкова, трезвой правде Решетникова". Основанием для этого отзыва послужило, однако, лишь одно небольшое произведение Решетникова - этнографический очерк "Подлиповцы". Почти исключительно о "Подлиповцах" пишут и другие критики Решетникова; остальные произведения Решетникова признаются неинтересными, почти не принадлежащими к литературе, местами "полуграмотными"(слова апологета Решетникова - М.А. Протопопова ). Решетников пишет иногда действительно тем своеобразным смешением простой речи с речью интеллигентных классов, которое встречается в письмах грамотных простолюдинов. Литературная обработка его сочинений не выдерживает самых элементарных требований; этого не отрицают самые доброжелательные критики Решетникова, в общем придающие ему большое значение. Так, Е.И. Утин , написавший чрезвычайно сочувственную статью о Решетникове, говорит о его "невыработанном слоге", о его "простоте, доходящей до сухости", о его "поразительном неумении распоряжаться со своим материалом". П.Н. Ткачев , тоже написавший сочувственную статью о Решетникове, констатирует "скудность фантазии" автора "Подлиповцев", замечая вполне справедливо: "романисты должны обладать некоторой способностью к обобщению, некоторой долей творческой фантазии, некоторой силой воображения - но у Решетникова нет даже и в зародыше всех этих качеств". П.Д. Боборыкин , в позднейшей статье о Решетникове, тоже отмечает, что "отсутствие литературного умения у Решетникова сначала поражает, а потом даже забавляет". Как же велика и нова должна быть "правда" "Подлиповцев", чтобы заставить забыть ради нее все требования, предъявляемые к художественному произведению? На самом деле, однако, в "Подлиповцах" нет ничего типичного; тот порыв покаяния, который в лучшей части русского общества вызвали "Подлиповцы", был только проявлением необыкновенной русской совести русского "кающегося дворянина", а не непосредственным выводом материала, данного произведением. Сам автор с полной добросовестностью озаглавил свое произведение так: "Подлиповцы. Этнографический очерк". Но никто ему тогда не поверил; в действительно этнографическом очерке быта дикарей нерусского происхождения усмотрели изображение жизни русского крестьянина. На первых же страницах очерка Решетников вполне определенно говорит, что подлиповцы, жители деревни Подлипной - "пермяки", т.е. язычники-инородцы, что они молятся "своим пермякским богам", что они "говорят по-пермякски, плохо понимая наши слова" - и никто на это не обратил ни малейшего внимания. Источники этого недоразумения лежат в том, что решетниковские пермяки говорят по-русски, только с пермскими областными особенностями. Понятно, что если бы в каком-нибудь уголке России, даже при самых исключительных и неблагоприятных условиях, русский крестьянин мог дойти до такой жизни, которая изображена в "Подлиповцах", то сколь-нибудь чуткая совесть не могла бы не быть потрясена этим до самой глубины. Подлиповцы меняют раз в год рубашку, настоящий хлеб немногие едят с месяц в году, остальное время едят мякину с корой, от чего в начале очерка вымирает почти вся Подлипная. Подлиповцы не умеют сложить простой печки, подлиповцу лень дрова нарубить и ребята замерзают от стужи. Настоящей церковной службы подлиповцы никогда не видали. Брака освященного у них не существует. Отец объясняет сыну, что с "бабой жить баско", и тот находит себе девку, с которой живет, пока случайно заехавший поп, пригрозив становым, не заставил его обвенчаться. Отнюдь не злая Матрена "больше всего в своей жизни любила корову. Корова для нее была больше, нежели дети: дети ей ничего не давали, а корова снабжала всю семью молоком". Добрый, по авторским намерениям, парень Сысойко маленького брата и сестру "садил на голый пол, нарочно не давал есть, думая, что они помрут", хотел "пришибить чем-нибудь, но ему было жалко, он боялся". Подлиповцы не знают, что такое царь, что такое паспорт. Умнейший и лучший из подлиповцев - Пила умеет считать только до пяти, он отъявленный и систематический вор и живет с собственной дочерью Апроськой, которую разделяет с Сысойкой. И все-таки Решетников показывает весьма определенно, что душе подлиповца не чужды человеческие чувства. Пила не понимает почему нельзя украсть у торговки и даже у односельчан, но тем же односельчанам он оказывает множество услуг, а к Сысойке чувствует отеческую нежность и ухаживает за ним с трогательной нежностью. Есть в рассказе и много других проявлений того, что живой родник человеческих чувств бьет в глубине души скотоподобных героев рассказа. Именно это и усугубляло впечатление: думалось, что всякий из наслаждающихся плодами жизни и культуры виноваты в чудовищном "вырождении" жителей Подлипной, которые при более участливом к ним отношении, может быть и не дошли бы до такой потери образа и подобия человеческого. В этих-то чувствах, возбужденных "Подлиповцами", лежит их несомненное историческое значение. Даже признавая впечатление, произведенное очерком Решетникова, недоразумением, нельзя не согласится с тем, что в истории изображения народной жизни "Подлиповцы" являются поворотным пунктом. После их, если и не "трезвой", то во всяком случае отрезвляющей правды барски соболезнующее, смягчающее и приподнятое изображение народного быта исчезает навсегда. В последующих произведениях Решетникова - "Где лучше?", "Глумовы", "Свой хлеб" и других - тоже изображалось народное горе, но читатель уже не считал себя ответственным за это горе, потому что в значительной степени сами же герои томительно-длинных, однообразных "романов" Решетникова были виноваты в своих заключениях. Все они зверски пьют, при всяком удобном случае готовы стянуть все, что плохо лежит, и, за малыми исключениями, менее симпатичны, чем Пила и Сысойка. Быт, который изображал Решетников, - быт уральских горнорабочих - по своей исключительности, также не мог способствовать обобщающим выводам и возбудить живой интерес. Самое неудачное из больших произведений Решетникова - "Свой хлеб". Автор задается здесь целью изобразить борьбу с предрассудками, которую ведет молодая девушка из чиновничьего (или "аристократического", по наивной терминологии Решетникова) круга, захотевшая жить собственным трудом. Исход своим стремлениям к эмансипации героиня (видимо, портрет близкого к Решетникову лица) находит в том, что для тех же самых чиновниц, понятия которых ей кажутся узкими и устарелыми, шьет модные платья. В чисто литературном отношении Решетникову больше удались небольшие рассказы, например, "Тетушка Опориха". Здесь, по крайней мере, нет тех утомительных повторений, которые составляют характерную черту протокольного творчества Решетникова, совершенно лишенного способности выделять и отличать важное и яркое от второстепенного и безразличного. Автобиографический интерес представляют очерки "Между людьми". В связи с немногими сохранившимися биографическими данными они дают ключ к пониманию того, почему все, что писал Решетников, так мрачно и безнадежно. Решетников родился 5 сентября 1841 года в Екатеринбурге. Отец его был сначала дьячком, потом поступил в почтальоны. Горький пьяница, он довел жену свою, дочь дьякона, до того, что она с 9-месячным Решетниковым решилась уйти от него в Пермь, где жил брат ее мужа. Пришла она в Пермь во время страшного пожара, который на ее чрезвычайно нервную натуру произвел такое впечатление, что она умерла. Мальчик остался на попечении дяди и тетки. Они не были злые люди по существу, но испытывая страшную нужду на нищенском жалованье по почтовому ведомству, вымещали все накоплявшееся неудовольствие на приемыше, которого к тому же считали нужным "учить" для его же блага. От природы веселый, бойкий и резвый мальчик раздражал их своей веселостью; его стали бить беспрерывно, зверски, до крови и довели его до такого ожесточения, что ему ничего не стоило засунуть в квашню дохлую кошку, измазать в грязи чистое белье, вытащить из самовара кран и забросить его через забор и т.д. Он стал наказанием для всего двора, все его нещадно били, а он продолжал делать всем всяческие неприятности. Ласки он никогда ни от кого не знал, когда он в первый и последний раз в жизни, в 9 лет от роду, увидел отца, все свидание ограничилось тем, что оба неловко молчали, а на прощание отец просил тетку: "дери ты его..., что есть мочи дери". Десяти лет его отдали в уездное училище, и мальчика стали бить и дома, и в школе. В школе драли больше, он решился бежать. После разных злоключений его отловили и так отодрали, что он два месяца пролежал в лазарете. Тем не менее он вскоре опять убежал, шатался с нищими, терпел ужаснейшую нужду, был пойман и опять варварски наказан. Охота бежать у него пропала. К порке он стал равнодушен, к тому же он придумал средство отделываться от нее взятками: сторожу-секутору давал несколько копеек из тех, что зарабатывал в почтовой конторе писанием писем для неграмотных, а учителям таскал с почты газеты или отправлял при помощи дяди даром письма. Таскание газет имело для Решетникова роковые последствия. После прочтения газет Решетников редко отправлял их снова по назначению подписчикам и обыкновенно забрасывал их куда-нибудь. Эти проделки сходили с рук пока дело ограничивалось газетами. Но между газетами находились пакеты, которые Решетников тоже забрасывал. Раз между не доставленными по назначению пакетами оказались важные официальные бумаги. Поднялся переполох, началось расследование, добрались до проделок Решетникова. Над ним был назначен суд, который тянулся два года и измучил его родных, а больше всего его самого. Участие учителей судом было затушевано и все расследование сведено к тому, что Решетников вскрывал пакеты, чтобы из них доставать белую хорошую бумагу и попадавшиеся иногда картинки. По малолетству виновного, наказание ограничилось тем, что его сослали на покаяние в Соликамский монастырь. Трехмесячное пребывание в монастыре имело печальнейшие последствия для Решетникова. "В одну неделю, - писал Решетников в своих записках, - я познал нечестие монахов, как они пьют вино, ругаются, едят говядину, ходят по ночам, ломают ворота". Время Решетников здесь проводил "чудно и весело", но здесь-то он и приобрел пагубную привычку к вину. На почве наследственного алкоголизма она очень быстро подрезала его жизнь. Развеселое времяпровождение соликамских иноков не мешало Решетникову предаваться весьма глубоким порывам к аскетизму и мистицизму, он долго мечтал посвятить себя истинно благочестивой жизни. Вернувшись в Пермь, Решетников снова поступил в уездное училище и очень хорошо окончил курс в 1859 г., после чего поселился в Екатеринбурге, где его дядя получил место помощника почтмейстера. Он поступил сначала писцом в уездный суд с жалованием в 3 рубля, потом был помощником столоначальника. В это время литературные наклонности Решетникова сказались уже очень определенно: он писал поэмы, драмы, очерки. Родные относились к его писанию крайне неблагосклонно, считали это "черною немочью" и отчасти побаивались, чтобы он не начал изобличать в газетах и не причинил бы им неприятностей по службе. Решетников, однако, не унимался и особенно много стал писать, когда в 1860 г. перешел на службу в Пермь. Узнав о том, что все свое свободное время Решетников отдает "черной немочи", дядя ему писал: "я не ладил и даже не желал сделать из тебя поэта или какого-нибудь дурака, а всегда старался сделать из тебя умного и образованного человека". В Пермь Решетникова, кроме желания большого простора для умственной жизни, влекла любовь, которую он подавлял в себе под влиянием аскетического настроения. Из благоприятно слагавшихся сначала отношений ничего не вышло, и общее мрачное настроение получило новую пищу. В Перми Решетников занимал место канцелярского служителя казенной палаты. Получая жалование 5 рублей в месяц, он жил впроголодь, расходуя 1 1/2 рубля на квартиру, 90 копеек на говядину, 60 копеек на хлеб и 60 копеек на молоко. В 1862 г. ему удалось поместить этнографический очерк в "Пермских Губернских Ведомостях", но это только причинило ему массу неприятностей по службе; его стали бояться, как беспокойного и неприятного человека, который вот-вот начнет обличать сослуживцев. В Пермь в это время приехал из министерства ревизор, у которого Решетников занимался перепиской бумаг и которому очень понравился. Литературные увлечения Решетникова, его драмы и поэмы, ревизор не одобрил, но обещал найти ему место в Петербурге и обещание свое выполнил. В августе 1863 г. Решетников уже был в Петербурге. Сначала он очень сильно бедствовал. Место в Министерстве финансов давало только 9 рублей в месяц; снова приходилось жить впроголодь, в конуре рядом с кабаком. Чтобы несколько поправить свои денежные дела, Решетников помещал небольшие очерки в "Северной Пчеле", но платили ему очень неаккуратно. Один из сослуживцев надоумил его снести только что написанных "Подлиповцев" в "Современник". В письме к Некрасову Решетников говорил, и это чрезвычайно ценно для характеристики общего колорита творчества Решетникова, его мотивов и источников: "Я задумал написать бурлацкую жизнь, с целью хоть сколько-нибудь помочь этим бедным труженикам. По-моему, написать все это иначе - значит говорить против совести, написать ложь. Наша литература должна говорить правду... Вы не поверите, я даже плакал, когда передо мною очерчивался образ Пилы во время его мучений". Тайна успехов "Подлиповцев" в том и заключается, что слезы, хотя и скрытые за сухостью протокольного стиля автора, сообщились читателю. Тотчас же напечатанные (в № 3 и 4 "Современника" за 1864 г.), "Подлиповцы" сразу создали Решетникову крупную известность. Он оставил службу и всецело отдался литературе. Но мало личного счастья дал Решетникову неожиданный успех. Он страдал от сознания своего ничтожного образования, от того, что не был интересен столичным литераторам, набросившихся на него как на новинку. Его известность шла назад, хотя его печатали очень охотно в лучших журналах. К нравственным страданиям присоединялись и материальные. Хотя он зарабатывал немало, но он был не один: вскоре по приезде в Петербург он женился на землячке, приехавшей зарабатывать в столицу свой хлеб. Пошли дети, заработок был неверный, приходилось бедствовать. Все это делало Решетникова крайне угрюмым, мрачным и грубым; он сторонился от всех и топил свое настроение в вине. У него вновь сделался отек легких; он умер 9 марта 1871 г., не дожив до 30 лет. Собрания сочинений Решетникова изданы в 1869 г. (СПб.), в 2 томах, затем К.Т. Солдатенковым в 1874 г. (М., 2 тома), с вступительной статьей Глеба Успенского , и в 1890 и 95 годах - Ф.Ф. Павленковым , со статьей М. Протопопова. Ср. "Отечественные Записки", 1871, № 4 (Г. Успенского); А.М. Скабичевский "Сочинения"; Н.В. Шелгунов ("Дело", 1871, № 5); Евг. Утин (в "Вестнике Европы", 1869, № 12); П.Д. Боборыкин (в "Критическом Обозрении",1880, № 10); П.Н. Ткачев (в "Деле", 1868, № 11 и 12); "Заря" (1869, № 9); М.К. Цебрикова (в "Сборнике Недели", 1872); А. (Авсеенко) в "Русском Вестнике" (1875, № 4); "Сияние" (1872, № 19); Головин "Русский роман"; Г.С. Десятов "К биографии Ф.М. Решетникова" (Казань, 1897, оттиск из "Волжского Вестника"). С. Венгеров.

См. также статьи:
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Ткачев Петр Никитич ;
Утин Евгений Исакович .


Рюль Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рычков Петр Иванович | Рюльман Антон Антонович
Рыхторовы | Рюрик (имя русских князей)
Рытов Михаил Васильевич | Рюрик (первый русский князь)
Рындовский Григорий Семенович | Рюрик (сын Ростислава Владимировича)
Рындины | Рюрик-Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рюль (Иван Федорович, умер в 1847 г.) - лейб-медик, инспектор медицинской части учреждений императрицы Марии , доктор медицины и хирургии. Воспитывался в хирургическом институте и в 1787 г. был сделан ординатором Обуховской больницы. В 1798 г. лейб-медик Рюль внес капитал для выдачи процентов лучшим ученикам, выпускаемым из фельдшерской школы. Изобрел особенную искусственную ногу и напечатал "Фармакопею для руководства врачам" (1824).

См. также статьи:
Лялин Александр Павлович .


Рюльман Антон Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рюль Иван Федорович | Рюрик (имя русских князей)
Рычков Петр Иванович | Рюрик (первый русский князь)
Рыхторовы | Рюрик (сын Ростислава Владимировича)
Рытов Михаил Васильевич | Рюрик-Василий
Рындовский Григорий Семенович | Рюриковичи

Рюльман (Антон Антонович, 1842 - 1896) - врач, образование получил в медико-хирургической академии. Свою врачебную деятельность начал в Саратовском земстве, затем служил в Обуховской больнице в Петербурге, после чего в течение двух лет изучал за границей болезни гортани, носа и уха. Диссертацию "Исследования о совместном действии гортанных мышц при некоторых, часто встречаемых положениях гортани", написанную в лаборатории Брюкке, защитил в Военно-Медицинской академии в 1876 г. Рюльман был в Санкт-Петербурге известен, как один из лучших специалистов по болезням гортани, носа и уха.


Рюриковичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рюрик-Василий | Рябинин Трофим Григорьевич
Рюрик (сын Ростислава Владимировича) | Рябинины
Рюрик (первый русский князь) | Рябов Иван
Рюрик (имя русских князей) | Рязанцев Василий Иванович
Рюльман Антон Антонович | Ряполовский Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рюриковичи - русский княжеский род, раздробившийся с течением времени на множество ветвей. Разветвление начинается с Владимира Святого , причем прежде всех отделяется линия Полоцких, потомков Изяслава Владимировича . По смерти Ярослава Мудрого (1054) его потомство дробится на ветви, из которых наибольшее значение приобретает потомство его второго сына - Святослава и третьего - Всеволода . Святославичи распадаются на линии Давидовичей Черниговских, Ольговичей Новгород-Северских и Ярославичей Муромо-Рязанских; Всеволодовичи - или собственно Мономаховичи - на линии Изяславичей Волынских (впоследствии и Галицких), Ростиславичей Смоленских и Юрьевичей (или Георгиевичей) Суздальских (от Юрия Долгорукова ). Последняя линия с конца XII века приобрела преобладающее значение между князьями всей Руси; из нее происходят великие князья Владимирские, впоследствии великие князья и цари московские. Со смертью Федора Иоанновича (1598) династия Рюриковичей прекратилась, но отдельные княжеские фамилии продолжали существовать и до нашего времени. Вот перечень всех княжеских фамилий, причисляемых к Рюриковичам: 1) от князей Полоцких: Витебские, Изяславские, Минские и Полоцкие. 2) Перемышльских: Галицкие 1-й ветви и Перемышльские. 3) Черниговских: Барятинские , Белевские , Волконские , Воротынские , Горенские , Горчаковы , Долгоруковы , Елецкие , Звенигородские-Рюмины , Звенигородские-Барашевы , Звенигородские-Спячие , Звенигородские-Шистовы , Звенигородские-Звенцовы , Звенигородские-Токмаковы , Звенигородские-Ноздреватые , Карачевские, Кашины , Клубковы-Масальские, Козельские, Кольцовы-Масальские , Конинские, Курлятовы , Литвиновы-Масальские , Лыковы , Масальские , Мачевские, Мазецкие, Ногтевы-Оболенские, Оболенские-Стригины, Оболенские-Ярославовы, Оболенские-Нагие, Оболенские-Телепневы, Оболенские-Овчинины, Оболенские-Черные, Оболенские-Белые, Оболенские-Золотые, Оболенские-Серебряные, Одоевские , Осовицкие, Перемышльские, (Перемышля Калужского), Пенинские, Репнины, Репнины-Волконские , Святополк-Мирские , Святополк-Четвертинские , Спашские, Торусские, Тростенские , Туренины , Тюфякины , Хотетовские , Щепины-Оболенские и Щербатовы . 4) Рязанских: Муромские и Пронские . 5) Галицких (Галича Южного): Бабичевы , Бакриновские, Волынские , Друцкие , Друцкие-Озерецкие, Друцкие-Соколинские , Друцкие-Горские , Друцкие-Любецкие , Друцкие-Подбережские, Заславские , Луцкие, Острожские и Кутятины. 6) Смоленских, старшей ветви - Вяземские , младшей - Березуйские , Дашковы , Жижемские , Козловские , Коркодиновы, Кропоткины , Порховские , Селеховские, Соломерецкие и Фоминские. 7) Ярославских: Алабышевы Аленкины , Бельские , Великогагины , Голыгина, Дуловы , Деевы , Жировы-Засекины , Заозерские, Засекины , Зубатые, Кубенские , Курбские , Львовы , Моложские, Морткины, Охлябинины, Пенковы, Прозоровские , Сандыревские, Сисеевы, Сицкие, Сонцовы , Сонцовы-Засекины , Судцкие, Темносиние, Троекуровы , Ухорские, Ушатые , Хворостинины , Юхотские, Шамины , Шастуновы , Шаховские , Шехонские , Шуморовские и Щетинины . 8) Ростовских: Бахтеяровы-Ростовские , Бритые-Ростовские, Буйносовы-Ростовские, Бычковы-Ростовские, Гроздевы-Ростовские, Голеницины-Ростовские, Голубые-Ростовские , Касаткины-Ростовские , Катыревы-Ростовские , Ласткины-Ростовские , Лобановы-Ростовские , Примаковы-Ростовские, Пужбальские-Ростовские, Темкины-Ростовские , Хохолковы-Ростовские , Щепины-Ростовские и Яновы-Ростовские. 9) Белозерских: Андомские, Белосельские , Вадбольские , Карголомские , Кемские , Сугорские (2-х ветвей), Ухтомские и Шелепшанские . 10) Суздальских: Барбашины , Брюхатые-Шуйские, Глазатые-Шуйские , Горбатые-Шуйские , Кирдяпины-Шуйские, Нижегородские, Ногтевы-Суздальские, Скопины-Шуйские и Шуйские . 11) Московских: Боровские , Верейские, Волоцкие , Галицкие, Можайские, Углицкие и Шемякины. 12) Тверских: Дорогобужские, Кашинские, Микулинские, Телятевские , Холмские и Чернятинские. 13) Стародубских: Гагарины , Голибсовские, Гундуровы, Ковровы , Кривоборские , Льяловские, Небогатые, Неучкины, Осиповские, Палецкие , Пожарские , Ромодановские , Ряполовские, Татевы , Тулуповы и Хилковы . Кроме этих княжеских фамилий от Рюрика происходят еще следующие дворянские фамилии, утратившие княжеский титул: 1) от князей Черниговских: Огинские , Пузины, Сатины . 2) Смоленских: Аладьины , Бокеевы, Внуковы , Всеволжи, Губастые, Даниловы , Дмитриевы , Момоновы , Еропкины , Заболоцкие , Карповы-Далматовы , Кислеевские, Молодые, Монастыревы, Мусогорские, Нетшины, Полевы , Ржевские , Рожественские, Судаковы, Татищевы , Толбузины, Травины, Цыплетевы и Шукаловские; 3) Галицких: Березины , Ивины , Ильины , Ляпуновы , Осинины. См. П. Долгоруков "Российская Родословная Книга" (СПб., 1855). В. Р-в.

См. также статьи:
Алабышевы (князья) ;
Андогские ;
Борис Федорович Годунов ;
Василий IV Иоаннович Шуйский ;
Котян Сутоевич ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Хронология по русской истории ;
Стародубские князья .


Рюрик (первый русский князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рюрик (имя русских князей) | Рюрик (сын Ростислава Владимировича)
Рюльман Антон Антонович | Рюрик-Василий
Рюль Иван Федорович | Рюриковичи
Рычков Петр Иванович | Рябинин Трофим Григорьевич
Рыхторовы | Рябинины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рюрик (первый русский князь) - см. в статье Рюрик (имя русских князей) .

См. также статьи:
Аладьины ;
Аленкины ;
Аскольд и Дир ;
Барашевы ;
Барбашины (князья) ;
Барятинские ;
Белевские (княжеский род) ;
Белозерские князья ;
Белосельские-Белозерские ;
Бельские ;
Березины ;
Болтин Иван Николаевич ;
Боровские ;
Бунаковы ;
Вадбольские ;
Вадим Храбрый ;
Векошкины ;
Владимир Львович ;
Внуковы ;
Гагарины ;
Гвоздевы-Ростовские ;
Голубые-Ростовские ;
Горенские ;
Горчаковы (княжеский род) ;
Гостомысл ;
Гундоровы ;
Дашковы (княжеский род) ;
Долгоруковы (Долгорукие) ;
Екатерина II Алексеевна ;
Еропкины ;
Жижемские ;
Жировые-Засекины ;
Заболоцкие ;
Звенигородские ;
Ивины ;
Касаткины-Ростовские ;
Кашины-Оболенские ;
Литвиновы-Мосальские ;
Лобановы-Ростовские ;
Лыковы (княжеский род) ;
Львовы (княжеский род) ;
Ляпуновы ;
Мышецкие ;
Одоевские ;
Олег ;
Острожские (князья) ;
Полевой Николай Алексеевич ;
Полевы ;
Ромодановские ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Рюриковичи ;
Синеус ;
Татевы ;
Тредьяковский Василий Кириллович ;
Троекуровы ;
Трувор ;
Тулуповы ;
Туренины ;
Тюфякины ;
Ухтомские ;
Ушатые ;
Хворостинины ;
Хилковы ;
Холмские ;
Хотетовские ;
Цыплетевы ;
Шастуновы (Шестуновы) ;
Шаханские (Шехонские) ;
Шаховские ;
Шелепшанские (Шелешпанские) ;
Щепины-Оболенские ;
Щепины-Ростовские ;
Щербатовы ;
Щетинины (княжеский род) .


Рюрик (сын Ростислава Владимировича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рюрик (первый русский князь) | Рюрик-Василий
Рюрик (имя русских князей) | Рюриковичи
Рюльман Антон Антонович | Рябинин Трофим Григорьевич
Рюль Иван Федорович | Рябинины
Рычков Петр Иванович | Рябов Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рюрик (сын Ростислава Владимировича) - см. в статье Рюрик (имя русских князей) .

См. также статьи:
Андрей Юрьевич Боголюбский ;
Василько Ростиславович ;
Василько Юрьевич ;
Всеволод Ярославич ;
Ростислав (имя русских князей) ;
Соловьев Сергей Михайлович ;
Сонцовы-Засекины (Солнцевы-Засекины) ;
Ярополк Изяславович (князь, сын Изяслава Ярославича) .


Рюрик-Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рюрик (сын Ростислава Владимировича) | Рюриковичи
Рюрик (первый русский князь) | Рябинин Трофим Григорьевич
Рюрик (имя русских князей) | Рябинины
Рюльман Антон Антонович | Рябов Иван
Рюль Иван Федорович | Рязанцев Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рюрик-Василий - см. в статье Рюрик (имя русских князей) .

См. также статьи:
Василий Ростиславич ;
Владимир-Димитрий Рюрикович ;
Владимир-Епифаний Глебович ;
Всеволод Святославич (черниговский князь) ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Мстислав-Борис Романович ;
Ярослав II Всеволодович (Феодор) ;
Ярослав Всеволодович .


Рябинин Трофим Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рюриковичи | Рябинины
Рюрик-Василий | Рябов Иван
Рюрик (сын Ростислава Владимировича) | Рязанцев Василий Иванович
Рюрик (первый русский князь) | Ряполовский Иван Иванович
Рюрик (имя русских князей) | Ряполовский Семен Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рябинин (Трофим Григорьевич) - сказатель былин, крестьянин деревни Середки Петрозаводского уезда. Занимаясь починкою сетей, ловушек и других рыболовных снастей, Рябинин иногда подолгу работал вместе с Ильей Елустафьевым, который знал очень много былин и певал их за работой; от него Рябинин научился былинам про "Илью и Калина-царя" и "Молодца и худую жену". Много былин Рябинин "понял" от своего дяди Игнатия Иванова, у которого он служил работником, а также от зятя его, Василия Сафронова или Сарафанова. От дяди Рябинин научился былинам про "Волгу", "Илью и Соловья-разбойника", "Илью, узнающего свою дочь", "Дуная", "Потыка", "Королевичей из Кракова и Скопина". Былины про "Добрыню в борьбе со змеем" и про "Добрыню с Василием Казимировичем" Рябинин узнал еще в детстве от крестьянина Ивана Агапитова Завьялова; про "Дюка" - от старика Ивана Кокойкина; про "Ивана Годиновича" - от крестьянина Федора Трепанина. 23 былины Рябинина (считая в том числе и отрывки) записаны Рыбниковым (см.). Сын Рябинина, Иван (родился в 1844 г.), также сказатель былин, воспринял от отца песенный материал, заключающийся в 14 былинах и трех духовных стихах. В 1892 г. Рябинин пел былины в Петербурге. Рябинин поет некоторые былины иначе и подробнее, чем отец; он знает наизусть более 6000 стихов.

См. также статьи:
Аренский Антон Степанович ;
Микула Селянинович ;
Рыбников Павел Николаевич .


Рябинины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рябинин Трофим Григорьевич | Рябов Иван
Рюриковичи | Рязанцев Василий Иванович
Рюрик-Василий | Ряполовский Иван Иванович
Рюрик (сын Ростислава Владимировича) | Ряполовский Семен Иванович
Рюрик (первый русский князь) | Сабакин Лев

Рябинины - два дворянских рода, восходящих к началу XVII века. Михаил Ильич Рябинин (1725 - 90) был генерал-интендантом и генерал-контролером флота. Один из его сыновей, Егор, был при Александре I новгородским губернатором, затем посланником при баденском дворе. Этот род Рябининых внесен в VI, II и III части родословных книг губерний Новгородской, Московской и Калужской, другой - в VI часть родословных книг Воронежской губернии (Гербовник, V, 91).


Рябов Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рябинины | Рязанцев Василий Иванович
Рябинин Трофим Григорьевич | Ряполовский Иван Иванович
Рюриковичи | Ряполовский Семен Иванович
Рюрик-Василий | Сабакин Лев
Рюрик (сын Ростислава Владимировича) | Сабанеев Александр Павлович

Рябов (Иван) - архангельский лоцман. В 1701 г. к устью Северной Двины прибыла шведская эскадра из 4 кораблей, 2 фрегатов и яхты. Пойманному шведами Рябову было поручено провести суда в устье реки. Рябов направил фрегаты и яхту на мель, и они так глубоко врезались в песок, что никакие усилия не могли их сдвинуть с места. Рябов, тяжело раненный, успел доплыть до берега и объявил, что два шведских суда стоят на мели. Солдаты тотчас сели на лодки, абордировали фрегат и яхту и, обратив пушки в сторону других судов, нанесли значительный вред другому фрегату.


Рязанцев Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рябов Иван | Ряполовский Иван Иванович
Рябинины | Ряполовский Семен Иванович
Рябинин Трофим Григорьевич | Сабакин Лев
Рюриковичи | Сабанеев Александр Павлович
Рюрик-Василий | Сабанеев Евгений Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рязанцев (Василий Иванович) - известный комик (1800 - 31); получил образование в Московском театральном училище и после удачного дебюта в комедии "Ошибки" принят на санкт-петербургскую сцену. Не изучив глубоко искусства и не получив большого образования, Рязанцев как-то инстинктивно умел схватывать тип и верно изображать характеры. Рязанцев играл преимущественно в водевилях (в "Хлопотуне" Писарева , в "Бенефицианте" князя Шаховского и др.). Одного появления Рязанцева на сцене было достаточно, чтобы возбудить в зрителях невольный смех. Умер от холеры. См. С. Аксаков "Литературные и театральные воспоминания"; "Северная Пчела" (1831, № 207); "Иллюстрированная газета" (1867, № 18); "Русская старина" (1880, том XXIX: отношения к Сосницкому ).

См. также статьи:
Каратыгин Петр Петрович .


Ряполовский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рязанцев Василий Иванович | Ряполовский Семен Иванович
Рябов Иван | Сабакин Лев
Рябинины | Сабанеев Александр Павлович
Рябинин Трофим Григорьевич | Сабанеев Евгений Александрович
Рюриковичи | Сабанеев Иван Васильевич

Ряполовский (Иван Иванович, князь) - боярин, один из приверженцев великого князя Василия Темного , в борьбе его с Дмитрием Шемякою ; по ослеплении Василия, увез сыновей его, Ивана и Юрия, в укрепленный Муром. Хотя Шемяке и удалось овладеть детьми Василия, но Ряполовский с другими боярами заставил его освободить Василия и возвратить ему московский престол.


Ряполовский Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ряполовский Иван Иванович | Сабакин Лев
Рязанцев Василий Иванович | Сабанеев Александр Павлович
Рябов Иван | Сабанеев Евгений Александрович
Рябинины | Сабанеев Иван Васильевич
Рябинин Трофим Григорьевич | Сабанеев Леонид Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ряполовский (Семен Иванович, князь) - воевода московский. В 1477 г. участвовал в походе Иоанна III на Новгород; в 1496 г. отправлен с большим войском защищать казанского царя Магмет-Амина от притеснений Машука, хана шибанского. В 1494 г. ездил в Литву принимать присягу Иоанну III от Александра , великого князя литовского. В 1498 г. содействовал открытию заговора против Дмитрия, внука Иоанна; Иоанн, подозревая обман, велел расследовать дело, обвинил его в измене и велел его казнить в 1499 г.

См. также статьи:
Гусев Владимир Елеазарович ;
Димитрий Иванович ;
Иоанн III Васильевич ;
Россия, разд. Московское государство XVI - XVII веков ;
София Палеолог ;
Щеня Даниил .


Розанов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рожновы | Розанов Николай Павлович
Рожков Василий Иванович | Розанов Николай Петрович
Рожественский Зиновий Петрович | Розанов Сергей Матвеевич
Рождествин Александр Сергеевич | Розанов Фома Филимонович
Рождественский Сергей Егорович | Розберг Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розанов (Василий Васильевич) - современный философ, публицист и критик, родился в Ветлуге в 1856 году, окончил курс в Московском университете по филологическому факультету, был учителем истории и географии в брянской прогимназии, елецкой гимназии и бельской прогимназии; с 1893 года служит в центральном управлении государственного контроля. Неудовлетворенный схемой университетских дисциплин, лишенных цельности и последовательности, Р. в обширном труде "О понимании. Опыт исследования природы, границ и внутреннего строения науки как цельного знания" (Москва, 1886) дает план возможного понимания или познания мира, определенный изучением первоначального строения ума, которому соответствует строение мира. Все познаваемое распределено в понимании, содержится в его формах, но только еще закрытое, непознанное; понимание завершает деятельность разума и дает ему успокоение. Всестороннюю критику утилитаризма Р. дал в статье "Цель человеческой жизни" ("Вопросы философии", 1892, кн. 14 и 15); эстетические воззрения Р. изложены в книге "Красота в природе и ее смысл" (Москва, 1894), написанной по поводу взглядов Вл. С. Соловьева . Гораздо больше внимания Р. посвятил философии истории, в связи с запросами и требованиями современности. ("Религия и культура", сборник статей, Санкт-Петербург, 1899). Выступив на это поприще статьей "Место христианства в истории" ("Русский Вестник", 1890, 1 и отд.), Р. обнаружил довольно определенную славянофильскую окраску в духе К.Н. Леонтьева и, наконец, выступил решительным противником некоторых основных идей догматики. Статьи Р. о браке (1898) были поворотным пунктом в этом отношении. Много было сказано здесь такого, что повергало в неподдельное изумление как единомышленников, так и противников Р. (по его мнению, например, день Ходынской катастрофы есть вместе с тем и счастливый день русской истории). Нельзя не признать, однако, что встречающееся у Розанова своеобразное освещение исторических событий будит мысль неожиданными параллелями и взглядами. То же самое следует сказать и о статьях его педагогического содержания, собранных в книге "Сумерки просвещения" (Санкт-Петербург, 1899). Критикуя современный строй школы и воспитания, Р. находит, что во всех борющихся системах воспитания нарушены три принципа образования: принцип индивидуальности, требующий, чтобы как в образуемом, так и в образующем была сохранена индивидуальность; принцип целости, требующий, чтобы всякое входящее в душу впечатление не прерывалось до тех пор другими впечатлениями, пока оно не окончило своего взаимодействия с ней; наконец, принцип единства, состоящий в требовании, чтобы образующие впечатления были все одного типа. В своих, порой блестящих и всегда крайне парадоксальных, критических статьях Р. занимался почти исключительно Достоевским и Гоголем : "Легенда о Великом инквизиторе Ф.М. Достоевского, с присоединением двух этюдов о Гоголе" (Санкт-Петербург, 1893) и "Литературные очерки", сборник статей (Санкт-Петербург, 1899). О Р. существует много полемических отзывов, из которых наиболее известна статья Вл. С. Соловьева "Порфирий Головлев о свободе и вере" ("Вестник Европы", 1894 год, 2). Его новейшие труды: "В мире неясного и нерешенного" (СПб., 1901), "Природа и история. Сборник статей" (ib., 1900), "Семейный вопрос в России" (ib., 1903). Я. К.

См. также статьи:
Бакст Лев Самуилович ;
Гермоген (в миру Георгий Ефремович Долганев) ;
Глинка Александр Сергеевич ;
Говоруха-Отрок Юрий Николаевич ;
Гоголь Николай Васильевич ;
Достоевский Федор Михайлович ;
Леонтьев Константин Николаевич ;
Лермонтов Михаил Юрьевич ;
Мережковский Дмитрий Сергеевич ;
Минский (Николай Максимович Виленкин) ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Философия ;
Страхов Николай Николаевич (писатель I) ;
Толстой Лев Николаевич ;
Троицкий Матвей Михайлович ;
Шперк Феодор Эдуардович (Фридрих) .


Розанов Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розанов Василий Васильевич | Розанов Николай Петрович
Рожновы | Розанов Сергей Матвеевич
Рожков Василий Иванович | Розанов Фома Филимонович
Рожественский Зиновий Петрович | Розберг Михаил Петрович
Рождествин Александр Сергеевич | Розвадовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розанов (Николай Павлович, 1809 - 1883) - духовный историк, воспитанник московской семинарии. Служа в московской духовной консистории и пользуясь ее архивом, составил "Историю московского епархиального управления со времени учреждения Святейшего Синода, 1721 - 1821 год" (Москва, 1869 - 71), "Историю церкви Рождества Пресвятой Богородицы на Старом Симонове в Москве" (Москва, 1870), "Церковь архангела Гавриила в Москве" (Москва, 1877) и "Материалы для истории Московской епархии, под управлением митрополита Филарета" (Москва, 1883). В повременных изданиях напечатаны, между прочим, следующие его статьи: "О московских городских кладбищах" ("Душеполезное Чтение", 1868, кн. 6), "Об архиве московской духовной консистории" ("Чтения в московском обществе любителей духовного просвещения", 1869, кн. 6), "О мерах наказаний по московскому епархиальному ведомству в прежние годы" ("Душеполезное Чтение", 1869, кн. 5), "Устройство церковных домов для приходского духовенства в Москве" ("Православное Обозрение", 1869, кн. 8), "Время рождения и крещения М.Ю. Лермонтова" ("Русская Старина", 1873, т. VIII).

См. также статьи:
Велланский Даниил Михайлович ;
Платон Малиновский ;
Россия, разд. Философия .


Розанов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розанов Николай Павлович | Розанов Сергей Матвеевич
Розанов Василий Васильевич | Розанов Фома Филимонович
Рожновы | Розберг Михаил Петрович
Рожков Василий Иванович | Розвадовские
Рожественский Зиновий Петрович | Розен Григорий Владимирович

Розанов (Николай Петрович, родился в 1857 г.) - воспитанник Московской духовной академии, преподаватель московской семинарии. Отдельно издал "Евсевий Памфил, епископ Кесарии Палестинской" (магистерская диссертация, Москва, 1880; 2-е изд., ib., 1881), "Обозрение посланий св. апостолов" (Москва, 1886), "Историческая записка о тверской духовной семинарии" (отт. из "Тверских Епархиальных Ведомостей", 1881). С 1897 года Р. составляет "воскресные беседы", издаваемые московским обществом любителей духовного просвещения.


Розанов Сергей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розанов Николай Петрович | Розанов Фома Филимонович
Розанов Николай Павлович | Розберг Михаил Петрович
Розанов Василий Васильевич | Розвадовские
Рожновы | Розен Григорий Владимирович
Рожков Василий Иванович | Розен Егор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розанов (Сергей Матвеевич) - известный русский ботаник (1840 - 70), был в конце 1860-х годов главным ботаником в Санкт-Петербургском ботаническом саду и одним из учредителей Санкт-Петербургского общества естествоиспытателей. Первоначальное образование получил в митавской гимназии, а затем поступил в Санкт-Петербургский университет. По окончании курса (в 1863 году) был отправлен на средства министерства государственных имуществ за границу, где и провел три года, работая в ботанических институтах Германии и Франции. Здесь им были напечатаны первые научные исследования: "О кристаллах в сердцевине Kerria japonica" в "Botan. Zeitung" (1865), "О развитии плодотворной пыли у Mimoseae", в "Pringsheim's Jahrbucher" (1865), "Морфологические розыскания по эмбриологии", в изданиях Французской Академии Наук за 1866 год. По возвращении в Петербург, в 1866 году, Р. был определен сначала библиотекарем, с 1868 года - главным ботаником в Санкт-Петербургский ботанический сад. Здесь трудами Р. основана физиологическая лаборатория, устройство которой занимало его до последних дней жизни. Р. читал лекции ботаники в Технологическом и Горном институтах.

См. также статьи:
Россия, разд. Ботаника .


Розанов Фома Филимонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розанов Сергей Матвеевич | Розберг Михаил Петрович
Розанов Николай Петрович | Розвадовские
Розанов Николай Павлович | Розен Григорий Владимирович
Розанов Василий Васильевич | Розен Егор Федорович
Рожновы | Розен Фридрих Фридрихович

Розанов (Фома Филимонович, 1767 - 1810) - писатель, воспитанник Московской духовной академии. Главные его труды: "Российская грамматика для духовных училищ" (Москва, 1808), "Краткая священная история для детей" (Москва, 1806), "Славянская этимология, или Краткие правила славянской грамматики" (Москва, 1810), сатирические статьи: "Слово похвальное чему-нибудь, посвященное сочинителем кому-нибудь, а переводчиком - никому, с присовокуплением похвального слова ничему" (Москва, 1787) и "Утешение и добрый совет моде, сетующей о изгнании модных и дорогих товаров от ее обожателей".


Розберг Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розанов Фома Филимонович | Розвадовские
Розанов Сергей Матвеевич | Розен Григорий Владимирович
Розанов Николай Петрович | Розен Егор Федорович
Розанов Николай Павлович | Розен Фридрих Фридрихович
Розанов Василий Васильевич | Розенбах
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розберг (Михаил Петрович, 1804 - 74) - писатель, профессор русской словесности в Дерптском университете. Главные труды его: "О содержании, форме и значении изящно-образовательных искусств" (Одесса, 1832), "Sur la signification historique de la Russie" (Дерпт, 1837), "О развитии изящного в искусствах и особенно в словесности" (Дерпт, 1838). Ср. "Журнал Министерства Народного Просвещения" (1875, № 4, стр. 88 - 89).

См. также статьи:
Россия, разд. Философия .


Розвадовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розберг Михаил Петрович | Розен Григорий Владимирович
Розанов Фома Филимонович | Розен Егор Федорович
Розанов Сергей Матвеевич | Розен Фридрих Фридрихович
Розанов Николай Петрович | Розенбах
Розанов Николай Павлович | Розенбах Павел Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розвадовские - графский и дворянский род, герба Трубы (Traby), восходящий к началу XVI века и происходящий из древнего Галицкого княжества. Антон Р. (умер в 1772 г.) был кастеляном галицким. Константин Иванович Розвадовский был генерал-лейтенантом и комендантом города Варшавы; получил в 1872 году графский титул, с правом передать его зятю своему, В.Л. Пащенко. Род Р. внесен в VI и I части родословных книг Минской, Виленской, Подольской губерний и в родословную книгу дворян Царства Польского. Есть еще старинный род Р., герб Рогаля, внесенный в родословные книги Гродненской и Ковенской губерний. В. Р.

Назад Вперед


Розенбах

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розен Фридрих Фридрихович | Розенбах Павел Яковлевич
Розен Егор Федорович | Розенберг
Розен Григорий Владимирович | Розенберг Андрей Григорьевич
Розвадовские | Розенблюм Витольд Константин Николаевич
Розберг Михаил Петрович | Розенбург Старший Иоанн Костер

Розенбах - дворянский род, происходящий от ревельского синдика, впоследствии старшего бургомистра, Бернгарда Цурбеха (умер в 1661 г.), возведенного в шведское дворянское достоинство с фамилией Р. Николай Оттонович Р. (родился в 1836 году), генерал-адъютант, был туркестанским генерал-губернатором (1884 - 89), членом Государственного и военного советов. Умер в 1901 году. Род Р. внесен в дворянский матрикул Эстляндской губернии.


Розенбах Павел Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенбах | Розенберг
Розен Фридрих Фридрихович | Розенберг Андрей Григорьевич
Розен Егор Федорович | Розенблюм Витольд Константин Николаевич
Розен Григорий Владимирович | Розенбург Старший Иоанн Костер
Розвадовские | Розенгейм Михаил Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розенбах (Павел Яковлевич) - родился в 1858 году; в 1881 году окончил курс в Санкт-Петербургской медико-хирургической академии, в 1883 году защитил диссертацию на степень доктора медицины и отправился за границу, где занимался под руководством Дюбуа-Реймона, Вестфаля, Менделя, Шарко, Маньяна и других. С 1885 года Р. занимает штатную должность при клинике нервных и душевных болезней, где, в качестве приват-доцента, читает курсы нервных и душевных болезней. Главные ученые труды Р.: "О влиянии голодания на нервные центры" (диссертация, Санкт-Петербург, 1883), "О значении мозговых болезней для психологии" (Санкт-Петербург, 1892), "Учение о нравственном помешательстве" (Санкт-Петербург, 1893), "О патогенезе падучей болезни" (1884), "К симптоматологии поражений Варолиева моста" (1885), "К вопросу об иннервации мимических движений" (1886), "О неврастении" (1889), "О тканевых изменениях спинного мозга вследствие сдавления его" (1890), "К учению о травматических неврозах" (1892). Перечисленные статьи напечатаны преимущественно в "Вестнике психиатрии и невропатологии", отчасти "Враче" и "Обозрении Психиатрии". С 1904 года - заведующий отделением для душевнобольных при спб. Николаевском военном госпитале; в настоящем Словаре Р. принадлежит ряд статей по психиатрии.

См. также статьи:
Россия, разд. Гистология ;
Россия, разд. Медицина .


Розенберг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенбах Павел Яковлевич | Розенберг Андрей Григорьевич
Розенбах | Розенблюм Витольд Константин Николаевич
Розен Фридрих Фридрихович | Розенбург Старший Иоанн Костер
Розен Егор Федорович | Розенгейм Михаил Павлович
Розен Григорий Владимирович | Розенкампф

Розенберг - баронский род, происходящий из Моравии, поселившийся в Курляндии в начале XVI века и внесенный в курляндский дворянский матрикул и в V часть родословной книги Новгородской губернии.


Розенберг Андрей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенберг | Розенблюм Витольд Константин Николаевич
Розенбах Павел Яковлевич | Розенбург Старший Иоанн Костер
Розенбах | Розенгейм Михаил Павлович
Розен Фридрих Фридрихович | Розенкампф
Розен Егор Федорович | Розенкампф Густав Андреевич

Розенберг (Андрей Григорьевич, 1730 - 1813) - генерал от инфантерии; участвовал в войнах Семилетней и первой турецкой, был смоленским военным губернатором. В 1799 году Павел I вверил Р. 22-тысячный корпус, назначенный в Италию на помощь австрийцам; действуя под главным начальством Суворова , он одержал победу над генералом Серюрье, участвовал в сражениях при Требии и при Нови, разбил французов при Сан-Джоржио и при местечке Урзерпе. Позже был губернатором в Каменец-Подольске и Херсоне.


Розенбург Старший Иоанн Костер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенблюм Витольд Константин Николаевич | Розенгейм Михаил Павлович
Розенберг Андрей Григорьевич | Розенкампф
Розенберг | Розенкампф Густав Андреевич
Розенбах Павел Яковлевич | Розин Михаил
Розенбах | Розин Николай Николаевич

Розенбург Старший (Иоанн Костер, фон, называемый также Иваном Андреевым Кустериус) - лейб-медик царя Алексея Михайловича и медицинский писатель. Родился в Любеке, получил степень доктора медицины в Кенигсберге. Был лейб-медиком короля шведского Карла-Густава. В 1667 году вступил на русскую службу лейб-медиком. Сочинения его: "De dysenteria" (1646), "Relatio medica morbi et mortis Caroli Gustavi, Regis Sueciae" (1669), "Joh. Coster. Affectuum totius corporis humani praecipuorum theoria et praxis, tabulis exhibita" (Франкфурт, 1663), "Opera medica" (Любек, 1668). О Р. с большой похвалой отзываются многие иностранные историки: Кленк, Кестнер, Иохер, Моллер. По окончании врачебного поприща в России он возвратился в Ревель, где и умер в 1685 году, на 71 году от рождения. См. Рихтер "История медицины в России" (т. II, 240).


Розенгейм Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенбург Старший Иоанн Костер | Розенкампф
Розенблюм Витольд Константин Николаевич | Розенкампф Густав Андреевич
Розенберг Андрей Григорьевич | Розин Михаил
Розенберг | Розин Николай Николаевич
Розенбах Павел Яковлевич | Розмыслов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розенгейм (Михаил Павлович) - поэт (1820 - 87). Учился в 1-м кадетском корпусе; прослужил около 20 лет в конной артиллерии. В 1866 году поступил в Военно-юридическую академию и по окончании курса был назначен судьей Санкт-Петербургского военно-окружного суда. Умер в чине генерал-майора. Писать Р. начал еще в корпусе; уже в 1837 году несколько его стихотворений было напечатано Полевым в "Сыне Отечества". Будучи человеком очень скромным, Р. не придавал значения своим писаниям и не посылал их в редакции; только во второй половине 50-х годов стихи его начинают появляться довольно часто в "Отечественных Записках", "Русском Вестнике" и других изданиях. В 1858 году вышло первое собрание стихотворений Р., доставившее ему литературную известность, хотя в этой известности было гораздо больше терний, чем роз. С конца 1859 года он писал юмористические фельетоны в "Отечественных Записках" ("Заметки праздношатающегося") и в "Санкт-Петербургских Ведомостях"; в 1860 году был редактором "Журнала Коннозаводства и Охоты", в 1863 - 1865 годах издавал сатирическую газету "Занозу" (см.), имевшую большой успех и до 5 тысяч подписчиков, но павшую в борьбе с цензурными препятствиями. В 1864 году стихотворения Р. вышли вторым изданием, в 1883 году - третьим; посмертное 4-е издание вышло в 1889 году (с биографическим очерком). В последние 20 лет жизни Р. только изредка выступал со стихами, но довольно деятельно работал как публицист в "Голосе" 60-х годов, в "Русской Речи" конца 70-х годов (вел "Внутреннее обозрение") и других. В 1878 году издал монографию, основанную на архивных данных: "Очерк истории военно-судных учреждений в России до кончины Петра Великого". Литературная память о Р. главным образом держится на рецензии, которую посвятил 1-му изданию его стихотворений Добролюбов . Для критика "Современника" Р. был ярким олицетворением той дешевой "смелости" и "прогрессивности", которая обуяла после Крымской кампании даже людей, по существу ничего общего с действительно серьезными общественными стремлениями не имевшими. Добролюбов смеялся над "гражданским" пафосом, с которым Р. ставил "смелые" тезисы, вроде следующих: не надо брать взяток, надо говорить всегда правду, служить "честно" и т. д. И действительно, когда кончилась мода на прогрессивность, Р. всецело перешел в лагерь банального патриотизма. Столь же неодобрительно, как и Добролюбов, отнеслись к Р. и критики-эстетики, например, Дружинин . Главный недостаток Р. - крайняя неровность и невыдержанность, временами даже неряшливость фактуры, расплывчатость и отсутствие какой бы то ни было определенной мысли и настроения; иногда трудно распознать, против кого и против чего воюет этот неудачный представитель "обличительной" и "гражданской" поэзии. Чисто художественных достоинств - образности, меткости, колоритности - у Р. совсем нет. С. В.

См. также статьи:
Добролюбов Николай Александрович ;
Петр I Алексеевич Великий ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Уголовное право ;
Чернышевский Николай Гаврилович .


Розенкампф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенгейм Михаил Павлович | Розенкампф Густав Андреевич
Розенбург Старший Иоанн Костер | Розин Михаил
Розенблюм Витольд Константин Николаевич | Розин Николай Николаевич
Розенберг Андрей Григорьевич | Розмыслов
Розенберг | Розов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розенкампф - баронский род, происходящий от шведского ротмистра Иоанна Р., получившего в 1687 году дворянское достоинство. Каспар-Генрих фон Р. (умер в 1790 г.) был лифляндским ландмаршалом; о его сыне Густаве Андреевиче Р. см. ниже. Род Р. внесен в дворянские матрикулы Лифляндской губернии и великого княжества Финляндского.

См. также статьи:
Кирилл III .


Розенкампф Густав Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенкампф | Розин Михаил
Розенгейм Михаил Павлович | Розин Николай Николаевич
Розенбург Старший Иоанн Костер | Розмыслов
Розенблюм Витольд Константин Николаевич | Розов
Розенберг Андрей Григорьевич | Розов Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розенкампф (барон Густав Андреевич, 1762 - 1832) - русский юрист; обучался в Лейпцигском университете; сначала был причислен к коллегии иностранных дел, потом служил по дворянским выборам в Лифляндии и, в качестве адвоката, занимался частными делами. В 1803 году Р. перешел на службу в комиссию составления законов, составил проект преобразования этой комиссии и в 1804 году получил в ней место главного секретаря и первого референдария. Обладая обширными теоретическими сведениями, Р. весьма мало знал русский язык и русские законы и проводил все время в изучении действующего права и его источников. Действия новой комиссии были поэтому столь же медленны и безуспешны, как и прежних комиссий, и сводились к переходу от одних предположений к другим. Со вступлением в состав комиссии Сперанского , в 1808 году, она была вновь преобразована; Розенкампф был назначен начальником гражданского ее отделения. В 1811 году он был назначен также членом комиссии по финляндским делам, в 1812 году - старшим членом совета комиссии составления законов, и с тех пор докладывал в Государственном совете проекты различных уложений. В 1817 году Р. получил баронское достоинство великого княжества Финляндского. В 1822 году он вышел из состава комиссии составления законов, а в финляндской комиссии оставался до ее закрытия в 1826 году. В комиссии составления законов Р. работал над проектами гражданского и уголовного уложений, торгового устава, устава судопроизводства, устава о государственной службе, рекрутского устава; редактировал положения о крестьянах в остзейских провинциях. Под руководством Р. комиссия составления законов произвела сличение постановлений византийского права с их следами в наших законах; дело, впрочем, ограничилось перепечаткой и переводом соответственных мест из византийских источников. Занятия в комиссии ознакомили Р. с кормчими книгами, история которых и отношение к постановлениям светской власти были в то время весьма мало известны. Отсюда сочинение Р.: "Обозрение кормчей книги в историческом виде" (Москва, 1829; 2-е изд., Санкт-Петербург, 1839, исправное и более полное, было выпущено в количестве лишь 100 экземпляров); кроме того, в 3-й книге "Материалов для истории просвещения в России" П. Кеппена и затем отдельным оттиском было напечатано: "О кормчей книге. Введение к сочинению барона Г. А. Р." (Санкт-Петербург, 1827). Другие сочинения Р.: "Essay statistique sur la Russie" (Лейпциг, 1785), "De genuina inter fedum novum et antiquum differeutia", "Некоторые замечания на уголовные и гражданские законы в отношении к России" ("Вестник Европы", 1803, VII), "Труды комиссии составления законов" (т. I: "История организации комиссии", Санкт-Петербург, 1804; 2-е изд., Санкт-Петербург, 1822; переведено на немецкий, французский, английский, польский и латинский языки), "Уголовное право" (т. I, Санкт-Петербург), "Рассуждение о тарифе" (Санкт-Петербург, 1817), "Критический журнал российского законодательства" (1817 - 19), "Institutionen des russischen Rechts etc." (ч. I, Санкт-Петербург, 1819; 2 часть осталась в рукописи).

См. также статьи:
Анастасевич Василий Григорьевич ;
Евфимий ;
Розенкампф ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Наука гражданского и римского права ;
Снегирев Иван Михайлович ;
Сперанский Михаил Михайлович .


Розен Григорий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розвадовские | Розен Егор Федорович
Розберг Михаил Петрович | Розен Фридрих Фридрихович
Розанов Фома Филимонович | Розенбах
Розанов Сергей Матвеевич | Розенбах Павел Яковлевич
Розанов Николай Петрович | Розенберг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розен (Григорий Владимирович, 1781 - 1841) - барон, генерал-адъютант. С 1805 года в течение 10 лет постоянно находился в действующей армии. В 1830 - 31 году, командуя 6-м литовским корпусом, принимал деятельное участие в усмирении польского мятежа; в 1831 - 1837 годах состоял командиром отдельного кавказского корпуса и главноуправляющим гражданской частью и пограничными делами. Главным делом его на Кавказе было улучшение путей сообщения с военными целями и снаряжение экспедиций против горцев, из которых в двух (1832 и 1837) он командовал сам и покорил возмутившиеся племена галагаевское, каралабулаков, чеченцев и цебельду. Последние годы жизни был в Москве сенатором. См. Берже "Барон Р. и время его управления Кавказом" (1874) и "Биографические очерк генерал-ад. барона Р." в "Кавказском Календаре" за 1869 год.

См. также статьи:
Лунин Михаил Сергеевич ;
Шамиль .


Розен Егор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розен Григорий Владимирович | Розен Фридрих Фридрихович
Розвадовские | Розенбах
Розберг Михаил Петрович | Розенбах Павел Яковлевич
Розанов Фома Филимонович | Розенберг
Розанов Сергей Матвеевич | Розенберг Андрей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розен (Егор Федорович, 1800 - 1860) - барон, писатель. До 19 лет воспитывался в Эстляндской губернии; только поступив в гусарский полк, по собственному признанию (см. автобиографию в предисловии к немецкому переводу трагедии "Дочь Иоанна III"), выучился русскому языку; в 1835 году был назначен секретарем Наследника Цесаревича, которого сопровождал в путешествии 1838 - 39 годов; около 1841 года вышел в отставку. Первые литературные опыты свои Р. помещал в "Московском Телеграфе" Полевого ; затем появились: "Три стихотворения" (Москва, 1828), "Дева семи ангелов и тайна", поэма (Санкт-Петербург, 1829); "Царское Село", альманах, изданный вместе с Н.М. Коншиным (Санкт-Петербург, 1830); "Рождение Иоанна Грозного", поэма (Санкт-Петербург, 1830); "Альциона", альманах в 3-х частях (Санкт-Петербург, 1831 - 33); "Россия и Баторий", историческая драма (Санкт-Петербург, 1833); "Петр Басманов", трагедия (Санкт-Петербург, 1835); "Жизнь за царя", либретто к опере Глинки (Санкт-Петербург, 1836); "Сидонский", роман; "Князья Курбские", трагедия (Санкт-Петербург, 1857) и др. Литературные произведения Р. весьма посредственны. См. А.Е. Розен "Очерки фамильной истории баронов Розен" (Санкт-Петербург, 1876).

См. также статьи:
Владимир Святославич (древнее Владимер) ;
Волконская Мария Николаевна ;
Кукольник Нестор Васильевич .


Розен Фридрих Фридрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розен Егор Федорович | Розенбах
Розен Григорий Владимирович | Розенбах Павел Яковлевич
Розвадовские | Розенберг
Розберг Михаил Петрович | Розенберг Андрей Григорьевич
Розанов Фома Филимонович | Розенблюм Витольд Константин Николаевич

Розен (барон Фридрих Фридрихович) - русский геолог и палеонтолог. Родился в 1834 году в Санкт-Петербурге. В 1855 году, по окончании курса по камеральному отделу Ришельевского лицея, поступил в Дерптский университет, где изучал естественные науки. В 1863 году утвержден в степени магистра естественных наук по защите диссертации "Die chemisch-geognostischen Verhaltnisse der devonischen Formation des Dunathals in Livund Kurland und des Welikajathals bei Pleskau" (Дерпт, 1863). В 1864 году определен доцентом Казанского университета по кафедре минералогии. Степень доктора минералогии получил в 1867 году за диссертацию "Ueber die Natur der Stromatoporen" ("Записки Императорского Санкт-Петербургского Минералогического Общества"). С 1868 по 1894 год состоял профессором минералогии Казанского университета, а с 1880 года преподавал тот же предмет и в Казанском ветеринарном институте. Умер в 1902 году. Во время пребывания в Казани научная деятельность Р. сосредоточилась на изучении потретичных образований Поволжья и Восточной России; из относящихся к этой области трудов должны быть упомянуты: "О послетретичных образованиях по Волге и Каме в Казанской губернии" ("Труды IV Съезда Ест. и Вр.", 1873), "К вопросу о характере послетретичных образований по Волге" ("Труды Казанского Общества Естествоиспытателей", т. VIII, 1870), отчет о геологических экскурсиях в 1875, 1877 и 1878 году в Нижегородской, Казанской и Самарской губерний (там же). Результаты позднейших исследований Р. по тому же вопросу приготовлены к печати и будут вскоре опубликованы.


Розин Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розенкампф Густав Андреевич | Розин Николай Николаевич
Розенкампф | Розмыслов
Розенгейм Михаил Павлович | Розов
Розенбург Старший Иоанн Костер | Розов Алексей Васильевич
Розенблюм Витольд Константин Николаевич | Рокотов Владимир Дмитриевич

Розин (Михаил) - писатель. Учился в Санкт-Петербургской учительской гимназии; был учителем в главном народном училище в Ярославле, при открытии которого (1786) произнес речь, напечатанную в журнале "Уединенный Пошехонец" (ч. II, ноябрь, 1786, Ярославль). Нужду в учебниках Р. старался устранить составлением собственных записок, из которых образовались "Начальные основания теоретической и практической геометрии" (Санкт-Петербург, 1797). В периодическом издании "Растущий Виноград" напечатаны в 1786 году статьи Р.: "О замерзании воды и о явлениях при оном примечаемых", "Физическое наблюдение", "Изображение льда".


Розмыслов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розин Николай Николаевич | Розов
Розин Михаил | Розов Алексей Васильевич
Розенкампф Густав Андреевич | Рокотов Владимир Дмитриевич
Розенкампф | Рокотов Федор Степанович
Розенгейм Михаил Павлович | Ролле Иосиф Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Розмыслов - замечательный путешественник XVIII века, положивший основание русским исследованиям Новой Земли. Задавшись целью отыскать минеральные богатства на Новой Земле и произвести ее береговую опись (по поручению архангельского губернатора Голицына), штурман Р., на судне, снаряженном купцом Барминым, с небольшим экипажем, 10 июля 1768 года выехал из Архангельска и 6 августа был у берегов Новой Земли. Войдя в Маточкин Шар, он производил съемки, затем в Белужьей губе (в северной части Маточкина Шара) зимовал, производя всю зиму правильные метеорологические наблюдения, а ранней весной - геодезические работы. Летом 1769 года, несмотря на потерю большей части людей и крайне плохое состояние судна, Р. добрался до настоящего устья Маточкина Шара, но, за невозможностью плыть далее, должен был вернуться в Архангельск. Результатом его работ была опись Маточкина Шара, которая, по словам академика Литке , превосходит сделанную последним. Такой же отзыв о ней давали и позднейшие путешественники на Новую Землю. Еще летом 1897 года английские путешественники открыли следы зимовья Р. в Белужьей губе. Журнал путешествия Р. хранится в архиве гидрографического управления морского министерства. В. Р-в.

См. также статьи:
Россия, разд. География .


Розов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Розмыслов | Розов Алексей Васильевич
Розин Николай Николаевич | Рокотов Владимир Дмитриевич
Розин Михаил | Рокотов Федор Степанович
Розенкампф Густав Андреевич | Ролле Иосиф Иосифович
Розенкампф | Роллер Андреас-Леонгард

Розов - см. Майков, Иван Алексеевич (XVIII, 377).


Рокотов Федор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рокотов Владимир Дмитриевич | Ролле Иосиф Иосифович
Розов Алексей Васильевич | Роллер Андреас-Леонгард
Розов | Роман
Розмыслов | Роман Михайлович ("Роман Старый")
Розин Николай Николаевич | Романов Вадим Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рокотов (Федор Степанович) - один из лучших русских портретистов, родился в тридцатых годах XVIII столетия, умер в 1810 году. Получив художественное образование под руководством Л.-Ж. Ле-Лоррена и гр. П. де-Ротари, работал в манере этого последнего, но больше него вникал в натуру и был старателен в исполнении. В 1762 году принят в новоучрежденную Санкт-Петербургскую Академию Художеств адъюнктом за представленную ей картину "Венера" и за портрет императора Петра III . Пользовался уже известностью в петербургском высшем обществе, когда вступила на престол Екатерина II . Она поручила ему в 1763 году написать ее портрет, для которого давала ему сеансы в Петергофе; портрет этот, изображающий императрицу во весь рост, в профиль, среди красивой архитектурной обстановки, был подарен гр. Г. Орлову и в настоящее время находится в гатчинском дворце. Другой портрет великой монархини, поясной, был написан Р. также с натуры (вероятно, в Москве, в 1765 году). Екатерина осталась очень довольна им, находя, что он - "из самых похожих". Он был пожалован ей Академии Наук, в которой хранится и поныне. Существует множество повторений этого портрета, как точных, так и с незначительными изменениями в аксессуарах; большинство их приписывается самому Р. Кроме этих двух изображений Екатерины, из-под кисти талантливого живописца вышло несколько портретов Петра III (один - в московской Оружейной палате, два - в гатчинском дворце) и цесаревича Павла Петровича (лучший - в том же дворце) и немало портретов выдающихся людей Екатерининской эпохи, в том числе И.И. Шувалова , гр. Г. Орлова, А. А. и Б.А. Куракиных, Л.И. Бибикова, П.Г. Демидова , Г.Н. Теплова и др. А. С-в.

См. также статьи:
Антипьевы (граверы морского ведомства) ;
Аргуновы (русские художники) ;
Дягилев Сергей Павлович ;
Россия, разд. Архитектура, живопись и гравирование ;
Чемесов Евграф Петрович .


Ролле Иосиф Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рокотов Федор Степанович | Роллер Андреас-Леонгард
Рокотов Владимир Дмитриевич | Роман
Розов Алексей Васильевич | Роман Михайлович ("Роман Старый")
Розов | Романов Вадим Владимирович
Розмыслов | Романов Вукол Федотович

Ролле (Иосиф Иосифович, 1830 - 1894) - историк Юго-Западного края (писал под псевдонимом D-r Antoni J.). Сын французского эмигранта, поселившегося в начале нынешнего столетия в Подолии, Р., по окончании курса в Киевском университете, занялся медицинской практикой и в то же время приступил к собиранию материалов по истории края. В 1860-х годах он начал печатать свои труды в разных повременных польских изданиях, а с 1875 года стал выпускать исторические рассказы ("Opowiadania historyczne"), которых до 1893 года вышло 21 том. Переводы некоторых из них появлялись в "Киевской Старине". Монографии Р. посвящены исключительно истории Подолии и вообще Юго-Западного края ("Беседы из прошлого", "Под полумесяцем", "Князь Сарматии", "Монаршее посещение", "Тульчинский двор", "Теофилия Хмелецкая", "Тарновское дело", "Литературная дружина", "Володыевские"). "Zameczki Podolskie na kresach multanskich" ("Подольские замки по молдавской границе") дают полную историю Каменец-Подольска и уездных городов Подольской губернии. На русском языке Р. напечатал перевод, с предисловием, "Записок Хржонщевского" (в "Русском Архиве" 1874 года, т. I); после его смерти, на основании его сочинений, А. Ефименко поместила в "Киевской Старине" (1894 год, № 6, 8, 9 и 1895 год, № 5) статью: "Очерк истории Правобережной Украины". Р. участвовал в издании "Подольской Старины" и "Материалов для истории Подольской губернии" (где им помещено 119 документов XVIII века). Напечатал ряд медицинских статей в польских журналах и отдельно издал в Кракове "Душевные болезни" (1887) и антропологический эскиз "О наследственности помешательства" (1889). Ср. некролог в "Киевской Старине" (1894 год, № 2) и "Киевлянин" (1894 год, № 32 сл.). В. Р-в.


Роллер Андреас-Леонгард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ролле Иосиф Иосифович | Роман
Рокотов Федор Степанович | Роман Михайлович ("Роман Старый")
Рокотов Владимир Дмитриевич | Романов Вадим Владимирович
Розов Алексей Васильевич | Романов Вукол Федотович
Розов | Романов Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Роллер (Андреас-Леонгард Roller - прозывавшийся в России Андреем Ивановичем Р.) - живописец перспективных видов и театральных декораций, сын театрального механика, родился в Регенсбурге (1805 - 1891). Пяти лет от роду переселился со своими родителями в Вену, художественное образование получил в тамошней Академии Художеств под руководством Нобили, Клюбера, Платцера и Пейна и в то же время учился у отца постройке театральных машин, а у Гейля, Неффе и де-Пьяна - театральной живописи в перспективе. В 1821 году впервые выступил на поприще декоратора и машиниста в качестве помощника своего отца, в Вене. Затем был в Мюнхене и с 1822 года служил главным машинистом при венском Иозефштадском театре. По оставлении этой должности, занимался до 1830 года при разных театрах в Австрии и Германии и делал поездки в Англию, Шотландию и Францию. В 1833 году был приглашен в Санкт-Петербург на должность декоратора и главного машиниста дирекции императорских театров. Занимал эту должность до начала 1879 года, в котором болезнь заставила его выйти в отставку. В продолжение пребывания своего в России написал декорации и устроил машины более чем для 200 театральных пьес и поставил около тысячи живых картин. Кроме того, им была устроена великолепная панорама города Палермо, привлекавшая к себе толпы петербургской публики, но сгоревшая в 1852 году, и написано несколько театральных занавесов. Как опытный техник по строительно-механической части, он участвовал в перестройке петербургского Большого театра в 1836 году и Зимнего дворца в 1838 году, производил исправления сцены и машин в Эрмитажном театре в 1856 году и исполнял некоторые другие подобные работы в театрах и зданиях дворцового ведомства. Декорации Р. в 1834 - 66 годах не уступали в достоинстве лучшим произведениям того же рода, которыми обставлялись представления на главных театральных сценах Европы; он выказывал в них неистощимую находчивость фантазии, вкус и мастерское знание перспективы. В уважение его искусства, как декорационного живописца, Императорская Академия Художеств присудила ему в 1839 году звание академика, а в 1856 году - профессора.

См. также статьи:
Глинка Михаил Иванович ;
Шишков Матвей Андреевич .


Романович-Славатинский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романов Федор Иванович | Романовский Геннадий Данилович
Романов Николай Никанорович | Романовский Дмитрий Ильич
Романов Иоаким Константинович | Романовский Константин Данилович
Романов Евдоким Романович | Романовы
Романов Дмитрий Иванович | Романчук Юлий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романович-Славатинский (Александр Васильевич) - юрист. Родился в 1832 году. Поступив на юридический факультет Киевского университета, заинтересовался гораздо больше лекциями профессоров историко-филологического факультета - Шульгина , Бунге и Павлова . Под влиянием лекций последнего углубился в занятия историей русского права и заинтересовался правом государственным. С 1856 года начал преподавательскую деятельность. В 1859 году защитил магистерскую диссертацию "Исторический очерк губернского управления в России, от первых преобразований Петра В. до издания Учреждения о губерниях в 1775 году" (труд в настоящее время значительно устаревший) и был избран адъюнктом. В 1860 году получил командировку на два года за границу, где слушал Гнейста, Шталя, Роберта Моля и Блунчли. По возвращении из-за границы, читал курсы европейского и русского государственного права, а также неоднократно и историю русского права. В 1870 году издал сочинение: "Дворянство в России от начала XVIII века до отмены крепостного права", за которое получил степень доктора. Этот выдающийся труд, переиздание которого, с дополнениями по вновь опубликованным материалам, было бы весьма желательно, доставил автору крупную известность. В 1871 - 72 годах им издано "Пособие для изучения русского государственного права по методу историко-догматическому", не доведенное до конца: в двух выпусках изложены лишь законы основные и организация государственных учреждений и министерств. В 1886 году появилась переработка этого курса, по более широкому плану, под заглавием: "Система русского государственного права в его историко-догматическом развитии, сравнительно с государственным правом Западной Европы". На этот раз издание прекратилось с выходом части 1-й, обнимающей лишь основные государственные законы. Кроме того, Р.-Славатинский напечатал: "Государственная деятельность графа М.М. Сперанского" ("Университетские Известия", 1873) и "Жизнь и деятельность Н.Д. Иванишева" ("Древняя и Новая Россия", 1876). М. Д.

См. также статьи:
Иванишев Николай Дмитриевич ;
Незабитовский Василий Андреевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русское государственное право ;
Шульгин Виталий Яковлевич .


Романовский Геннадий Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романович-Славатинский Александр Васильевич | Романовский Дмитрий Ильич
Романов Федор Иванович | Романовский Константин Данилович
Романов Николай Никанорович | Романовы
Романов Иоаким Константинович | Романчук Юлий
Романов Евдоким Романович | Романчюковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романовский (Геннадий Данилович) - горный инженер, профессор Горного института, известен своими исследованиями месторождений полезных ископаемых Европейской России и многолетними трудами по изучению геологии и палеонтологии Туркестана, продолжавшимися с 1874 по 1879 год. Труды Р. в этой области, за которые он удостоен от Императорского русского географического общества высшей награды - Константиновской медали - дают палеонтологическую основу для познания геологического строения Туркестана и выясняют целый ряд практических вопросов о горизонтах залегания там различных полезных ископаемых. Труды Р. помещены по преимуществу в "Горном Журнале" и "Записках Минералогического Общества", с начала 50-х годов. Главнейшие из них: "Общий геогностический обзор почвы в Московском, Серпуховском и Подольском уездах" ("Горный Журнал", 1856), "Геогностический обзор южной части Рязанской губернии" (ib., 1857), "Замечания о верхней девонской формации Подмосковного бассейна" (ib., 1864), "Геологический очерк Таврической губернии" (ib., 1867), "О характере месторождения железных руд западной части Донецкого бассейна" (ib., 1882), "Замечания о рудных месторождениях южной части Таганрогского округа" (ib., 1895), "О нуммулитовом ярусе Крымских гор" ("Записки Императорского Минералогического Общества", 2-я сер., т. 1), "О новом роде Spiriter из горного известняка" (т. 8), "Ферганский ярус меловой почвы" (ib.) и капитальное сочинение: "Материалы для геологии Туркестанского края" (в 3 ч., вышедшее отдельно). Б. П.

См. также статьи:
Коцовский Николай Дмитриевич ;
Мушкетов Иван Васильевич ;
Россия, разд. География ;
Россия, разд. Геология .


Романовский Дмитрий Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романовский Геннадий Данилович | Романовский Константин Данилович
Романович-Славатинский Александр Васильевич | Романовы
Романов Федор Иванович | Романчук Юлий
Романов Николай Никанорович | Романчюковы
Романов Иоаким Константинович | Романы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романовский (Дмитрий Ильич, умер в 1881 г.) - генерал-лейтенант, писатель. Участвовал в борьбе с кавказскими горцами (1847 - 1853), затем в войне с турками (1853 - 1856); был губернатором Туркестанской области (1866 - 67), начальником штаба Кавказского военного округа (1867 - 1871), членом военно-ученого комитета при главном штабе. Участвовал в составлении описания "Обороны Севастополя" (1863) и напечатал: "Кавказ и кавказская война" (публичные лекции, Санкт-Петербург, 1860), "Заметки по среднеазиатскому вопросу" (Санкт-Петербург, 1868), "Генерал-фельдмаршал князь А.И. Барятинский и кавказская война" ("Русская Старина", 1881, № 2) и "Князь М.С. Воронцов и князь А.И. Барятинский" (ib., № 4). Ср. "Московские Ведомости", 1881, № 148.

См. также статьи:
Россия, разд. Военные науки ;
Троцкий Виталий Николаевич ;
Черняев Михаил Григорьевич .


Романовский Константин Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романовский Дмитрий Ильич | Романовы
Романовский Геннадий Данилович | Романчук Юлий
Романович-Славатинский Александр Васильевич | Романчюковы
Романов Федор Иванович | Романы
Романов Николай Никанорович | Ромашков Димитрий Иванович

Романовский (Константин Данилович, умер в 1867 г.) - начальник Богословских заводов, автор известной книги: "Таблицы для определения минералов и руд с помощью паяльной трубки" (1863). Много занимался археологией Оренбургской и Уфимской губерний: оставил большие коллекции монет и разных древностей, добытых при производимых им раскопках курганов. Некролог в "Уфимских Губернский Ведомостях", 1867, № 8.


Романов Вадим Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Роман Михайлович ("Роман Старый") | Романов Вукол Федотович
Роман | Романов Дмитрий Иванович
Роллер Андреас-Леонгард | Романов Евдоким Романович
Ролле Иосиф Иосифович | Романов Иоаким Константинович
Рокотов Федор Степанович | Романов Николай Никанорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романов (Вадим Владимирович, 1841 - 1890) - писатель; окончил курс в морском кадетском корпусе; был гласным петербургской Думы. Сотрудничал в "Морском Сборнике", "Кронштадтском Вестнике", "Вестнике Европы" ("Листки из сибирского альбома: I. Дикий шаман, II. Бродяги, III. Саженный алмаз, IV. Только пять рублей", 1884, № 6), "Наблюдателе", "Новом Времени" и других. Отдельно издал собрание повестей, под заглавием: "Были без дум", под псевдонимом -дим -ов (1871), и "За Урал", рассказ из воспоминаний о Сибири (Санкт-Петербург, 1884). См. "Исторический Вестник" (1890, № 3).

Назад Вперед


Романов Вукол Федотович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романов Вадим Владимирович | Романов Дмитрий Иванович
Роман Михайлович ("Роман Старый") | Романов Евдоким Романович
Роман | Романов Иоаким Константинович
Роллер Андреас-Леонгард | Романов Николай Никанорович
Ролле Иосиф Иосифович | Романов Федор Иванович

Романов (Вукол Федотович, умер в 1792 г.), - воспитанник Московского университета, преподаватель Московской университетской гимназии, автор замечательной для своего времени "Краткой Российской грамматики", выдержавшей в течение 1773 - 1790 годов восемь изданий. Ср. "Русская поэзия" С.А. Венгерова , т. I.


Романов Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романов Вукол Федотович | Романов Евдоким Романович
Романов Вадим Владимирович | Романов Иоаким Константинович
Роман Михайлович ("Роман Старый") | Романов Николай Никанорович
Роман | Романов Федор Иванович
Роллер Андреас-Леонгард | Романович-Славатинский Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романов (Дмитрий Иванович, умер в 1873 год) - инженер-полковник, писатель. Окончил курс в офицерских классах главного инженерного училища; долго служил в Восточной Сибири; во время Хивинской экспедиции, которую совершал вместе с великим князем Николаем Константиновичем, лишил себя жизни. Главной заслугой его было устройство амурского телеграфа. Много содействовал проложению торговых путей из внутренней России к азиатским рынкам; хлопотал о проведении Сибирской железной дороги и целой сети дорог по берегу Каспийского моря и от Кавказа к Туркестану. Многие из проектов Р. впоследствии получили осуществление. Написал множество географических, этнографических, экономических статей, большая часть которых касается Амурской области: "Присоединение Амура к России" ("Русское Слово", 1859 год, № 4, 6 - 8), "Очерк местностей между зал. де Кастри и р. Амуром" ("Вестник Императорского Русского Географического Общества", 1859, № 3), "Амур" ("Морской Сборник", 1860, № 6), "С русского берега Японского моря" (ib., 1862, т. XI), "Глубина Байкала" ("Записки Сибирского Отделения Русского Географического Общества", 1863, № 6), "Последние события в Китае и значение их для России" (Иркутск, 1861), "О сибирской железной дороге" ("Иркутские Губернские Ведомости", 1858, № 49 и 50 и "Голос", 1870, № 16), "Сибирско-уральская железная дорога" ("Варшавский Дневник", 1868, № 18), "Сибирский телеграф" (Санкт-Петербург, 1860) и другие. В "Голосе" (1873) помещены последние его корреспонденции: "С дороги в Хиву" и "Из лагеря при колодцах Иркибай". См. некрологи в "Голосе", 1873, № 168, 198 и 211 и "Записках Императорского Русского Технического Общества", 1874, № 2.

См. также статьи:
Спешнев Николай Александрович .


Романов Евдоким Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романов Дмитрий Иванович | Романов Иоаким Константинович
Романов Вукол Федотович | Романов Николай Никанорович
Романов Вадим Владимирович | Романов Федор Иванович
Роман Михайлович ("Роман Старый") | Романович-Славатинский Александр Васильевич
Роман | Романовский Геннадий Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романов (Евдоким Романович) - этнограф и публицист, родился в 1855 году, инспектор народных училищ в Витебской губернии; при содействии народных учителей и учительниц и других лиц собрал обильный этнографический материал, изданный им в 80-х годах под заглавием: "Белорусский Сборник" (см. рецензию профессора Н. Сумцова в отчете 1893 года о присуждении Академией Наук премий митрополита Макария ). Ему же принадлежат еще полезные сборники: "Катрушницкий лемезень" (условный язык) в "Этнографическом Обозрении" 1889 года, "Белорусский сонник" (ib., 1890), несколько небольших очерков по белорусской археологии и публицистических статей с резкими выходками против белоруссов-католиков. Статьи Р. перечислены в "Diction. biograph. des folkloristes contemp.", I. См. "История русской этнографии" Пыпина (IV, стр. 161 - 165; здесь же и биографические сведения). Н. С-в.

См. также статьи:
Истомин Федор Михайлович ;
Никита Кожемяка ;
Покатигорошек .


Романов Иоаким Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романов Евдоким Романович | Романов Николай Никанорович
Романов Дмитрий Иванович | Романов Федор Иванович
Романов Вукол Федотович | Романович-Славатинский Александр Васильевич
Романов Вадим Владимирович | Романовский Геннадий Данилович
Роман Михайлович ("Роман Старый") | Романовский Дмитрий Ильич

Романов (Иоаким Константинович, 1815 - 94) - протоиерей, проповедник. Окончил курс в тифлисской духовной семинарии; был законоучителем Александровского института в Санкт-Петербурге. Славился как опытный проповедник; говорил просто, с большой силой убеждения и сильно действовал на собиравшиеся толпы слушателей. Его сочинения: "Избранные молитвы и краткие понятия о церкви и принадлежностях богослужения" (Санкт-Петербург, 1859; 1-я часть имела 8 изданий, вторая - 4 издания), "Закон Божий для русских народных школ" (1867), "Поучения законоучителя тифлисской гимназии" (1860), "Новые поучения" (1868), "Краткие уроки о нравственной христианской жизни" (1889, изд. 2-е), "Поучения и несколько слов" (1877), "Полное собрание поучений" (1888), "Уроки Закона Божия по катихизису" (1893, изд. 3-е), "Уроки о богослужении православной церкви" (2-е изд., 1886), "Уроки церковной истории" (2-е изд., 1886), "Краткие поучения о богослужении" (Санкт-Петербург, 1869).


Романов Николай Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романов Иоаким Константинович | Романов Федор Иванович
Романов Евдоким Романович | Романович-Славатинский Александр Васильевич
Романов Дмитрий Иванович | Романовский Геннадий Данилович
Романов Вукол Федотович | Романовский Дмитрий Ильич
Романов Вадим Владимирович | Романовский Константин Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романов (Николай Никанорович) - земский статистик. Родился в 1848 году, учился в вятской духовной семинарии, был преподавателем географии в духовном училище, потом служил в слободской и нолинской уездных земских управах. В феврале 1874 года приглашен заведующим статистическими работами Вятской губернской земской управы (ошибочно считали, что Р. приглашен в земские статистики в 1871 году, одновременно с В.И. Покровским в Твери. Ошибка эта вкралась и в настоящий "Энциклопедический Словарь", см. Земская статистика, XXII, 492 и Покровский В.И., XXIV, 247), а с 1881 года занимает такую же должность в Тамбове. С 1881 по 1898 год Р. обследовал и издал описание всех уездов Тамбовской губернии. Из многочисленных трудов Р. более известны: "Исследование земских раскладок" (Вятка, 1875) и "Переселение крестьян Вятской губернии" (ib., 1881); за последний Р. присуждена большая золотая медаль Императорского русского географического общества. В 1891 году Р. занимался исследованием голодавших местностей Тамбовской губернии; составил и издал отчет по продовольственной операции тамбовского земства (Тамбов, 1891 - 1892). Д. Р.

См. также статьи:
Покровский Василий Иванович .


Романовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романовский Константин Данилович | Романчук Юлий
Романовский Дмитрий Ильич | Романчюковы
Романовский Геннадий Данилович | Романы
Романович-Славатинский Александр Васильевич | Ромашков Димитрий Иванович
Романов Федор Иванович | Ромберг (Bernard Romberg)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романовы - старинный русский дворянский род. Родоначальником его считается Андрей Иванович Кобыла , отец которого (по наиболее принятому мнению), Гланда-Камбила Дивонович, в крещении Иван, приехал в Россию в последней четверти XIII века из Литвы или "из Прусс". Андрей Иванович имел пять сыновей: Семена Жеребца, Александра Елку, Василия Ивантая, Гавриила Гавшу и Федора Кошку, которые были родоначальниками 17 русских дворянских домов. В первом колене Андрей Иванович и его сыновья прозывались Кобылиными , Федор Андреевич и его сын Иван - Кошкиными, сын последнего Захарий (XVI, 475) - Кошкиным-Захарьиным. Потомки его отбросили прозвище Кошкиных и усвоили себе только фамилию Захарьиных . С VI колена (Юрия Захарьевича) их начали называть Захарьиными-Юрьевыми. Дети Петра Яковлевича (см. ниже) и брата его Василия в 6, 7 и 8 коленах прозывались Яковлевыми , с Романа Юрьевича - Захарьиными-Р. и наконец потомки последнего - просто Р. Замечательны из Р.: 1) Захарий Иванович (XVI, 475). 2) Юрий Захарьевич (ib.). 3) Михаил Юрьевич (XII, 338). 4) Петр Яковлевич, окольничий с 1510 года; в 1512 - 14 году участвовал в Литовской войне, в 1521 году ходил против крымцев. 5) Иван Васильевич, по прозванию Лятский. Участвовал в Литовской войне 1514 - 19 годов и особенно отличился в 1517 году, когда разбил 6000 неприятельское войско близ Константинова (см. Псковскую летопись); затем был в походе против крымцев (1522) и Казани (1524); в 1526 году послан в Варшаву для утверждения договора; в 1534 году бежал, вместе с сыном Иваном и Бельским, в Литву и там погиб. 6) Роман Юрьевич, окольничий, был воеводой в походе 1531 года; умер в 1543 году. 7) Григорий Юрьевич был воеводой в походах 1531, 1536 и 1543 годов; в 1547 году - боярин; около 1556 года принял иночество под именем Гурия и умер в 1567 году. Он был противником князей Глинских и много способствовал восстанию против них черни во время московского пожара 1547 года. 8) Василий Михайлович, тверской дворецкий и боярин, был в 1547 году "у постели на свадьбе кн. Юрия Васильевича"; в 1548 году воеводствовал в Казани. Упоминается в числе бояр, оставшихся в 1559 году в Москве для управления государством; затем его имя встречается в ответной грамоте (1566) послам польского короля. Умер в 1567 году. 9) Даниил Романович, брат царицы Анастасии Романовны , окольничий (1547), боярин (1548); участвовал в казанском походе 1551 - 52 годов, причем особенно отличился при взятии Арского острога и в походах против крымцев и литовцев в 1556 - 57, 1559 и 1564 годах. Умер в 1571 году. 10) Никита Романович, дед царя Михаила Феодоровича ; участвовал в шведском походе 1551 года; был воеводой во время литовского похода (1559, 1564 - 1557); в 1563 году сделан дворецким и боярином; в 1584 - 85 году участвовал в управлении государством. Умер в 1585 году, приняв монашество с именем Нифонта. 11) Федор Никитич - см. Филарет , патриарх. 12) Александр Никитич в 1585 году находился во дворце в день приема литовского посла; в 1586 году был наместником каширским; в 1591 году участвовал в походе против Казы-Гирея ; в 1598 году - боярин. Борис Годунов в 1601 году лишил его боярского звания и сослал в Усолье-Луду, где он и был, по словам летописца, удавлен. 13) Михаил Никитич - стольник в 1597 году, окольничий в 1598 году; в 1601 году сослан в Ныроб, где вскоре умер от голода. См. И. Попов "Достопримечательности с. Ныроба, Чердынского уезда" ("Труды" Пермской архивной комиссии, вып. III, 1896). 14) Василий Никитич, стольник (1597), в 1601 году сослан в Яренск; через месяц переведен в Пелым, где содержался прикованным к стене. Умер в 1602 году. 15) Иван Никитич, по прозванию Каша, стольник (1591). В 1601 году сослан в Пелым, в 1602 году переведен в Нижний Новгород; вскоре возвращен в Москву. В день коронации Лжедимитрия I сделан боярином; в 1606 - 07 годах был воеводой в Козельске и победил на берегах р. Вырки (1607) князя Масальского, сторонника Лжедимитрия II . При Михаиле Федоровиче играл очень видную роль, руководя преимущественно внешними делами. Умер в 1640 году. 16) Никита Иванович, последний боярин нецарственной линии Р.; был стольником в 1644 году, боярином в 1646 году. Умер в 1655 году. Роспись его имущества см. в "Чтениях Московского общества истории и древностей России", 1887 год, т. I. Старинный московский двор царя Михаила Федоровича или так называемая Палата Романовых восстановлена при императоре Александре II . Здесь хранятся вещи, принадлежавшие патриарху Филарету, Михаилу Федоровичу и царице Евдокии . Все материалы, относящиеся до Р., собираются в особом Романовском отделе, основанном Н.Н. Селифонтовым в 1896 году, при Костромской Ученой архивной комиссии. Ср.: И. Снегирев "Историческое описание Знаменского монастыря" (Москва, 1866); Г.И. Студенкин "Р.-Юрьевы-Захарьины с XIII века до 1633 года" ("Русская Старина", 1878); Мещеринов "Заметки о доме Р." (ib., 1896 и 1897); Н.Н. Селифонтов "Сборник материалов по истории предков царя Михаила Феодоровича Р." (Санкт-Петербург, 1898).

См. также статьи:
Адашев Алексей Федорович ;
Анастасия Романовна ;
Борис Федорович Годунов ;
Годуновы ;
Грот (Groоth, два живописца) ;
Епанчины ;
Катырев-Ростовский Иван Михайлович ;
Кобыла Андрей Иванович ;
Михаил Федорович Романов ;
Николай I ;
Николай II (Император Всероссийский) ;
Россия, разд. Хронология по русской истории ;
Соловьев Владимир Сергеевич ;
Соловьев Сергей Михайлович ;
Сусанин Иван ;
Тараканова ;
Трусовы ;
Шереметевы ;
Юрьевы-Романовы .


Романчук Юлий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романовы | Романчюковы
Романовский Константин Данилович | Романы
Романовский Дмитрий Ильич | Ромашков Димитрий Иванович
Романовский Геннадий Данилович | Ромберг (Bernard Romberg)
Романович-Славатинский Александр Васильевич | Ромберг Герман Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романчук (Юлий) - галицийский политический деятель, родился в 1842 году; по происхождению русин; состоит профессором в лембергской гимназии. В 1873 - 75 году был редактором журнала "Правда", потом принимал участие в редактировании других малороссийских журналов и газет. С 1883 до 1895 года был членом галицийского сейма, с 1891 до 1897 года - членом австрийского рейхсрата, от сельской курии. Как на сейме, так и в рейхсрате, он был признанным вождем немногочисленной русинской группы; боролся за права русинского языка, за увеличение числа школ в Галиции и против административного произвола. Когда в половине 1880-х годов в русинской партии произошли разногласия, Р. остался вождем средней, младорусинской (иногда называемой украйно-фильской) партии. Его программа: верность династии, верность конституции, равенство всех национальностей, поднятие экономического положения галицийских крестьян и ремесленников. В 1889 - 90 году он вел переговоры с тогдашним наместником Галиции, гр. Бадени, о соглашении ("угоде") между правительством и русинской партией и обязался, за некоторые уступки малороссийскому языку (надписи на железных дорогах, на почтовых ящиках и т. д.), поддерживать правительство. Соглашение это, доставившее партии Р. презрительную кличку "угодовцев", обеспечило ей сначала некоторую поддержку правительства, но на самом деле нанесло ей сильный удар; партия оказалась раздавленной между двумя другими, более последовательными: консервативной русинской, руководимой Барвинским, и радикальной русинской, литературным вождем которой был сперва М. Драгоманов , потом И. Франко . Сам Р. был забаллотирован на выборах как в ландтаг, так и в рейхсрат. Вновь выбран в рейхсрат в 1900 году, но видной роли в нем больше не играл.

См. также статьи:
Артемовский-Гулак Петр Петрович .


Романчюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романчук Юлий | Романы
Романовы | Ромашков Димитрий Иванович
Романовский Константин Данилович | Ромберг (Bernard Romberg)
Романовский Дмитрий Ильич | Ромберг Герман Яковлевич
Романовский Геннадий Данилович | Ромер Павел Эмилиевич

Романчюковы - дворянский род. Савва Юрьевич Р. был дьяком посольского приказа (1614 - 24). Двое из его сыновей, Алексей и Василий, были стряпчими с платьем (1627). Род Р., ныне пресекшийся, был внесен в VI часть родословной книги Ярославской губернии (Гербовник, IV, 74).


Роман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Роллер Андреас-Леонгард | Роман Михайлович ("Роман Старый")
Ролле Иосиф Иосифович | Романов Вадим Владимирович
Рокотов Федор Степанович | Романов Вукол Федотович
Рокотов Владимир Дмитриевич | Романов Дмитрий Иванович
Розов Алексей Васильевич | Романов Евдоким Романович

Роман - преподобный, ученик св. Сергия Радонежского . Когда в пустыню преподобного Сергия проникли тревоги мирского самоволия и несогласия, Сергий удалился из обители с учеником своим Р. и основал в лесу, близ р. Киржача, малый монастырь. Возвращаясь, по воле святителя Алексия , в свой монастырь, преподобный Сергий поручил Р. окончить устроение новой пустынной обители и быть в ней наставником иноков. Р. устроил Благовещенский монастырь и был образцом подвижнической жизни для своей братии. Скончался в 1392 году; мощи его почивают под спудом в храме, ныне приходском, заштатного города Киржача, Владимирской губернии, Покровского уезда. Память Р. - 29 июля.


Романы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Романчюковы | Ромашков Димитрий Иванович
Романчук Юлий | Ромберг (Bernard Romberg)
Романовы | Ромберг Герман Яковлевич
Романовский Константин Данилович | Ромер Павел Эмилиевич
Романовский Дмитрий Ильич | Ромер Федор Эмилиевич

Романы - русские князья. Роман Васильевич, князь ярославский, участник Куликовской битвы, основатель г. Романова. Р. Владимирович - св. князь угличский (1261 - 1285); соорудил до 15 храмов, устроил богадельни и странноприимные дома; часто беседовал с опытными иноками и любил читать душеспасительные книги. Осиротелый, вдовый и бездетный, Р. посвятил последние дни жизни молитве, посту и благотворительности. Р. мирно почил 3 февраля 1285 года и погребен в соборном храме города Углича. В 1486 году при копании рвов для основания новой соборной церкви, обретены нетленные мощи Р. По распоряжению патриарха Иова , они были вновь освидетельствованы в 1595 году казанским митрополитом Гермогеном. В 1609 году поляки предали огню соборный храм и мощи Р.; останки их хранятся в соборе. Р. Георгиевич - князь новгородский (из кн. литовских). В 1386 году, во время войны великого князя Дмитрия Иоанновича с новгородцами, выступил против великого князя, но, не дойдя до московской рати, возвратился; через семь лет снова пошел "с охочими людьми" на волости великого князя и взял несколько городов; в 1394 году ходил с новгородцами "ратью" ко Пскову; в 1398 году был убит "на Шолоне". Р. Глебович, князь рязанский. В 1177 году, вместе с отцом Глебом Ростиславичем , потерпел поражение от великого князя Всеволода Юрьевича при р. Колокше и был взят в плен, в котором находился два года. Возвратившись в Рязань, Р. стал "уимать волости" у своих братьев, но великий князь Всеволод Юрьевич, разбив его сторожевой отряд, заставил его заключить мир "по всей своей воле" (1180). В 1183 году он ходил с великим князем на болгар. Через три года, в союзе с братьями, взял Пронск, но вскоре был выгнан оттуда великим князем, с которым в 1196 году ходил против Ольговичей к Чернигову и в 1205 году против половцев. В 1207 году, за измену (сношения с Ольговичами), великий князь заключил его в тюрьму во Владимире, где он и умер. Р. Глебович, князь смоленский, известный по походу 1293 года с новгородской ратью в шведскую землю и по осаде Дорогобужа, где он был ранен (1300). Р. Данилович, князь галицкий; в 1253 году, во время похода на Литву, взял Городен; через два года пленил великого князя Изяслава Владимировича . В 1256 году ходил с отцом против ятвягов. В 1257 году, женившись на Гертруде, сестре герцога австрийского Фридриха, поселился в Неперьце (Нейбург, близ Вены), но, теснимый Оттокаром богемским, вскоре должен был вернуться в Новгородок. В 1260 году Войшелк "учинил над ним велику лесть" и захватил в плен, но его выручили кн. Даниил и Василько Романовичи . Умер в 1288 году. Р. Игоревич, князь северский. В 1183 году участвовал в походе своего отца Игоря Святославича против половцев; в 1202 году, после участия на съезде Ольговичей в Чернигове, ходил вместе с другими князьями на Галич и тогда же был призван галичанами на княжество, но пробыл там недолго: вследствие распри с братом Владимиром, бежал в Венгрию. Вернувшись оттуда в 1203 году с отрядом венгров, он победил брата и занял галицкий стол. Через два года на него напал венгерский воевода Бенедикт, взял в плен и отправил в Венгрию, откуда в следующем году ему удалось бежать и в союзе с братом Владимиром наказать Бенедикта. Заняв звенигородский стол, Р. в 1208 году казнил около 500 галицких бояр. Осажденный в Звенигороде венгерским королем, он был взят в плен и, по настоянию галичан, повешен. Р. Игоревич, князь рязанский. В 1207 году участвовал в походе на Пронских князей, потерпел поражение от Олега Владимировича и был отвезен во Владимир, откуда его выпустил Юрий Владимирович в 1212 году. Во время съезда князей в Исадах (1216) был изменнически убит, вместе с другими рязанскими князьями, Глебом Владимировичем . Р. Ингваревич, князь рязанский; был убит в сражении с татарами под Коломной в 1237 году, на двадцатом году княжения. Р. Михайлович, сын св. Михаила Черниговского , князь брянский. В 1263 году одержал блестящую победу над литовцами; в 1274 году снова ходил против литовцев; в 1285 году напал на Смоленск и сжег его пригород; в 1305 году потерпел поражение от Гедимина, отнявшего у него Брянск. Р. Михайлович, князь брянский. В 1375 году участвовал в походе великого князя Дмитрия Иоанновича против тверского князя; в 1401 году Витовт сделал его смоленским наместником, но смольняне убили его и призвали своего прежнего князя Георгия Святославича . Р. Мстиславович, князь галицкий. В 1168 году он сел на новгородское княжение; в том же году совершил удачный поход под Торопец, а в следующем отразил союзных князей, явившихся под Новгород с Андреем Боголюбским во главе. В 1173 году, по смерти своего отца, перешел во Владимир Волынский и в течение 15 лет занимался "устроением" и защитой своего княжества от ятвягов и литовцев. В 1188 году, пользуясь беспорядками в Галицкой земле и недовольством народа своими князьями, Р. занял Галич, оставив во Владимире своего брата Всеволода . Вскоре, однако, прежний галицкий князь Владимир, с помощью венгров, прогнал его из Галича. Он пошел к брату, но, не принятый им, тщетно пытался овладеть Галичем с помощью своего тестя, великого князя Рюрика Ростиславича, потом Владимиром, с помощью поляков, после чего получил от Рюрика в удел Торческ, Треполь, Корсунь, Богуслав и Канев, а от брата Всеволода, испуганного угрозами Рюрика, - Владимир. Через семь лет Р. должен был уступить свои уделы Всеволоду Юрьевичу и бежал в Польшу за помощью, но не достиг цели. По возвращении получил от великого князя небольшой удел, но, недовольный этим, стал сноситься с Ольговичами, в союзе с ними опустошил в 1196 году Киевскую землю и в том же году напал на ятвягов, мстя им за набег на его владения. В 1199 году, несмотря на упорное сопротивление бояр-галичан, Р. захватил, по смерти Владимира, галицкое княжение, пользуясь помощью польского короля Лешка , и, таким образом, стал сильнейшим князем в Южной Руси. В следующем году он "много сотворил зла" своему тестю и другим князьям, мстя за прежние "обиды"; в 1201 году принял к себе бежавшего из Византии Алексея Ангела; в 1202 году захватил Киев и посадил в нем Ингваря Ярославича ; в 1203 году захватил Рюрика и постриг его в монахи, присоединив к своим владениям и Киевское княжество. В 1205 году ходил на защиту Лешка против Владислава и взял уже два города, но враги помирились, и Р. должен был вернуться домой. На пути на него напали, около г. Завихвоста, поляки и убили его. Смерть Р. произвела большое впечатление и имела важные последствия. Тотчас же в Галицкой земле начались продолжительные усобицы; особенно тяжела была потеря его для Волыни, лишившейся в нем лучшего охранителя и защитника от ятвягов и литовцев. Последних, по преданию, он запрягал в плуги вместо волов, откуда и поговорка: "Романе, Романе, худым живеши, Литвой ореши". К нему обращался за помощью против половцев византийский император Алексей Ангел, и он помог ему; папа Иннокентий III предлагал ему корону, но Р. отказался от нее. Получив первоначальное воспитание при дворе польского короля Казимира, он был образованнее многих русских князей. Ср. А.М. Андрияшев "Очерк истории волынской земли до конца XIV столетия" (Киев, 1887 год). Р. Олегович, св. - князь рязанский (1258 - 1270), сын Олега Ингваревича , скончавшегося в 1258 году иноком. Р. старался, сколько мог, облегчать участь разоренных и угнетаемых татарами подданных своих. Один из баскаков, которого Роман удерживал от бесчеловечных насилий при сборе дани, донес хану Менгу-Темиру , что князь рязанский поносит великого царя и его веру. Хан вызвал Р. в Орду и велел объявить ему, что он должен выбрать одно из двух: или смерть мучительную, или веру татар. Князь отвечал, что он, покорный воле Божией, повинуется власти хана, но никто не заставит его изменить своей вере. Татары стали бить князя, а затем в оковах бросили его в темницу. На месте казни Р. стал говорить собравшемуся народу о святости веры Христовой; ему отрезали язык. Затем ему вырезали глаза, обрубили персты рук и ног, обрезали уши и губы, отсекли руки и ноги. Когда осталось одно туловище, но еще с искрами жизни, мучители содрали с головы кожу, отрубили голову и воткнули ее на копье. Мученический подвиг Р. совершился 19 июля 1270 года. Память Р. как мученика постоянно чтится в русской церкви. Р. Ростиславич, сын Ростислава Мстиславича - князь смоленский и великий князь киевский. В 1151 году помогал Изяславу Мстиславичу отстаивать Киев от Юрия Долгорукого , много содействовал поражению последнего при р. Руте и защищал против него Чернигов. В следующем году помогал Изяславу против Святослава Ольговича II ; в 1154 году занял новгородский стол, но в том же году был изгнан. В 1158 году участвовал в походе Рогволода полоцкого против других полоцких князей, в 1159 году - в походе Святослава Ольговича против Святослава Владимировича, в 1169 году - во взятии Киева войсками Андрея Боголюбского и затем в походе последнего на Новгород. Андрей, в 1172 году, посадил его на великое княжение киевское, но через два года, разгневанный отказом Р. выдать киевских бояр, заподозренных в убиении кн. Глеба Юрьевича , заставил его удалиться из Киева в Смоленск. После убиения Андрея Боголюбского Р. сел в Киеве, но в 1177 году Святослав Всеволодович вновь заставил его удалиться в Смоленск, где он и скончался в 1180 году, пробыв один год (1179) в Новгороде. Летописец воздает большие похвалы его христианскому смирению, братолюбию и заботам о нищих и о делах церковных. За 15-летнее управление Смоленском Р., подобно своему отцу, заботился о добрых отношениях к вечу. По словам летописи, он "был весьма учен во всяких науках и к учению многих людей понуждал, устрояя на то училища, и учителей греческих и латинских содержал своей казной..." Очень естественно, что он "не хотел иметь священников неученых". "Вельми силен был, но войны ненавидел, разве принужден был". Истратив все свои средства на просвещение смоленского народа, Р. умер в совершенной бедности, так что смольняне на погребение его должны были собирать деньги и хоронить на общественный счет. См. С.П. Писарев "Памятная книга г. Смоленска. Историко-современный очерк" (Смоленск, 1898). Р. Святославич - князь тмутараканский. Впервые упоминается под 1077 год, когда к нему бежал в Тмутаракань Борис Вячеславич ; затем под 1079 год, когда он приходил с половцами в киевскую землю и был убит ими.


Ромберг (Bernard Romberg)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромашков Димитрий Иванович | Ромберг Герман Яковлевич
Романы | Ромер Павел Эмилиевич
Романчюковы | Ромер Федор Эмилиевич
Романчук Юлий | Ромодановские
Романовы | Ромодановский Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ромберг (Bernard Romberg) - замечательный виолончелист, считающийся основателем школы виолончелистов в Германии (1770 - 1841); был профессором парижской консерватории, затем солистом короля прусского. В 1811 - 12 годах и в 1822 - 27 годах Р. концертировал в России: долго жил в Москве. Игра Р. отличалась мягким тоном, элегантностью и мощью. Из сочинений Р. всего более значения имеют его виолончельные концерты, которые и до сих пор считаются образцовыми в виолончельной литературе. Он написал также фантазии, арии, квартеты и три оперы. Н. С.

См. также статьи:
Виельгорские (графы Матвей и Михаил Юрьевичи) .


Ромберг Герман Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромберг (Bernard Romberg) | Ромер Павел Эмилиевич
Ромашков Димитрий Иванович | Ромер Федор Эмилиевич
Романы | Ромодановские
Романчюковы | Ромодановский Василий Иванович
Романчук Юлий | Ромодановский Григорий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ромберг (Герман Яковлевич Romberg, 1835 - 98) - астроном. После изучения астрономии под руководством Энке в Берлине, наблюдал (1862 - 64) на частной обсерватории Барклая в Лейтоне (Англия). С 1864 по 1873 год состоял при берлинской обсерватории, где принимал участие в международной работе по составлению зонных каталогов звезд. В 1873 году приглашен в Пулково адъюнктом, в 1876 году назначен старшим астрономом. В 1894 году вышел в отставку, переселился в Берлин, где и умер. Его ценный вклад в науку - громадный ряд наблюдений звезд пулковским меридианным кругом. Первые 32 000 наблюдений легли в основание его "Catalog vin 5634 Sternen" (1891). Другая половина наблюдений (35 000) еще обрабатывается в Пулкове и послужит для составления нового каталога звезд. В. С.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Ромер Павел Эмилиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромберг Герман Яковлевич | Ромер Федор Эмилиевич
Ромберг (Bernard Romberg) | Ромодановские
Ромашков Димитрий Иванович | Ромодановский Василий Иванович
Романы | Ромодановский Григорий Петрович
Романчюковы | Ромодановский Федор Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ромер (Павел Эмилиевич, родился 1835 год) - математик, окончил курс в Киевском университете. В 1864 году удостоен степени магистра математических наук за диссертацию "Разыскание первых приближенных величин корней алгебраических уравнений" ("Вестник Математических Наук", 1861 год и отдельно) и утвержден адъюнктом по кафедре чистой математики. В 1862 году командирован за границу с ученой целью. В 1867 году за диссертацию "Основные начала метода кватерненов" ("Университетские Известия", 1866 - 67) удостоен степени доктора чистой математики и утвержден экстраординарным профессором, а в 1868 году - ординарным профессором. Кроме диссертаций, Р. напечатал: "О двигателях, преимущественно паровых" ("Северная Пчела", 1863), "Отчет о путешествии за границу" ("Университетские Известия", 1864, № 8 и 10) и ряд статей по приложению метода кватерненов к геометрии (ib., 1867 - 68) и другие. Умер в 1899 году.

См. также статьи:
Россия, разд. Математика .


Ромер Федор Эмилиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромер Павел Эмилиевич | Ромодановские
Ромберг Герман Яковлевич | Ромодановский Василий Иванович
Ромберг (Bernard Romberg) | Ромодановский Григорий Петрович
Ромашков Димитрий Иванович | Ромодановский Федор Юрьевич
Романы | Рончевский Александр Тимофеевич

Ромер (Федор Эмилиевич, родился в 1838 году) - писатель. Окончил курс в Киевском университете по филологическому факультету, был учителем гимназии. С 1871 года поселился в небольшом имении своем в Карачевском уезде Орловской губернии, пять трехлетий состоял участковым мировым судьей, затем председателем мирового съезда; был приглашаем к участию в заседаниях сельскохозяйственного совета. Писать начал в "Сыне Отечества" (1858 год, переводы из Беранже) и "Отечественных Записках" (1859 год, рассказ "M-lle Катишь"). Впоследствии его романы, повести, рассказы и стихотворения печатались в "Отечественных Записках" времен Некрасова , в "Библиотеке для Чтения", "Русском Вестнике" (Каткова и Берга ), "Искре", "Вестнике Европы", "Деле", "Русской Мысли", "Русском Богатстве", "Наблюдателе", "Новом Слове", "Русском Обозрении" и других. Более крупные произведения Р. - романы: "Дилетанты" (1872), "Нерешенные задачи" (1895) и "Под разными флагами" (1898). Как публицист и писатель по сельскохозяйственным вопросам, Р. помещает статьи в "Новом Времени", "Санкт-Петербургских" и "Московских Ведомостях", "Историческом Вестнике", "Наблюдателе", "Русском Вестнике", "Русском Труде" и других. Из сочинений Р. отдельными изданиями вышли: "Роман без интриги" (летопись польского восстания в Юго-Западном крае, 1865), "Сказки и Правда" (сборник рассказов и статей, 1898) и "Стихотворения" (1898). В последний год жизни редактировал издания Министерства земледелия и государственных имуществ и "Земледельческую Газету"; умер в 1901 году.


Ромодановские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромер Федор Эмилиевич | Ромодановский Василий Иванович
Ромер Павел Эмилиевич | Ромодановский Григорий Петрович
Ромберг Герман Яковлевич | Ромодановский Федор Юрьевич
Ромберг (Bernard Romberg) | Рончевский Александр Тимофеевич
Ромашков Димитрий Иванович | Ропп
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ромодановские и Ромодановские-Лодыженские - княжеский род, происходивший от князей Стародубских . Потомок Рюрика в XVI колене, кн. Василий Федорович Стародубский-Ромодановский, живший во 2-й половине XV века, был родоначальником князей Р. Его старший сын, кн. Василий (умер в 1512 г.), был окольничим, а второй, кн. Иван, прозванный Телеляш (умер в 1520 г.) - боярином. Князь Антон Михайлович Р. был в 1562 году послан в Копенгаген. Князь Иван Петрович (умер в 1607 г.) был послом в Персии и, возвращаясь оттуда, убит калмыками в Астрахани; его брат, кн. Григорий (умер в 1628 г.), был боярином. Из сыновей первого, кн. Иван Иванович меньшой (умер в 1671 г.), был боярином, равно как сыновья второго - Василий меньшой (умер в 1671 г.), Федор и Григорий (умерли в 1682 г.); оба сына последнего, Андрей (умер в 1682 г.) и Михаил (умер в 1714 г.), были также боярами. О князе Федоре Юрьевиче см. ниже. Род князей Р. пресекся в 1730 году. В 1798 году император Павел I дозволил сенатору Николаю Ивановичу Лодыженскому (умер в 1803 г.), мать которого была из рода князей Ромодановских, принять эту фамилию и именоваться князем Р.-Лодыженским. Его потомство угасло в 1871 году (Гербовник, IV, 5). В. Р.

См. также статьи:
Василий Федорович ;
Козловские ;
Никон - патриарх Московский (в миру Никита Минич) ;
Рюриковичи ;
Стародубские князья ;
Тетеря (Павел Тетеря Моржковский) .


Ромодановский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромодановские | Ромодановский Григорий Петрович
Ромер Федор Эмилиевич | Ромодановский Федор Юрьевич
Ромер Павел Эмилиевич | Рончевский Александр Тимофеевич
Ромберг Герман Яковлевич | Ропп
Ромберг (Bernard Romberg) | Рославский-Петровский Александр Петрович

Ромодановский (Василий Иванович) - врач, духовного звания, учился в славяно-греко-латинской семинарии, а с 1804 года - в Московском университете, в котором курс кончил в 1808 году и стал нести обязанности помощника инспектора казенных студентов. В 1812 году, получив за диссертацию "De regimene lactations" степень доктора медицины, отправился инспектором со студентами в Нижний Новгород. По возвращении, с 1814 года, - экстраординарный профессор патологии и терапии до самой смерти, в 1830 году (от холеры). Кроме диссертации, известны его речи: "О пользе диэтетики" (1813) и "De usu et praestantia remediorum domesticorum" (1821).


Ромодановский Григорий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромодановский Василий Иванович | Ромодановский Федор Юрьевич
Ромодановские | Рончевский Александр Тимофеевич
Ромер Федор Эмилиевич | Ропп
Ромер Павел Эмилиевич | Рославский-Петровский Александр Петрович
Ромберг Герман Яковлевич | Рославцы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ромодановский (Григорий Петрович) - князь, приобревший известность в Смутную эпоху. В 1608 году он вместе с князем Воротынским начальствовал войсками, защищавшими Москву от тушинцев; затем, преследуя гетмана Сапегу , одержал над ним победу около села Воздвиженского; в этой битве он лишился сына. В 1609 году он был отправлен воеводой в Каширу, жители которой принудили его присягнуть Самозванцу . По свержении Шуйского , Ромодановский принял сторону королевича Владислава и, по поручению бояр, вел переговоры с поляками.

См. также статьи:
Минин Кузьма Захарьевич .


Ромодановский Федор Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ромодановский Григорий Петрович | Рончевский Александр Тимофеевич
Ромодановский Василий Иванович | Ропп
Ромодановские | Рославский-Петровский Александр Петрович
Ромер Федор Эмилиевич | Рославцы
Ромер Павел Эмилиевич | Россель Юрий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ромодановский (Федор Юрьевич) - князь. Сначала он был ближним стольником и управлял Преображенским приказом. Уважая его за испытанную верность и любовь к правде, царь Петр избрал его начальником над потешным и регулярным войском, а после Кожуховского похода стал называть его генералиссимусом и отдавал ему военные почести. Отправляясь в 1697 году в заграничное путешествие, Петр Великий вверил Р. управление государством, присвоив ему титул князя-кесаря и Его Величества. Во время этого путешествия возник Стрелецкий бунт, строгое расследование которого поручено было Р. Он же должен был надзирать и за Софьей Алексеевной . Кроме Преображенского приказа, Р. управлял еще приказами Сибирским и Аптекарским и во время войны наблюдал за литьем пушек и мортир, изготовлением бомб и прочих военных снарядов. В домашней жизни он отличался необыкновенно строгим нравом и придерживался старорусских обычаев. Женатый на Прасковье Федоровне Салтыковой, Р. был близким свойственником Петра I, который в своих письмах к нему обыкновенно писал: "Min Her Kenig! Письмо Ваше государское...", и в конце: "Вашего Величества нижайший подданный Piter". После его смерти сын его, кн. Иван (умер в 1730 г.), был возведен Петром I в достоинство князя-кесаря. В 1725 году Екатерина I пожаловала Р. и ближних стольников в действительные статские советники, а Петр II в 1727 году назначил его генерал-губернатором в Москву; в этом звании он пробыл всего два года и вышел в отставку.

См. также статьи:
Выговский Иван (Виговский) ;
Курбатов Алексей Александрович ;
Многогрешный Демьян Игнатьевич ;
Нарышкины (государственные деятели) ;
Петр I Алексеевич Великий ;
Разин Степан Тимофеевич ;
Ромодановские ;
Россия, разд. История Малороссии ;
Самойлович Иван ;
Стрешнев Тихон Никитич ;
Хмельницкий Юрий Зиновьевич Богданович .


Ропп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рончевский Александр Тимофеевич | Рославский-Петровский Александр Петрович
Ромодановский Федор Юрьевич | Рославцы
Ромодановский Григорий Петрович | Россель Юрий Андреевич
Ромодановский Василий Иванович | Россети А. О.
Ромодановские | Росси Карл Иванович

Ропп (фон-дер) - баронский род, уже в XIII веке существовавший в Лифляндии. Дитрих фон-дер Р. был в 1493 году послом епископа дерптского к Иоанну III в Москву. Христофор-Фромгольд фон-дер Р. (умер в 1728 году) был русской службы генерал-поручиком. Род баронов Р. внесен в матрикул Курляндского дворянства и в V часть родословных книг Новгородской и Санкт-Петербургской губерний. В. Р.


Рославский-Петровский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ропп | Рославцы
Рончевский Александр Тимофеевич | Россель Юрий Андреевич
Ромодановский Федор Юрьевич | Россети А. О.
Ромодановский Григорий Петрович | Росси Карл Иванович
Ромодановский Василий Иванович | Россиков Константин Николаевич

Рославский-Петровский (Александр Петрович, 1816 - 1872) - историк; окончил курс в Харьковском университете, в котором был профессором истории и ректором. Напечатал: "Очерк быта и правления Древней Спарты" (1838), "О значении прагматической истории" (1839, магистерская диссертация), "Лекции о статистике. Общая часть" (1841), "Руководство к статистике" (1844), "Опыт сравнения успехов народонаселения в России и некоторых других европейских государствах" (докторская диссертация, 1845), "Обозрение истории древнего мира" (1851), "Руководство к истории народов Древнего Востока" (1852), "Москва в 1698 году" (в "Очерках России" Пассека), "Русские университеты и университетский вопрос г. Пирогова" (1864) и другие. Сочинения Р.-П., по отзыву профессора М.Н. Петрова , "представляют лишь незначительную часть тех богатых сведений, которые он передавал в своих лекциях, стоя всегда на высоте новейших открытий". Ср. "Лицей князя Безбородко" (стр. 112 - 115, Санкт-Петербург, 1859) и некролог Н. Лавровского в "Харьковских Губернских Ведомостях" за 1872 год, № 5.


Рославцы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рославский-Петровский Александр Петрович | Россель Юрий Андреевич
Ропп | Россети А. О.
Рончевский Александр Тимофеевич | Росси Карл Иванович
Ромодановский Федор Юрьевич | Россиков Константин Николаевич
Ромодановский Григорий Петрович | Россинский Кирилл Васильевич

Рославцы - дворянский род. Петр Иванович Р. был наказным, потом (1668 - 76) действительным полковником стародубовским; он сослан в Сибирь в 1677 году. Потомки его брата Ивана служили бунчуковыми товарищами и сотниками. Род Р. внесен в VI часть родословной книги Черниговской губернии (Гербовник, X, 66).


Россель Юрий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рославцы | Россети А. О.
Рославский-Петровский Александр Петрович | Росси Карл Иванович
Ропп | Россиков Константин Николаевич
Рончевский Александр Тимофеевич | Россинский Кирилл Васильевич
Ромодановский Федор Юрьевич | Россия, разд. Анатомия
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Россель (Юрий Андреевич, 1838 - 1878) - публицист. Окончив курс в Санкт-Петербургской медико-хирургической академии, участвовал в "Современном Слове", "Голосе", "Санкт-Петербургских Ведомостях" (обширные статьи о Северо-Американской войне и по разным общественным вопросам) и "Руси". Вместе с Е.И. Конради и П.А. Гайдебуровым редактировал "Неделю"; поместил в "Вестнике Европы" статьи: "Корнелльский университет в Америке" (1869, № 9), "Джон Стюарт Милль и его школа" (1874, № 5 - 12), "Специальный журнал для русской публицистики" (1875, № 4), "Южные штаты Северо-Американской республики и их настоящее" (1877, № 3), "Аграрный вопрос и его главная задача" (1877, № 6). Ср. некролог в "Вестнике Европы", 1878, № 3.

См. также статьи:
Гайдебуров Павел Александрович ;
Конради Евгения Ивановна (урожденная Бочечкарова) .


Россети А. О.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россель Юрий Андреевич | Росси Карл Иванович
Рославцы | Россиков Константин Николаевич
Рославский-Петровский Александр Петрович | Россинский Кирилл Васильевич
Ропп | Россия, разд. Анатомия
Рончевский Александр Тимофеевич | Россия, разд. Археология

Россети (А. О.) - см. Смирнова А. О.


Россиков Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Росси Карл Иванович | Россинский Кирилл Васильевич
Россети А. О. | Россия, разд. Анатомия
Россель Юрий Андреевич | Россия, разд. Археология
Рославцы | Россия, разд. Архитектура, живопись и гравирование
Рославский-Петровский Александр Петрович | Россия, разд. Астрономия и геодезия
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Россиков (Константин Николаевич) - зоолог, родился в 1854 году, окончил курс в Петербургском университете. Занимался под руководством Кесслера и М. Богданова . Главнейшие работы посвящены фауне млекопитающих и птиц Кавказа и прикладной энтомологии: "Обзор зимней фауны птиц восточной части долины р. Малки" и "Обзор млекопитающих животных долины р. Малки" ("Записки Императорской Академии Наук", т. XLIX и LIV).

См. также статьи:
Россия, разд. География .


Россинский Кирилл Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россиков Константин Николаевич | Россия, разд. Анатомия
Росси Карл Иванович | Россия, разд. Археология
Россети А. О. | Россия, разд. Архитектура, живопись и гравирование
Россель Юрий Андреевич | Россия, разд. Астрономия и геодезия
Рославцы | Россия, разд. Белорусское наречие

Россинский (Кирилл Васильевич, 1774 - 1825) - проповедник, протоиерей черноморского войска. Некоторые из его речей напечатаны Харьковским университетом (Харьков, 1810, 1818, 1820).


Ростиславов Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав-Михаил Рюрикович | Ростовская Марья Федоровна
Ростислав-Иоанн Ярославович | Ростовские князья (Димитрий и Константин Борисовичи)
Ростислав Ярославович | Ростовский Александр Владимирович
Ростислав Святославович | Ростовцев Иван Яковлевич
Ростислав Мстиславич | Ростовцев Михаил Иванович (писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростиславов (Димитрий Иванович, 1809 - 1877) - писатель. Сын сельского священника, воспитанник Санкт-Петербургской духовной академии, Р. занимал в ней до 1852 года кафедру математики и физики. Последние годы жил в Рязани, занимаясь устройством бесплатных публичных лекций по физике и естественной истории (1859 - 1866). Написал несколько руководств, отличающихся ясностью и общедоступностью изложения. Сочинение его "О духовных училищах" было написано им по поручению директора Синодской канцелярии Гаевского, в виду предполагавшегося преобразования училищ, но, "вследствие свободно выраженного мнения, не имело хода" и могло быть напечатано лишь за границей (Лейпциг, 1860). Там же вышло и другое его сочинение, тоже получившее большую известность: "Черное и белое духовенство в России" (1856 - 1866). Впоследствии воспользовались идеями Р. при преобразовании духовных семинарий и училищ. Другие труды Р.: "С.-Петербургская Духовная Академия до гр. Протасова" ("Вестник Европы", 1872, т. IV), "Феофилакт Русанов, первый экзарх Грузии" (ib., 1873, т. VI), "Санкт-Петербургская Духовная Академия при гр. Протасове" (ib., 1883, т. IV и V), "Опыт исследования об имуществах и доходах наших монастырей" (Санкт-Петербург, 1876; произвело большую сенсацию среди черного духовенства, считавшего этот труд "крайне тенденциозным"), несколько более мелких статей в "Церковно-Общественном Вестнике". После смерти Р. появились (в "Русской Старине" за 1880, 1882, 1884, 1887, 1888, 1892, 1893, 1894 и 1895 годы) обширные и весьма любопытные его "Записки", доведенные до 1826 года и рельефно рисующие быт тогдашнего духовенства и состояние духовного просвещения. См. предисловие к "Запискам" Р. ("Русская Старина", 1880, № 1) и некрологи в "Церковном Вестнике" (1877, № 10) и "Церковно-Общественном Вестнике" (1877, № 27). В. Р-в.

См. также статьи:
Протасов Николай Александрович .


Ростислав (имя русских князей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) | Ростислав (сын Мстислава Давидовича)
Россия, разд. Южно-великорусское наречие | Ростислав Владимирович (князь перемышльский)
Россия, разд. Экономическая наука | Ростислав Владимирович (князь смоленский)
Россия, разд. Церковное право | Ростислав Владимирович (князь тмутараканский)
Россия, разд. Церковная музыка (доисторический и древний период) | Ростислав Всеволодович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростислав - имя нескольких русских князей. - Р. Владимирович, сын Владимира Ярославича , князь тмутараканский. В 1064 году Ростислав, покинув свой стол на Волыни, бежал в Тмутаракань, изгнал оттуда Глеба Святославича , но в том же году сам был изгнан отцом последнего. В начале следующего года он снова в Тмутаракани; под этим же годом летописец сообщает, "что Р. брал дань" у касог и в иных странах, чем возбудил опасение греков; последние "послаша к нему с лестью Котопана", который отравил его на пиру ядом. Там же читаем, что Ростислав был муж "добл, ратен, возрастом леп и красен лицом и милостив убогым". Р. Владимирович, сын Владимира Ростиславича , князь перемышльский, тесть польского короля Болеслава, известный по удачному походу 1126 года, когда он пленил "Лядзкую" землю. Р. Владимирович, сын Владимира Мстиславича, князь смоленский. В 1190 году совершил удачных поход на половцев; в 1195 году потерпел поражение от Ольговичей; во время борьбы Романа Мстиславича с великим князем киевским, в 1202 году, принял сторону первого. Р. Всеволодович, любимый брат Владимира Мономаха , князь переяславский. Получив в 1093 году переяславское княжение, он участвовал в несчастном походе Святополка Изяславича на половцев и потонул во время бегства в р. Стугне. В "Слове о полку Игореве" по поводу смерти Р. читаем: "Плачется мать Р. по юноше князе Р. Поникли цветы от жалости, и дерево с грустью тугой к земле приклонилось". Р. Георгиевич, сын великого князя Георгия Владимировича , князь переяславский. В 1138 и 1141 году он княжил в Новгороде; в 1146 году участвовал в походе своего брата Андрея на Р. Ярославича рязанского; в 1148 году, посланный отцом на помощь Ольговичам против Изяслава Мстиславича , он перешел на сторону последнего, досадуя на отца за отказ ему в волости в Суздальской земле, и получил от Изяслава Бужск и другие города на правой стороне Днепра. В следующем году Изяслав, послушав наветов бояр своих, отнял эти города у Р., а его самого отослал к отцу. Посаженный последним на переяславское княжение, Р. ходил в Пересопницу на помощь Вячеславу Владимировичу против Изяслава Мстиславича и затем с отцовским отрядом к Луцку, где осаждал брата Изяслава, Владимира . В 1150 году укротил половцев, грабивших окрестности Переяславля, и в том же году скончался. Р. Глебович, сын Глеба Всеславича , князь полоцкий. Посаженный полочанами на княжение в 1151 году, он в 1159 году осадил Рогволода , своего предшественника, в Друцке, но вскоре заключил с ним мир, прибавив ему волости; в следующем году сам был выгнан полочанами и удалился к своему брату в Минск, где его безуспешно осаждал Рогволод (см.). Р. Давидович - сын Давида Ростиславича , участник похода 1111 года на половцев и знаменитой битвы на р. Сальнице; умер в 1120 году. Р. Игоревич, сын Игоря Святославича , князь северский, участник съезда Ольговичей в Чернигове (1206); в 1208 году был взят в плен венграми и повешен по просьбе галичан. Р. Иоаннович, сын Иоанна Ростиславича Берладника . В 1289 году галичане, находившиеся под властью венгров, призвали его к себе на княжение, но вскоре изменили ему и предались венграм. Р., предпочитая "положити голову свою во отчине своей, чем блудити в чюже земле", сразился с венграми, был ими взят в плен и отравлен (1289). Р. Михайлович в 1230 году сел в Новгороде, но вскоре был выгнан новгородцами за бездействие; в 1235 году ходил на Литву и, когда в его отсутствие Даниил занял Галич, бежал в Венгрию, затем в Польшу. В 1240 году ходил с отцом на Владимир-Волынский, оттуда к Пинску; в 1241 году, при помощи галицкого боярина Владислава, занял Галич, но в том же году, услышав о приближении Даниила, бежал оттуда; в 1243 году, потерпев поражение от татар, бежал в Венгрию, женился там на дочери короля и сделался князем Мачвы и владетелем Родны (в Карпатах). В 1245 году, с помощью войск Белы IV, занял Перемышль и разбил на р. Сечнице рать Даниила Романовича, который, в свою очередь, в 1249 году (по Ипатьевской летописи) нанес ему столь сильное поражение под Ярославлем, что он убежал в Венгрию и более не возвращался; вероятно, умер в столице Мачвы, Белграде Дунайском. О Р. упоминают летописцы греческие, немецкие и венгерские. Сын его, Михаил или "Мича", долго боролся за обладание Болгарией и умер, кажется, в Константинополе. См. С.Н. Палаузов "Р. Михайлович, русский удельный князь на Дунае в XIII веке" (Санкт-Петербург, 1851). Р. Мстиславович - см. ниже. Р. Мстиславович, сын Мстислава Давидовича - великий князь смоленский, бывший также на великом княжении киевском, но всего лишь несколько месяцев; свергнут и взят в плен Даниилом Романовичем (1239). Р.-Михаил Рюрикович (1173 - 1218) сын великого князя Рюрика Ростиславича . В 1190 и 1193 годах дважды одержал блестящую победу над половцами. В 1203 году был посажен на киевский стол, который в следующем году уступил своему отцу, а сам занял Вышгород. Несколько месяцев, в 1210 году, сидел в Галиче. Р. Святославович, сын Святослава Глебовича, князь рязанский. В 1167 году, за сношения с Ольговичами, был арестован Всеволодом Георгиевичем и отправлен во Владимир, где содержался 5 лет. В 1216 году изменнически убит Глебом Владимировичем . Р. Ярославович, сын Ярослава Святославича , князь рязанский (с 1145 года), противник Георгия Владимировича, Суздальскую область которого не раз опустошал, и сторонник Ольговичей; около 1152 года перешел на сторону Георгия и воевал с ним против Изяслава Мстиславича . Р.-Иоанн Ярославович (родился в 1174 году) князь сновьский. В 1191 году вместе с другими Ольговичами ходил на половцев; в 1202 году взял в плен Мстислава Владимировича.

См. также статьи:
Василько Ростиславович ;
Даниил Романович ;
Елена ;
Ростислав (сын Мстислава Давидовича) ;
Ростислав Владимирович (князь перемышльский) ;
Ростислав Владимирович (князь смоленский) ;
Ростислав Владимирович (князь тмутараканский) ;
Ростислав Всеволодович ;
Ростислав Георгиевич ;
Ростислав Глебович ;
Ростислав Давидович ;
Ростислав Игоревич ;
Ростислав Иоаннович ;
Ростислав Михайлович ;
Ростислав Святославович ;
Ростислав Ярославович ;
Ростислав-Иоанн Ярославович ;
Ростислав-Михаил Рюрикович ;
Рюрик (имя русских князей) .


Ростислав Мстиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Михайлович | Ростислав Святославович
Ростислав Иоаннович | Ростислав Ярославович
Ростислав Игоревич | Ростислав-Иоанн Ярославович
Ростислав Давидович | Ростислав-Михаил Рюрикович
Ростислав Глебович | Ростиславов Димитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростислав Мстиславич - первый смоленский князь, сын Мстислава , внук Владимира Мономаха . За пять лет до своей смерти, в 1127 году, Мстислав посадил своего старшего сына Изяслава князем в Курске, а Ростислава - в Смоленске. Ростислав был лучший блюститель народных вечевых прав. Особенно характеристической чертой смоленского княжества было совершенное слияние княжеской дружины с земщиной, принимавшей здесь самое деятельное участие во всех общественных и политических делах. Сами смоленские князья пользовались весьма ограниченными правами. Р. Мстиславич не ограничил прав земщины, а, напротив, во всех делах сам стал на нее опираться. В первое время своего княжения в Смоленске молодой князь во всем подчинялся велениям своего отца; даже инициатива борьбы смольнян с полоцкими князьями принадлежит не Р., а отцу его, Мстиславу. Особенности личного темперамента влекли Р. Мстиславовича к мирной, организаторской деятельности. Вся суть его княжения заключалась в том, что он "устроил" Смоленское княжество. Объединить политически смоленских кривичей, сделать смоленский край богатым, сильным и независимым от других княжеств - такова была цель его внутренней политики. Для этого он образовал из Смоленской области особое княжество и стал называться великим князем смоленским. Его княжество заключало в своих пределах, кроме нынешней Смоленской губернии, часть Псковской (Торопецкий уезд), половину Могилевской, часть губерний Витебской, Тверской (Ржевский и Осташковский уезды), Московской (Можайский уезд) и Калужской. Окруженное со всех сторон русскими землями, Смоленское княжество по самому географическому своему положению было избавлено от постоянных войн с инородческими племенами. Р. упросил митрополита Никиту поставить в Смоленске епископа (Мануила). Еще в 1137 году Р. Мстиславич задумал привесть в известность пространство всех земель и угодий, находившихся в пользовании смольнян, а также количество городов, погостов, сел, промыслов, состояние торговли, с тем чтобы на основании собранных данных точнее и равномернее распределить сумму налога, какую могло бы платить ему Смоленское княжество. Для этого он собрал в Смоленске вече, состоявшее из представителей всех городов и селений; результатом совещания явилась 30 сентября 1150 года известная "уставная грамота", данная смоленской епископии. Далее, Р. много заботился о собирании и списывании книг и рукописей. В самом Смоленске, в других городах и селениях в его время появились книгохранилища светской и духовной литературы. В 1159 году киевляне пригласили Р. к себе на великокняжеский стол, на место Изяслава Давидовича . Чтобы не подать смольнянам, новгородцам и киевлянам повода упрекнуть его в стремлении к самовластию и из уважения к народным правам и обычаям, Р. послал предварительно в Киев двух земских послов: от смольнян - Ивана Ручечника, от новгородцев - Якуна , договориться с киевлянами о том на каких условиях они приглашают его в киевские князья. "Любовию ли духа и советом соединения, - писал он киевлянам, - зовете мя на великое княжение в Киев? И если это так, то благодать имам к вам". Очевидно, уезжая от смольнян, Р. не желал разрывать нравственной связи с смольнянами и новгородцами, которые всегда видели в нем защитника народных вольностей. "И сретоша в Киеве Р. вси людие и множество народа приняша и людие с довольной честью и бысть людям двоя радость, и воскресение и княже седение". Своей справедливой, примирительной политикой Р. сумел привлечь к себе симпатии всех удельных князей; даже с давнишними врагами русской земли, половцами, он старался скрепить союз родственными связями. В конце его княжения новгородцы невзлюбили своего князя Святослава , сына Р., и выгнали его из Новгорода. Р. решился отправиться в Новгород, с тем чтобы примирить своего сына с новгородцами (1168 год). Когда смольняне узнали, что к ним едет любимый князь их, "мало не весь город Смоленск" выехал к нему на встречу за 300 верст. Богато одаренный смольнянами, Р. отправился к Новгороду через Торопец, но здесь занемог и потому послал сказать к сыну в Новгород, чтобы тот явился в Великие Луки вместе с знатными новгородцами. Р. упрашивал послов примириться с сыном, не разлучаться с ним до гроба, умолял их держаться союза с смольнянами, как лучшими их друзьями; сына Святослава он упрашивал ладить с новгородцами. Обе стороны скрепили свой союз, и новгородцы обещали быть верными Святославу до гроба. На обратном пути, в Смоленске, Р. почувствовал себя еще хуже, но, желая во что бы то ни стало умереть в Киеве, продолжал путь. Он умер в с. Зарубе; его тело было привезено в Киев. Ср. летописи Ипатьевская, Никоновская, Лаврентьевская и Воскресенская; Беляев "Лекции по истории русского законодательства"; его же "Рассказы из русской истории" (т. IV); "Дополнение к Актам Истории" (I); Голубовский "История северной земли" (в "Сборнике студентов университета св. Владимира", вып. III); Филарет "Обзор русской духовной литературы" (1859); Н. Барсов "Географические нач. летописи"; Погодин "Исследования, лекции и заметки" (VII); Корсаков "Моря и Ростовское княжество". И. Красноперов.

См. также статьи:
Берладник ;
Василько Юрьевич ;
Василько Ярополкович (князь Михайловский) ;
Владимир Андреевич (князь Дорогобужский) ;
Владимир Мстиславич (князь Дорогобужский) ;
Всеволод Ольгович ;
Вяземские (княжеский род) ;
Вячеслав Владимирович ;
Георгий Владимирович Долгорукий (Юрий) ;
Георгий Ярославич (князь туровский) ;
Глеб Георгиевич ;
Давид Ростиславич ;
Захария ;
Иоанн (имя четырех митрополитов) ;
Климент Смолятич ;
Константин Ростиславович ;
Мстислав Ростиславич Храбрый ;
Мстислав-Федор Владимирович Великий ;
Романы ;
Ростислав (имя русских князей) ;
Святослав Всеволодович ;
Святослав Ростиславич ;
Феодор Ростиславич (Черный) ;
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) ;
Ярослав Владимиркович (Осмомысл) .


Ростовская Марья Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростиславов Димитрий Иванович | Ростовские князья (Димитрий и Константин Борисовичи)
Ростислав-Михаил Рюрикович | Ростовский Александр Владимирович
Ростислав-Иоанн Ярославович | Ростовцев Иван Яковлевич
Ростислав Ярославович | Ростовцев Михаил Иванович (писатель)
Ростислав Святославович | Ростовцев Михаил Иванович (хирург)

Ростовская (Марья Федоровна, урожденная Львова, умерла в 1872 г.) - писательница. Сочинения ее: ряд нравоучительных рассказов для маленьких детей: "Приключения Пони, эмского осла", "Жучка", "Четыре времени года", "Дети", "Сельцо Лебяжье" (1856) и другие; несколько повестей: "Первое впечатление", "Больница", "Солдатка" и другие (издано отдельно в 1863 и 1876 году); несколько биографий: Франклина (1862), Брюллова ("Москвитянин", 1852, ч. V), Державина ("Семейные Вечера", 1864 год, № 3), Хемницера (ib., 1866, № 4). Кроме того, Ростовская написала: "Юношеские воспоминания" ("Семейные Вечера", 1869, № 5), "Поездка на Сергиевские минеральные воды" (1863), "Крестьянская школа" (1866; это сочинение особенно обратило на себя внимание), "Аренсбургские грязи и морские купанья" (1868) и "Рассказы из путешествий" (1882). В 1864 году она основала и издавала до 1870 года журнал "Семейные Вечера", с подразделением на младший и старший возрасты. См. ст. Е.Н. Водовозовой в "Учителе" за 1869 год, № 8; Голицын "Биографический словарь русских писательниц" (Санкт-Петербург, 1889).


Ростовский Александр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовские князья (Димитрий и Константин Борисовичи) | Ростовцев Иван Яковлевич
Ростовская Марья Федоровна | Ростовцев Михаил Иванович (писатель)
Ростиславов Димитрий Иванович | Ростовцев Михаил Иванович (хирург)
Ростислав-Михаил Рюрикович | Ростовцев Семен Иванович
Ростислав-Иоанн Ярославович | Ростовцев Яков Иванович

Ростовский (Александр Владимирович) - князь, боярин. В 1496 году участвовал в походе против шведов; в 1500 году был наместником в Пскове и воевал с немцами; в 1501 - 02 г. находился в походе против литовцев и взял Торопец; участвовал в Казанском походе 1506 года; в 1508 году был вторым воеводой войска, сражавшегося с литовцами; в 1521 году был в числе полномочных при заключении перемирия с ливонцами. Умер в 1523 году.


Ростовцев Михаил Иванович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовцев Иван Яковлевич | Ростовцев Михаил Иванович (хирург)
Ростовский Александр Владимирович | Ростовцев Семен Иванович
Ростовские князья (Димитрий и Константин Борисовичи) | Ростовцев Яков Иванович
Ростовская Марья Федоровна | Ростовцевы
Ростиславов Димитрий Иванович | Ростопчин Федор Васильевич (Растопчин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростовцев (Михаил Иванович) - писатель, приват-доцент Санкт-Петербургского университета и преподаватель на высших женских курсах. Родился в 1870 году; окончил курс в Санкт-Петербургском университете; с 1895 до 1898 года находился в командировке за границей. Из ученых трудов его отдельно изданы: "Войны Цезаря в Галии, Германии и Британии" (Санкт-Петербург, 1894) и "История государственного откупа в Римской империи" (Санкт-Петербург, 1899); из статей в журналах более важны: "Etude sur les plombs antiques" (в "Revue numismatique", 1897 - 99) и "О новейших раскопках в Помпеях" ("Журнал Министерства Народного Просвещения" за 1893 год). Состоит с 1903 года профессором классической филологии в СПб. университете и профессором римской истории на высших женских курсах; в 1903 году издал докторскую диссертацию "Римские свинцовые тессеры" (СПб.), а в 1905 году ее переработку на немецком языке (Лпц.); в настоящем Словаре ему принадлежит ряд статей по римской истории.

См. также статьи:
Модестов Василий Иванович ;
Россия, разд. Классическая филология ;
Энман Александр Федорович .


Ростовцев Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовцев Михаил Иванович (хирург) | Ростовцев Яков Иванович
Ростовцев Михаил Иванович (писатель) | Ростовцевы
Ростовцев Иван Яковлевич | Ростопчин Федор Васильевич (Растопчин)
Ростовский Александр Владимирович | Ростопчина Евдокия Петровна
Ростовские князья (Димитрий и Константин Борисовичи) | Ростопчины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростовцев (Семен Иванович) - профессор ботаники в Московском сельскохозяйственном институте. По окончании курса в Московском университете по физико-математическому факультету, был командирован за границу, где занимался у профессора Гебеля и Рейнке (в Германии), Варминга (в Копенгагене), Ван-Тигема (в Париже) и Флао (в Монцелье). Опубликовал, между прочими, следующие сочинения: "Die Entwickelung der Bluthe und des Bluthenstandes bei einigen Arten der Gruppe Ambrosieae und die Stellung der letzteren im System" (с 7 таблицами), "Umbildung von Wurzeln in Sprosse" (с 1 таблицей), "Recherches sur l'Ophioglossum vulgatum" (с 1 таблицей), "Материалы к изучению группы ужовниковых папоротников" (с 4 таблицами), "Die Entwickelungsgeschichte und die Keimung der Adventivknospen bei Cystopteris bulbifera" (с 1 таблицей). Перевел, совместно с М.И. Голенкиным , с датского "Систематику растений" Варминга, "Основы ботаники" Ван-Тигема с французского ("Морфология, анатомия и физиология растений").

См. также статьи:
Горожанкин Иван Николаевич .


Ростовцев Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовцев Семен Иванович | Ростовцевы
Ростовцев Михаил Иванович (хирург) | Ростопчин Федор Васильевич (Растопчин)
Ростовцев Михаил Иванович (писатель) | Ростопчина Евдокия Петровна
Ростовцев Иван Яковлевич | Ростопчины
Ростовский Александр Владимирович | Рот Владимир Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростовцев (Яков Иванович, 1803 - 60) - генерал-адъютант, известный деятель крестьянской реформы. Отец его был директором училищ Санкт-Петербургской губернии. Р. воспитывался в пажеском корпусе и начал службу в гвардии. 12 декабря 1825 года словесно известил императора Николая о заговоре декабристов, не называя имен участников и не преследуя никакой личной цели. В 1828 году был назначен адъютантом великого князя Михаила Павловича и сопровождал его в Турецкой кампании 1828 года и Польской 1831 года; в 1835 году был назначен начальником штаба великого князя по управлению военно-учебными заведениями и сохранил эту должность, когда управление военно-учебными заведениями, после кончины великого князя, было вверено наследнику цесаревичу. По вступлении на престол императора Александра II , главное начальствование над военно-учебными заведениями было возложено на Р., с званием начальника главного штаба Его Императорского Величества по военно-учебным заведениям. Он заботился об улучшении учебной части в военно-учебных заведениях, привлекал лучших преподавателей, поощрял отправление молодых людей за границу для подготовления к педагогической деятельности; составил свод законов о военно-учебных заведениях (1837), "положение" об управлении ими (1843) и "наставление" для образования их воспитанников (1848). В начале 1857 года Р. был назначен членом негласного комитета (с 1858 года - главный комитет) по крестьянскому делу и был одним из трех членов образованной при комитете комиссии, для рассмотрения сообщенных ему проектов и записок (см. Крестьяне, XVI, 703). Он принял это назначение вследствие настояний Государя, желавшего иметь в комитете лицо, пользовавшееся полным его доверием. Сначала Р. относился недоверчиво к задуманной реформе; это отразилось на составленной им программе деятельности губернских комитетов, по которой за помещиками должны были быть сохранены вотчинные права в большем размере, чем по неутвержденному проекту Ланского ; как составление положений о крестьянах, так и приведение их в действие должно быть передано в руки губернских комитетов; применение положений к отдельными имениям могли произвести и объявить крестьянам сами владельцы их; крестьяне получали лишь потомственное пользование усадебной землей. В июле 1858 года Р. был назначен одним из четырех членов комиссии для предварительного рассмотрения проектов положений, поступавших из губернских комитетов. Отправившись летом того же года в заграничный отпуск, Р. посвятил свой досуг изучению литературы крестьянского вопроса и после того радикально изменил свои взгляды на реформу. Причины этой перемены в точности неизвестны; есть предположение, что во время пребывания в Дрездене, сын его, находясь при смерти, заклинал его действовать на пользу русского народа; возможно также, что, находясь за границей, Р. присмотрелся к быту тамошних крестьян и сравнил его с жизнью русского мужика. Во всяком случае, по возвращении в Россию Р. является сторонником освобождения, каким его понимали лучшие деятели крестьянской реформы. Свои мысли Р. изложил в четырех письмах, написанных им Государю из Вильдбада, Карлсруэ и Дрездена (см. XVI, 705). Извлечение из этих писем, сделанное самим Р., обсуждалось главным комитетом под личным председательством Государя; в том же духе были составлены и правила, данные в руководство комитету. Когда в начале 1859 года были учреждены редакционные комиссии, на Р. было возложено председательство в них, с правом дать им внутреннее устройство по его ближайшему усмотрению. В первых заседаниях комиссий Р. подробно изложил свои мысли об основаниях реформы, одобренные Государем: освобождение крестьян с землей, выкуп при посредстве правительства, сокращение, по возможности, переходного срочно-обязанного состояния, перевод крестьян с барщины на оброк, самоуправление освобожденных крестьян в их сельском быту. Р. начал работу в комиссиях, по его словам, "с молитвой, с благоговением, со страхом, с чувством долга"; до самой своей смерти он давал направление всем их работам, соглашал возникавшие разномыслия; впервые применил гласность при разработке законодательных мер, напечатав "труды" комиссий в количестве 3000 экземпляров для рассылки всем лицам, которые могли оказаться полезными делу. 6 февраля 1860 года Р. умер, не успев завершить дела реформы, хотя, впрочем, главнейшие части проекта "Положения о крестьянах" были уже выработаны; составленная им перед смертью для Государя записка по крестьянскому делу послужила, по Высочайшему повелению, наставлением для дальнейшей деятельности редакционных комиссий под председательством гр. Панина (она был напечатана в небольшом числе экземпляров для членов главного комитета и других лиц и перепечатана в "Русском Архиве", 1868, и "Русской Старине", 1880, XXVII). После издания положения 19 февраля была возложена, по Высочайшему повелению, на гробницу Р. золотая медаль, установленная за труды по освобождению крестьян; вдова Р. с нисходящим потомством была возведена в графское достоинство. В 20-х годах Р. напечатал несколько пьес в журналах и трагедию "Персей" (1823); отрывки из его трагедии "Дмитрий Пожарский" напечатаны в 1827 году в "Московском Вестнике"; два позднейших стихотворения Р. приведены в "Русской Старине" (1870,II). См. Н.П. Семенов "Деятельность Р. в редакционных комиссиях по крестьянскому делу" ("Русский Вестник", 1864, № 10 - 12); его же "Болезнь и кончина генерала Р." (ib., 1866, № 2); его же "Освобождение крестьян" (Санкт-Петербург, 1889 - 91); Джаншиев "Эпоха великих реформ" (7-е изд., Москва, 1898); Ф. Еленев "Я. И. Р. и его деятельность в крестьянском вопросе" (Санкт-Петербург, 1860); его же "Два документа из бумаг Я. И. Р." ("Русский Архив", 1873; № 1, между прочим, записка Р. об отношениях его к заговору декабристов); его же "Первые шаги освобождения крестьян" (Санкт-Петербург, 1886); А. Галахов "Мои сношения с Я. И. Р., 1850 - 58" ("Русская Старина", 1879, XXIV); "Записки сенатора Я.А. Соловьева о крестьянском деле" ("Русская Старина", 1880 - 84); Лалаев "Исторический очерк военно-учебных заведений" (т. 1, Санкт-Петербург, 1880). Обширное собрание бумаг Р. было сообщено им барону Гакстгаузену для сочинения его о крестьянской реформе в России (Лейпциг, 1866) и издано вполне А. Скребицким ("Крестьянское дело в царствование императора Александра II", Бонн-на-Рейне, 1862 - 68).

См. также статьи:
Александр II ;
Басистов Павел Ефимович ;
Булгаков Петр Алексеевич ;
Буслаев Федор Иванович ;
Бутков Владимир Петрович ;
Гиляров-Платонов Никита Петрович ;
Жуковский Степан Михайлович ;
Оболенский Евгений Петрович ;
Панин Виктор Никитич ;
Россия, разд. Империя в XIX веке ;
Ростовцевы ;
Савельев Александр Степанович ;
Семенов Петр Петрович ;
Скребицкий Александр Ильич ;
Толль Феликс Густавович ;
Унковский Алексей Михайлович ;
Хомяков Алексей Степанович ;
Шульгин Иван Петрович .


Ростовцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовцев Яков Иванович | Ростопчин Федор Васильевич (Растопчин)
Ростовцев Семен Иванович | Ростопчина Евдокия Петровна
Ростовцев Михаил Иванович (хирург) | Ростопчины
Ростовцев Михаил Иванович (писатель) | Рот Владимир Карлович
Ростовцев Иван Яковлевич | Ротерт Карл-Владислав Адольфович

Ростовцевы - графский и дворянский род, происходящий от санкт-петербургского купца Ивана Алексеевича Р. (умер в 1804 г.), сын которого Иван (1764 - 1807) был директором училищ Санкт-Петербургской губернии. Один из его сыновей - Яков Иванович Р. (см. выше). Этот род Р. внесен в родословные книги Санкт-Петербургской и Псковской губерний (Гербовник, XI, 111).


Ростопчина Евдокия Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростопчин Федор Васильевич (Растопчин) | Ростопчины
Ростовцевы | Рот Владимир Карлович
Ростовцев Яков Иванович | Ротерт Карл-Владислав Адольфович
Ростовцев Семен Иванович | Роткирх
Ростовцев Михаил Иванович (хирург) | Ротчев Александр Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростопчина (гр. Евдокия Петровна, рожденная Сушкова) - писательница (1811 - 58). Рано лишившись матери, воспитывалась в семье своего деда с материнской стороны, И.А. Пашкова . Воспитание ее было вверено бесконтрольно разным гувернанткам, которые, по свидетельству брата Р., С.П. Сушкова , никуда, за немногими исключениями, не годились. Уже в детстве Ростопчина усвоила хорошо языки французский, немецкий и английский (впоследствии - итальянский) и очень много читала. Еще почти ребенком, по ее словам, она, "под впечатлением восторга от Шиллера, Жуковского, Байрона, Пушкина, сделала сама попытку заняться поэзией и написала оду на Шарлотту Корде, но впоследствии сожгла ее". В 1831 году появляется в печати первое ее стихотворение: "Талисман", в альманахе "Северные Цветы", за подписью Д-а. В 1833 году Р. вышла замуж за гр. А.Ф. Ростопчина, сына московского главнокомандующего; брак этот был скорее результатом настояний родственников, и счастливым он не был. Вскоре после выхода замуж, Р. начинает помещать свои стихи во многих журналах, подписывая их сперва Р-а, а затем и полным именем. Успех ее стихотворений, отличавшихся звучной, изящной формой, был выдающийся. Пушкин , Лермонтов , Жуковский ободряли ее своими лестными отзывами; немалое значение имело и положение писательницы в высшем обществе. Когда в 1841 году вышел отдельно первый сборник ее стихотворений, Плетнев встретил его восторженно, но Белинский , признавая в Ростопчиной "поэтическую прелесть" и "высокий талант", заметил существенные недостатки в ее произведениях: пустоту содержания и "служение богу салонов". И действительно, это лирика любви неразделенной, но непременно изящной, светской: поэтесса мечтает лишь о блеске, стремится восхищать свет своей красотой, ее обаяние не литературное, а "женское". В 1845 году Р. поехала за границу и в Италии написала известную балладу "Насильный брак", в которой она изображает отношения России к Польше; Польша представлена в виде угнетенной жены грозного барона. Баллада эта сперва не была понята, но вскоре аллегорический ее смысл выяснили, и Р. подверглась гневу императора Николая Павловича . После этого Р. возвращается к своему прежнему направлению, т. е. к "служению богу салонов", а если и затрагивает общественные темы, то лишь в патриотических стихотворениях (во время Крымской войны) и в повестях, комедиях и стихотворениях, в которых нападает на прогрессивные течения русской мысли. В этом отношении особенно замечательны продолжение "Горя от ума" и "Дом сумасшедших"; она одинаково нападает здесь и на западников, и на славянофилов, так как в сущности ни те, ни другие не подходят к ее салонным идеалам. Отношение к ней Чернышевского и Добролюбова было весьма неблагоприятно: их критика отметила, что к прежней пустоте содержания присоединилось ретроградство. Умерла гр. Р. почти забытая публикой. Ее сочинения изданы Смирдиным в 1857 году, за границей, в 1860 - 62 годах и, наконец, ее братом, С.П. Сушковым, в 1890 году (Санкт-Петербург). Ср. "Вестник Европы", 1885, № 3, ст. Е.С. Некрасовой , и 1888, № 5 - ст. С.П. Сушкова. А. Б.

См. также статьи:
Добролюбов Николай Александрович ;
Островский Александр Николаевич ;
Славянский Дмитрий Александрович .


Ростопчин Федор Васильевич (Растопчин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовцевы | Ростопчина Евдокия Петровна
Ростовцев Яков Иванович | Ростопчины
Ростовцев Семен Иванович | Рот Владимир Карлович
Ростовцев Михаил Иванович (хирург) | Ротерт Карл-Владислав Адольфович
Ростовцев Михаил Иванович (писатель) | Роткирх
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростопчин или Растопчин (граф Федор Васильевич, 1763 - 1826) - известный русский государственный деятель. С 10-летнего возраста числился в лейб-гвардии Преображенском полку; в 1792 году получил звание камер-юнкера, "в ранге бригадира". В 1786 - 1788 гг. Р. путешествовал за границей и слушал лекции в Лейпцигском университете; в 1788 году участвовал в штурме Очакова; в 1791 году ездил с А.А. Безбородко в Турцию для переговоров о мире. При Екатерине II он не занимал высокого поста, зато поразительно быстро возвышался при Павле I ; в течение трех лет (1798 - 1800) он был сделан кабинет-министром по иностранным делам, третьим присутствующим в коллегии иностранных дел, графом Российской империи, великим канцлером ордена св. Иоанна Иерусалимского, директором почтового департамента, первоприсутствующим в коллегии иностранных дел и, наконец, членом совета императора. Вместе с тем Павел I очень часто награждал его деньгами и населенными имениями. С 1801 до 1810 года Р. жил в Москве в отставке; в 1810 году назначен обер-камергером, а через два года, переименованный в генерал от инфантерии - главнокомандующим в Москве. Много содействовал набору и снаряжению в поход 80 000 добровольцев; побуждал дворян и купечество к пожертвованиям; поддерживал в народе бодрость и доверие, обращаясь к нему с своими знаменитыми афишами или объявлениями, написанными простонародным языком, весьма живо и метко. Он старался выставить французов в презрительном виде, восхвалял "простые русские добродетели", преувеличивал известия о победах наших войск, опровергал слухи об успехах неприятельского нашествия. Отчасти с намерением скрыть истину, отчасти вследствие незнания истинных планов Кутузова , он еще накануне Бородинской битвы говорил в своих афишах о невозможности для французов приблизиться к Москве и удерживал желавших выехать из нее. Когда после Бородинской битвы и совета в Филях нужно было очищать Москву, Р. много потрудился при перевозке казенного имущества и жителей, но в то же время немало содействовал истреблению Москвы огнем, не желая, чтобы она нетронутой досталась французам. Живя, во время пребывания Наполеона в Москве, то во Владимире, то в с. Красной Пахре, Р. своими посланиями поднимал крестьян против французов. После ухода Наполеона он много сделал для устройства столицы и ее жителей. 30 августа 1814 года он был уволен от звания главнокомандующего и назначен членом Государственного совета, но жил большей частью в Париже и только в 1823 году поселился в Москве. Озлобленный против Р., Наполеон называл его зажигателем и сумасшедшим; современники говорили, что "в нем два ума, русский и французский, и один другому вредит". Сам про себя он писал: "сердцем прям, умом упрям, на деле молодец". Несомненно, Р. был умный человек, хорошо сознававший слабые стороны увлечения всем французским в тогдашнем русском обществе и видевший недостатки политики Александра I после 1815 года; но в то же время он был крайний консерватор и ревностный защитник крепостного права, нередко прибегал к насильственным, мало извинительным мерам, был запальчив и мстителен (например, по отношению к М.М. Сперанскому ). Кроме упомянутых афиш, которых известно более 16 и которые в 1889 году изданы А.С. Сувориным , Р. принадлежит целый ряд литературных произведений; из них многие изданы Смирдиным в 1853 году; в 1868 году М. Лонгинов составил полный список трудов Р., вместе с невошедшими в смирдинское издание. Главнейшие труды Р.: "Materiaux en grande partie inedits, pour la biographie future du C-te Th. R." (Брюссель, 1864; русский перевод во второй книге "Девятнадцатого века" Бартенева , "Записки" писаны долго спустя после описываемых происшествий, вследствие чего выраженный в них взгляд часто не вяжется с действительностью), "Правда о московских пожарах" (Париж, 1827), "Последние дни жизни императрицы Екатерины II и первый день царствования Павла I" ("Чтения Московского Общества Истории и Древностей", 1860, кн. III), "Вести, или Убитый живой" (комедия), "Ох французы!" (повесть, в "Отечественных Записках", 1842, кн. 10; и комедия, и повесть написаны с целью возбудить национальное чувство русских), "О Суворове" ("Русский Вестник", 1808, № 3), "Путешествие по Пруссии" ("Москвитянин", 1849, кн. I), "Записка о мартинистах", представленная в 1811 году великой княгине Екатерине Павловне" ("Русский Архив", 1875, № 9); "Стихотворная автобиография" (ib., 1873, № 5) и другие. Обширная переписка Р. с императором Александром I, Бантыш-Каменским , Воронцовым, Румянцевым и многими другими напечатана в "Русском Архиве" (более всего за 1873 и 1875 годы), "Архиве князя Воронцова", "Архиве исторических и практических сведений о России", Калачова , "Русской Старине" (1893 год - переписка с Александром I) и другие. Р. имел обширную библиотеку и архив, которыми разрешал свободно пользоваться многим ученым. О Р. см. в "Записках" А. Брокера, А. Булгакова , Ф.Ф. Вигеля , С. Глинки , М.А. Дмитриева , Е. Комаровского , О. Мертвого, К.К. Павловой и других; А. Брокер "Ф.В. Ростопчин. Биографический очерк" ("Русская Старина", 1893, I); Segur "Vie du comte Rostopchine, gouverneur de Moscou en 1812" (П., 1872); М. Лонгинов "Материалы для биографии и перечень сочинений графа Ростопчина" ("Русский Архив", 1868; № 4 - 5); Дубровин "Москва и граф Ростопчин в 1812 году" ("Военный Сборник", 1863, № 7 и 8); Ореус "1812 год в записках Р." ("Русская Старина", т. LXIV); М. Богданович "История царствования императора Александра I" (т. III, 1869); Шильдер "Александр I". В. Р-в.

См. также статьи:
Александр I ;
Анненкова Варвара Николаевна ;
Архаровы ;
Бантыш-Каменский Николай Николаевич ;
Булгаков Александр Яковлевич ;
Верещагин Михаил Николаевич ;
Глинка Сергей Николаевич ;
Зубов Александр Николаевич ;
Некрасова Екатерина Степановна ;
Остерман Иван Андреевич ;
Павел Петрович (император Всероссийский) ;
Ростопчины ;
Сперанский Михаил Михайлович ;
Тончи Сальватор (Tonci) .


Ростопчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростопчина Евдокия Петровна | Рот Владимир Карлович
Ростопчин Федор Васильевич (Растопчин) | Ротерт Карл-Владислав Адольфович
Ростовцевы | Роткирх
Ростовцев Яков Иванович | Ротчев Александр Гаврилович
Ростовцев Семен Иванович | Рохманов Петр Александрович

Ростопчины - графский и дворянский род, происходящий, по сказаниям древних родословцев, от крымского татарина Давыда Рабчака, сын которого, Михаил Ростопча, выехал в Москву около 1432 года. Потомки его служили в Твери, Клину и Ржеву, а в XVII веке - и по Москве. О графе Федоре Васильевиче см. выше. Род Р. внесен в V и VI части родословных книг Московской и Новгородской губерний (Гербовник, II, 72 и IV, 12). В. Р.


Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Южно-великорусское наречие | Ростислав (имя русских князей)
Россия, разд. Экономическая наука | Ростислав (сын Мстислава Давидовича)
Россия, разд. Церковное право | Ростислав Владимирович (князь перемышльский)
Россия, разд. Церковная музыка (доисторический и древний период) | Ростислав Владимирович (князь смоленский)
Россия, разд. Церковная музыка (XVIII век) | Ростислав Владимирович (князь тмутараканский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рост (Иоганн-Иоахим-Юлиус, в России Иван Акимович (1726 - 91) - германский ученый). Происходил из саксонского дворянского рода. Учился и окончил курс в Геттингенском университете. В середине 1757 года вступил в число преподавателей Московского университета в звании адъюнкта. Приглашение занять эту должность получил от академика и известного русского историографа Миллера , с которым потом находился в постоянной переписке, содержащей много интересных сведений о состоянии и деятельности Московского университета в первые десятилетия его существования. Предметом преподавания Р. в первый год его деятельности в Московском университете был английский язык. Приступить к преподаванию математических наук, как своего специального предмета, он получил возможность только со следующего года, когда состоялось постановление университетской конференции о поручении этого преподавания ему и магистру Барсову . Р. преподавал на латинском языке; не все из его слушателей понимали этот язык, и ему пришлось выбрать одного из студентов своим переводчиком, который, во время лекций должен был переводить на русский язык и объяснять все, что говорил профессор. После вызванного заключением нового контракта с университетом перерыва преподавания Р. в течение 1761 года, он сделался ординарным профессором и при разделе преподавания с новым профессором Аничковым взял на себя прикладную математику и экспериментальную физику. Разделение это, однако же, не было строгим. Были годы, когда к предметам своего обычного преподавания Р. присоединял еще и некоторые из отделов чистой математики. Прикладную математику Р. читал по сочинению Вейдлера: "Institutiones Matheseos selectis observationibus illustratae in usum academicarum", состоящему из отдельных частей, посвященных как чистой, так и прикладной математике. Последняя была представлена в нем следующими отделами: Optica proprie dicta, Ars perspectiva, Catoptrica, Dioptrica, Astronomia sphaerica, Astronomia theorica, Geographia generalis, Chronologia, Gnomonica, Mechanica, Hydrostatica, Aerometria, Hydraulica, Architectura civilis, Architectura militaris. Все эти науки в преподавании Р., за исключением астрономии, занимали не один год, а несколько, причем никакого определенного порядка в их следовании друг за другом не соблюдалось. К ним нередко были присоединяемы профессором еще и не содержащиеся в книге Вейдлера геодезия, подземная геометрия, артиллерия, учение о трении и гидротехния. Для преподавания математических наук, отличавшегося вообще крайней элементарностью, Р. назначал обыкновенно 4 двухчасовые лекции в неделю, а для преподавания экспериментальной физики - таких же две лекции. Экспериментальную физику Р. излагал в первые годы своего преподавания по сочинению Винклера: "Anfangsgrunde d. Physik" (Лейпциг, 1753), а потом по книгам "Philisiphia naturalis, experimentisconfirmata" (3 книги, Галле, 1753) Иоганна Готтлоба Крюгера и "Course of Experimental Philosophy" by J. F. Desaguliers (Лондон, 1717 и 1745). Для производства физических опытов во время лекций Р. имел лаборантов: сначала француза Петра Дюмуленя, а потом итальянца Иосифа Маджи. Лекции экспериментальной физики Р. имели очень большой успех, на них собирались студенты всех факультетов. Кроме лекций для студентов, Р. читал еще, с помощью студента-переводчика, публичные лекции по физике с присоединением иногда космологии для посторонних и давал много частных уроков. Р. обладал замечательными лингвистическими сведениями, стоявшими значительно выше его знаний по математике и физике. Он знал теоретически и практически языки: латинский, греческий, французский, немецкий, английский, голландский, итальянский и испанский. Не оставляя университет, Р. занимал с 1763 года в течение нескольких лет должность главного надзирателя в только что основанном тогда Воспитательном доме. Несмотря на свою обширность, преподавательская деятельность имела для Р. только второстепенное значение. Главным предметом его занятий были коммерческие предприятия, состоявшие в закупке в разных местах России и в отправке за границу на кораблях голландско-российской компании, агентом и комиссионером которой он состоял, различных сырых материалов: хлеба, пеньки, сала, волоса, пуха и пр. При невозможности уезжать из Москвы, он вел все эти большие коммерческие дела при помощи нескольких сотен приказчиков, которых он держал на жалованье в разных местах России. Торговая деятельность Р. сделала его очень богатым человеком. Он имел в Москве собственный дом и после смерти оставил своим двум сыновьям более 1000 душ крестьян и капитал в несколько сотен тысяч рублей. Таким же строго практическим характером отличались и учено-литературные произведения Р., состоявшие исключительно из речей, произнесенных им в торжественных собраниях университета и затем напечатанных на латинском и русском языках. Разработкой и решением вопросов преподаваемых им наук Р. не занимался. Поэтому предметом его речей были не успехи этих наук, а различные практические вопросы, почему-нибудь особенно важные или интересные для современников. Так, необходимость, для оздоровления русских городов, закрытия находящихся в их черте кладбищ послужила темой его первой речи: "De effluviorum in corporibus, inprimis animalium, penetranti efficacia", произнесенной 22 апреля 1765 года. Другими его речами были: "De faciliori melioris fontium salis praeparatione" (1769), "De aere nocuo in triclintis praesertim plebeiorum et quomodo ille facili negotio salubrior reddi potest" (1772), "De commodis in Russia contra incendiorum furorem adminiculis" (1774), "De perenni gloria Imperantium, quam ex felicitate populi promota acquirunt" (1776), "De eo, quod conducit et observari oportet ratione valetudinis in eligendo exstruendarum urbium novarum loco" (1781) и "Oratio solemnis, qua Dominae Catharinae II de itinere feliciter peracto per Rossiam meridionalem ea, qua decet, gratulatur Joannes Joachimus Julius Rost D. XXX Junii" (1787). Биография Р., составленная профессором Зерновым , напечатана в "Биографическом словаре профессоров и преподавателей Императорского Московского университета" (часть II, стр. 362 - 369). В.В. Бобынин.

См. также статьи:
Панкевич Михаил Иванович ;
Россия, разд. Математика ;
Россия, разд. Физика .


Ротерт Карл-Владислав Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рот Владимир Карлович | Роткирх
Ростопчины | Ротчев Александр Гаврилович
Ростопчина Евдокия Петровна | Рохманов Петр Александрович
Ростопчин Федор Васильевич (Растопчин) | Рощинин Федор Антипович
Ростовцевы | Ртищев Федор Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ротерт (Карл-Владислав Адольфович) - профессор ботаники Харьковского университета. Родился в 1863 году. В 1880 году поступил в Дерптский (ныне Юрьевский) университет, где изучал ботанику под руководством профессора Э. Руссова . В 1885 году Р. за диссертацию "Vergleichend-anatomische Untersuchungen uber den Bau der Stengel und Rhizome" признан магистром ботаники. Три года работал в Страсбурге в лаборатории А. де-Бари. По возвращении работал в Санкт-Петербурге в лаборатории А.С. Фаминцына , а в 1889 году перешел приват-доцентом в Казанский университет. В 1893 году напечатал исследование по вопросу о гелиотропизме растений, за которое получил степень доктора ботаники. С 1897 года состоит профессором ботаники в Харьковском университете. Кроме упомянутых уже, Р. напечатал еще ряд других работ из области анатомии, физиологии и истории развития растений. Д. И.

См. также статьи:
Россия, разд. Ботаника .


Роткирх

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ротерт Карл-Владислав Адольфович | Ротчев Александр Гаврилович
Рот Владимир Карлович | Рохманов Петр Александрович
Ростопчины | Рощинин Федор Антипович
Ростопчина Евдокия Петровна | Ртищев Федор Михайлович
Ростопчин Федор Васильевич (Растопчин) | Ртищевы

Роткирх - баронский и дворянский род, происходящий из княжества Лигницкого в Силезии, существовавший уже в XIII веке; несколько Р. убито в сражении под Вальштадтом против монголов. В начале XVII века одна ветвь Р. поселилась в Швеции, откуда перешла в Финляндию и Лифляндию. Карл-Фридрих Р. (1775 - 1832), кабинет-секретарь Густава IV, был при покорении Финляндии членом финляндского сената, потом председателем суда в Вазе; получил баронский титул великого князя Финляндского. Род Р. внесен в дворянские матрикулы Финляндии и Лифляндской губернии, а также в родословные книги Московской, Самарской и Санкт-Петербургской губерний.


Ротчев Александр Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Роткирх | Рохманов Петр Александрович
Ротерт Карл-Владислав Адольфович | Рощинин Федор Антипович
Рот Владимир Карлович | Ртищев Федор Михайлович
Ростопчины | Ртищевы
Ростопчина Евдокия Петровна | Рубакин Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ротчев (Александр Гаврилович, 1813 - 1873) - писатель. Окончил курс в Московском университете; много переводил из Шиллера, Шекспира и Виктора Гюго, писал лирические стихотворения. Путешествовал в Западной Европе, Азии, Африке и Америке, отовсюду посылая путевые наброски в журналы и газеты. В 1850-х годах писал преимущественно в "Санкт-Петербургских Ведомостях" и "Северной Пчеле"; заведовал "Санкт-Петербургским Полицейским Листком"; перед Крымской кампанией напечатал брошюру "Правда об Англии, или Сказание о расширении владений ее во всех частях света" (1854 год), имевшую весьма значительный успех. В конце 1860-х годов служил в Ташкенте и участвовал в издании "Туркестанских Ведомостей"; в конце жизни был сотрудником "Саратовского Справочного Листка". Ср. некрологи в "Голосе" (1873 год, № 240) и "Саратовском Справочном Листке" (1873 год, № 179); "Воспоминания русского путешественника в Вест-Индии, Калифорнии и Ост-Индии" ("Пантеон", 1854 год, т. XII).

Назад Вперед


Рот Владимир Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростопчины | Ротерт Карл-Владислав Адольфович
Ростопчина Евдокия Петровна | Роткирх
Ростопчин Федор Васильевич (Растопчин) | Ротчев Александр Гаврилович
Ростовцевы | Рохманов Петр Александрович
Ростовцев Яков Иванович | Рощинин Федор Антипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рот (Владимир Карлович, родился в 1848 году) - невропатолог, в 1871 году окончил курс медицинского факультета Московского университета и был оставлен при университете. В 1877 - 1879 гг. занимался за границей в клиниках и лабораториях Парижа, Берлина и Вены. В 1885 году получил звание приват-доцента. В 1894 году, представив в факультет работу "О мышечной сухотке" (Москва, 1895), был удостоен степени доктора медицины honoris causa - без защиты диссертации. В 1895 году утвержден сверхштатным экстраординарным профессором Московского университета. Принимал вместе с профессором Кожевниковым и Корсаковым деятельное участие в основании и деятельности Московского общества невропатологов и психиатров, товарищем председателя которого и состоит с самого основания общества. Главные труды Р.: "Note sur les effets physiologiques du venin de la salamandre terrestre" (в "Memoires de la Societe de Biologie de Paris", 1877, и "Gazette medicale de Paris" № 39, 1877), "Sur les experiences relatives a la pathogenie des paraplegies reflexes de M. Feinberg" (там же), "Gliome diffus de la moelle Syringomyelie, artophie musculaire" (в "Archives de Physiologie etc. publiees par Mm. Brown-Sequard, Charcot et Vulpian", 2 сер., 1878), "Ueber das Verhalten der Muskelkerne bei progressiver Muskelatrophie und amyotrophischen Lahmungen" ("Erlenmeyer's Centralblatt etc.", 1879, № 14), "Contribution a l'etude anatomo-patologique de l'atrophie musculaire progressive" ("Comptes rendus de la Societe de Biologie de Paris", 1887), "Носографический обзор прогрессивных мышечных атрофий" и "К симптоматологии спинно-мозгового глиоматоза" ("Труды II Съезда Общества Русских Врачей", 1887), "Contribution a l'etude symptomatologique de la gliomatose medulaire" ("Archives de Neurologie", 1887 - 89), "Un Nouveau Thermoestesiometre" ("Progres medical", 1889), "Патогенез мышечных атрофий" и "О патогенезе прогрессивной мышечной атрофии" (в "Трудах IV съезда Общества Русских Врачей", 1891), "Meralgia paraesthetica" ("Медицинское Обозрение", 1895 и отдельно Б., 1895). Редактирует "Comptes rendus du XII Congres International de Medicine".

См. также статьи:
Россия, разд. Медицина .


Рохманов Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ротчев Александр Гаврилович | Рощинин Федор Антипович
Роткирх | Ртищев Федор Михайлович
Ротерт Карл-Владислав Адольфович | Ртищевы
Рот Владимир Карлович | Рубакин Николай Александрович
Ростопчины | Рубан Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рохманов (Петр Александрович) - математик и военный писатель. Убит в лейпцигском сражении 18 октября 1813 года. Под влиянием сочинений академика Гурьева и особенно его "Опыта о усовершении элементов геометрии" (Санкт-Петербург, 1798), он начал свои самостоятельные работы в области математики со способа пределов, которому и посвятил свое сочинение "Новая теория содержания и пропорции геометрической, соизмеримых и несоизмеримых количеств, и в последнем случае основанная на способе пределов" (Москва, 1803). Скоро после выхода этого сочинения в свет Р. отправился в Париж, где, кроме лекций политехнической школы, Р. слушал, по-видимому, также и лекции математических наук в College de France. После того он посетил Геттингенский университет, затем был в Вене, где напечатал в 1805 году "Essai sur quelques usages de la methode des limites". Р. перевел на французский язык более значительные места из сочинений Гурьева и представил для рассмотрения парижским математикам, которыми было признано некоторое значение только за усовершенствованиями, внесенными Гурьевым в способ пределов. В 1805 году представил в Петербургскую Академию Наук сочинение "Essai sur quelques propositions d'Analyse", которое, однако же, не было признано заслуживающим помещения в академических изданиях. В этом сочинении он хотел "помочь" разъяснению некоторых неточностей и неясностей, допущенных Лагранжем в его изложении в "Theorie des fonctions analytiques" - "строжайшей теории дифференциального и интегрального исчислений". В 1806 году Р. издал "Отрывки аналитики" (Санкт-Петербург), "Опыт о поверхностях вращения" (Санкт-Петербург) и "Опыт о цилиндрических и конических поверхностях" (Санкт-Петербург). Второе сочинение вызвало резкую рецензию академика Висковатова. В 1807 году Р. был избран в члены московского общества испытателей природы и в почетные члены государственного адмиралтейского департамента и общества математиков, образовавшегося при Московском университете. В 1810 году выйдя в отставку в чине майора, Р. снова вступил в войска в 1812 году. Военным писателем Р. выступил впервые в 1808 году, поместив в "Артиллерийском Журнале", издаваемом ученым комитетом по артиллерийской части, статьи: "Доказательство некоторой физической истины и ее применение к артиллерии" (№ IV) и "Доказательство Тайлоровой теоремы и распространение оной на случай многих переменных количеств" (№ III). В том же журнале в 1809 году напечатал "О конной артиллерии" (№ II). Стремясь распространять изучение в России главного предмета своих занятий, высшего анализа, Р. читал в Петербурге, у себя на дому, бесплатные лекции по высшему анализу и аналитической геометрии. Слушателями были студенты Педагогического института, офицеры и даже учителя. Одним из них, Николаем Тенигиным, были изданы в 1810 году "Лекции г. Рохманова о дифференциальном исчислении" (Санкт-Петербург). После того вышли: "Опыт о теории наибольших и наименьших величин функций многих переменных количеств" (Санкт-Петербург, 1810) и "Опыт о различных теориях дифференциального исчисления и о сравнении оных" (Санкт-Петербург, 1812). В первом из двух сочинений, изданных адмиралтейским департаментом, автор занимался приведением теории, составляющей предмет сочинения к "желаемому совершенству". К этому он был побужден незаконченностью, с которой эта теория вышла из рук Эклера, впавшего при ее разработке в ошибку, и Лагранжа, исправившего эту ошибку. Во втором сочинении, после подробного "описания Ферматова и доктора Барро способов наибольших и наименьших величин и касательных, Ньютоновой и Маклореневой теории флюкций и Лейбницевой, Эйлеровой и Далембертовой теорий дифференциального исчисления", автор вывел из их "сравнения и сближения" новую, по его мнению, теорию дифференциального исчисления. Сравнив ее с теми, от которых она произошла, он дал в заключение книги "описание Лагранжевой и Арбогастовой теории функций производных и сравнение оной с предыдущими теориями". Неудачи, постигшие Р. в его деятельности на поприще математической литературы, заставили его обратиться к военной литературе. Он предпринял с 1810 года издание на собственные средства "Военного Журнала" (см. т. VI, 860). Самому Р. принадлежит в журнале ряд критических статей на математические сочинения, начавшихся с рассмотрения книги Кузьмина "Опыт о способе пределов и о применении его к элементам геометрии" (книжка XIX) и сочинений академика Гурьева: "Трансцендентная геометрия кривых поверхностей", "Основания дифференциального исчисления с приложением оного к аналитике" (XX), "Науки исчисления книга первая, содержащая в себе основания арифметики" (XXI) и "Основания геометрии" (XXIII и XXIV). Р. не только вполне отрешился от своих прежних преувеличений в оценке научного значения произведений Гурьева, но и перешел к резкому их осуждению. Память о Р., несмотря на его самоотверженную полезную деятельность, в ближайшей к нему по времени русской литературе исчезла очень скоро после его смерти, и притом не только между официальными представителями математики, но и между военными писателями. В.В. Бобынин.

См. также статьи:
Россия, разд. Математика .


Ртищев Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рощинин Федор Антипович | Ртищевы
Рохманов Петр Александрович | Рубакин Николай Александрович
Ротчев Александр Гаврилович | Рубан Василий Григорьевич
Роткирх | Рубановский Иван Васильевич
Ротерт Карл-Владислав Адольфович | Рубец Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ртищев (Федор Михайлович, 1625 - 1673) - один из замечательных деятелей Московской Руси XVII века. Поселившись в 2 верстах от Москвы, он стал жить отшельником и свое имущество раздавать бедным. Молва об его благотворительности достигла царя Алексея Михайловича , который приблизил его к себе, возведя в сан постельничего. Пользуясь покровительством царя и патриарха Иосифа , Р. на месте своего первоначального поселения построил Спасопреображенский монастырь (ныне упразднен), открыл училище, где и "обучали языкам славянскому и греческому, наукам словесным до риторики и философии" вызванные им киевские монахи. Это училище в 1685 году было переведено в Заиконоспасский монастырь и послужило зерном Славяно-греко-латинской академии. Учителей (в числе их были архим. Дионисий и Епифаний Славинецкий ) Р. поощрял к переводам с греческого языка на славянский, а Епифания убедил составить славяно-греческий словарь. Около 1650 года Р. основал за городом гостиницу для бедных; во время голода в Вологде, не имея денег, продал свои одежды и дорогие сосуды и на вырученные деньги помогал потерпевшим; жителям Арзамаса уступил бесплатно свои лесные дачи; участвуя в войне с поляками и литовцами, особенно заботился о раненых, как своих, так и иноземных. Завистников и врагов у Р. было немало; его обвиняли в "рушении" православной веры (Р. указывал на необходимость устранения многих вкравшихся неправильностей в церковной службе и уставе), но, благодаря заступничеству Морозова , царь не только не обратил на это внимания, но даже сделал Р. заведующим соколиной охотой (есть известие, что Р. написал устав соколиной охоты). Во второй раз враги, называя его "злотворцем", хотели убить его, и он спасся только в покоях царя, который еще более приблизил его к себе, сделав его воспитателем своего сына Алексея. В числе недоброжелателей Р. был и патриарх Никон , которому он советовал не вмешиваться в мирские дела. Умирая, он завещал отпустить слуг его на волю и не притеснять крестьян. Письмо к нему от полоцкого игумена Иевлевича и его же поздравительная речь Р. напечатаны в "Древней Российской Вивлиофике" (ч. III). Ср. его "Житие" в "Древней Российской Вивлиофике" (т. XVIII) и ст. А. Терещенко в "Сыне Отечества", 1856, № 33.

См. также статьи:
Алексей Михайлович ;
Лихачев Алексей Тимофеевич ;
Россия, разд. История русской литературы (до XVII века) ;
Ртищевы ;
Спиридон (Потемкин) .


Ртищевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ртищев Федор Михайлович | Рубакин Николай Александрович
Рощинин Федор Антипович | Рубан Василий Григорьевич
Рохманов Петр Александрович | Рубановский Иван Васильевич
Ротчев Александр Гаврилович | Рубец Александр Иванович
Роткирх | Рубинштейн Антон Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ртищевы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего из Золотой Орды к великому князю Дмитрию Донскому в 1389 году Ослана-Челеби-Мурзы, сын которого, Лев Прокопиевич, по прозвищу Широкий Рот, был родоначальником Р. Михаил Алексеевич Р. был воеводой, при Алексее Михайловиче пожалован в постельничие и окольничие, управлял приказом новой чети (1651 - 54); его сын Федор Михайлович большой (см. выше), был окольничим, а Федор Михайлович меньшой - чашником и стольником (умер в 1663 г.). Григорий Иванович Р. (умер в 1671 г.) был думным дворянином. Николай Федорович Р. (умер в 1835 г.), генерал от инфантерии, был сенатором, в 1811 - 1813 гг. управлял Кавказской и Астраханской губерниями и был главнокомандующим в Грузии. Род Р. внесен в VI, II и III части родословных книг губерний Владимирской, Тверской, Костромской, Калужской, Тамбовской, Курской, Саратовской и Тульской (Гербовник, III, 23). В. Р.

См. также статьи:
Арсеньевы .


Рубакин Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ртищевы | Рубан Василий Григорьевич
Ртищев Федор Михайлович | Рубановский Иван Васильевич
Рощинин Федор Антипович | Рубец Александр Иванович
Рохманов Петр Александрович | Рубинштейн Антон Григорьевич
Ротчев Александр Гаврилович | Рубинштейн Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рубакин (Николай Александрович) - писатель. Родился в 1862 году в купеческой семье, отец его был городским головой в Ораниенбауме. Окончил курс в Санкт-Петербургском университете по естественному факультету и посвятил себя той идейной издательско-библиотечной деятельности, которая составляет одну из наиболее характерных черт русского народолюбия последних 10 - 15 лет. В качестве члена и секретаря комитета грамотности (см.), Р. был в числе первых, положивших начало оживлению этого долго дремавшего учреждения. Ему же принадлежит инициатива учреждения при педагогическом музее особого отдела для самообразования (см. Самообразование). В качестве руководителя издательских фирм О.Н. Поповой, Сытина и товарищества "Издатель", Р. много сделал для проведения в народную массу и в публику хорошего и серьезного чтения. Потребности читающей публики Р. изучал систематически, составив сначала "Программу по исследованию литературы для народа" (1889), а затем вступив в обширную корреспонденцию с лицами, отозвавшимися на программу. В связи с другими исследованиями русского книжного и библиотечного дела, это дало Р. материал для чрезвычайно интересных докладов и статей, изданных отдельно под заглавием: "Этюды о русской читающей публике". Р. принадлежит длинный ряд популярных книжек, имевших значительный успех: "Из мира науки и из истории мысли", "Рассказы о друзьях человечества", "Испытания д-ра Исаака", "Рассказы о великих и грозных явлениях природы" (4 изд.), "Вода" (4 изд.), "Рассказы о делах в царстве животных" (2 изд.), "Рассказы о Западной Сибири" (2 изд.), "Рассказы о подвигах человеческого ума", "Приключения двух кораблей" (2 изд.), "Чудо на море" (2 изд.) и многие другие. С. В.

См. также статьи:
Быкова Александра Федоровна .


Рубановский Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рубан Василий Григорьевич | Рубец Александр Иванович
Рубакин Николай Александрович | Рубинштейн Антон Григорьевич
Ртищевы | Рубинштейн Николай Григорьевич
Ртищев Федор Михайлович | Рубцов Петр Павлович
Рощинин Федор Антипович | Рубцы

Рубановский (Иван Васильевич, 1825 - 95) - писатель. Окончил курс в Киевской академии, был мировым посредником; около семи лет редактировал "Могилевские Губернские Ведомости", в которых поместил ряд статей, а в 1882 году напечатал обширный этнографический очерк: "Опыт описания Могилевской губернии".


Рубан Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рубакин Николай Александрович | Рубановский Иван Васильевич
Ртищевы | Рубец Александр Иванович
Ртищев Федор Михайлович | Рубинштейн Антон Григорьевич
Рощинин Федор Антипович | Рубинштейн Николай Григорьевич
Рохманов Петр Александрович | Рубцов Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рубан (Василий Григорьевич, 1742 - 95) - русский писатель; обучался в Киевской духовной академии, потом в Московской славяно-латинской академии, в университетской гимназии и в Московском университете. В 1761 году напечатал свой первый литературный труд - перевод с латинского: "Папирия, римского отрока, остроумные вымыслы и молчание" (в журнале "Полезное Увеселение"). Служил в коллегии иностранных дел переводчиком турецкого языка и находился в Запорожье для выдачи паспортов русским, ехавшим в Крым; позже был секретарем при князе Потемкине ; с 1778 года состоял правящим должность директора новороссийских училищ, а в 1784 году перешел в военную коллегию. В похвальных гимнах, написанных Р., искреннего чувства почти нет; везде господствует риторика. Так, в оде на привитие оспы императрице, Р. сравнивает Екатерину с змием, которого Моисей вознес на древо для спасения народа. Особенную известность Р. приобрел среди современников своими похвальными надписями в стихах; некоторые из них были изданы под заглавием: "Сочиненные и переведенные надписи победы Россиян над турками и на другие достопамятности" (Санкт-Петербург, 1771). В этих надписях столь же мало оригинальности, как и в одах; большая их часть воспевает благодеяния покровителей Р. Самая знаменитая из них: "Надпись к камню, назначенному для подножия статуи императора Петра Великого" (отд. изд., Санкт-Петербург, 1770), начинающаяся стихом: "Колос Родосский! свой смири прегордый вид". С 1764 года Р. был сотрудником журналов: "Доброе намерение" (1764), "Парнасский щепетильник" (1770), "Трутень" (1770) и "Живописец" (1772), помещая в них переводы с французского и немецкого языков, а также оригинальные стихотворения. С 1769 года Р. начал издавать свой еженедельный журнал "Ни то ни се"; цель журнала, по его словам, была "услужить публике"; статей сатирического содержания почти нет; выбор статей случайный, не объединенный общей мыслью. Журнал просуществовал лишь 5 месяцев; в 1771 году вышел вторым изданием. В 1771 году Р. издавал журнал "Трудолюбивый Муравей", еще менее замечательный. В 1772 и 73 годах Р. издал две книжки, под заглавием "Старина и Новизна" - нечто в роде альманаха; статьями и материалами по русской истории это издание выгодно отличается от прежних журналов Р. Затем Р. издал: "Поход боярина и большого полку воеводы А.С. Шеина к Азову" (Санкт-Петербург, 1773), "Устав ратных, пушечных и других дел, составленный в 1607 и 1621 году Онисимом Михайловым" (Санкт-Петербург, ч. I, 1777; ч. 2, 1781), "Пешеходца Василия Григоровича Барского путешествие к св. местам и т. д." (Санкт-Петербург, 1778, 2-е изд., 1785), "Землеописания Малой России" (Санкт-Петербург, 1777), "Краткая летопись Малой России с 1506 по 1776 год" (Санкт-Петербург, 1777; летопись была ведена генеральными малороссийскими писарями, бывшими при гетманах), "Начертание, подающее понятие о достохвальном царствовании Петра Великого" (Санкт-Петербург, 1778), "Историческое, географическое и топографическое описание Санкт-Петербурга, от начала заведения его, с 1703 по 1751 год" (Санкт-Петербург, 1779; составлено Г. Богдановым по архивным документам и до сих пор представляет драгоценную справочную книгу, благодаря обилию исторического материала; украшено множеством гравюр зданий, ныне не существующих), "Описание императорского столичного города Москвы" (Санкт-Петербург, 1782), "Изъявление по полосам губерний, наместничеств и областей всей Российской империи" (Санкт-Петербург, 1785), "Любопытные месяцесловы" на 1775, 1776, 1778 и 1780 годы (кроме календарных сведений - летопись исторических событий, статьи по географии, астрономии, генеалогические таблицы российских государей и т. д.), "Дорожник чужеземный и российский" (Санкт-Петербург, 1777), "Всеобщий и совершенный гонец и путеуказатель" (Санкт-Петербург, 1791; 3-е изд., 1808), "Историческая табель владетельных великих князей, царей и императоров всероссийских" (Санкт-Петербург, 1782), "Российский царский памятник, содержащий краткое описание жизни российских государей" (Санкт-Петербург, 1783, 6 изд.), "Краткий степенник владетельных великих князей, императоров и императриц всероссийских" (1786). Ср. Б.Л. Модзалевский "В. Г. Р., историко-литературный очерк" (Санкт-Петербург, 1897); А.Н. Неустроев "В. Г. Р." (подробный хронологический перечень его сочинений, переводов, изданий и журнальных статей, Санкт-Петербург, 1896); "Сочинения Н.С. Тихонравова" (т. 3, Москва, 1898).

См. также статьи:
Богданов Андрей ;
Василий Киевский Григорович-Барский ;
Державин Гавриил Романович ;
Россия, разд. Военные науки ;
Россия, разд. Малороссия (историография) ;
Шеин Алексей Семенович ;
Эмин Федор Александрович .


Рубец Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рубановский Иван Васильевич | Рубинштейн Антон Григорьевич
Рубан Василий Григорьевич | Рубинштейн Николай Григорьевич
Рубакин Николай Александрович | Рубцов Петр Павлович
Ртищевы | Рубцы
Ртищев Федор Михайлович | Рудаков Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рубец (Александр Иванович) - писатель о музыке, собиратель народных песен; родился в Чугуеве в 1837 году, окончил курс в нежинском лицее, потом в санкт-петербургской консерватории, где был профессором элементарной теории музыки; преподавал пение и теорию музыки в женских институтах. В начале 90-х годов, после глазной операции, Р. слишком рано нарушил строгий режим, чтобы присутствовать на экзамене своего класса в консерватории; это было причиной сильнейшего воспаления глаз и потери зрения. Главные его труды: "Метод преподавания элементарной теории и сольфеджио" (1867), "Сборник упражнения для одного и многих голосов" (1870 - 71), "Ритмический сборник" (1873), "Сборник упражнения в ключах" (1874), "Музыкальная азбука" (1876), "Краткая музыкальная грамматика" (1875). Кроме того, Р. издал три выпуска народных песен с аккомпанементом (1872), 200 народных малороссийских песен (1871), детские песни (1876), 50 русских народных песен, сборник народных танцев (1877). Н. С.

См. также статьи:
Ахшарумов Димитрий Владимирович .


Рубинштейн Антон Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рубец Александр Иванович | Рубинштейн Николай Григорьевич
Рубановский Иван Васильевич | Рубцов Петр Павлович
Рубан Василий Григорьевич | Рубцы
Рубакин Николай Александрович | Рудаков Александр Павлович
Ртищевы | Рудаков Василий Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Вальс-каприс"
Рубинштейн (Антон Григорьевич) - русский композитор и виртуоз, один из величайших пианистов XIX столетия. Родился 16 ноября 1829 года в селе Вихватинец, в Бессарабии. Учился сначала у матери, затем у Виллуана , ученика Фильда. По словам Р., Виллуан был для него другом и вторым отцом. Девяти лет Р. уже выступил публично в Москве, в 1840 году - в Париже, где поразил таких авторитетов, как Обер, Шопен, Лист; последний назвал его наследником своей игры. Концертное его турне в Англии, Нидерландах, Швеции, Германии было блестящее. В Бреславле Р. исполнил свое первое сочинение для фортепиано "Ундина". В 1841 году Р. играл в Вене. С 1844 до 1849 года Р. жил за границей, где наставниками его были знаменитые контрапунктист Ден и композитор Мейербер. Чрезвычайно тепло относился к молодому Р. Мендельсон. Вернувшись в Петербург, он сделался заведующим музыкой при дворе великой княгини Елены Павловны . К этому времени относятся серия его фортепианных пьес и опера "Дмитрий Донской". 1854 - 1858 годы Р. провел за границей, концертируя в Голландии, Германии, Франции, Англии, Италии. В конце 50-х годов во дворце великой княгини Елены Павловны были устроены музыкальные классы, в которых преподавали Лешетицкий и Венявский и устраивались концерты под управлением Р., при участии хора любителей. В 1859 году Р., при содействии друзей и под покровительством великой княгини Елены Павловны, основал Русское музыкальное общество (см. XXI, 623). В 1862 году была открыта "Музыкальная школа", в 1873 году получившая название консерватории (см. XVI, 40). Р., назначенный директором ее, пожелал держать экзамен на диплом свободного художника этой школы и считался первым, который получил его. С 1867 года Р. предался опять концертной и усиленной композиторской деятельности. Особенно блестящим успехом сопровождалась его поездка в Америку в 1872 году. До 1887 года Р. жил то за границей, то в России. С 1887 до 1891 года вновь был директором Санкт-Петербургской консерватории. К этому времени относятся его публичные музыкальные лекции (числом 32, с сентября 1888 по апрель 1889 года). Помимо гениальной передачи фортепианных произведений авторов всех национальностей, начиная с XVI столетия и кончая современными, Р. дал на этих лекциях прекрасный очерк исторического развития музыки, записанный со слов самого лектора и изданный С. Кавос-Дехтяревой. Другая запись издана Ц.А. Кюи под заглавием "История литературы фортепианной музыки" (Санкт-Петербург, 1889). В этот же период времени возникли, по инициативе Р., общедоступные концерты. Упомянутым лекциям предшествовали в 1885 - 86 году исторические концерты, данные Р. в Петербурге и Москве, затем в Вене, Берлине, Лондоне, Париже, Лейпциге, Дрездене, Брюсселе. В 1889 году торжественно отпразднован в Санкт-Петербурге полувековой юбилей артистической деятельности Р. Покинув консерваторию, Р. опять жил то за границей, то в России. Скончался в Петергофе 8 ноября 1894 года и похоронен в Александро-Невской лавре. Как виртуоз-пианист, он не имел соперников. Техника пальцев и, вообще, развитие рук было для Р. только средством, орудием, но не целью. Индивидуальное глубокое понимание исполняемого, чудное, разнообразное туше, полнейшая естественность и непринужденность исполнения лежали в основе игры этого необычайного пианиста. Сам Р. говорил в своей статье "Русская музыка" ("Век", 1861): "Воспроизведение - это второе творение. Обладающий этой способностью сумеет представить прекрасным сочинение посредственное, придав ему оттенки собственного изображения; даже в творениях великого композитора он найдет эффекты, на которые тот или забыл указать, или о которых не думал". Страсть к сочинению охватила Р., когда ему было 11 лет. Несмотря на недостаточную оценку композиторского дарования Р. публикой и, отчасти, критикой, он упорно и много работал почти во всех родах музыкального искусства. Число его сочинений достигло 119, не считая 12 опер и немалого количества фортепианных вещей и романсов, не помеченных как opus. Для фортепиано написано Р. 50 произведений, в том числе 4 фортепианных концерта с оркестром и фантазия с оркестром; затем идут 26 произведений для концертного пения, сольного и хорового, 20 произведений в области камерной музыки (сонаты со скрипкой, квартеты, квинтеты и пр.), 14 произведений для оркестра (6 симфоний, музыкально-характеристические картины "Иоанн Грозный", "Дон-Кихот", "Фауст", увертюры "Антоний и Клеопатра", концертная увертюра, торжественная увертюра, драматическая симфония, музыкальная картина "Россия", написанная для открытия выставки в Москве в 1882 году и пр.). Кроме того, им написаны концерты для скрипки и для виолончели с оркестром, 4 духовных оперы (оратории): "Потерянный рай", "Вавилонская башня", "Моисей", "Христос" и одна библейская сцена в 5 картинах - "Суламит", 13 опер: "Дмитрий Донской, или Куликовская битва" - 1849 год (3 действия), "Хаджи Абрек" (1 действие), "Сибирские охотники" (1 действие), "Фомка-дурачок" (1 действие), "Демон" (3 действия) - 1875 год, "Фераморс" (3 действия), "Купец Калашников" (3 действия) - 1880 год, "Дети степей" (4 действия), "Маккавеи" (3 действия) - 1875 год, "Нерон" (4 действия) - 1877 год, "Попугай" (1 действие), "У разбойников" (1 действие), "Горюша" (4 действия) - 1889 год, и балет "Виноградная лоза". Многие оперы Р. давались за границей: "Моисей" - в Праге в 1892 году, "Нерон" - в Нью-Йорке, Гамбурге, Вене, Антверпене, "Демон" - в Лейпциге, Лондоне, "Дети степей" - в Праге, Дрездене, "Маккавеи" - в Берлине, "Фераморс" - в Дрездене, Вене, Берлине, Кенигсберге, Данциге, "Христос" - в Бремене (1895). В Западной Европе Р. пользовался таким же вниманием, если не большим, как и в России. На добрые дела Р. пожертвовал много десятков тысяч, с помощью своих благотворительных концертов. Для молодых композиторов и пианистов он устраивал через каждые пять лет конкурсы в разных музыкальных центрах Европы, на проценты с капитала, предназначенного им для этой цели. Первый конкурс был в Санкт-Петербурге, под председательством Р., в 1890 году, второй - в Берлине, в 1895 году. Педагогическая деятельность не была любимым занятием Р.; тем не менее из его школы вышли Кросс , Терминская , Познанская, Якимовская, Кашперова, Голлидэй . Как дирижер, Р. был глубоким истолкователем исполняемых им авторов и, в первые годы существования концертов русского музыкального общества, пропагандистом всего прекрасного в музыке. Главные литературные труды Р.: "Русское искусство" ("Век", 1861), автобиография, изданная М.И. Семевским в 1889 году и переведенная на немецкий язык ("Anton Rubinstein's Erinnerungen", Лейпциг; 1893) и "Музыка и ее представители" (1891; переведена на многие иностранные языки). См. "А. Г. Р.", биографический очерк и музыкальные лекции, С. Кавос-Дехтяревой (Санкт-Петербург, 1895); "Антон Григорьевич Р." (заметки к его биографии д-ра М. Б. Р-га. Санкт-Петербург, 1889; там же, 2-е изд.); "Антон Григорьевич Р." (в воспоминаниях Лароша , 1889, ib.); Emil Naumann "Illustrirte Musikgeschichte" (Берлин и Штутгарт); В.С. Баскин "Русские композиторы. А. Г. Р." (Москва, 1886); К. Галлер в № 721, 722, 723 "Всемирной Иллюстрации" за 1882 год; Albert Wolff "La Gloriole" ("Memoires d'un paristen", П., 1888), "Предстоящий 50-летний юбилей артистической деятельности А. Г. Р." ("Царь-Колокол"); "К 50-летнему юбилею А. Г. Р.", Don Mequez (Одесса, 1889); "А. Г. Р." (биографический очерк Н.М. Лисовского , "Музыкальный Календарь-Альманах", Санкт-Петербург, 1890); Riemen "Opera-Handbuch" (Лейпциг, 1884); Zabel "Anton Rubinstein. Ein Kunsterleben" (Лейпциг, 1891); "Anton Rubinstein", в английском журнале "Review of Reviews" (№ 15, декабрь 1894, Лондон); "А. Г. Р.", статья В.С. Баскина ("Наблюдатель", март, 1895); М.А. Давидова "Воспоминания о А.Г. Рубинштейне" (Санкт-Петербург, 1899). Н. С.

См. также статьи:
Александрова-Кочетова Александра Дормидонтовна ;
Аржанто ;
Балакирев Милий Алексеевич ;
Баскин Владимир Сергеевич ;
Бах Константин Константинович ;
Бегров Федор Иванович ;
Бернштам Леопольд Адольфович ;
Бессель Василий Васильевич ;
Ваксель Платон Львович ;
Вельфль Гуго Федорович (Woelffl) ;
Виллуан Александр Иванович ;
Гёдике Александр Федорович ;
Глазунов Александр Константинович ;
Голлидэй Евгений Георгиевич ;
Гомилиус Луи-Федорович ;
Губерт Николай Альбертович ;
Дубасов ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Збруева Евгения Ивановна ;
Кон Павел Любимович ;
Кюи Цезарь Антонович ;
Ларош Герман Августович ;
Лядовы (семейство музыкантов) ;
Мельников Иван Александрович ;
Направник Эдуард Францевич ;
Пабст Павел Августович ;
Перов Василий Григорьевич ;
Раден Эдита Федоровна ;
Россия, разд. Светская музыка (XIX век) ;
Сафонов Василий Ильич ;
Тартаков Иоаким Викторович ;
Терминская Моника ;
Чайковский Петр Ильич ;
Чиарлоне Виргиния Михайловна (Ciarlone) ;
Эрдманедерфер Максим (Максимилиан Карлович) ;
Юргенсон Петр Иванович .


Рубинштейн Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рубинштейн Антон Григорьевич | Рубцов Петр Павлович
Рубец Александр Иванович | Рубцы
Рубановский Иван Васильевич | Рудаков Александр Павлович
Рубан Василий Григорьевич | Рудаков Василий Егорович
Рубакин Николай Александрович | Рудаков Филолог Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рубинштейн (Николай Григорьевич) - брат предыдущего, пианист-виртуоз (1835 - 1881). Семи лет уже концертировал вместе с братом. Учился в Берлине у Куллака игре на фортепиано и у Дена теории музыки, затем занимался у Виллуана. Окончив курс в университете, Р. в 1860 году стал во главе московского отделения Русского музыкального общества, а в 1866 году сделался директором вновь учрежденной московской консерватории, с которой не расставался до самой смерти и для которой очень много сделал. Р. был выдающимся педагогом по игре на фортепиано, прекрасным капельмейстером и мощным, перворазрядным пианистом-художником. За границей Р. концертировал редко: в 1872 году он играл в Вене, в 1872 году организовал русские концерты на всемирной выставке в Париже, являясь первым серьезным пропагандистом русской музыки во Франции. В этих концертах Р. выступал дирижером и пианистом. Содействие молодым, начинающим талантам было его страстью; можно сказать с уверенностью, что в композиторской карьере П.И. Чайковского Р. играл немаловажную роль. Популярность Р. в Москве, и вообще в России, не только как музыканта, но и как филантропа, была очень велика. Сбор с концертов, данных им в конце 70-х годов в 33 городах России, был пожертвован им в пользу Красного Креста. Р. сочинял мало, исключительно для фортепиано. По смерти Р. издан был московской фирмой Юргенсона альбом, в который вошли все фортепианные сочинения Р. Н. С.

См. также статьи:
Альбрехты (К.Ф., Е.К., К.К.) ;
Буховцев Александр Николаевич ;
Гржимали Иван Войцехович ;
Губерт Николай Альбертович ;
Зауер Эмиль ;
Зилоти Александр Ильич ;
Кашкин Николай Дмитриевич ;
Кленовский Николай Семенович ;
Пабст Павел Августович ;
Перов Василий Григорьевич ;
Россия, разд. Светская музыка (XIX век) ;
Танеевы ;
Чайковский Петр Ильич .


Рубцы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рубцов Петр Павлович | Рудаков Александр Павлович
Рубинштейн Николай Григорьевич | Рудаков Василий Егорович
Рубинштейн Антон Григорьевич | Рудаков Филолог Васильевич
Рубец Александр Иванович | Рудановский Петр Васильевич
Рубановский Иван Васильевич | Рудзевич Александр Яковлевич

Рубцы - дворянский род, происходящий из Литвы; в Малороссии упоминается уже в 1633 году. Юрий Р. был в 1690 - 1712 годах полковым судьей Стародубского полка. Род Р. внесен в VI, II и III части родословных книг губерний Черниговской, Тамбовской и Санкт-Петербургской (Гербовник, IX, 39).


Рудаков Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рубцы | Рудаков Василий Егорович
Рубцов Петр Павлович | Рудаков Филолог Васильевич
Рубинштейн Николай Григорьевич | Рудановский Петр Васильевич
Рубинштейн Антон Григорьевич | Рудзевич Александр Яковлевич
Рубец Александр Иванович | Рудзский Александр Фелицианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рудаков (Александр Павлович, 1824 - 1892) - писатель, магистр Санкт-Петербургской духовной академии; был протоиереем, профессором богословия в горном институте, членом учебного комитета при Святейшем Синоде. Главные его труды: "Краткое учение о богослужении православной церкви" (изд. 27, Санкт-Петербург, 1897), "Священная история Ветхого Завета" (изд. 29, ib., 1897), "Священная история Нового Завета" (изд. 30, ib., 1897), "История христианской православной церкви" (изд. 24, ib., 1895), "Краткое учение о богослужении православной церкви" (изд. 26, ib., 1895), "Рассказы о важнейших событиях священной истории Ветхого и Нового Завета" (изд. 2, ib., 1896), "Православное догматическое богословие" (изд. 2, ib., 1894), "Наставление в Законе Божием" (изд. 11, ib., 1897), "Краткая церковная история" (изд. 9, ib., 1897). См. "Церковные Ведомости", 1892, № 12 (некролог Р.).

См. также статьи:
Россия, разд. Богословие .


Рудаков Филолог Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудаков Василий Егорович | Рудановский Петр Васильевич
Рудаков Александр Павлович | Рудзевич Александр Яковлевич
Рубцы | Рудзский Александр Фелицианович
Рубцов Петр Павлович | Руднев Владимир Васильевич
Рубинштейн Николай Григорьевич | Руднев Владимир Матвеевич

Рудаков (Филолог Васильевич, 1827 - 85) - педагог. Окончил курс в Казанском университете; был главным инспектором училищ в Восточной Сибири. После него остался в рукописи неоконченный труд "Тяжелое время на Руси 1849 - 82 годов", часть которого (об уничтожении крепостного права и о Крымской войне) напечатана г. С. Г. в брошюре "Ф. В. Р., педагог-деятель Восточной и Западной Сибири" (Тобольск, 1890).


Рудановский Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудаков Филолог Васильевич | Рудзевич Александр Яковлевич
Рудаков Василий Егорович | Рудзский Александр Фелицианович
Рудаков Александр Павлович | Руднев Владимир Васильевич
Рубцы | Руднев Владимир Матвеевич
Рубцов Петр Павлович | Руднев Михаил Матвеевич

Рудановский (Петр Васильевич, 1829 - 88) - выдающийся врач и гистолог. Учился в казанской гимназии и университете, в котором кончил курс лекарем в 1853 году, после чего был врачом на уральских горных заводах. В 1858 году командирован за границу для изучения глазных болезней. В 1875 году признан Казанским университетом доктором медицины honoris causa. Р. известен своими многочисленными исследованиями строения нервной системы, для чего первый ввел в гистологию метод замораживания препаратов ("Observat. sur la structure du tissu nerveux par une nouvelle methode". Чит. Кл. Бернаром в Парижской академии; тоже в более обширном изложении в "Journ. de l'anatomie" и в "Gaz. d. Hopitaux", 1865). Особенной известностью пользуется его сочинение "О строении корешков спинных нервов, спинного и продолговатого мозга человека и некоторых высших животных" (3 вып.), увенчанное премией Р. Рклицкого; на французский язык переведен Ольгой Рудановской в 1875 году. В 1867 году - "Etude photographique sur le systeme nerv. de l'homme et de quelq. animaux super., d'apres les coupes du tissu nerv. congele" (с атласом). Из других его статей по исследованию нервной системы: "Анатомические отличия чувствительных и двигательных нервов спинного мозга" ("Медицинский Вестник", 1866), "Нервные ячейки и их пигментация" (ib., 1867), "Corpuscula hyaloidea в нервной системе как особенный нервный элемент" (ib., 1866 и 1867), "О присутствии сократительных элементов в первичных трубочках периферических нервов" (ib., 1879; по-немецки в "Virch. Arch.", 1871) и другие. Р. принадлежит также ряд статей по хирургии. Г. М. Г.


Рудзевич Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудановский Петр Васильевич | Рудзский Александр Фелицианович
Рудаков Филолог Васильевич | Руднев Владимир Васильевич
Рудаков Василий Егорович | Руднев Владимир Матвеевич
Рудаков Александр Павлович | Руднев Михаил Матвеевич
Рубцы | Руднев Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рудзевич (Александр Яковлевич) - генерал от инфантерии (1776 - 1829). Служил на Кавказе, в 1812 году командовал полком, в 1813 году - бригадой, в 1814 году - корпусом; в сражении под Парижем взял приступом Монмартрские высоты. В 1828 году, при открытии войны против Турции, отряд Р. переправился через Дунай у Сатунова и овладел несколькими крепостями. Когда в июле вся русская армия стала сближаться к Шумле, Р. принял начальство над ее авангардом и действовал с постоянным успехом. По взятии Варны, Р. прикрывал осаду Силистрии со стороны Шумлы, а затем, перейдя на левый берег Дуная, расположил свой корпус на зимних квартирах в Валахии, где и умер.

См. также статьи:
Шишков Александр Ардалионович .


Руднева-Кашеварова Варвара Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руднев Николай Андреевич | Рудневы
Руднев Михаил Матвеевич | Рудольф Михаил Давыдович
Руднев Владимир Матвеевич | Рудомина-Дусятские
Руднев Владимир Васильевич | Рудченко Иван Яковлевич
Рудзский Александр Фелицианович | Рудыковский Андрей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руднева-Кашеварова (Варвара Александровна) - доктор медицины (умерла в 1899 г.), дочь еврея Витебской губернии. До 12 лет росла в семье бедного учителя; очень молодой вышла за богатого купца Кашеварова, но скоро оставила его и поступила в повивальный институт, а потом, как стипендиатка оренбургского казачьего войска, изучала сифилидологию, чтобы потом работать среди башкир-магометан, женам которых религиозный закон не позволяет обращаться к помощи врачей-мужчин. На проверочных испытаниях успехи Р.-Кашеваровой были признаны достаточными, но она отказалась от диплома, признавая свои знания слабыми, и просила позволения продолжать учение. Исполнить это желание ей удалось благодаря предстательству начальника Оренбургского края, генерала Безака . Она была прикомандирована (в 1863 году) к медико-хирургической академии на 5 лет, для полного прохождения курса медицинских наук, наравне со студентами академии. Это произвело большую сенсацию в обществе. Р.-Кашеваровой приходилось держать себя весьма осторожно, вдали от всяких кружков, так как начальство было весьма недовольно нахождением женщины в стенах академии. Окончив курс, она выдержала экзамен на звание доктора медицины и получила диплом на вторую золотую медаль. В медицинском мире сначала говорили, что ее работами пользуется профессор Руднев (см.), за которого она вышла замуж по окончании курса, а потом - что Руднев сделал все для нее. Неудовольствие профессором Рудневым завершилось беспорядками среди студентов академии, следствием которых было временное закрытие академии и оставление профессором Рудневым звания ученого секретаря. К защите докторской диссертации Р.-Кашеварова сначала не была допущена, несмотря на то что она напечатала (в "Архиве" Вирхова) работу, извлечения из которой вошли во многие руководства по акушерству. Звания доктора медицины Р.-Кашеварова была удостоена лишь в 1876 году, по защите диссертации "Материалы для патологической анатомии маточного влагалища" (1867). Ее старание сделаться преподавательницей на женских медицинских курсах не увенчалось успехом. Оренбургскому краю за свою стипендию Р.-Кашеварова никогда не служила, так как зачислить ее в число служащих местного военного госпиталя значило бы предоставить ей права государственной службы, а этого прецедента не хотели допустить. С 1881 года Р.-Кашеварова прожила около 8 лет в своем хуторе (Валуйского уезда Воронежской губернии), занимаясь сельским хозяйством и медицинской практикой среди крестьян окрестных деревень; затем переселилась в Старую Руссу. Ее труды: "О свободных телах брюшной полости" ("Архив" Вирхова, т. 47), "К учению о плацентарных полипах" ("Журнал для нормальной и патологической анатомии", 1873), "Гигиена женского организма" (1892), рассказ "Пионерка" (автобиография, "Новости", 1886, 15 и 22 сентября), "К истории женского медицинского образования" (тоже автобиографического характера, там же, 7 и 14 ноября), "Деревенские заметки" (там же, 1888, 19 и 26 июня) и другие. См. И. Б. "Доктор медицины г-жа Кашеварова-Руднева" ("Ставропольские Губернские Ведомости", 1871, № 19) и "Двадцатипятилетие врачей, бывших студентов Императорской медико-хирургической академии, выпуска 9 декабря 1868 года" (Санкт-Петербург, 1893). О процессе Р.-Кашеваровой с редактором "Нового Времени" М.П. Федоровым (по поводу помещенной в этой газете повести "Самохвалова-Самолюбова") см. "Новое Время" (1879).

См. также статьи:
Кашеварова-Руднева .


Руднев Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудзский Александр Фелицианович | Руднев Владимир Матвеевич
Рудзевич Александр Яковлевич | Руднев Михаил Матвеевич
Рудановский Петр Васильевич | Руднев Николай Андреевич
Рудаков Филолог Васильевич | Руднева-Кашеварова Варвара Александровна
Рудаков Василий Егорович | Рудневы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руднев (Владимир Васильевич, родился в 1861 году) - писатель, воспитанник Казанской духовной академии; состоит помощником смотрителя в арзамасском духовном училище. Главные его труды: "Император Марк Аврелий как философ" ("Вера и Разум", 1887, кн. 20), "Император Марк Аврелий в его отношениях к христианству" (ib., 1889, кн. 10), "Жизнь св. Иннокентия, первого епископа иркутского" (Томск, 1890), "О школьных библиотеках и народных чтениях" ("Сибирский Вестник", 1889, № 107), "По поводу пересмотра программы классических гимназий" (ib., 1889, № 136).

См. также статьи:
Тараканова .


Руднев Владимир Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руднев Владимир Васильевич | Руднев Михаил Матвеевич
Рудзский Александр Фелицианович | Руднев Николай Андреевич
Рудзевич Александр Яковлевич | Руднева-Кашеварова Варвара Александровна
Рудановский Петр Васильевич | Рудневы
Рудаков Филолог Васильевич | Рудольф Михаил Давыдович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руднев (Владимир Матвеевич, 1850 - 1898) - химик, в 1870 году окончил курс Санкт-Петербургского технологического института. В 1873 году получил в Геттингенском университете степень доктора философии, по представлении диссертации "Ueber isomere Sulfozimmtsauren"; в 1879 году защитил магистерскую диссертацию "Об амидных соединениях третичных углеводородных радикалов" в Санкт-Петербургском университете. С 1879 года читал в Казанском университете курс количественного химического анализа и вел лабораторные занятия со студентами. В 1882 году был избран экстраординарным профессором в Петровской земледельческой и лесной академии по кафедре сельскохозяйственной технологии, откуда уволен в 1883 году. В 1884 году был избран профессором химической технологии в Московском техническом училище. Кроме диссертаций, Р. напечатал: "О двунитроанилине" ("Журнал Русского Химического Общества" и "Zeitschrift f. Chemie", 1871), "О продуктах восстановления трихлоромолочного эфира" (ib.), "Ueber einige Molekular-Verbindungen der Amie" ("Journal f. praktische Chemie", 1892), "О крахмале и продуктах из него на всероссийской выставке" ("Записки Императорского Технического Общества", 1883), "О заводах для сухой перегонки дерева" (ib., 1885), "Ueber die Fabrication der Holzessigsaure" ("Dingler's Polytechnisches Journal", 1887), "О предохранении дерева от разложения" ("Журнал Министерства Путей Сообщения", 1888), "О химическом составе и свойствах торфа" ("Известия Петровской Академии", 1889), "О получении ароматических углеводородов из нефти" ("Техник", 1883), "Обработка торфа для сельскохозяйственных и санитарных целей" ("Известия Петровской Академии", 1890, и отд.), "Сельскохозяйственные технические производства и их значение" (в "Сборнике лекций по сельскому хозяйству", изданном под редакцией Стебута , 1892) и другие.

См. также статьи:
Ланговой Сергей Петрович ;
Россия, разд. Зоология ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Руднев Михаил Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руднев Владимир Матвеевич | Руднев Николай Андреевич
Руднев Владимир Васильевич | Руднева-Кашеварова Варвара Александровна
Рудзский Александр Фелицианович | Рудневы
Рудзевич Александр Яковлевич | Рудольф Михаил Давыдович
Рудановский Петр Васильевич | Рудомина-Дусятские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руднев (Михаил Матвеевич) - профессор (1837 - 78), получил первоначальное воспитание в духовной семинарии, а специальное медицинское в медико-хирургической академии; по окончании курса (1860) оставлен при академии на 3 года для усовершенствования. Главным предметом его изучения была в то время только что народившаяся в академии в виде самостоятельного предмета патологическая анатомия. Первым серьезным трудом его была работа "О бугорках и бугорковидных образованиях на серозных оболочках", в 1863 году представленная в форме докторской диссертации, имевшая важное значение в учении о бугорчатке. За границей занимался у Вирхова (его работы сделаны совместно с Кюне и Максом Шульце). Его важные химические и микроскопические исследования над амилоидным веществом напечатаны в "Архиве" Вирхова в 1865 году. К этому же времени относятся его микроскопические исследования "О развитии патологической кости", на русском и английском языках, "О новообразованиях в печени и почках при вторичном сифилисе", "Об опухолях костей, сальника и т. д." Р. в это время ввел осмиеву кислоту как микрохимический реагент, давший многое для гистологической техники. Работа Р. об эпидермоидальном слое кожи лягушки напечатана в "Архиве" Макса Шульце и познакомила с причудливыми формами клеточек кожного эпителия. По приезде в Петербург Р. был избран прозектором при кафедре патологической анатомии. Благодаря его энергии и настойчивости, преподавание патологической анатомии в академии достигло высокой степени совершенства. В этот же период времени Р. отдался научно-публицистической деятельности и напечатал "О трихинах в России", которых он первый наблюдал, "Об эндемическом воспалении мозговых оболочек", "О тифе, господствовавшем в Петербурге в 1869 году" и прочее. Лето 1866 года, когда в Петербурге появилась холера, Р. провел над патолого-анатомическим и микроскопическим изучением холерных трупов, результатом которого была его работа "Патологическая анатомия холеры, господствовавшей в Петербурге летом 1866 года". В 1867 году Р. был избран ординарным профессором. В 1870 году стал издавать специальный "Журнал для Патологической Анатомии, Гистологии и Клинической Медицины", в котором сам много работал. В 1873 году он издал "Метод судебно-медицинского исследования мертвых тел" и приступил к изданию собственного учебника по общей патологии, воспроизводя в нем лекции, читанные на женских врачебных курсах. В этот же период времени он напечатал "О сифилитических структурах желудка", "О собачьем бешенстве", в котором описал еще не описанные изменения почек, и "Общую гистологию раковых образований". Не будучи выдающимся лектором, Р. тем не менее привлекал массу учеников своим необычайно ясным, отчетливым, так сказать, деловитым изложением предмета, демонстративностью лекций, умелым подбором фактов и широким научным обобщением их. Главная заслуга его, как преподавателя, заключалась в его образцовом руководительстве учащихся. Не менее ценно было его руководство занятиями врачей, в громадном числе являвшихся к нему в лабораторию для писания диссертаций. Будучи обременен массой занятий, читая лекции студентам-медикам, врачам, студентам ветеринарного института, слушательницам женских врачебных курсов, руководя лично практическими занятиями их, Р. находил еще время для множества собственных работ, которые все отличались оригинальностью и новизной. В ряду других крупных общественных заслуг Р. нужно отнести его энергическое содействие медицинскому образованию русских женщин. В числе его учеников числятся такие выдающиеся профессора, как Виноградов , Ивановский , Крылов , Любимов , Оболенский , Усков , покойный Строганов и многие другие.

См. также статьи:
Ге Александр Генрихович ;
Забелин Иосиф Викентьевич ;
Иллинский Тимофей Степанович ;
Россия, разд. Медицина ;
Руднева-Кашеварова Варвара Александровна ;
Славянский Кронид Федорович ;
Усков Николай Васильевич .


Руднев Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руднев Михаил Матвеевич | Руднева-Кашеварова Варвара Александровна
Руднев Владимир Матвеевич | Рудневы
Руднев Владимир Васильевич | Рудольф Михаил Давыдович
Рудзский Александр Фелицианович | Рудомина-Дусятские
Рудзевич Александр Яковлевич | Рудченко Иван Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руднев (Николай Андреевич, умер в 1876 году) - писатель, протоиерей в Москве; образование получил в Московской духовной академии, в которой был бакалавром еврейского языка и гражданской истории. Написал "Рассуждение о ересях и расколах, бывших в русской церкви со времени Владимира Великого до Иоанна Грозного" (Москва, 1838, магистерское сочинение; об этой книге см. С. Смирнов "История московской академии", Москва, 1879, 216 сл.), "Размышление христианина при воспоминании о дне своего рождения" ("Душеполезное Чтение", 1868, № 10), "О духовном воспитании" (ib., 1863, № 8), "Несколько мыслей по случаю праздника усекновения главы Иоанна Предтечи" (о нерасположении к выслушиванию обличений, ib., 1868, № 9).

См. также статьи:
Делицын Петр Спиридонович ;
Россия, разд. История русской литературы (библиография) ;
Схария Скара (Захария) .


Рудневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руднева-Кашеварова Варвара Александровна | Рудольф Михаил Давыдович
Руднев Николай Андреевич | Рудомина-Дусятские
Руднев Михаил Матвеевич | Рудченко Иван Яковлевич
Руднев Владимир Матвеевич | Рудыковский Андрей Петрович
Руднев Владимир Васильевич | Рудыковский Евстафий Петрович

Рудневы - дворянский род, восходящий к началу XVI века. Даниил Владимирович Р. (умер в 1831 г.) был контр-адмиралом. Род Р. внесен в VI, II и I части родословных книг губерний Рязанской, Тверской, Тульской и Псковской. Есть еще 14 родов Р. позднейшего происхождения.


Рудольф Михаил Давыдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудневы | Рудомина-Дусятские
Руднева-Кашеварова Варвара Александровна | Рудченко Иван Яковлевич
Руднев Николай Андреевич | Рудыковский Андрей Петрович
Руднев Михаил Матвеевич | Рудыковский Евстафий Петрович
Руднев Владимир Матвеевич | Ружинский Михайло Евстафьевич

Рудольф (Михаил Давыдович, умер в 1867 г.) - землемер и писатель. Его труды: "Москва с топографическим указателем всей ее местности и окрестностей" (Москва, 1842), "Описание местности Москвы и Санкт-Петербурга" (Москва, 1852), "Топографическая подробная карта Московской губернии" (Москва, 1866), "План Москвы и окрестностей" (3-е изд., 1868) и другие.


Рудомина-Дусятские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудольф Михаил Давыдович | Рудченко Иван Яковлевич
Рудневы | Рудыковский Андрей Петрович
Руднева-Кашеварова Варвара Александровна | Рудыковский Евстафий Петрович
Руднев Николай Андреевич | Ружинский Михайло Евстафьевич
Руднев Михаил Матвеевич | Рузский Димитрий Павлович

Рудомина-Дусятские - дворянский род, герба Трубы, литовского происхождения, восходящий к половине XVI века. Андрей Р., иезуит, был миссионером в Индии и Китае (1594 - 1631). Петр Р. (умер в 1648 г.) был каштеляном дерптским, потом смоленским. Род Р.-Дусятских внесен в VI часть родословных книг губерний Минской, Виленской и Ковенской.


Рудченко Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудомина-Дусятские | Рудыковский Андрей Петрович
Рудольф Михаил Давыдович | Рудыковский Евстафий Петрович
Рудневы | Ружинский Михайло Евстафьевич
Руднева-Кашеварова Варвара Александровна | Рузский Димитрий Павлович
Руднев Николай Андреевич | Рузский Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рудченко (Иван Яковлевич) - малорусский этнограф, родился в 1845 году; был управляющим казенной палатой, ныне член совета Министерства финансов. На литературное поприще выступил рядом корреспонденций в "Основе" (1861 год) и тогда уже был усердным собирателем произведений народного творчества. Его "Народные южнорусские сказки" (Киев, 1869 - 70) были первым по времени изданием малорусских сказок в том виде, как они записаны непосредственно со слов народа. Крупным вкладом в малорусскую этнографию являются его "Чумацкие народные песни" (Киев, 1874) - один из наилучше составленных сборников народной поэзии; к этому изданию Р. приложил обстоятельный этнографический очерк чумачества по историческим данным и народным песням, а также ноты напевов и небольшой словарь менее употребительных слов.
Примечание. Помимо трудов по этнографии, указанных в т. XXVII, стр. 237, составил "Записку о земских повинностях в Эстляндской губернии" (1888), "Земское устройство Прибалтийских губерний" (1890), "Исторический очерк обложения торговли и промыслов в России" (1893). Умер в 1905 году.

См. также статьи:
Шевченко Тарас Григорьевич .


Рудыковский Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудченко Иван Яковлевич | Рудыковский Евстафий Петрович
Рудомина-Дусятские | Ружинский Михайло Евстафьевич
Рудольф Михаил Давыдович | Рузский Димитрий Павлович
Рудневы | Рузский Михаил Дмитриевич
Руднева-Кашеварова Варвара Александровна | Рукавишников Николай Васильевич

Рудыковский (Андрей Петрович, 1796 - 1874) - автор "Записок". Сын священника, воспитывался в Киевской духовной академии, состоял в военной службе. Часть его "Записок", под заглавием: "Устройство военных поселений" (Р. служил несколько лет в аракчеевских военных поселениях в Новгородской губернии), напечатана в 1873 году в "Русской Старине" (кн. X). Целиком "Записки" изданы г. Щербиной в 1892 году ("Из семейного архива"); главный их интерес - в подробной и неприкрашенной картине внутреннего быта Киевской академии накануне ее преобразования. Кроме того, в них много интересных картин из быта сельского духовенства Юго-Западного края конца XVIII и начала XIX веков.


Рудыковский Евстафий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудыковский Андрей Петрович | Ружинский Михайло Евстафьевич
Рудченко Иван Яковлевич | Рузский Димитрий Павлович
Рудомина-Дусятские | Рузский Михаил Дмитриевич
Рудольф Михаил Давыдович | Рукавишников Николай Васильевич
Рудневы | Руликовские

Рудыковский (Евстафий Петрович, 1784 - 1851) - брат предыдущего, малороссийский поэт. Учился в Киевской духовной академии и Санкт-Петербургской медико-хирургической академии; был лекарем Томского пехотного полка, который сопровождал в походах 1812 - 1815 гг. Написал: "Крестообразная эпиграмма на день ангела митр. Серапиона" (1806), "Победная песнь Богу и Царю" (1831), "Торжество православия" (1848), "Торжество Киева при возобновлении Киево-Софийского собора" (1850) и в 1830-х и 1840-х годах ряд патриотических стихотворений, иногда довольно оригинальных ("Крыса", "Насильный брак"). В исходе 1830-х годов, под влиянием научных и литературных интересов, проявившихся в университетских кружках, поэзия Р. принимает народный характер. Он пишет ряд малороссийских стихотворений, из которых лучшие - сказки ("казки") и басни ("байки"). Из прозаических статей его известно описание встречи с Пушкиным в 1820 году, напечатанное в "Русском Вестнике" (1841 год, № 1) и целиком вошедшее в книгу П. Анненкова : "А.С. Пушкин. Материалы для его биографии и оценки произведений". Все стихотворения Р. напечатал В. Щербина в "Киевской Старине", 1892, № 5 - 7, и отд. В. Р-в.


Ружинский Михайло Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рудыковский Евстафий Петрович | Рузский Димитрий Павлович
Рудыковский Андрей Петрович | Рузский Михаил Дмитриевич
Рудченко Иван Яковлевич | Рукавишников Николай Васильевич
Рудомина-Дусятские | Руликовские
Рудольф Михаил Давыдович | Рулье Карл

Ружинский (князь Михайло Евстафьевич) - гетман казацкий, упоминается в этом звании в 1585 году. В 1588 году, вместе с братом Кириком, был в Запорожье, где, судя по письму царя Федора Иоанновича к крымскому султану Казы-Гирею , оба брата были атаманами. Ср. Максимович "Сочинения" (т. I); И.П. Новицкий "Князья Ружинские" ("Киевская Старина", 1882, апрель).


Рузский Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рузский Димитрий Павлович | Рукавишников Николай Васильевич
Ружинский Михайло Евстафьевич | Руликовские
Рудыковский Евстафий Петрович | Рулье Карл
Рудыковский Андрей Петрович | Руммель
Рудченко Иван Яковлевич | Руммель Витольд Владиславович

Рузский (Михаил Дмитриевич) - зоолог, родился в 1864 году, окончил курс в Казанском университете. Работал под руководством Мельникова . Состоит лаборантом при зоологическом кабинете Казанского университета. Напечатал несколько заметок по прикладной энтомологии и ихтиологии.


Рукавишников Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рузский Михаил Дмитриевич | Руликовские
Рузский Димитрий Павлович | Рулье Карл
Ружинский Михайло Евстафьевич | Руммель
Рудыковский Евстафий Петрович | Руммель Витольд Владиславович
Рудыковский Андрей Петрович | Румовский Степан Яковлевич

Рукавишников (Николай Васильевич, 1846 - 1875) - общественный деятель. Окончил курс в Московском университете. Много содействовал основанию московского исправительного приюта и посвятил ему, кроме денежных средств, почти всю свою деятельность, отчего приют этот и получил название Рукавишниковского. В настоящее время в нем более 110 малолетних (до 15 лет) преступников, осужденных судом; они обучаются грамоте по программе начальных училищ и разным ремеслам. При приюте имеется отделение для подследственных малолетних (комплект - около 25 человек).


Руликовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рукавишников Николай Васильевич | Рулье Карл
Рузский Михаил Дмитриевич | Руммель
Рузский Димитрий Павлович | Руммель Витольд Владиславович
Ружинский Михайло Евстафьевич | Румовский Степан Яковлевич
Рудыковский Евстафий Петрович | Румянцев Александр Иванович

Руликовские - дворянский род, герба Кораб, происходящий из Малой Польши и восходящий к концу XV века. В XVIII веке Р. были послами на сеймах и занимали высшие земские должности. Вацлав Иосифович Р. (родился в 1821 году) - один из известнейших польских геральдиков; написал вместе с С. Радзиминским "Kniaziowie i szlachta" (Краков, 1880). Род Р. внесен в VI часть родословной книги Киевской губернии.


Рулье Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руликовские | Руммель
Рукавишников Николай Васильевич | Руммель Витольд Владиславович
Рузский Михаил Дмитриевич | Румовский Степан Яковлевич
Рузский Димитрий Павлович | Румянцев Александр Иванович
Ружинский Михайло Евстафьевич | Румянцев Василий Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рулье (Карл) - русский зоолог и доктор медицины (1814 - 58). Родители его французского происхождения. Кончил курс в Московской медико-хирургической академии. Состоял адъюнктом при академии, а потом профессором зоологии в Московском университете. Был первым директором комитета акклиматизации животных и растений и издавал при Обществе испытателей природы первый естественно-исторический популярный журнал в России "Вестник естественных наук", в котором поместил ряд талантливых статей. Р. был даровитым представителем биологического направления в геологии и одним из сторонников трансформизма в России. Будучи многосторонним ученым, он оставил исследования по зоологии, палеонтологии и геологии. После него осталось несколько учеников, занимавших кафедры в Московском университете. Главнейшие работы Р.: "Aegoceros Pallasii, ein neuer russischer Zweihufer" ("Bull. de la Soc. de Mos.", 1841), "Les principales variations de Terebratula acuta, dans l'Oolithe de Moscou" (ib., 1844), несколько статей по геологии и палеонтологии окрестностей Москвы (ib., 1846 - 48 и 49) и другие. Биография Р. составлена его учеником А. Богдановым (в "Известиях Московского Общества Любителей Естествознания").

См. также статьи:
Кауфман Николай Николаевич ;
Киприянов Валерьян Александрович ;
Россия, разд. Геология ;
Россия, разд. Зоология ;
Усов Сергей Алексеевич .


Руммель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рулье Карл | Руммель Витольд Владиславович
Руликовские | Румовский Степан Яковлевич
Рукавишников Николай Васильевич | Румянцев Александр Иванович
Рузский Михаил Дмитриевич | Румянцев Василий Егорович
Рузский Димитрий Павлович | Румянцев Иван Николаевич

Руммель - дворянский род, происходящий из Вестфалии и в начале XIV века переселившийся в Курляндию. Вильгельм Р. (1610 - 1676) был курляндским ландгофмейстером. Фридрих Р., бранденбургский генерал, убит турками под Офеном в 1682 году. Александр Карлович Р. (1818 - 1889), инженер генерал-майор, был ученым секретарем Николаевской инженерной академии, написал и перевел несколько статей по своей специальности. Владислав Юлианович (родился в 1854 году), инженер путей сообщений, написал несколько исследований о положении и устройстве русских портов. Род Р. внесен в матрикулы курляндского дворянства, в VI и II части родословных книг Волынской, Гродненской, С.-Петербургской, Псковской, Пензенской и Симбирской губерний. В. Р.


Румовский Степан Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руммель Витольд Владиславович | Румянцев Александр Иванович
Руммель | Румянцев Василий Егорович
Рулье Карл | Румянцев Иван Николаевич
Руликовские | Румянцев Николай Петрович
Рукавишников Николай Васильевич | Румянцев Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Румовский (Степан Яковлевич, 1732 - 1815) - первый русский астроном, в 1748 году поступил в гимназию при Академии Наук, в 1754 году послан был для довершения образования в Берлин, где изучал математику у Эйлера . По возвращении в Петербург Р. в 1760 году назначен был преподавателем математики академическим студентам, в 1763 году произведен в экстраординарные, а в 1767 году - в ординарные профессора астрономии. В 1800 году Р. сделан вице-президентом Академии Наук, а в 1803 году членом главного правления училищ, попечителем Казанского университета и училищ тамошней губернии. В течение 30 лет Р. трудился над ежегодным изданием академических астрономических календарей и наблюдал за учрежденным при академии географическим департаментом. В 1761 году был командирован в Селенгинск для наблюдений прохождения Венеры, а в 1769 году - с той же целью, в Колу. Во время своих путешествий Р. определил географическое положение многих мест и в 1786 году напечатал первый каталог астрономических пунктов в России, числом 62. В то время ни в одном европейском государстве не было столь значительного числа хорошо определенных пунктов. Другие труды Р.: "Рассуждение о началах и приращении оптики" (Санкт-Петербург, 1764), "О суточном обращении земли" (Санкт-Петербург, 1783), "Сокращенная математика" (Санкт-Петербург, 1760). Р. поместил также много статей в "Собеседнике российского слова" и в "Новых ежемесячных сочинениях" и перевел "Эйлеровы физические письма" (Санкт-Петербург, 1768 - 1774), "Тацитовы летописи" (1806 - 1808) и несколько частей "Естественной истории Бюффона" (1789). В истории русской литературы Р., помимо перевода Тацита, считавшегося классическим, известен как один из главнейших участников в составлении как первоначального плана, по которому Российская академия предприняла издание Словаря, так и самого Словаря. Когда, по окончании этимологического Словаря, академия приступила к составлению нового Словаря уже не в словопроизводственном, а в азбучном порядке, Р. участвовал и в этой работе. План нового Словаря был составлен им и Озерецковским ; он был членом комитета, которому поручено было ведение дела. По словам Сухомлинова ("История Российской Академии", т. II), Р. возвышался над общим уровнем филологических и литературных понятий своего времени научной основательностью соображений и требований, он понимал необходимость обращаться к истории языка, приводил примеры из старинных памятников, и для объяснения свойств и корней русского языка указывал на родственные ему славянские. О попечительстве Р. в Казани, не особенно удачном, ср. Н. Булич "Из первых лет Казанского университета" (т. I, Казань, 1887).

См. также статьи:
Герман Мартин-Готфрид (Мартын Иванович) ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика .


Румянцев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румовский Степан Яковлевич | Румянцев Василий Егорович
Руммель Витольд Владиславович | Румянцев Иван Николаевич
Руммель | Румянцев Николай Петрович
Рулье Карл | Румянцев Петр Павлович
Руликовские | Румянцев Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Румянцев (Александр Иванович) - отец графа П.А. Румянцева-Задунайского , был лицом, близким к Петру I , который давал ему разные дипломатические поручения. Он был послан вместе с Толстым захватить царевича Алексея и привезти его в Петербург; его же посылал Петр I в Малороссию по делу о Полуботке , чтобы узнать настроение народа. При Анне Иоанновне , за нерасположение к немцам и протест против роскоши при дворе, Р. был лишен чинов и сослан в казанскую деревню, но в 1735 году восстановлен в чине генерал-лейтенанта и сделан астраханским, а потом казанским губернатором и назначен командующим войсками, отправленными против взбунтовавшихся башкир. В 1738 году Р. назначили правителем Малороссии, но скоро перевели в действующую армию, а в 1740 году назначили чрезвычайным и полномочным послом в Царьград. При императрице Елизавете Петровне враги А.П. Бестужева прочили одно время Р. в канцлеры, но Елизавета отклонила это назначение. Умер Р. в начале 1750-х годов. Н. В.

См. также статьи:
Алексей Петрович ;
Каракасал ;
Манкеев Алексей Ильич (Манкиев) ;
Милорадовичи ;
Полуботок Павел Леонтьевич ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Империя в XIX веке ;
Россия, разд. История Малороссии ;
Россия, разд. Малороссия (историография) ;
Румянцевы ;
Ханенки ;
Ханенко Николай Данилович ;
Шубин Федот Иванович .


Румянцев Василий Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румянцев Александр Иванович | Румянцев Иван Николаевич
Румовский Степан Яковлевич | Румянцев Николай Петрович
Руммель Витольд Владиславович | Румянцев Петр Павлович
Руммель | Румянцев Сергей Петрович
Рулье Карл | Румянцев-Задунайский Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Румянцев (Василий Егорович, 1822 - 1897) - археолог. Окончил курс в Московской духовной академии; был инспектором московской Синодальной типографии. Отстояв существование справной палаты, он принял на себя все труды по ее реставрированию, привел в порядок и описал старопечатные книги, хранившиеся в Синодальной типографии и устроил типографский архив. Был секретарем московского археологического общества, потом товарищем председателя и редактором десяти томов "Трудов" общества. Печатные труды Р.: "Древние издания Московского печатного двора" (Москва, 1869), со множеством рисунков; "О граверах и гравировании в Московском Печатном Дворе" (1870); "Сборник памятников, относящихся до книгопечатания в России" (Москва, 1872 год, удостоен Уваровской премии); "Дом Московского Археологического Общества на Берсеневке" (Москва, 1875); "Белая Палата в Ростове Великом" ("Труды Московского Археологического Общества", т. X), "О новооткрытых фресках в Московском Успенском соборе" (ib., т. IX), "Вид Московского Кремля в самом начале XVII века" (ib., т. XI) и многие другие. В. Р-в.

См. также статьи:
Калайдович Константин Федорович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Фофанов Никита Федорович .


Румянцев Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румянцев Иван Николаевич | Румянцев Петр Павлович
Румянцев Василий Егорович | Румянцев Сергей Петрович
Румянцев Александр Иванович | Румянцев-Задунайский Петр Александрович
Румовский Степан Яковлевич | Румянцевы
Руммель Витольд Владиславович | Рунич Дмитрий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Румянцев (Николай Петрович, 1754 - 1826) - старший сын графа П. А. Р.-Задунайского . Образование, вместе с братом своим, Сергеем Петровичем (см.), он получил первоначально самое поверхностное; в 1772 - 1773 годах находился при дворе Екатерины II , а затем вместе с бар. Гриммом отправился за границу и там слушал лекции в Лейденском университете, потом путешествовал по Италии. В 1799 году был назначен чрезвычайным и полномочным министром при германском сейме и ревностно старался усилить влияние России на германские дела. Свободное время он посвящал изучению французской, немецкой и английской литератур, наукам политическим, историческим и библиографии. При Павле I гр. Р. был возведен в сенаторы, при Александре I был сделан министром коммерции и в звании этом очень заботился об улучшении водяных сообщений в России, о развитии промышленности и торговли с Азией. В 1807 году Р. был назначен министром иностранных дел, а в 1809 году возведен в канцлеры. Вступление Наполеона в Россию так потрясло Румянцева, что с ним сделался апоплексический удар, и он навсегда потерял слух. По окончании войны с Наполеоном, Р. отправил на свой счет экспедицию на корабле "Рюрик", под начальством капитана Коцебу (1815 - 1818), для отыскания северо-восточного морского проезда. Он принимал участие и в других подобных предприятиях (Гагемейстера , Корсаковского, Устинова и т. п.). Особенно много сделал он для отечественной истории. Не говоря уже о том богатом книжном собрании, которое составило основу Р. музея и которое Р., не щадя средств, составлял в течение очень долгого времени, вокруг Р. группировались и его материальной поддержкой пользовались многие из современных ему ученых: Бантыш-Каменский , Строев , Калайдович , Кеппен , Круг , Френ , Востоков , Григорович , Арцыбашев , митрополит Евгений , Карамзин и другие. На его средства напечатан целый ряд изданий. Главнейшее из них - "Собрание Государственных Грамот и Договоров". Профессор В.С. Иконников перечисляет 27 подобных изданий. Ср. В.С. Иконников "Опыт русской историографии" (т. I, кн. I, гл. V; там же указана и подробная литература о Н. П. Р.). Н. В.

См. также статьи:
Аберда Николай Николаевич ;
Александр I ;
Алопеусы (Д.М., М.М.) ;
Арцыбашев Николай Сергеевич ;
Бантыш-Каменский Николай Николаевич ;
Барберини Рафаэль ;
Востоков Александр Христофорович ;
Данилов Кирша (Кирилл) ;
Ермолаев Александр Иванович ;
Кеппен Петр Иванович ;
Миклашевский Михаил Павлович ;
Палицын Александр Александрович ;
Потемкин Григорий Александрович ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Славистика ;
Румянцев Сергей Петрович ;
Сазонов Василий Кондратьевич ;
Скородумов Гавриил Иванович ;
Строев Павел Михайлович ;
Халчинский Федор Лаврентьевич ;
Шегрен Андрей Михайлович ;
Шуберт Федор Федорович .


Румянцев-Задунайский Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румянцев Сергей Петрович | Румянцевы
Румянцев Петр Павлович | Рунич Дмитрий Павлович
Румянцев Николай Петрович | Рунич Павел Степанович
Румянцев Иван Николаевич | Рункевич Степан Григорьевич
Румянцев Василий Егорович | Рунова Ольга Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Румянцев-Задунайский (Петр Александрович) - граф, фельдмаршал (1725 - 96). Учителем его, когда он вместе с отцом жил в Малороссии, был местный педагог Тимофей Михайлович Сенютович, проходивший курс сначала в черниговском "коллегиуме", а затем изучавший "в иностранных землях разные языки". В 1740 году мы встречаем Р. уже за границей, в Берлине, где он не столько учился, сколько вел разгульную и буйную жизнь. Известность Р. приобрел в Семилетнюю войну. Он начальствовал кавалерией в битве при Гросс-Егерсдорфе и решил дело; принимал участие в кампании 1758 года; участвовал в Кунерсдорфской битве, принудил Кольберг к сдаче и своими успехами возбудил зависть фельдмаршала А.Б. Бутурлина . При Петре III Р. пользовался особым расположением императора. Когда вступила на престол императрица Екатерина II , Р., предполагая, что его карьера кончена, подал прошение об отставке. Екатерина удержала его на службе, и в 1764 году, после увольнения от должности гетмана Разумовского , назначила генерал-губернатором Малороссии, дав ему обширную инструкцию, по которой Р. должен был способствовать более тесному соединению Малороссии с Россией в отношении административном. В 1765 году Р. прибыл в Малороссию и, объехав ее, предложил малороссийской коллегии произвести "генеральную опись" Малороссии. Так возникла знаменитая Р. опись (см.). В 1767 году была созвана в Москве комиссия для составления уложения. Различные классы малорусского народа также должны были послать в нее своих представителей. Политика Екатерины II, которую проводил Р., заставляла опасаться, что в комиссии могут быть заявлены просьбы о сохранении малорусских привилегий; поэтому Р. тщательно следил за выборами и составлением наказов, вмешивался в них и требовал суровых мер, как это было, например, при выборе депутата от шляхетства в г. Нежине. В 1768 году, когда вспыхнула турецкая война, Р. назначен был командующим второй армией, которая призвана была только охранять русские границы от набегов крымских татар. Но вскоре императрица Екатерина, недовольная медлительностью кн. А.М. Голицына (IX, 50), командовавшего 1-й действующей армией, и не зная, что ему удалось уже разбить турок и овладеть Хотином и Яссами, назначила на его место Р. Несмотря на свои сравнительно слабые силы и недостаток продовольствия, Р. решил действовать наступательно. Первая решительная битва произошла 7 июля 1770 года при Ларге (XVII, 350), где Р. с 25-тысячным войском разбил 80-тысячный турецко-татарский корпус. Еще более прославила имя Р. победа, одержанная им 21 июля над вдесятеро сильнейшим неприятелем при Кагуле (XIII, 868) и вознесшая Р. в ряд первых полководцев XVIII века. После этой победы Р. шел по пятам неприятеля и последовательно занял Измаил, Килию, Аккерман, Браилов, Исакчу, Бендеры. В 1771 году П. перенес военные действия на Дунай, а в 1773 году, приказав Салтыкову осадить Рущук и послав к Шумле Каменского и Суворова , сам осадил Силистрию, но, несмотря на неоднократные частные победы, не мог овладеть этой крепостью, так же как и Варной, вследствие чего отвел армию на левый берег Дуная. В 1774 году Р. с 50-тысячным войском выступил против 150-тысячной турецкой армии, которая, избегая битвы, сосредоточилась на высотах у Шумлы. Р. с частью своего войска обошел турецкий стан и отрезал визирю сообщение с Адрианополем, что вызвало в турецкой армии такую панику, что визирь принял все мирные условия. Так заключен был Кучук-Кайнарджийский мир (XVII, 144), доставивший Р. фельдмаршальский жезл, наименование Задунайского и другие награды. Императрица увековечила победы Р. памятниками-обелисками в Царском Селе и в Санкт-Петербурге и предлагала Р. "въехать в Москву на триумфальной колеснице сквозь торжественные ворота", но он отказался. После турецкой войны Р. снова возвратился в Малороссию и подготовлял постепенно введение в ней общерусских порядков, что и совершалось в 1782 году, с распространением на Малороссию учреждения о губерниях. Пребывание Р. в Малороссии способствовало соединению в его руках громадных земельных богатств, которые отчасти были приобретены путем покупки, отчасти путем пожалования. Умер в деревне и в одиночестве. См. Сакович "Исторический обзор деятельности гр. Р. с 1775 по 1780"; Д. Масловский "Ларго-Кагульская операция гр. П. А. Р" (материалы для биографии гр. П. А. Р.-Задунайского, "Киевская Старина", 1895, т. 48); А.М. Лазаревский "По поводу ста лет от смерти гр. П. А. Р." ("Киевская Старина", 1896, т. 55). Ср. Турецкие войны России. В 1811 году издан анонимный сборник "анекдотов, объясняющих дух фельдмаршала Р". В нем приводятся факты, свидетельствующие, что знаменитый полководец живо чувствовал все ужасы войны. Те же черты Р. засвидетельствовал и Державин в относящейся к Р. строфе оды "Водопад":
Блажен, когда стремясь за славой,
Он пользу общую хранил,
Был милосерд в войне кровавой
И самых жизнь врагов щадил;
Благословен средь поздних веков
Да будет друг сей человеков.
Н. В.

См. также статьи:
Безбородко (А.А., И.А.) ;
Беннигсен Леонтий Леонтьевич ;
Брюс Яков Александрович ;
Вейсман фон-Вейсенштейн Отто-Адольф ;
Вигель Филипп Филиппович ;
Державин Гавриил Романович ;
Долгоруковы ;
Екатерина II Алексеевна ;
Заборовский Иван Александрович ;
Завадовский Петр Васильевич ;
Иларион Кондратковский ;
Канкрин Франц-Людвиг (Франц Иванович Cancrin) ;
Кантакузены (Р.М. и Н.Р.) ;
Козельский Федор Яковлевич ;
Петров Василий Петрович (стихотворец) ;
Россия, разд. История Малороссии ;
Румянцев Александр Иванович ;
Румянцев Николай Петрович ;
Румянцев Сергей Петрович ;
Салтыков Петр Семенович ;
Суворов Александр Васильевич ;
Чепа Адриан Иванович .


Румянцев Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румянцев Николай Петрович | Румянцев Сергей Петрович
Румянцев Иван Николаевич | Румянцев-Задунайский Петр Александрович
Румянцев Василий Егорович | Румянцевы
Румянцев Александр Иванович | Рунич Дмитрий Павлович
Румовский Степан Яковлевич | Рунич Павел Степанович

Румянцев (Петр Павлович, родился в 1854 году) - писатель, протоиерей, настоятель церкви российской миссии в Стокгольме; образование получил в Санкт-Петербургской академии. Статьи Р., преимущественно церковно-исторического содержания, печатались в журналах "Вера и Разум" ("Настоящее и будущее папства в двойном освещении", 1887; "Письма из Германии", 1884 и 1885), "Христианском Чтении" ("Очерки и известия из современной жизни протестантского сектантства и сепаратизма в Германии", "Письма из Швеции" и другие), "Живой Старине", "Страннике" и "Wartburg Herold".


Румянцев Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румянцев Петр Павлович | Румянцев-Задунайский Петр Александрович
Румянцев Николай Петрович | Румянцевы
Румянцев Иван Николаевич | Рунич Дмитрий Павлович
Румянцев Василий Егорович | Рунич Павел Степанович
Румянцев Александр Иванович | Рункевич Степан Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Румянцев (граф Сергей Петрович, 1755 - 1838) - младший сын генерал-фельдмаршала графа П. А. Р.-Задунайского . В 1771 году был пожалован в камер-юнкеры и стал бывать при дворе. Тогда же он начал писать стихи на французском языке, которые были потом переведены под заглавием "Духовный Сумароков". Возвратясь в Россию из-за границы (см. выше, граф Николай Р. ), вел вполне светскую жизнь сначала в Петербурге, затем в Москве; долго путешествовал за границей. Принимал участие в журнале "Собеседник", издававшемся кн. Дашковой . Статья его о Петре Великом вызвала неудовольствие императрицы, и журнальная деятельность Р. прекратилась. В 1785 году он был назначен посланником к курфюрсту баварскому, а затем в Берлин. Посольство Р. не было удачно. По смерти Фридриха Великого, которого Р. не застал уже в живых, отношения России к Пруссии до того запутались, что в 1788 году дело едва не дошло до войны. В том же году Р. был отозван из Берлина. Этим и закончилась, в сущности, его карьера. Самым важным делом Р. было создание в России группы свободных хлебопашцев. 12 декабря 1801 года был издан указ о предоставлении купечеству, мещанству и казенным поселянам приобретать покупкой земли. Основываясь на этом указе, Р. подал императору Александру I записку, в которой, имея в виду постепенное уничтожение крепостного права, предлагал предоставить помещика отпускать на волю своих крестьян, наделяя каждого в отдельности или целые общества землей. Результатом этой записки было издание указа 25 февраля 1803 года о свободных хлебопашцах. Часть своих крестьян Р. освободил по этому указу. Ср. его автобиографию в "Русском Архиве" (1869). Н. В.

См. также статьи:
Броссе Петр Федорович ;
Екатерина II Алексеевна ;
Ростопчин Федор Васильевич (Растопчин) ;
Румянцев Николай Петрович ;
Сенковский Осип-Юлиан Иванович .


Румянцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румянцев-Задунайский Петр Александрович | Рунич Дмитрий Павлович
Румянцев Сергей Петрович | Рунич Павел Степанович
Румянцев Петр Павлович | Рункевич Степан Григорьевич
Румянцев Николай Петрович | Рунова Ольга Павловна
Румянцев Иван Николаевич | Руновский Н. П.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Румянцевы - графский и дворянский род, происходящий, по семейному преданию, от нижегородского боярина Василия Румянца, предавшего Нижний Новгород и князя Бориса великому князю Василию Дмитриевичу . Род Р. несомненно существовал уже в XV веке и владел поместьями в Шелонской и Деревской пятинах. Кузьма Р. был дьяком. Об Александре Ивановиче Р. и его потомстве см. выше. Графская линия рода Р. пресеклась в 1838 году, дворянские же его отрасли внесены в VI кн. Вологодской, Калужской и Московской губерний (Гербовник, III, 4, и IX, 43). В. Р.

См. также статьи:
Гримм (Friedrich Melchior Grimm) .


Рунич Дмитрий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Румянцевы | Рунич Павел Степанович
Румянцев-Задунайский Петр Александрович | Рункевич Степан Григорьевич
Румянцев Сергей Петрович | Рунова Ольга Павловна
Румянцев Петр Павлович | Руновский Н. П.
Румянцев Николай Петрович | Рупневские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рунич (Дмитрий Павлович, 1780 - 1860) - государственный деятель. Сначала служил в военной службе; был помощником почт-директора в Москве, затем членом главного правления училищ и попечителем Санкт-Петербургского округа. Первой жертвой обскурантизма Р. сделался профессор Куницын ; затем, усмотрев в лекциях профессоров Галича , Раупаха , Германа и Арсеньева "противухристианскую проповедь" и принципы, вредные для монархической власти, Рунич нарядил над ними суд (1821 год), окончившийся увольнением названных профессоров. Суд этот, составленный из университетских же преподавателей и веденный Р. крайне пристрастно, является темным пятном в истории Петербургского университета. Запутавшись в денежных делах университета, Р. в 1826 году был уволен от должности попечителя и члена главного правления училищ. Он находился в переписке с Н.И. Новиковым , Лопухиным , Лабзиным , Ключаревым, В. Поповым и Козодавлевым ; эта переписка, напечатанная в "Русском Архиве" за 1870 - 1871 годы, является интересным материалом для истории масонства в России. Образчиком обскурантных взглядов Р. служит его "Представление министру народного просвещения кн. Голицыну о Санкт-Петербургском университете за 1821 - 1822 годы", напечатанное в "Древней и Новой России" за 1880 год, т. III. В "Русском Обозрении" (1890, № 8 - 10) появились "Записки" Р., обнимающие время с 1797 по 1825 год. Ср. Григорьев "Санкт-Петербургский университет" (Санкт-Петербург, 1870) и "Воспоминания Д.Н. Родионова" ("Русская Старина", 1898, № 8; там же два письма Р. к В.М. Попову).

См. также статьи:
Арсеньев Константин Иванович ;
Балугьянский Михаил Андреевич ;
Воейков Александр Федорович ;
Галич Александр Иванович ;
Дегуров Антон Антонович (Дюгуров) ;
Кавелин Дмитрий Александрович ;
Карнеев Захар Яковлевич ;
Лопухин Иван Владимирович ;
Николай I ;
Плисов Моисей Гордеевич .


Рунич Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рунич Дмитрий Павлович | Рункевич Степан Григорьевич
Румянцевы | Рунова Ольга Павловна
Румянцев-Задунайский Петр Александрович | Руновский Н. П.
Румянцев Сергей Петрович | Рупневские
Румянцев Петр Павлович | Русаков Виктор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рунич (Павел Степанович, 1747 - 1825) - отец предыдущего, сын выходца из Венгрии, поселившегося в России при Елизавете Петровне , воспитанник сухопутного шляхетного корпуса. Находясь в составе секретной комиссии по расследованию Пугачевского бунта и сопровождая арестованного Пугачева до Москвы, он собрал материалы о нем и о бунте, большей частью со слов очевидцев, которые и напечатаны в "Русской Старине" (1870 год, т. II) под заглавием "Записки о Пугачевском бунте". Позже Р. был губернатором в Вятке и Владимире, затем сенатором. Павел I отличал Р. своим особым доверием, как видно из его писем к нему ("Восемнадцатый век" Бартенева, т. IV). Известно также, что он находился в дружбе с Н.И. Новиковым .

См. также статьи:
Аргуновы (русские художники) ;
Герман Карл Федорович .


Рункевич Степан Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рунич Павел Степанович | Рунова Ольга Павловна
Рунич Дмитрий Павлович | Руновский Н. П.
Румянцевы | Рупневские
Румянцев-Задунайский Петр Александрович | Русаков Виктор
Румянцев Сергей Петрович | Русанов Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рункевич (Степан Григорьевич, родился в 1867 году) - писатель, окончил курс Санкт-Петербургской духовной академии; состоит секретарем Святейшего Синода. В бытность студентом Р. стал принимать участие в деятельности "студентов-проповедников" и вел народные религиозно-нравственные чтения в церквах, общественных и частных залах и ночлежных домах. Результатом этой деятельности были очерки "Студенты-проповедники" (Санкт-Петербург, 1892) и издание "Народная Академия", в котором предложено было давать по доступной цене лучшие проповеди и отрывки из сочинений современных и древних церковных писателей (в 1895 - 96 годах вышло пять книжек). Сверх того, Р. издал: "Материалы для истории минской епархии" (5 выпусков, Минск), "Краткий исторический очерк столетия минской епархии, 1793 - 1893" (Минск, 1893), "История минской архиепископии, 1793 - 1832" (Санкт-Петербург, 1893, магистерская диссертация), "Описание документов архива западно-русских униатских митрополитов" (т. I, 1470 - 1700 годы, Санкт-Петербург, 1897), "Религиозные мотивы в сочинениях Пушкина" (Санкт-Петербург, 1899) и другие.
Примечание. Р. - обер-секретарь Святейшего Синода, приват-доцент СПб. университета и член учебного комитета при Святейшем Синоде. Главные его новейшие труды: "История русской церкви под управлением Святейшего Синода. Том I. Учреждение и первоначальное устройство Святейшего правит. Синода. 1721 - 1725 годы" (СПб., 1900, докторская диссертация); "Приходская благотворительность в СПб." (СПб., 1900); "Русская церковь в XIX веке. Исторические наброски с иллюстрациями" (СПб., 1901).

См. также статьи:
Завьялов Алексей Александрович ;
Марков Николай Федорович ;
Стефан Яворский (в миру Симеон) ;
Феофилакт (Лопатинский) ;
Фотий (в миру Петр Никитич Спасский) .


Руновский Н. П.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рунова Ольга Павловна | Рупневские
Рункевич Степан Григорьевич | Русаков Виктор
Рунич Павел Степанович | Русанов Андрей Андреевич
Рунич Дмитрий Павлович | Русанов Николай Иванович
Румянцевы | Русанов Николай Сергеевич

Руновский (Н. П.) - воспитанник Казанской духовной академии, преподаватель таврической духовной семинарии, написал: "Церковно-гражданские законоположения относительно православного духовенства в царствование императора Александра II" (1898, магистерская диссертация), "Сословная замкнутость белого духовенства в России" ("Странник", 1897) и другие.


Рупневские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руновский Н. П. | Русаков Виктор
Рунова Ольга Павловна | Русанов Андрей Андреевич
Рункевич Степан Григорьевич | Русанов Николай Иванович
Рунич Павел Степанович | Русанов Николай Сергеевич
Рунич Дмитрий Павлович | Русинов Николай Иванович

Рупневские - дворянский род, герба Сренява, происходящий из Малой Польши; восходит к XVIII веку. Стефан (умер в 1731 г.) и Станислав Р. были епископами луцкими (1730 - 1767). Род Р. внесен в VI часть родословной книги Волынской губернии.


Русанов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Русанов Андрей Андреевич | Русанов Николай Сергеевич
Русаков Виктор | Русинов Николай Иванович
Рупневские | Русов Александр Александрович
Руновский Н. П. | Русполи Евгений
Рунова Ольга Павловна | Руссов Степан Васильевич

Русанов (Николай Иванович, родился в 1837 году) - проповедник, протоиерей города Самары. Труды Р.: "Краткие поучения к сельских прихожанам" (Саратов, 1868), "Катехизические поучения, приспособленные к пониманию простого народа" (Саратов, 1883; 2-е изд., Санкт-Петербург, 1897), "Краткие поучения к простому народу" (Казань, 1885; 2-е изд., Санкт-Петербург, 1893), "Поучения из священной истории Ветхого Завета" (Санкт-Петербург, 1893), "Поучения, произнесенные в городах Бугуруслане и Самаре" (Санкт-Петербург, 1893), "Православному простолюдину" (вып. 1, Казань, 1886; 2-е изд., Санкт-Петербург, 1897; вып. 2, Санкт-Петербург, 1891).


Русинов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Русанов Николай Сергеевич | Русов Александр Александрович
Русанов Николай Иванович | Русполи Евгений
Русанов Андрей Андреевич | Руссов Степан Васильевич
Русаков Виктор | Руссов Эдмунд
Рупневские | Руставели Шота

Русинов (Николай Иванович, 1820 - 1886) - писатель. Участвовал в подготовке крестьянской реформы в Нижегородской губернии, затем состоял мировым посредником, председателем лукояновской уездной земской управы и деятельным гласным нижегородского губернского земского собрания. Много сделал для сельского хозяйства в крае, созвав в 1863 году в Лукоянове сельскохозяйственный съезд и устроив там в 1883 году общество земледелия и сельской промышленности. Написал: "Сведения о современном состоянии сельского хозяйства Нижегородской губернии" ("Памятная книжка Нижегородской губернии на 1865 год"), "Лукояновский уезд Нижегородской губернии" (в "Нижегородском Сборнике" А.С. Гациского, т. I, 1867, и т. V, 1875) и другие. Ср. А.С. Гациский "Люди нижегородского Поволжья" (Нижний Новгород, 1887).


Русов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Русинов Николай Иванович | Русполи Евгений
Русанов Николай Сергеевич | Руссов Степан Васильевич
Русанов Николай Иванович | Руссов Эдмунд
Русанов Андрей Андреевич | Руставели Шота
Русаков Виктор | Рустицкий Осип Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русов (Александр Александрович) - земский статистик и этнограф. Родился в 1847 году, окончил курс в Киевском университете; был сначала учителем гимназии. В 1874 году вместе с П.П. Червинским и В.Е. Варзаром организовал земские статистические работы в Черниговской губернии (см. XII, 492 - 498); затем занимался земскими статистическими работами в губерниях Херсонской, Полтавской, снова в Черниговской и в настоящее время приглашен заведующим стат. работами в Полтавскую губернию. Руководил переписями в городах Киеве, Нежине, Харькове и Чернигове. Главные его труды: "Остап Вересай и исполняемые им думы и песни" ("Труды Юго-Западного Отделения Императорского Русского Географического Общества", 1873; премировано Императорским русским географическим обществом), "Нежинский уезд" (Киев, 1879; награждено золотой медалью того же общества), "Описание Черниговской губернии" (1898), "Днепр в конце XVIII века", "Народное образование Херсонской губернии", "Херсонский уезд", "Харьков по переписи 1893 года", "Воздвиженская ярмарка в Чернигове".

См. также статьи:
Варзар Василий Егорович (Варзер) ;
Вересай Остап Микитич ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Статистика ;
Червинский Петр Петрович (Чирвинский) ;
Шевченко Тарас Григорьевич .


Руссов Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Русполи Евгений | Руссов Эдмунд
Русов Александр Александрович | Руставели Шота
Русинов Николай Иванович | Рустицкий Осип Александрович
Русанов Николай Сергеевич | Рутковский Леонид Васильевич
Русанов Николай Иванович | Рыбаков Николай Хрисанфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руссов (Степан Васильевич, умер в 1842 г.) - историк. Главные его труды: "Варяжские законы с российским переводом и краткими замечаниями" (Санкт-Петербург, 1824), "Опыт об идолах, Владимиром в Киеве поставленных" (Санкт-Петербург, 1824), "Историческое разыскание о дочерях Ярослава I" (Санкт-Петербург, 1824), "Обозрение критики Ходаковского на "Историю государства российского" Карамзина" (Санкт-Петербург, 1820), "Отрывок из путешествия по Европе" (Санкт-Петербург, 1825), "Словарь российской орфографии" (Санкт-Петербург, 1813), "Гений" (Санкт-Петербург, 1820), "Воспоминания" (Санкт-Петербург, 1832).

См. также статьи:
Россия, разд. Нумизматика .


Руссов Эдмунд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руссов Степан Васильевич | Руставели Шота
Русполи Евгений | Рустицкий Осип Александрович
Русов Александр Александрович | Рутковский Леонид Васильевич
Русинов Николай Иванович | Рыбаков Николай Хрисанфович
Русанов Николай Сергеевич | Рыбаков Сергей Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руссов (Эдмунд) - ботаник, профессор Юрьевского университета (1841 - 1897). Первоначальное образование получил в Ревеле, в 1860 году поступил в Юрьевский университет. Изучал ботанику под руководством профессора А. фон-Бунге, а в 1864 году, по окончании курса, был назначен помощником директора университетского ботанического сада; в этой должности он оставался до 1874 года. В 1865 году, по защите диссертации "Beitrage zur Kenntniss der Torfmoose", получил степень магистра ботаники и начал чтение лекций в Юрьевском университете. Профессорская деятельность Р. продолжалась до 1895 года, когда, с преобразованием Юрьевского университета, Р. вышел в отставку. Капитальный труд Р. по анатомии растений ("Vergleichende Untersuchungen der Leitbundel Kryptogamen") удостоен Академией Наук Бэровской премии. Р. считался лучшим знатоком мхов, особенно торфяных.

См. также статьи:
Ротерт Карл-Владислав Адольфович .


Руставели Шота

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руссов Эдмунд | Рустицкий Осип Александрович
Руссов Степан Васильевич | Рутковский Леонид Васильевич
Русполи Евгений | Рыбаков Николай Хрисанфович
Русов Александр Александрович | Рыбаков Сергей Гаврилович
Русинов Николай Иванович | Рыбинский Владимир Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Руставели (Шота) - знаменитейший грузинский поэт XII века. Биографические сведения о нем скудны и легендарны. Имя его, Шота, сокращенное из Ашота, не встречается в христианских святцах. Прозвание "Руставели" поэт получил по месту своего рождения в с. Рустави (в нынешнем Ахалцихском уезде Тифлисской губернии). Он сам говорит в своей поэме, что он "месх", т. е. житель Ахалцихской области. Свое образование Р. довершил в Греции. Был казнохранителем царицы Тамары (мы имеем подпись его на одном акте 1190 года). Это было время политической мощи Грузии и расцвета лирической поэзии при пышном дворе молодой царицы, со всеми признаками средневекового рыцарского служения. Знакомый с поэмами Гомера и философией Платона, богословием, началами пиитики и риторики, персидской и арабской литературой, Руставели всецело посвятил себя литературной деятельности и написал поэму "Барсова кожа" (правильнее "Человек в барсовой коже"), красу и гордость грузинской письменности. Безнадежно влюбленный в свою повелительницу, он кончил жизнь в монастырской келье. Тимофей, митрополит грузинский в XVIII веке, видел в Иерусалиме, в церкви св. Креста, построенной грузинскими царями, могилу и портрет Р., в власянице подвижника. По одной легенде, Р., влюбленный в царицу, женится, однако, на какой-то Нине и вскоре после свадьбы получает от "дамы идеального поклонения" приказание перевести на грузинский язык литературный подарок, поднесенный ей побежденным шахом. Блестяще исполнив поручение, он от награды за свой труд отказывается. Через неделю после этого был найден обезглавленный труп его. Поныне существует масса легенд о Р. и его отношениях к Тамаре. Поэма "Барсова кожа" имеет 1637 строф (по изд. акад. Броссе ) по 16 слогов в стихе. Она дошла до нас в многочисленных рукописях, с массой интерполяций и дополнений и с продолжением, известным под именем "Оманиани". Причина отсутствия древнейших списков поэмы, близких ко времени ее создания, заключается помимо тяжелых бедствий, постигавших Грузию от иноземных полчищ, в том, что "Барсова кожа" преследовалась духовенством, как противное христианскому смирению сочинение светского характера. Католикос Иоанн, еще при жизни царицы, покровительствовавшей поэту, воздвиг, по преданию, гонение на Р. В XVIII веке патриарх Антоний I, просвещенный писатель, предал публичному сожжению несколько экземпляров "Барсовой кожи", отпечатанной в 1712 году царем Вахтангом VI . Доныне остается неразрешенным и вопрос, откуда Р. заимствовал сюжет своей поэмы. В литературе было высказано три мнения: первое основывается на словах самого Р., который в 16-й строфе поэмы заявляет, что "он нашел персидский рассказ и переложил его стихами, словно крупную жемчужину, переходящую из рук в руки"; однако персидский оригинал, несмотря на все поиски, до сих пор не найден. Второе мнение впервые было высказано профессором Д.И. Чубиновым , который доказывает, что Р. не заимствовал сюжета "Барсовой кожи" у восточных писателей; она создана им самим и направлена к прославлению царицы Тамары. Третье мнение принадлежит А. Хаханову ; сравнивая стихи Р. с народными песнями о Тариеле, он предположил, что искусственная поэма XII века имеет своим основанием народную поэзию, подобно тому, как "Фауст" и "Гамлет" восходят к средневековым народным традициям. Р. воспользовался народным сказанием для изображения великой исторической эпохи. Сопоставление обращающихся среди грузинского народа песен о Тариеле с поэмой Руставели, где главным героем является Тариел, обнаруживает безусловное их сходство в общем сюжете и в деталях. С другой стороны, сравнение жизни Тамары с событиями, описываемыми в поэме, дает повод думать, что под именем главной героини, Нестань-Дареджаны, скрывается сама Тамара. Можно думать, что поэт намеренно перенес сюжет "Барсовой кожи" в идеальную местность - "в Индию, Аравию, Китай", - с целью отвести читателя от догадок и скрыть свою любовь, "для которой нет лекарства...". Герои и героини "Барсовой кожи" терпят гонения злой судьбы, но после продолжительных скитаний, соединившись брачными узами, наслаждаются счастьем. Значение поэмы заключается в ее художественной обработке, психологическом анализе и щедро рассыпанных мудрых изречениях, которые и по прошествии семисот лет произносятся грузином с чувством особенного благоговения. Р. внушает "освобождать рабов", провозглашает равенство полов ("порождение льва остается львом, все равно, какого бы пола оно ни было"), взывает к щедрой милости: "что роздано тобой - твое, что нет - потеряно". Личные заслуги он ставит выше знатного происхождения, славную смерть предпочитает позорной жизни, не терпит лживого человека, заявляя: "ложь и измена - две родные сестры". Подобные мысли сделали "Барсову кожу" воспитательной книгой для народа, а талантливая техника сделала ее для грузин синонимом возвышенной и художественной поэзии. Поэма переведена, частью в полном виде, частью в отрывках, на языки немецкий (Leist "Der Mann im Tigerfelle", Лейпциг, 1880), французский ("La peau de leopard", 1885), английский, русский, польский и армянский. После 1712 года она была несколько раз напечатана в Санкт-Петербурге и в различных городах Грузии. В 1855 году в Москве появилась трагедия "Барсова кожа", написанная на русском языке, в стихах, царевичем Окропиром. Поэма Р. в 1890 году была переведена К. Месхи в драму, которая была поставлена в Тифлисе. Стихотворный русский перевод отрывка из "Барсовой кожи", Бардтинского, напечатан в "Иллюстрации" (№ 6 - 7, за 1845 год). См. Хаханов "Очерки по истории грузинской словесности" (вып. II, стр. 243 - 298). Лучшая критическая статья об интерполяциях принадлежит А. С-ли; она поныне продолжается печатанием в грузинском журнале "Моамбэ", начиная с 1895 года (с перерывами). Лучшее издание поэмы, с богатыми иллюстрациями, появилось в Тифлисе в 1889 году. А. Хаханов.

См. также статьи:
Тамара ;
Хаханов Александр Соломонович ;
Церетели Акакий Ростомович ;
Чубинов Давид Иессеевич .


Рустицкий Осип Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Руставели Шота | Рутковский Леонид Васильевич
Руссов Эдмунд | Рыбаков Николай Хрисанфович
Руссов Степан Васильевич | Рыбаков Сергей Гаврилович
Русполи Евгений | Рыбинский Владимир Петрович
Русов Александр Александрович | Рыбников Павел Николаевич

Рустицкий (Осип Александрович) - хирург, родился в 1839 году; окончил курс в 1861 году в университете св. Владимира, в 1870 году, по защите в том же университете докторской диссертации, отправился за границу, был на театре франко-германской войны в качестве врача, заведывающего лазаретом сперва в Вейсенбурге, а потом в Эперне. По окончании войны отправился для усовершенствования в Вену, Вюрцбург и Париж. В 1876 году был избран доцентом университета св. Владимира. В 1893 году назначен экстраординарным профессором Казанского университета по кафедре оперативной хирургии с топографической анатомией, в 1897 году произведен в ординарные профессора и перешел в университет св. Владимира. Р. напечатал: "К учению о заживлении ран роговицы" (диссертация, Киев, 1870), "К вопросу о лечении грыж" ("Врач", № 34, 35 и 36, 1890), "Резекция темянной кости при повреждении мозга" ("Хирургический Вестник", июнь и июль 1889), "Untersuchungen uber Knocheneiterung" ("Medicinische Jahrbucher", 1871), "Multiples Myelom" ("Deutsche Zeitschrift f. Chirurgie", т. III), "Epithelialcarcinom der Dura Mater mit hyaliner Degeneration" ("Virchow's Archiv", т. 59), "Untersuchungen uber Knochenresorption und Riesenzellen" (Virchow's Archiv, ib.), "Ein Fall von Abscessusretrosternalis mit Resection des Manubrium und der oberen Halfte des Corpus sterni" ("Deutsche Zeitschrift f. Chirurgie", т. XXVI).


Рутковский Леонид Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рустицкий Осип Александрович | Рыбаков Николай Хрисанфович
Руставели Шота | Рыбаков Сергей Гаврилович
Руссов Эдмунд | Рыбинский Владимир Петрович
Руссов Степан Васильевич | Рыбников Павел Николаевич
Русполи Евгений | Рыбушкин Михаил Сампсонович

Рутковский (Леонид Васильевич) - писатель, родился в 1859 году. Окончил курс на историко-филологическом факультете Санкт-Петербургского университета. В 1889 году защитил в Казанском университете диссертацию на степень магистра философии "Основные типы умозаключений". Состоит приват-доцентом Санкт-Петербургского университета по кафедре философии. Главные его труды: "Элементарный учебник логики" (Санкт-Петербург, 1884), "Основные типы умозаключений" (Санкт-Петербург, 1888), "Общий характер английской философии" ("Журнал Министерства Народного Просвещения", 1894, № 1), "Гипотеза бессознательных душевных явлений" ("Журнал Министерства Народного Просвещения", 1895, № 2), "Естествоведные элементы психологии Декарта" ("Commentationes philologicae", 1897), "Критика методов индуктивного доказательства" ("Журнал Министерства Народного Просвещения", 1899, № 6 - 7).


Рыбаков Николай Хрисанфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рутковский Леонид Васильевич | Рыбаков Сергей Гаврилович
Рустицкий Осип Александрович | Рыбинский Владимир Петрович
Руставели Шота | Рыбников Павел Николаевич
Руссов Эдмунд | Рыбушкин Михаил Сампсонович
Руссов Степан Васильевич | Рыдзевские

Рыбаков (Николай Хрисанфович) - известный драматический артист (1811 - 76); родился в Курске, в небогатой семье; служил по окончании курса в гимназии, канцелярским чиновником, но вскоре оставил службу и поступил статистом в курскую труппу, часто игравшую и в Харькове. Здесь приехавший на гастроли Мочалов обратил внимание на талантливого юношу, которому, по его настоянию, впервые была поручена ответственная роль. Артистическая деятельность Р. почти исключительно принадлежит провинции; в столицах он хотя и дебютировал с выдающимся успехом, но, из-за разногласий с дирекцией Императорских театров, ангажементы его расстраивались. Он исполнял те роли, какие в Москве играл Мочалов, в Санкт-Петербурге - В. Каратыгин (Ляпунов, Кин, денщик Петра Великого, Лир, Гамлет, Отелло, Шейлок и другие). Когда на русской сцене воцарился Островский , Р. стал с большим успехом появляться в его пьесах, исполняя почти исключительно роли купцов (репертуар П.М. Садовского ), только в "Лесе" Р. играл роль трагика Несчастливцева - одну из лучших ролей его обширного репертуара. Позднее Р. превосходно исполнял роли Скотинина, Земляники, Яичницы, Скалозуба, Анания ("Горькая судьбина"), Царя Иоанна ("Смерть Иоанна Грозного"), между прочим, на сцене народного театра московской политехнической выставки (в 1872 году). Зимой 1873 - 74 года Р. играл на сцене "Артистического кружка" (в Москве). Умер в Тамбове, где и похоронен. См. Н. Ч. "Харьковские сценические деятели прошлого времени. Н. Х. Р." ("Южный Край", 1888 год, № 2726 и 2727); "Музыкальный Свет" (1876 год, № 47, 49 и 50); "Московское Обозрение" (1876 год, № 8); Л.Н. Самсонов "Пережитое" (Санкт-Петербург, 1880); Н. Городецкий "Н. Х. Р." ("Дневник Артиста", № 8); И. Менделеев-Сибиряк "Могила Н. Х. Р." (там же); А.С. Алексеев "Воспоминания" (Москва, 1894). Сын Р., Константин (родился в 1856 г.) - артист Московского Малого театра, с 1881 года. Исполнял сначала роли бытовых любовников, затем перешел на роли характерные и резонеров. Игра его отличается простотой и чувством. Лучшие роли Р. - в пьесах Островского (Кудряш - "Гроза", Несчастливцев - "Лес", Большов - "Свои люди - сочтемся"). Р. преподает драматическое искусство в музыкально-драматической школе московского филармонического общества. Ум.


Рыбаков Сергей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыбаков Николай Хрисанфович | Рыбинский Владимир Петрович
Рутковский Леонид Васильевич | Рыбников Павел Николаевич
Рустицкий Осип Александрович | Рыбушкин Михаил Сампсонович
Руставели Шота | Рыдзевские
Руссов Эдмунд | Рыжов Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рыбаков (Сергей Гаврилович) - этнограф, родился в 1867 году; окончил курс Санкт-Петербургского университета по историко-филологическому факультету; прослушал курс теории композиции в Санкт-Петербургской консерватории. Начиная с 1893 года путешествовал с этнографическими целями среди инородцев востока России и Туркестана, результатом чего явились сочинения: "О поэтическом творчестве татар, башкир, тептярей" (Санкт-Петербург, 1895, с 40 мелодиями), "Курай, башкирский музыкальный инструмент" (Санкт-Петербург, 1896, с 6-ю мелодиями), "Музыка и песни уральских мусульман, с очерком их быта" (204 мелодии, Санкт-Петербург, 1897).

См. также статьи:
Израилев Аристарх Александрович ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Федосова Ирина .


Рыбинский Владимир Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыбаков Сергей Гаврилович | Рыбников Павел Николаевич
Рыбаков Николай Хрисанфович | Рыбушкин Михаил Сампсонович
Рутковский Леонид Васильевич | Рыдзевские
Рустицкий Осип Александрович | Рыжов Алексей Иванович
Руставели Шота | Рыкалов Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рыбинский (Владимир Петрович, родился в 1867 году) - писатель. Окончил курс в Киевской духовной академии, в которой состоит доцентом по кафедре Священного писания Ветхого Завета. За исследование "Древнееврейская суббота" (Киев, 1892) получил степень магистра богословия. Другие труды Р.: "Киевская митрополичья кафедра с половины XIII до конца XVI веков" (Киев, 1891), "Очерки истории самарян" ("Труды Киевской Академии", 1895 - 96), "Библия для детей" (Киев, 1897), "Религиозное влияние иудеев на языческий мир в конце ветхозаветной и в начале новозаветной истории" (ib., 1898), "Заметки о литературе по Священному писанию" ("Труды Киевской Академии", 1898 - 99) и т. д.
Примечание. Р. - профессор по кафедре Священного писания Ветхого Завета в Киевской духовной академии. Его новейшие труды: "Исторический очерк лжемессианских движений в иудействе" (Киев, 1901); "О Библии" (ib., 1902); "Первый опыт "Введения в Священное Писание" (ib., 1900); "Вавилон и Библия" (ib., 1903); "К вопросу об отношении Библии к Вавилону. Раскопки храма Бэла в Ниппуре" (ib., 1904); "Юнилий Африканский и его Руководство к изучению Библии" (ib., 1903).

См. также статьи:
Булгаков Афанасий Иванович .


Рыбников Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыбинский Владимир Петрович | Рыбушкин Михаил Сампсонович
Рыбаков Сергей Гаврилович | Рыдзевские
Рыбаков Николай Хрисанфович | Рыжов Алексей Иванович
Рутковский Леонид Васильевич | Рыкалов Василий Васильевич
Рустицкий Осип Александрович | Рыкалов Василий Федотович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рыбников (Павел Николаевич, 1832 - 1885) - этнограф. Окончив курс в Московском университете по историко-филологическому факультету, он отправился собирать народные песни и сказания в Черниговскую губернию; вследствие сношений с тамошним старообрядческим купечеством, был арестован и в 1859 году административным порядком сослан в Петрозаводск. В 1861 году занял должность секретаря олонецкого губернского статистического комитета; впоследствии был вице-губернатором в Калише. В Олонецкой губернии Р. разыскал целый ряд певцов, знавших множество эпических сказаний (Леонтий Богданов, Козьма Романов, Рябинин , Щеголенок , Никифор Прохоров и другие). Собранные им былины первоначально появились в "Олонецких Губернский Ведомостях" (1859 - 1860 годах), а затем и отдельным изданием (1861 - 1867). До Р. русская этнография знала, в области былин, только Киршу Данилова и немногие пьесы в "Памятниках великорусского наречия"; думали, что найти былины можно только где-нибудь в Сибири - и когда огромный запас их был отыскан недалеко от Петербурга, то первым впечатлением ученого мира было изумление и даже недоверие, тем более что Р. лишь в 3-м томе (Петрозаводск, 1864) подробно рассказал о своих странствиях по Олонецкому краю, о том, как был открыт им былинный эпос, как разыскивал он певцов, которых перечислил поименно, с указанием их местожительства и пр. И после этого оставалась, по-видимому, еще тень сомнения, пока поездка Гильфердинга не подтвердила существование народно-поэтических богатств Олонецкого края. Другие труды Р.: "О льняной промышленности Пудожского уезда" ("Журнал Министерства Внутренних Дел", 1860 год, кн. 8); "Описание рукописей, доставленных в Императорское Археологическое Общество" ("Известия" этого общества, 1862 год, т. IV); "О каменных орудиях" (там же, 1864 год, т. V); "Заметки с дороги" ("Олонецкие Губернские Ведомости", 1862 год, № 43 - 45 и 48 - 49); "Сборник слов, употребляемых в Олонецкой губернии" ("Этнографический Сборник, изданный Императорским Русским Географическим Обществом", 1864, вып. VI).

См. также статьи:
Бессонов Петр Алексеевич ;
Гильфердинг Александр Федорович ;
Микула Селянинович ;
Миллер Орест Федорович ;
Поповичи ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Рябинин Трофим Григорьевич ;
Святогор ;
Шеин Павел Васильевич ;
Щеголенок Василий Петрович .


Рыбушкин Михаил Сампсонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыбников Павел Николаевич | Рыдзевские
Рыбинский Владимир Петрович | Рыжов Алексей Иванович
Рыбаков Сергей Гаврилович | Рыкалов Василий Васильевич
Рыбаков Николай Хрисанфович | Рыкалов Василий Федотович
Рутковский Леонид Васильевич | Рыкалова Аграфена Гавриловна

Рыбушкин (Михаил Сампсонович, 1792 - 1849) - писатель, воспитанник Казанского университета, там же адъюнкт российской словесности, позже директор народных училищ в Астраханской и Пензенской губерниях. Напечатал несколько стихотворений и статей исторического, географического и статистического характера о Казанской губернии в "Казанском Вестнике", "Казанских Губернских Ведомостях" и в Прибавлениях к "Казанскому Вестнику", "Историю Казани" (1834, 2-е изд., 1850) и "Записки об Астрахани" (1841). В 1832 - 1834 годах издавал журнал "Заволжский Муравей".


Рыдзевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыбушкин Михаил Сампсонович | Рыжов Алексей Иванович
Рыбников Павел Николаевич | Рыкалов Василий Васильевич
Рыбинский Владимир Петрович | Рыкалов Василий Федотович
Рыбаков Сергей Гаврилович | Рыкалова Аграфена Гавриловна
Рыбаков Николай Хрисанфович | Рыкалова Елизавета Васильевна

Рыдзевские, также Р.-Вардомские - дворянский род, герба Сухе-Комнаты, происходящий из княжества Мазовецкого и восходящий к началу XV века. Николай Антонович Р. (1805 - 1878) был генерал-лейтенантом и членом военного совета. Род Р. внесен в VI, I и II части родословных книг губерний Виленской, Волынской, Владимирской, Гродненской, Минской, Могилевской, Орловской и Смоленской.


Рыжов Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыдзевские | Рыкалов Василий Васильевич
Рыбушкин Михаил Сампсонович | Рыкалов Василий Федотович
Рыбников Павел Николаевич | Рыкалова Аграфена Гавриловна
Рыбинский Владимир Петрович | Рыкалова Елизавета Васильевна
Рыбаков Сергей Гаврилович | Рыкалова Надежда Васильевна

Рыжов (Алексей Иванович, 1839 - 1872) - писатель; окончил курс в Московском университете. Будучи членом юридической комиссии при учредительном комитете Царства Польского, считался одними из лучших сотрудников Н.А. Милютина . Написал ряд критических статей в "Отечественных Записках" и "Библиотеке для Чтения" (под псевдонимом О. Колядин), "Воспоминания о Т.Н. Грановском" ("Библиотека для Чтения", 1855, № 42) и "Жизнь генерал-лейтенанта, князя Мадатова" (Санкт-Петербург, 1863).


Рыкаловы (артисты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкалова Пелагея | Рыкачев Михаил Александрович
Рыкалова Надежда Васильевна | Рыкачев Николай Александрович
Рыкалова Елизавета Васильевна | Рыкачевы
Рыкалова Аграфена Гавриловна | Рыков Александр Максимович
Рыкалов Василий Федотович | Рылеев Кондратий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рыкаловы - семья драматических артистов. Василий Федотович Р. (1771 - 1813), "из актеров тульского наместничества", принят на службу дирекции Императорских театров в 1793 году. В Туле Р. слыл замечательным трагиком, и, явившись в Санкт-Петербург, был принят на амплуа благородных отцов. "Рычание" Р., однако, имело мало успеха. Смерть Крутицкого (см.) подала кн. Шаховскому мысль испробовать Р. в комических ролях; проба оказалась весьма удачной. Р. считается одним из лучших комиков русской сцены. Особенный успех Р. имел в пьесах мольеровских: Гарпагон, Жеронт ("Скапиновы обманы"), Журден ("Мещанин во дворянстве"), а также в "Модной лавке" Крылова (Сумбуров), "Полубарских затеях" кн. Шаховского (Транжирин) и др. Р. преподавал (с 1796 года) в Санкт-Петербургской театральной школе "русскую грамоту" и начальные правила "акции"; с 1800 года состоял режиссером русской труппы. Арендовал театральную типографию и придумал афишечную монополию Императорских театров, дожившую до наших дней. См. о Р. в "Воспоминаниях" С.П. Жихарева и в "Летописи русского театра" кн. Шаховского ("Репертуар русского театра" на 1840 год, кн. 11, примеч.). Его жена, Пелагея Р., играла с успехом роли комических старух; окончила курс в Санкт-Петербургском театральном училище; с 1798 года состояла на службе дирекции Императорских театров. Их дочь, Елизавета Васильевна (вып. 1823 года), впоследствии Марсель, нравилась в водевилях Н. Хмельницкого , а сын - Василий Васильевич (1798 - 1826) - комик, служил на московской сцене и исполнял с успехом роли мольеровских слуг. Его жена, Аграфена Гавриловна (умерла в 1840 году), сестра знаменитого комика Петра Гавриловича Степанова , исполняла роли первых любовниц в драме и комедии. Надежда Васильевна (родилась в 1824 году), дочь двух последних, смолоду была учительницей, но затем обратилась к сценической деятельности, к которой ее готовил дядя ее, П.Г. Степанов; дебютировала с успехом в "Елене Глинской" (1846) и была принята на сцену Московского Малого театра, который оставила после 45-летней службы в 1891 году. Шумный успех имела в пьесах Островского , особенно в роли Кабанихи. Роли свои Р. отделывала до мелочей. О Р. см. А.Н. Сиротинина "Артистическая семья" ("Русский Архив", 1887, кн. 7). Ум.

См. также статьи:
Медведева Надежда Михайловна ;
Рыкалов Василий Васильевич ;
Рыкалов Василий Федотович ;
Рыкалова Аграфена Гавриловна ;
Рыкалова Елизавета Васильевна ;
Рыкалова Надежда Васильевна ;
Рыкалова Пелагея .


Рыкачев Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкаловы (артисты) | Рыкачев Николай Александрович
Рыкалова Пелагея | Рыкачевы
Рыкалова Надежда Васильевна | Рыков Александр Максимович
Рыкалова Елизавета Васильевна | Рылеев Кондратий Федорович
Рыкалова Аграфена Гавриловна | Рылеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рыкачев (Михаил Александрович) - генерал-майор флота, директор главной физической обсерватории и член Императорской Академии Наук, известный целым рядом трудов по метеорологии, земному магнетизму и физической географии вообще (родился в 1840 году). Окончив курс в морском кадетском корпусе, затем в Николаевской морской академии, был командирован за границу, где большую часть времени провел в Гриничской обсерватории, занимаясь метеорологическими и магнитными наблюдениями. Р. посетил и много других магнитных и метеорологических обсерваторий разных государств Европы, причем произвел сравнение их нормальных барометров и термометров; работа эта, в которую вошло и сравнение инструментов главной физической и Пулковской обсерваторий, напечатана в журнале "лондонского метеорологического общества". По возвращении в Россию Р. занял место помощника академика Кемца, по главной физической обсерватории, а по его смерти около года руководил всеми ее работами и даже возобновил прерванные было магнитные наблюдения. В конце 1868 года Академия Наук избрала Р. на вновь учрежденную должность помощника директора главной физической обсерватории, в каковой он, под начальством директора, академика Г.И. Вильда, провел 27 лет, все время принимая деятельное участие в развитии метеорологического дела в России, как своими научными трудами, так и административной деятельностью. Так, под его ближайшим руководством были устроены и работали отделения: морской метеорологии, штормовых предостережений и предсказаний погоды. Исследование распределения земного магнетизма в Каспийском море, в 1886 году, позволило Р. построить новые магнитные карты для этого бассейна. Кроме того, Р. принимал участие в ряде съездов и комиссий по вопросам, связанным с метеорологией, как в России, так и за границей. Под руководством Р. воспиталось много молодых ученых, как лиц гражданского ведомства, так и офицеров, занимавшихся при обсерватории для усовершенствования по метеорологии и физике. Р. устроил в России ряд полетов на воздушных шарах с научной целью, причем он сам дважды поднимался и произвел ряд наблюдений. Результаты (полет 1873 года) опубликованы в "Записках Императорского Русского Географического Общества". Р. сделал ряд испытаний приборов, поднимающихся силой вращения крыльев, и опубликовал полученные им выводы. Когда при Императорском русском техническом обществе возник воздухоплавательный отдел, Р. был избран первым его председателем. В последнее время Р. принимал деятельное участие в устройстве полетов с метеорологической целью, производимых воздухоплавательным парком. Перу Р. принадлежит ряд научных трудов по разным отраслям физической географии, общее число которых достигает до 100, из них работа "О суточном ходе барометра в России и некоторые замечания об этом явлении вообще" была награждена Академией Наук Ломоносовской премией, а Императорское русское географическое общество присудило Р., в 1874 году, за его труд - "Распределение атмосферного давления в Европейской России", медаль имени Ф.П. Литке , а в 1895 году высшую награду - Константиновскую медаль. В 1892 году Р. избран в члены-корреспонденты Академии Наук, а с 1896 года избран ею же в действительные члены и директором Главной физической обсерватории, со всеми ее отделениями в Екатеринбурге, Тифлисе, Иркутске и Павловске.

См. также статьи:
Купфер Адольф Яковлевич ;
Россия, разд. Метеорология .


Рыкачев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкачев Михаил Александрович | Рыкачевы
Рыкаловы (артисты) | Рыков Александр Максимович
Рыкалова Пелагея | Рылеев Кондратий Федорович
Рыкалова Надежда Васильевна | Рылеевы
Рыкалова Елизавета Васильевна | Рындины

Рыкачев (Николай Александрович, 1832 - 91) - контр-адмирал, писатель, воспитанник морского кадетского корпуса; состоял при главном командире Кронштадтского порта; в 1861 году основал газету "Кронштадтский Вестник" и был ее редактором до самой смерти. Поместил ряд статей в "Морском Сборнике".


Рыкачевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкачев Николай Александрович | Рыков Александр Максимович
Рыкачев Михаил Александрович | Рылеев Кондратий Федорович
Рыкаловы (артисты) | Рылеевы
Рыкалова Пелагея | Рындины
Рыкалова Надежда Васильевна | Рындовский Григорий Семенович

Рыкачевы - дворянский род, восходящий к началу XVI века. Матвей Иванович Р. был стольником и воеводой в Пелыме (1682); его внук, Марк Иванович, был в 1766 - 81 годах главным судьей канцелярии конфискации. Степан Васильевич Р. (родился в 1829 году), генерал-лейтенант, состоит членом комитета о раненых. Род Р. внесен в родословные книги Тверской, Ярославской, Новгородской, Рязанской и Таврической губерний (Гербовник, III, 61).


Рыков Александр Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкачевы | Рылеев Кондратий Федорович
Рыкачев Николай Александрович | Рылеевы
Рыкачев Михаил Александрович | Рындины
Рыкаловы (артисты) | Рындовский Григорий Семенович
Рыкалова Пелагея | Рытов Михаил Васильевич

Рыков (Александр Максимович) - переводчик коллегии иностранных дел (с 1766 года), учитель русского языка детей императора Павла I (с 1783 года) и член комиссии об учреждении народных училищ (с 1781 года). Составил: "Азбуку или руководство, ведущее к удобному изучению российского чистописания" (Санкт-Петербург, 1787); "Забавный вечерок" (Санкт-Петербург, 1790) и "Тестиаду, или Чтение для пользы и удовольствия" (Санкт-Петербург, 1806 - 1807).


Рылеев Кондратий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыков Александр Максимович | Рылеевы
Рыкачевы | Рындины
Рыкачев Николай Александрович | Рындовский Григорий Семенович
Рыкачев Михаил Александрович | Рытов Михаил Васильевич
Рыкаловы (артисты) | Рыхторовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рылеев (Кондратий Федорович) - декабрист и поэт. Родился в захудалой дворянской семье 18 сентября 1795 года. Отец его, управлявший делами кн. Голицына , был человек крутой и обращался деспотически как с женой, так и с сыном. Мать Р., Анастасия Матвеевна (урожденная Эссен), желая избавить ребенка от жестокого отца, уже в 1801 году отдала его в первый кадетский корпус. Здесь Р. обнаружил сильный характер и наклонность писать стихи. От этого времени сохранилась его шуточная поэма "Кулакияда", описывавшая смерть и похороны корпусного повара Кулакова и выставлявшая в комическом виде знаменитого в летописях корпуса эконома А.П. Боброва. В 1814 году Р. был выпущен в офицеры, в конную артиллерию, и совершил поход в Швейцарию и Францию. В 1815 году опять был с войсками во Франции и пробыл в Париже до конца сентября. В 1818 году вышел в отставку; в 1820 году женился на Наталье Михайловне Тевяшовой. После женитьбы Р. переехал в Петербург, сблизился с интеллигентными кружками столицы, примкнул к вольному обществу любителей российской словесности и к масонской ложе "Пламенеющей звезды". В это же время начинается литературная деятельность Р.: он пишет незначительные стихотворения и статейки в прозе в "Соревнователе Просвещения", "Сыне Отечества", "Невском Зрителе", "Благонамеренном". Одно из этих стихотворений поразило современников неслыханной дерзостью: оно было озаглавлено "К временщику" и метило в грозного Аракчеева . В 1821 году Р. был избран от дворянства заседателем уголовной палаты и приобрел некоторую популярность как неподкупный поборник справедливости. За это время Рылеев сошелся со всем литературным миром Петербурга, сдружился с Пушкиным , Марлинским , Булгариным (который еще считался либералом) и другими. В 1824 году Р. перешел на службу российско-американской компании правителем канцелярии и здесь познакомился с такими людьми, как М.М. Сперанский и гр. Н.С. Мордвинов . Свое уважение к последнему он выразил в оде "Гражданское мужество". В доме Р. бывали литературные собрания, на которых возникла мысль об издании ежегодного альманаха. Мысль эту осуществили сам Р. и А.А. Бестужев, выпустившие в 1823 году "Полярную Звезду". Альманах издавался три года и был прямым предшественником "Московского Телеграфа". На 1826 год издателями была заготовлена "Звездочка", альманах меньшего объема, но ей не суждено было появиться в свет; лишь в 1870-х годах она была открыта и перепечатана в "Русской Старине". В одно время с "Полярной Звездой" Р. выпустил в свет "Думы" и поэму "Войнаровский". В начале 1823 года Р. вступил в революционное Северное общество, образовавшееся из Союза общественного благоденствия. Он был принят сразу в разряд "убежденных" и уже через год был избран директором общества. Дух и направление Северного общества, собрания которого происходили на квартире Р., всецело созданы им. В противоположность Южному обществу, руководимому Пестелем , Северное отличалось демократизмом. Р. настаивал на принятии в общество купцов и мещан, предлагал освобождение крестьян непременно с наделением их землей и т. д. Вместе с тем Р. сильно боролся против кровавых мер, которые вошли в план действий декабристов. Перед 14 декабря Р. сложил свои полномочия; "диктатором" был избран кн. Трубецкой , но Р. все-таки был на Сенатской площади. На следующую ночь он был арестован и заключен в каземат № 17 Алексеевского равелина. После допроса у императора, который оценил благородный характер Р., он получил дозволение переписываться с женой и однажды виделся с ней. Переписка Р. с женой из крепости свидетельствует, что он предвидел свою участь, но не терял твердости духа и всецело был занят судьбой своей семьи. И в крепости он сочинял стихи, накалывая их иглой на кленовые листы и пересылая через сторожа к Е.П. Оболенскому . На допросах Р. отвечал прямодушно, твердо и признавал себя главным виновником. Он был одним из тех пяти, которые Верховным судом были поставлены вне разрядов и присуждены к смертной казни четвертованием. В росписи преступников он поставлен вторым, и преступления его выражены в следующих словах: "Умышлял на цареубийство; назначал к совершению оного лица; умышлял на лишение свободы, на изгнание и на истребление Императорской фамилии и приуготовлял к тому средства; усилил деятельность Северного общества, управлял оным, приуготовлял способы к бунту, составлял планы, заставлял сочинить манифест о разрушении правительства; сам сочинял и распространял возмутительные песни и стихи и принимал членов; приуготовлял главные средства к мятежу и начальствовал в оных; возбуждал к мятежу низших чинов чрез их начальников посредством разных обольщений и во время мятежа сам приходил на площадь". Казнь четвертованием была заменена казнью через повешение. 12 июля 1826 года приговоренные к смерти были закованы в кандалы и переведены в Кронверкскую куртину, причем Р. достался № 14. 13 июля совершена казнь. За несколько минут до смерти Р. написал жене письмо, начинающееся словами: "Бог и Государь решили участь мою: я должен умереть и умереть смертию позорной..." Письмо это долго ходило по рукам в списках. Выдающуюся роль Р. в декабристском движении, несмотря на его скромное общественное положение, современники объясняют обаянием его личности. "В его взгляде, - говорит бар. Розен, - в чертах его лица виднелась одушевленная готовность на великие дела; его речь была ясна и убежденна". "Я не знавал другого человека, который обладал бы такой притягательной силой", - говорит о нем Никитенко . По свидетельству Н. Бестужева , Р. "готов был на всякую жертву для друга". Литературное наследство Р. заключается главным образом в "Думах" и поэмах. "Думы" - это патриотические баллады, строго осужденные Пушкиным за ходульность и ненародность; зато в поэме "Войнаровский" и отрывках из других недоконченных поэм Пушкин признал в Р. истинного поэта. Относительно художественного достоинства своих произведений не обольщался и сам Р. "Я не поэт, а гражданин", - заявлял он, и на свою литературную деятельность смотрел как на гражданское служение, целью которого должно быть "общественное благо". Это направление его поэзии и составляет ее оригинальность, и не дает возможности смешать имя Р. с остальными poetae minoris пушкинской эпохи. В этом отношении, кроме дум и поэм, выдаются стихотворения Р.: "Гражданин", "На смерть Чернова", "На смерть Байрона", "К А.А. Бестужеву" и прочие. Собрание сочинений Р. изд. в 1872 году П.А. Ефремовым , а в 1893 году (наиболее полное), под редакцией М.Н. Мазаева (приложение к журналу "Север"). М. Мазаев.

См. также статьи:
Бестужев Александр Александрович (Марлинский) ;
Бестужев Николай Александрович ;
Бироны (собственно Бирены) ;
Булгарин Фаддей Венедиктович ;
Войнаровский Андрей ;
Грибоедов Александр Сергеевич ;
Долгорукова Наталья Борисовна ;
Ефремов Петр Александрович ;
Завалишин Дмитрий Иринархович ;
Котляревский Нестор Александрович ;
Мазаев Михаил Николаевич ;
Мордвинов Николай Семенович ;
Наливайко ;
Оболенский Евгений Петрович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (библиография) ;
Рылеевы ;
Сусанин Иван ;
Трубецкой Сергей Петрович ;
Туманский Василий Иванович ;
Штейнгель Владимир Иванович (Штейнгейль) .


Рылеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рылеев Кондратий Федорович | Рындины
Рыков Александр Максимович | Рындовский Григорий Семенович
Рыкачевы | Рытов Михаил Васильевич
Рыкачев Николай Александрович | Рыхторовы
Рыкачев Михаил Александрович | Рычков Петр Иванович

Рылеевы - дворянский род, восходящий к половине XVI века. Никита Иванович Р. был при Екатерине II санкт-петербургским обер-полицеймейстером и санкт-петербургским же губернатором. Михаил Николаевич Р. (1771 - 1833) служил с отличием в войну 1812 года, потом был комендантом в Новгороде. Генерал-адъютант Александр Михайлович Р. (родился в 1830 году) был с 1864 по 1881 годы комендантом Императорской главной квартиры. О Кондратии Федоровиче Р. - см. выше. Род Р. внесен в VI и II части родословных книг Тульской и Казанской губерний.


Рындины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рылеевы | Рындовский Григорий Семенович
Рылеев Кондратий Федорович | Рытов Михаил Васильевич
Рыков Александр Максимович | Рыхторовы
Рыкачевы | Рычков Петр Иванович
Рыкачев Николай Александрович | Рюль Иван Федорович

Рындины - дворянский род, восходящий ко второй половине XVI века. Лука Р. был дьяком в 1574 году. Кирилл Степанович Р. (1754 - 1809) был сенатором. Род Р. внесен в VI часть родословной книги Вологодской губернии (Гербовник, I, 66).


Рындовский Григорий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рындины | Рытов Михаил Васильевич
Рылеевы | Рыхторовы
Рылеев Кондратий Федорович | Рычков Петр Иванович
Рыков Александр Максимович | Рюль Иван Федорович
Рыкачевы | Рюльман Антон Антонович

Рындовский (Григорий Семенович, 1814 - 98) - врач. По окончании курса по историко-филологическому факультету в Харькове, поступил на медицинский факультет, которого курс окончил в 1836 году. Оставленный ординатором терапевтической и акушерской клиник, Р. вскоре стал читать, в качестве адъюнкт-профессора, энциклопедию медицины, общую терапию, рецептуру и диагностику. За диссертацию "De hydrophobia" получил степень доктора медицина (1858 год). В качестве ординарного профессора читал фармакологию. Был учредителем харьковского благотворительного общества, харьковского ботанического сада и харьковского музыкального общества. А.


Рытов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рындовский Григорий Семенович | Рыхторовы
Рындины | Рычков Петр Иванович
Рылеевы | Рюль Иван Федорович
Рылеев Кондратий Федорович | Рюльман Антон Антонович
Рыков Александр Максимович | Рюрик (имя русских князей)

Рытов (Михаил Васильевич) - специалист по огородничеству. Написал по своей специальности несколько работ: "Капусты" (более 100 рисунков), "Русские капусты" (с 12 таблицами), "Руководство к огородничеству" (несколько выпусков, более 300 рисунков), "Краткий учебник огородничества и плодоводства", "Общее учение о возделываемых растениях" и много журнальных статей.


Рыхторовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рытов Михаил Васильевич | Рычков Петр Иванович
Рындовский Григорий Семенович | Рюль Иван Федорович
Рындины | Рюльман Антон Антонович
Рылеевы | Рюрик (имя русских князей)
Рылеев Кондратий Федорович | Рюрик (первый русский князь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рыхторовы - дворянский род, происходивший от выходца из "Цесарской земли" Даниила Ивановича Р., "мужа честна", въехавшего в Москву служить царю Иоанну IV . Внуки его приняли православную веру. Иван Иванович Р. был при царе Алексее Михайловиче воеводой в Чугуеве, а потом судьей у татарских мурз и тарханов в Казани. Род Р. пресекся в начале XVIII века.

Назад Вперед


Рычков Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыхторовы | Рюль Иван Федорович
Рытов Михаил Васильевич | Рюльман Антон Антонович
Рындовский Григорий Семенович | Рюрик (имя русских князей)
Рындины | Рюрик (первый русский князь)
Рылеевы | Рюрик (сын Ростислава Владимировича)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рычков (Петр Иванович, 1712 - 77) - писатель. Приехав по торговым делам своего отца в Москву, Р. выучился иностранным языкам и бухгалтерии; управлял казенными ямбургскими и жабинскими стеклянными заводами; позже заведовал Оренбургской губернской канцелярией. При первых начальниках края он, по его собственному выражению, "был употребляем к самонужнейшим военным делам". Неплюев (см.) считал его своим главным помощником и разрабатывал с ним разные проекты; для проведения, например, проекта о торговле России с Индией он посылал Р. в Санкт-Петербург. В конце жизни Р. был "главным правителем оренбургских соляных дел", а при Панине управлял и "заграничными делами и инородцами в крае". Первыми его литературными трудами были составленные "для правительственных целей": "Описание города Оренбурга" (1744) и "Краткое известие о татарах..." (1745). Напечатано Академией Наук только первое. Затем в "Ежемесячных Сочинениях" Миллера появились его "Письма о коммерции" (1755 и 1757), "История о оренбургской комиссии" (1758) и "Письма к издателю о титуле Белого Царя" (1763). В "Сочинениях и переводах к пользе и увеселению служащих", были напечатаны следующие произведения Р.: "Письма о земледельстве в Казанской и Оренбургской губерниях" (1758) и "История Оренбургская" (1759), переизданная в 1896 году оренбургским статистическим комитетом. Она представляет собой по преимуществу обзор административных распоряжений, но сохраняет свою ценность для истории края и до сих пор, как содержащая множество важных документов, из которых иные не попали в Полное Собрание Законов. Важнейший труд Р. - "Оренбургская топография" (1762). Паллас перевел ее в 1770 году на немецкий язык, а в следующем году она напечатана в известном "Magazin" Бюшинга (V и VI части). Отдельно издал Р. еще "Опыт казанской истории древних и средних времен" (Санкт-Петербург, 1767) и "Введение к астраханской топографии" (Санкт-Петербург, 1774). Как член вольно-экономического общества, Р. поместил в его "Трудах" целый ряд статей, из которых наиболее любопытно: "Описание илецкой соли, с подробным планом Илецкой защиты" (ч. XX, 1772 - первое описание илецкого соляного промысла). Его "Записки о Пугачевском бунте" напечатаны в "Истории Пугачевского бунта" Пушкина . Переписка Р. с академиком Миллером содержит в себе массу сведений исторических, топографических, естественно-исторических и других об Оренбургском крае. Автобиографические "Записки" Р. имеют частный, семейный характер. Старший сын Р., Андрей, был полковником и комендантом г. Симбирска; защищая последний от пугачевцев, пал в 1774 году, 34 лет от роду. Второй сын Р., Николай (1746 - 84), был адъюнктом Императорской Академии Наук и известен своими "Записками". Он принял участие в экспедиции Палласа, объездил в 1769 - 1770 гг. большую часть губерний Казанской, Оренбургской, Уфимской, Вятской и Пермской и составил их описание, напечатанное в 1770 - 1772 гг. академией, под заглавием "Журнал, или Дневные записки путешествия капитана Р. по разным провинциям Российского государства". В 1772 году Академия Наук издала и другой труд Р.: "Дневные записки путешествия в Киргиз-Кайсацкую степь в 1771 году". С 1772 года Р. состоял "на Ахтубе в новозаводимых там шелковых заводах главным директором". Ср. "Сборник исторических и статистических материалов о Симбирской губернии" (стр. 127 - 142, Симбирск, 1868); Пекарский "Сношения П. И. Р. с Академией Наук в XVIII столетии" (СПб., 1866); его же "Жизнь П. И. Р. и его литературная деятельность" ("Сборник статей, читанных во втором отделении Академии Наук", т. II, 1869); Витевский "Неплюев и Оренбургский край" (выпуск II). В. Р-в.

См. также статьи:
Голиков Иван Иванович ;
Каракасал ;
Кирилов Иван Иванович ;
Неплюев Иван Иванович ;
Паллас Петр-Симон ;
Протасов Алексей Протасьевич ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография .


Редин Егор Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Редигер Александр Федорович | Редкин Петр Георгиевич
Редедя | Редковский Андрей Алексеевич
Регель Эдуард-Август | Резанов Александр Иванович
Регель Роберт Эдуардович | Резанов Николай Петрович
Регель Иоанн-Альберт | Резенер Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Редин (Егор Кузьмич) - историк искусства. Родился в 1863 году. Учился во 2-й тифлисской гимназии и Новороссийском университете; состоит в Харьковском университете приват-доцентом по кафедре теории и истории искусств. В 1896 году защитил диссертацию на степень магистра "Мозаики Равеннских церквей". В 1898 году совершил поездку для научных занятий в монастырях Афона и для изучения памятников античного и христианского искусства в Греции. Главные его труды: "Киево-Софийский собор. Исследование мозаической и фресковой живописи" (Санкт-Петербург, 1889 год; совместно с Д.В. Айналовым ), "Памятники древнерусского искусства на выставке VIII археологического съезда в Москве" ("Вестник Изящных Искусств", 1890), "Диптих Эчмиадзинской библиотеки" (V т. "Записок Императорского Русского Археологического Общества", 1891), "Рукописи с византийскими миниатюрами в библиотеках Венеции, Милана и Флоренции" ("Журнал Министерства Народного Просвещения", № 12, 1892), "Церковь Николы на Липке близ Новгорода" ("Исторический Вестник", № 12, 1891), "Заметки по христианской иконографии" ("Записки Императорского Харьковского университета", 1894), "Харьков как центр художественного образования юга России" (Харьков, 1894), "Миниатюры апокрифического арабского Евангелия детства Христа лавренцианской библиотеки во Флоренции" (VII т. "Записок Императорского Русского Археологического Общества" и отд. оттиски), "X археологический съезд в Риге" ("Записки Императорского Харьковского университета", 1897), "Половая мозаика церкви св. Евангелиста Иоанна в Равенне" (№ 3, "Византийские Времена", 1895 год и отд. оттиск.), "Триклиний базилики Уреа в Равенне" ("Византийские Времена", 1894, № 4), "Сирийские рукописи с миниатюрами парижской национальной библиотеки и британского музея" ("Архивные Известия и Заметки", № 11, 1895 и отд. оттиск.), "Памяти Джиованни Баттисто де Росси, основателя христианской археологии" (Харьков, 1894), "Мозаики Равеннских церквей" (Санкт-Петербург, 1896; из "Записок Императорского Русского Археологического Общества", т. IX), "Труды профессора А.И. Кирпичникова по истории и археологии христианского искусства" ("Записки Императорского Харьковского университета", 1897), "Ф.И. Буслаев. Обзор трудов его по истории и археологии искусства" ("Сборник Историко-Филологического Общества Императорского Харьковского университета", т. XI и отд., Харьков, 1898). Его новейшие труды: "Памятники церковных древностей Харьковской губернии" (Харьков, 1900), "Икона Недреманное око" (ib., 1901 и 1902), "О лицевых синодиках, поступивших в распоряжение харьковского предварительного комитета по устройству XII археологического съезда" (ib., 1902), "Каталог выставки" того же съезда (ib., 1902), "О некоторых лицевых рукописях "Шестоднева" Иоанна, экзарха болгарского" (М., 1902), "Исторические памятники города Адули (в Африке) в лицевых рукописях сочинений Козьмы Индикоплова" (Харьков, 1905). Н. С-в.

См. также статьи:
Буслаев Федор Иванович ;
Дринов Марин Степанович ;
Кондаков Никодим Павлович .


Редкин Петр Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Редин Егор Кузьмич | Редковский Андрей Алексеевич
Редигер Александр Федорович | Резанов Александр Иванович
Редедя | Резанов Николай Петрович
Регель Эдуард-Август | Резенер Федор Федорович
Регель Роберт Эдуардович | Рейер Карл Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Редкин (Петр Георгиевич, 1808 - 1891) - известный юрист. В 1826 году, окончив курс гимназии высших наук кн. Безбородко в Нежине, где преподавание отличалось большой энциклопедичностью, поступил на этико-политическое отделение Московского университета, а в 1828 году вместе с Пироговым , Николаем Крыловым и другими послан был для подготовления к профессорской деятельности сначала в Дерпт, затем за границу. В Берлине Р. слушал Гегеля, Ганса, Савиньи, Эйхгорна. Примкнув не к исторической школе права, а к философской системе Гегеля, он написал о ней первую в русской литературе статью (в "Москвитянине", 1841); в области права его всего более привлекали воззрения Тибо. По возвращении в Россию, Р. в 1835 году признан был доктором прав и назначен в Московский университет читать энциклопедию права. Профессорская деятельность в Москве, длившаяся до 1848 года, доставила Р. широкую популярность. Его живая и энергическая речь, часто поднимавшаяся до лиризма, его проповедь любви к науке, правде и справедливости обаятельно действовали на аудиторию. Любимым предметом его чтений была философия права и государства, которую он излагал тогда в духе Гегелева учения. В бытность свою профессором в Москве, Р., в 1841 году, стал издавать "Юридические Записки", а в 1843 году - "Библиотеку для воспитания". Оставив Московский университет одновременно с Кавелиным , Р., в 1849 году, занял место секретаря при товарище министра уделов гр. Перовском , а в 1850 году назначен был членом общего присутствия департамента уделов. Расставшись с кафедрой, Р. не переставал заниматься наукой права. Из работ его, появившихся за это время, особенно замечательна статья "О независимости юстиции" ("Юридические Записки", 1860), в которой он, ссылаясь на пример Англии, проводил мысль о том, что под независимостью юстиции должно разуметь независимость не одних судебных мест, но всего, относящегося к судоговорению: независимость судей и адвокатов, независимость закона или верховную власть его над всеми и каждым в государстве, независимость права, т. е. свободное его развитие в самом народе. В 1863 году осуществилась заветная мечта Р., всегда чувствовавшего в себе призвание профессора: он занял кафедру энциклопедии права в Санкт-Петербургском университете. Со временем вступления Р. в Санкт-Петербургский университет совпало коренное изменение самых оснований его философского миросозерцания: прежде убежденный гегельянец, он перешел на сторону позитивизма, хотя ему и не удалось совершенно отрешиться от влияния Гегеля. Вообще Р. не выработал законченного, целостного учения о праве. Тем не менее в истории русской образованности Р. принадлежит почетное место как одному из влиятельнейших учителей, с энергией и достоинством отстаивавшему свободу университетской науки, обладавшему умением властвовать над молодыми умами и вдохновлять их к труду. В предпринятом Р. на склоне лет издании "Из лекций профессора Редкина по истории философии права" (вып. 1 - 7, Санкт-Петербург, 1889 - 91) помещены 15 вступительных лекций его, в которых с особенной яркостью сказывается отношение этого редкого профессора к слушателям, его стремление ставить свою науку в живое соприкосновение с современностью. Осенью 1878 года ослабевшие силы заставили Р. оставить кафедру в Санкт-Петербургском университете, которому он в 1873 - 76 годах послужил и как ректор. Одновременно с увольнением из университета Р. был назначен председателем департамента уделов, а в 1882 году сделан членом Государственного совета. Р. написал еще несколько статей по вопросам воспитания, которыми он всегда живо интересовался. Он был одним из основателей, а долгое время, и председателем педагогического общества в Санкт-Петербурге (XXIII, 84). Ср. Шимановский "П.Г. Редкин, биографический очерк" (Одесса, 1891); ст. Коркунова в "Биографическом словаре профессоров Санкт-Петербургского университета за 1869 - 94 годы" (Санкт-Петербург, 1898).

См. также статьи:
Бестужев-Рюмин Константин Николаевич ;
Бобров Виктор Алексеевич ;
Иноземцев Федор Иванович ;
Кавелин Константин Дмитриевич ;
Калачов Николай Васильевич ;
Калмыков Петр Давыдович ;
Николай I ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русское государственное право ;
Россия, разд. Философия ;
Россия, разд. Философия и энциклопедия права .


Редковский Андрей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Редкин Петр Георгиевич | Резанов Александр Иванович
Редин Егор Кузьмич | Резанов Николай Петрович
Редигер Александр Федорович | Резенер Федор Федорович
Редедя | Рейер Карл Карлович
Регель Эдуард-Август | Реймерс Иван Иванович

Редковский (Андрей Алексеевич) - живописец-пейзажист, работающий преимущественно акварелью. Окончив в 1852 году курс горыгорецкого земледельческого училища, в течение двух лет посещал классы Московского училища живописи и ваяния, а затем поступил вольноприходящим учеником в Императорскую Академию Художеств, где, за свои успехи в рисовании и живописи, получил две серебряные медали, малую и большую, а в 1857 году, за два вида из окрестностей Выборга, был награжден второстепенной золотой медалью. В 1859 году утвержден классным художником 3 ст. В 1868 году, за представленные Академии акварели "Ржаное поле" и "Корова с теленком в лесу", повышен в классные художники 1 ст. Произведения Р. весьма распространены в собраниях любителей рисунков. Они отличаются искусным приемом кисти и силой акварельных красок, приближающегося к масляной живописи. Мотивы для них доставляют художнику окрестности Москвы и Петербурга, Финляндия и Кавказ, посещенный им в 1887 году.


Ростислав Игоревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Давидович | Ростислав Иоаннович
Ростислав Глебович | Ростислав Михайлович
Ростислав Георгиевич | Ростислав Мстиславич
Ростислав Всеволодович | Ростислав Святославович
Ростислав Владимирович (князь тмутараканский) | Ростислав Ярославович

Ростислав Игоревич - см. в статье Ростислав (имя русских князей) .


Ростислав Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Глебович | Ростислав Игоревич
Ростислав Георгиевич | Ростислав Иоаннович
Ростислав Всеволодович | Ростислав Михайлович
Ростислав Владимирович (князь тмутараканский) | Ростислав Мстиславич
Ростислав Владимирович (князь смоленский) | Ростислав Святославович

Ростислав Давидович - см. в статье Ростислав (имя русских князей) .


Ростислав Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Георгиевич | Ростислав Давидович
Ростислав Всеволодович | Ростислав Игоревич
Ростислав Владимирович (князь тмутараканский) | Ростислав Иоаннович
Ростислав Владимирович (князь смоленский) | Ростислав Михайлович
Ростислав Владимирович (князь перемышльский) | Ростислав Мстиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ростислав Глебович - см. в статье Ростислав (имя русских князей) .

Назад Вперед


Ростислав Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Всеволодович | Ростислав Глебович
Ростислав Владимирович (князь тмутараканский) | Ростислав Давидович
Ростислав Владимирович (князь смоленский) | Ростислав Игоревич
Ростислав Владимирович (князь перемышльский) | Ростислав Иоаннович
Ростислав (сын Мстислава Давидовича) | Ростислав Михайлович

Ростислав Георгиевич - см. в статье Ростислав (имя русских князей) .


Ростислав Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Владимирович (князь тмутараканский) | Ростислав Георгиевич
Ростислав Владимирович (князь смоленский) | Ростислав Глебович
Ростислав Владимирович (князь перемышльский) | Ростислав Давидович
Ростислав (сын Мстислава Давидовича) | Ростислав Игоревич
Ростислав (имя русских князей) | Ростислав Иоаннович

Ростислав Всеволодович - см. в статье Ростислав (имя русских князей) .


Ростислав Владимирович (князь смоленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Владимирович (князь перемышльский) | Ростислав Владимирович (князь тмутараканский)
Ростислав (сын Мстислава Давидовича) | Ростислав Всеволодович
Ростислав (имя русских князей) | Ростислав Георгиевич
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) | Ростислав Глебович
Россия, разд. Южно-великорусское наречие | Ростислав Давидович

Ростислав Владимирович (князь смоленский) - см. в статье Ростислав (имя русских князей) .


Ростислав Владимирович (князь перемышльский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав (сын Мстислава Давидовича) | Ростислав Владимирович (князь смоленский)
Ростислав (имя русских князей) | Ростислав Владимирович (князь тмутараканский)
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) | Ростислав Всеволодович
Россия, разд. Южно-великорусское наречие | Ростислав Георгиевич
Россия, разд. Экономическая наука | Ростислав Глебович

Ростислав Владимирович (князь перемышльский) - см. в статье Ростислав (имя русских князей) .


Ростислав Владимирович (князь тмутараканский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Владимирович (князь смоленский) | Ростислав Всеволодович
Ростислав Владимирович (князь перемышльский) | Ростислав Георгиевич
Ростислав (сын Мстислава Давидовича) | Ростислав Глебович
Ростислав (имя русских князей) | Ростислав Давидович
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) | Ростислав Игоревич

Ростислав Владимирович (князь тмутараканский) - см. в статье Ростислав (имя русских князей) .


Ростислав Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Игоревич | Ростислав Михайлович
Ростислав Давидович | Ростислав Мстиславич
Ростислав Глебович | Ростислав Святославович
Ростислав Георгиевич | Ростислав Ярославович
Ростислав Всеволодович | Ростислав-Иоанн Ярославович

Ростислав Иоаннович - см. в статье Ростислав (имя русских князей) .


Ростислав Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Иоаннович | Ростислав Мстиславич
Ростислав Игоревич | Ростислав Святославович
Ростислав Давидович | Ростислав Ярославович
Ростислав Глебович | Ростислав-Иоанн Ярославович
Ростислав Георгиевич | Ростислав-Михаил Рюрикович

Ростислав Михайлович - см. в статье Ростислав (имя русских князей) .


Рыкалов Василий Федотович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкалов Василий Васильевич | Рыкалова Аграфена Гавриловна
Рыжов Алексей Иванович | Рыкалова Елизавета Васильевна
Рыдзевские | Рыкалова Надежда Васильевна
Рыбушкин Михаил Сампсонович | Рыкалова Пелагея
Рыбников Павел Николаевич | Рыкаловы (артисты)

Рыкалов Василий Федотович - см. в статье Рыкаловы (артисты) .


Ростислав (сын Мстислава Давидовича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав (имя русских князей) | Ростислав Владимирович (князь перемышльский)
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) | Ростислав Владимирович (князь смоленский)
Россия, разд. Южно-великорусское наречие | Ростислав Владимирович (князь тмутараканский)
Россия, разд. Экономическая наука | Ростислав Всеволодович
Россия, разд. Церковное право | Ростислав Георгиевич

Ростислав (сын Мстислава Давидовича) - см. в статье Ростислав (имя русских князей) .


Рыкалова Пелагея

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкалова Надежда Васильевна | Рыкаловы (артисты)
Рыкалова Елизавета Васильевна | Рыкачев Михаил Александрович
Рыкалова Аграфена Гавриловна | Рыкачев Николай Александрович
Рыкалов Василий Федотович | Рыкачевы
Рыкалов Василий Васильевич | Рыков Александр Максимович

Рыкалова Пелагея - см. в статье Рыкаловы (артисты) .


Ростислав-Михаил Рюрикович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав-Иоанн Ярославович | Ростиславов Димитрий Иванович
Ростислав Ярославович | Ростовская Марья Федоровна
Ростислав Святославович | Ростовские князья (Димитрий и Константин Борисовичи)
Ростислав Мстиславич | Ростовский Александр Владимирович
Ростислав Михайлович | Ростовцев Иван Яковлевич

Ростислав-Михаил Рюрикович - см. в статье Ростислав (имя русских князей) .


Рыкалова Елизавета Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкалова Аграфена Гавриловна | Рыкалова Надежда Васильевна
Рыкалов Василий Федотович | Рыкалова Пелагея
Рыкалов Василий Васильевич | Рыкаловы (артисты)
Рыжов Алексей Иванович | Рыкачев Михаил Александрович
Рыдзевские | Рыкачев Николай Александрович

Рыкалова Елизавета Васильевна - см. в статье Рыкаловы (артисты) .


Ростислав Святославович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Мстиславич | Ростислав Ярославович
Ростислав Михайлович | Ростислав-Иоанн Ярославович
Ростислав Иоаннович | Ростислав-Михаил Рюрикович
Ростислав Игоревич | Ростиславов Димитрий Иванович
Ростислав Давидович | Ростовская Марья Федоровна

Ростислав Святославович - см. в статье Ростислав (имя русских князей) .


Рыкалов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыжов Алексей Иванович | Рыкалов Василий Федотович
Рыдзевские | Рыкалова Аграфена Гавриловна
Рыбушкин Михаил Сампсонович | Рыкалова Елизавета Васильевна
Рыбников Павел Николаевич | Рыкалова Надежда Васильевна
Рыбинский Владимир Петрович | Рыкалова Пелагея

Рыкалов Василий Васильевич - см. в статье Рыкаловы (артисты) .


Разикашвили Важа-Пшавела

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разикашвили Бачана | Разин Алексей Егорович
Разикашвили (братья Бачана и Важа-Пшавела) | Разин Степан Тимофеевич
Раззоренов Алексей Ермилович | Размадзе Александр Соломонович
Раевский Сергей Александрович | Размуссен Людвиг Павлович
Раевский Петр Иванович | Разногорский Михаил Иванович

Разикашвили Важа-Пшавела - см. в статье Разикашвили (братья Бачана и Важа-Пшавела) .


Ростислав Ярославович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Святославович | Ростислав-Иоанн Ярославович
Ростислав Мстиславич | Ростислав-Михаил Рюрикович
Ростислав Михайлович | Ростиславов Димитрий Иванович
Ростислав Иоаннович | Ростовская Марья Федоровна
Ростислав Игоревич | Ростовские князья (Димитрий и Константин Борисовичи)

Ростислав Ярославович - см. в статье Ростислав (имя русских князей) .


Рыкалова Аграфена Гавриловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкалов Василий Федотович | Рыкалова Елизавета Васильевна
Рыкалов Василий Васильевич | Рыкалова Надежда Васильевна
Рыжов Алексей Иванович | Рыкалова Пелагея
Рыдзевские | Рыкаловы (артисты)
Рыбушкин Михаил Сампсонович | Рыкачев Михаил Александрович

Рыкалова Аграфена Гавриловна - см. в статье Рыкаловы (артисты) .


Репнины (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Репнинские | Репрев Александр Васильевич
Репнина-Волконская Варвара Николаевна | Репьев Александр Павлович
Репнина-Волконская Варвара Алексеевна | Репьев Иван Николаевич
Репнин-Волконский Николай Григорьевич | Репяхов Василий Михайлович
Репнин Николай Васильевич | Рерих Николай Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Репнины - русский княжеский род, происходивший от св. Михаила, князя черниговского, и прекратившийся в 1801 году со смертью генерал-фельдмаршала кн. Николая Васильевича Р.; но в том же году, по повелению Александра I , внуку (по дочери) последнего Р., князю Николаю Григорьевичу Волконскому , разрешено было именоваться Репниным-Волконским. Род этих князей помещен в Бархатной книге (XII, 123), герб - в Гербовнике (I, 6). Замечательнейшие из Р.: 1) Иван Михайлович Репня-Оболенский, князь, боярин и воевода, ближайший родоначальник Р. В 1493 году командовал передовым полком в войне против литовцев; в 1496 году сражался со шведами в Финляндии; в 1505 году ходил под Казань, в 1508 году снова сражался с литовцами, в 1509 году участвовал в заключении мирного договора с Литвой. Назначенный псковским наместником, он раздражил своей жестокостью псковичей, которых обвинял пред великим князем в строптивости; результатом было смещение наместника и уничтожение веча. В 1513 году, предводительствуя большим полком, Р. разбил наголову смоленского наместника Юрия Соллогуба и принудил его запереться в крепости, но взять последней не сумел и с тех пор не исполнял никаких военных поручений. Умер в 1523 году. 2) Внук его Михаил Петрович, князь и боярин, известен своим походом в Ливонию в 1558 году, когда после ряда успешных действий потерпел поражение от магистра ливонского ордена Кетлера. По словам Курбского , Иоанн IV однажды призвал Репнина к себе на маскированный вечер; когда последний стал говорить ему, что "христианскому царю сие непристойно", то Иоанн IV, надев на него маску, сказал: "веселись, играй с нами". Но Михаил Петрович, сорвав и растоптав маску, проговорил: "чтобы я, боярин, стал так безумствовать и бесчинствовать!.." Иоанн IV через несколько дней велел убить его в церкви. Дочь его Елена была замужем за царем Василием Ивановичем Шуйским . 3) Борис Александрович, боярин, любимец царя Михаила Федоровича , который возвел его прямо из стольников в бояре, минуя чин окольничего. Во время двоевластия влияние Р. было особенно сильно. Лишь только умер Филарет , недовольные Репниным бояре устроили ему почетное удаление из Москвы: в 1643 году он был отправлен воеводой в Астрахань, под предлогом усмирения ногайцев. В 1653 году Р., вместе с князем Волконским , был полномочным послом в Польше, откуда, "по государеву указу", вывез несколько книг и рукописей на греческом, латинском, польском и русском языках. Умер в 1670 году. 4) Сын его Иван Борисович, боярин, в 1656 году был начальником московских войск в Малороссии, в 1663 году - новгородским воеводой, в 1671 - 1672 гг. - тобольским воеводой; в это время он составил "выпись" тобольской приказной избы, представляющую извлечения из "челобитных дел" тобольских и других служилых людей и пашенных крестьян, просивших об облегчении "тягостей", наложенных прежним воеводой. "Выпись" эта хранится в московском архиве Министерства юстиции. Позже Р. был судьей приказа казанского дворца и начальником сибирского приказа. Умер в 1697 году. Сохранился отзыв о нем известного Ордина-Нащокина как о знатоке литовских дел. 5) Сын его Аникита Иванович (1668 - 1726), стольник царя Петра (с 1683 года) и неразлучный его сподвижник, при учреждении потешной роты сделан ее поручиком. Во время Азовского похода отличился отнятием береговых башен у турок. Был при взятии Шлиссельбурга и Ниеншанца и в битве под Нарвой 1704 года; в 1707 году потерпел поражение при Головчине от Карла XII, за что разжалован царем в солдаты; за отличие в битве при Лесном восстановлен в прежнем чине. В Полтавском сражении командовал центром армии. При взятии Риги первым вошел в город и за это сделан рижским генерал-губернатором. В 1711 году, во время Прутского похода, командовал авангардом и один из первых подал голос: "умереть, но не сдаваться". В 1712 году участвовал в осаде Штетина и занятии Фридрихштадтских укреплений. В 1715 году на него была возложена защита берегов Курляндии. В 1724 году назначен президентом военной коллегии. При коронации Екатерины I пожалован в фельдмаршалы, но после ее воцарения, будучи приверженцем великого князя Петра Алексеевича, удалился в Ригу и там вскоре умер. Ср. "Русские бывшие деятели", (т. I, изд. А. Баумана, Санкт-Петербург, 1877). 6) Василий Аникитич, сын предыдущего, начал военную службу с юных лет, участвуя в отряде своего отца в делах против шведов. В 1717 году Петр Великий отправил его волонтером в армию принца Евгения , для изучения военного искусства. В 1736 - 39 годах он участвовал в Турецкой войне. В 1745 году назначен генерал-фельдцейхмейстером, обер-гофмейстером двора великого князя Петра Федоровича и его воспитателем и заведующим шляхетным кадетским корпусом. В 1747 - 48 годах он был главнокомандующим наших войск, отправленных на помощь Марии-Терезии , и способствовал заключению Аахенского мира. На обратом пути в Россию умер (1748). Миних отзывается о нем, как об умном, храбром и ревностном генерале. 7) Николай Васильевич (1734 - 1801), сын предыдущего, 14-ти лет от роду участвовал в походе отца на Рейн, потом долго жил за границей и, по отзыву одного современника, получил "дельное немецкое воспитание". Участвовал в Семилетней войне. Петр III отправил его послом в Берлин, где он пробыл до 1763 года и хорошо изучил военное дело. В 1763 году Екатерина II определила его директором сухопутного шляхетного корпуса, а через несколько месяцев отправила в Польшу полномочным министром, с поручением провести дело диссидентов. Действуя почти один, без советников, но с значительной военной силой, Р. удачно защищал диссидентов, составлял дружественные России конфедерации и наконец добился утверждения договора 13 февраля 1768 года, обеспечивавшего свободу вероисповедания и гражданского права для всех вообще диссидентов. Среди польских аристократов составился заговор против его жизни, и только Понятовский, своевременным извещением об этом, спас его от смерти. Во время Первой турецкой войны Р., командуя отдельным корпусом в Молдавии и Валахии, воспрепятствовал переправе через Прут 36-тысячного войска турок и татар (1770); затем отличился в сражениях при Ларге и Кагуле и овладел Измаилом и Килией. В 1771 году, получив команду над всеми войсками в Валахии, он разбил под Бухарестом 10-тысячное неприятельское войско. Несмотря на это, главнокомандующий русскими войсками поставил ему в вину занятие турками крепости Журжи; оскорбленный Р. испросил увольнение за границу, но в 1774 году участвовал во взятии Силистрии и в заключении Кучук-Кайнарджийского мира. В 1775 - 76 году он был полномочным посланником в Турции, потом генерал-губернатором в Смоленске и Орле. Во время войны за баварское наследство Р. с 30-тысячным войском вступил в Бреславль и на Тешенском конгрессе 1779 года склонил Австрию к миру. В 1781 году он был назначен псковским генерал-губернатором. Во время Второй турецкой войны Р. одержал победу над турками на Салче, овладел лагерем сераскира Гассан-паши, запер его в Измаиле и готовился уже взять эту крепость, но был остановлен Потемкиным (1789). После отъезда, в 1791 году, Потемкина в Петербург, главное командование над соединенной армией перешло к Р., и он вскоре одержал блестящую победу над великим визирем при Мачине, заставившую турок прекратить войну и подписать предварительные условия мира в Галаце (31 июля 1791 года). В 1794 году ему было поручено восстановить порядок в волновавшейся Литве, по усмирении которой он был сделан генерал-губернатором виленским и гродненским, состоя в то же время генерал-губернатором эстляндским и курляндским. Павел I в 1796 году назначил Р. генерал-фельдмаршалом, командиром литовской дивизии и военным губернатором Риги, а в 1798 году отправил в Берлин и Вену, с поручением отвлечь Пруссию от дружественных сношений с Францией и пригласить Австрию к совместному действию против республики. Посольство это не имело успеха, вследствие чего Р. был уволен от службы и поселился в Москве. По отзыву современников, Р. был крайне высокомерен и горяч, но честен и щедр до расточительности. Он положил начало богатому собранию исторических документов князей Р., часть которых издана в V томе "Сборника Русского Исторического Общества" и в "Киевской Старине" за 1884 год. Переписка его с разными лицами (между прочим с Фридрихом Великим) печаталась в "Русском Архиве" за 1865, 1869, 1874 и другие годы. Ср. Ф. Уманец "Понятовский и Репнин" (в "Древней и Новой России", 1875, № 7 и 8); "Приключения лифляндца в Санкт-Петербурге" ("Русский Архив", 1878); М. Лонгинов "Подлинные анекдоты о князе Н.В. Репнине" (ib., 1865, № 7).

См. также статьи:
Репнин Аникита Иванович ;
Репнин Борис Александрович ;
Репнин Василий Аникитич ;
Репнин Иван Борисович ;
Репнин Иван Михайлович ;
Репнин Михаил Петрович ;
Репнин Николай Васильевич .


Римские-Корсаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рикорд Петр Иванович | Римский-Корсаков Александр Михайлович
Рикорд Людмила Ивановна | Римский-Корсаков Иван Николаевич
Риккер Карл Леопольдович | Римский-Корсаков Николай Андреевич
Ризников Артемий Иванович | Рингубер Лаврентий
Ризенко Василий Павлович | Ринек Александр Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Римские-Корсаковы - дворянский род. О происхождении их от Жигимунта Корсака см. XVI, 343. В 1677 году некоторым из Корсаковых дозволено принять фамилию Р.-Корсаковы, по происхождению их рода будто бы из Рима. Яков Никитич Р.-Корсаков был копорским комендантом и ландрихтером ингерманландским, потом (1711) - Санкт-Петербургским вице-губернатором; за разные злоупотребления сослан в 1715 году, вместе с братом Василием, бывшим белозерским комендантом. Воин Яковлевич Р.-Корсаков был вице-адмиралом (1702 - 57). Об Александре Михайловиче Р.-К. см. ниже. Воин Андреевич (1822 - 71, правнук Воина Яковлевича) был директором морского корпуса, брат его, Николай (см. ниже), - известный композитор. Иван Николаевич Р.-Корсаков (1754 - 1831), фаворит императрицы Екатерины II , имел воспитанников, получивших при императоре Павле дворянское достоинство и фамилию Ладомирских. Род Р.-Корсаковых внесен в родословные книги Калужской, Курской, Московской, Новгородской, Орловской, Смоленской, Тверской, Харьковской, Екатеринославской и Тульской губерний (Гербовник, II, 52).

См. также статьи:
Римский-Корсаков Иван Николаевич .


Риццони (два русских живописца)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рихтер Оттон Борисович | Риццони Александр Антонович
Рихтер Дмитрий Иванович | Риццони Павел Антонович
Рихтер Вильгельм Михайлович | Ришави Людвиг Альбертович
Рихтер Виктор Юльевич | Ришелье Арман-Эммануэль Дюплесси
Рихтер Александр Александрович | Рклицкий Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Риццони - два русских живописца. - 1) Павел Антонович, родился в 1822 году, получил художественное образование в Императорской Академии Художеств, где числился учеником профессора А.Т. Маркова и получил за свои успехи все медали, включительно до большой золотой, которая была присуждена ему в 1847 году за картину "Толкучий рынок". Будучи вслед за тем отправлен на казенный счет на шесть лет за границу, он провел там всего два года, в течение же остальных лет своего пенсионерства путешествовал по России, изучая простонародный быт, изображение которого сделалось его специальностью с юных лет. В особенности близко познакомился он с типами и нравами жителей южных губерний и Остзейского края. В 1853 году за картину "Питейный дом" получил звание академика, после чего являлся пред публикой со своими произведениями очень редко, занимаясь преимущественно преподаванием рисования. 2) Александр Антонович Р., брат предыдущего, родился в 1836 году. Получив начальное образование в рижском уездном училище и первое знакомство с рисованием и живописью от своего брата, в 1852 году поступил в ученики Императорской Академии Художеств, где состоял учеником профессора Б.П. Виллевальда . В 1857 году был удостоен малой серебряной медали за картину "Корчма" и большой серебряной за картину "Итальянский шарманщик в корчме". В том же году сделал на собственный счет поездку в Италию и Францию. Картина "Жиды-контрабандисты" (в музее императора Александра III ) доставила ему в 1859 году малую золотую медаль. После того он путешествовал в Испанию и Бельгию, неоднократно посещал Прибалтийские губернии и в 1862 году за картину "Аукцион в лифляндской деревне" получил большую золотую медаль и право на шестилетнее пребывание в чужих краях в качестве пенсионера Академии. Совершенствовался четыре года в Париже и особенно в Риме, причем еще больше, чем прежде, пристрастился к писанию миниатюрных, тщательно оконченных картин, для которых сюжеты стал брать из жизни высшего католического духовенства и монахов, из римского народного быта и из нравов тамошних евреев, помещая изображенные сцены по большой части в закрытых помещениях, каковы кабинеты прелатов, монастырские рефектории, трактиры, синагоги и т. п. Восемь картинок подобного рода, привезенных в Санкт-Петербург в 1866 году, доставили Р. звание академика и продление срока пребывания на казенный счет в чужих краях. В 1868 году, за новые произведения в том же роде, Академия возвела Р. в профессоры. По истечении срока своего пенсионерства он окончательно поселился в Риме, где живет и поныне, но не разрывая связи с Петербургом. Из многочисленных картин Р., отличающихся хорошим рисунком, характерностью выведенных на сцену типов, прекрасной передачей костюмов и комнатной обстановки, удивительной тонкостью письма, но страдающих цветистостью колорита и излишней прилизанностью, достойны внимания в особенности: "Римская таверна" (в музее императора Александра III, в Санкт-Петербурге), "Трапеза капуцинов" (у К. Солдатенкова , в Москве), "Выход кардинала из церкви" (у него же), "Синагога" (у него же), "Ризница в монастыре картезианцев" (в Аничковом дворце, в Санкт-Петербурге), "Совет кардиналов" (у наследн. Д. Боткина, в Москве), "Чтение Талмуда" (в Третьяковской галерее, в Москве), "Квартет дилетантов", "Посещение кардиналом церкви С.-Онофрио, в Риме" и некоторые другие. А. С-в.
(Р. окончил жизнь самоубийством в Риме, в 1902 году.)

См. также статьи:
Риццони Александр Антонович ;
Риццони Павел Антонович .


Разикашвили Бачана

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Разикашвили (братья Бачана и Важа-Пшавела) | Разикашвили Важа-Пшавела
Раззоренов Алексей Ермилович | Разин Алексей Егорович
Раевский Сергей Александрович | Разин Степан Тимофеевич
Раевский Петр Иванович | Размадзе Александр Соломонович
Раевский Николай Федорович | Размуссен Людвиг Павлович

Разикашвили Бачана - см. в статье Разикашвили (братья Бачана и Важа-Пшавела) .


Растрелли (два художника-итальянца)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рассказов Александр Андреевич | Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli)
Рассадин Иван Петрович | Растрелли Карло-Бартоломео (Rastrelli)
Распопова Нина Николаевна | Расцветов Александр Павлович (Разцветов)
Расловлевы (Рославлевы, Рословлевы) | Ратаевы
Рапчевский Иван Филиппович | Ратгауз Даниил Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Расстрелли (Rastrelli) - два художника-итальянца, трудившиеся в России. 1) Карло-Бартоломео Растрелли, литейщик из металла и скульптор. Время его рождения, равно как и смерти, неизвестно. Купил себе во Франции графский титул и в 1716 г. был вызван Петром Великим в Петербург для литья пушек и для художественных работ по украшению новой русской столицы. Первые скульптурные произведения, исполненные в ней Растрелли, были бронзовые фигуры на мотивы басней Эзопа; они были расставлены на левом берегу Невы и были впоследствии подарены Екатериной II графам Остерману и Бецкому , которые приказали их перелить; таким образом они уничтожены. Не сохранились также бронзовый бюст С. Бухвостова , отлитый Растрелли по приказанию преобразователя России, и свинцовые статуи работы этого художника, украшавшие собой аллеи и фонтаны Летнего и Петергофского садов. Из скульптур Растрелли до нас дошли только бронзовый бюст Петра Великого, хранящийся в так называемой Аполлоновой зале Зимнего дворца, статуя этого государя верхом на коне и барельефы петровского монумента на площади перед Инженерным замком и бронзовая статуя императрицы Анны Иоанновны в сопровождении пажа, недавно переданная из музея Академии Художеств в музей императора Александра III . 2) Граф Бартоломео (Варфоломей Варфоломеевич) Растрелли - сын предыдущего, талантливый архитектор, родился около 1700 г. Еще не окончил своего учения, когда его отец переселился в Петербург. По восшествии Екатерины I на престол, старший Растрелли получил от императрицы позволение отправить сына для довершения его образования в чужие края. Отсутствие молодого Растрелли в России продолжалось около пяти лет, до приезда императрицы Анны Иоанновны в Петербург. Вскоре, по возвращении из своего путешествия, Растрелли подал, по требованию государыни, проект постройки Зимнего дворца на месте дома Апраксина, перешедшего, по завещанию, от этого владельца в собственность императора Петра II . Проект первоначально был сочинен только на один фасад, обращенный к зданию Адмиралтейства, но потом распространен и на остальные фасады. Вся постройка дворца продолжалась под руководством Растрелли с 1735 по 1739 г. Она приблизила Растрелли к придворной сфере и доставила ему возможность найти себе покровителей среди вельмож того времени и войти в милость к всесильному Бирону . Растрелли был сделан придворным обер-архитектором, с ежегодным жалованием по 600 рублей, которое, в правление Анны Леопольдовны , возросло до 1200 рублей в год. В это время Растрелли занимался сооружением, по своим проектам, дворца для Бирона в Митаве (ныне губернские присутственные места) и разных построек на его мызе Ругендаль. Кроме того, он руководил постройкой Анненгофского и Лефортовского домов в Москве. По воцарении Елизаветы Петровны , курляндские постройки для Бирона были в 1741 г. остановлены, и даже дорогие двери и оконные рамы из митавского дворца перевезены в Петербург для строившегося тогда дома графа Разумовского , что ныне Аничковский дворец (1743). Растрелли участвовал в устройстве торжеств по случаю коронации новой императрицы в Москве. Здания, конфискованные от вельмож предшествовавшего царствования, были розданы приверженцам воссевшей на русский престол дочери Петра Великого Разумовским, Бестужеву , Шуваловым и другим. Требовалось перестраивать их и приспособлять к новым назначениям, и большинство этих работ поручалось Растрелли. Тотчас по возвращении императрицы из Москвы, он начал перестройку в Царском Селе скромного дома, принадлежавшего Екатерине I, в громадный, существующий ныне дворец, составляющий одно из красивейших зданий в целой России. Вообще с 1743 г. наступает период самой кипучей деятельности Растрелли. В это время им возведены нынешний Воспитательный дом (бывший дворец Бобринских, значительно переделанный, но сохранивший главные черты своей первоначальной архитектуры); дома Воронцова (ныне пажеский корпус), графа Строганова , что у Полицейского моста; церковь Владимирской Богородицы, в Санкт-Петербурге; главная церковь в Троицко-Сергиевой пустыне, близ Стрельны; Андреевский собор в Киеве и несколько других сооружений как в обеих столицах, так и в провинциальных городах, где проекты Растрелли были в большинстве случаев приводимы в исполнение местными архитекторами. Самым замечательным созданием Растрелли должно, однако, считать Смольный монастырь в Санкт-Петербурге, заложенный в 1749 г. и отстроенный вчерне до 1755 г., в котором окончание этой группы зданий было отложено на неопределенное время по неимению денежных средств вследствие огромных расходов, потребовавшихся на участие России в Семилетней войне. Смольный монастырь достроен только в начале нынешнего века В.П. Стасовым , причем в отделке здания сделаны немаловажные отступления от первоначального проекта. Пользуясь почетом и образовав нескольких учеников, продолжавших возводить в России здания в стиле итальянского барокко, характеризующим растреллиевские постройки (между прочим, Савву Чевакинского , соорудителя собора Николы Морского в Санкт-Петербурге), граф Растрелли умер в 1771 г. Б. Веселовский.

См. также статьи:
Растрелли Варфоломей Варфоломеевич (Бартоломео Rastrelli) ;
Растрелли Карло-Бартоломео (Rastrelli) .


Рюрик (имя русских князей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рюльман Антон Антонович | Рюрик (первый русский князь)
Рюль Иван Федорович | Рюрик (сын Ростислава Владимировича)
Рычков Петр Иванович | Рюрик-Василий
Рыхторовы | Рюриковичи
Рытов Михаил Васильевич | Рябинин Трофим Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Рюрик - имя русских князей: 1) Рюрик - первый русский князь, призванный "Чудью, Весью, Словенами и Кривичами", "из Варяг" (из племени Русь), "княжить и володеть ими"; в 862 г. занял Ладогу, а через два года, по смерти своих братьев Синеуса и Трувора , присоединил к ней их владения - Белоозеро и Изборск; перенес столицу в Новгород и срубил город над Волховом (ныне Городище), где впоследствии жили новгородские князья. В другие города (по летописи Полоцк, Ростов, Белоозеро) он послал "своих мужей". В 866 г. он отпустил к Царьграду двух своих бояр Аскольда и Дира . По позднейшим летописям ("П. С. Л.", том IX, 9) видно, что им далеко не все были довольны в Новгороде: многие бежали от него в Киев, а какой-то Вадим возбудил восстание против него, но Рюрик одолел восставших. В 879 г. он умер, вручив правление и малолетнего сына своего, Игоря , своему родственнику Олегу . По некоторым известиям, у Рюрика была еще дочь и пасынок Аскольд. См. в VII томе "Полного собрания летописей" легенду о происхождении Рюрика от Пруста, брата императора Августа. Потомство Рюрика правило в России более 700 лет, до смерти Федора Иоанновича (1598). Одни исследователи объясняют имя Рюрика из древненорманского языка, другие находят аналогичные ему и в древнеславянском языке. 2) Рюрик, сын Ростислава Владимировича, правнук Ярослава Мудрого , князь Перемышльский; участвовал в 1084 г. в изгнании Ярополка Изяславича из Владимира-Волынского, а вскоре сам был изгнан Владимиром Мономахом . Умер в 1092 г. 3) Рюрик-Василий, сын великого князя киевского Ростислава Михайловича , правнук Владимира Мономаха, великий князь киевский. Впервые упоминается в 1157 г. как Овручский князь и участник со смолянами в походе великого князя Изяслава Давидовича на Туров. В 1159 г. отец послал его на помощь к князю полоцкому Рогволоду Борисовичу против Ростислава Глебовича и в том же году - к Святославу Ольговичу , против Изяслава Давидовича и половцев. В 1162 г. Рюрик ходил из Торческа против Изяслава Давидовича и отнял у Владимира Мстиславича Слуцк; в 1169 г., по смерти отца, участвовал в приглашении на киевское княжение Мстислава Изяславича и по его зову ходил походом на половцев, но в следующем же году, поссорившись с ним, помогал Андрею Боголюбскому разграбить Киев, за что Андрей посадил его в Новгород (1170). Не поладив с новгородцами, он скоро уехал обратно в Обручь. Когда в 1174 г. Андрей Боголюбский, по подозрению в убийстве своего брата, Глеба, хотел выслать братьев Рюрика из Южной России, он соединился с ними и занял Киев; затем осадил великого князя Михаила Георгиевича в Торческе, от которого по мирному договору получил Переяславль и, преследуемый огромною ратью Андрея Боголюбского, заперся в Белгороде. Избавясь от осады и возвратясь, в 1177 г., с неудачного похода на половцев, Рюрик уступил Киев Святославу Всеволодовичу Черниговскому , "не хотяче губите Великой Русской земли". Во время бегства Святослава за Днепр, 1180 г., он вновь занял киевский стол, но, несмотря на победу над половцами, приведенными сыном Святослава, Игорем , вторично уступил ему Киев, ибо, как говорит летописец, "возлюби мир паче ратных и пожити хотя в братолюбии". В 1183 г., вместе с великим князем Святославом и другими князьями, разбил наголову половцев; вообще, много способствовал спокойствию Южной Руси, чем снискал себе любовь "крестьян и поганых". Когда умер Святослав, Рюрика с "радостью" приветствовали в Киеве и народ, и духовенство (1194). Став великим князем, он старался жить в мире с Всеволодом III Владимирским, которого считал старшим, и этим предупредил много междоусобиц на юге Руси. Однако в 1202 г. Всеволод поссорил Рюрика с Романом Мстиславичем, которому он вынужден был уступить Киев. В следующем году, при помощи Ольговичей и половцев, Рюрик вновь занял Киев и предал его сильнейшему разграблению, "якого же зла не было от крещения под Киевом". В 1205 г. он совершил, вместе с Романом и другими князьями, удачный поход на половцев, но на обратном пути был насильно пострижен Романом в монашество, от которого избавился по смерти Романа (1206) и снова занял Киев, но ненадолго: во время его похода вместе с Ольговичами, на Галицкую землю, Киев занял Всеволод Чермный , которому Рюрик после некоторой борьбы, окончательно уступил великокняжеский стол, а сам занял Чернигов, где и умер в 1215 г. Рюрику и его брату Давиду автор "Слова о полку Игореве" говорит: "Ваши шлемы позлащенные издавна обагряются кровью; ваши мужественные витязи ярятся как дикие волы, уязвленные саблями каленными". Рюрику приписывается построение в Киеве церкви во имя святого Василия (1207) и в Выдубецком монастыре - каменной стены (1199). Он был женат на дочери половецкого хана Белука. От него происходят князья Вяземские (см. "Полное собрание Летописей", тома II и VII).

См. также статьи:
Рюрик (первый русский князь) ;
Рюрик (сын Ростислава Владимировича) ;
Рюрик-Василий .


Ростислав-Иоанн Ярославович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростислав Ярославович | Ростислав-Михаил Рюрикович
Ростислав Святославович | Ростиславов Димитрий Иванович
Ростислав Мстиславич | Ростовская Марья Федоровна
Ростислав Михайлович | Ростовские князья (Димитрий и Константин Борисовичи)
Ростислав Иоаннович | Ростовский Александр Владимирович

Ростислав-Иоанн Ярославович - см. в статье Ростислав (имя русских князей) .


Рыкалова Надежда Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Рыкалова Елизавета Васильевна | Рыкалова Пелагея
Рыкалова Аграфена Гавриловна | Рыкаловы (артисты)
Рыкалов Василий Федотович | Рыкачев Михаил Александрович
Рыкалов Василий Васильевич | Рыкачев Николай Александрович
Рыжов Алексей Иванович | Рыкачевы

Рыкалова Надежда Васильевна - см. в статье Рыкаловы (артисты) .


Сабакин Лев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ряполовский Семен Иванович | Сабанеев Александр Павлович
Ряполовский Иван Иванович | Сабанеев Евгений Александрович
Рязанцев Василий Иванович | Сабанеев Иван Васильевич
Рябов Иван | Сабанеев Леонид Павлович
Рябинины | Сабанеевы

Сабакин (Лев) - механик. По повелению императрицы Екатерины II был послан в Англию для изучения практической механики. Особенное его внимание привлекали паровые или "огненные" машины. По возвращении в Россию, Сабакин одной из задач своей деятельности сделал распространение в русском обществе сведений по практической механике. Он перевел с английского сочинения Фергюссона: "Лекции о разных предметах касающихся до механики, гидравлики и гидростатики, как то: о материи и ее свойствах, о центральных силах, о механических силах, о мельницах, о кранах, о тележных колесах, о машинах колотить сваи и о гидравлических и гидростатических машинах вообще" (Санкт-Петербург, 1787). К этому переводу Сабакин присоединил собственную статью "О огненных машинах", напечатанную также в 1788 г. отдельно, "Малое издание, или Разговоры, касающиеся до астрономии, физики и механики, основанные на ясных доказательствах и самопростейших опытах" (М., 1789). В. В. Б.


Сабанин Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабанеевы | Сабатье Петр-Юстин (Sabatier)
Сабанеев Леонид Павлович | Сабашинский Адам Осипович
Сабанеев Иван Васильевич | Сабинин (Михаил Павлович, Геброн)
Сабанеев Евгений Александрович | Сабинин Анатолий Христофорович
Сабанеев Александр Павлович | Сабинин Егор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабанин (Алексей Николаевич) - деятель по сельскому хозяйству. По окончании курса в Московском университете по разряду естественных наук физико-математического факультета, занял в 1873 г. должность лаборанта при агрономической лаборатории того же университета. С 1890 г. Сабанину поручено чтение лекций по агрономии и агротехнике. В 1895 г. при Императорском Московском обществе сельского хозяйства учреждена почвенно-климатологическая комиссия, председателем которой был избран Сабанин, а по разделении этой комиссии на почвенную и климатологическую состоит председателем первой. Совместно с покойным профессором Н.Э. Лясковским напечатал в "Landw.-Versuchs-Stat." (1875): "Ueder den Einfluss des Lichtes auf die Bildung von Spaltungs - Producten der Eiweis Substanzen beider Keimung des Kurbis"; в "Landw. Versuchs-Stat." (1870): "Ueber den Verlauf der Athmung bei den reifende Fruchtenn d. Mohnes uud des Rapses"; затем в "Zeitschrift f. analytische Chemie" (1878): "Eine Reaction auf Citronensaure"; в "Известиях Московского Сельскохозяйственного Института" (1896): "Анализ почв и семян"; в "Известиях Комитета шелководства" (1897): "О химическом составе листа скорцонера (Scorzonera hispanica L.)". Составил записку "О необходимости организации почвенно-климатологических исследований в интересах русского сельского хозяйства и в видах содействия разным учреждениям и лицам" ("Русское Садоводство", 1896, № 23). А. С.

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Сабанеев Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабакин Лев | Сабанеев Евгений Александрович
Ряполовский Семен Иванович | Сабанеев Иван Васильевич
Ряполовский Иван Иванович | Сабанеев Леонид Павлович
Рязанцев Василий Иванович | Сабанеевы
Рябов Иван | Сабанин Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабанеев (Александр Павлович) - химик, родился в городе Ярославле 1842 г., окончил курс в Московском университете в 1866 г. по физико-математическому факультету. В 1874 г. защитил в Московском университете магистерскую диссертацию: "Исследования о соединениях ацетилена" и состоял приват-доцентом и преподавателем аналитической химии. В 1884 г., по защите в Санкт-Петербургском университете докторской диссертации, был избран экстраординарным, а в 1887 г. ординарным профессором в Московском университете. Из ученых трудов Сабанеева отметим: "Ueber die Einwirkung von Wasser auf Antimonchlorur" (в "Zeitschr. fur Chemie", 1871), "Ueber Acetylenderivate" ("Ann. d. Chemie u. Pharm.", 1875, т.178), "Действие цинка и цинковой пыли, как общая реакция отнятия галоидов и восстановления галоидных органических соединений" ("Журнал Русского Химического Общества", 1877), "Ueber Siedepunkte Aethan-und Aethylen-Haloidverbindungen"; "Ueber Acetylenderivate" ("Ann. d. chem. u. Pharm.", 1883, т.216), "О диаллиле", "О добывании и полимеризации бромацетилена" ("Журнал Русского Физико-Химического Общества", 1885), "О гексабромтетраметилене", "Определение молекулярного веса коллоидов" ("Журнал Русского Физико-Химического Общества", 1889), "Криоскопические исследования коллоидов", "О зависимости коллоидального состояния тела от природы растворителя" (ib., 1890), "Опыт классификации коллоидов", "О молекулярном весе яичного альбумина" (ib., 1891), "О кристаллическом диаллилтетрацетине" (ib., 1892), "О молекулярном весе альбумозы и пептона", "О карамели" (ib., 1893), "Nichtexistenz der kolloidalen Wolframsaure" ("Zeitschr. fur anorg. Chemie", 1897, т.14), "Structurisomerie bei anorganischen Verbindungen" (ib., 1898, т.17), "Ueber einige anorganische Hydrazinsalze und ueber die Darstellung der Stickstoffwasserstoffsaure" (ib., 1899, т.20), "Изомерия солей аммония, гидроксиламина и гидразина" ("Журнал Русского Физико-Химического Общества", 1899) и др.

См. также статьи:
Александров Николай Александрович (фармаколог) ;
Россия, разд. Химия .


Сабанеев Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабанеев Александр Павлович | Сабанеев Иван Васильевич
Сабакин Лев | Сабанеев Леонид Павлович
Ряполовский Семен Иванович | Сабанеевы
Ряполовский Иван Иванович | Сабанин Алексей Николаевич
Рязанцев Василий Иванович | Сабатье Петр-Юстин (Sabatier)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабанеев (Евгений Александрович) - архитектор, родился в 1847 г., получил образование в Императорской Академии Художеств, от которой получил медали: малую и большую серебряные и малую золотую в 1871 г. за проект православной церкви для кладбища. Отказавшись от конкурса на большую золотую медаль, отправился на два года, на собственный счет, за границу и слушал лекции истории искусства в Дюссельдорфе, Гейдельберге и Париже. В 1873 г. получил звание художника 2-й степени, в 1875 г., за проект церкви для римско-католического кладбища, признан художником 1-й степени, и в 1879 г. возведен в звание академика. С 1872 по 1880 гг. служил при главном артиллерийском управлении. С 1878 по 1892 гг. был преподавателем истории искусств в Академии Художеств. В 1878 г. стал преподавать тот же предмет, а также акварельную живопись и сочинение декоративных рисунков в рисовальной школе Императорского общества поощрения художеств и в 1881 г. избран в директоры этой школы, которым состоит и до настоящего времени, служа, кроме того, инспектором архитектурных работ по Исаакиевскому собору с 1887 г. Преподавательская деятельность и управление упомянутой школой не позволяли Сабанееву много заниматься собственно архитектурными работами. Из произведенных им построек можно указать на дома г. Чернова, в Москве, на дачу князя Грузинского, в Владимирской губернии, и на часовню Нарышкиных , на кладбище Александро-Невской лавры.

См. также статьи:
Сабанеевы .


Сабанеев Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабанеев Евгений Александрович | Сабанеев Леонид Павлович
Сабанеев Александр Павлович | Сабанеевы
Сабакин Лев | Сабанин Алексей Николаевич
Ряполовский Семен Иванович | Сабатье Петр-Юстин (Sabatier)
Ряполовский Иван Иванович | Сабашинский Адам Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабанеев (Иван Васильевич) - генерал от инфантерии (1770 - 1829). Участвовал во второй турецкой войне, в действиях против польских конфедератов, в итальянском и швейцарском походах Суворова . Раненный и взятый в плен в бою при Альтдорфе, был отправлен во Францию, где изучил новые правила рассыпного строя. По возвращении в Россию Сабанеев представил проект о введении этого строя в нашей армии, что и было исполнено. В 1803 г., во главе 12-го егерского полка, он ходил за Кубань; в 1807 г. отличился в кампании против Наполеона; в 1808 - 09 гг. участвовал в войне со шведами; в 1810 - 11 гг. принимал выдающееся участие в турецкой войне, затем - в кампаниях 1812 - 14 гг. В 1815 г. Сабанеев, командуя корпусом, блокировал Мец и очистил Вогесские горы от неприятеля.

См. также статьи:
Сабанеевы .


Сабанеев Леонид Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабанеев Иван Васильевич | Сабанеевы
Сабанеев Евгений Александрович | Сабанин Алексей Николаевич
Сабанеев Александр Павлович | Сабатье Петр-Юстин (Sabatier)
Сабакин Лев | Сабашинский Адам Осипович
Ряполовский Семен Иванович | Сабинин (Михаил Павлович, Геброн)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабанеев (Леонид Павлович, 1844 - 1898) - зоолог и знаток охотничьего дела в Московском университете, окончил курс наук кандидатом по естественному факультету. Напечатал ряд статей о фауне Ярославской губернии в "Bullet. Natur." и в протоколах общества любителей естествознания. В 1870 г. Сабанеев опубликовал сочинение "О фауне позвоночных Среднего Урала", затем начал печатать, как результат своих исследований, целый ряд сочинений об Урале: "Охота на козлов в Уральских горах" ("Журнал Охоты и Коннозаводства", 1871), "Звериный промысел на Уральских горах" ("Беседа", 1872, VI), "Каталог птиц, зверей и гадов Среднего Урала" ("Bullet. Natur. Moscou", 1872), "Соболь и соболиный промысел" ("Природа", 1874 г.; отд., 1875), "Козуля и козлиный промысел в Уральских горах" (ib. 1875). С 1873 г. Сабанеев приступил на собственные средства к изданию научно-популярного журнала "Природа", пригласив к участию профессора Московского университета Усова . В ближайшем сотрудничестве с А.Н. Петунниковым и Д.Н. Анучиным , Сабанеев начал выпускать в свет роскошные книги сборника "Природы". Выпущено было 17 томов "Природы", а затем в 1878 г. этот журнал Сабанеев соединил с "Журналом Императорского Общества Охоты", который также сам редактировал, и издание стало выходить в свет под общим именем "Природа и Охота". Сабанеев указывал в целом ряде своих сочинений, что наша охота и наша обильная фауна имеет весьма важное значение для национального богатства. За два года до соединения журнала "Природа" с журналом "Охота" Сабанеев нашел возможным, при содействии императорского общества охоты, сделать, так сказать, одновременную перепись охоты на всем пространстве России. Мысль эта была приведена в исполнение от имени общества охоты. Выяснилось, что всюду количество промысловых и охотничьих животных заметно уменьшалось, и главными причинами этого повсюду были способы ведения промыслов и размножение хищных животных, истребляющих полезную дичь. Повсеместное почти прекращение псовых охот также наносило значительный вред населению. Выяснилось, наконец, что во многих губерниях население крайне нуждалось в огнестрельном оружии и в порохе. Еще раньше Сабанеев обратил внимание на вопрос об уничтожении хищных зверей и написал об этом ряд статей. По орнитологии Сабанеев написал ряд сочинений о птицах, по ихтиологии напечатал в "Журнале Императорского Общества Охоты" (1871) превосходную монографию "Белуга", а в 1875 г. выпустил свой, в высокой степени ценный в научной литературе, труд: "Рыбы России. Жизнь и ловля наших пресноводных рыб" (М., 1875). В 1876 г. Сабанеевым изданы отдельно "Таблицы для определения родов и видов пресноводных рыб, встречающихся в России" (с 92 рис., М., 1876). В 1885 г. издан был "Рыболовный календарь", вошедший в приложение к охотничьему календарю. В 1896 г. Сабанеев выпустил 1-й том задуманного им сочинения "Собаки", под заглавием: "Собаки легавые", по полноте исследований единственный в своем роде труд не только в русской, но и в западноевропейской литературе. Сабанеев составил еще "Библиографический указатель книг и статей охотничьего и зоологического содержания", "Охотничий календарь", "Справочную книгу для ружейных и псовых охотников", "Список книг и брошюр охотничьего содержания" (1877) и др.

См. также статьи:
Сабанеевы .


Сабанеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабанеев Леонид Павлович | Сабанин Алексей Николаевич
Сабанеев Иван Васильевич | Сабатье Петр-Юстин (Sabatier)
Сабанеев Евгений Александрович | Сабашинский Адам Осипович
Сабанеев Александр Павлович | Сабинин (Михаил Павлович, Геброн)
Сабакин Лев | Сабинин Анатолий Христофорович

Сабанеевы - дворянский род, происходящий, по семейному преданию, от мурзы Сабан Алея, выехавшего из Золотой Орды в Касимов при великом князе Василии Темном и имевшего двух сыновей: Робчака - родоначальника Сабанеевых, и Тагая - родоначальника Бакаевых и Тарбеевых ; оба эти сына были, по тому же преданию, переведены из Касимова в Романов. Романовский татарин Кутлу-Мамет Сабанеев, в крещении Ишкеевич, в 1675 г. пожалован поместьями. Об Иване Васильевиче , Леониде Павловиче и Евгении Александровиче Сабанеевых см. выше. Род Сабанеевых внесен в VI ч. родословных книг Ярославской, Тверской и Костромской губерний. (Гербовник, X, 137). В. Р.


Сабатье Петр-Юстин (Sabatier)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабанин Алексей Николаевич | Сабашинский Адам Осипович
Сабанеевы | Сабинин (Михаил Павлович, Геброн)
Сабанеев Леонид Павлович | Сабинин Анатолий Христофорович
Сабанеев Иван Васильевич | Сабинин Егор Федорович
Сабанеев Евгений Александрович | Сабинин Стефан Карпович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабатье (Петр-Юстин Sabatier, 1792 - 1869) - нумизмат. Служил в наполеоновской армии; после падения империи участвовал в заговоре, имевшим целью ее восстановление; был приговорен к смертной казни, но бежал; жил в Голландии, потом в России, где под руководством Рейхеля (XXVI, 516) занялся нумизматикой и напечатал: "Iconographit de 5000 medailles Romaines, Byzantines et Celtiberiennes" (Санкт-Петербург и Париж, 1847 - 1856), "Souvenirs de Kertsch et chronologie du royaume du royaume de Bosphore" (Санкт-Петербург, 1849 г.; здесь впервые были описаны некоторые золотые вещи, найденные в Крыму и сообщен каталог монетам Воспорского царства) и "Production de l'or de l'argent et du cuivre chez les Anciens et Hotels monetaires des empires Romain et Byzantin" (Санкт-Петербург, 1850, вместе с сыном). Позже Сабатье издал обширный труд о конторниатах и византийских монетах. Ср. "Записки Одесского Общества Истории и Древностей" (т. VIII, Одесса, 1872).

См. также статьи:
Сибирский Александр Александрович .


Сабашинский Адам Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабатье Петр-Юстин (Sabatier) | Сабинин (Михаил Павлович, Геброн)
Сабанин Алексей Николаевич | Сабинин Анатолий Христофорович
Сабанеевы | Сабинин Егор Федорович
Сабанеев Леонид Павлович | Сабинин Стефан Карпович
Сабанеев Иван Васильевич | Саблер Владимир Карлович

Сабашинский (Адам Осипович) - генерал-лейтенант (1800 - 1870), участвовал в кампаниях: турецкой 1828 - 29 гг., польской 1831 г. и венгерской 1849 г. В 1853 г. Сабашинский, командуя Селенгинским пехотным полком, получил в бою при Ольтенице (XXI, 921) несколько контузий и ран, но в марте 1854 г. опять вступил в командование своим полком и с ним оказал геройские подвиги при обороне Севастополя. В 1866 - 70 гг. был керченским комендантом.


Сабинин Анатолий Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабинин (Михаил Павлович, Геброн) | Сабинин Егор Федорович
Сабашинский Адам Осипович | Сабинин Стефан Карпович
Сабатье Петр-Юстин (Sabatier) | Саблер Владимир Карлович
Сабанин Алексей Николаевич | Саблер Егор Егорович
Сабанеевы | Саблин Михаил Алексеевич

Сабинин (Анатолий Христофорович) - врач-писатель, родился в 1850 г., окончил курс в медико-хирургической академии в 1875 г., состоит старшим врачом в воронежской губернской земской больнице. С 1887 г. издает журнал общественной медицины и гигиены "Медицинская Беседа". Главные труды Сабинина: "Учебник физиологии" (для фельдшерских школ и фельдшеров, 4-е издание, 1898), "К статистике сифилиса в Воронежской губернии" ("Протокол съезда земских врачей Воронежской губернии", 1882), "Животные паразиты в кишках" (брошюра, 1890), "Физиологические беседы" (ib., 1888), "Дифтерия и меры борьбы с ней" ("Медицинская беседа", 1893), "История чумы с древнейших времен" (1897) и др.


Сабинин Егор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабинин Анатолий Христофорович | Сабинин Стефан Карпович
Сабинин (Михаил Павлович, Геброн) | Саблер Владимир Карлович
Сабашинский Адам Осипович | Саблер Егор Егорович
Сабатье Петр-Юстин (Sabatier) | Саблин Михаил Алексеевич
Сабанин Алексей Николаевич | Саблины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабинин (Егор Федорович) - профессор математики, родился в 1833 г., образование получил в главном педагогическом институте под руководством Остроградского . Степень магистра получил в Московском университете, защитив рассуждение: "Об условиях, служащих к отысканию и различению maximum и minimum двойных интегралов" и после этого был избран доцентом по чистой математике в Новороссийском университете. Степень доктора получил в 1868 г. в Новороссийском университете, защитив диссертацию: "Исследование наибольших и наименьших значений определенных многократных интегралов"; после этого избран был профессором экстраординарным, а затем вскоре ординарным. Статьи и сочинения его: "Demonstration d'un formule de M. Ostrogradsky, relative au calcul des variations des integrales multiples" ("Crelle J. d. Math.", т.59, 1861), "Sur la methode de distinguer les maxima et les minima des integrales definies multiples" ("Bulletin de l'Acad. d. Sc. de St.-Pet.", т. XV, 1869), "Об остаточном члене формулы Гаусса" ("Математический сборник", 1867), "Developpement analytigue pour servir a completer la disussion de la variation seconde d. integrales definies multiples" (Darboux, "Bulletin des sc. math.", 2 сер. т. II, 1878), "Sur le principe de la moindre action" ("Annali di Matem. pura ed appl.", т.12, 1884), "Sur le minimum d'une integrale" (там же, 14, 1886), "Surles considerations d'Ostrogradsky et de Jacobi relatives au principes de la moindre action" (там же, 15, 1886), "О мемуарах Саррюса" ("Математический Сборник", т. XIV, 1889), "Курс вариационного исчисления" (М., 1893). Д. Б.

См. также статьи:
Россия, разд. Математика .


Сабинин (Михаил Павлович, Геброн)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабашинский Адам Осипович | Сабинин Анатолий Христофорович
Сабатье Петр-Юстин (Sabatier) | Сабинин Егор Федорович
Сабанин Алексей Николаевич | Сабинин Стефан Карпович
Сабанеевы | Саблер Владимир Карлович
Сабанеев Леонид Павлович | Саблер Егор Егорович

Сабинин (Михаил Павлович, Геброн) - историк грузинской церкви, по происхождению грузин. По окончании тифлисской гимназии, поступил вольнослушателем в Санкт-Петербургскую духовную академию и получил степень кандидата за сочинение: "История грузинской церкви до конца VI века" (Санкт-Петербург, 1877). Еще ранее, в 1871 г., он издал "Полное жизнеописание святых грузинской церкви". Оба сочинения писаны по грузинским рукописным первоисточникам, почему излагают предмет с гораздо большей подробностью, чем предшествовавшие ему исследователи, например, Иосселиани . Главный и наиболее ценный труд Сабинина: "Древние акты грузинской церкви", извлеченные из рукописей и на грузинском языке, с русским переводом Сабинина, изданные Академией Наук. Умер в 1900 году. Некролог С. см. в "Церковном Вестнике", 1900, № 22. Н. Б-в.


Сабинин Стефан Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабинин Егор Федорович | Саблер Владимир Карлович
Сабинин Анатолий Христофорович | Саблер Егор Егорович
Сабинин (Михаил Павлович, Геброн) | Саблин Михаил Алексеевич
Сабашинский Адам Осипович | Саблины
Сабатье Петр-Юстин (Sabatier) | Саблуков Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабинин (Стефан Карпович, 1789 - 1863) - археолог и богослов, сын дьячка Воронежской губернии. Учился в Санкт-Петербургской духовной академии и по получении степени магистра назначен на кафедру немецкого языка в той же академии. В 1823 г. назначен священником к русской посольской церкви в Копенгагене. С этого времени начинается его многосторонняя ученая деятельность, первое место в которой занимает христианское богословие вообще и в частности - филологические исследования об отдельных местах и целых книгах Святого писания Ветхого Завета (толкование на книгу "Песнь Песней" и др.). Всего в журнале "Христианское Чтение" с 1829 по 1839 г. им напечатано свыше семнадцати обширных экзегетических монографий по истории и археологии Ветхого Завета. Многие из его сочинений остаются доселе в рукописях в библиотеке сибирской духовной академии. Сюда относятся переводы целых книг Святого писания Ветхого Завета на русский язык (книга Иова переведена им и прозой, и стихами: первые 12 глав книги Исаии также переданы близко к подлиннику правильной русской речью, с присоединением обширнейших примечаний), а также "Библейский ветхозаветный лексикон", где на каждый ветхозаветный термин делается свод относящихся к нему параллельных мест. "Исландская грамматика" Сабинина издана Императорской Академией Наук. В рукописи имеется еще его "Сирская грамматика". В Копенгагене Сабинин сошелся с тамошними учеными и в 1843 г. был избран в члены "королевского общества северных антиквариев" и "комитета для изучения древнерусской истории". В собраниях как общества, так и комитета, он постоянно присутствовал, результатом чего был ряд ценных научных статей в "Чтениях" Московского общества истории и древностей (начиная с 1840 г.): "Извлечение из саги Олава, короля норвежского", перевод сочинений Сума (с датского), "О хозарах", "О Галиции и Людомирии", "О пацинах или печенегах", "О славянах, их происхождении и древнейших жилищах", "О финнах", "О половцах", "О бармах", "О Всеславе Брячиславиче", "О происхождении наименований: болярин и боярин", "Купало", "Волос, языческое божество, сравнительно с Одином скандинавским". В Веймаре, куда Сабинин перешел на службу к великой княгине Марии Павловне (в 1837 г.), великая княгиня поручила ему прочитывать книги и давать ей отзывы. Он сошелся близко с иенскими, а также мекленбургскими (мекленбургский "союз истории") учеными, в изданиях которых доставлял много материала в виде рецензий, особенно о книгах, имевших предметом жизнь России. Сабинин находился в переписке с знаменитыми в то время славянами - Коларом, Ганкой, Шафариком, которые обыкновенно к нему обращались за разрешением своих недоумений о славянских древностях и по части филологии. Сабинин любил немецкую поэзию и принимал у себя местных или заезжих поэтов, художников, ученых, музыкантов и литераторов. Под руководством Сабинина его семьей переведены на русский язык многие лучшие произведения немецкой (а также французской) проповеди. Его письма к Погодину напечатаны в "Сборнике Императорского Московского Общества Истории и Древностей". Н. Б-в.

См. также статьи:
Родосский Алексей Степанович ;
Россия, разд. Русский язык и сравнительное языкознание .


Саблер Владимир Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабинин Стефан Карпович | Саблер Егор Егорович
Сабинин Егор Федорович | Саблин Михаил Алексеевич
Сабинин Анатолий Христофорович | Саблины
Сабинин (Михаил Павлович, Геброн) | Саблуков Александр Александрович
Сабашинский Адам Осипович | Саблуков Гордий Семенович

Саблер (Владимир Карлович) - юрист; родился в 1847 г., окончил курс на юридическом факультете Московского университета. Получил степень магистра за сочинение: "О значении давности в уголовном праве" (М., 1872). В 1872 - 73 г. читал уголовное судопроизводство в Московском университете, потом был юрисконсультом Святейшего Синода и управляющим его канцелярией; состоял сенатором и товарищем обер-прокурора Святейшего Синода. В 1905 году оставил должность товарища обер-прокурора Святейшего Синода и назначен членом Государственного совета.


Саблер Егор Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саблер Владимир Карлович | Саблин Михаил Алексеевич
Сабинин Стефан Карпович | Саблины
Сабинин Егор Федорович | Саблуков Александр Александрович
Сабинин Анатолий Христофорович | Саблуков Гордий Семенович
Сабинин (Михаил Павлович, Геброн) | Саблуков Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Саблер (Егор Егорович, 1810 - 64) - русский астроном, ученик В.Я. Струве . Знаменитый астроном, заметив выдающиеся способности Саблера, доставил ему еще до окончания курса место младшего помощника в Дерптской обсерватории. В 1839 г. Саблер получил степень доктора философии в Дерптском университете. Вскоре после того, при открытии Пулковской обсерватории, он, по предложению Струве, поступил в число ее астрономов. Здесь Саблер не только исследовал места многих звезд, служивших в разное время для сравнения с положениями комет, которые наблюдались в Пулкове, но и участвовал в составлении обширной росписи звезд, которая впоследствии приведена к окончанию и заключает в себе все звезды, наблюдавшиеся Брадлеем в половине XVIII века, а потому представляет драгоценные материалы для изыскания о собственном движении звезд. Сверх постоянных трудов в Пулкове, Саблер участвовал в геодезических работах, производившихся под главным руководством Струве. Так, он принимал участие, в 1843 г., в хронометрической экспедиции для вывода разности долгот Пулковской и Альтонской обсерваторий, а потом участвовал в трудах, относящихся к большому градусному измерению дуги меридиана, идущей через западные области империи. Саблер определил длины базисов (основных линий в сетях треугольников) в Финляндии и Бессарабии. С успехом Саблер занимался также практической механикой и оптическими исследованиями; ему удалось сделать ахроматические объективы, с помощью двух стекол кронгласа, между которыми заключалась прозрачная жидкость с соответственными коэффициентами преломления светорассеяния; записка его об этом напечатана в "Бюллетенях" Академии Наук и дает средства отыскивать коэффициенты без помощи призм. В 1854 г. Саблер был определен директором Виленской обсерватории, которая обогатилась благодаря ему фотогелеографом, вывезенным из Англии.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Россия, разд. География .


Саблин Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саблер Егор Егорович | Саблины
Саблер Владимир Карлович | Саблуков Александр Александрович
Сабинин Стефан Карпович | Саблуков Гордий Семенович
Сабинин Егор Федорович | Саблуков Николай Александрович
Сабинин Анатолий Христофорович | Саблуковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Саблин (Михаил Алексеевич) - статистик и общественный деятель (1842 - 98), родился в помещичьей семье Вологодской губернии; по окончании курса в Санкт-Петербургском университете был преподавателем географии в гимназиях и других учебных заведениях Москвы. С 1868 г. состоял секретарем Московского губернского, а с 1869 г. одновременно и Московского городского статистических комитетов. По его плану и под его руководством было произведено повторное описание селений Московской губернии через волостные правления, при посредстве мировых посредников и духовенства; первый том этого исследования издан в 1873 г. под названием: "Сведения о селениях и жителях Московской губернии. Богородский уезд". В 1871 г. под руководством Саблина произведена первая однодневная перепись Москвы ("Статистические сведения о жителях Москвы по переписи 12 декабря 1871 г.", М., 1872). В 1872 г. Саблин собрал сведения о кустарных промыслах для политехнической выставки в Москве; при его ближайшем содействии организован был и кустарный отдел на всероссийской промышленно-художественной выставке в Москве в 1882 г. Саблин был председателем комиссии по осмотру фабрик и заводов Москвы (1876); часть трудов этой комиссии выполнена самим Саблиным. Труды эти дали богатый материал для последовавших затем работ по русскому фабричному законодательству. Им же составлен "Сборник русских фабричных законов" ("Труды комиссии учрежденной князем Долгоруковым", М., 1883). В 1882 г. московским городским управлением было издано обширное исследование Саблина о пожарах Москвы за десятилетие 1870 - 79 гг. Вместе с известным земским статистиком В.И. Орловым (XXII, 165 - 166) Саблин способствовал учреждению статистического отделения при московском юридическом обществе; отделение это, пока существовало общество, служило объединяющим центром русских земских статистических работ. Начиная с 1870-х годов Саблин сотрудничал в газете "Русские Ведомости", а с 1883 г. вошел в состав издающего эту газету товарищества и принимал в издании газеты деятельное участие. В течение многих лет Саблин был гласным московской городской думы и почти постоянно работал в комиссиях по обсуждению различных вопросов, касающихся экономических нужд столицы. Д. Р.

См. также статьи:
Орлов Василий Иванович .


Саблины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саблин Михаил Алексеевич | Саблуков Александр Александрович
Саблер Егор Егорович | Саблуков Гордий Семенович
Саблер Владимир Карлович | Саблуков Николай Александрович
Сабинин Стефан Карпович | Саблуковы
Сабинин Егор Федорович | Сабуров Александр Матвеевич

Саблины - дворянский род, восходящий к концу XVI века. Алексей Николаевич Саблин был вице-адмиралом и главным командиром Свеаборгского порта (1809 - 17), а потом и сенатором. Род Саблиных разделился на несколько ветвей, внесенных в VI, I и II ч. родословных книг Вологодской, Олонецкой, Санкт-Петербургской и Новгородской губерний.


Саблуков Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саблины | Саблуков Гордий Семенович
Саблин Михаил Алексеевич | Саблуков Николай Александрович
Саблер Егор Егорович | Саблуковы
Саблер Владимир Карлович | Сабуров Александр Матвеевич
Сабинин Стефан Карпович | Сабуров Андрей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Саблуков (Александр Александрович, 1782 - 1857) - генерал-лейтенант, инженер, занимавшийся техническими науками, много писал на французском языке, между прочим: "Memoire concernant guelgues applications et la construction de machines generalement connues sous le nom de ventilateurs ou meme principe pour le deplacement des corps liguides" (П., 1841).

См. также статьи:
Саблуковы .


Саблуков Гордий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саблуков Александр Александрович | Саблуков Николай Александрович
Саблины | Саблуковы
Саблин Михаил Алексеевич | Сабуров Александр Матвеевич
Саблер Егор Егорович | Сабуров Андрей Александрович
Саблер Владимир Карлович | Сабуров Иван Васильевич

Саблуков (Гордий Семенович, умер в 1880 г.) - ориенталист, профессор Казанской духовной академии по миссионерству против магометан, знаток магометанства. Ему принадлежит лучший перевод (с арабского) Корана Магомета (Казань, 1878); приложение к нему (1879) и два трактата: "Сведения о Коране" (Казань, 1884) и "Сличение магометанского учения о именах Божьих с учением о них христианским" (1873). О других его ученых работах, особо не изданных, см. в "Православном Собеседнике" за 1880 г., где находится и биография этого ориенталиста. Им переведена также на русский язык с турецкого 1-я часть "Истории турок" сочинение Богадурхана (в III ч. "Библиотеки восточных историков").


Саблуков Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саблуков Гордий Семенович | Саблуковы
Саблуков Александр Александрович | Сабуров Александр Матвеевич
Саблины | Сабуров Андрей Александрович
Саблин Михаил Алексеевич | Сабуров Иван Васильевич
Саблер Егор Егорович | Сабуров Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Саблуков (Николай Александрович, 1776 - 1848) - генерал, автор "Записок". Получив весьма тщательное домашнее образование, предпринял путешествие по Европе, затем служил в конногвардейском полку, который оставил около 1802 г. и отправился во второе путешествие по Европе. Вернувшись, служил в морском министерстве, участвовал в войне 1812 г. и по окончании ее жил в отставке то в Петербурге, то в Москве. Написал весьма важные "Записки" о времени Павла и Александра I на английском языке, предназначая их единственно для замкнутого семейного круга; они попали в печать только в 1865 г. ("Frazer's Magazine", август, сентябрь); отрывки из них напечатаны во французском переводе в "Revue Moderne" (около 1866 г.) и в русском переводе в "Русском Архиве" (1869).

См. также статьи:
Саблуковы .


Саблуковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саблуков Николай Александрович | Сабуров Александр Матвеевич
Саблуков Гордий Семенович | Сабуров Андрей Александрович
Саблуков Александр Александрович | Сабуров Иван Васильевич
Саблины | Сабуров Михаил Иванович
Саблин Михаил Алексеевич | Сабурова Аграфена Тимофеевна

Саблуковы - дворянский род, происходящий от польских шляхтичей Якова и Николая Савлуковых, оставшихся в русском подданстве после покорения Смоленска. Александр Ульянович (1712 - 1773), был кофишенком императрицы Елизаветы и получил от нее значительные поместья. Его сын Александр Александрович (1749 - 1828) был сенатором и членом Государственного совета. О сыновьях последнего Александре и Николае см. выше. Род Саблуковых внесен в VI ч. родословных книг Санкт-Петербургской, Ярославской, Владимирской и Новгородской губерний (Гербовник, I, 80).


Сабурова Аграфена Тимофеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабуров Михаил Иванович | Сабуровы
Сабуров Иван Васильевич | Савва (в миру Иван Михайлович Тихомиров)
Сабуров Андрей Александрович | Савва Владимир Иванович
Сабуров Александр Матвеевич | Савва Новгородец
Саблуковы | Савва Чалый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабурова (Аграфена Тимофеевна, умерла в 1867 г.) - выдающаяся московская актриса. Сперва пела в русских операх; потеряв голос, стала играть роли благородных матерей; прослужив 40 лет, в 1855 г. оставила сцену. Ее дочь, Екатерина Александровна, известная драматическая актриса, на сцене Санкт-Петербургского Александринского театра с 1855 г., раньше того выступала в Москве (с 1846 г.) в операх и водевилях с пением. Лучше всего ей удавались роли Софьи Павловны ("Горе от ума") и Елены Глинской (драма Полевого). См. "Из воспоминаний Е.А. Сабуровой" ("Ежегодник Императорских театров", сезон 1895 - 1896).

См. также статьи:
Акимова София Павловна ;
Медведева Надежда Михайловна ;
Сабуров Александр Матвеевич .


Сабуров Александр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саблуковы | Сабуров Андрей Александрович
Саблуков Николай Александрович | Сабуров Иван Васильевич
Саблуков Гордий Семенович | Сабуров Михаил Иванович
Саблуков Александр Александрович | Сабурова Аграфена Тимофеевна
Саблины | Сабуровы

Сабуров (Александр Матвеевич) - артист Императорских московских театров (1800 - 31), муж Аграфены Тимофеевны Сабуровой ; очень хорошо играл роли светских молодых людей, отличался прекрасной дикцией и благородством осанки. Большой успех имел в водевилях, особенно в роли Грифьяка ("Феник, или Утро журналиста").


Сабуров Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабуров Александр Матвеевич | Сабуров Иван Васильевич
Саблуковы | Сабуров Михаил Иванович
Саблуков Николай Александрович | Сабурова Аграфена Тимофеевна
Саблуков Гордий Семенович | Сабуровы
Саблуков Александр Александрович | Савва (в миру Иван Михайлович Тихомиров)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабуров (Андрей Александрович) - статс-секретарь, родился в 1838 г.; высшее образование получил в Александровском лицее. В качестве одного из первых товарищей председателя Санкт-Петербургского окружного суда много способствовал правильному развитию судебной практики. Его резюме, обращенные к присяжным, по справедливости считались образцовыми. Позже Сабуров был товарищем обер-прокурора уголовного кассационного департамента Сената и вице-директором департамента министра юстиции. В 1875 г. Сабуров был назначен попечителем Дерптского учебного округа. С апреля 1880 г. по март 1881 г. управлял Министерством народного просвещения, затем заседал в первом и гражданском кассациях департамента Сената и был первоприсутствующим в четвертом департаменте. В 1899 г. назначен членом Государственного совета.

См. также статьи:
Александр III ;
Сабуровы .


Сабуров Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабуров Андрей Александрович | Сабуров Михаил Иванович
Сабуров Александр Матвеевич | Сабурова Аграфена Тимофеевна
Саблуковы | Сабуровы
Саблуков Николай Александрович | Савва (в миру Иван Михайлович Тихомиров)
Саблуков Гордий Семенович | Савва Владимир Иванович

Сабуров (Иван Васильевич, 1788 - 1873) - сельский хозяин, инженер-капитан. Из статей Сабурова, помещенных в журналах, выдаются "Записки пензенского землевладельца", печатавшиеся в "Отечественных Записках" начала 1840-х годов. Ему же принадлежат "Карта России", с разделением на полосы по отношению к сельскохозяйственной производительности, "Таблицы для собирания статистических сведений" и многое др.


Сабуров Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабуров Иван Васильевич | Сабурова Аграфена Тимофеевна
Сабуров Андрей Александрович | Сабуровы
Сабуров Александр Матвеевич | Савва (в миру Иван Михайлович Тихомиров)
Саблуковы | Савва Владимир Иванович
Саблуков Николай Александрович | Савва Новгородец

Сабуров (Михаил Иванович, умер в 1881 г.) - священник, писатель. Окончил курс в Московской духовной академии. Написал диссертацию: "Об анархистах" (в "Прибавлениях к творениям св. отец", М., 1858) и несколько поучений и мелких статей.


Сабуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабурова Аграфена Тимофеевна | Савва (в миру Иван Михайлович Тихомиров)
Сабуров Михаил Иванович | Савва Владимир Иванович
Сабуров Иван Васильевич | Савва Новгородец
Сабуров Андрей Александрович | Савва Чалый
Сабуров Александр Матвеевич | Савваитов Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сабуровы - дворянский род, одного происхождения с Годуновыми . Праправнук мурзы Чета Федор Иванович Зернов, по прозванию Сабур, был родоначальником Сабуровых. Старший сын его, Михаил (умер в 1464 г.), служил Дмитрию Шемяке , а потом Василию Темному и Иоанну III . Братья его, Василий (умер в 1485 г.) и Семен Пешко (умер в 1484 г.), также были боярами; от последнего из них произошла угасшая в конце XVI века ветвь Пешковых-Сабуровых. От младшего их брата Константина Сверчка происходила ветвь Сверчковых-Сабуровых, угасшая в XVII веке; старший из его сыновей Юрий Константинович (умер в 1512 г.), боярин, был отцом Соломонии - 1-й жены Василия III; брат ее, Иван-Василий Константинович, был крайчим. Василий Борисович (умер в 1578 г.) и Богдан Юрьевич Сабуровы (умер в 1598 г.) были боярами. Дочь Богдана Юрьевича, Евдокия (умерла в 1619 г.), в иночестве Александра, была 1-й женой царевича Иоанна Иоанновича , сына Грозного . Андрей Иванович Сабуров (1797 - 1866) был обер-гофмейстером и директором Императорских театров. Его племянник Петр Александрович (родился в 1835 г.) был посланником в Афинах (1870 - 79), послом в Берлине (1879 - 84), теперь сенатор; известный археолог и собиратель древностей. Об Андрее Александровиче см. выше. Род Сабуровых внесен в VI и IV ч. родословных книг Саратовской, Тамбовской, Пензенской, Смоленской, Московской и Владимирской губерний (Гербовник, I, 43).

См. также статьи:
Борис Федорович Годунов ;
Соломония ;
Четь .


Сбоев Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сачков Козьма Иудич | Сварог
Сахновский Юрий Сергеевич | Сведенцов Иван Иванович
Сахарова Анна Гавриловна | Сведепцов Николай Иванович
Сахаров Федор Кузьмич | Сведомские (художники)
Сахаров Николай Ардалионович | Сведомский Александр Александрович

Сбоев (Василий Александрович, умер в 1856 г.) - воспитанник Санкт-Петербургской духовной академии, адъюнкт Казанского университета по кафедре русской словесности; напечатал: "Иов в художественном отношении" ("Ученые Записки Казанского университета", 1837, т. II), "Гносис и гностики" (ib., 1839, т. I), "О предлежательной реальности человеческих познаний" (ib., 1845, т. IV), "Исследования об инородцах Казанской губернии" (Казань, 1856) и "О быте крестьян Казанской губернии" (Казань, 1856).


Сварог

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сбоев Василий Александрович | Сведенцов Иван Иванович
Сачков Козьма Иудич | Сведепцов Николай Иванович
Сахновский Юрий Сергеевич | Сведомские (художники)
Сахарова Анна Гавриловна | Сведомский Александр Александрович
Сахаров Федор Кузьмич | Сведомский Михаил Гаврилович

Сварог - древнеславянское мифологическое божество неба, отец солнца и огня. Ипатьевская летопись сближает его с Гефестом; по древним сказаниям Сварога, с появлением солнца ("Дажьбога"), и огня, называемого в древнеславянских и русских памятниках Сварожичем, предается покою, предоставив им творчество и управление вселенной. По свидетельству Дитмара (умер в 1018 г.), языческие славяне чтили Сварога более других богов; некоторые признавали его за одно существо с Редигастом и представляли его распорядителем войн. По обыкновенному словообразованию Сварог происходит от санскрита sur (блистать) и почти тожественно с санскритским svarga - бог солнца.


Свейковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сведомский Павел Александрович | Свенельд
Сведомский Михаил Гаврилович | Свенске Карл Федорович
Сведомский Александр Александрович | Свенцицкие
Сведомские (художники) | Свербеевы
Сведепцов Николай Иванович | Сверчков Владимир Дмитриевич

Свейковские - дворянский род, герба Трфаска, происходящий из Мазовии и восходящий к началу XVI века. Леонард-Мартин Свейковский (умер в 1793 г.) был маршалом трибунала коронного, потом последним воеводой подольским. Род Свейковских внесен в VI части родословной книги Волынской губернии.


Свенске Карл Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свенельд | Свенцицкие
Свейковские | Свербеевы
Сведомский Павел Александрович | Сверчков Владимир Дмитриевич
Сведомский Михаил Гаврилович | Сверчков Николай Егорович
Сведомский Александр Александрович | Сверчковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свенске (Карл Федорович, 1797 - 1871) - писатель, уроженец Лифляндии, воспитанник главного педагогического института в Санкт-Петербурге, лектор немецкого языка в Санкт-Петербургском университете переводчик и архивариус конференции Академии Наук. Главные его труды: "Новая Земля в географическом, естественно-историческом и промышленном отношениях" (Санкт-Петербург, 1866), "Материалы для истории составления атласа Российской империи, изданного Императорской Академией Наук в 1745 г." (ib., 1866), "О двух больших глобусах, имеющихся в Академии Наук" ("Записки Императорской Академии Наук", т., VIII, 1866).

См. также статьи:
Буссе Федор Иванович ;
Тимаев Матвей Максимович ;
Шумахер Иван Данилович (Иоанн-Даниил) .


Свенцицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свенске Карл Федорович | Свербеевы
Свенельд | Сверчков Владимир Дмитриевич
Свейковские | Сверчков Николай Егорович
Сведомский Павел Александрович | Сверчковы
Сведомский Михаил Гаврилович | Светилин Александр Емельянович

Свенцицкие - дворянский род, герба Ястрженбец, происходящий из Мазовии и восходящий к XV в. Григорий Свенцицкий был польским послом к папе Клименту VIII (1604), Николай Свенцицкий (умер в 1707 г.) - епископом киевским и познанским. Двое Свенцицких были каштелянами в XVIII в. Род Свенцицких внесен в VI и I части родословных книг Виленской, Витебской, Волынской, Киевской, Ковенской, Минской, Могилевской и Подольской губерний.


Свербеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свенцицкие | Сверчков Владимир Дмитриевич
Свенске Карл Федорович | Сверчков Николай Егорович
Свенельд | Сверчковы
Свейковские | Светилин Александр Емельянович
Сведомский Павел Александрович | Светлаков Андрей Иванович (в монашестве Александр)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свербеевы - дворянский род, происходящий, по семейному преданию, из Южной России и в начале XVII века (1605) владевший поместьями в Новгородской области. Дмитрий Николаевич Свербеев (1799 - 1876) оставил интересные "Записки", изданные в 1899 г.; из его сыновей: Александр Дмитриевич (родился в 1835 г.) - сенатор, а Дмитрий Дмитриевич (родился в 1845 г.) - камергер и курляндский губернатор. Род Свербеевых внесен в VI и II части родословных книг Московской, Новгородской и Санкт-Петербургской губерний (Гербовник, XII, 49).

См. также статьи:
Елагина Авдотья Петровна ;
Кошелев Александр Иванович ;
Хомяков Алексей Степанович ;
Чаадаев Петр Яковлевич .


Сверчков Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свербеевы | Сверчков Николай Егорович
Свенцицкие | Сверчковы
Свенске Карл Федорович | Светилин Александр Емельянович
Свенельд | Светлаков Андрей Иванович (в монашестве Александр)
Свейковские | Светлов

Сверчков (Владимир Дмитриевич, 1820 - 1888) - живописец на стекле, начал свою карьеру в военной службе, но, чувствуя влечение к искусству, в 1848 г. поступил в Академию Художеств, причем избрал для себя специальностью жанровую и баталическую живопись. В 1849 г. получил большую серебряную медаль, в 1850 г. малую золотую медаль за картину "Внутренний караул в Зимнем дворце от лейб-гвардии Преображенского полка". Сделав после того поездку на собственный счет в чужие края, представил академии, в 1855 г., две исполненные там картины: "Внутренние комнаты венецианских дожей" и "Сцена из средних веков", и был награжден за них большой золотой медалью. Затем уже, в качестве пенсионера академии, снова отправился в путешествие в 1856 г. В Мюнхене сильно заинтересовался живописью на стекле и, основательно изучив ее приемы и внеся в нее некоторые технические улучшения собственного изобретения, завел для нее мастерскую сначала в Мюнхене, потом в Шлейсгейме и, наконец, с 1873 г. во Флоренции, где и умер. Из работ его по живописи на стекле, отличающихся чистотой и богатством красочных тонов, следует указать в особенности на шесть расписных окон в большом конференц-зале академии и на такие же окна в кремлевских теремах и в Оружейной палате в Москве. Е. Т.


Сверчков Николай Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сверчков Владимир Дмитриевич | Сверчковы
Свербеевы | Светилин Александр Емельянович
Свенцицкие | Светлаков Андрей Иванович (в монашестве Александр)
Свенске Карл Федорович | Светлов
Свенельд | Светлов Павел Яковлевич

Сверчков (Николай Егорович, 1817 - 1898) - баталический и жанровый живописец. Своим артистическим развитием был обязан исключительно собственному влечению и природной способности к искусству. Еще в детстве с любовью рисовал животных, особенно лошадей. С 1844 г. произведения его стали являться на ежегодных академических выставках и вскоре обратили на него общее внимание. То были картины на сюжеты из русского народного быта. В 1852 г., за картину "Помещичья тройка пересекает на всем скаку обоз, тянущийся по большой дороге", Сверчков получил звание академика. Другая значительная картина: "Грузный экипаж с пассажирами, едущий в знойный летний день", доставила ему, в 1855 г., профессорское звание. Около этого времени он вошел в большую известность, производя множество картин и рисунков, изображающих породистых лошадей, собак, охотничьи сцены, ухарские тройки, жанровые сюжеты с участием лошадей среди зимних пейзажей. В эту цветущую пору своей деятельности, он стал являться со своими работами в парижских салонах. Французская критика относилась к ним с большой похвалой, а одна из картин, находившихся на парижской выставке 1863 г.: "Возвращение с медвежьей охоты", была приобретена Наполеоном III. За нее и за две другие картины: "Ярмарка" и "Станция", проданные также в Париже, он был награжден кавалерским знаком ордена Почетного легиона. В том же году Сверчков написал для брюссельской выставки картины: "Туманное утро при восходе солнца", "Путник, застигнутый зимней вьюгой" и "Портрет Чихачова верхом на коне во время его путешествия в Турции". Возвратившись из чужих краев в Петербург в 1864 г., он исполнил для Императора Александра II картину: "Выезд царя Алексея Михайловича на смотр воинства в 1664 г.", после чего неоднократно, до 1882 г., удостаивался работать по Высочайшим заказам. Из его произведений, сверх вышеупомянутых, достойны внимания: "Царь Алексей Михайлович с боярами, на охоте близ Москвы" (1874; находится в Аничковом дворце, в Санкт-Петербурге), "Поезд Ивана Грозного на богомолье" (находится в московском Кремлевском дворце), "Переход гвардии чрез Балканы" (1879; находится в Зимнем дворце, в Санкт-Петербурге), "Масляница в деревне" (доставившая художнику медаль на филадельфийской всемирной выставке), "Праздник святых Флора и Лавра, в деревне" и некоторые другие. Е. Тарасов.


Сверчковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сверчков Николай Егорович | Светилин Александр Емельянович
Сверчков Владимир Дмитриевич | Светлаков Андрей Иванович (в монашестве Александр)
Свербеевы | Светлов
Свенцицкие | Светлов Павел Яковлевич
Свенске Карл Федорович | Светов Василий Прокофьевич

Сверчковы - дворянский род, восходящий к началу XVII в. Алексей Васильевич Сверчков (умер в 1825 г.) был министром-резидентом во Флоренции. Этот род Сверчковых внесен в VI и II части родословных книг Тверской и Могилевской губернии (Гербовник, II, 103). Есть еще несколько родов Сверчковых позднейшего происхождения.


Свидницкий Анатолий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свешников Николай Иванович | Свидригайло Ольгердович (Свидригелло)
Свешников Митрофан Иванович | Свиньин Павел Петрович
Свечка | Свиньина Анастасия Петровна
Свечины | Свиньина Екатерина Петровна (в замужестве Бахметева)
Свечинский Иван | Свиньины

Свидницкий (Анатолий) - малорусский писатель (1834 - 1871); учился в Киевском университете, был учителем, акцизным чиновником, потом священником. В "Основе" (1861, октябрь) напечатан хороший этнографический очерк Свидницкого: "Велыкден у подолян" и несколько малорусских повестей его. Наиболее крупное произведение Свидницкого - "Семейная хроника о Люборадских" - появилось после смерти автора, в львовской "Зоре" 1884 г. Здесь много автобиографического, есть правдивые сцены из быта православного духовенства Юго-Западного края при господстве польских панов. Историко-бытовую ценность имеют описание "зеленых святок" и изображения бурсацкого быта, как параллель к Помяловскому , Квитке и Нарежному . См. "Историю русской литературы" Огоновского , III, 529 - 554. Н. Сумцов.


Свидригайло Ольгердович (Свидригелло)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свидницкий Анатолий | Свиньин Павел Петрович
Свешников Николай Иванович | Свиньина Анастасия Петровна
Свешников Митрофан Иванович | Свиньина Екатерина Петровна (в замужестве Бахметева)
Свечка | Свиньины
Свечины | Свирговский Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свидригайло или Свидригелло Ольгердович - великий князь литовский, младший сын Ольгерда Гедиминовича и Юриании Александровны, тверской княжны. Родился в 1355 г. и крещен по православному обряду, с именем Льва. В 1386 г., вместе с братом Ягайлом, принял в Кракове католичество, получив имя Болеслава, но до конца жизни сохранил преданность русской народности и ее интересам; к тому же и женат он был на дочери тверского князя Бориса . Вследствие этого Свидригайло изображается старыми польскими писателями в самых мрачных красках. Не подлежит сомнению, что он отличался крутым и жестоким нравом и не умел пользоваться обстоятельствами. Первоначально уделом Свидригайло был Полоцк. В 1392 г. он захватил Витебск, но вскоре был вытеснен оттуда вступившим на великокняжеский литовский стол Витовтом , бежал в Пруссию, несколько лет воевал с Витовтом, пользуясь помощью орденских войск и прибегая даже к посредничеству папы, пока, наконец, не получил в удел Подолию, а затем Северскую землю. В 1408 г., когда началась война между великим князем московским Василием Димитриевичем и Витовтом, Свидригайло стал на сторону первого, сдал ему северские города и сам, с несколькими князьями удельными и множеством бояр, отправился в Москву. Великий князь предоставил ему несколько городов и поручил ему начальство над войском, отправленным против литовцев. Свидригайло не одержал ни одной большой победы, а при появлении Эдигея убежал в Литву, опустошив дорогой Серпухов. В Литве он был схвачен и заключен в Кременецкую тюрьму, в которой содержался 9 лет. Освобожденный отсюда Даниилом Федоровичем Острожским, Свидригайло бежал в Венгрию к императору Сигизмунду и благодаря его посредничеству пред Ягайлом получил в удел Новгород-Северский и Брянск, где и оставался спокойно до 1430 г. В этом году умер Витовт; польская партия выставила своим кандидатом на великокняжеский стол Сигизмунда Кейстутовича , но одержала верх русская партия, и Свидригайло сел на великое княжение, объявил себя совершенно независимым от польской короны. Поляки захватили несколько подольских городов, и несмотря на сопротивление Свидригайло, удержали за собой некоторые из них, например, Каменец. В следующем году возгорелась между Литвой и Польшей война. Вместо того чтобы сплотить около себя русские и литовские силы, Свидригайло стал искать помощь у императора Сигизмунда, у рыцарей тевтонского и ливонского орденов, но не мог воспрепятствовать полякам свирепствовать в литовско-русских владениях. При встрече с королем под Луцком Свидригайло отказался от боя, тогда как оставленный им в Луцке воевода Юрша отбил все приступы поляков. Несмотря на удачные вторжения рыцарей тевтонского ордена на северные владения Польши, Свидригайло заключил перемирие, по которому за ним оставались все прежние его владения и объявлялась независимость от польского короля. В 1432 г. удельный князь стародубосеверский, Сигизмунд Кейстутович, поднял против Свидригайло восстание, заставил его бежать в Витебск и занял всю литовскую часть великого княжества. На стороне Свидригайло оставались русские города в Белоруссии и Северщине, готовые бороться; но в своей погоне за иноземной помощью Свидригайло лишился многих выдающихся русских союзников и на берегу реки Святой, близ Вилькомира, был разбит наголову (1435). Хотя за ним оставалась часть Подолии и Волыни, а также Киев, он бежал (1437) в Краков и оттуда предлагал сделаться, со всеми своими землями, ленником польской короны. Предложение это было отвергнуто; Свидригайло покинул Русь, скитаясь несколько лет то в Валахии, то в Венгрии (преувеличенные рассказы о его тогдашней бедности породили ложный слух, подхваченный некоторыми историками, будто бы он несколько лет был пастухом у одного богатого валаха). Когда в 1550 г. Сигизмунд Кейстутович пал от руки заговорщиков, Свидригайло опять был призван на великокняжеский стол, но, не будучи в силах, вследствие старости, предпринять что-нибудь энергичное, оставался до смерти в Подольской и Волынской землях, которые за ним в 1442 г. утвердили поляки. Умер в 1452 г., в Луцке, успев передать свои владения литовцам, отчего еще более усилилась распря между ними и поляками. - Ср. Август Коцебу "Свидригайло, великий князь Литовский" (перевод с немецкого, Санкт-Петербург, 1835); Брянцев "История Литовского государства" (Вильно, 1889). В. Р-в.

См. также статьи:
Борис Александрович (великий князь тверской) ;
Василий I Дмитриевич ;
Василий II Васильевич Темный ;
Витовт ;
Владислав III Варненчик ;
Георгий Димитриевич ;
Довгерд (Довгирд) ;
Иоаким Павлович ;
Иоанн Иоаннович (сын Иоанна Михайловича) ;
Исаакий (епископ черниговский) ;
Мстиславские ;
Острожские (князья) ;
Путятины (княжеский род) ;
Свирские ;
Сигизмунд Кейстутович ;
Сигизмунд Корибут .


Свиньина Анастасия Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свиньин Павел Петрович | Свиньина Екатерина Петровна (в замужестве Бахметева)
Свидригайло Ольгердович (Свидригелло) | Свиньины
Свидницкий Анатолий | Свирговский Иван
Свешников Николай Иванович | Свирелин Александр Иванович
Свешников Митрофан Иванович | Свиридов Иван Александрович

Свиньина (Анастасия Петровна) - писательница; помещала переводы и стихотворения в периодических изданиях конца XVIII в.


Свиньина Екатерина Петровна (в замужестве Бахметева)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свиньина Анастасия Петровна | Свиньины
Свиньин Павел Петрович | Свирговский Иван
Свидригайло Ольгердович (Свидригелло) | Свирелин Александр Иванович
Свидницкий Анатолий | Свиридов Иван Александрович
Свешников Николай Иванович | Свирские

Свиньина (Екатерина Петровна, в замужестве Бахметева) - писательница. Ей принадлежат небольшие статьи и переводы в "Живописце" (1772), "Чтении для вкуса, разума и чувствований" 1790-х годов, "Приятном и полезном препровождении времени" (1797). См. князь Голицын "Словарь писательниц".


Свиньин Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свидригайло Ольгердович (Свидригелло) | Свиньина Анастасия Петровна
Свидницкий Анатолий | Свиньина Екатерина Петровна (в замужестве Бахметева)
Свешников Николай Иванович | Свиньины
Свешников Митрофан Иванович | Свирговский Иван
Свечка | Свирелин Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свиньин (Павел Петрович) - писатель и журналист (1788 - 1839); учился в Московском университете, благородном пансионе, служил по ведомству Министерства иностранных дел. Результаты своих заграничных наблюдений Свиньин изложил в "Опыте живописного путешествия по Северной Америке" (1815), "Ежедневных записках в Лондоне" (1817) и "Воспоминаниях на флоте" (1818). Главнейшие из других трудов его: "Достопамятности Санкт-Петербурга и его окрестностей" (1816 - 1828 г., на русском и французском языках) и "Извлечение из археологического путешествия по России в 1825 г." ("Труды и Летописи Московского Общества Истории и Древности", т. III). С 1818 по 1823 г. он издавал "Отечественные Записки", где поместил массу статей по русской истории, очерков путешествий и т. п. Современники обвиняли Свиньина в том, что он описывает местности, им не посещенные (против него направлены басня А. Измайлова "Лгун" и сказка Пушкина "Маленький лжец"). Этнографические очерки Свиньина вышли после его смерти, под заглавием: "Картины России и быт разноплеменных ее народов" (1839). Исторические романы Свиньина: "Шемякин суд" и "Ермак, или Покорение Сибири" не имели успеха. Свиньин был любителем и собирателем русских древностей и предметов искусства. Им составлен богатый музей картин, портретов, монет, медалей, рукописей и книг. "Краткая опись" музея Свиньина издана им в 1829 г. В 1834 г. музей был продан с аукциона самим собирателем. Рукописи Свиньина поступили в российскую академию. Некролог Свиньина - в "Сыне Отечества" (1839, т. IX). См. "Воспоминания" К. Полевого ("Исторический Вестник", 1887, № 2 и отдельно Санкт-Петербург, 1888); "Библиотека Запада" (1892, № 8), и "Остафьевский архив", под редакцией В. Саитова (т. I стр. 508 - 511). А. Л-нко.

См. также статьи:
Гоголь Николай Васильевич ;
Горностаевы (архитекторы) ;
Демидовы (родоначальник Демид Антуфьев) ;
Краевский Андрей Александрович ;
Кулибин Иван Петрович ;
Радожицкий Илья Тимофеевич ;
Свиньины ;
Сибиряков Иван Семенович ;
Слепушкин Федор Никофорович ;
Храповицкий Александр Васильевич .


Свиньины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свиньина Екатерина Петровна (в замужестве Бахметева) | Свирговский Иван
Свиньина Анастасия Петровна | Свирелин Александр Иванович
Свиньин Павел Петрович | Свиридов Иван Александрович
Свидригайло Ольгердович (Свидригелло) | Свирские
Свидницкий Анатолий | Свирский Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свиньины - дворянские роды, из которых один, по сказаниям старинных родословцев, происходит от "выходца из Литвы" Григория Андреевича Свиньина, пожалованного поместьями в 1434 г. Юрий Григорьевич Свиньин убит под Казанью в 1538 г. Богдан Иванович Свиньин убит в Смутное время (1608) под Калугой; брат его Григорий был воеводой в Цивильске и на Белоозере (1623 - 1629). Парфений (прозванный "Смирной") Григорьевич был в 1669 - 1675 гг. судьей сыскного приказа; правнук его, Петр Сергеевич (1734 - 1813), был генерал-поручиком, потом сенатором; о его сыне Павле Петровиче см. выше. Из другой отрасли Свиньин Петр Петрович (1784 - 1841) был сенатором. Этот род Свиньиных, восходящий к концу XVII века, внесен в VI часть родословной книги Костромской губернии (Гербовник, Х, 89). Кроме того, есть еще 2 рода Свиньиных позднейшего происхождения. В. Р.

См. также статьи:
Писемский Алексей Феофилактович .


Свирговский Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свиньины | Свирелин Александр Иванович
Свиньина Екатерина Петровна (в замужестве Бахметева) | Свиридов Иван Александрович
Свиньина Анастасия Петровна | Свирские
Свиньин Павел Петрович | Свирский Алексей Иванович
Свидригайло Ольгердович (Свидригелло) | Свирский Георгий Петрович

Свирговский (Иван) - казацкий гетман XVI в. Когда молдавскому господарю Ивону угрожал разрыв с Турцией, он обратился за помощью к Польше. Король Генрих и чины Речи Посполитой не только отклонили его просьбу, но и запретили кому-нибудь из поляков принимать участие в войне против Турции. Несмотря на это, на помощь Ивону явились, в 1574 г., казаки, предводителем которых польские летописцы называют Сверчовского, малорусские же летописи - Свирговского. Костомаров считает эти имена относящимися к одному и тому же лицу ("Монографии", т. II, стр. 11) и полагает, что Свирговский был гетманом украинских казаков, не признанным со стороны польского правительства. Отряд Свирговского летописи определяют в 1300 - 1400 человек. Свирговский вместе с молдаванами одержал блестящую победу над турками и их союзником, валашским господарем, вступил в Валахию и дошел до Браилова. Здесь снова произошло сражение; крепость была взята, турки обращены в бегство. С неприятелями казаки и молдаване расправлялись очень жестоко. Затем Свирговский с Ивоном одержали еще одну победу, но измена одного из друзей Ивона, Иеремии Чарнавича, дала вспомогательному турецкому войску возможность переправиться через Дунай и разбить казаков и молдаван (9 июня). Ивон, явившийся в лагерь турецкого паши для переговоров, был обезглавлен; турки, несмотря на клятву, бросились на молдаван и казаков и истребляли их без пощады (14 июня); казаки храбро защищались; многие пали, другие были взяты в плен. В числе последних был и Свирговский. Какая была его дальнейшая судьба - в точности не известно. Горецкий говорит, что он был выкуплен за большую сумму денег и возвратился в отечество; южнорусские летописи утверждают, что Свирговский на родину не возвращался. Имя Свирговского сохранилось и в народной поэзии. Ср. Костомаров "Монографии", Т. II, "Иван Свирговский, украинский казацкий гетман XVI века"; Leonard Gorecki "Opisanie wojny Iwona w roku 1574"; Fredo "Dzieje narodu Polskiego pod Henrykiem" (перевод с латинского Сырокомли ).


Свиридов Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свирелин Александр Иванович | Свирские
Свирговский Иван | Свирский Алексей Иванович
Свиньины | Свирский Георгий Петрович
Свиньина Екатерина Петровна (в замужестве Бахметева) | Свистунов Петр Николаевич
Свиньина Анастасия Петровна | Свистунов Петр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свиридов (Иван Александрович) - ординарный профессор судебной медицины и медицинской полиции в Харьковском университете; написал: "Ueber die Gesellschaft der russichen Aerzte in St.-Petersburg" ("Schmidts Jahrbuch der Medicin", 1840), "Nonnulla de ratione, quomode morbi epidemico contagiosi prae caventi prehibendique sunt" (Харьков, 1849), "О клиническом отделении душевных болезней при 2-м военно-сухопутном госпитале в Санкт-Петербурге" ("Современная Медицина", 1861) и др.

См. также статьи:
Россия, разд. Медицина .


Свирские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свиридов Иван Александрович | Свирский Алексей Иванович
Свирелин Александр Иванович | Свирский Георгий Петрович
Свирговский Иван | Свистунов Петр Николаевич
Свиньины | Свистунов Петр Семенович
Свиньина Екатерина Петровна (в замужестве Бахметева) | Свистуновы

Свирские - княжеский, ныне утративший титул, род. Князь Александр Свирский подписал в 1432 г. мирный трактат Свидригайла с меченосцами, а Эрих и Роман Свирские - трактат 1433 г. между князьями Сигизмундом и Ягайлом . Князь Ждан Александрович Свирский был маршалом и наместником слуцким (1528). Янов Александрович (умер в 1585 г.) - маршалом надворным литовским, Ян Болеславович (умер в 1597 г.) - маршалом королевским и тиуном боржанским. В XVII веке князья Свирские не занимали видных должностей и с конца этого века перестали писаться князьями. Род Свирских внесен в VI и I часть родословных книг Виленской, Витебской, Ковенской, Минской и Подольской губерний. См. I. Wolff "Kniaziowie litewsko-ruscy" (Варшава, 1895).


Свирелин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свирговский Иван | Свиридов Иван Александрович
Свиньины | Свирские
Свиньина Екатерина Петровна (в замужестве Бахметева) | Свирский Алексей Иванович
Свиньина Анастасия Петровна | Свирский Георгий Петрович
Свиньин Павел Петрович | Свистунов Петр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свирелин (Александр Иванович, родился в 1830 г.) - духовный писатель, протоиерей, смотритель переславского духовного училища. Главные его труды: "Объяснение храма, его принадлежностей, утвари и праздников церковных" (Москва, 1858), "Толковые Евангелия воскресные и праздничные" (ib., 1864; 8-е изд., ib., 1897), "Православная вера" (Москва, 1868; 3-е изд., 1879), "Церковный Устав с кратким изъяснением богослужения православной церкви" (Москва, 1872, 10-е изд., 1895), "Книга для первоначального чтения по Закону Божию" (Москва, 1873, 2-е изд., ib., 1879), "Начатки учения православной христианской веры" (в беседах, ib., 1874), "Курс Закона Божия" (Москва, 1875, 10-е изд., Москва, 1889; теперь издается под названием "Наставления в Законе Божием", 3-е издание, Москва, 1894), "Краткая церковная история, с учением о богослужении православной церкви" (Москва, 1877), "Уроки по Закону Божию для приготовительных классов духовных училищ" (Москва, 1890), "Церковно-славянский словарь для толкового чтения часослова, псалтири, октоиха и святого Евангелия" (Москва, 1893), "Православное исповедание христианской веры в Четьих-Минеях святого Димитрия Ростовского" (Санкт-Петербург, 1893) и др. Умер в 1906 году. См. "Владимирские Епархиальные Ведомости", 1890, № 4, и 1900, № 1 - 3; Н. Малицкий "История владимирской духовной семинарии" (вып. III, М., 1902, стр. 235 - 237); "Протоиерей А. И. С." ("Церковные Ведомости", 1906, № 40).

Назад Вперед


Свистунов Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свирский Георгий Петрович | Свистунов Петр Семенович
Свирский Алексей Иванович | Свистуновы
Свирские | Свищов Алексей
Свиридов Иван Александрович | Свищовы
Свирелин Александр Иванович | Свиязев Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свистунов (Петр Николаевич, 1803 - 1889) - декабрист. Воспитанник иезуитов, корнет кавалергардского полка, Свистунов примкнул к Северному обществу и в 1826 г. сослан был на 15 лет в каторжные работы; в 1837 г. переведен на поселение в г. Курган, затем служил канцелярским служителем в губернском правлении. По возвращении в Россию в 1856 г., Свистунов стал ревностным деятелем по освобождению крестьян и устроению их нового быта. Ему принадлежат статьи в "Русском Архиве" (1870 и 1871) по поводу книг и статей о 14 декабря 1825 г. и декабристах. В. Р-в.

См. также статьи:
Гангеблов Александр Семенович ;
Свистуновы ;
Якушкин Иван Дмитриевич .


Свистунов Петр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свистунов Петр Николаевич | Свистуновы
Свирский Георгий Петрович | Свищов Алексей
Свирский Алексей Иванович | Свищовы
Свирские | Свиязев Иван Иванович
Свиридов Иван Александрович | Свиязевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свистунов (Петр Семенович, 1732 - 1808) - автор (по свидетельству Дмитревского и Новикова ) многих элегий, песен, трагедий и комедий, как оригинальных, так и переводных, которые, однако, не были напечатаны. Был губернатором, потом сенатором.

См. также статьи:
Свистуновы .


Свистуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свистунов Петр Семенович | Свищов Алексей
Свистунов Петр Николаевич | Свищовы
Свирский Георгий Петрович | Свиязев Иван Иванович
Свирский Алексей Иванович | Свиязевы
Свирские | Свободин Павел Матвеевич (настоящая фамилия Козиенко)

Свистуновы - дворянский род, происходящий будто бы от Салтана Свистуна, въехавшего из Золотой Орды в Польшу. В действительности члены рода Свистуновых встречаются с 1568 г. О Петре Семеновиче и Петре Николаевиче Свистуновых см. выше. Алексей Николаевич Свистунов (1808 - 1872) был директором департамента личного состава в Министерстве иностранных дел. Александр Павлович Свистунов (родился в 1830 г.), из другой отрасли этого рода, был генерал-адъютантом и корпусным командиром. Род Свистуновых внесен в IV часть родословных книг Калужской, Тверской, Московской и Псковской губерний (Гербовник, III, 48).


Свищов Алексей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свистуновы | Свищовы
Свистунов Петр Семенович | Свиязев Иван Иванович
Свистунов Петр Николаевич | Свиязевы
Свирский Георгий Петрович | Свободин Павел Матвеевич (настоящая фамилия Козиенко)
Свирский Алексей Иванович | Святловская Александра Владимировна (по мужу Миллер)

Свищов (Алексей) - переводчик "Вильгельмины, или Великодушного друга" (Москва, 1788), "Колоандра" (Москва, 1795) и "Рензия, или Великодушного сына" (Москва, 1788).


Свищовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свищов Алексей | Свиязев Иван Иванович
Свистуновы | Свиязевы
Свистунов Петр Семенович | Свободин Павел Матвеевич (настоящая фамилия Козиенко)
Свистунов Петр Николаевич | Святловская Александра Владимировна (по мужу Миллер)
Свирский Георгий Петрович | Святловская Раиса Самойловна (Знаменская)

Свищовы - дворянские роды. Предок одного из них, Нечай Нечаевич, выехал будто бы из Золотой Орды к великому князю Василию Темному и крестился. Федор Дмитриевич Свищов был в 1596 - 1601 гг. станичным головой у мещерян. Михаил Гаврилович был головой у московских стрельцов при царе Михаиле Федоровиче, Иван Борисович - воеводой в Царицыне. Леонтий Свищов был убит Стенькой Разиным . Род Свищовых (Гербовник, VIII, 58 и XII, 102) внесен в VI часть родословных книг Пензенской, Тамбовской и Московской губерний.


Свиязев Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свищовы | Свиязевы
Свищов Алексей | Свободин Павел Матвеевич (настоящая фамилия Козиенко)
Свистуновы | Святловская Александра Владимировна (по мужу Миллер)
Свистунов Петр Семенович | Святловская Раиса Самойловна (Знаменская)
Свистунов Петр Николаевич | Святловские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свиязев (Иван Иванович, 1797 - 1875) - архитектор, получил воспитание в Императорской Академии Художеств, из которой был выпущен в 1818 г. с званием художника, имеющего право на XIV класс. После того занимался постройками на Императорской Петергофской бумажной фабрике и в 1822 г. получил место архитектора при горном правлении, находившемся тогда в Перми. В этом городе провел десять лет, трудясь над составлением своих собственных и над рассмотрением чужих проектов и смет на горнозаводские сооружения и часто разъезжая по заводам с различными казенными поручениями по строительной части. Это дало ему возможность близко изучить горное дело и изощрить свой ум над изобретением приспособлений, в том или другом случае выгодных для горнозаводского зодчества. Расставшись с Пермью в 1832 г., он служил сперва в Петербурге, архитектором и преподавателем горнозаводской архитектуры в горном институте, а затем, с 1839 г., в Москве, старшим архитектором комиссии по сооружению тамошнего храма Христа Спасителя. В 1846 г. возвратился в Петербург и поступил на службу по Министерству государственных имуществ, непременным членом строительной и технической комиссии при департаменте сельского хозяйства. Принимал участие в трудах многих других комиссий и читал лекции архитектуры. Вообще Свиязев был не столько талантливый художник, сколько изобретательный техник, начавший едва ли не первый из русских архитекторов пользоваться для своей специальности строго научными данными. Из его трудов следует указать на два главных: на его деятельное участие в составлении нового урочного положения на строительные работы, Высочайше утвержденного в 1869 г., и на изобретение особой, названной по его имени, системы отопления, в свое время считавшейся превосходной и применявшейся в весьма многих, особенно в казенных зданиях. В значительной степени он способствовал развитию у нас архитектурных познаний изданием: "Курса горнозаводской архитектуры" (Санкт-Петербург, 1841), "Оснований печного искусства" (Санкт-Петербург, 1852) и ряда статей, помещенных в "Горном Журнале", "Журнале Министерства Государственных Имуществ" и "Трудах Императорского Вольного Экономического Общества", принявшего его, в 1839 г., в число своих корреспондентов. Впоследствии он был, в течение семи лет, редактором последнего из этих изданий. С того же 1839 г. он состоял почетным вольным общником Академии Художеств. А. С-в.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Свиязевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свиязев Иван Иванович | Свободин Павел Матвеевич (настоящая фамилия Козиенко)
Свищовы | Святловская Александра Владимировна (по мужу Миллер)
Свищов Алексей | Святловская Раиса Самойловна (Знаменская)
Свистуновы | Святловские
Свистунов Петр Семенович | Святловский 1-й Владимир Владимирович

Свиязевы - дворянский род, происходящий, по сказаниям старинных родословцев, от "мужа честна" Яна Августовича, выехавшего в 1485 г. из Литвы в Тверь и принявшего крещение. От сына его Федора Свиязя происходят Свиязевы, служившие удельным князьям Старицким. Иван Захарович Свиязев был при Михаиле Федоровиче воеводой в Каргополе, Торжке и Болхове, брат его, Василий - в Елатьме и Веневе, Абрам Иванович Свиязев - в Ельце (1677). Этот род Свиязевых, внесенный в VI часть родословной книги Ярославской губернии, угас в первой половине XIX столетия. Есть еще 2 рода Свиязевых, позднейшего происхождения. В. Р.


Свободин Павел Матвеевич (настоящая фамилия Козиенко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свиязевы | Святловская Александра Владимировна (по мужу Миллер)
Свиязев Иван Иванович | Святловская Раиса Самойловна (Знаменская)
Свищовы | Святловские
Свищов Алексей | Святловский 1-й Владимир Владимирович
Свистуновы | Святловский 2-й Владимир Владимирович

Свободин (настоящая фамилия Козиенко, Павел Матвеевич) - талантливый артист на комические и характерные роли (1850 - 1892), воспитанник Петербургского театрального училища; сначала играл на провинциальных сценах, потом в Москве в частном театре Корша , с 1884 г. на Александринской сцене. Репертуар Свободина слагался из таких разнохарактерных ролей, как Купо в "Assommoir" Зола, Мишоне в "Адриенне Лекуврер", Любима Торцова ("Бедность не порок"), Счастливцева ("Лес"), Никона ("Горькая судьбина"), Оргонта в "Тартюфе", Муромского в "Свадьбе Кречинского", Полония в "Гамлете", Растаковского в "Ревизоре", Звездинцева в "Плодах просвещения" графа Л. Толстого . Тщательная отделка деталей была отличительной чертой Свободина как артиста. Стихотворения и прозаические произведения Свободина помещались в "Артисте" (очерк "Лицедеи" - яркая картина провинциальных закулисных нравов), "Живописном Обозрении", "Русской Мысли", "Северном Вестнике", "Новом Времени" и др.


Сведепцов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сведенцов Иван Иванович | Сведомские (художники)
Сварог | Сведомский Александр Александрович
Сбоев Василий Александрович | Сведомский Михаил Гаврилович
Сачков Козьма Иудич | Сведомский Павел Александрович
Сахновский Юрий Сергеевич | Свейковские

Сведепцов (Николай Иванович, 1831 - 1886) - писатель. Окончил курс в главном педагогическом институте; преподавал историю в технологическом институте и сценическое искусство в Санкт-Петербургском театральном училище. Главные его труды: "Руководство к изучению сценического искусства" (Санкт-Петербург, 1874), "О сочинениях Н.А. Добролюбова" ("Светоч", 1862, № 5), "Русский театр" ("Всемирный Труд", 1868, книга 12), "История танцев и балета" (из посмертных бумаг, "Колосья", 1887, книга 5), "Костюмы древних народов" (из лекций по театральному искусству, ib., 1887, книга 10). В. Р-в.


Сведомские (художники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сведепцов Николай Иванович | Сведомский Александр Александрович
Сведенцов Иван Иванович | Сведомский Михаил Гаврилович
Сварог | Сведомский Павел Александрович
Сбоев Василий Александрович | Свейковские
Сачков Козьма Иудич | Свенельд
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сведомский - фамилия двух русских художников. 1) Павел Александрович Сведомский, исторический живописец и жанрист, родился в 1849 г., в Санкт-Петербург, в 1870 г. поступил в ученики Дюссельдорфской Академии Художеств; пробыв в ней лишь несколько месяцев, изучал потом живопись в Мюнхене, под руководством I. Мункачи. В 1873 г. получил от Императорской Академии Художеств звание почетного вольного общника. С 1875 г. поселился в Риме, откуда лишь по временам приезжал в Россию. Важнейшие его произведения - картины: "Москва горит" (1879), "Юлия в ссылке" (1882), "Медуза" (1883), "Evoe Bacche!" (1884; находится у великого князя Константина Константиновича), "Жертвоприношение" (1886) и несколько изображений на сюжеты из последних дней земной жизни Спасителя, написанных на стенах боковых приделов Владимирского собора в Киеве (Воскрешение Лазаря, Вход в Иерусалим, Тайная Вечеря, Моление о чаше, Христос пред Пилатом, Распятие и Вознесение). Умер в Риме, в 1904 году. 2) Александр Александрович Сведомский, живописец-пейзажист, брат предыдущего, живущий вместе с ним и работающий в Риме. Родился в 1848 г., учился также сперва в дюссельдорфской академии, а потом у Мункачи. Из его картин заслуживает быть упомянутой "Улица в древней Помпее" (находится в Третьяковской галерее, в Москве).

См. также статьи:
Сведомский Александр Александрович ;
Сведомский Павел Александрович .


Сведомский Михаил Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сведомский Александр Александрович | Сведомский Павел Александрович
Сведомские (художники) | Свейковские
Сведепцов Николай Иванович | Свенельд
Сведенцов Иван Иванович | Свенске Карл Федорович
Сварог | Свенцицкие

Сведомский (Михаил Гаврилович, 1785 - 1848) - замечательный местный деятель Пермской губернии; первый стал устраивать там городские училища, основал в Перми ланкастерскую школу, ввел паровую выделку поташа, усовершенствовал винокурение, улучшил коннозаводство; сообщил много интересных сведений о Пермской губернии географическому обществу и написал статью "О происхождении и пользе обвинских лошадей". См. некролог в "Журнале Министерства Народного Просвещения", 1849, ч. LXIII.


Свенельд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свейковские | Свенске Карл Федорович
Сведомский Павел Александрович | Свенцицкие
Сведомский Михаил Гаврилович | Свербеевы
Сведомский Александр Александрович | Сверчков Владимир Дмитриевич
Сведомские (художники) | Сверчков Николай Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свенельд - воевода Х века, служивший трем киевским князьям - Игорю Рюриковичу , Святославу Игоревичу и Ярополку Святославовичу . При бездеятельном и робком Игоре Свенельд играл выдающуюся роль, заменяя князя во всех военных предприятиях и, между прочим, при сборе дани. Он вел продолжительную войну с угличанами, окончившуюся полным их покорением. Свенельд был очень богат; его дружина не знала ни в чем недостатка. По словам летописца, княжеские дружинники упрекали Игоря в том, что Свенельдова дружина "одета и вооружена", а они ходят "наги и безоружны". Эти попреки побудили Игоря пойти за данью в Древлянскую землю, где он был убит. При Святославе Свенельд участвовал в походах на болгар и греков. После смерти Святослава киевский великокняжеский столь занял старший его сын Ярополк, при котором Свенельд сделался близким человеком. По наущению Свенельда Ярополк предпринял поход против своего брата Олега Древлянского, которому Свенельд мстил за убийство сына Свенельдова, Люта. Дальнейших упоминаний о Свенельде в летописи нет.

См. также статьи:
Мал ;
Россия, разд. Источники русской истории и русская историография ;
Святослав Игоревич ;
Ярополк I Святославич .


Светилин Александр Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сверчковы | Светлаков Андрей Иванович (в монашестве Александр)
Сверчков Николай Егорович | Светлов
Сверчков Владимир Дмитриевич | Светлов Павел Яковлевич
Свербеевы | Светов Василий Прокофьевич
Свенцицкие | Светославский Сергей Иванович

Светилин (Александр Емельянович, 1842 - 1887) - воспитанник и профессор Санкт-Петербургской духовной академии. Его труды: "Учебник формальной логики" (с 1870 по 1889 г. семь изданий), "Разбор логики, изданной профессором М.И. Владиславлевым" ("Журнал Министерства Народного Просвещения", 1874, № 8 и 10; 1875, № 5) и "Умеренный материализм" (актовая речь, Санкт-Петербург, 1878). Ср. "Православное Обозрение" (1887).


Светлаков Андрей Иванович (в монашестве Александр)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Светилин Александр Емельянович | Светлов
Сверчковы | Светлов Павел Яковлевич
Сверчков Николай Егорович | Светов Василий Прокофьевич
Сверчков Владимир Дмитриевич | Светославский Сергей Иванович
Свербеевы | Свечин Александр Михайлович

Светлаков (Андрей Иванович, в монашестве Александр, 1839 - 1895) - духовный писатель, воспитанник Казанской духовной академии; был викарием московской епархии, потом епископом калужским и боровским. Главные его сочинения: "История иудейства в Аравии и влияние его на учение Корана" (Казань, 1875, магистерская диссертация); "Изложение учения православной церкви, о церкви, церковной иерархии, благодати и таинствах" (Нижний Новгород, 1879), "Нравственный образ Иисуса Христа и Его благотворное влияние на нравственную жизнь человечества" (ib., 1880), "Основание нравственной жизни - религия и высочайший образец нравственно-общественной жизни - Богочеловек Христос Иисус" (ib., 1882), "Акты святых мучеников и религиозно-нравственное их значение" (ib., 1882), "Христианские храмы, история их и значение" (ib., 1882), "Нравственные уроки в словах и речах" (ib., 1882), "Нравоучительные уроки священника к бывшим прихожанам в письмах" (Москва, 1888), "Уроки по предмету православного катихизиса" (Москва, 1889), "Церковь англиканская по праву ли присвояет себе название церкви кафолической?" (Москва, 1892). См. С. Терновский "Историческая записка о состоянии Казанской духовной академии после ее преобразования" (Казань, 1892), и "Церковный Вестник", 1895, № 42 (некролог).


Светлов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Светлаков Андрей Иванович (в монашестве Александр) | Светлов Павел Яковлевич
Светилин Александр Емельянович | Светов Василий Прокофьевич
Сверчковы | Светославский Сергей Иванович
Сверчков Николай Егорович | Свечин Александр Михайлович
Сверчков Владимир Дмитриевич | Свечин Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Светлов - псевдоним беллетриста Валериана Яковлевича Ивченко, родился в 1860 г. Романы и повести его, появившиеся в "Ниве", "Артисте", "Наблюдателе", "Новом Времени" и др., вышли в отдельном издании под заглавиями: "Новеллы" (Санкт-Петербург, 1891), "Крымские очерки" (Санкт-Петербург, 1891), "Ночь" (драматический этюд, Москва, 1893), "На травле" (Санкт-Петербург, 1894), "Золоченая Богема" (роман из петербургской жизни, Санкт-Петербург, 1895), "Кавказские предания и легенды" (Санкт-Петербург, 1895), "Семья или сцена?" (роман, Санкт-Петербург, 1896), "Жрецы" (театральные очерки, Санкт-Петербург, 1896), "Белые Цветы" (исторический роман из времен французской революции, Москва, 1896), "Призраки минувшего" (роман, Санкт-Петербург, 1896), "Уголок Колхиды" (роман, Санкт-Петербург, 1898), "В неведомую даль" (роман, Санкт-Петербург, 1898), "Венецианские рассказы" (Санкт-Петербург, 1898), "Иересиарх Амфилохий" (Женева, 1897).

См. также статьи:
Ивченко Валериан Яковлевич .


Светлов Павел Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Светлов | Светов Василий Прокофьевич
Светлаков Андрей Иванович (в монашестве Александр) | Светославский Сергей Иванович
Светилин Александр Емельянович | Свечин Александр Михайлович
Сверчковы | Свечин Иван Васильевич
Сверчков Николай Егорович | Свечина Софья Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Светлов (Павел Яковлевич, родился в 1861 г.) - духовный писатель, священник, профессор богословия в Киевском университете и Нежинском историко-филологическом институте. Образование получил в Московской духовной академии. Напечатал в разных духовных журналах много статей по богословию (догматическому, нравственному, апологетике и библейской истории); некоторые из них изданы отдельно, например, "Человек и животное в психическом отношении" (Харьков, 1892), "Мистицизм конца XIX в. в его отношении к христианской религии и философии" (2 издание, Санкт-Петербург, 1897), "Источники ходячего мнения о вере как противоположности разума" (Санкт-Петербург, 1896), "О месте богословия в семье университетских наук" (Киев, 1897), "Учение церкви и богословствующий разум в религиозно-христианском знании" ("Христианское Чтение", 1896 и отдельно), "Мысли Гладстона об искуплении" (Казань, 1896), "О выработке миросозерцания в учащейся молодежи по руководству профессора Н.И. Кареева" (Казань, 1896). Магистерская диссертация Светлова "Значение Креста в деле Христовом" (Киев, 1893) посвящена критике общераспространенного схоластического учения об искуплении и дает опыт библейско-этического изъяснения этого догмата. Другие труды Светлова: "Пророческие или вещие сны" (Киев, 1892) и "Опыт апологетического изложения православно-христианского вероучения" (Киев, 1896 и 1898). Главные его новейшие труды: "L'Eglise orthodoxe orientale et l'Eglise ancienne catholique" ("Revue internationale de Theologie", 1899, № 27); "Курс апологетического богословия" (Киев, 1900 и 1905); "Что читать по богословию?" (Киев, 1907); "Еще образчик ложной ревности о вере" (Киев, 1902); "Un pretendu obstacle a l'union des eglises ancienne catholique et orientale" ("Revue internationale de Theologie", 1903, № 43); "Где вселенская церковь?" (Сергиев Посад, 1905); "Как же быть без духовной цензуры?" (СПб., 1905); "Идея царства Божия в ее значении для христианского миросозерцания" (Сергиев Посад, 1905); "О необходимости богословских факультетов в университетах" (Киев, 1906); "О реформе духовного образования в России" (СПб., 1906).

См. также статьи:
Неплюев Николай Николаевич .


Светов Василий Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Светлов Павел Яковлевич | Светославский Сергей Иванович
Светлов | Свечин Александр Михайлович
Светлаков Андрей Иванович (в монашестве Александр) | Свечин Иван Васильевич
Светилин Александр Емельянович | Свечина Софья Петровна
Сверчковы | Свечинский Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Светов (Василий Прокофьевич, 1744 - 1783) - переводчик Академии Наук. Кроме переводов, ему принадлежит оригинальное сочинение: "Опыт нового российского правописания" (Санкт-Петербург, 1773, 2 издание, 1787).

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание ;
Штриттер Иоганн-Готгильф (Stritter) .


Светославский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Светов Василий Прокофьевич | Свечин Александр Михайлович
Светлов Павел Яковлевич | Свечин Иван Васильевич
Светлов | Свечина Софья Петровна
Светлаков Андрей Иванович (в монашестве Александр) | Свечинский Иван
Светилин Александр Емельянович | Свечины

Светославский (Сергей Иванович) - живописец-пейзажист, родился в Киеве в 1857 г. в дворянской семье, в 1874 г. поступил в Московскую школу живописи, ваяния и зодчества, из которой, в 1882 г., вышел раньше окончания курса, со званием учителя рисования. Картины Светославского, с 1884 г. появляющиеся на выставках товарищества передвижных художественных выставок (наиболее удачные "К весне", "Постоялый двор", "Дворянское гнездо", "Москва - Василий Блаженный"), свидетельствуют о талантливости художника, умеющего внятно передавать впечатления природы и обладающего сильным колористом.


Свечина Софья Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свечин Иван Васильевич | Свечинский Иван
Свечин Александр Михайлович | Свечины
Светославский Сергей Иванович | Свечка
Светов Василий Прокофьевич | Свешников Митрофан Иванович
Светлов Павел Яковлевич | Свешников Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свечина (Софья Петровна, 1782 - 1859) - писательница, дочь статс-секретаря императрицы Екатерины II , П.А. Соймонова; 17 лет вышла замуж, по настоянию отца, за генерала Свечина, который был старше ее на 24 года. Не найдя счастья в супружестве, Свечина обратилась к мистицизму. На образе мыслей Свечиной, подготовленной к католическим симпатиям уже воспитанием на французский лад и чтением, имело большое влияние знакомство с известным писателем графом Жозефом де Мэстром, сардинским посланником в Петербурге. Переселившись в 1817 г. в Париж, она перешла в католицизм и окружила себя ультрамонтанами и иезуитами. Салон Свечиной в Париже выделялся своим клерикальным направлением. Среди посетителей его выдавались Фаллу и Монталамбер. Сочинения Свечиной имеют характер благочестивых размышлений; они изданы после смерти Свечиной графом де-Фаллу, под заглавием: "Vie et oeuvres de M-me de Swetchine" (Париж, 1860; 15 издание 1884; здесь же и биография Свечиной; второй том под заглавием: "Pensees, morceaux choisis et traites divers"). Кроме того, де-Фаллу издал: "Lettres de M-me de S." (Париж, 1862; 5 издание 1881); "Correspondance du R. P. Lacordaire et de M-me S." (Париж., 1864); "M-me S., journal de sa conversion, meditations et prieres" (Париж, 1863); "Choix de meditations et de pensees chretiennes" (Тур, 1867). Маркиз де Лагранж издал ее "Nouvelles lettres" (Париж, 1875). Появление книги "Vie et oeuvres" Свечиной вызвало оживленную полемику в русской печати ("Северная Пчела", 1860, № 47 и 70; "Наше Время" 1860, № 1; "Русский Вестник", 1860, № 7 и 8; "Современник", 1860, № 6). Ср. Ern. Naville "Madame Swetchine, esquisse d'une etude biographique" (Женева, 1863); Arm. Pichard, "M-me Swetchine et le comte de Maistre" (Бордо, 1864); Мордовцев "Русские женщины нового времени" (Санкт-Петербург, 1874).

См. также статьи:
Салиас-де-Турнемир Елизавета Васильевна ;
Соймоновы .


Свечинский Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свечина Софья Петровна | Свечины
Свечин Иван Васильевич | Свечка
Свечин Александр Михайлович | Свешников Митрофан Иванович
Светославский Сергей Иванович | Свешников Николай Иванович
Светов Василий Прокофьевич | Свидницкий Анатолий

Свечинский (Иван) - автор повестей: "Генриетта, или Торжество обмана над слабостью или заблуждением" (Смоленск, 1802), "Отрывок, жертва ложной дружбы" (Санкт-Петербург, 1804), "Плач разума и сердца" (Санкт-Петербург, 1804), "Невинность, драматическая картина, или Освобождение Роменского" (Санкт-Петербург, 1805) и "Украинская сиротка" (Санкт-Петербург, 1806).


Свечины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свечинский Иван | Свечка
Свечина Софья Петровна | Свешников Митрофан Иванович
Свечин Иван Васильевич | Свешников Николай Иванович
Свечин Александр Михайлович | Свидницкий Анатолий
Светославский Сергей Иванович | Свидригайло Ольгердович (Свидригелло)

Свечины - дворянский род, одного происхождения с Левашовыми, принявший фамилию от прозвища "Свеча", которое носил предок их, Андрей Константинович Левашов. Данило Петрович Свечин (умер в 1675 г.) был воеводой в Бежецке, Степан Николаевич - в Михайлове, Степан Константинович - в Яранске и Коломне. В XVII веке многие Свечины служили стольниками, стряпчими и т. п. Владимир Константинович Свечин (1821 - 1878) был генерал-лейтенантом, командиром 9-го корпуса и губернатором в Адрианополе, где и умер. Александр Алексеевич Свечин (родился в 1823 г.) генерал от кавалерии, был командиром 10 корпуса. Род Свечиных внесен в VI и II части родословных книг Тамбовской, Тверской и Тульской губерний (Гербовник, II, 38). В. Р.


Свечка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свечины | Свешников Митрофан Иванович
Свечинский Иван | Свешников Николай Иванович
Свечина Софья Петровна | Свидницкий Анатолий
Свечин Иван Васильевич | Свидригайло Ольгердович (Свидригелло)
Свечин Александр Михайлович | Свиньин Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Свечка - дворянский род, происходящий от полковника лубенского Леонтия Назарьевича Свечка (умер около 1698), потомки которого служили бунчуковыми товарищами. Род этот внесен в VI часть родословной книги Полтавской губернии.

Назад Вперед


Свешников Митрофан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свечка | Свешников Николай Иванович
Свечины | Свидницкий Анатолий
Свечинский Иван | Свидригайло Ольгердович (Свидригелло)
Свечина Софья Петровна | Свиньин Павел Петрович
Свечин Иван Васильевич | Свиньина Анастасия Петровна

Свешников (Митрофан Иванович, родился в 1862 г.) - публицист. Окончил курс на юридическом факультете Санкт-Петербургского университета. В 1886 г. работал в Грейфсвальде, под руководством профессора Штерка, и в Берлине, под руководством Гнейста. С 1888 по 1899 г. состоял в Санкт-Петербургском университете приват-доцентом по государственному праву; преподавал также в академии генерального штаба и военно-юридической, читает энциклопедию законоведения в Александровском лицее. В 1892 г. напечатал "Основы и пределы самоуправления" - опыт критического разбора основных вопросов местного самоуправления в законодательстве важнейших европейских государств, с приложением 34 таблиц, содержащих данные о земском представительстве в 34 губерниях России. Издал также "Курс государственного права".


Свешников Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свешников Митрофан Иванович | Свидницкий Анатолий
Свечка | Свидригайло Ольгердович (Свидригелло)
Свечины | Свиньин Павел Петрович
Свечинский Иван | Свиньина Анастасия Петровна
Свечина Софья Петровна | Свиньина Екатерина Петровна (в замужестве Бахметева)

Свешников (Николай Иванович, 1839 - 1899) - букинист, писатель, уроженец Ярославской губернии. Написал: "Воспоминания" ("Исторический Вестник", 1896, т. LXIII, LXIV и LXV), "Петербургские книгопродавцы - апраксинцы и букинисты" (ib., 1897, т. LXIX) и несколько фельетонов в "Новом Времени" ("Вяземская лавра" и другие). По его материалам Н.С. Лесков составил своих "Спиридонов-Поворотов".


Святловская Александра Владимировна (по мужу Миллер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свободин Павел Матвеевич (настоящая фамилия Козиенко) | Святловская Раиса Самойловна (Знаменская)
Свиязевы | Святловские
Свиязев Иван Иванович | Святловский 1-й Владимир Владимирович
Свищовы | Святловский 2-й Владимир Владимирович
Свищов Алексей | Святловский Викентий Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святловская (Александра Владимировна, по мужу Миллер) - известная русская оперная певица, родилась в 1860 г.; воспитывалась в Смольном институте; музыкальное образование получила в московской консерватории; восемь лет прослужила на московской императорской сцене, исполняя главные контральтовые партии; потом пела в Германии, Франции, Голландии и Англии, где главным образом пропагандировала русскую музыку. Занимается музыкальной педагогической деятельностью в Москве.

См. также статьи:
Александрова-Кочетова Александра Дормидонтовна .


Святловская Раиса Самойловна (Знаменская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святловская Александра Владимировна (по мужу Миллер) | Святловские
Свободин Павел Матвеевич (настоящая фамилия Козиенко) | Святловский 1-й Владимир Владимирович
Свиязевы | Святловский 2-й Владимир Владимирович
Свиязев Иван Иванович | Святловский Викентий Францевич
Свищовы | Святловский Евгений Владимирович

Святловская (Знаменская, Раиса Самойловна, родилась в 1849 г.) - писательница, доктор медицины. Высшее образование получила в Бернском университете, где была в числе первых женщин, посвятивших себя изучению медицины; защитила диссертацию "О влиянии хлорал-гидрата на рожениц", переведенную на несколько европейских языков. В 1868 г. она основала в Москве первую бесплатную воскресную школу для детей и первую детскую библиотеку. Участвовала первоначально в качестве врача от русского Красного Креста, затем в качестве военного врача сербской службы в войнах сербско-турецкой и русско-турецкой (1876 - 1877), заведуя белградским военным госпиталем. По окончании войны Святловская поселилась в Москве, где читала лекции по гигиене на высших женских курсах и была ординатором лечебницы человеколюбивого общества. В начале 80-х годов Святловская приняла ближайшее участие в "Современных Известиях", где и раньше печатались ее "Письма о Сербии", и в "Медицинском Обозрении" Спримона. Часть ее статей по гигиене детского возраста издана отдельно. В 1897 г. Святловская основала в Москве первое в России убежище для престарелых и неспособных к труду женщин медицинского звания.


Святловские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святловская Раиса Самойловна (Знаменская) | Святловский 1-й Владимир Владимирович
Святловская Александра Владимировна (по мужу Миллер) | Святловский 2-й Владимир Владимирович
Свободин Павел Матвеевич (настоящая фамилия Козиенко) | Святловский Викентий Францевич
Свиязевы | Святловский Евгений Владимирович
Свиязев Иван Иванович | Святогор

Святловские - дворянский род Киевской губернии, малорусского происхождения, ополяченный в XVI и XVII столетий и присоединенный к гербу князей Сапег-Лис, откуда Лис-Святловский. Род Святловских внесен в I и II часть родословных книг Киевской и Московской губернии.


Святловский Викентий Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святловский 2-й Владимир Владимирович | Святловский Евгений Владимирович
Святловский 1-й Владимир Владимирович | Святогор
Святловские | Святогорец
Святловская Раиса Самойловна (Знаменская) | Святополк I Владимирович
Святловская Александра Владимировна (по мужу Миллер) | Святополк II Изяславич (Михаил)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святловский (Викентий Францевич, 1796 - 1842) - военный педагог, генерал-майор, воспитание получил во 2 корпусе и дворянском полку; был инспектором и директором московского и Петровско-Полтавского корпусов. В его "приказах" по корпусам излагались новые для того времени гуманные воспитательные взгляды. Ему посвящены следующие статьи: "Русская Старина", 1886, книга 12, "Русский Архив", 1875, книга VI, стр. 159; "Московское Обозрение", 1876, книга 6 (автобиография генерала Хрущова ), "Душеполезное Чтение", 1871, книга I; "Русский Архив", 1878, стр. 405; "Московские Ведомости", 24 ноября 1878 г. (статьи архимандрита Леонида ). См. также историю I московского корпуса и "Исторический очерк Петровского корпуса" (Полтава, 1890), Павловского . Сын его Владимир (1826 - 1892), генерал-майор, был директором школы военных капельмейстеров, затем директором 4-й военной прогимназии и начальником московского училища военного ведомства. Напечатал несколько статей исторического содержания в "Современных Известиях", "Русской Старине" и "Русском Архиве".

Назад Вперед


Святловский 1-й Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святловские | Святловский 2-й Владимир Владимирович
Святловская Раиса Самойловна (Знаменская) | Святловский Викентий Францевич
Святловская Александра Владимировна (по мужу Миллер) | Святловский Евгений Владимирович
Свободин Павел Матвеевич (настоящая фамилия Козиенко) | Святогор
Свиязевы | Святогорец

Святловский 1-й (Владимир Владимирович, родился в 1851 г.) - писатель, сын Владимира Викентьевича Святловского. Образование получил в военно-медицинской академии. Служил военным врачом, потом издавал и редактировал в Петербурге журнал "Медицинский Вестник". В 1884 г. был приглашен в число фабричных инспекторов; заведывал сначала харьковским, затем варшавским фабричным округом; позже заведывал кавказскими минеральными водами. Ныне редактирует в Екатеринославе газету "Приднепровский Край". Важнейшие его труды: "Харьковский фабричный округ" (Харьков, 1885), "Фабричный рабочий" (исследование его жизни и здоровья, Варшава, 1889), "Вопросы общественного здоровья" (Варшава, 1890), "Фабричная гигиена" (Санкт-Петербург, 1892), "Дженнер" (в "Биографической библиотеке" Павленкова , Санкт-Петербург, 1891). (Примечание. Умер в 1901 году.)


Святловский 2-й Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святловский 1-й Владимир Владимирович | Святловский Викентий Францевич
Святловские | Святловский Евгений Владимирович
Святловская Раиса Самойловна (Знаменская) | Святогор
Святловская Александра Владимировна (по мужу Миллер) | Святогорец
Свободин Павел Матвеевич (настоящая фамилия Козиенко) | Святополк I Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святловский 2-й (Владимир Владимирович, родился в 1871 г.) - писатель. Образование получил в красноуфимском реальном училище и в Мюнхенском университете. Более значительные его работы: "Мелиорационный кредит в Германии" ("Русская Мысль", 1894, книга Х), "Государственное страхование рабочих в Германии" (Москва, 1895), "Луйо Брентано, его воззрения и школа" (Москва, 1896), "Vues et aspirations economiques en Russie" ("Revue d'Economie Politique", декабрь, 1896); "Die Geschichte und Entwicklung der altrussischen Geldsysteme" (Мюнхен, 1897), "Квартирный вопрос" (Санкт-Петербург, 1898), "Примитивные деньги и эволюция древнерусских денежных систем" ("Народное хозяйство", 1900).

Назад Вперед


Святловский Евгений Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святловский Викентий Францевич | Святогор
Святловский 2-й Владимир Владимирович | Святогорец
Святловский 1-й Владимир Владимирович | Святополк I Владимирович
Святловские | Святополк II Изяславич (Михаил)
Святловская Раиса Самойловна (Знаменская) | Святополк-Мирские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святловский (Евгений Владимирович, родился в 1854 г.) - доктор медицины, писатель. Образование получил в Московском университете. Издавал и редактировал в Санкт-Петербурге журнал "Военно-Санитарное Дело", а затем основанный им журнал земской медицины: "Земский Врач" (в Чернигове, потом в Полтаве). Был черниговским фабричным инспектором, директором губернской полтавской земской больницы и фельдшерской школы при ней. Главные его работы: "Материалы по медико-топографическому описанию положения крестьян Волчанского уезда Харьковской губернии" (Харьков, 1887) и "Смертность детей в Чернигове" (1889).

Назад Вперед


Святогорец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святогор | Святополк I Владимирович
Святловский Евгений Владимирович | Святополк II Изяславич (Михаил)
Святловский Викентий Францевич | Святополк-Мирские
Святловский 2-й Владимир Владимирович | Святополк-Мирский Дмитрий Иванович
Святловский 1-й Владимир Владимирович | Святополк-Мирский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святогорец - в духовной литературе под этим именем известен иеросхимонах Сергий, в миру Семен Авдеевич Веснин (1814 - 1853), воспитанник вятской семинарии. Приняв монашество с именем Серафима, он в 1843 г. отправился на Афон, где в следующем году принял схиму с именем Сергия. Написал: "Письма к друзьям своим о святой горе Афонской" (Санкт-Петербург, 1850; 4 издание, 1864), "Путеводитель по святой горе Афонской и указатель ее святынь и прочих достопамятностей" (Санкт-Петербург, 1854), "Афонский патерик, или Описание житий всех прославленных отцов афинских" (окончил монахом Азарием, Санкт-Петербург, 1860), "Русский Пантелеймонов монастырь на святой Афонской горе" (ib., 1854), "Духовные стихотворения Святогорца" (Санкт-Петербург, 1862). Шестнадцать писем Святогорца о святой горе Афонской, не вошедших в издание 1864 г., "Мои келейные записки" и "Священник гор. Балты, подольской епархии, отец Феодосий Левицкий" изданы отдельной книгой (Санкт-Петербург, 1873, 2-е изд.; здесь же и биография Святогорца).

См. также статьи:
Серафим (в миру Семён Авдиевич Веснин) .


Святогор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святловский Евгений Владимирович | Святогорец
Святловский Викентий Францевич | Святополк I Владимирович
Святловский 2-й Владимир Владимирович | Святополк II Изяславич (Михаил)
Святловский 1-й Владимир Владимирович | Святополк-Мирские
Святловские | Святополк-Мирский Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святогор - богатырь русского былевого эпоса, стоящий вне киевского и новгородского циклов и лишь отчасти соприкасающийся с первым в былинах о встрече Святогора с Ильей Муромцем . Святогор в эпосе является огромным великаном, "выше леса стоячего"; его с трудом носит мать сыра земля. Он не ездит на святую Русь, а живет на высоких Святых горах; при его поездке мать сыра земля потрясается, леса колышутся и реки выливаются из берегов. Однажды, чувствуя в себе колоссальные силы, он похвалился, что если б было кольцо в небе, а другое в земле, то он перевернул бы небо и землю. Это услышал Микула Селянинович (вар. - старцы) и бросил на землю сумочку, которую Святогор тщетно пытается сдвинуть, сидя на коне, а затем, сойдя с коня и взявшись за сумочку обеими руками, погрязает в землю по колени и здесь, не одолев "тяги земной", заключавшейся в сумочке, кончает свою жизнь. По другому рассказу, Илья Муромец в пути, под дубом, в чистом поле, находит богатырскую постель 10 сажен, шириной 6 сажен. Он засыпает на ней на три дня. На 3 день с северной стороны послышался шум; конь разбудил Илью и посоветовал спрятаться на дубу. Явился Святогор, на коне, держа на плечах хрустальный ларец, в котором находилась его жена-красавица. Пока Святогор спал, жена его соблазняет на любовь Илью и затем сажает его в карман мужа. В дальнейшем пути конь говорит Святогору, что ему тяжело: до сих пор он возил богатыря с женой, теперь везет двух богатырей. Святогор находит Илью и, расспросив, как он попал туда, убивает неверную жену, а с Ильей вступает в братство. На пути у Северной горы богатыри встречают гроб с надписью: "кому суждено в гробу лежать, тот в него и ляжет". Гроб оказался велик для Ильи, а за Святогором захлопнулась крышка и тщетно он пытался выйти оттуда. Передав часть своей силы и свой меч Илье, он велит рубить крышку гроба, но с каждым ударом гроб покрывается железным обручем. Третий эпизод - женитьба Святогора; он спрашивает у Микулы, как бы узнать судьбу. Микула посылает его к Северным горам, к вещему кузнецу. На вопрос Святогора о будущем, он предсказал ему женитьбу на невесте, живущей в приморском царстве 30 лет на гноище. Святогор поехал туда и, найдя больную на гноище, положил около нее 500 рублей, ударил ее в грудь мечом и уехал. Девушка пробудилась; кора, покрывавшая ее, сошла; она превратилась в красавицу и Святогор, услыхав о ее красоте, приехал и женился на ней. После свадьбы Святогор увидел на ее груди шрам, узнал в чем дело и понял, что от судьбы не уйдешь. Анализ этих трех сюжетов привел исследователей к следующим заключениям: 1) Мотив о подымании сумочки - общераспространенный в эпосе других народов и в сказаниях о других богатырях: Анике, Колыване , Вольге , Самсоне. В югославской поэзии в роли Святогора выступает королевич Марко; то же на Кавказе рассказывают о нарте Сослане. Сумочка соответствует камню в былинах о Потоке , что совпадает с средневековым рассказом о Александре Македонском, которому жители райской страны дают в дань камешек; этот камешек, который нельзя ни взвесить, ни измерить, обозначает в символическом толковании еврейского мудреца человеческое око = зависть. Параллельным является древнее северное сказание о споре Тора с великаном. 2) Параллели по второму мотиву, о неверной жене Святогора, указываются в персидском сборнике Tuti-Nameh, в сказках 1001 ночи, в индийских буддийских сказках. Вероятно, это эпизод восточного происхождения. 3) К эпизоду о гробе Святогора указывают параллели в сказаниях апокрифического характера об Аароне и Моисее, несомненно, еврейского происхождения. Сказания и повести о подобном гробе известны у малоруссов, кошубов, итальянцев, цыган, мадьяр, в древнем Египте. 4) Эпизод о женитьбе Святогора, известный в одной только побывальщине, восходит к народным сказкам, опирающимся на средневековые повести о том, что "суда Божия не минути" (сравни повесть в "Римских Деяниях" перевел в XVII веке на русский язык). По своим подробностям - поездка к северному колдуну-кузнецу - эта побывальщина напоминает эпизод "Калевалы". Женитьба на девушке, лежащей на гноище, встречается в старой русской повести о царевиче Фиргисе. Несмотря на массу параллелей, собранных для освещения личности Святогора, она остается мало разъясненной. Прототип русского Святогора-силача не может считаться найденным, хотя предложено много гипотез: Вольнер сравнивает его с святым Христофором, по легенде перенесшим Христа через воду; Жданов утверждает, с большей вероятностью, что прототипом Святогора был библейский Самсон. Веселовский полагает, наоборот, что на былинного Самсона-богатыря перешли черты Святогора; в другом месте он же указывает на возможный источник - "Александрию", где говорится "о великом муже, которого увидев удивился Александр": он лежал на высокой горе 1000 шагов длиной и 200 шириной, что напоминает постель С. Халанский отмечает возможное влияние кавказских сказаний о великанах и нартах и сходство осетинского Муккары со Святогором. Вс. Миллер более доказательно обставил вопрос о влиянии кавказских сказок на русские и на связь их между собой. Имя Святогора можно считать за эпитет, создавшийся по его месту жительства - Святым горам. См. Гильфердинг "Онежские былины"; Рыбников (I); Ор. Миллер "Илья Муромец"; Wollner "Untersuchengen"; Халанский "Великорусские былины киевского цикла"; Всеволод Миллер "Экскурсы"; Жданов "К истории былевой поэзии"; Веселовский "Южнорусские былины" (IV); "Журнал Министерства Народного Просвещения", 1888, май; Петров "Тр. Киевской Духовной Академии", 1878, май; Machal "О bohatyrskem epose slovanskem" (I). В. П.

См. также статьи:
Колыван ;
Микула Селянинович .


Святополк I Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святогорец | Святополк II Изяславич (Михаил)
Святогор | Святополк-Мирские
Святловский Евгений Владимирович | Святополк-Мирский Дмитрий Иванович
Святловский Викентий Францевич | Святополк-Мирский Николай Иванович
Святловский 2-й Владимир Владимирович | Святополк-Мирский Петр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святополк I Владимирович, называемый в летописи Окаянным - сын Владимира Святополка от вдовы брата его Ярополка , родился около 980 г. Отец посадил его в Турове и около 1013 г. женил на дочери польского короля Болеслава. Вместе с молодой княгиней прибыл в Туров епископ колобрежский Рейнберн, имевший, вероятно, в виду отторжение русской церкви от греческой и подчинение ее Риму. Святополк, недовольный отцом и побуждаемый женой и Рейнберном, стал подготовлять восстание против Владимира, рассчитывая, очевидно, на помощь тестя, но Владимир узнал о его намерениях и посадил его с женой и Рейнберном в тюрьму. Незадолго до смерти Владимира Святополк был освобожден и, по-видимому, получил в удел Вышгород, около Киева. Когда Владимир скончался (1015), окружающие скрыли смерть его от Святополка, который, как старший из находившихся в живых сыновей Владимира, мог претендовать на киевский стол; но Святополк был в это время в Киеве, узнал о смерти отца и тотчас захватил его стол. Чтобы привлечь симпатии киевлян, мало к нему расположенных, Святополк стал раздавать горожанам подарки. Затем он постарался обеспечить себя от притязаний на киевский стол со стороны братьев. Наиболее опасен для него был Борис , в распоряжении которого были отцовская дружина и киевское ополчение и который пользовался любовью киевлян. Святополк послал преданных ему вышегородцев убить Бориса; тем же путем отделался он от двух других братьев, Глеба и Святослава. Такая расправа с родственниками-соперниками хотя и не была исключительным явлением в тот век, но она произвела тяжелое впечатление на современников Святополка, и они дали ему прозвание Окаянного. Весть об избиении Святополком братьев дошла до новгородского князя Ярослава , который, при поддержке новгородцев и варягов, пошел на Святополка войной. Столкновение произошло близ города Любеча. Святополк был разбит и бежал в Польшу, но с помощью своего тестя одержал верх над Ярославом и снова занял Киев (1017). Болеслав с частью войска оставался некоторое время на Руси, и только когда русские стали избивать поляков, ушел домой, захватив имущество Ярослава и заняв по дороге червенские города. Между тем Ярослав, по настоянию новгородцев, снова предпринял поход на Киев. Святополк был разбит, убежал в степь к печенегам и привел их против Ярослава. Сражение произошло на берегу Альты, где был убит Борис. Святополк вновь испытал неудачу, бежал в Польшу и по дороге умер. Е. К.

См. также статьи:
Борис Владимирович ;
Владислав II ;
Володарь-Владимир Ростиславич ;
Глеб Владимирович (во святом крещении Давид) ;
Давид Игоревич ;
Иаков Черноризец ;
Константин Добрынич ;
Олег Святославич ;
Ярослав I Владимирович Мудрый .


Святополк-Мирские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святополк II Изяславич (Михаил) | Святополк-Мирский Дмитрий Иванович
Святополк I Владимирович | Святополк-Мирский Николай Иванович
Святогорец | Святополк-Мирский Петр Дмитриевич
Святогор | Святополк-Четвертинские
Святловский Евгений Владимирович | Святослав
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святополк-Мирские - княжеский и дворянский род, герб Бялыня, происходящий от пана Григория Мирского, судьи земского браславского (умер в 1620 г.). Другой Григорий Мирский (умер в 1661 г.) был стражником великим литовским. Брацлавский маршал Фома (1764) и Станислав (умер в 1805 г.) были генералами войск литовских. Станислав-Войцех Мирский (умер в 1805 г.) был с 1791 г. писарем великим литовским. О князе Дмитрии и Николае Ивановичах Святополк-Мирских см. ниже. Род Святополк-Мирских внесен в VI и V части родословных книг Виленской, Минской и Харьковской губерний (Гербовник, XII, 3). В. Р.

См. также статьи:
Рюриковичи .


Святополк-Мирский Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святополк-Мирские | Святополк-Мирский Николай Иванович
Святополк II Изяславич (Михаил) | Святополк-Мирский Петр Дмитриевич
Святополк I Владимирович | Святополк-Четвертинские
Святогорец | Святослав
Святогор | Святослав Всеволодович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святополк-Мирский (князь Дмитрий Иванович, 1825 - 1899) - генерал-адъютант, генерал от инфантерии. Начал военную службу в 1841 г., на Кавказе, принимая участие в делах против чеченцев и дагестанцев. Во время восточной войны в качестве адъютанта главнокомандующего отдельным кавказским корпусом участвовал в сражении при Кюрюк-Дарье, а затем, командуя Черниговским полком, находился во главе полка в сражении на Черной реке, в Крыму, где был тяжело ранен. С 1857 по 1859 г. командовал Кабардинским полком; принял участие во взятии Гуниба. После покорения Восточного Кавказа был начальником Терской области, затем кутаисским генерал-губернатором; в это время ему пришлось подавить возмущение горцев в Абхазии и ввести в только что покоренной стране новое административное и судебное устройство. В 1876 г. назначен помощником наместника Кавказа, Его Императорского Высочества великого князя Михаила Николаевича . Во время последней русско-турецкой войны князь Святополк-Мирский состоял при главнокомандующем Кавказской армией на театре войны и принимал деятельное участие в штурме Карса. В 1880 г. назначен членом Государственного совета. В 1882 г. исполнял обязанности командующего войсками Харьковского военного округа и временного харьковского генерал-губернатора.

См. также статьи:
Патрикеевы ;
Родичев Федор Измайлович ;
Святополк-Мирские .


Святополк-Мирский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святополк-Мирский Дмитрий Иванович | Святополк-Мирский Петр Дмитриевич
Святополк-Мирские | Святополк-Четвертинские
Святополк II Изяславич (Михаил) | Святослав
Святополк I Владимирович | Святослав Всеволодович
Святогорец | Святослав Игоревич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святополк-Мирский (князь Николай Иванович, 1833 - 1898) - генерал-адъютант, генерал от кавалерии; воспитанник пажеского корпуса; службу начал при Воронцове на Кавказе, где участвовал в делах с горцами и турками. Во время войны 1877 г. командовал пехотной дивизией. С 1881 г. состоял наказным атаманом войска Донского, а в 1898 г. назначен членом Государственного совета.

См. также статьи:
Святополк-Мирские .


Святополк-Четвертинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святополк-Мирский Петр Дмитриевич | Святослав
Святополк-Мирский Николай Иванович | Святослав Всеволодович
Святополк-Мирский Дмитрий Иванович | Святослав Игоревич
Святополк-Мирские | Святослав Ростиславич
Святополк II Изяславич (Михаил) | Святослав Ярославич (князь тверской)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святополк-Четвертинские - княжеский род, происходящий, по всей вероятности, от князей Туровских и Пинских, из племени Рюрика. Впервые упоминается в документах в 1388 г. Князь Федор Михайлович Четвертинский был послом в Валахию (1492). Князь Юрий Иванович Четвертинский (умер в 1502 г.) был наместником владимирским (на Волыни), а сын его князь Федор (умер около 1508 г.) - наместником брацлавским и звенигородским. Князь Николай Степанович (умер в 1661 г.) был каштеляном минским. Князь Григорий, в монашестве Гедеон (умер в 1713 г.), был митрополитом киевским. Князь Януш-Фома и князь Фелициан были последовательно (1785 - 1792) каштелянами черниговскими. Князь Антон-Станислав Святополк-Четвертинский, каштелян перемышльский, советник тарговицкой конфедерации, убит чернью в Варшаве 8 июня 1794 г. Его семейство вывезено было в Россию. Род Святополк-Четвертинских внесен в V часть родословных книг Волынской, Гродненской и Московской губерний (Гербовник, XII, 1 и 2). В. Р.

См. также статьи:
Рюриковичи ;
Четвертинские .


Святослав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святополк-Четвертинские | Святослав Всеволодович
Святополк-Мирский Петр Дмитриевич | Святослав Игоревич
Святополк-Мирский Николай Иванович | Святослав Ростиславич
Святополк-Мирский Дмитрий Иванович | Святослав Ярославич (князь тверской)
Святополк-Мирские | Святослав Ярославич (сын Ярослава Владимировича)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святослав, в крещении Панкратий - см. Николай Святоша (XXI, 116).

Назад Вперед


Святослав Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святослав | Святослав Игоревич
Святополк-Четвертинские | Святослав Ростиславич
Святополк-Мирский Петр Дмитриевич | Святослав Ярославич (князь тверской)
Святополк-Мирский Николай Иванович | Святослав Ярославич (сын Ярослава Владимировича)
Святополк-Мирский Дмитрий Иванович | Святослав-Николай Ольгович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святослав Всеволодович - сын Всеволода Ольговича , великий князь киевский. Отец Святослава, сделавшись великим князем, дал ему в 1141 г. Туров, а затем Владимир-Волынский, где он и княжил до 1146 г. Когда, по смерти Всеволода, началась борьба между Изяславом Мстиславичем и Ольговичами, Изяслав, которому Святослав приходился племянником по матери, удалил его из Владимира, но дал несколько городов на Волыни. Вскоре Святослав ушел в Северскую землю и много лет поддерживал своего дядю Святослава Ольговича в борьбе с Мономаховичами. После смерти Изяслава Мстиславича, Святослав получил от Ростислава Мстиславича Туров и Пинск. С 1158 по 1164 г. Святослав владел Новгород-Северским уделом, а затем перешел в Чернигов. Святослав держался политики отца, стараясь сосредоточить возможно больше владений в руках своей семьи. Эта политика не раз приводила его к столкновениям с племянником его Олегом. Стремясь ослабить Изяславичей, Святослав в 1169 г. отправил свое войско на помощь ополчению Андрея Боголюбского , посланному на Киев, а в 1174 г. сам принял главное начальство над союзными войсками, осаждавшими Киев. Во время смут, возникших в Суздальской земле после смерти Андрея, Святослав поддерживал братьев последнего, Всеволода и Михаила. В 1177 г. Святославу удалось захватить Киев, но удержать за собой все Киевское княжество он не мог; ему пришлось идти на сделку с Ростиславичами смоленскими, предоставив им уделы в Киевской земле, а за собой сохранив только Киев да титул великого князя. Между тем возрастало влияние суздальского князя Всеволода. Святослав пытался было с ним бороться, но неудачно. Умер Святослав в 1194 г. Он был женат на полоцкой княжне Марии Васильевне. Е. К.

См. также статьи:
Болеслава Святославовна ;
Брячислав (имя нескольких князей Полоцкой земли) ;
Василько Брячиславич ;
Владимир Святославич (князь Новгородский) ;
Всеволод Ольгович ;
Всеволод Святославич (черниговский князь) ;
Всеволод Ярославич ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Георгий II Всеволодович ;
Глеб Святославич (князь черниговский) ;
Игорь Ольгович (Георгий Ольгович) ;
Ингвар Ярославич ;
Кобяк ;
Кончак ;
Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый) ;
Мстислав Ростиславич Храбрый ;
Мстислав-Пантелеймон Святославич ;
Рюрик (имя русских князей) ;
Ярополк III Ростиславич ;
Ярослав Всеволодович ;
Ярослав Изяславович .


Святослав Игоревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святослав Всеволодович | Святослав Ростиславич
Святослав | Святослав Ярославич (князь тверской)
Святополк-Четвертинские | Святослав Ярославич (сын Ярослава Владимировича)
Святополк-Мирский Петр Дмитриевич | Святослав-Николай Ольгович
Святополк-Мирский Николай Иванович | Святский Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святослав Игоревич - великий князь киевский. Летопись относит рождение Святослава к 942 г. В момент смерти отца Святослав был еще младенцем и управление княжеством во время его малолетства было в руках его матери Ольги . Воспитателем Святослава был Асмуд , а воеводой - Свенельд . Как только Святослав возмужал, он обнаружил типичные черты князя-дружинника; дела земские его интересовали мало, его тянуло к военным предприятиям в отдаленных землях. Из славянских племен к востоку от Днепра только вятичи были в ту пору вне влияния киевских князей и платили дань хазарам. Из-за вятичей Святослав вступил в борьбу с хазарами и проник на Волгу и даже в Предкавказье, где столкнулся с ясами и касогами. Затем Святослав направил свое внимание на Юг - на Дунайскую Болгарию. Почин в этом предприятии Святослава шел со стороны византийского императора Никифора Фоки, который, желая оградить Византию от опасных соседей - болгар, послал к Святославу предложение напасть на Болгарию. Святослав явился в Болгарию со своими союзниками - венграми, печенегами и др. - в качестве друга Византии. Успех похода Святослава был огромный; он занял ряд болгарских городов и стал стремиться к полному обладанию Болгарией. Греки скоро почувствовали, что приобрели в его лице еще более опасного соседа. Тогда Никифор направил печенегов на Киев, и Святослав должен был возвратиться в отечество, но уже в 971 г., посадив на Руси своих сыновей, снова явился в Болгарии. Между тем преемник Никифора Фоки, Иоанн Цимисхий, помирился с болгарами и Святославу пришлось иметь дело и с греками, и с болгарами; хотя в Болгарии была и русская партия, но движение против Святослава было сильное. Чтобы сломить греков, Святослав двинулся за Балканы и сначала имел успех, но потом должен был заключить мир с греками и уйти из Болгарии. Он пошел в лодках к днепровским порогам, но пороги были заняты печенегами. Святослав переждал до весны и снова попытался пройти пороги, но был убит в сражении с печенегами, которые, по преданию, сделали из черепа его чашу (972 г.). Ср. Завитневич "Великий князь киевский Святослав Игоревич и историческое значение его богатырских подвигов" (Киев, 1888); О войнах Святослав в Болгарии см. в "Истории" Льва Дьякона. Этим же войнам посвящено специальное исследование Черткова : "Описание войны великого князя Святослава Игоревича" (Москва, 1843, и "Русский Исторический Сборник", VI). Е. К.

См. также статьи:
Асмуд ;
Васильевский Василий Григорьевич ;
Владимир Святославич (древнее Владимер) ;
Добрыня ;
Игорь Рюрикович ;
Малуша (по летописи дочь Малка Любчанина) ;
Ольга (святая, в крещении Елена) ;
Полевой Николай Алексеевич ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Приднепровская Россия IX - XII веков ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Хронология по русской истории ;
Свенельд ;
Ярополк I Святославич .


Святослав-Николай Ольгович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святослав Ярославич (сын Ярослава Владимировича) | Святский Иван Иванович
Святослав Ярославич (князь тверской) | Себржинский Василий Иванович
Святослав Ростиславич | Севастиан
Святослав Игоревич | Севастьянов Александр Федорович
Святослав Всеволодович | Севастьянов Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святослав-Николай Ольгович - князь черниговский, сын князя Олега Святославича . Около 1137 г. новгородцы пригласили его в князья, но ему не удалось утвердиться в Новгороде и в 1138 г. он оставил его. По вступлении на великокняжеский престол Всеволода Ольговича (VII, 386), Святослав ходил на сына Мономахова Андрея Владимировича , чтобы вытеснить его из Переяславского удела; но Андрей обратил его в бегство. В 1140 г. Святослав вторично принял приглашение новгородцев, но успеха опять не имел, несмотря на поддержку Всеволода. В 1142 г. Святослав и Игорь , недовольные своим братом Всеволодом, не хотевшим отдать им ни Новгорода-Северского, ни земли вятичей, вступили в союз с князьями черниговскими, вследствие чего Всеволод дал Святославу Черториск и Клецк. Когда умер Всеволод (1146), киевляне стали просить у нового великого князя Игоря Олеговича и у брата его Святослава, чтобы они клятвенно обязались сменить Всеволодовых тиунов, притеснявших народ; но клятва князей не усмирила народного волнения, и Святослав с дружиной едва мог восстановить порядок. Когда, несколько времени спустя, киевляне, низложив Игоря, призвали на княжение Изяслава Мстиславича , Святослав вступил в союз с Юрием Владимировичем Суздальским , Владимиром рязанским и галицким изгнанником Иоанном Берладником . Изяслав нашел союзников в лице Давидовичей, сидевших в Чернигове. Сначала победа клонилась на сторону Изяслава, но когда Святослав получил помощь от ханов половецких, Давидовичи перешли на его сторону, что вызвало в Киеве волнение, приведшее к убиению Игоря (XII, 788). Вскоре, однако, послы великого князя заключили в Чернигове мир. Мир этот был непродолжителен; возникли новые неудовольствия между великим князем и Юрием Суздальским, и Святослав Ольгович принял сторону последнего. Юрий взял Киев и вытеснил Изяслава. Святослав получил Курск, Посемье, Сновскую область, Слуцк и всю землю дреговичей. Оставаясь союзником Юрия, он участвовал в несчастной для этого князя битве на берегах Стугны и бежал с прочими сражавшимися. После смерти Юрия, Изяслав Давидович вступил на киевский престол, добровольно отдав Святославу Чернигов. Когда Изяслав, после неудачной борьбы с Ярославом Галицким , вынужден был оставить Киев, он приписал свои неудачи Святославу, отказавшему ему в помощи, и завоевал его область. Святослав вступил в союз с новым киевским князем Ростиславом, но узнав, что за Изяслава вступился Андрей Юрьевич , склонился на мир. Умер в 1165 г.

См. также статьи:
Берладник ;
Василько Юрьевич ;
Владимир Андреевич (князь Дорогобужский) ;
Владимир Святославич (князь Рязанский) ;
Глеб Ростиславич ;
Игорь Ольгович (Георгий Ольгович) ;
Игорь Святославич (князь новгород-северский) ;
Изяслав Давидович ;
Изяслав Мстиславич (Пантелеймон) ;
Иоанн Георгиевич ;
Романы ;
Рюрик (имя русских князей) ;
Святополк II Изяславич (Михаил) ;
Святослав Всеволодович .


Святослав Ростиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святослав Игоревич | Святослав Ярославич (князь тверской)
Святослав Всеволодович | Святослав Ярославич (сын Ярослава Владимировича)
Святослав | Святослав-Николай Ольгович
Святополк-Четвертинские | Святский Иван Иванович
Святополк-Мирский Петр Дмитриевич | Себржинский Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святослав Ростиславич - князь, сын великого князя Ростислава , который, по восшествии своем на киевский престол (1159), дал ему Новгород. В следующем году Святослав был вытеснен оттуда Андреем Юрьевичем , но вскоре, с согласия Андрея, возвратился туда и разбил шведов, пришедших к устью Волхова; из пятидесяти пяти шведских судов спаслось только двенадцать. После смерти великого князя Ростислава Мстиславича, новгородцы, несмотря на данную ему перед смертью клятву, решились удалить Святослава. Он уехал в Великие Луки, но они вытеснили его и оттуда. Тогда он бежал в Суздальскую область и с помощью Андрея сжег Торжок и опустошил его окрестности. Новгородцы отказались, однако, смириться перед Святославом, и посадник Якул заставил его удалиться от Русы. Святослав умер в 1169 или 1170 г. Летописи хвалят его за бескорыстие и любовь к дружине.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Владимир-Епифаний Глебович ;
Захария ;
Ростислав Мстиславич .


Святослав Ярославич (сын Ярослава Владимировича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святослав Ярославич (князь тверской) | Святослав-Николай Ольгович
Святослав Ростиславич | Святский Иван Иванович
Святослав Игоревич | Себржинский Василий Иванович
Святослав Всеволодович | Севастиан
Святослав | Севастьянов Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святослав Ярославич - 3-й сын Ярослава Владимировича , родился в 1027 г. В 1054 г. он получил от отца Чернигов. Среди братьев он выделялся способностями и энергией. Вместе с Изяславом Киевским и Всеволодом Переяславским Святослав распоряжается всеми делами на Руси; вместе они отбирают уделы у князей-изгоев, вместе совершают походы. Самый энергичный из изгоев, Ростислав Владимирович, успел утвердиться в Тмутаракани, и Святослав только после его смерти мог опять присоединить ее к своим владениям. В 1067 г. Святослав вместе с братьями предпринял поход против беспокойного Всеслава Полоцкого , который был разбит и посажен в тюрьму в Киеве. В союзе с Изяславом и Всеволодом Святослав вел борьбу с восточными кочевниками - торками, силу которых им удалось сломить, и половцами, борьба с которыми была неудачна. В 1068 г. половцы напали на Переяславское княжество; братья вышли против них, но были разбиты на реке Альте и бежали. Святослав быстро оправился и нанес вторгнувшимся в Черниговскую область половцам сильное поражение у Сновска, что значительно подняло его авторитет на Руси. Между тем Изяслав не сумел справиться с половецким нашествием и был прогнан из Киева. Святослав равнодушно отнесся к изгнанию брата и когда последний явился под Киевом с польскими войсками, Святослав и Всеволод ходатайствовали перед ним за киевлян. В то же время Святослав успел посадить и в Новгороде одного из своих сыновей, Глеба . У него явилась мысль овладеть Киевом; он уверил Всеволода, что Изяслав замышляет лишить их уделов, и они в 1073 г. снова изгнали Изяслава из Киева. Все попытки Изяслава вернуть себе Киевское княжение были тщетны до смерти Святослава (1076). Святослав вполне сознавал то влияние, какое приобрело в то время духовенство и умел привлечь его на свою сторону: он покровительствовал святому Антонию и Феодосию, щедро одарил Печерский монастырь и построил в Чернигове монастыри Елецкий и Ильинский. Летописец отмечает его любовь к книгам, памятником которой остался так называемый "Святославов Изборник" (1073), с изображением Святослава и его семьи (см. Изборники). Е. К.

См. также статьи:
Борис Вячеславич ;
Всеволод Ярославич (великий князь) ;
Вышеслава Вячеславовна ;
Глеб Святославич (князь новгородский) ;
Давид Святославич ;
Изяслав Ярославич (Димитрий) ;
Иоанн (дьяк) ;
Иоанн Вышатич ;
Олег Святославич ;
Россия, разд. Приднепровская Россия IX - XII веков ;
Рюриковичи ;
Феодосий Печерский ;
Ярослав Святославич .


Святослав Ярославич (князь тверской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святослав Ростиславич | Святослав Ярославич (сын Ярослава Владимировича)
Святослав Игоревич | Святослав-Николай Ольгович
Святослав Всеволодович | Святский Иван Иванович
Святослав | Себржинский Василий Иванович
Святополк-Четвертинские | Севастиан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святослав Ярославич - князь тверской, сын великого князя Ярослава Ярославича . В 1267 г. он, с братом своим Михаилом , был прислан отцом на помощь новгородцам против ливонцев и участвовал в битве на берегах Кеголи. В 1272 г., помогая дяде, великому князю Василию Ярославичу , против князя Дмитрия Александровича , он опустошил Бежецк и Волок; потом против него же помогал Новгороду. В 1294 г. упоминается еще раз о Святославе, но он не назван князем.

См. также статьи:
Михаил Ярославич Хороборит (Храбрый) ;
Ярослав III Ярославич (Афанасий) .


Севастьянов Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Севастиан | Севастьянов Петр Иванович
Себржинский Василий Иванович | Севастьянов Яков Александрович
Святский Иван Иванович | Севергин Василий Михайлович
Святослав-Николай Ольгович | Северин (Мердер Надежда Ивановна)
Святослав Ярославич (сын Ярослава Владимировича) | Северин Дмитрий Петрович

Севастьянов (Александр Федорович, 1771 - 1824) - писатель, автор статей географического содержания, преимущественно переводных, в "Карманном Месяцеслове", "Техническом Журнале", "Новых Ежемесячных сочинениях" и др.


Севастьянов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Севастьянов Александр Федорович | Севастьянов Яков Александрович
Севастиан | Севергин Василий Михайлович
Себржинский Василий Иванович | Северин (Мердер Надежда Ивановна)
Святский Иван Иванович | Северин Дмитрий Петрович
Святослав-Николай Ольгович | Северин Дмитрий Петрович (Сиверин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Севастьянов (Петр Иванович, 1811 - 1867) - археолог. Сын купца, воспитанник Московского университета, Севастьянов много путешествовал по России, Западной Европе и Востоку и во время этих путешествий собрал свои знаменитые коллекции, известные под именем "Севастьяновского собрания" (иконы, церковная утварь, рукописи в подлинниках и снимках, слепки, рисунки и фотографии с памятников зодчества, ваяния и живописи, планы и карты местностей христианского Востока, библиотеки, гравюры, монеты и пр.). Их изучали и описывали многие ученые: Поленов ("Снимки с икон и других древностей святой горы Афонской из собрания Петра Ивановича Севастьянова", Санкт-Петербург, 1859), Шевырев ("Афонские иконы византийского стиля в живописных снимках, привезенных Севастьяновым", Санкт-Петербург, 1859), Флоринский ("Афонские акты и фотографические снимки с них в собрании Петра Ивановича Севастьянова", Санкт-Петербург, 1880), Викторов ("Собрание рукописей Петра Ивановича Севастьянова", Москва, 1881) и др. Впоследствии коллекции эти перешли в московский публичный музей, Академию Художеств, Академию Наук и Императорскую публичную библиотеку. Главная заслуга Севастьянова, как археолога, заключается в том, что он первый положил у нас твердое основание науке христианских древностей, главным образом греко-русских. По его инициативе и указаниям впервые и наше правительство приняло активное участие в собирании церковных древностей, снарядив в 1859 г. особую экспедицию, под руководством Севастьянова, на Афон, откуда тогда же было вывезено одних рукописей свыше 5000. Затем Севастьянову принадлежит честь образования у нас первых двух археологических собраний церковных древностей в Москве (в московском публичном музее) и в Санкт-Петербурге (христианский музей в Академии Художеств). Им составлен Ключ христианской археологии в 28 фолиантах (ненапечатано). Другие труды его: "Записка об археологической экспедиции на Афон" (в "Современной Летописи", 1861, № 1) и "О светописи в отношении к археологии" (записка, читанная в 1858 г. в парижской академии и напечатана в "Известиях Императорского Археологического Общества", 1858, т. I). Снимки Севастьянова ценились высоко и за границей; один из них - копия фресок, изображающих ангельскую литургию, - великолепно издан Дидроном в Париже. См. Бессонов "Петр Иванович Севастьянов и очерк его собрания" ("Современная Летопись", 1868, № 14) и статьи Буслаева и Филимонова в "Вестнике Общества Древнерусского искусства", 1874, № 1 и 3 и 4 и 5. Подробный обзор коллекций Севастьянова - в "Вестнике Археологии и Истории" (выпуск VI). В. Р-в.

См. также статьи:
Бессонов Петр Алексеевич .


Севастьянов Яков Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Севастьянов Петр Иванович | Севергин Василий Михайлович
Севастьянов Александр Федорович | Северин (Мердер Надежда Ивановна)
Севастиан | Северин Дмитрий Петрович
Себржинский Василий Иванович | Северин Дмитрий Петрович (Сиверин)
Святский Иван Иванович | Северцов Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Севастьянов (Яков Александрович, 1796 - 1849) - писатель; окончил курс в институте корпуса путей сообщения, был профессором и помощником директора того же института. Его труды (кроме переводных): "Начальные основания аналитической геометрии" (Санкт-Петербург, 1819), "Основания начертательной геометрии" (Санкт-Петербург, 1821), "Приложение начертательной геометрии к рисованию" (Санкт-Петербург, 1830) и "Приложение начертательной геометрии к воздушной перспективе, проекции карт и гномики" (Санкт-Петербург, 1831). Ср. некролог Севастьянова в "Журнале Министерства Народного Просвещения" за 1849 г., ч. LXIV.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Севергин Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Севастьянов Яков Александрович | Северин (Мердер Надежда Ивановна)
Севастьянов Петр Иванович | Северин Дмитрий Петрович
Севастьянов Александр Федорович | Северин Дмитрий Петрович (Сиверин)
Севастиан | Северцов Алексей Николаевич
Себржинский Василий Иванович | Северцов Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Севергин (Василий Михайлович, 1765 - 1826) - химик и минералог; обучался в академической гимназии и академическом университете, а в 1785 г. был отправлен в Геттинген для изучения минералогии. В 1789 г. Севергин был избран адъюнктом по кафедре минералогии, а в 1793 г. он был возведен в звание академика или профессора минералогии, и в этом звании оставался до самой своей смерти. Как ученый, Севергин стоял на высоте современного ему развития естествознания в европейском ученом мире и вместе с тем он постоянно имел в виду изучение России и произведений ее природы, обогащение русской ученой литературы и распространение знаний в русском обществе. Главной задачей минералога и вообще натуралиста Севергин считал самую строгую точность в наблюдениях и описаниях с уклонением от всяких произвольных теорий, которые в конце концов приносят лишь вред. Многочисленные мемуары и статьи Севергина писаны большей частью по-русски и лишь некоторые из них по-латыни и по-французски; в них излагаются предметы, относящиеся к области минералогии, физики, химии, физики земного шара, технологии, сельского хозяйства и т. д.; в них он высказывал мысль о тесной связи минералогии с химией. В трудах своих Севергин следовал знаменитому Гайю (Hayue) в минералогии и Лавуазье - в химии. Севергин также много содействовал образованию и обогащению русской научной терминологии: ему, например, принадлежит термин "окисление" и др. Кроме своих учено-литературных трудов Севергин способствовал распространению научных знаний и помощью публичных лекций, читанных им в конце 90-х годов XVIII в. В начале XIX в. Севергин совершил три путешествия по России, во время которых главное свое внимание обратил на предметы, относящиеся к области естественных наук, преимущественно минералогии. Севергин принимал деятельное участие в периодической литературе: он помещал свои статьи в "Новых ежемесячных сочинениях" и "Трудах вольного экономического общества". Севергин был также одним из деятельных сотрудников и главным редактором издававшегося с 1804 г. Академией Наук "Технологического журнала", который в 1816 г. был переименован в "Продолжение технологического журнала". Кроме оригинальных сочинений, Севергину принадлежит ряд переводов с иностранных языков: так, он перевел "Химический словарь" Луи-Каде (4 т., 1810 - 1813), "Ботанику" Жилибера (3 т.), Гмелина - "Химические основания ремесл и заводов" (2 т., 1803), Кузена - "Начальные основания физики" (1800) и другие. Заслуги Севергина как переводчика заключаются в том, что он при переводе делал различные добавления на основании новейших открытий; кроме того, он давал критическую оценку трудов и воззрений иностранных авторов; наконец, он делал добавления в сведениях, касающихся собственно России. Севергин принимал также участие, по поручению академии, в переводе сочинений Зульцера "Allgemeine Theorie der schonen Kunste", долго считавшегося образцовым сочинением в области эстетики и теории словесности, и в переводе "Путешествия скифа Анахарсиса" Бартелеми. Он же написал два похвальных слова: одно, посвященное Минину и Пожарскому (Санкт-Петербург, 1807), другое - Ломоносову (Санкт-Петербург, 1805). Наконец, Севергин принимал участие в составлении академического словаря. Важнейшие из сочинений Севергина: "Начальные основания естественной истории" ("Царство ископаемых", 2 т., Санкт-Петербург, 1791; "Царство произрастений", 3 т., Санкт-Петербург, 1794), "Первые основания минералогии, или Естественной истории ископаемых тел" (2 т., 1798), "Пробирное искусство, или Руководство к химическому испытанию металлических руд" (1801), "Способ испытывать чистоту и неподложность химических произведений лекарственных" (ib., 1800), "Записки путешествия по западным провинциям российского государства" (1803), "Продолжение записок и т. д." (1804), "Обозрение российской Финляндии" (1805), "Подробный словарь минералогический" (3 т., Санкт-Петербург, 1807), "Опыт минералогического землеописания российского государства" (2 т., 1809), "Руководство к удобнейшему разумению химических книг иностранных, заключающее в себе химические словари: латинско-российский, французско-российский и немецко-российский" (1816), "Новая система минералов, основанная на наружных отличительных признаках" (Санкт-Петербург, 1816), "Кая Плиния Секунда Естественная история ископаемых тел" (1819) и др. Полный список сочинений и статей Севергина, как напечатанных, так и оставшихся в рукописи, приведен у Сухомлинова в "Истории Российской Академии" (т. IV, Санкт-Петербург, 1878).

См. также статьи:
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Технологическая наука ;
Россия, разд. Физика ;
Россия, разд. Химия .


Северин Дмитрий Петрович (Сиверин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Северин Дмитрий Петрович | Северцов Алексей Николаевич
Северин (Мердер Надежда Ивановна) | Северцов Николай Алексеевич
Севергин Василий Михайлович | Севрук Людвиг Степанович
Севастьянов Яков Александрович | Сегет Людвиг Францевич
Севастьянов Петр Иванович | Седельников Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Северин или Сиверин (Дмитрий Петрович, 1792 - 1865) - дипломат. Сын сенатора, воспитанник иезуитской коллегии, Северин состоял в свите императора Александра I на конгрессах в Троппау и Лайбахе, при графе Нессельроде , затем был посланником в Швейцарии и Баварии. Был другом Жуковского , князя Вяземского , Дашкова , Блудова ; состоял членом известного "Арзамаса", в котором получил название "Резвого Кота"; среди друзей славился своими остроумными экспромтами и мелкими стихотворениями, из которых некоторые помещены в "Русском Архиве" за 1899 г., № 7. Письма к нему князя Вяземского см. в "Русской Старине" 1896 г., № 1. Характеристика Северина в "Записках" Вигеля (ч. V, стр. 39 - 42 и 145) пристрастна и несправедлива.

См. также статьи:
Северин Дмитрий Петрович .


Северин (Мердер Надежда Ивановна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Севергин Василий Михайлович | Северин Дмитрий Петрович
Севастьянов Яков Александрович | Северин Дмитрий Петрович (Сиверин)
Севастьянов Петр Иванович | Северцов Алексей Николаевич
Севастьянов Александр Федорович | Северцов Николай Алексеевич
Севастиан | Севрук Людвиг Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Северин - псевдоним писательницы Надежды Ивановны Мердер, рожденной Свечиной, родилась в 1839 г. Первая ее повесть: "Не в порядке вещей" появилась в "Отечественных Записках" в 1877 г. Романы, повести, рассказы, очерки ее печатались в "Деле", "Живописном Обозрении", "Русской Мысли", "Вестнике Европы", а с 1890 г. - в "Русском Вестнике", "Историческом Вестнике", "Ниве". Написала несколько пьес для театра: "Супружеское счастье" (Санкт-Петербург, 1884), "Познакомились", "Перепутала". Умерла в 1906 году.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Севрук Людвиг Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Северцов Николай Алексеевич | Сегет Людвиг Францевич
Северцов Алексей Николаевич | Седельников Николай Михайлович
Северин Дмитрий Петрович (Сиверин) | Седельников Тимофей Иванович
Северин Дмитрий Петрович | Седергольм Карл Эрикович
Северин (Мердер Надежда Ивановна) | Седов Григорий Семенович

Севрук (Людвиг Степанович, 1806 - 1853) - профессор анатомии Московского университета. По окончании курса медицинских наук в Виленском университете был помощником прозектора в Вильне, с 1834 г. первым преподавателем патологической анатомии Виленской медицинско-хирургической академии; доктор медицины в 1838 г., а в следующем читал в Москве анатомию. Автор большого числа работ: "Об углевике и огневике" ("Московский Врачебный Журнал", 1851), "О действии масляной кислоты на животный организм", "Вскрытие тела отца четырех глухонемых сыновей" (1852), "Пропиламин при ревматизме", "О сущности холеры" и ряд статей в приложении к переводу "Руководства к анатомо-патологической анатомии и диагностике" (Москва, 1853). А.


Сегет Людвиг Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Севрук Людвиг Степанович | Седельников Николай Михайлович
Северцов Николай Алексеевич | Седельников Тимофей Иванович
Северцов Алексей Николаевич | Седергольм Карл Эрикович
Северин Дмитрий Петрович (Сиверин) | Седов Григорий Семенович
Северин Дмитрий Петрович | Секар-Рожанский Антон Владиславович

Сегет (Людвиг Францевич, 1806 - 1853) - ученый аптекарь в университете святого Владимира, из иностранцев. Через 2 года по прибытии в Киев выдержал испытание в московской медико-хирургической академии и получил заведывание фармакологическим университетским собранием. Преподавал фармацию и фармакогнозию. Летом совершал ботанические экскурсии со студентами и некоторыми из профессоров. В последние годы службы взял на себя безвозмездное производство всех судебно-медицинских анализов в Киеве. Им составлен "Курс фармакогнозии" (не издан), "Анализ вод различных источников г. Киева" и "Наблюдения над солнечным затмением", бывшим в Киеве 16 (28) июля 1851 г. (Киев, 1852). А.


Селецкая Елизавета Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Секар-Рожанский Антон Владиславович | Селецкий Александр
Седов Григорий Семенович | Селецкий Петр Дмитриевич
Седергольм Карл Эрикович | Селиванов
Седельников Тимофей Иванович | Селиванов Александр Федорович
Седельников Николай Михайлович | Селиванов Алексей Васильевич

Селецкая (Елизавета Михайловна, урожденная княжна Долгорукова, 1731 - 1794) - написала "Стихи, писанные в жестокой и опасной болезни" ("Иппокрена", 1799, ч. IV), "Элегию на кончину сестры графини А.М. Ефимовской" (ib.) и "Эпитафию" (ib.). - См. "Дамский Журнал" 1831 г., ч. XXXV; № 37.


Селецкий Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селецкая Елизавета Михайловна | Селецкий Петр Дмитриевич
Секар-Рожанский Антон Владиславович | Селиванов
Седов Григорий Семенович | Селиванов Александр Федорович
Седергольм Карл Эрикович | Селиванов Алексей Васильевич
Седельников Тимофей Иванович | Селиванов Василий Васильевич

Селецкий (Александр) - посольский дьяк; ездил в Швецию и писал о России около 1609 г.; рукопись его сочинения, по свидетельству Николая Берга (см. его книгу "De statu religionis Moscovitae"), находится в Стокгольмском королевском архиве. Ср. "Сын Отечества", 1822, ч. LXXV, № 4, стр. 178.


Селецкий Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селецкий Александр | Селиванов
Селецкая Елизавета Михайловна | Селиванов Александр Федорович
Секар-Рожанский Антон Владиславович | Селиванов Алексей Васильевич
Седов Григорий Семенович | Селиванов Василий Васильевич
Седергольм Карл Эрикович | Селиванов Дмитрий Федорович

Селецкий (Петр Дмитриевич, 1821 - 1879) - автор любопытных "Записок", печатавшихся в "Киевской Старине" за 1884 г. и охватывающих время с 1821 по 1846 г. Окончил курс в Киевском университете, Селецкий состоял несколько лет адъюнкт-профессором по кафедре законоведения в Ришельевском лицее; позже был киевским губернским предводителем дворянства.


Селиванов Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов | Селиванов Алексей Васильевич
Селецкий Петр Дмитриевич | Селиванов Василий Васильевич
Селецкий Александр | Селиванов Дмитрий Федорович
Селецкая Елизавета Михайловна | Селиванов и Варакин
Секар-Рожанский Антон Владиславович | Селиванов Илья Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Селиванов (Александр Федорович) - писатель, родился в 1856 г. Учился в Харьковском университете и археологическом институте. С 1887 г. ведет в "Пензенских Губернских Ведомостях" отдел о пензяках. Напечатал: "Исторический очерк развития пчеловодства в России" (Санкт-Петербург, 1896), "Биография пензяков" (Пенза, 1889), "Материалы для истории Буртас" (Пенза, 1891), "Пензенские архипастыри" ("Сборник Пензенского Губернского Статистического Комитета", Пенза, 1893 - 1898, выпуск 1, 2 и 3), "Замечательные уроженцы Воронежского края" ("Памятная книжка Воронежской губернии", 1899), "О русско-туземных школах в Туркестанском крае" ("Школьное Обозрение", 1891), "О школьных попечительствах" ("Труды 2 съезда деятелей по профессиональному образованию", Москва, 1898, т. 2), "О ремесленных классах при начальных школах" ("Техническое обозрение", 1898, № 12), "Воспоминания о Н.И. Костомарове" ("Русская Старина", 1888, № 4), "Ф.И. Буслаев" (ib., 1889, № 2), "Дело Ф.Ф. Вигеля", "О Купянской вертепной драме" ("Киевская Старина", 1884, № 3), "Страница из истории народного образования в Кубанской области" ("Школьное Обозрение", 1892), "Чешские школы на Волыни" ("Правительственный Вестник", 1893) и др. Селиванов - сотрудник настоящего словаря по географии России.

См. также статьи:
Гарднер Франц Яковлевич ;
Селивановы .


Селиванов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов Александр Федорович | Селиванов Василий Васильевич
Селиванов | Селиванов Дмитрий Федорович
Селецкий Петр Дмитриевич | Селиванов и Варакин
Селецкий Александр | Селиванов Илья Васильевич
Селецкая Елизавета Михайловна | Селиванов Кондратий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Селиванов (Алексей Васильевич) - зоолог и археолог. Родился в 1851 г. Был сторонним слушателем в Московском университете с 1871 - 1874 г. и занимался зоологией. Он предпринимал путешествия в Крым и на Кавказ для изучения русских многоножек. Результатом его десятилетних трудов было основательное изучение и описание всех Chilopoda, находящихся в пределах Европейской России, Кавказа и Сибири. Кроме того, Селиванов занимался статистикой и археологией. Главные сочинения: "Материалы к изучению русских тысяченожек, Chilopoda" ("Труды Русского Энтомологического Общества", т. XI, 1878), "Кавказские тысяченожки" (т. XII, ib., 1881), "Туркестанские стоножки" ("Известия Общества Любителей Естествознания", 1881), "Материалы к изучению русских тысяченожек" ("Horae Societ. Ent. Ross.", 1884). В. М. Ш.

См. также статьи:
Селивановы .


Селиванов Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов Василий Васильевич | Селиванов и Варакин
Селиванов Алексей Васильевич | Селиванов Илья Васильевич
Селиванов Александр Федорович | Селиванов Кондратий
Селиванов | Селиванов Сергей Андреевич
Селецкий Петр Дмитриевич | Селиванов Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Селиванов (Дмитрий Федорович) - родился в 1855 г. По окончании курса в пензенской гимназии поступил в Санкт-Петербургский университет на математическое отделение физико-математического факультета. В 1878 г. получил степень кандидата по представлении диссертации об уникурсальных кривых. В том же году был оставлен при университете для приготовления к профессорскому званию. Командированный за границу, Селиванов в течение трех лет изучал теорию определенных интегралов, теорию функций и высшую алгебру под руководством профессоров Эрмита, Вейерштрасса и Кронеккера. В 1885 г. Селиванов удостоен степени магистра чистой математики за сочинение: "Теория алгебраического решения уравнений" (Санкт-Петербург, 1885). Степень доктора получил в 1890 г. за сочинение: "Об уравнениях пятой степени с целыми коэффициентами" (Санкт-Петербург, 1889). С 1885 г. Селиванов читает лекции в университете в качестве приват-доцента, с 1889 г. на высших женских курсах и с 1891 г. в технологическом институте. Кроме названных диссертаций Селиванов напечатал следующие работы: "Sur les integrales uniformement convergentes" ("Bulletin de la Societe mathematique de France", т. Х, 1882), "Extrait d'une lettre a M. Hermite" (о решении уравнения четвертой степени по способу Аронгольда, "Bulletin des sciences mathematiques Darboux", т. VII 1883), "Sur la recherche des diviseurs des fonctions entieres" ("Bull de la Soc. math. de France", т. XV, 1890), "О функциях от разностей корней данного уравнения" ("Математический Сборник", т. XV, 1890), "О периодических непрерывных дробях" ("Математический Сборник", т. XV), "О разложении чисел на множители" ("Математический Сборник", т. XV, XVI), "О неопределенных выражениях" ("Известия Санкт-Петербургского Технологического Института" за 1891 и 1892 г.), "Quelques remarques sur les equations du cinquieme degre" ("Bulletin de la Soc. math. de France", т. XXI, 1893), "Sur les expressions algebriques" ("Acta Mathematica", т. XIX, 1895), "О числовой функции fi(n), выражающей число чисел простых с n и не превосходящих n" ("Протоколы Санкт-Петербургского Математического Общества", Санкт-Петербург, 1899).

См. также статьи:
Россия, разд. Математика ;
Селивановы .


Селиванов Илья Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов и Варакин | Селиванов Кондратий
Селиванов Дмитрий Федорович | Селиванов Сергей Андреевич
Селиванов Василий Васильевич | Селиванов Федор Федорович
Селиванов Алексей Васильевич | Селивановы
Селиванов Александр Федорович | Селиверстовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Селиванов (Илья Васильевич, умер в 1882 г.) - писатель. В 1850 г. был арестован и сослан в Вятку; позже был предводителем дворянства в Пензе. Его труды: "Провинциальные воспоминания из записок чудака" (Москва, 1857), "Об усадьбах" ("Журнал Землевладельцев", 1858, № 7), "Мордва" (ib., № 8 и 11), "Полесовщики", рассказ ("Современник", 1858, книга 9), "Контрабанда", рассказ (ib., книга 11), "Необыкновенный случай", рассказ-быль (ib., 1859, книга 8), "Практические заметки делового человека" ("Библиотека для Чтения", 1860, № 1 и 4), "Иван Ермолаевич", рассказ-быль ("Современник", 1860, книга 12), "Два убийства", повесть (ib., 1861, книга 5), "Холера в Петербурге в 1831 г." ("Русский Архив", 1868), "Основание московского городского кредитного общества" ("Русская Старина", 1880, книга 5), "Записки дворянина-помещика, бывшего в должности предводителя, судьи и председателя палаты" (ib., книга 6 - 8), "Воспоминания о старом ските" (ib., 1882, № 12) и другие. Повести Селиванова занимают довольно заметное место в ряду произведений "обличительной литературы" 50-х годов.

См. также статьи:
Россия, разд. Русская литература (1855 - 1862) .


Селиванов Кондратий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов Илья Васильевич | Селиванов Сергей Андреевич
Селиванов и Варакин | Селиванов Федор Федорович
Селиванов Дмитрий Федорович | Селивановы
Селиванов Василий Васильевич | Селиверстовы
Селиванов Алексей Васильевич | Селин Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Селиванов (Кондратий) - основатель скопческой секты. Во второй половине XVIII столетия в Орловской губернии существовал весьма многолюдный хлыстовский корабль (то есть община) некоей Акулины Ивановны, находившейся уже в преклонных летах. Корабль этот во время радения посетил пришлец, крестьянин Орловской губернии, известный впоследствии под именем Кондратия Селиванова. Сначала он притворился немым, но потом заговорил и руководительницей радения был признан "богом над богами, царем над царями, пророком над пророками". Оставшись жить в обществе хлыстов, Селиванов был признан Акулиной Ивановной за своего "сына Божия", рожденного от нее, непорочной девы, по наитию святого Духа. Возмущенный распространением среди хлыстов разврата, Селиванов начал проповедовать оскопление как вернейшее средство избежать плотского греха; но в корабле Акулины Ивановны учение Селиванова не привилось. Отделившись от хлыстов, Селиванов завел в селе Сосновке (близ Моршанска, Тамбовской губернии) свой особый корабль и объявил себя сыном Божиим искупителем (оскопителем), который пришел спасти род человеческий от лепости (сладострастия), сокрушать душепагубного змия (то есть оскоплять), ввести в мир огненное крещение. В 1882 г. началось первое следственное дело о скопцах. Селиванов на первых порах успел скрыться. Через 2 года он был пойман и в 1775 г., после телесного наказания, сослан в Нерчинск, но дошел только до Иркутска и там, неизвестно по какой причине, остался жить. Испытанные Селивановым истязания поэтически и в трогательной для простолюдина форме переданы им самим в "Страдах". Пять лет спустя после ссылки Селиванова скопцы стали подумывать, как бы возвратить его из Сибири. Место пребывания Селиванова было отыскано; найдены были и лица, которые согласились отправиться в Сибирь; собраны были необходимые для путешествия средства. Было решено, отыскав Селиванова, уговорить его к побегу. Посланные виделись с Селивановым, но бегство его тогда оказалось невозможным. Около 1795 г. Селиванов успел уйти из Сибири и явился в Москве. Здесь он прослыл не только за искупителя, но и за царя Петра Федоровича . До императора Павла Петровича еще и ранее доходили слухи, что Петр III, его отец, жив и находится в Сибири; теперь появилась молва, что он в Москве. В 1797 г. Селиванов оказался в Петербурге и, по рассказам скопцов, был представлен императору Павлу I. На вопрос последнего: "ты мой отец?" Селиванов ответил: "греху я не отец; прими мое дело (оскопление), и я признаю тебя своим сыном". Хотя официальных свидетельств, подтверждающих сказание скопцов, не имеется, но, принимая во внимание, с одной стороны, важность преступления Селиванова, то есть его политическое самозванство, а с другой - предшествовавший этому событию факт вызова Павлом I Шилова из Динаминда, можно с вероятностью допустить, что и Селиванов был также представлен государю. Свидание Селиванова с императором окончилось тем, что его велено было препроводить в дом сумасшедших (иначе Обуховский). В 1802 г. Селиванов был освобожден оттуда и отправлен на жительство в богадельню при Смольном монастыре, а затем взят был на поруки камергером (бывшего польского короля Станислава Понятовского) Елянским, принявшим скопчество. Желая "увенчать всероссийского монарха новым лавром", Елянский составил для поднесения государю оригинальный проект полного преобразования государства в скопческом духе, с приложением "Известия, на чем скопчество утверждается". По этому проекту вся Россия должна была обратиться в какой-то скопческий корабль. Государь, подобно Иисусу Навину, должен управлять государством по гласу небесному, а для этого при нем должен постоянно находиться искупитель Кондратий Селиванов и "аппробовать все тайные советы", так как в "нем полный Дух небесный Отцем и Сыном присутствует". Себе самому Елянский скромно предоставлял второе место по искупителе и власть над войсками. Результатом этого сумасбродного проекта было то, что автор его был отправлен в суздальский монастырь, а с Селиванова взято обещание не производить оскоплений. Обещание это при первом же удобном случае было нарушено. Радения совершались постоянно, с большой торжественностью. При входе Селиванова в комнату, где собирались для радений, его называли богом, а он, махая белым батистовым платком, говорил: "покров мой святой над вами!" В дом, в котором производились радения, вход полиции был запрещен по Высочайшему повелению. Значение Селиванова все возрастало, и не только между скопцами, но даже среди православного общества Петербурга, привлекая к нему множество суеверных посетителей, особенно посетительниц из купчих и знатных барынь, желавших принять от "старца" благословение, выслушать назидание или какое-либо предсказание. В 1805 г. Селиванова посетил даже сам государь. Так продолжалось до 1820 г. В 1819 г. Санкт-Петербургский генерал-губернатор граф Милорадович узнал, что в собрания скопцов были увлечены двое его племянников и что в корабле Селиванова оскоплено несколько нижних чинов из гвардейских полков и матросов, особенно из ластовых экипажей, и просил князя Голицына довести о таком важном обстоятельстве до сведения государя. Но правительство и теперь прибегло сначала к старой мере увещаний, которые тянулись до июня следующего 1820 г.; наконец, решено было взять Селиванова под арест и секретно сослать в суздальский Евфимиев монастырь, где он и оставался до самой смерти (в 1832 г.). Ходатайство скопцов об освобождении Селиванова были безуспешны. В монастыре Селиванова содержали довольно свободно. Скопцы ходили туда к нему на поклонение; он раздавал приходившим свои волосы и остатки хлеба от стола, которые и хранились ими, как священные предметы. Селиванов написал: "Послание", "Страды" и девять писем к священнику Сергееву . "Послание" и письма - не что иное, как увещания его последователей жить согласно с скопческими правилами. "Послание" в первый раз было издано Надеждиным в приложении к его "Исследованию о скопческой ереси" (1845); в "Сборник правительственных сведений о раскольниках" В. Кельсиева оно также вошло (III выпуск). В 1864 г. "Послание" издано было Толстым в "Чтении Общества Истории и Древностей Российских" (1864), вместе со "Страдами". Письма Селиванова, в количестве двух, изданы были первоначально Надеждиным, потом вошли в "Сборник" Кельсиева и, наконец, напечатаны Мельниковым ("Чтения в Обществе Истории и Древностей Российских", 1872). "Страды" - это повествование о приключениях, какие испытал в своей жизни основатель скопческой секты до возвращения из Сибири. Отдельное издание "Страд" помещено в приложении к тому же "Исследованию" Надеждина, которое вошло и в "Сборник" Кельсиева. Мельников издал первую редакцию "Страд", которая отличается как по полноте, так и по оглавлению. Последнее читается так: "страданий света, истинного государя батюшки, странствований и трудов дражайшего нашего искупителя и вселенского учителя оглашение" ("Чтения в Обществе Истории и Древностей Российских", 1872). Ср. Н. Реутский "Люди Божии и скопцы" (Москва, 1872; рецензия Е. Барсова в "Православном Обозрении", 1873, февраль); Протопопов "Опыт исторического обозрения мистических сект в России" ("Труды Киевской Духовной Академии", 1867, ноябрь); К. Кутепов "Секты хлыстов и скопцов" ("Православный Собеседник", 1882, в приложении); священник А. Рождественский "Хлыстовщина и скопчество в России" (Москва, 1882); Н. Ивановский "Руководство по истории и обличению старообрядческого раскола с присовокуплением сведений о сектах рационалистических и мистических" (ч. II и III, Казань, 1899); П. Знаменский "Руководство к русской церковной истории" (Казань, 1888); священник Н. Кутепов "Краткая история и вероучение русских рационалистических и мистических ересей" (Новочеркасск, 1899).

См. также статьи:
Шилов Александр Иванович .


Селиванов Сергей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов Кондратий | Селиванов Федор Федорович
Селиванов Илья Васильевич | Селивановы
Селиванов и Варакин | Селиверстовы
Селиванов Дмитрий Федорович | Селин Александр Иванович
Селиванов Василий Васильевич | Селинин Константин Борисович

Селиванов (Сергей Андреевич) - филолог, приват-доцент Новороссийского университета. Учился в Московском университете и Санкт-Петербургском историко-филологическом институте. Еще в бытность студентом напечатал две работы: "К вопросу о древнекарийских городах" ("Записки Императорского Русского Археологического Общества" за 1888 г., т. III) и "Самос и Приина пред судом царя Лизимаха и родосского народа" ("Журнал Министерства Народного Просвещения", 1890, № 4). В 1890 г. Селиванов получил командировку в Грецию, где открыл несколько любопытных надписей. Результатом этой командировки явилась книга Селиванова: "Очерки древней топографии острова Родоса" (Казань, 1892) и ряд статей, напечатанных в "Журнале Министерства Народного Просвещения", "Филологическом Обозрении", "Mittheilungen des Deutschen Archaolog. Instit." и греческих изданиях "Nea Smyrne (греч.)" и "'Amaltheia (греч.)". См. "Памятная книжка Санкт-Петербургского историко-филологического института 1867 - 1898" (Санкт-Петербург, 1898). А. М-н.


Селиванов и Варакин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов Дмитрий Федорович | Селиванов Илья Васильевич
Селиванов Василий Васильевич | Селиванов Кондратий
Селиванов Алексей Васильевич | Селиванов Сергей Андреевич
Селиванов Александр Федорович | Селиванов Федор Федорович
Селиванов | Селивановы

Селиванов и Варакин - см. Варакин и Селиванов (V, 504).


Селивановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов Федор Федорович | Селиверстовы
Селиванов Сергей Андреевич | Селин Александр Иванович
Селиванов Кондратий | Селинин Константин Борисович
Селиванов Илья Васильевич | Селифонтовы
Селиванов и Варакин | Селлява

Селивановы - дворянские роды. Один из них происходит от выехавшего к великому князю Федору Олеговичу Рязанскому из Большой Орды татарина Кичибея, названного в крещении Селиваном и бывшего боярином. Игнатий Михайлович Селиванов был воеводой в Зарайске (1664 - 1665), брат его, Павел - воеводой в Карпове (1654 - 1656). Сын первого из них, стольник Иван, был воеводой в Короче при Петре Великом, а брат его Максим - в Ельце, на Усерде и в Переяславле-Рязанском. Федор Михайлович (умер в 1782 г.), вице-адмирал, был генерал-контролером адмиралтейств-коллегии. Матрена Романовна Селиванова, по мужу Леонтьева, была с 1674 г. боярыней, мамой и казначеей царевича Петра Алексеевича (Петра Великого). Василий Васильевич Селиванов (1813 - 1875), литератор и рязанский земский деятель, оставил интересные "Предания и Воспоминания" (Санкт-Петербург, 1881); о его сыне Алексее Васильевиче см. выше. Этот род Селиванова внесен в VI часть родословных книг Рязанской, Владимирской и Костромской губерний (Гербовник, Х, 49). Другой род Селиванова (или, может быть, отрасль предыдущего) восходит к началу XVII в. (1610). Из этого рода происходят Александр и Дмитрий Федоровичи Селивановы (см. выше). Этот род Селиванова внесен в VI и II части родословных книг Тамбовской, Пензенской и Воронежской губернии. Есть еще род Селиванова, восходящий к началу XVII века и внесенный в VI часть родословной книги Рязанской губернии, и несколько родов позднейшего происхождения. В. Р.


Селиверстовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селивановы | Селин Александр Иванович
Селиванов Федор Федорович | Селинин Константин Борисович
Селиванов Сергей Андреевич | Селифонтовы
Селиванов Кондратий | Селлява
Селиванов Илья Васильевич | Селунские

Селиверстовы - дворянский род, происходящий, по сказаньям старинных родословцев, от выехавшего из Большой Орды "мужа честна" Феогниста, в крещении Василия, сын которого Селиверст был родоначальником С. Богдан Васильевич Селиверстов был воеводой в Ливнах и на Осколе (1596). Афанасий Ермолаевич Селиверстов был воеводой велико-пермским, чердынским и соликамским (1654), Федор Афанасьевич Селиверстов - в Ряжске (1659), брат его Иван - в Калуге 91678) и Алексине (1682), Яков Федорович Селиверстов - в Ядрине (1693). Род Селиверстовых внесен в VI часть родословных книг Тульской и Тамбовской губерний (Гербовник, VII, 42). В. Р.


Селин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиверстовы | Селинин Константин Борисович
Селивановы | Селифонтовы
Селиванов Федор Федорович | Селлява
Селиванов Сергей Андреевич | Селунские
Селиванов Кондратий | Сельский Иларион Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Селин (Александр Иванович, 1816 - 1877) - писатель. Окончил курс в Московском университете, 32 года сряду занимал в Киевском университете кафедру русской словесности. Главные его труды: "Предшественники Карамзина" (Санкт-Петербург, 1847, магистерская диссертация), "Ломоносов", речь актовая ("Киевские Университетские Известия", 1866, № 2), "Н.М. Карамзин как литератор и журналист", речь (ib., 1866, приложения), "И.А. Крылов как высший представитель русской басни", речь (ib., 1868, № 3), две публичные лекции: "Бригадир" Фонвизина и "Свои люди - сочтемся" Островского (ib., 1868, № 7 и 8), "Значение Озерова в истории русской литературы" (ib., 1870, № 10). Докторская его диссертация "О драматической поэзии в России, преимущественно о комедии в XVIII столетии" напечатана не была, хотя и была представлена в 1852 г. в историко-филологический факультет Киевского университета. Точно так же не напечатана его "История русской словесности" (литографический курс лекций). См. о нем некролог Линниченка в "Киевских Университетских Известиях" (1877, № 4) и статью о его преподавании в "Историческом Вестнике" (1881, т. IV), а также Иконников "Биографический Словарь профессоров университета святого Владимира" (Киев, 1884).

См. также статьи:
Линниченко Андрей Иванович ;
Озеров Владислав Александрович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) .


Селифонтовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селинин Константин Борисович | Селлява
Селин Александр Иванович | Селунские
Селиверстовы | Сельский Иларион Сергеевич
Селивановы | Селява Анастасий (Sielawa)
Селиванов Федор Федорович | Семашко Иосиф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Селифонтовы - дворянский род, происходящий от новгородца Селифонтея Твердиславня, сын которого Панфил, новгородский боярин, был в 1471 г. послан от веча новгородского к польскому королю Казимиру. Ананий Осипович Селифонтов, по семейному преданию, был сотенным головой под Казанью при Грозном , за разбитие разбойника Урака получил имя "Ураков" и был родоначальником дворян Ураковых. Воин Калиныч Селифонтов был воеводой в Шацке (1672). Иван Осипович Селифонтов (умер в 1822 г.) был иркутским и колыванским генерал-губернатором (1796 - 1797), сенатором и, наконец, тобольским, томским и иркутским генерал-губернатором. Внук его, Николай Николаевич (родился в 1835 г.), статс-секретарь, член Государственного совета, сенатор, известный знаток археологии и генеалогии, был при императоре Александре II товарищем министра путей сообщения. Умер в 1900 году. Главные его труды: "Родословная Селифонтовых и Румянцевых" (СПб., 1890); "Подробная опись 440 рукописям XVII, XVIII и начала XIX столетий Первого собрания Линевского архива" (СПб., 1892); "Подробная опись 272 рукописям конца XVI до начала XIX столетия Второго (Шевлягинского) собрания Линевского архива" (СПб., 1892); "Сборник материалов по истории предков царя Михаила Федоровича" (СПб., 1898). Род Селифонтовых внесен в VI часть родословной книги Ярославской губернии (Гербовник, III, 31).

См. также статьи:
Кобыла Андрей Иванович .


Селлява

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селифонтовы | Селунские
Селинин Константин Борисович | Сельский Иларион Сергеевич
Селин Александр Иванович | Селява Анастасий (Sielawa)
Селиверстовы | Семашко Иосиф
Селивановы | Семевские

Селлява - дворянский род, герба того же имени, белорусского происхождения. Антон Селлява был архиепископом (униатским) полоцким (1625 - 1647), а Анастасий Селлява - митрополитом киевским (1637 - 1655). Род Селлявы внесен в VI и I части родословных книг Виленской, Витебской, Минской и Могилевской губерний.


Селунские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селлява | Сельский Иларион Сергеевич
Селифонтовы | Селява Анастасий (Sielawa)
Селинин Константин Борисович | Семашко Иосиф
Селин Александр Иванович | Семевские
Селиверстовы | Семевский Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Селунские - дворянский род, происходящий от выходца из Солуни Ивана Дмитриевича Глазуна-Селунского, бывшего в начале XVII века переводчиком греческого языка при посольском приказе. Потомки его служили по московскому списку, стольниками и т. п. Род Селунских пресекся в первой половине XIX в.

Назад Вперед


Сельский Иларион Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селунские | Селява Анастасий (Sielawa)
Селлява | Семашко Иосиф
Селифонтовы | Семевские
Селинин Константин Борисович | Семевский Василий Иванович
Селин Александр Иванович | Семевский Михаил Иванович

Сельский (Иларион Сергеевич, 1808 - 1861) - писатель; окончил курс в Московском университете; был членом главного управления Сибири, правителем дел сибирского отдела географического общества и редактором "Вестника Восточной Сибири". Напечатал: "Ссылка в Восточную Сибирь замечательных лиц" ("Русское Слово", 1861, № 8); "Об Уссурийской экспедиции" ("Амур", 1860, № 1 и 2), "Последняя осада Албазина маньчжу-китайцами в 1687 г." ("Записки Сибирского Отдела Императорского Географического Общества", 1858, № 5) и многое другое.


Селява Анастасий (Sielawa)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сельский Иларион Сергеевич | Семашко Иосиф
Селунские | Семевские
Селлява | Семевский Василий Иванович
Селифонтовы | Семевский Михаил Иванович
Селинин Константин Борисович | Семенов Андрей Петрович

Селява (Анастасий Sielawa, умер в 1655 г.) - полоцкий архиепископ и киевский униатский митрополит; принадлежал к ордену базилиан. Напечатал: "Antelenchus, to jest odpis na skrypt uszczypliwy zakonnikow cerkwi sw. Durha, Elenchus zwany" (Вильно, 1622) и "Zywot blogoslowionego Jozafata Kuncewicza" (1625).


Семевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семашко Иосиф | Семевский Василий Иванович
Селява Анастасий (Sielawa) | Семевский Михаил Иванович
Сельский Иларион Сергеевич | Семенов Андрей Петрович
Селунские | Семенов Аркадий Моисеевич
Селлява | Семенов Василий Максимович

Семевские - дворянский род, по семейному преданию переселившийся из Белоруссии в Торопецкий уезд во второй половине XVIII в. О Михаиле и Василии Ивановичах Семевских см. ниже. Род Семевских внесен во II часть родословных книг Санкт-Петербургской, Псковской и Новгородской губерний.


Семевский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семевские | Семевский Михаил Иванович
Семашко Иосиф | Семенов Андрей Петрович
Селява Анастасий (Sielawa) | Семенов Аркадий Моисеевич
Сельский Иларион Сергеевич | Семенов Василий Максимович
Селунские | Семенов Дмитрий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семевский (Василий Иванович) - известный ученый, родился в 1848 г. По окончании курса в 1-й петербургской гимназии, поступил на два года, с целью изучения естественных наук, в медико-хирургическую академию, а затем перешел на историко-филологический факультет Петербургского университета. Еще будучи студентом, посвятил себя изучению истории русских крестьян; первым его результатом была статья в "Русской Старине" 1876 г.: "Крепостные крестьяне при Екатерине II". В 1881 г. он напечатал в VIII т. "Записок" историко-филологического факультета диссертацию: "Крестьяне при Екатерине II", и представил ее на степень магистра, которую и получил в Московском университете. В декабре 1882 г. Семевский начал в Санкт-Петербургском университете чтение лекций по русской истории, в качестве приват-доцента, возбуждая в молодежи стремление к серьезному изучению судеб русского народа и социально-экономических условий его жизни. В 1886 г. прекратил чтение лекций по не зависевшим от него обстоятельствам. В 1889 г. защитил в Московском университете диссертацию на степень доктора русской истории под заглавием: "Крестьянский вопрос в XVIII и первой половине XIX века", которую Академия Наук увенчала Уваровской премией, а Вольное экономическое общество - большой золотой медалью. Обнаружив в этом труде громадную эрудицию и дар тщательного критического анализа источников, большей частью рукописных, Семевский дал блестящую характеристику отношений законодательства, литературы, общества и народа к вопросу об уничтожении крепостного права. В нашей литературе до тех пор не было отдельного труда, всесторонне обнимающего историю крестьянского вопроса в течение всей рассмотренной Семевским эпохи. Вывод, к какому приходит Семевский, заключается в том, что теоретические основы освобождения крестьян были выработаны лучшими представителями нашей интеллигенции; программа по крестьянскому вопросу, выставленная русской интеллигенцией, позднее сделалась и правительственной программой, хотя и с некоторыми ограничениями (например, за крестьянами не сохранена вся земля, предоставленная им в пользование помещиками). В 1891 г., по предложению И.М. Сибирякова , Семевский занялся изучением истории и современного положения рабочих на сибирских золотых промыслах и с этой целью совершил путешествие в Сибирь до Якутской области включительно, причем собрал массу материалов для своего будущего труда. В 1898 г. этот труд вышел в свет под заглавием: "Рабочие на сибирских золотых промыслах" и был увенчан Самаринской премией. В 1894 - 1896 гг. Семевский состоял товарищем председателя исторического общества при Петербургском университете, а с 1895 г. состоит секретарем отдела для содействия самообразованию в комитете педагогического музея военно-учебных заведений. Помимо упомянутых научных работ, Семевский выступал с статьями популярного и публицистического характера в разных периодических изданиях. Главные из них: "Литература Екатерининского юбилея" ("Русская Старина", 1874, № 4), "Княгиня Екатерина Романовна Дашкова" (там же, т. IX, стр. 407 - 430), "Александр Григорьевич Ильинский", некролог ("Русская Старина", 1878, т. XXI), "Крестьяне вотчин духовенства во второй половине XVIII в." ("Русская Мысль" 1881, № 9 и 10), "Домашний быт и нравы крестьян во второй половине XVIII в." ("Устои", 1882, № 12), "Пожалование населенных имений при императоре Павле" ("Русская Старина", 1882, № 12), "Н.И. Костомаров, 1817 - 1885 г.", историко-биографический очерк ("Русская Старина", 1886, т. XLIX, стр. 181 - 212), "Василий Иванович Водовозов", биографический очерк ("Вестник Европы", 1887, № 11 и 12; статья эта издана отдельной книжкой, с добавлениями и с приложением портрета Водовозова ), "Н.Д. Хвощинская-Заиончковская" ("Русская Мысль", 1890, № 10 и 12), "Н.Д. Хвощинская-Заинчковская" ("Русская Старина", т. 69), "Несколько слов о В.Н. Каразине" ("Вестник Европы", 1893, № 2), "Крепостное право и крестьянская реформа в произведениях М.Е. Салтыкова" ("Сборник правоведения и общественных знаний", издано московским юридическим обществом, 1893, т. I), "Крупное пожертвование в пользу рабочих" ("Русские Ведомости", 1894, № 97; перепечатано отдельной брошюрой), "Н.М. Ядринцев" ("Русская Мысль", 1895), "Необходимость отмены телесных наказаний" ("Русская Мысль", 1896, № 2 и 3), "Притязания золотопромышленников" ("Русские Ведомости", 1895, № 7), "Из истории общественных течений в России в XVIII в. и первой половине XIX в." ("Историческое Обозрение", т. IX). См. "Биографический словарь профессоров и преподавателей Императорского петербургского университета, 1869 - 1894 г." (т. II, 1898). И.М. Кр.

См. также статьи:
Батенков Гавриил Степанович (Батеньков) ;
Бибиков Дмитрий Гаврилович ;
Водовозов Василий Иванович ;
Водовозова-Семевская Елизавета Николаевна ;
Голицын Валерьян Михайлович ;
Даль Владимир Иванович ;
Дмитриев-Мамонов Матвей Александрович ;
Добролюбов Николай Александрович ;
Кайсаров Андрей Сергеевич ;
Кедрин Евгений Иванович ;
Мельгунов Сергей Петрович ;
Муравьевы (декабристы) ;
Николай I ;
Павел Петрович (император Всероссийский) ;
Панин Виктор Никитич ;
Радищев Александр Николаевич ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Салтыков Михаил Евграфович (Щедрин) ;
Семевские ;
Сибиряков Иннокентий Михайлович ;
Тургенев Николай Иванович ;
Хвощинская-Заиончковская Надежда Дмитриевна .


Семевский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семевский Василий Иванович | Семенов Андрей Петрович
Семевские | Семенов Аркадий Моисеевич
Семашко Иосиф | Семенов Василий Максимович
Селява Анастасий (Sielawa) | Семенов Дмитрий Дмитриевич
Сельский Иларион Сергеевич | Семенов Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семевский (Михаил Иванович, 1837 - 1892) - общественный деятель и писатель, обучался в полоцком кадетском корпусе и дворянском полку; служил офицером в лейб-гвардии Павловском полку; находясь в 1855 - 1856 гг. в Москве, вращался преимущественно в кругу литераторов, а также слушал лекции профессоров Московского университета. Тогда же у Семевского начала обнаруживаться любовь к изучению русской истории и стремление к литературным занятиям. Первым печатным трудом его была статья в "Москвитянине" (1856, № 12) "О фамилии Грибоедовых"; в следующем году он издал: "Великие Луки и Великолуцкий уезд", историко-этнографическое исследование (Санкт-Петербург). В 1857 г. Семевский поступил репетитором в 1-й кадетский корпус; затем служил в государственной канцелярии, по главному комитету об устройстве сельского состояния, до самого закрытия комитета (в 1882 г.). В то же время Семевский помещал в журналах ряд статей по русской истории, главным образом XVIII в.; наиболее значительные из них, составленные на основании архивных документов - "Царица Прасковья" ("Время", 1861, № 2 - 5), "Слово и дело" ("Светоч", 1861; "Иллюстрация", 1862), "Императрица Екатерина I и семейство Монсов", "Сторонники царевича Алексея", биография царицы Е.Ф. Лопухиной , "Фрейлина Гамильтон". С 1870 г. Семевский стал издавать исторический журнал "Русскую Старину" (см. XXVII, 321). Вследствие служебных соображений, Семевский до 1877 г. не выступал в качестве официального редактора журнала, которым числился его родственник, Василий Арсеньевич Семевский; но в действительности он был полным, самостоятельным хозяином журнала. С возникновением "Русской Старины" литературная деятельность Семевского сосредоточилась исключительно в этом издании, где он поместил ряд примечаний, объяснений, некрологов, отчетов и других мелких статей. Кроме того, за это время Семевский издал отдельно некоторые памятники новой русской истории, как: "Записки Андрея Тимофеевича Болотова" (Санкт-Петербург, 1870), "Записки князя Я. Шаховского" (Санкт-Петербург, 1872), "Россия и русский двор в первой половине XVIII в. Записки и замечания гр. Эрнста Миниха" (Санкт-Петербург, 1891), альбом "Русские деятели в портретах" (5 выпуск, Санкт-Петербург, 1882 - 1891), а также "Очерки и рассказы из русской истории XVIII в." (Санкт-Петербург, 1888) и т. д. С 1877 г. до самой смерти Семевский состоял гласным Санкт-Петербургской Думы, а в 1883 - 1885 гг. - и товарищем городского головы. Особенно много труда он посвятил городской училищной комиссии, членом которой состоял. Был членом археографической комиссии и почетным членом археологического института; предпринимал путешествия по России с ученой целью, знакомился с учеными архивными комиссиями, осмотрел богатый семейный архив князя Куракина в Саратовской губернии, с важными документами, относящимися к истории XVIII в.; результатом ознакомления Семевского с этим архивом было предпринятое князем Ф.А. Куракиным издание "Архив князя Куракина", первые тома которого вышли под редакцией Семевского (см. XVII, 61); на основании открытых в куракинском архиве новых материалов, преимущественно по истории Петра Великого , Семевский прочел ряд публичных лекций о Петре Великом, в 1890 - 1891 гг. Ср. автобиографию Семевского в "Русской Старине" 1892 г.; В. Тимощук "Семевский, основатель исторического журнала Русская Старина" (Санкт-Петербург, 1895).

См. также статьи:
Анна Иоанновна ;
Берже Адольф Петрович ;
Волынский Артемий Петрович ;
Гамильтон (Мария Даниловна Гамонтова) ;
Евдокия Федоровна (Лопухина) ;
Екатерина Иоанновна ;
Иоанн VI Антонович ;
Куракины ;
Лермонтов Михаил Юрьевич ;
Лесток Иоганн-Герман (Lestocq) ;
Оболенский Михаил Андреевич ;
Порошин Семен Андреевич ;
Прасковья Федоровна ;
Рубинштейн Антон Григорьевич ;
Сатин Аркадий Дмитриевич ;
Семевские ;
Устрялов Николай Герасимович ;
Штукенберг Антон Иванович .


Семенова Екатерина Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Федор Алексеевич | Семенова Нимфодора Семеновна
Семенов С. Т. | Семеновский Дмитрий Михайлович
Семенов Петр Петрович | Сементковский Ростислав Иванович
Семенов Петр | Сементовский Александр Максимович
Семенов Николай Петрович | Сементовский Константин Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семенова (Екатерина Семеновна) - знаменитая актриса (1786 - 1849), дочь крепостной девушки помещика Путяты и учителя кадетского корпуса Жданова, поместившего ее в театральное училище. Она была необыкновенно красива; черты лица ее поражали классической правильностью, профиль, по словам современника, напоминал древние камеи. Гибкий контральтовый голос ее поддавался самым разнообразным модуляциям. Еще больше способствовали ее успеху сила чувства и искреннее увлечение. Семенова появилась на рубеже двух течений нашей драматической литературы, когда рабская подражательность французским трагедиям стала отживать, а романтическая драма только начинала нарождаться. Переходной ступенью этих двух течений были трагедии Озерова . Семенова (с актерами Шушериным и Яковлевым ) была соратницей Озерова в первых завоеваниях нового направления. Первым большим успехом и писателя, и артистки было первое представление трагедии Озерова: "Эдип в Афинах" (1804). С.Т. Аксаков рассказывает, что во время представления "Эдипа", когда у Семеновой-Антигоны насильно уводили отца, артистка до того увлеклась, что вырвалась из рук удерживавших ее воинов и убежала за отцом за кулисы, чего в роли не было; пришлось бежать за ней и вернуть ее на сцену. Образование Семеновой, не только общее, но и сценическое, было очень поверхностное, вследствие чего она разработку ролей заимствовала у других. Сперва Семенова разучивала роли под руководством начальника репертуара, князя Шаховского ; потом, заподозрив его в пристрастии к Вальберховой , стала учить роли, пользуясь советами горячо ей преданного поэта Гнедича ; наконец, она много присматривалась к приемам гостившей тогда в Петербурге известной французской актрисы Жорж. Но силу ей давал все же собственный талант. Петербургская публика разделилась на поклонников Жорж и Семеновой; наиболее компетентные ценители отдавали пальму первенства Семеновой. Сама Жорж жаловалась, что, при всей своей технике, она часто чувствует недостаток темперамента, всегда блещущего у Семеновой. Лучшие роли Семеновой были в пьесах Эдип, Фингаль, Дмитрий Донской, Поликсена, Танкред, Меропа, Медея, Семирамида, Федра. Она играла и в шекспировских трагедиях, а также в шиллеровской "Марии Стюарт". Успех и поклонники избаловали Семенову: она иногда ленилась, иногда капризничала, чему способствовало и то, что она сблизилась с сенатором, князем Иваном Алексеевичем Гагариным, человеком очень богатым и пользовавшимся высоким положением как на службе, так и в литературных кружках. По назначении директором театров князя Тюфякина Семенова не вынесла его грубости и резкости и покинула службу (1820); но она не могла жить без сцены, участвовала в любительских спектаклях и через два года, когда место Тюфякина занял Майков , снова выступила на сцене. В 1826 г. Семенова окончательно простилась с публикой в трагедии Крюковского: "Пожарский". Появление нового рода драматических произведений, романтического направления, нередко писанных прозой, значительно повредило последним годам сценической карьеры Семеновой. Стремясь оставаться первой, она бралась за роли и в этих пьесах, и даже за комические роли, но безуспешно. Переехав в Москву, Семенова согласилась обвенчаться со своим покровителем. Дом Гагариных посещали многие прежние поклонники Семеновой: Пушкин , Аксаков , Надеждин , Погодин . В 1832 г. умер князь Гагарин; последние годы жизни Семеновой были омрачены семейными неприятностями. Ср. "Исторический Вестник", 1886, сентябрь. В. Крылов.

См. также статьи:
Брянский Яков Григорьевич ;
Вальберхова Мария Ивановна ;
Волотовская Мария Аполлоновна ;
Гнедич Николай Иванович ;
Дмитревский Иван Афанасьевич ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Катенин Павел Александрович ;
Озеров Владислав Александрович ;
Яковлев Алексей Семенович .


Семенова Нимфодора Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенова Екатерина Семеновна | Семеновский Дмитрий Михайлович
Семенов Федор Алексеевич | Сементковский Ростислав Иванович
Семенов С. Т. | Сементовский Александр Максимович
Семенов Петр Петрович | Сементовский Константин Максимович
Семенов Петр | Сементовский Николай Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семенова (Нимфодора Семеновна, 1787 - 1876) - русская оперная певица. Воспитывалась в театральном училище. В 1809 г. поступила на оперную сцену, но, по отзыву знатоков, более выдавалась игрой, чем голосом. Будучи уже старухой, Семенова пела в опере "Швейцарское семейство" партию 18-летней девушки. В начале 30-х годов Семенова оставила сцену.

См. также статьи:
Фридриц Иван Павлович .


Семеновский Дмитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенова Нимфодора Семеновна | Сементковский Ростислав Иванович
Семенова Екатерина Семеновна | Сементовский Александр Максимович
Семенов Федор Алексеевич | Сементовский Константин Максимович
Семенов С. Т. | Сементовский Николай Максимович
Семенов Петр Петрович | Семивский Николай Васильевич

Семеновский (Дмитрий Михайлович, родился в 1800 г.) - писатель. Окончил курс в главном педагогическом институте, был профессором естественного и народного права в ярославском Демидовском училище (ныне юридическом лицее). Его труды: "Сокращение римских древностей Адамса", "Некоторые замечания для сравнения истории языков" (Ярославль, 1834); "О примечательных мужах, оказавших услуги славянской словесности" (Ярославль, 1836), "Речь о характере уголовного законодательства известнейших древних народов и отечественного русского" (Москва, 1845), "Речь о ходе и действии законодательства на благосостояние общественное" (Москва, 1838) и др. Ср. Головщиков "П.Г. Демидов и история основанного им в Ярославле училища" (Ярослав, 1887). В. Р-в.


Семенов Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семевский Михаил Иванович | Семенов Аркадий Моисеевич
Семевский Василий Иванович | Семенов Василий Максимович
Семевские | Семенов Дмитрий Дмитриевич
Семашко Иосиф | Семенов Николай Николаевич
Селява Анастасий (Sielawa) | Семенов Николай Петрович

Семенов (Андрей Петрович) - зоолог, родился в 1866 г. В 1885 г. кончил курс в 8-й санкт-петербургской гимназии, после чего поступил на естественное отделение физико-математического факультета Санкт-Петербургского университета. В 1888 г. он совершил поездку по Закаспийской области и Западному Туркестану, где изучал энтомологическую фауну. Весной 1889 г. был вторично в Закаспийской области. С 1890 г. Семенов стал работать в зоологическом музее Императорской Академии Наук, а с осени того же года состоял сверхштатным ученым хранителем по энтомологическому отделению. Напечатал ряд статей по энтомологии в "Horae Societatis Entomologicae", "Wiener Entomologische Zeitung" и "Bulletin de la Societe Imperiale des Naturalister de Moscou". Принимал участие в обработке коллекций Потанина и Пржевальского . В. М. Ш.


Семенов Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Василий Максимович | Семенов Николай Николаевич
Семенов Аркадий Моисеевич | Семенов Николай Петрович
Семенов Андрей Петрович | Семенов Петр
Семевский Михаил Иванович | Семенов Петр Петрович
Семевский Василий Иванович | Семенов С. Т.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семенов (Дмитрий Дмитриевич, родился в 1834 г.) - педагог и писатель. Преподавал географию и историю в гимназиях, Смольном институте и на высших педагогических курсах, устроенных при второй военной гимназии; затем 14 лет пробыл на Кавказе, где устроил несколько учительских семинарий и женскую прогимназию в г. Гори и приготовил до 300 народных учителей и учительниц. С 1883 г. состоит экспертом по учебной части в городских училищах города Санкт-Петербурга. Его труды: "Уроки географии" (3 части); "Дар Слова", книга для чтения в младших классах гимназий; "Опыт методического руководства для преподавания русского языка и комментарий для наглядного обучения"; "Отечествоведение" (в 6 томах, которые все почти имели по нескольку изданий) и целый ряд статей (около 300 - педагогического, биографического, критического и исторического содержания в разных периодических изданиях. С 1888 по 1891 г. он был редактором журнала "Детское Чтение". В. Р-в.

См. также статьи:
Воскресенский Василий Алексеевич ;
Корф Николай Александрович ;
Модзалевский Лев Николаевич .


Семенов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Дмитрий Дмитриевич | Семенов Николай Петрович
Семенов Василий Максимович | Семенов Петр
Семенов Аркадий Моисеевич | Семенов Петр Петрович
Семенов Андрей Петрович | Семенов С. Т.
Семевский Михаил Иванович | Семенов Федор Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семенов (Николай Николаевич, 1833 - 1886) - беллетрист. По окончании курса в училище правоведения, короткое время служил в Сенате, затем жил во Франции и напечатал там ряд повестей, романов и стихотворений, из которых известны: "La confession d'un poete" (1859), "Un homme de coeur" (1861), "Une femme du monde" (1862), "Les maevais maris" (1867), "Sous les chenes verts" (1883), "Un millionnaire sentimental" (1885), "Aglatine" (1887), комедия "Nos candidats" (1874). После смерти Семенова вышел сборник маленьких рассказов, под заглавием: "Aglatine" (Париж, 1887), где также помещен перевод сказки Пушкина "О мертвой царевне и семи богатырях". В. Р-в.

См. также статьи:
Кошелев Александр Иванович .


Семенов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Николай Николаевич | Семенов Петр
Семенов Дмитрий Дмитриевич | Семенов Петр Петрович
Семенов Василий Максимович | Семенов С. Т.
Семенов Аркадий Моисеевич | Семенов Федор Алексеевич
Семенов Андрей Петрович | Семенова Екатерина Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семенов (Николай Петрович) - известный писатель и государственный деятель, родился в 1823 г., образование получил в Александровском лицее, служил по Министерству юстиции, был обер-прокурором в одном из гражданских департаментов Сената; состоял членом редакционной комиссии для составления "Положения о крестьянах" (см. Крестьяне, XVI, 708); с 1868 г. - сенатор. Главный труд Семенова: "Освобождение крестьян в царствование Императора Александра II" (1889 - 1893, премирован Академией Наук) представляет капитальный вклад в литературу великой эпохи, особенно ценный тем, что в основу труда положены подробные записки, которые Семенов вел во время заседаний редакционных комиссий. По тому же вопросу Семенов написал ряд журнальных статей. Кроме того, ему принадлежит перевод (в стихах) Мицкевича (удостоен в 1886 г. Пушкинской премии). Семенов занимался также ботаникой и в 1878 г. издал "Русскую номенклатуру наиболее известных растений". Умер в 1904 году. См. В.Е. Рудаков "Памяти Н. П. С." ("Исторический Вестник", 1905, январь).

См. также статьи:
Александр II ;
Грот Наталья Петровна ;
Желтухин Алексей Дмитриевич ;
Панин Виктор Никитич ;
Ростовцев Яков Иванович .


Семенов Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Николай Петрович | Семенов Петр Петрович
Семенов Николай Николаевич | Семенов С. Т.
Семенов Дмитрий Дмитриевич | Семенов Федор Алексеевич
Семенов Василий Максимович | Семенова Екатерина Семеновна
Семенов Аркадий Моисеевич | Семенова Нимфодора Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семенов (Петр) - переводчик "Словаря исторического", Лавока (Ладвоката, Санкт-Петербург, 1769) и французского сборника: "Товарищ разумный и т. д." (Санкт-Петербург, 1764; 2 издание, Москва, 1787).

Назад Вперед


Семенов Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Петр | Семенов С. Т.
Семенов Николай Петрович | Семенов Федор Алексеевич
Семенов Николай Николаевич | Семенова Екатерина Семеновна
Семенов Дмитрий Дмитриевич | Семенова Нимфодора Семеновна
Семенов Василий Максимович | Семеновский Дмитрий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семенов (Петр Петрович, родился в 1827 г.) - государственный деятель и ученый; происходит из дворян Рязанской губернии. До 15 лет воспитывался в деревне, развиваясь самостоятельно, с помощью книг родовой библиотеки; затем поступил в школу гвардейских подпрапорщиков и юнкеров, а по окончании курса сделался вольнослушателем в Санкт-Петербургском университете на физико-математическом факультете по отделу естественных наук. Выдержав экзамен на степень кандидата, в 1849 г. был избран в члены Императорского русского географического общества и с этого времени принимает постоянно самое деятельное участие в трудах общества как секретарь отделения физической географии, потом как председатель того же отделения и, наконец, как вице-председатель общества (с 1873 г.). В 1851 г. совершил поездку в бассейны рек Оки и Дона, результатом которой было исследование "Придонская флора в ее отношениях с географическим распределением растений в Европейской России". Этот труд доставил ему степень магистра ботаники. В 1852 г. Семенов отправился за границу и 3 года слушал лекции в Берлинском университете. Тогда же он напечатал "Ueber die Fossilien der Schlesischen Kohlenkalkes", в трудах германского геологического общества. Время, остававшееся от кабинетных занятий, было посвящено им многочисленным научным поездкам по Германии, Швейцарии, Тиролю и Италии. Издав в 1856 г. первый том перевода "Землеведения Азии" К. Риттера, с дополнениями, равными по объему самому оригиналу, Семенов предпринял, по поручению географического общества, экспедицию для исследования горной системы Тянь-Шаня, являвшейся тогда местностью недоступной для европейцев. В течение двух лет Семенов посетил Алтай, Тарбагатай, Семиреченский и Заилийский Алатау, озеро Иссык-Куль, первым из европейских путешественников проник в Тянь-Шань и первый посетил высочайшую горную группу - Хан-Тенгри. В это время им были собраны богатые коллекции по естественной истории и геологии страны. Предварительный отчет о путешествии его был помещен в "Вестнике Императорского Русского Географического Общества" за 1858 г., а затем в 1867 г. краткий обзор результатов путешествия появился в "Записках Императорского Русского Географического Общества" и в "Peterm. Mittheil.". Другие материалы были использованы при составлении дополнения ко II т. "Азии" Риттера и "Географо-статистического словаря Российской империи", изданных географическим обществом, под ближайшим руководством и при деятельном сотрудничестве Семенова. В 1858 г. Семенов был приглашен принять участие в занятиях по крестьянскому делу, а в 1859 г. сделан членом-экспертом "Редакционных комиссий" и заведующим их делами. Как один из ближайших сотрудников Я.И. Ростовцева , он принимал деятельное участие во всех трудах по освобождению крестьян и составлению Положений 19 февраля 1861 г. В 1864 г., в сотрудничестве с В.И. Меллером , Семенов напечатал геологическое исследование о переходных пластах между девонской и каменноугольной системами в Средней России в "Bulletin de l'Acad. Imper. des Sciences". В 1864 г. назначен директором центрального статистического комитета, которым пробыл 16 лет, а в 1875 г. - председателем статистического совета, во главе которого стоял до 1897 г., а в это время им устроена правильная система официальной статистики и произведен ряд работ по статистике (например, "Статистика поземельной собственности в России" и ряд докладов на международных статистических конгрессах). В 1873 г. избран почетным членом Академии Наук. Собрав богатейшую коллекцию картин фламандских и голландских художников XVI и XVII в., вторую по полноте в Европе, Семенов издал обширный труд: "Этюды по истории нидерландской живописи". В 1874 г. он избран в почетные члены Академии Художеств. Участие в деятельности многих благотворительных обществ, в качестве их председателя, дало повод к нескольким статьям Семенова по вопросам благотворительности. В 1888 г. Семенов совершил поездку по Закаспийской области и Туркестану, результатом чего были обширные энтомологические коллекции, пополнившие его громаднейшее собрание насекомых, и статья: "Туркестан и Закаспийский край в 1888 г." ("Известия Императорского Русского Географического Общества"). Кроме вышеупомянутых работ, Семенов написал целый ряд статей и очерков по разным вопросам географии (например, все введения к томам "Живописной России", выходившей под его редакцией) и все статьи по географии в "Энциклопедическом Словаре", выходившем в 60-х годах. В 1893 г. он участвовал в составлении сборника "Сибирь, Великая сибирская железная дорога", изданного Министерством финансов для всемирной выставки в Чикаго, и в том же году написал статью: "Колонизационная роль России". Продолжая редактировать издание "Азии" Риттера, Семенов в 1894 и 1895 гг. выпустил два обширные тома, составляющие громадное дополнение или, в сущности, совершенно новый труд по географическому описанию Забайкалья, в котором самому Семенову принадлежит немалая доля. Тогда же вышло в свет "Описание Амурской области" Г.Е. Грум-Гржимайло , составленное по поручению Министерства финансов, причем многие главы были написаны Семеновым. В 1895 г. был отпразднован 50-летний юбилей Императорского русского географического общества, по поводу которого Семенов написал "Историю полувековой деятельности географического общества" (3 т.). В 1896 г. Семенов организовал сибирский отдел нижегородской всероссийской выставки, а в настоящее время состоит организатором окраинного отдела на всемирной выставке в Париже. Первая всеобщая перепись России, совершенная в 1897 г., была подготовлена и выполнена под главным руководством Семенова, напечатавшего по этому случаю статью: "Характерные выводы из первой всеобщей переписи" ("Известия Императорского Русского Географического Общества", 1897). С 1899 г. начал выходить новый обширный труд "Россия" - полное географическое описание нашего отечества, редактируемый В.П. Семеновым под общим руководством Семенова. С 1897 г. Семенов состоит членом Государственного совета, присутствуя в департаменте законов. В честь Семенова названы многие местности в Европе, Азии и Северной Америке. Ю. Шокальский.

См. также статьи:
Белявский Фотий Николаевич ;
Бретшнейдер Эмилий Васильевич ;
Валиханов ;
Грот Наталья Петровна ;
Зверинский Василий Васильевич ;
Келер Иван Петрович ;
Ламанский Владимир Иванович ;
Миклуха-Маклай Николай Николаевич ;
Россия, разд. География ;
Россия, разд. Статистика ;
Ткачев Петр Никитич ;
Ханыков Николай Владимирович .


Семенов С. Т.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Петр Петрович | Семенов Федор Алексеевич
Семенов Петр | Семенова Екатерина Семеновна
Семенов Николай Петрович | Семенова Нимфодора Семеновна
Семенов Николай Николаевич | Семеновский Дмитрий Михайлович
Семенов Дмитрий Дмитриевич | Сементковский Ростислав Иванович

Семенов (С. Т.) - писатель-крестьянин; его "Крестьянские рассказы" (Москва, 1894), изданные с предисловием графа Льва Толстого , отличаются своей искренностью и простотой формы; язык их безыскусственный, но сильный и образный. В рассказах Семенова замечается несомненное влияние произведений Льва Толстого. Ср. "Литературное Обозрение" в "Вестнике Европы" 1894 г., № 7.


Семенов Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов С. Т. | Семенова Екатерина Семеновна
Семенов Петр Петрович | Семенова Нимфодора Семеновна
Семенов Петр | Семеновский Дмитрий Михайлович
Семенов Николай Петрович | Сементковский Ростислав Иванович
Семенов Николай Николаевич | Сементовский Александр Максимович

Семенов (Федор Алексеевич, 1794 - 1860) - курский мещанин; самоучкой приобрел большие познания в астрономии, физике и химии. В "Курских Губернских Ведомостях" напечатана его статья с метеорологическими наблюдениями, в "Записках Географического Общества" (книга XI, 1856) - его таблицы показания времени лунных и солнечных затмений с 1840 по 3001 г.; история его самообразования рассказана с его слов М.П. Погодиным в "Телескопе" (1832, № 13) и подробнее в биографии его в "Курских Губернских Ведомостях" (1850, № 2 и 1851, № 20 и 47).


Сементковский Ростислав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семеновский Дмитрий Михайлович | Сементовский Александр Максимович
Семенова Нимфодора Семеновна | Сементовский Константин Максимович
Семенова Екатерина Семеновна | Сементовский Николай Максимович
Семенов Федор Алексеевич | Семивский Николай Васильевич
Семенов С. Т. | Семирадский Генрих Ипполитович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сементковский (Ростислав Иванович) - писатель. Родился в 1846 г. в дворянской семье. Окончив курс в Санкт-Петербургском немецком Петропавловском училище, поступил на юридический факультет Санкт-Петербургского университета, был оставлен при университете по кафедре полицейского права и, выдержав экзамен на степень магистра, в начале 70-х годов читал некоторое время лекции государственного права в училище правоведения. С 1873 г. специально посвятил себя публицистической деятельности, сначала в "Новом Времени" редакция Трубникова , затем в "Финансовом Обозрении", "Биржевой Газете", "Телеграфе", "Новостях", где в 1880 - 1890 гг. вел иностранный отдел. В 90 гг. является деятельным сотрудником "Исторического Вестника" и "Нивы", где ежемесячно помещает критические заметки под заглавием "Что нового в литературе". С 1897 г. состоит редактором "Нивы". Ряд статей Сементковского помещен также в "Русской Мысли", "Наблюдателе", "Вопросах Философии и Психологии", "Неделе" и др. Человек очень разностороннего образования, Сементковский писал статьи по вопросам государственного права, политической экономии, внешней политики, философии, эстетики, критики, истории и литературы и кроме того написал несколько беллетристических произведений. В отдельном издании появились: "О влиянии золотых пошлин на наше сельское хозяйство"(1876), "Польская библиотека" (1882, переводы и статьи по польскому вопросу), "В ожидании войны" (Санкт-Петербург, 1887), "Девичьи сны" (1888, 2 издание, 1897, повесть), "Евреи и жиды" (1890, 2 издание 1897, повесть), "Наш вексельный курс" (1892). Для Биографической библиотеки Павленкова Сементковский написал биографии Бисмарка, Дидро, графа Канкрина , Кантемира и Каткова (к обращению в публике не допущена). В 1871 г. вышел его перевод "Науки о полиции", Роберта Моля. Под редакцией и с вступительными этюдами Сементковского появились книги: Бутса "В трущобах Англии" (1891), Буажильбера "Крушение цивилизации" (1891), Карно "История французской революции" (1893), Макса Нордау "Вырождение" (1894), Леруа-Болье "Евреи и антисемитизм" (1894), Лакомба "Социологические основы истории" (1895), Крживицкого "Антропология" (1896), Полана "Психология характера" (1896), Миля "Представительное правление" (1897), Прэнса "Организация свободы" (1827), Кейра "Характер и нравственное воспитание" (1897) и др. К "Собранию сочинений" Лескова (1897) приложена вступительная статья Сементковского. Сторонник умеренно-прогрессивных начал, Сементковский - враг партийных крайностей и одинаково резко выступает как против Каткова, так и против сторонников идей 60-х годов. В противовес широким программам последних, он примыкает к теории "маленьких дел", как лучшего способа обоснования русской культуры на прочном, практически осуществимом фундаменте. Сементковский - сторонник самой широкой терпимости по отношению ко всем народностям, входящим в состав русского государства, но вместе с тем он придает большое значение задачам укрепления русского престижа и внешнего могущества России. Он один из первых (еще в конце 70-х гг.) высказал мысль о франко-русском союзе, которую с особенной настойчивостью проводил в политическом отделе "Новостей" и в отдельно изданной, под псевдонимом Ратов, книге: "В ожидании войны". Книга тотчас была переведена на французский язык и привлекла к себе большое внимание как французской, так и (очень враждебное) немецкой печати.

См. также статьи:
Канкрин Егор Францевич (Georg von Kankrin) ;
Кантемир Антиох Дмитриевич ;
Лесков Николай Семенович (М. Стебницкий) .


Сементовский Александр Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сементковский Ростислав Иванович | Сементовский Константин Максимович
Семеновский Дмитрий Михайлович | Сементовский Николай Максимович
Семенова Нимфодора Семеновна | Семивский Николай Васильевич
Семенова Екатерина Семеновна | Семирадский Генрих Ипполитович
Семенов Федор Алексеевич | Семиров Александр

Сементовский (Александр Максимович) - писатель; окончил курс в нежинском лицее, служил сначала в военной службе, потом был лесничим в Киевской губернии (до 1867 г.). Ему принадлежит ряд статей, преимущественно по лесному и сельскому хозяйству, в "Киевском Телеграфе", "Экономисте", "Санкт-Петербургских Ведомостях", "Дне" и других изданиях. Наиболее обширные его труды: "История города Каменец-Подольского" (1865), "История Почаевской лавры" ("Сборник в память первого русского статистического съезда 1870 г."), "Описание Витебской губернии в лесном отношении" ("Труды Императорского Вольно-Экономического Общества", 1862, т. III и IV), "Витебск и уездные города Витебской губернии" (в "Памятной книжке Витебской губернии на 1864 г."), "Статистический атлас Витебской губернии" (1869), "О мерах и весе, употребляемых в Витебской губернии" (1874). Ср. "Гимназия высших наук и лицей князя Безбородко в Нежине" (Санкт-Петербург, 1881).


Сементовский Константин Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сементовский Александр Максимович | Сементовский Николай Максимович
Сементковский Ростислав Иванович | Семивский Николай Васильевич
Семеновский Дмитрий Михайлович | Семирадский Генрих Ипполитович
Семенова Нимфодора Семеновна | Семиров Александр
Семенова Екатерина Семеновна | Семполовский Антон Людвигович

Сементовский (Константин Максимович, родился в 1823 г.) - писатель; окончил курс в Нежинском лицее. Главные его труды: "Очерк малороссийских поверий и обычаев, относящихся к праздникам" (в "Молодике" на 1843 г.), "Замечания о праздниках у малороссиян", с дополнениями и замечаниями Срезневского , Костомарова и Метлинского (в "Маяке", за 1843 г.), "Г.Ф. Квитка-Основьяненко. Биографический очерк" ("Москвитянин", 1843), "Малорусския и галцикия загадки" (Киев, 1851), "О характерниках и малорусских заговорах против пули" ("Известия Императорского Русского Географического Общества", 1850). Управлял делами правления амурской компании и поместил ряд статей по экономическим и политическим вопросам в "Журнале для акционеров" и "Биржевых Ведомостях" за 1865 - 1868 гг.


Сементовский Николай Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сементовский Константин Максимович | Семивский Николай Васильевич
Сементовский Александр Максимович | Семирадский Генрих Ипполитович
Сементковский Ростислав Иванович | Семиров Александр
Семеновский Дмитрий Михайлович | Семполовский Антон Людвигович
Семенова Нимфодора Семеновна | Семяновский Александр Степанович

Сементовский (Николай Максимович, 1819 - 1879) - писатель; воспитанник Нежинского лицея. Его произведения: беллетристические - "Нищий", драма ("Маяк", 1843), "Баронесса Флагсберг", роман ("Пантеон", 1848), "Потемкин", историко-археологические - "Киев и его достопримечательности" (Киев, 1852), "Запорожская рукопись о кладах" (Киев, 1856), "Сказание о ловах великих князей киевских", "Галерея киевских достопамятных видов и древностей", "Киев, его святыня, древности и достопамятности" (Киев, 1864). Написал еще "Поверенные и доверители, защитники и доверители" (1876) и был корреспондентом разных газет. См. "Гимназия высших наук и лицей князя Безбородко в Нежине" (Санкт-Петербург, 1881).


Семивский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сементовский Николай Максимович | Семирадский Генрих Ипполитович
Сементовский Константин Максимович | Семиров Александр
Сементовский Александр Максимович | Семполовский Антон Людвигович
Сементковский Ростислав Иванович | Семяновский Александр Степанович
Семеновский Дмитрий Михайлович | Сен-При Эммануил Францович

Семивский (Николай Васильевич) - автор интересного сочинения: "Новейшие любопытные и достоверные повествования о Сибири, из чего многое доныне не было всем известно" (Санкт-Петербург, 1817).


Семирадский Генрих Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семивский Николай Васильевич | Семиров Александр
Сементовский Николай Максимович | Семполовский Антон Людвигович
Сементовский Константин Максимович | Семяновский Александр Степанович
Сементовский Александр Максимович | Сен-При Эммануил Францович
Сементковский Ростислав Иванович | Сендульсий Аполлоний Дорофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семирадский (Генрих Ипполитович) - исторический живописец, родился в 1843 г., близ Харькова. (Умер в Риме, в 1902 году, профессор живописи.) Учился во 2-й харьковской гимназии и еще в ней выказал задатки больших художественных способностей, развитию которых в немалой степени содействовал учитель рисования в этом заведении, Д.И. Бесперчий, один из учеников К. Брюллова . В 1860 г. Семирадский поступил студентом на физико-математический факультет Харьковского университета, по разряду естественных наук, но продолжал свои занятия рисованием и живописью под руководством того же Бесперчия. Будучи выпущен из университета со степенью кандидата, он отправился в Санкт-Петербург и поступил в вольные слушатели Императорской Академии Художеств, из которых, два года спустя, перечислился в академисты. В течение четырех лет он был награжден пятью серебряными медалями и несколькими денежными премиями, между прочим за исполненные черным карандашом эскизы на заданные темы: "Избиение младенцев", "Сошествие Спасителя в ад" и "Гибель Содома" (все три находятся в музее академии). В 1868 г., за написанную по конкурсной программе картину: "Диоген разбивает свою чашу", была присуждена ему малая золотая медаль, а через два года после того, за исполнение другой программы, "Доверие Александра Македонского к его врачу, Филиппу" (находится в музее академии), большая золотая медаль и звание художника 1 степени. В качестве пенсионера академии, Семирадский отправился в заграничное путешествие в 1871 г. и остановился сначала в Мюнхене, где пользовался советами известного К. Пилоти и написал картину: "Римляне блестящих времен империи" (находится в Александровском дворце, в Царском Селе); затем прибыл в Рим, который с того времени сделался его постоянным местопребыванием. Здесь была им исполнена прежде всего большая картина "Христос и грешница", на сюжет поэмы графа А.К. Толстого . В Санкт-Петербург, на академической выставке 1873 г., она произвела сильное впечатление на публику, доставила художнику звание академика (находится ныне в музее императора Александра III в Санкт-Петербурге). После нее из-под кисти Семирадского вышли "Гонители христиан у входа в катакомбы" (1874; принадлежит г. Ивашеву), несколько религиозных картин на стенах московского храма Христа Спасителя, между прочим колоссальное изображение Тайной Вечери в запрестольной апсиде; сцены из античного быта: "Элегия", "Выбор между невольницей и дорогой вазой" ("La coupe ou la femme"), "Продавец амулетов" и "Римский нищий". Наконец, он предпринял изобразить на полотне огромного размера один из эпизодов борьбы язычества с христианством, а именно иллюминацию, устроенную жестокосердным Нероном из заживосожженных последователей новой религии. Этой картиной, известной под названием "Светочи Нерона", художник блестящим образом завершил окончание срока своего пенсионерства, в 1877 г. Будучи выставлена в Санкт-Петербург, она возбудила общее удивление, которым сопровождалось и появление ее на парижской всемирной выставке 1878 г. За нее Императорская Академия Художеств присудила Семирадскому звание профессора, а французское правительство наградило его кавалерским орденом Почетного легиона; тогда же он получил дипломы на звание члена от берлинской, стокгольмской и римской академий, флорентийская же академия оказала ему честь просьбой прислать ей собственной работы его портрет, для исторического собрания портретов знаменитых художников в галерее Уффици. "Светочи Нерона", побывав на выставках в разных городах Европы, были наконец подарены автором Краковскому музею (повторение их, в меньшем виде - в собрании Д. Боткина, в Москве). Из следовавших за ними произведений Семирадского укажем на "Древний танец между мечами" (находится у К. Солдатенкова , в Москве), "Оргию времен Тиверия на острове Капри" (у него же), "Искушение" (у великого князя Константина Константиновича ), две большие стенные картины, украшающие собой московский исторический музей ("Похороны древнего руса в Болгарах" и "Тризна дружинников Святослава при осаде Доростола"), "Христос у Марфы и Марии" (находится в музее Александра III, в Санкт-Петербурге) и на сцену из жизни музыканта Шопена ("Вечер у князя Радзивилла"). В 1889 г. устроена была Семирадским в Санкт-Петербурге выставка пяти новых его картин, из которых одна изображала "Искушение святого Иеронима", а остальные - сцены из древнегреческой жизни: "Перед купанием", "У фонтана", "По примеру богов" (находится в Александровском дворце в Царском Селе) и "Фрину на празднике Посейдона в Элевзисе" (находится в музее императора Александра III). Последнее из этих произведений, превосходящее своей величиной "Светочи Нерона", еще более распространило известность художника: оно доставило ему звания члена туринской академии и корреспондента французского института. Наконец, после весьма удачной картины: "Исаврийские пираты, продающие свою добычу", за которую Семирадский получил золотую медаль на Мельбурнской международной выставке в 1889 г., и нескольких других не столько значительных его работ, явилось его четвертое колоссальное произведение - "Дирцея на римском цирке", выставленная в Санкт-Петербурге в 1898 г. Справедливость требует заметить, что в этой картине талант художника выразился в менее сильной степени, чем в большинстве прочих его созданий, главное достоинство которых составляют мастерская, блестящая техника, красивая постановка и группировка изображенных фигур, археологически точная передача античного быта во всех его подробностях, сила и изящно-гармоничное их сочетание, превосходное воспроизведение света, воздуха и всего, что относится к пейзажной части. Но при всей своей внешней привлекательности, картины Семирадского грешат слабым выражением внутреннего содержания, лишены истинного драматизма, напоминают собой театральные живые картины, в которых участвуют актеры, недостаточно проникшиеся своими ролями. А. С-в.

См. также статьи:
Булгаков Федор Ильич ;
Россия, разд. Архитектура, живопись и гравирование .


Семиров Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семирадский Генрих Ипполитович | Семполовский Антон Людвигович
Семивский Николай Васильевич | Семяновский Александр Степанович
Сементовский Николай Максимович | Сен-При Эммануил Францович
Сементовский Константин Максимович | Сендульсий Аполлоний Дорофеевич
Сементовский Александр Максимович | Сенигов Иосиф Петрович

Семиров (Александр) - самозванец. Будучи рядовым гренадерского полка и проживая в Малороссии, принял имя царевича Алексея Петровича , но вскоре был схвачен и казнен (1725). Ср. "Чтения Московского Общества Истории и Древностей" (160, № 1, стр. 141 - 146).


Семполовский Антон Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семиров Александр | Семяновский Александр Степанович
Семирадский Генрих Ипполитович | Сен-При Эммануил Францович
Семивский Николай Васильевич | Сендульсий Аполлоний Дорофеевич
Сементовский Николай Максимович | Сенигов Иосиф Петрович
Сементовский Константин Максимович | Сенковская Аделаида Александровна

Семполовский (Антон Людвигович, родился в 1847 г.) - известный деятель в области научного сельского хозяйства в Привислинском крае, специалист по сельскохозяйственному семяноведению. Слушал лекции по научному и прикладному естествознанию в Галльском и Лейпцигском университете. В 1874 г., будучи доктором философии, занял место преподавателя и заведующего опытным полем высшей сельскохозяйственной школы в Жабикове (около Познани). Одна из главных заслуг Семполовского - устройство нескольких контрольных сельскохозяйственных семянных станций. Первая из них организована была в Жабикове, вторая, временная - во Львове и третья в Варшаве, при местном музее промышленности и сельского хозяйства. Последней станцией Семполовский управлял в течение 12 лет, до 1892 г., когда был приглашен на должность заведующего опытным полем в Собешино (около Иван-города), в имении графа Кицкого. Успешная деятельность Семполовского на избранном им поприще неоднократно было премирована почетными дипломами. Литературные труды Семполовского: "Ueber den Bau der Schale lanswirtschaftlichen wichtiger Samen" (докторская диссертация, помещенная в сокращенном виде в "Landwirt. Jahrbucher", 1874), "Ogolna uprawa voli" (Варшава, 1884), "Gospodarstwo lakowe" (1889). В "Encyklopedia Rorlnicza", издаваемый в Варшаве: "Choroby roslni gospodarskich chirasty", "Hodowla; un lachctniami roslin gospodarskich", "Zgki i ich uprawa". Кроме того, ежегодные отчеты о деятельности варшавской семянной, а с 1892 г. собещанской опытной станций и многочисленные статьи по сельскому хозяйству в различных специальных изданиях, на русском, польском и немецком языках.


Савва (в миру Иван Михайлович Тихомиров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сабуровы | Савва Владимир Иванович
Сабурова Аграфена Тимофеевна | Савва Новгородец
Сабуров Михаил Иванович | Савва Чалый
Сабуров Иван Васильевич | Савваитов Павел Иванович
Сабуров Андрей Александрович | Савваитский Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савва (Тихомиров, 1819 - 1896) - выдающийся археолог. Был священником; овдовев, поступил в Московскую академию. В 1850 году он был назначен Синодальным ризничим, и с этого времени посвятил большую часть своей деятельности церковной археологии. Был ректором Московской академии, затем последовательно епископом можайским, полоцким, харьковским и архиепископом тверским. Главные его ученые труды: "Палеографические снимки с греческих и славянских рукописей Московской Синодальной библиотеки VI - XVII века" (Москва, 1863; содержит 62 снимка на 8 таблицах, представляющих славянские шрифты разных веков) и "Указатель для обозрения Московской патриаршей ризницы" (в 4 изд. 1864 года XV таблиц рисунков разных древностей; в 3-м издании - пояснительный словарь). Другие труды его: "Собрание мнений и писем московского митрополита Филарета" (Москва, 1884 - 88), "Воспоминание о Леониде, архиепископе ярославском" (1877), "Письма митрополита Филарета московского к Высочайшим особам русского царствующего дома и к другим высокопоставленным лицам" (1888), "Речи преосвященства С." (1892), "Сборник писем духовных лиц XVIII века к преосвященству Арсению Верещагину" (1893). "Записки" преосвященства С., начатые с 1876 года, еще не окончены печатанием (в журнале Московской духовной академии). О нем И.Н. Корсунский "Высокопреосвященный Савва архиепископ тверской" ("Богословский Вестник", 1896, IV); "Высокопреосвященный С., архиепископ тверской, и его значение для науки, особенно археологии и истории"; свящ. Н. Колосов "Ученые заслуги высокопреосвященного С." (М., 1897). Его "Автобиографические записки" печатаются в приложениях к "Богословскому Вестнику" (издано отдельно шесть томов, Сергиев Посад, 1898 - 1906). Н. Б-в.

См. также статьи:
Борисов Владимир Александрович ;
Горский Александр Васильевич ;
Филарет (в миру Василий Михайлович Дроздов) .


Савва Новгородец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савва Владимир Иванович | Савва Чалый
Савва (в миру Иван Михайлович Тихомиров) | Савваитов Павел Иванович
Сабуровы | Савваитский Михаил Иванович
Сабурова Аграфена Тимофеевна | Савватий
Сабуров Михаил Иванович | Савватий Тейша

Савва Новгородец - один из 6 храбрых мужей, прославившихся в битве на берегах Невы 1240 года. Пробился к златоверхому шатру шведского вождя и подрубил столб, который поддерживал шатер. Падение последнего очень ободрило новгородцев.


Савва Чалый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савва Новгородец | Савваитов Павел Иванович
Савва Владимир Иванович | Савваитский Михаил Иванович
Савва (в миру Иван Михайлович Тихомиров) | Савватий
Сабуровы | Савватий Тейша
Сабурова Аграфена Тимофеевна | Савеловы

Савва Чалый - гайдамацкий ватажек половины XVIII столетия; перешел на службу к полякам, получил место командира немировской милиции, производил нападения на запорожцев, ловил гайдамаков и жестоко казнил их. В 1741 году гайдамацкий отряд Игната Голаго пробрался в хутор С. и убил его. Все сочувствие малорусского народа было на стороне Игнатки Голаго. Сложены исторические песни о С. Чалом, получившие большое распространение в Малороссии; сохранились и предания о кровавой расправе Игната Голаго с С. Чалым. Исторические данные о С. Чалом у Скальковского "Наезды гайдамак" (1845) и преимущественно в V выпуске "Sckice d-ra Antoni" (в русском переводе в "Киевской Старине", 1887, XI, 471 - 490). Песни и предания в V и VI томе "Сборника Харьковского историко-филологического общества" (здесь, в VI томе на стр. 83, указаны и другие сборники). Н. Сумцов.


Савва Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савва (в миру Иван Михайлович Тихомиров) | Савва Новгородец
Сабуровы | Савва Чалый
Сабурова Аграфена Тимофеевна | Савваитов Павел Иванович
Сабуров Михаил Иванович | Савваитский Михаил Иванович
Сабуров Иван Васильевич | Савватий

Савва (Владимир Иванович) - историк; родился в 1865 году, окончил курс в Нежинском историко-филологическом институте; приват-доцент Харьковского университете по кафедре русской истории. Напечатал: "О времени и месте крещения русской великой княгини Ольги" (Харьков, 1890), "К истории духоборцев Харьковской губернии" (Харьков, 1893), "Описание путешествия и пребывания в России английского посланника Томаса Смита при царе Борисе Годунове" ("Археологические Известия и Заметки", издаваемые Московским Археологическим Обществом, 1894, № 8 - 9).


Савваитов Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савва Чалый | Савваитский Михаил Иванович
Савва Новгородец | Савватий
Савва Владимир Иванович | Савватий Тейша
Савва (в миру Иван Михайлович Тихомиров) | Савеловы
Сабуровы | Савельев Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савваитов (Павел Иванович, 1815 - 1895) - известный археолог и историк. Воспитанник Санкт-Петербургской духовной академии, Савваитов сначала преподавал в Вологодской семинарии, где занимался также собиранием вологодских песен, изучением наречий зырянского языка и описанием замечательнейших монастырей Вологодской губернии; потом преподавал в разных учебных заведения Петербурга. Многочисленные статьи его, посвященные преимущественно объяснениям старины и русских древностей и характеристике замечательных русских людей, печатались в "Москвитянине", "Русском Архиве", "Русской Старине", "Записках Императорского Русского Археологического Общества" и многих других изданиях. Под его наблюдением было положено начало изданию "Великих Миней-Четьих", собранных митрополитом Макарием , и новгородских писцовых книг, воспроизведен светопечатью харатейный список новгородской летописи и приготовлен к изданию старейший из памятников новгородских летописей - "Временник, еже есть нарицается летописание князей земли русские". Наиболее ценный труд С. - "Описание старинных царских утварей, одежд, оружия, ратных доспехов и конского прибора", извлеченное из рукописей архива московской Оружейной палаты, с объяснительным указателем и 12 таблицами рисунков (1-е изд. 1865, 2-е 1896). Его издание "Путешествия новгородского архиепископа Антония в Царьград в конце XII столетия, с предисловием и примечаниями" (Санкт-Петербург, 1872) отличается большой полнотой. Важное значение имеют также его: "Объяснение книг Св. писания", "Грамматика зырянского языка" и "Зыряно-русский словарь" (Санкт-Петербург, 1850), за которые С. удостоен Демидовской премии, и несколько описаний монастырей Вологодской губернии. Ср. некрологи в "Историческом Вестнике", 1895, № 9 и "Журнале Министерства Народного Просвещения", 1895, № 9. В. Р-в.

См. также статьи:
Амвросий (в миру Андрей Антипович Орнатский) ;
Антоний (архиепископ новгородский) ;
Бычков Иван Афанасьевич ;
Горбунов Иван Федорович ;
Пустошкин Семен Афанасьевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Россия в археологическом отношении .


Савваитский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савваитов Павел Иванович | Савватий
Савва Чалый | Савватий Тейша
Савва Новгородец | Савеловы
Савва Владимир Иванович | Савельев Александр Степанович
Савва (в миру Иван Михайлович Тихомиров) | Савельев Виктор Константинович

Савваитский (Михаил Иванович, родился 1861 год) - воспитанник Санкт-Петербургской духовной академии, инспектор могилевской духовной семинарии. Кроме магистерской диссертации "Исход израильтян из Египта" (Санкт-Петербург, 1889), С. помещал богословские статьи в "Хрестоматийном Чтении" и других изданиях.


Савватий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савваитский Михаил Иванович | Савватий Тейша
Савваитов Павел Иванович | Савеловы
Савва Чалый | Савельев Александр Степанович
Савва Новгородец | Савельев Виктор Константинович
Савва Владимир Иванович | Савельев Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савватий - преподобный, основатель Соловецкого монастыря (умер 27 сентября 1435 года). Был сначала в Кирилло-Белозерском монастыре, но услышав, что на острове Валааме есть монастырь, где иноки ведут жизнь более строгую, перебрался туда и по-прежнему удивлял братию своим терпением и смирением. Ища места для совершенного уединения и безмолвной молитвы, он узнал, что в двух днях плавания от берега в Белом море стоит большой остров, никем не населенный. Он вышел из монастыря Валаамского и поселился сначала у часовни на р. Выге, где встретил инока Германа , одиноко жившего в лесу; Герман согласился сопровождать его на остров и остаться с ним там. Оба старца благополучно прибыли на остров. Не доходя верст 12 до нынешнего места монастыря, они близ озера водрузили крест и поставили келью. Мало-помалу, уже после кончины С., устроился здесь настоящий монастырь, получивший название Соловецкого. Н. Б-в.

См. также статьи:
Герман (преподобный соловецкий) ;
Зосима и Савватий .


Савватий Тейша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савватий | Савеловы
Савваитский Михаил Иванович | Савельев Александр Степанович
Савваитов Павел Иванович | Савельев Виктор Константинович
Савва Чалый | Савельев Николай Александрович
Савва Новгородец | Савельев Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савватий Тейша (в миру "Сенька" Васильев) - один из первых вождей раскола; сначала был дьяком, потом принял монашество. В 1660 году он подал царю челобитную "о книжном исправлении", обвиняя справщиков в умышленном искажении текста Священного писания. За это он был сослан в Кирилло-Белозерский монастырь, откуда в 1661 году послал царю новую, более обширную челобитную, напечатанную Кожанчиковым в 1862 году.

Назад Вперед


Савеловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савватий Тейша | Савельев Александр Степанович
Савватий | Савельев Виктор Константинович
Савваитский Михаил Иванович | Савельев Николай Александрович
Савваитов Павел Иванович | Савельев Николай Федорович
Савва Чалый | Савельев Павел Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савеловы - дворянский род, происходящий, по сказаниям старинных родословцев, от выходца из "Свизской" земли Андроса. Действительным родоначальником их был Кузьма Савелков, новгородский посадник. Сын его Иван в 1477 году также был новгородским посадником и вместе с Марфой Борецкой вывезен в 1478 году в Москву, а обширные вотчины его "отписаны на государя". Племянники его, писавшиеся уже С., были при Грозном переселены в Ростов и Можайск. Иван Петрович С. был, под именем Иоакима , патриархом. Братья его Павел и Тимофей Петровичи были окольничими (1689), а Иван Петрович меньшой - думным дворянином и воеводой в Воронеже (1698). Леонид Михайлович С. (родился в 1868 году), известный генеалог, составитель "Библиографического указателя по истории, геральдике и родословию русского дворянства" (1 изд., Москва, 1893; 2 изд., Острогожск, 1898), издал несколько родословий, "Материалы для генеалогического словаря" и другое. Род С. внесен в VI часть родословных книг Московской, Орловской, Тверской и Воронежской губерний (Гербовник, VII, 16). В. Р.

См. также статьи:
Мария Петровна .


Савельев Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савеловы | Савельев Виктор Константинович
Савватий Тейша | Савельев Николай Александрович
Савватий | Савельев Николай Федорович
Савваитский Михаил Иванович | Савельев Павел Степанович
Савваитов Павел Иванович | Савельев Рафаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савельев (Александр Степанович, 1820 - 60) - профессор физики в Казанском университете; написал несколько сочинений по части гальванизма и электричества, в том числе: "О явлениях поляризации в гальванической цепи" (Санкт-Петербург, 1845), "О гальванической проводимости жидкостей" (Казань, 1853) и другие. Потом перешел в Санкт-Петербург, преподавая в военно-учебных заведениях, при Ростовцеве , их начальнике.

См. также статьи:
Ленц Эмилий Христианович ;
Россия, разд. Физика .


Савельев Виктор Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савельев Александр Степанович | Савельев Николай Александрович
Савеловы | Савельев Николай Федорович
Савватий Тейша | Савельев Павел Степанович
Савватий | Савельев Рафаил Николаевич
Савваитский Михаил Иванович | Савельев-Ростиславич Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савельев (Виктор Константинович, 1810 - 82) - археолог и нумизмат, собравший значительную коллекцию монет. Ему принадлежат труды: "Описание русских монет, найденных в 1854 году близ Казани" (в "Записках Императорского Археологического Общества", 1856, т. IX и отдельно) и "Описание нескольких древних русских монет" (в "Известиях Императорского Археологического Общества", 1864, т. V, вып. 5).

См. также статьи:
Россия, разд. Россия в археологическом отношении ;
Ханыков Николай Владимирович .


Савельев Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савельев Николай Федорович | Савельев Рафаил Николаевич
Савельев Николай Александрович | Савельев-Ростиславич Николай Васильевич
Савельев Виктор Константинович | Савенко Петр Назарович
Савельев Александр Степанович | Савина Марья Гавриловна
Савеловы | Савинич Ян
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савельев (Павел Степанович, 1814 - 59) - известный археолог, сын купца, воспитанник Санкт-Петербургского университета, где преимущественно занимался языками арабским и турецким, под руководством О.И. Сенковского , и института восточных языков при Министерстве иностранных дел. В 1846 году появилась его увенчанная Демидовской премией и сообщавшая немало новых сведений по древней русской истории "Мухаммеданская нумизматика в отношении к русской истории. I. Топография кладов с восточными монетами и изделиями VII - XI веков в России и прибалтийских странах". Когда в Санкт-Петербурге образовалось Нумизматическо-археологическое общество, С., в качестве секретаря и редактора его "Записок", "Трудов" и "Известий", был одним из самых деятельных членов этого общества. Всего в изданиях общества С. напечатал 70 статей, из которых большая часть относится к нумизматике и археологии Средней и Передней Азии; замечательнейшими из них считаются: "О джучидских, джагатайских и джелаиридских монетах эпохи Тохтамыша" (второй капитальный труд С., также увенчанный Демидовской премией), "О борсиппской ассирийской надписи", "О славянских монетах с именами Владимира, Святослава и Ярослава", "О монетах юго-западных славян". В изданиях географического общества С. напечатал: "Обозрение географических открытий и путешествий, совершенных в средней части Азии с древнейших времен до наших" (в "Карманной Книжке", 1848), "Путешествие по Монголии и Тибету католических миссионеров Гюка и Габе" (в "Географических Известиях", 1849), "Очерк путешествия в прибалтийские страны, Великий Новгород и Псков, совершенного рыцарем Гильбертом де-Ланноа в 1412 - 14 годах" (ib., 1850), "Введение и примечания к запискам о Кокандском ханстве хорунжего Потанина" (в "Вестнике Императорского Русского Географического Общества", 1856) и другие. С 1853 года С. производил раскопки во Владимирской, Ярославской и Екатеринославской губерниях; важнейшим их результатом, помимо находки нескольких монетных кладов, было открытие на севере "Норманнского города", а на юге - Геродотова Герроса. Последними трудами С. было приготовление к печати сочинений Надеждина и Сенковского и составление их биографий; особенно обширна статья: "О жизни и трудах О.И. Сенковского", в I томе собрания сочинений последнего (1858). Главная заслуга С. заключается в целом ряде открытий по золотоордынской нумизматике, в новом определении топографии монетных кладов в России и в популяризации нумизматическо-археологических сведений о Востоке. Ср. В.В. Григорьев "Жизнь и труды П.С. Савельева" (Санкт-Петербург, 1861).

См. также статьи:
Булгаков Александр Иванович ;
Кер Георгий Яковлевич (Kehr) ;
Надеждин Николай Иванович ;
Перовский Лев Алексеевич ;
Петров Павел Яковлевич ;
Россия, разд. Востоковедение ;
Россия, разд. Нумизматика ;
Тихонравов Константин Никитич ;
Френ Христиан Данилович .


Савельев Рафаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савельев Павел Степанович | Савельев-Ростиславич Николай Васильевич
Савельев Николай Федорович | Савенко Петр Назарович
Савельев Николай Александрович | Савина Марья Гавриловна
Савельев Виктор Константинович | Савинич Ян
Савельев Александр Степанович | Савицкий Андрей Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савельев (Рафаил Николаевич) - инженер путей сообщения и метеоролог. Родился в 1851 году, окончил курс в институте инженеров путей сообщения в 1872 году, занимал до 1895 года разные должности по железным дорогам, с 1898 года профессор геодезии Киевского политехнического института. С 1883 года занимался метеорологией, устроил станцию в Москве. Всего важнее его труды по исследованию лучистой солнечной теплоты в Киеве, с 1888 по 1895 год. Он усовершенствовал актинометр Виолля ("Метеорологический Вестник", 1896). Этот инструмент сравнивался с самопишущим относительным актинографом Крова. Результаты наблюдений помещены в "Журнале Русского Физико-химического Общества", 1893 год, вып. I: "Annales de Chimie et de Phisique", 1888 год, в "Трудах Метеорологической Сети Юго-Западной России", 1888, 1889, 1890 и "Метеорологическом Вестнике", 1891, 1892, 1893 и 1897 годов. Этот ряд наблюдений - самый полный из где-либо сделанных. С. занимался также исследованиями над психрометром и его труды одни из лучших по этому вопросу (см. "Метеорологический Сборник Академии Наук", т. X, "Записки Новороссийского Общества Естествоиспытателей", т. XII и "Записки по Общей Географии Императорского Русского Географического Общества", т. XV). В 1882 году С. основал вместе с А.П. Бородиным и др. журнал "Инженер", в котором принимал большое участие, поместив, между прочим, целый ряд статей по вопросу о расчете отверстий малых мостовых сооружений, т. е. таких, которые должны быть рассчитаны главным образом на пропуск воды ливней, причем разрабатывал вопрос не только с инженерной, но и с метеорологической стороны. Там же напечатал проект организации метеорологической службу на железных дорогах; этот проект был принят на съезде инженеров службы пути русских железных дорог и отчасти осуществлен учреждением при главной физической обсерватории отделения предсказания погоды для надобностей железных дорог. А. В.

См. также статьи:
Герценштейн Михаил Яковлевич .


Савельев-Ростиславич Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савельев Рафаил Николаевич | Савенко Петр Назарович
Савельев Павел Степанович | Савина Марья Гавриловна
Савельев Николай Федорович | Савинич Ян
Савельев Николай Александрович | Савицкий Андрей Лукич
Савельев Виктор Константинович | Савицкий Константин Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савельев-Ростиславич (Николай Васильевич, умер в 1854 г.) - писатель. Его труды: "Славянский Сборник" (1845), "Дмитрий Иоаннович Донской, первоначальник русской славы" (1837), "Древний и нынешний Переяславль-Залесский в историческом и статистическом отношениях" (Санкт-Петербург, 1848) и несколько статей в "Сыне Отечества", "Журнале Министерства Народного Просвещения" и других.

См. также статьи:
Державин Гавриил Романович .


Савенко Петр Назарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савельев-Ростиславич Николай Васильевич | Савина Марья Гавриловна
Савельев Рафаил Николаевич | Савинич Ян
Савельев Павел Степанович | Савицкий Андрей Лукич
Савельев Николай Федорович | Савицкий Константин Аполлонович
Савельев Николай Александрович | Савицкий Семен Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савенко (Петр Назарович, 1795 - 1843) - профессор хирургии и окулистики Санкт-Петербургской медико-хирургической академии; медицинское образование получил в Императорской медико-хирургической академии, был послан в Германию для усовершенствования в хирургии и окулистике. По возвращении в 1822 году исправлял должность адъюнкта по кафедре окулистики. Им совместно с Саломоном написана работа: "Описание глазной болезни (трахомы) между матросами Кронштадтского порта" ("Военно-Медицинский Журнал", 1823). За диссертацию "Gentamen anatomico-pathologicum de melanosi" в 1824 году получил степень доктора медицины. Получив в 1827 году звание адъюнкт-профессора окулистики, составил "Описание кавказских минеральных вод" (Санкт-Петербург, 1828). Как лучший знаток вод, С. был назначен членом комитета по устройству их. С 1831 года ординарный профессор хирургии, а после лекции "о мозговике" получил кафедру теоретической хирургии, которую и занимал до 1839 года. Им написаны: "В Помпее найденные инструменты" ("Frorips Notizen", 1822, № 4), "Об озноблениях и ожогах", "О бедромышечной и бедротазовой немочи" ("Военно-Медицинский Журнал", 1835), "История литотритии" (ib., 1839) и некоторые другие. Труды С. отличаются систематическим изложением и строго-научными выводами.

См. также статьи:
Россия, разд. Медицина .


Савина Марья Гавриловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савенко Петр Назарович | Савинич Ян
Савельев-Ростиславич Николай Васильевич | Савицкий Андрей Лукич
Савельев Рафаил Николаевич | Савицкий Константин Аполлонович
Савельев Павел Степанович | Савицкий Семен Львович
Савельев Николай Федорович | Савицкий Стефан Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савина (Марья Гавриловна) - артистка русской драматической труппы Императорских театров, дочь актера Подраменцова (по театру Стремлянова), родилась 30 марта 1854 года в Каменец-Подольске, училась в одесской гимназии, в 1869 году дебютировала в Минске, в пьесе "Бедовая бабушка", играла с возраставшим успехом в Харькове, Калуге (куда она поехала уже выйдя замуж за провинциального актера Савина), Нижнем Новгороде, Казани, Орле, Саратове и др. В Петербург С. приехала в 1874 году и, после блестящего дебюта на сцене благородного собрания, была приглашена на Александринскую сцену, где выступила в роли Кати, в пьесе "По духовному завещанию", и скоро заняла первенствующее место. В 1899 году она получила звание "заслуженной артистки"; в том же году дала несколько представлений в Берлине, где имела выдающийся успех. Репертуар С. очень богат и разнообразен, обнимая собой роли самого противоположного свойства, от наивных и шаловливых девочек в современной легкой драматургии до крупных комических или истинно драматических типов в произведениях Гоголя ("Ревизор"), Островского ("Последняя жертва", "Бесприданница", "Невольницы" и другие), А. Потехина ("Виноватая" и др.), Тургенева ("Месяц в деревне", "Провинциалка"), Лопе де Вега ("Собака садовника"), Шекспира ("Укрощение строптивой"). Современные иностранные драматурги (Ибсен, Зудерман и другие) нашли в ней тоже прекрасную исполнительницу; многие из современных русских писателей обязаны главным образом ей успехом своих произведений. Отличительные черты таланта С. - поэтическая женственность, искренняя веселость наряду с глубоко трогающим драматизмом, развитая до высокой степени совершенства мимика. Ср. М. Карнеев "Мария Гавриловна Савина и критики ее сценической игры" (Санкт-Петербург, 1894). П. В.

См. также статьи:
Васильева 2-я Надежда Сергеевна (Танеева) ;
Медведев Петр Михайлович ;
Нильский Александр Александрович ;
Шпажинский Ипполит Васильевич (Иван Везовский) .


Савинич Ян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савина Марья Гавриловна | Савицкий Андрей Лукич
Савенко Петр Назарович | Савицкий Константин Аполлонович
Савельев-Ростиславич Николай Васильевич | Савицкий Семен Львович
Савельев Рафаил Николаевич | Савицкий Стефан Васильевич
Савельев Павел Степанович | Савич Алексей Николаевич

Савинич (Ян Savinicz, родился 1811 год) - русско-польский писатель, профессор русского языка в варшавской главной школе. Он напечатал: "Polskaja gramatika" (Санкт-Петербург, 1833), начал издавать "Slownik polsko-rossyjski" (Варшава, 1866) и обработал русский отдел в польской "Энциклопедии" Оргельбрандта.


Савицкий Андрей Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савинич Ян | Савицкий Константин Аполлонович
Савина Марья Гавриловна | Савицкий Семен Львович
Савенко Петр Назарович | Савицкий Стефан Васильевич
Савельев-Ростиславич Николай Васильевич | Савич Алексей Николаевич
Савельев Рафаил Николаевич | Савич Сергей Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савицкий (Андрей Лукич, 1811 - 1884) - писатель; воспитанник нежинской гимназии высших наук кн. Безбородко ; служил в департаменте сельского хозяйства, был присяжным поверенным. Его труды: "О доставке в Петербург хлеба по Волжскому водяному сообщению" (Санкт-Петербург, 1864), "Опыт естественного богословия" (Санкт-Петербург, 1879 - 84; против материалистических воззрений) и другие. См. Н. Гербель "Лицей князя Безбородко" (Санкт-Петербург, 1881) и некролог в "Южном Крае" (1885, № 1400). В. Р-в.

См. также статьи:
Николай (Иван Григорьевич Заркевич) .


Савицкий Константин Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савицкий Андрей Лукич | Савицкий Семен Львович
Савинич Ян | Савицкий Стефан Васильевич
Савина Марья Гавриловна | Савич Алексей Николаевич
Савенко Петр Назарович | Савич Сергей Евгеньевич
Савельев-Ростиславич Николай Васильевич | Савостицкий Герасим Афанасьевич

Савицкий (Константин Аполлонович) - живописец-жанрист, родился в Таганроге, в 1844 году, образование получил в Императорской Академии Художеств и, посещая ее классы, получил шесть серебряных медалей (малую, за картину "Шарманщик", в 1868 году, две такие же за рисунок и за этюд с натуры, одну за эскиз "Распятие Христа", в 1869 году, две большие за этюд, в том же году, и за рисунок в 1870 году), большую поощрительную медаль за картины: "Посещение больного сына" и "Часовой у порохового погреба", в 1870 году, и, наконец, малую золотую медаль за исполненную по программе картину "Каин и Авель", в 1871 году. Состоя с 1871 по 1873 год стипендиатом Императора Александра II , совершенствовался в Париже, откуда возвратился в 1874 году. В том же году вступил в число членов товарищества передвижных художественных выставок и с тех пор постоянно участвует в них. Некоторое время был преподавателем в московском училище живописи, ваяния и зодчества. Заведовал рисовальной школой в Пензе. Умер в 1905 году. Главные произведения этого художника, изображающие, за исключением немногих, различные сцены из нашего национального быта: "Путешественники в Оверни" (1878; находится в музее императора Александра III ), "Отправка новобранцев на войну" (1888, там же), "Ремонт железной дороги" (1874, в Третьяковской галерее, в Москве); "Встреча иконы" (1878, там же), "Панихида на кладбище" (1885, там же), "Рыбаки" (1875, у К. Солдатенкова , в Москве); "Темные люди", "Поймали" (1883, у Ф. Терещенка, в Киеве) и "Спор на меже".


Савицкий Стефан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савицкий Семен Львович | Савич Алексей Николаевич
Савицкий Константин Аполлонович | Савич Сергей Евгеньевич
Савицкий Андрей Лукич | Савостицкий Герасим Афанасьевич
Савинич Ян | Саврасов Алексей Кондратьевич
Савина Марья Гавриловна | Савченков Александр Иванович

Савицкий (Стефан Васильевич) - придворный проповедник, дьякон. Из его проповедей напечатаны в 1742 - 43 годах всего три. "Диакон С. украшал придворную кафедру, - говорит о нем А.П. Сумароков , - хотя был мало почитаем, а паче гоним невеждами". Произнесение проповеди диаконом в придворной церкви и в присутствии императрицы старому поколению придворных казалось непозволительным новшеством, и С. был отставлен от должности проповедника. После него звание "придворных проповедников" не существовало до Георгия Конисского . Позже С. был библиотекарем славяно-греко-латинской академии в Москве. Историю его пререканий с духовным начальством см. в "Исторических и критических опытах" Н.И. Барсова (Санкт-Петербург, 1879; "Малоизвестные русские проповедники XVIII столетия"). Н. Б-в.


Савич Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савицкий Стефан Васильевич | Савич Сергей Евгеньевич
Савицкий Семен Львович | Савостицкий Герасим Афанасьевич
Савицкий Константин Аполлонович | Саврасов Алексей Кондратьевич
Савицкий Андрей Лукич | Савченков Александр Иванович
Савинич Ян | Сагайдачный Петр Конашевич (Кононович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савич (Алексей Николаевич, 1810 - 1883) - известный русский астроном, член Академии Наук (с 1862 года); в 1829 году окончил курс по физико-математическому факультету Харьковского университета, в 1833 году получил степень магистра астрономии за рассуждение "О разных способах определять долготу и широту мест", после чего был отправлен в профессорский институт при Дерптском (ныне Юрьевском) университете. Под руководством В.Я. Струве , С. приобрел обширные сведения в практической астрономии и опытность отличного наблюдателя. В 1836 - 1838 гг. был командирован на Кавказ для нивелировки пространства (в 824 версты) между Каспийским и Черным морями, окончательно установившей тот факт, что Каспийское море более чем на десять саженей, лежит ниже Черного. Эта же работа дала ему материал для докторской диссертации, под заглавием: "Ueber die Hohe des Caspischen Meeres etc." (1839), а также для вывода формул, служащих для вычисления преломления света в земной атмосфере. В конце 1839 года приглашен в Санкт-Петербургский университет профессором по кафедре астрономии и высшей геодезии. Труды С. доставили ему почетное место в ряду современных астрономов. Между ними "Приложение практической астрономии к географическому определению мест" (изд. в 1845 и 1869 - 1871 году) имеет наибольшую важность. По содержанию это - полное руководство к употреблению переносных астрономических инструментов, с изложением лучших приемов к производству наблюдения и к их вычислению (дважды переведено на немецкий язык и до сих пор служит как у нас, так и за границей, учебником практической астрономии). В 1857 году С. издал "Приложение теории вероятностей к вычислению наблюдений"; книга эта до сих пор остается лучшим руководством по излагаемому предмету; (также переведена на немецкий язык). В конце своей профессорской деятельности С. предпринял издание курса астрономии, материалом для которого служили его лекции в университете. Первый том этого издания - Сферическая астрономия - вышел в 1874 году, а последний (содержащий теоретическую) окончен печатанием после его смерти профессором Д.И. Дубяго . Этими трудами С. пополнил существенный пробел в русской учебной литературе. С. в высокой степени содействовал распространению и облегчению изучения астрономии, как в нашем отечестве, так и за границей. С. принадлежат еще труды: "Начала математической географии и космографии", "Начальные основания дифференциального и интегрального исчислений", а также значительное число мемуаров и заметов, напечатанных в "Записках Императорской Академии Наук", "Melanges mathematiques et astronomiques tirees du Bulletin de l'Acad. Imperiale", "Meomires de l'Acad. Imper.", "Astronomical Journal", "Astronomische Nachrichten" и других журналах, свидетельствующих, что почти не было такой области в науке, где С. бы не работал самостоятельно. Санкт-Петербургский университет обязан С. основанием небольшой учебной астрономической обсерватории.

См. также статьи:
Баклунд Оскар Андреевич ;
Беркевич Леопольд Фомич ;
Бобров Виктор Алексеевич ;
Петрушевский Федор Фомич ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. География ;
Россия, разд. Математика .


Савич Сергей Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савич Алексей Николаевич | Савостицкий Герасим Афанасьевич
Савицкий Стефан Васильевич | Саврасов Алексей Кондратьевич
Савицкий Семен Львович | Савченков Александр Иванович
Савицкий Константин Аполлонович | Сагайдачный Петр Конашевич (Кононович)
Савицкий Андрей Лукич | Сагарда Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савич (Сергей Евгеньевич) - родился в 1864 году. Среднее образование получил в 1-й военной гимназии (1 кадетский корпус), а высшее на математическом отделении физико-математического факультета Санкт-Петербургского университета, где окончил курс в 1886 году. Несколько лет спустя, защитив диссертацию ("О линейных обыкновенных дифференциальных уравнениях с правильными интегралами") на степень магистра чистой математики, начал чтение лекций в университете в качестве приват-доцента, а затем преподавание математики в некоторых высших технических учебных заведениях; в то же время, по поручению различных правительственных учреждений, принимал участие в составлении уставов о поверке расчетов по оборотам страховых обществ, эмеритальных и других пенсионных касс. Кроме диссертации, С. напечатал несколько заметок по математике и теории страхования жизни в издававшемся одно время студентами математическом журнале (1885 - 1886), в "Журнале Министерства Народного Просвещения", в "Сборнике Института Инженеров Путей Сообщения", в "Bulletin de l'Institut des actuaires francais", в "Трудах I и II международных конгрессов актуариев" и других. Д. Б.

См. также статьи:
Россия, разд. Математика .


Савостицкий Герасим Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савич Сергей Евгеньевич | Саврасов Алексей Кондратьевич
Савич Алексей Николаевич | Савченков Александр Иванович
Савицкий Стефан Васильевич | Сагайдачный Петр Конашевич (Кононович)
Савицкий Семен Львович | Сагарда Николай Иванович
Савицкий Константин Аполлонович | Садко

Савостицкий (Герасим Афанасьевич) - главный врач Московской Мариинской больницы, известный хирург. Звание лекаря получил в Московском университете в 1852 году. Первое время работал в хирургической клинике профессора Иноземцова . Звание оператора, вскоре и акушера, а в 1863 году степень доктора медицины получил за диссертацию "О лечении мочевых свищей у женщин" в Московском университете. В качестве приват-доцента читал лекции хирургии в том же университете. Учредитель Московского хирургического общества, председателем которого был несколько раз. Напечатал более 50 работ в разных журналах (перечень их см. Л. Змеев "Русские врачи писатели", 2 и 3 вып.). Основал при Мариинской больнице курсы фельдшериц. Умер в 1898 году. А.


Саврасов Алексей Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савостицкий Герасим Афанасьевич | Савченков Александр Иванович
Савич Сергей Евгеньевич | Сагайдачный Петр Конашевич (Кононович)
Савич Алексей Николаевич | Сагарда Николай Иванович
Савицкий Стефан Васильевич | Садко
Савицкий Семен Львович | Садов Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Саврасов (Алексей Кондратьевич, 1830 - 1897) - пейзажист. Художественное образование получил в Московском училище живописи, ваяния и зодчества. Еще будучи мальчиком, исполнял акварели столь удачно, что торговцы скупали их, как ходкий товар. Исполнив для великой княгини Марии Александровны несколько картин и рисунков, изображающих виды Петергофа и Сергиевского, получил от Академии Художеств в 1850 году звание неклассного художника, из которого, в 1854 году, за "Вид в окрестностях Ораниенбаума", был повышен в академики. С 1870-х годов вошел в известность у публики, благодаря в особенности своей картине "Грачи прилетели" (в Третьяковской галерее, в Москве). Живя и работая почти постоянно в Москве, в 1871 - 1875 гг. участвовал на выставках товарищества передвижных художественных выставок и в 1873 - 1878 гг. - на академических. Произведения его являлись также на всемирных выставках венской 1873 года и парижской 1878 года, а также на всероссийской в Москве 1882 года. Пейзажи С. свидетельствуют о том, что он был одарен большой способностью передавать впечатление природы. Кроме картины "Грачи прилетели", лучшими произведениями этого художника могут считаться: "В Кунцове", "Вид в Ораниенбауме", "Лосиный остров в Сокольниках", "Лесная дорога в Сокольниках", "Печерский монастырь в Нижнем Новгороде", "К концу лета, на Волге" (все шесть - в Третьяковской галерее в Москве), "Жатва", "Вечер" (у г. Мацнева, в Киеве), "Близ Сухаревой башни" (у И.П. Боткина, в Москве) и некоторые другие. Е. Тарасов.

См. также статьи:
Коровин Константин Алексеевич ;
Коровин Сергей Алексеевич ;
Левитан Исаак Ильич ;
Россия, разд. Архитектура, живопись и гравирование .


Савченков Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саврасов Алексей Кондратьевич | Сагайдачный Петр Конашевич (Кононович)
Савостицкий Герасим Афанасьевич | Сагарда Николай Иванович
Савич Сергей Евгеньевич | Садко
Савич Алексей Николаевич | Садов Александр Иванович
Савицкий Стефан Васильевич | Садовников Василий Семенович

Савченков (Александр Иванович) - адъюнкт-профессор физиологии Санкт-Петербургской медико-хирургической академии, получил степень лекаря в Санкт-Петербургской медико-хирургической академии в 1824 году; для усовершенствования ездил на казенный счет за границу, по возвращении получил степень доктора медицины за диссертацию "De functionibus organismi vegetabilis adnexis lineis comparationis organismi animalis".


Сагайдачный Петр Конашевич (Кононович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савченков Александр Иванович | Сагарда Николай Иванович
Саврасов Алексей Кондратьевич | Садко
Савостицкий Герасим Афанасьевич | Садов Александр Иванович
Савич Сергей Евгеньевич | Садовников Василий Семенович
Савич Алексей Николаевич | Садовников Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сагайдачный (Петр, по отчеству Конашевич, т. е. Кононович) - малороссийский деятель, православный дворянин из г. Самбора; учился в острожской школе на Волыни; в конце XVI или самом начале XVII века отправился на Запорожье, где в 1605 году является во главе сечи, кошевым атаманом. Под его предводительством запорожцы в 1605 году взяли турецкую крепость Варну, в 1606 году - Кафу (Феодосию), причем сожгли турецкий флот и освободили массу христианских невольников. Польша занята была тогда войной с Москвой и потому заискивала с С. В 1618 году она обратилась к нему с просьбой помочь королевичу Владиславу , двинувшемуся под Москву; С. с 20 000 казаков овладел Ливнами и Ельцем, разбил московские ополчения Пожарского и Волконского и вывел Владислава из затруднительного положения. Вернулся назад он уже не только кошевым атаманом, но и фактическим гетманом Украины. В 1620 году С. убедил иерусалимского патриарха Феофана, возвращавшегося из Москвы, восстановить православную иерархию, уничтоженную было унией, и тот посвятил в киевские митрополиты Иова Борецкого, а также несколько других епископов. Польша примирилась с этим, потому что опять нуждалась в С.: турки нанесли ей страшное поражение под Цецорой. В Варшаве состоялся совет, на который пригласили С., как "справцу великого и доброго". В 1621 году произошла знаменитая Хотинская битва; турки должны были заключить невыгодный для них мир. С. был тяжело ранен. Король щедро наградил С. и казаков за их подвиги под Хотином. Сочинение С. "Об унии" литовский канцлер Сапега называет "предрагоценным". С. скончался в 1622 году и похоронен в Киеве, в Братском монастыре. См. Максимович "Исследование о гетмане Петре Конашевиче С." и "Сказание о гетмане Петре С." ("Собрание сочинений", т. I). Д. Б-й.

См. также статьи:
Россия, разд. История Малороссии ;
Россия, разд. Московское государство XVI - XVII веков ;
Хрущевы .


Садко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сагарда Николай Иванович | Садов Александр Иванович
Сагайдачный Петр Конашевич (Кононович) | Садовников Василий Семенович
Савченков Александр Иванович | Садовников Дмитрий Николаевич
Саврасов Алексей Кондратьевич | Садовский Александр Иванович
Савостицкий Герасим Афанасьевич | Садовский Михаил Провович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Садко богатый гость - герой былин новгородского цикла; из девяти известных вариантов, записанных исключительно в Олонецкой губернии, полных только два. По наиболее полному варианту (Сорокина), С. был сначала бедным гусляром, потешавшим новгородских купцов и бояр. Однажды он играл на гуслях на берегу Ильмень-озера с утра до вечера и своей игрой приобрел расположение царя Водяного, который научил С. побиться с богатыми новгородскими купцами об заклад в том, что в Ильмень-озере есть рыба "золотые перья"; при помощи царя Водяного С. выиграл заклад, стал торговать и разбогател. Однажды С. на пиру похвастал, что скупит все товары в Новгороде; действительно, два дня С. скупал все товары в гостином ряду, но на третий день, когда подвезли товары московские, С. сознался, что ему не скупить товаров со всего свету белого. После этого С. нагрузил товарами 30 кораблей и поехал торговать; по дороге корабли вдруг остановились, несмотря на сильный ветер; С., догадываясь, что морской царь требует дани, бросил в море бочки золота, серебра и жемчуга, но напрасно; тогда решено было, что царь морской требует живой головы; жребий выпал на С., который, захватив с собой гусли, велел спустить себя в море на дубовой доске. С. очутился в палатах морского царя, который объявил ему, что потребовал его, чтобы послушать его игру. Под звуки игры С. царь морской пустился плясать, вследствие чего взволновалось море, корабли начали тонуть и много народу православного гибнуть; тогда Микола-угодник, под видом старца седого, явился к С. и велел ему прекратить игру, оборвав струны гуслей. Затем царь морской требует, чтобы С. женился на морской девице по своему выбору. По совету Миколы С. выбирает девицу Чернаву; после свадебного пира С. засыпает и просыпается на берегу реки Чернавы. В это же время по Волхову подъезжают его корабли с казной. В благодарность за спасение С. соорудил церкви Николе Можайскому и Пресвятой Богородице. В некоторых вариантах С. разрешает спор морского царя с царицей о том, что на Руси дороже - золото или булат, и решает его в пользу булата; в другом варианте роль Миколы берет на себя Поддонная царица. В одной былине о С., в сборнике Кирши Данилова , С. является не природным новгородцем, а приезжим с Волги молодцом, которому Ильмень-озеро помогает разбогатеть, в благодарность за переданный ему Садком поклон от сестры Ильменя, Волги: выловленная в большом количестве рыба обратилась в золотые и серебряные деньги. С. сам не совершает геройских подвигов: ему вменена в подвиг его торговая деятельность; таким образом, С. является представителем новгородской торговли, купцом-богатырем . Древнейшей основой былины о С. была, вероятно, песня об историческом лице Садко Сытинець (или Сотко Сытиничь), упоминаемом в летописи под 1167 годом, в качестве строителя церкви св. Бориса и Глеба в Новгороде. К имени этого лица приурочены различные сказочные мотивы, восходящие частью к местным легендам, частью к международным бродячим сказочным сюжетам. Так, в новгородских и ростовских легендах упоминается о спасении гибнувшего и плывущего на доске человека; по русским народным верованиям, св. Никола слывет скорым помощником на водах и даже называется "морским" и "мокрым". Рассказы о том, что подземный или подводный царь, залучив в свое царство героя, хочет удержать его, женив на своей дочери, также весьма часты и в наших сказках, и в сказках других народов. Так, в одном киргизском сказании рассказывается, как один человек, нырнув в воду, очутился в царстве властителя вод Уббе, служил там несколько лет, женился на дочери визиря, а потом, с помощью волшебной зеленой палки, вернулся на землю и разбогател. Ближайшие источники былины о С. не выяснены. Академик А.Н. Веселовский указывает на сходство былины о С. с эпизодом старофранцузского романа о "Tristan le Leonois": герой его, который носит имя Садок, убил своего шурина, покушавшегося на честь его жены, и вместе с ней бежит на корабле; поднимается буря, которая, по мнению старейшины корабля, ниспослана ради грехов кого-нибудь из пассажиров; по жребию, виновником бури оказывается Садок; он бросается в море, после чего буря затихает. Очевидное сходство эпизодов французского романа и былины, а также совпадение имен С. и Садок, дает основание предположить, что и роман, и былина независимо друг от друга восходят к одному источнику-повести или легенде, в которых это имя уже находилось. Имя С., Садок - еврейского происхождения (евр. Цадок-справедливый), что указывает на вероятное влияние еврейской народной литературы. Вс. Миллер находит объяснение типов С.-гусляра и морского царя в финских и эстонских сказаниях: он приравнивает морского царя былины к морскому царю Ахто, который также является охотником до музыки; прототип С.-гусляра он видит в музыканте и певце Вейнемейнене. Ср. Вс. Миллер "Очерки русской народной словесности" (Москва, 1897); А. Веселовский "Былина о С." ("Журнал Министерства Народного Просвещения", 1886, № 12); ст. И. Мандельштама (ib., 1898, № 2; опровергая теорию Вс. Миллера, автор доказывает, что те места финского эпоса, которые послужили Вс. Миллеру основанием для сближения Водяного царя с Ахто и С. с Вейнемейненом, не заимствованы из народных сказаний, а являются вставками Леннрота).

См. также статьи:
Россия, разд. Светская музыка (доисторический и древний период) ;
Щеголенок Василий Петрович .


Садовников Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садовников Василий Семенович | Садовский Александр Иванович
Садов Александр Иванович | Садовский Михаил Провович
Садко | Садовский Пров Михайлович
Сагарда Николай Иванович | Садык-паша
Сагайдачный Петр Конашевич (Кононович) | Садыковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Садовников (Дмитрий Николаевич, 1846 - 83) - поэт и этнограф. Сочинения его: "Русская земля, Жегули и Усолье на Волге", набросок путем-дорогой ("Беседа", 1872, № 11 и 12), "Подвиги русских людей" ("Грамотей", 1873, № 1, 2, 3, 8, 11 и 12), "Наши землепроходцы", рассказы о заселении Сибири (Москва, 1874; 2 изд., 1897), "Загадки русского народа" (Санкт-Петербург, 1875), "Из летней поездки по Волге" ("Век", 1883, кн. I), "Сказки и предания Самарского края" ("Записки Императорского Русского Географического Общества", 1884, т. XII) и множество мелких статей, этнографических рассказов и стихотворных переводов. Стихом С. владел хорошо. Обыкновенные его псевдонимы - "Д. Волжанин" и "Жанрист". См. "Русские Ведомости" (1883, № 353), "Исторический Вестник" (1884, № 2) и Д.Д. Языков "Обзор жизни и трудов покойных русских писателей".

См. также статьи:
Буза Елисей ;
Булдаков Тимофей ;
Россия, разд. История русской литературы (библиография) ;
Стадухин Михаил ;
Степанов Онуфрий ;
Шеин Павел Васильевич .


Садовский Михаил Провович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садовский Александр Иванович | Садовский Пров Михайлович
Садовников Дмитрий Николаевич | Садык-паша
Садовников Василий Семенович | Садыковы
Садов Александр Иванович | Сазонов Василий Кондратьевич
Садко | Сазонов Георгий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Садовский (Михаил Провович) - известный артист Московского Малого театра, сын Прова Михайловича ; родился в 1847 году. Талант и профессия отца, у которого часто бывали Островский , Писемский и другие, рано определили его симпатии к литературе и театру. На сцене С. впервые выступил в 1867 году, в артистическом кружке; в 1869 году дебютировал в Малом театре в ролях Подхалюзина ("Свои люди - сочтемся"), Андрея ("Тяжелые дни") и Васи ("Горячее сердце"). Область С. - русская бытовая комедия и, прежде всего, Островский. Недюжинное природное дарование, в связи с детально обдуманным и психологически правдивым исполнением, дает художественную цельность и поэтическую обаятельность создаваемым им типам и характерам. Лучшими ролями С. считаются: Андрей Белугин, Подхалюзин, Счастливцев, Мурзавецкий ("Волки и овцы"), Хлестаков. С. перевел много пьес ("Севильский цирюльник" Бомарше, "Эдип" Софокла, "Федра" Расина) и написал ряд оригинальных рассказов из мира актеров и мелкого люда, которые первоначально появлялись в "Артисте", а в 1899 году вышли отдельным изданием.

См. также статьи:
Кропивницкий Марк Лукич ;
Кузмин Михаил Алексеевич ;
Потанчиков Федор Семенович ;
Суворин Алексей Сергеевич .


Садовский Пров Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садовский Михаил Провович | Садык-паша
Садовский Александр Иванович | Садыковы
Садовников Дмитрий Николаевич | Сазонов Василий Кондратьевич
Садовников Василий Семенович | Сазонов Георгий Петрович
Садов Александр Иванович | Сазонов Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Садовский (Пров Михайлович, собственно Ермилов) - знаменитый русский актер, родился в г. Ливнах 10 октября 1818 года, рано остался на попечении своих дядей по матери, Григория и Дмитрия Садовских, известных провинциальных актеров, фамилию которых и принял. Дебютировал четырнадцати лет в Туле, играл в разных провинциальных городах, в 1838 году приехал в Москву и скоро был принят на сцену Императорских театров, с которой не сходил до самой смерти, в июле 1872 года. Известность его постепенно увеличивалась с 1853 года, когда он исполнил роль Русакова в комедии "Не в свои сани не садись". Островский вообще нашел в С. гениального исполнителя; в ролях Любима Торцова ("Бедность не порок"), Подхалюзина ("Свои люди - сочтемся"), Беневоленского ("Бедная невеста"), Тита Титыча ("Тяжелые дни") и других он достиг высшего совершенства. Удивительно хорош был С. и в пьесах Гоголя (Осип и городничий в "Ревизоре", Подколесин в "Женитьбе", Замухрышкин в "Игроках"). Такого Расплюева, каким явился он в "Свадьбе Кречинского", никогда не видела потом русская сцена. Из иностранного классического репертуара ему всего больше удавался Мольер ("Жорж Данден", "Лекарь по неволе", "Мещанин во дворянстве" и другие). С. можно назвать представителем высокохудожественного реализма; смех, который он вызывал в зрителях своей читкой и мимикой, своим тончайшим оттенением не только существенных, но и второстепенных черт исполняемой роли, иногда даже одним своим появлением на сцене, - был тот, если можно так выразиться, художественный смех, которым мы смеемся при чтении Гоголя, Островского, Мольера и в котором часто (как, например, при исполнении С. роли Любима Торцова) слышится истинный трагизм. - Хорошая статья о С. написана В. Родиславским ("Русский Вестник", 1872 год, кн. 7); много интересного о С. в воспоминаниях Д.А. Карабчевского, в "Русской Мысли" 1890-х годов.

См. также статьи:
Васильев Сергей Васильевич ;
Иванов Сергей Иванович ;
Колосова Александра Ивановна ;
Островский Александр Николаевич ;
Рыбаков Николай Хрисанфович ;
Садовский Михаил Провович ;
Цейдлер Михаил Иванович .


Садов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садко | Садовников Василий Семенович
Сагарда Николай Иванович | Садовников Дмитрий Николаевич
Сагайдачный Петр Конашевич (Кононович) | Садовский Александр Иванович
Савченков Александр Иванович | Садовский Михаил Провович
Саврасов Алексей Кондратьевич | Садовский Пров Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Садов (Александр Иванович) - филолог, профессор Санкт-Петербургской духовной академии, где получил высшее образование. Родился в 1850 году. Магистерская диссертация С. - "Виссарион Никейский. Его деятельность на ферраро-флорентийском соборе, богословские сочинения и значение в истории гуманизма" (Санкт-Петербург, 1883). Докторская работа С. посвящена Лактанцию ("Древнехристианский церковный писатель Лактанций", Санкт-Петербург, 1895) и представляет наиболее подробный обзор сведений об этом писателе не только в русской, но и в иностранной литературе. В своих многочисленных мелких статьях, напечатанных исключительно в "Христианском Чтении", редактором которого С. состоял в 1891 - 1892 гг., С. задался целью проследить религиозное миросозерцание древнеримских поэтом; таковы работы его о Горации (1886, № 6), Овидии (1888, № 4), Тибулле (1889, № 3), Проперции (1890, № 4). Другие статьи С. касаются истории древнеримской религии: "Мир усопших по изображению П. Виргилия-Марона" (1887, № 3 и 4), "Религиозный скептицизм в Риме перед Рождеством Христовым" (1889, № 2), "Очерк истории римской религии" (1896, № 4), "Следы идеи о едином Боге у древних римлян" (1896, № 6), "Значение слова religio у древних римлян" (1897, июнь). Его новейшие труды: "Теология и этика просвещенных римских язычников первого христианского века" ("Христианское Чтение", 1899, II); "Пессимизм в языческом Риме" (ib., 1899, II); "Обращение римских язычников к высшей божественной силе при начале каждого нового дела" (ib., 1901, II); "Сознание человеческой греховности и потребность ее очищения, наблюдаемые у древних римлян" (ib., 1901, II); "Латинская древнехристианская поэзия" (ib., 1904, II). А. М-н.

См. также статьи:
Глориантов Никандр Иванович ;
Ловягин Евграф Иванович ;
Россия, разд. Богословие ;
Россия, разд. История ;
Россия, разд. Философия .


Садыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садык-паша | Сазонов Василий Кондратьевич
Садовский Пров Михайлович | Сазонов Георгий Петрович
Садовский Михаил Провович | Сазонов Николай Федорович
Садовский Александр Иванович | Сазоновы
Садовников Дмитрий Николаевич | Саитов Владимир Иванович

Садыковы - дворянские роды. Один из них происходит от св. боярина Федора, убитого в Орде вместе с св. князем Михаилом Всеволодовичем Черниговским (1240). Один из его потомков, прозванный "Садык", был родоначальником С. Брех Константинович С. был губным старостой "у татиных и разбойных дел" в Зубцовском уезде (1571). Его потомство в конце XVIII века еще существовало в Рязанской губернии. Другой род С. восходит к половине XVII века и внесен в VI часть родословной книги Калужской губернии. Есть еще 6 родов С., позднейшего происхождения. В. Р.


Садык-паша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садовский Пров Михайлович | Садыковы
Садовский Михаил Провович | Сазонов Василий Кондратьевич
Садовский Александр Иванович | Сазонов Георгий Петрович
Садовников Дмитрий Николаевич | Сазонов Николай Федорович
Садовников Василий Семенович | Сазоновы

Садык-паша - см. Чайковский (Михаил) .


Сазонов Василий Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садыковы | Сазонов Георгий Петрович
Садык-паша | Сазонов Николай Федорович
Садовский Пров Михайлович | Сазоновы
Садовский Михаил Провович | Саитов Владимир Иванович
Садовский Александр Иванович | Сакен фон-дер-Остен Фабиан Вильгельмович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сазонов (Василий Кондратьевич, 1789 - 1870) - исторический живописец, родился крепостным человеком графа Н.П. Румянцева , который, заметив в нем охоту и способность к искусству, определил его на свой счет в ученики Академии Художеств в 1804 году. Занимаясь здесь живописью под руководством Г. Угрюмова , С. выказал столь быстрые успехи в ней, что, в уважение их, граф отпустил его на волю. Получив во время прохождения академического курса две серебряные медали, был удостоен в 1812 году малой золотой медали за картину: "Минин призывает нижегородцев к пожертвованиям на спасение отечества", а в 1813 году был награжден и большой такой же медалью за исполнение программы: "Изобразить верность Богу и Государю русских граждан, которые, быв расстреливаемы в Москве, в 1812 году, шли на смерть с твердым и благородным духом, не соглашаясь исполнить повеление Наполеоново". Будучи выпущен из академии в 1815 году с званием художника XIV класса, С. жил при ней на правах ее пенсионера до 1817 года, в котором граф Румянцев дал ему средства отправиться для его дальнейшего усовершенствования в чужие края. Поселившись в Риме, С. исполнил там копии с картин "Положение во гроб" М. А. да-Караваджо и "Любовь небесная и любовь земная" Тициана. По возвращении своем в Санкт-Петербург он написал историческую сцену "Дмитрий Донской на Куликовом поле" (находится в музее императора Александра III ) и картину-портрет, изображающую графа Остермана-Толстого во время хирургической операции, произведенной над ним на поле битвы под Кульмом. Эти произведения, вместе с образами, написанными С. для иконостасов Преображенского собора и церкви Таврического дворца в Санкт-Петербурге, доставили ему, в 1830 году, звание академика. С той поры и до 1842 года он имел много заказов, преимущественно по части церковной живописи, по временам отрываясь от нее, чтобы писать портреты. Кроме вышеупомянутых иконостасов, им исполнены образа для Троицкой церкви, что в Измайловском полку, для Гатчинского собора, Екатерининской церкви в Царском Селе, Петропавловской в Петергофе и других. В иконостасе Казанского собора в Санкт-Петербурге. С. принадлежат шесть образов, в главном тамбуре Введенской церкви Семеновского полка - изображения Спасителя, трех святителей и двенадцати апостолов, в церкви на Аптекарском острове - образа четырех евангелистов. Все эти произведения свидетельствуют, что их автор не обладал большой находчивостью фантазии и не был особенно силен в рисунке; но его композиция отличается серьезностью и обдуманностью, а колорит, при всей своей условности и холодности, не лишен гармонии и вкуса. А. С-в.

Назад Вперед


Сазонов Георгий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сазонов Василий Кондратьевич | Сазонов Николай Федорович
Садыковы | Сазоновы
Садык-паша | Саитов Владимир Иванович
Садовский Пров Михайлович | Сакен фон-дер-Остен Фабиан Вильгельмович
Садовский Михаил Провович | Сакен Христофор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сазонов (Георгий Петрович) - писатель, сын купца; окончил курс в Санкт-Петербургском университете по юридическому факультету. По совету А.И. Кошелева и на его средства занялся изучением условия жизни русского народа. Изъездив Россию в разных направлениях, он изложил результаты своих наблюдений в целом ряде статей, появившихся в "Русской Мысли" и "Земстве". В 1889 году, по поручению вольного экономического общества, изучал в Порховском уезде Псковской губернии вопрос о досрочном выкупе земли местными крестьянами на капитал в 1 миллион рублей, завещанный Пантелеевым. Служа в хозяйственном департаменте Министерства внутренних дел, составил свод постановлений земства по продовольственному вопросу. Другие труды С.: "Неотчуждаемость крестьянских земель", "Крестьянская земельная собственность в Порховском уезде", "Вопросы хлебной торговли и промышленности, разработанные земскими учреждениями", "Быть или не быть общине", "Ростовщичество и кулачество", "Обзор деятельности земств по сельскому хозяйству" (с 1865 по 1893 год). Издавал газету "Россия".

См. также статьи:
Капустин Семен Яковлевич ;
Россия, разд. Экономическая наука .


Сазонов Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сазонов Георгий Петрович | Сазоновы
Сазонов Василий Кондратьевич | Саитов Владимир Иванович
Садыковы | Сакен фон-дер-Остен Фабиан Вильгельмович
Садык-паша | Сакен Христофор Иванович
Садовский Пров Михайлович | Саккети Ливерий Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сазонов (Николай Федорович) - талантливый артист, родился в 1843 году в семье чиновника. По окончании курса в Санкт-Петербургском театральном училище принят, в 1864 году, на сцену Александринского театра, на которой действует и до сих пор. Сценическая внешность, неподдельная веселость, отчетливость исполнения, артистический огонек создали С. заслуженную репутацию первоклассного русского артиста. В пьесах Островского он показал всю гибкость своего дарования (Гольцов - "Шутники", Митя - "Бедность не порок", Бородкин - "Не в свои сани не садись", Вася - "Горячее сердце"). В эпоху господства на Императорской сцене оперетты (1870-е годы) С. был одним из ее наиболее ярких представителей, но скоро обратился к бытовой комедии, исполняя преимущественно роли бытовых любовников и простаков. Несмотря на громадное количество ролей, в которых появлялся С., он всегда относился к ним с большим тщанием. Лучшие роли С.: Чацкий (1880-е годы) и Репетилов (1890-е годы), Чичиков и Ноздрев ("Мертвые души"), Тарелкин (драма "Дело", Сухово-Кобылина), Сергей Хлопонин ("Злоба дня"), Малов ("Дикарка"), Тартюф (Мольера), Кудряев ("Нищие духом"). В 1898 и 1899 годах ведению С. были поручены Санкт-Петербургские театры попечительства о народной трезвости. Умер в 1902 году.

См. также статьи:
Варламов Константин Александрович ;
Смирнова Софья Ивановна .


Сазоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сазонов Николай Федорович | Саитов Владимир Иванович
Сазонов Георгий Петрович | Сакен фон-дер-Остен Фабиан Вильгельмович
Сазонов Василий Кондратьевич | Сакен Христофор Иванович
Садыковы | Саккети Ливерий Антонович
Садык-паша | Сакович Касьян

Сазоновы - дворянский род, восходящий к половине XVI века. Четверо С. убиты в бою под Конотопом (1659); генерал-лейтенант Иван Терентьевич и генерал-майор Федор Васильевич с отличием служили в Отечественную войну. Род С. внесен в VI, II и III части родословных книг Московской, Пензенской, Рязанской, Симбирской, Тамбовской и Тульской губерний (Гербовник, IX, 87). Есть еще несколько родов этого имени, позднейшего происхождения.


Саитов Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сазоновы | Сакен фон-дер-Остен Фабиан Вильгельмович
Сазонов Николай Федорович | Сакен Христофор Иванович
Сазонов Георгий Петрович | Саккети Ливерий Антонович
Сазонов Василий Кондратьевич | Сакович Касьян
Садыковы | Саковский Карл Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Саитов (Владимир Иванович) - библиограф и историк литературы. Родился в 1849 году, учился во 2-й санкт-петербургской гимназии; состоит на службе в Императорской публичной библиотеке помощником библиотекаря русского отделения. С. принадлежат заметки и дополнения к "Опыту российской библиографии" Сопикова , в "Журнале Министерства Народного Просвещения" 1878, № 6, и отдельно; дополнения к "Словарю" Геннади (там же, 1877, т. 189); "Санкт-Петербургский некрополь" (Москва, 1883, приложение к "Русскому Архиву"); "Ф.Г. Карин" (Санкт-Петербург, 1893). Под его редакцией изданы сочинения В.Л. Пушкина , с биографическим очерком и примечаниями (Санкт-Петербург, 1893); "Письма Н.М. Карамзина к А.И. Тургеневу", в "Русской Старине" 1899, № 1 - 4. Наиболее важным из трудов Саитова является совместная с Л.Н. Майковым редакция "Сочинений К.Н. Батюшкова" (Санкт-Петербург, 1887). Под скромным названием "примечаний" в этом издании помещены принадлежащие перу С. обстоятельные биографии почти всех главнейших деятелей русской литературы начала XIX века. Некоторые из этих биографий составляют обширнейшие и единственные в нашей литературе исследования о русских писателях; таковы, например, биографии А.И. Тургенева , кн. П.И. Шаликова , Д.В. Дашкова , М.Н. Муравьева , В.А. Озерова , В.В. Канниста, В.Л. Пушкина, А.Н. Грузинцева . По общему отзыву критики, эти "примечания" С. составляют украшение издания, которое, благодаря им, является настольной книгой для историка русской литературы. Такой же тщательностью отличаются и примечания С. к изданию гр. С.Д. Шереметьева : "Остафьевский архив", выходящему под редакцией С. (т. I: "Переписка кн. Вяземского с А.И. Тургеневым", Санкт-Петербург, 1899). Под редакцией С. вышли "Сочинения В.Л. Пушкина, с биографическим очерком и примечаниями" (Санкт-Петербург, 1893). Под руководством С. начали свои историко-литературные труды многие молодые ученые, стремящиеся к той же точности в полноте исследования, какой отличаются работы С. Академия Наук привлекла С. в сотрудники предпринятого ей нового издания сочинений Пушкина. С. принадлежит одна из самых полных частных библиотек, посвященных истории русской литературы. А. Л-о.

См. также статьи:
Батюшков Константин Николаевич ;
Бенитцкий Александр Петрович ;
Бобров Семен Сергеевич ;
Вяземский Петр Андреевич ;
Карины (писатели) ;
Майков Леонид Николаевич ;
Муравьев Михаил Никитич ;
Пушкин Василий Львович ;
Россия, разд. История русской литературы (библиография) ;
Свиньин Павел Петрович ;
Тургенев Александр Иванович .


Сакен фон-дер-Остен Фабиан Вильгельмович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саитов Владимир Иванович | Сакен Христофор Иванович
Сазоновы | Саккети Ливерий Антонович
Сазонов Николай Федорович | Сакович Касьян
Сазонов Георгий Петрович | Саковский Карл Карлович
Сазонов Василий Кондратьевич | Салават Юлаев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сакен (фон-дер-Остен-С., князь Фабиан Вильгельмович) - генерал-фельдмаршал (1752 - 1837). Участвовал в войнах против турок и польских конфедератов; в 1799 году, в сражении при Цюрихе, ранен и взят в плен французами; в 1806 - 07 годах, командуя дивизией в армии Беннигсена , принимал участие в сражениях под Пултуском и Прейсиш-Эйлау, но вскоре затем был обвинен главнокомандующим в ослушании, отдан под суд и в течение 5 лет проживал в Петербурге, в крайней нужде. В 1812 году, по Высочайшему повелению, следствие по делу С. было прекращено, и он отправлен в армию Тормасова . Отличился во время войн 1813 - 14 годов; после занятия союзниками Парижа был назначен губернатором города и успел заслужить расположение обывателей. В 1815 году С. участвовал во вторичном походе русских войск во Францию; по возвращении в Россию командовал пехотным корпусом, затем 1-й армией; в 1818 году назначен членом Государственного совета. Император Николай I в день своего коронования прислал С. фельдмаршальский жезл. В 1831 году С., имевший тогда свою главную квартиру в Киеве, сразу подавил беспорядки, начавшиеся на Украине вследствие польского мятежа, за что получил княжеское Российской империи достоинство.

См. также статьи:
Тормасов Александр Петрович .


Сакен Христофор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сакен фон-дер-Остен Фабиан Вильгельмович | Саккети Ливерий Антонович
Саитов Владимир Иванович | Сакович Касьян
Сазоновы | Саковский Карл Карлович
Сазонов Николай Федорович | Салават Юлаев
Сазонов Георгий Петрович | Салазкин Сергей Сергеевич

Сакен (Христофор Иванович) - капитан черноморского флота; 20 мая 1788 года, окруженный близ устьев Буга превосходящими силами турок, спустил экипаж своей 15-орудийной дубль-шлюпки на лодку и взорвал себя на воздух, вместе с абордировавшим его неприятельским судном.


Саккети Ливерий Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сакен Христофор Иванович | Сакович Касьян
Сакен фон-дер-Остен Фабиан Вильгельмович | Саковский Карл Карлович
Саитов Владимир Иванович | Салават Юлаев
Сазоновы | Салазкин Сергей Сергеевич
Сазонов Николай Федорович | Саларев Сергей Гаврилович

Саккети (Ливерий Антонович) - специалист по истории музыки и эстетики, родился в 1852 году. Окончил курс в Санкт-Петербургской консерватории, по классам виолончели и музыкальной теории. Состоит профессором истории музыки, эстетики, гармонии и энциклопедии в Санкт-Петербургской консерватории. Первым трудом С. был "Очерк всеобщей истории музыки" (2 изд. 1891). Другие его сочинения: "Сборник образцовых произведений прежних времен" (приложение к музыкальному журналу "Муза", 1892), "Краткая историческая музыкальная хрестоматия с древнейших времен до XVII века включительно" (Санкт-Петербург, 1896), "О музыкальной художественности древних греков" (Санкт-Петербург, 1894), "Из области эстетики и музыки" (Санкт-Петербург, 1896), "Обзор главных основ эстетики" (в "Вестнике изящных искусств"). Во всех его трудах видна большая эрудиция. Н. С.


Сакович Касьян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саккети Ливерий Антонович | Саковский Карл Карлович
Сакен Христофор Иванович | Салават Юлаев
Сакен фон-дер-Остен Фабиан Вильгельмович | Салазкин Сергей Сергеевич
Саитов Владимир Иванович | Саларев Сергей Гаврилович
Сазоновы | Салиас-де-Турнемир Евгений Андреевич

Сакович (Касьян, в миру Каликст Sacowicz, 1578 - 1647) - известный полемист, сын православного священника; образование получил в академиях Краковской и Замойской. Будучи ректором киево-братской школы, перешел в унию, сделался архимандритом монастыря базилиан в Дубне и выступил с ожесточенной полемикой против православных, за что был ими на соборе епископов в Киеве (1626) отлучен от церкви. Униаты также отреклись от С., который перешел в католичество и умер пробощем в Кракове. Слабая в научном отношении полемика С. не чужда была публицистических достоинств и потому в свое время имела успех. Главный его труд - "Perspektywa albo objasnienie grecko-ruskiej cerkwi" (Краков, 1642); здесь собраны все отрицательные черты южнорусского православного и униатского духовенства того времени - невежество, нарушение церковных правил и обрядов и т. п. Ответом на этот памфлет явился Лифос (XVII, 876), спокойный тон которого переходил в грубую брань, когда дело касается личности С. "Перспектива" вызвала и со стороны униатских властей ряд ответов и обращение с просьбой к Римскому Папе обуздать врага. Довольно подробное изложение "Перспективы", с биографией С., дано Голубевым в предисловии к его изданию Лифоса ("Архив юго-западной России", т. IV, ч. I, Киев, 1893). Все сочинения С. писаны на польском языке; на малорусском он издал "Верше на жалобный погреб зацного рыцера Петра Канашевича Сагайдачного" (Киев, 1622), перепечатано в "Исторических песнях малорусского народа", Антоновича и Драгоманова (т. II, вып. 1).


Салават Юлаев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саковский Карл Карлович | Салазкин Сергей Сергеевич
Сакович Касьян | Саларев Сергей Гаврилович
Саккети Ливерий Антонович | Салиас-де-Турнемир Евгений Андреевич
Сакен Христофор Иванович | Салиас-де-Турнемир Елизавета Васильевна
Сакен фон-дер-Остен Фабиан Вильгельмович | Салищев Эраст Гаврилович

Салават (по отчеству Юлаев) - башкир, участник Пугачевского бунта и главный виновник восстания башкир и других инородцев в Оренбургской губернии. Сын волостного старшины, богатого и влиятельного, знаток татарского языка и Корана, обладатель "сверхъестественной" силы, С., двадцати лет от роду, примкнул в 1773 году к Пугачеву , составлял из поднявшихся инородцев целые отряды, разграбил Симский и Катавский заводы, осаждал Челябинскую крепость, участвовал в осаде Оренбурга, сжег Красноуфимскую крепость. После поражений, которые нанес ему и Пугачеву Михельсон , он отстал от Пугачева. Когда последний был уже пойман, имя С. наводило еще страх в теперешней Уфимской губернии: он не давал пощады никому, в особенности русским. Наконец, в феврале 1775 года С. был пойман и присужден к наказанию кнутом и вечным каторжным работам в Рогервике (Балтийском порте). Память о С., как герое и певце-импровизаторе, сохранилась среди башкир до настоящего времени; с его именем связано несколько песен; многие из них приписываются самому С. До восьми песен С. приведено в брошюре Игнатьева: "Башкир Салават Юлаев, пугачевский бригадир, певец и композитор" (Казань, 1894). В. Р-в.


Саларев Сергей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салазкин Сергей Сергеевич | Салиас-де-Турнемир Евгений Андреевич
Салават Юлаев | Салиас-де-Турнемир Елизавета Васильевна
Саковский Карл Карлович | Салищев Эраст Гаврилович
Сакович Касьян | Салманов Петр Алексеевич
Саккети Ливерий Антонович | Салов Василий Васильевич

Саларев (Сергей Гаврилович, 1792 - 1820) - писатель; окончил курс в Московском университете, поместил несколько басней и лирических стихотворения в сборнике: "В удовольствие и пользу", в "Трудах" общества любителей российской словесности - "Смерть Игоря", "Развалина Новгорода", "Жизнь боярина А.С. Матвеева" и других, в альманахе "Каллиопа" - "Похвальное слово Пожарскому", в "Вестнике Европы" (1819, ч. CIII и CIV) - "Описание разного рода российский грамот". В. Р-в.


Салищев Эраст Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салиас-де-Турнемир Елизавета Васильевна | Салманов Петр Алексеевич
Салиас-де-Турнемир Евгений Андреевич | Салов Василий Васильевич
Саларев Сергей Гаврилович | Салов Илья Александрович
Салазкин Сергей Сергеевич | Саловы
Салават Юлаев | Саломан Зигфрид

Салищев (Эраст Гаврилович, родился в 1851 году) - хирург; медицинскими науками занимался в Казанском университете и в медико-хирургической академии, где окончил курс в 1875 году. Сначала был земским врачом; с 1880 по 1885 год состоял частным ординатором хирургической клиники военно-медицинской академии. В 1885 году защитил диссертацию на степень доктора медицины, а в 1887 году назначен прозектором в той же академии. С 1890 по 1892 год был профессором хирургии в Томском университете, а с 1892 года переведен на кафедру госпитальной хирургической клиники. Умер в 1901 году. Напечатал: "Топографический очерк мужской промежности" (диссертация, Санкт-Петербург, 1885), "Хирургическая анатомия и перевязка наружной сонной артерии in loco electionis" ("Врач", 1886), "О боковой литотомии в анатомо-хирургическом отношении" ("Хирургический Вестник", 1889), "Новый истинный отдельный боковой добавочный зоб" (ib., 1891, а также в "Arch. fur klin. Chirurgie", т. XLVIII), "Beitrag zur Lehre von den Blasenbruchen" ("Arch. fur klin. Chir.", т. LIV), "Полное иссечение предстательной железы и т. д." ("Хирургическая Летопись", 1895), "Пришивание подвижной почки" (ib., 1895), "Вылущение всей нижней конечности с ее безымянной костью" ("Врач", 1899, а также в "Arch. fur Klin. Chir.", т. LIX).


Салиас-де-Турнемир Евгений Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саларев Сергей Гаврилович | Салиас-де-Турнемир Елизавета Васильевна
Салазкин Сергей Сергеевич | Салищев Эраст Гаврилович
Салават Юлаев | Салманов Петр Алексеевич
Саковский Карл Карлович | Салов Василий Васильевич
Сакович Касьян | Салов Илья Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салиас-де-Турнемир (граф Евгений Андреевич, родился в 1842 году) - романист, сын известной писательницы, писавшей под псевдонимом Евгения Тур . В 1862 году уехал за границу, где написал ряд рассказов и повестей; посетив Испанию, описал свое путешествие по ней. Вернувшись в Россию, он выступал в качестве защитника по уголовным делам в тульском окружном суде, потом состоял при тамбовском губернаторе чиновником по особым поручениям, помощником секретаря статистического комитета и редактором "Тамбовских Губернских Ведомостей". Принятый в 1876 году в русское подданство (по отцу он был французским подданным), он служил в Министерстве внутренних дел, потом был управляющим конторой московских театров и заведующим московским отделением архива министерства Императорского двора. Его первая повесть: "Ксаня чудная" подписана псевдонимом Вадим (2 изд. 1888). После ряда других рассказов и повестей ("Тьма", "Еврейка", "Манжажа") и "Писем из Испании" он остановился на историческом романе. Первый его исторический роман, "Пугачевцы" ("Русский Вестник", 1874), для которого он собирал материалы в архивах и предпринимал поездки на места действий Пугачева , имел большой успех и остается лучшим его произведением. Критика, указывая на яркость и колоритность языка, на удачную обрисовку некоторых второстепенных личностей и характерных сторон Екатерининской эпохи, ставила в упрек автору чрезмерное подражание "Войне и миру" гр. Л.Н. Толстого . За этим романом последовали: "Найденыш", "Братья Орловы", "Волга" (все почти в "Русском Вестнике"), "Мор на Москве", "Принцесса Володимирская", "Граф Тятин-Балтийский", повесть (в "Огоньке" за 1879 - 81 годы), "Петербургское действо" (Санкт-Петербург, 1884), "Миллион", "Кудесник" и "Яун-Кундзе" ("Нива", 1885 - 87), "Поэт-наместник" (Санкт-Петербург, 1885), "Свадебный бунт", "Донские гишпанцы", "Аракчеевский сынок", "Аракчеевский подкидыш", "Via facti", "Пандурочка", "Владимирские Монамахи" ("Исторический Вестник") и другие. В 1881 - 1882 гг. он издавал "Полярную Звезду", ежемесячный журнал, в котором поместил начало романа "Вольнодумцы", составляющего продолжение "Пугачевцев". С 1890 года выходит полное собрание его сочинений, предпринятое А. Карцевым (вышли уже 23 тома). В большинстве своих романов, увлекаясь психологией масс и не обладая в то же время большой силой психологического анализа, С. де-Турнемир часто грешил против исторической правды. См. "Исторический Вестник", 1888, № 8, "25-летие литературной деятельности С." и 1890 год № 8 (ст. Арс. Введенского ).

См. также статьи:
Введенский Арсений Иванович ;
Захарьин Петр Михайлович ;
Салиас-де-Турнемир Елизавета Васильевна .


Салиас-де-Турнемир Елизавета Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салиас-де-Турнемир Евгений Андреевич | Салищев Эраст Гаврилович
Саларев Сергей Гаврилович | Салманов Петр Алексеевич
Салазкин Сергей Сергеевич | Салов Василий Васильевич
Салават Юлаев | Салов Илья Александрович
Саковский Карл Карлович | Саловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салиас-де-Турнемир (гр. Елизавета Васильевна, рожденная Сухово-Кобылина) - писательница (1815 - 92), известная под псевдонимом Евгения Тур. Образование ее было поручено выдающимся московским учителям и ученым: литературу ей преподавал С.Е. Раич (поэт), историю - Морошкин , физику - Максимович. Самое сильное влияние на нее имел Надеждин . Образование ее было закончено за границей. В Париже она вышла замуж за графа С.; часто проживала по несколько лет за границей, где, как и в Москве, собирала вокруг себя известных писателей и ученых. Т.Н. Грановский , П.Н. Кудрявцев , И.С. Тургенев , А.Н. Афанасьев были из числа ее близких друзей. Известный писатель, гр. Салиас - родной сын С., а Сухово-Кобылин , автор "Свадьбы Кречинского" - брат ее. На литературное поприще выступила в "Современнике", в 1849 году, повестью "Ошибка". В следующем же году "Современник" объявлял, что печатание обещанного романа Некрасова и Стебницкого "Мертвое озеро" откладывается, чтобы дать место новому произведению автора "Ошибки", так понравившейся публике, - роману "Племянница". Как повесть, так и роман имели большой успех. Тургенев пророчил автору блестящую будущность и посвятил разбору вводного эпизода в романе (под заголовком "Антонина") большую статью. Также тепло отнеслись к дебютантке Дружинин и Ап. Григорьев , но дальнейшие произведения С. ("Три поры жизни", "Долг", "На рубеже", "Старушка" и другие) большого успеха не имели. Герои повестей и романов С. - люди большого света, без дела, без воли и каких бы то ни было интеллектуальных стремлений; отношение к ним автора - отрицательное; положительными типами являлись героини, олицетворявшие обманутую добродетель и безвинное страдание. Любовь в произведениях С. имела значение "единственной задачи, для которой строились подмостки и леса повести". Написаны они все хорошим языком, живым, изящным и тонко отделанным. Начиная с 1857 года С. пишет в "Русском Вестнике" статьи критико-биографического характера, но в 1860 году покидает страницы журнала вследствие полемики с редактором (о г-же Свечиной ), по поводу которой Писарев тогда же говорил, что "Русский Вестник" не уважает умственной самостоятельности своих сотрудников. В 61-м году она основывает собственный журнал "Русская Речь"; здесь она вела отдел художественной и литературной критики. "Русская Речь" просуществовала всего один год, а под редакцией С. - лишь полгода, так как в мае 1861 года журнал был соединен с "Московским Вестником", а главную редакцию взял на себя один из друзей С., Е.М. Феоктистов . В "Русской Речи" С. писала об Авдееве , о Крестовском , Достоевском . Достоевский напечатал тогда лишь первые свои четыре крупные вещи, но тонкому литературному чутью С. уже тогда было вполне ясно, что это громадный, великий талант. Историко-литературный интерес представляет ее критический очерк об "Отцах и детях" Тургенева ("Северная Пчела"). Некогда сама прославленная знаменитым писателем и своим другом, она ополчается на "Отцов и детей" с искренним возмущением, с большой злобой и горечью. "Неужели, - писала она, - все молодое поколение, эта надежда России, эти живые, зреющие силы, эти ростки и соки должны походить на Базарова, Аркадия или Ситникова?!". По ее мнению, Тургенев "лучшие исключения из старого поколения воплотил в отцах, а самые уродливые из молодого - в сыновьях, в детях". Умение С. отрешаться от личных интересов и счетов выразилось еще яснее в разборе романа сына ее: "Пугачевцы". Она выступила в "Новом Времени" с обвинением его в "реализме", который ей представлялся в виде грозного чудовища, поглощающего все то лучшее, что было привито русскому обществу сороковыми годами. Последние годы своей жизни С. посвящает детской литературе и повестям для юношества. Все написанное ею в этой области ("Катакомбы", "Последние дни Помпеи", "Княжна Дубровина", "Сергей Бор. Раменский", масса сказок) имеет большую ценность и занимает видное место в литературе для юношества. В 80-х годах С. напечатала несколько произведений духовного характера. А. Л-ая.

См. также статьи:
Салиас-де-Турнемир Евгений Андреевич ;
Тур Евгения .


Салманов Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салищев Эраст Гаврилович | Салов Василий Васильевич
Салиас-де-Турнемир Елизавета Васильевна | Салов Илья Александрович
Салиас-де-Турнемир Евгений Андреевич | Саловы
Саларев Сергей Гаврилович | Саломан Зигфрид
Салазкин Сергей Сергеевич | Салтыков Александр Михайлович

Салманов (Петр Алексеевич, 1817 - 82) - автор повести "Дитя" (Санкт-Петербург, 1862), драмы "Голос совести" (1863) и романов: "Убийца" (1877) и "Князь Борис Щеглятев" (1881). Издавал "Юридический Журнал" (1860 - 61).


Салов Илья Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салов Василий Васильевич | Саловы
Салманов Петр Алексеевич | Саломан Зигфрид
Салищев Эраст Гаврилович | Салтыков Александр Михайлович
Салиас-де-Турнемир Елизавета Васильевна | Салтыков Алексей Дмитриевич
Салиас-де-Турнемир Евгений Андреевич | Салтыков Борис Михайлович (боярин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салов (Илья Александрович) - талантливый беллетрист; на литературное поприще выступил повестью "Пушиловский регент", в "Русском Вестнике" за 1858 год; за ней последовал рассказ "Мертвое тело", в "Отечественных Записках". Литературная репутация С. упрочилась во 2-й половине 1870 годов, когда в "Отечественных Записках" появился ряд его повестей: "Мельница купца Чесалкина", "Грызуны", "Аспид", "Ольшанский барин". С половины 1880-х годов произведения С. печатались преимущественно в "Русской Мысли". "Сочинения" С. вышли и в отдельном издании (3 т., Санкт-Петербург, 1884 - 92); отдельно изданы также сборники его рассказов под заглавием "С натуры" (Санкт-Петербург, 1893) и "Суета мирская" (Москва, 1894). Новейшее произведение С. - рассказ "Синий чулок" в "Русской Мысли", 1899 год, № 11. Из всех современных беллетристов С. остается наиболее верен школе сороковых годов. Тургеневу он подражает и во внешних приемах, Так, одной из обычных форм во многих его повестях являются похождения охотника, подвергающегося в своих скитаниях всевозможным встречам и приключениям. Повести и рассказы С. - беспретенциозные воспроизведения действительности, которую он рисует с полным знанием дела (особенно быт пореформенной деревни), с беспристрастием и безучастностью фотографа, но без философского освещения, присущего произведениям крупных художников и выясняющего внутренний смысл жизни. С внешней стороны повести С. местами отличаются растянутостью: весьма часто, в наиболее трагических моментах, рассказ внезапно прерывается длинными описаниями природы, рисующими идиллические стороны деревенской жизни и оттеняющими контраст между красотами безмятежной природы и бестолочью возмутительных людских отношений. Умер в 1902 году.

См. также статьи:
Гусев Сергей Сергеевич ;
Россия, разд. Русская литература (1870-е годы) ;
Саловы .


Саловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салов Илья Александрович | Саломан Зигфрид
Салов Василий Васильевич | Салтыков Александр Михайлович
Салманов Петр Алексеевич | Салтыков Алексей Дмитриевич
Салищев Эраст Гаврилович | Салтыков Борис Михайлович (боярин)
Салиас-де-Турнемир Елизавета Васильевна | Салтыков Борис Михайлович (писатель)

Саловы - дворянский род, восходящий ко второй половине XVII века. К этому роду принадлежат известный беллетрист С. и Василий Васильевич С., бывший председатель инженерного совета Министерства путей сообщения. Род С. внесен в родословные книги губерний Орловской, Пензенской, Саратовской, Калужской и Московской (Гербовник, X, 87).


Саломан Зигфрид

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саловы | Салтыков Александр Михайлович
Салов Илья Александрович | Салтыков Алексей Дмитриевич
Салов Василий Васильевич | Салтыков Борис Михайлович (боярин)
Салманов Петр Алексеевич | Салтыков Борис Михайлович (писатель)
Салищев Эраст Гаврилович | Салтыков Григорий Сергеевич

Саломан (Зигфрид) - композитор, родился в 1816 году, автор многих мелодичных романсов и оперы "Карпатская роза", поставленной в 70-х годах в Москве; муж известной певицы Ниссен-Саломан .


Салтыкова Дарья Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Федор Степанович | Салтыковы
Салтыков Петр Семенович | Салтыковы (бояре)
Салтыков Николай Николаевич | Салхов Ульрих Христофор
Салтыков Николай Иванович | Салывон
Салтыков Михаил Евграфович (Щедрин) | Салько Алексей Маркович

Салтыкова (урожденная Иванова, Дарья Николаевна, 1730 - 1801), известная под именем "Салтычихи" и "людоедки". Оставшись по смерти мужа полной владетельницей 600 крестьян, в губерниях Вологодской, Костромской и Московской, С. в течение 7 лет замучила до смерти 139 душ, преимущественно женщин, в том числе несколько девочек 11 - 12 лет. Главной причиной ее гнева было нечистое мытье платья или полов. Обыкновенно она начинала "наказывать" сама, нанося побои скалкой, вальком, палкой и поленьями. Затем, по ее приказанию, конюхи и гайдуки били провинившуюся розгами, батогами, кнутом и плетьми. Под влиянием криков барыни: "бейте до смерти", последние нередко исполняли в точности ее приказ. В случаях особого исступления С. опаливала своей жертве волосы на голове, била ее об стену головой, обливала кипятком, брала за уши горячими щипцами, кидала девочек с высокого крыльца, морила голодом и т. п. Дворянина Тютчева, из-за отвергнутой им любви, она покушалась убить вместе с его женой. О злодействах С. скоро стали ходить слухи по Москве, где она жила, а крестьяне обращались на нее с жалобами, но, благодаря влиятельному родству и подаркам, все оканчивалось наказанием и ссылкой жалобщиков. Наконец, двум крестьянам, у которых она убила жен, удалось летом 1762 года подать просьбу императрице Екатерине II . Юстиц-коллегия произвела следствие, которое длилось 6 лет и на котором С. ни разу ни в чем не созналась, несмотря на увещания священника и производимые при ней пытки. В 1768 году юстиц-коллегия, признав, что С. "немалое число людей своих мужеска и женска пола бесчеловечно, мучительски убивала до смерти", приговорила ее к смертной казни; но последняя, по повелению императрицы, была заменена следующим наказанием. Лишенная дворянства и фамилии, "Дарья Николаева дочь" была возведена в Москве на эшафот, прикована к столбу, причем у нее на шее был привешен лист с надписью: "мучительница и душегубица", и после часового стояния заключена в подземельную тюрьму в Ивановском московском девичьем монастыре, где и сидела до 1779 года под сводами церкви, а затем до самой смерти в застенке, пристроенном к стене храма. Ни разу она не обнаружила раскаяния. От связи с караульным солдатом она имела ребенка. Сообщники С., крестьяне, дворовые люди и "поп", по приговору юстиц-коллегии, были наказаны кнутом, с вырезанием ноздрей, и сосланы в Нерчинск на вечные каторжные работы. Особенно много сохранилось преданий о зверстве С. в Москве, где имя "Салтычиха" стало бранным; сохранилось даже изображение ее позорной казни на одной из лубочных картин. Ср. П. Кичеев "Салтычиха" ("Русский Архив", 1865, т. III); "Дело Д.Н. Салтыковой" ("Зритель", 2863 год, № 35 и 36); Студенкин "Салтычиха" ("Русская Старина", 1874 год, т. X). В. Р-в.


Салтыков Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саломан Зигфрид | Салтыков Алексей Дмитриевич
Саловы | Салтыков Борис Михайлович (боярин)
Салов Илья Александрович | Салтыков Борис Михайлович (писатель)
Салов Василий Васильевич | Салтыков Григорий Сергеевич
Салманов Петр Алексеевич | Салтыков Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыков (Александр Михайлович, 1725 - 82) - переводчик ("Жизнь Марианны", Мариво, Санкт-Петербург, 1762 и "Обычай нынешнего света", Санкт-Петербург, 1764) и автор "Речи, произнесенной в Академии Художеств в присутствии императрицы Екатерины II" (1765).

См. также статьи:
Ге Николай Николаевич ;
Чемесов Евграф Петрович .


Салтыков Алексей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Александр Михайлович | Салтыков Борис Михайлович (боярин)
Саломан Зигфрид | Салтыков Борис Михайлович (писатель)
Саловы | Салтыков Григорий Сергеевич
Салов Илья Александрович | Салтыков Иван Михайлович
Салов Василий Васильевич | Салтыков Михаил

Салтыков (князь Алексей Дмитриевич, 1806 - 1859) - путешественник, прозванный современниками, за свое пристрастие к Индии и англичанам, "индейцем" и "англоманом". Написал: "Путешествие в Персию" (Санкт-Петербург, 1849) и "Описание Индии", отрывки из которого были напечатаны в "Москвитянине".


Салтыков Борис Михайлович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Борис Михайлович (боярин) | Салтыков Григорий Сергеевич
Салтыков Алексей Дмитриевич | Салтыков Иван Михайлович
Салтыков Александр Михайлович | Салтыков Михаил
Саломан Зигфрид | Салтыков Михаил Глебович
Саловы | Салтыков Михаил Евграфович (Щедрин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыков (Борис Михайлович, 1723 - 1808) - писатель. Учился в сухопутном шляхетном корпусе, служил агентом И.И. Шувалова в Женеве для сношений с Вольтером; его письма к Шувалову - настоящие депеши о действиях Вольтера. Написал: "Доказательство тому, что ум без разума беда" (Санкт-Петербург, 1806), "Ответы на два вопроса" (в журнале "Любитель Словесности", 1806, № 9), "Совет весьма нужный и полезный родителям, учителям и студентам педагогических институтов" (Санкт-Петербург, 1807) и другие. Письма С. к митрополиту Филарету напечатаны в "Чтениях Московского Общества Истории и Древностей" за 1869 год, т. I.

Назад Вперед


Салтыков Григорий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Борис Михайлович (писатель) | Салтыков Иван Михайлович
Салтыков Борис Михайлович (боярин) | Салтыков Михаил
Салтыков Алексей Дмитриевич | Салтыков Михаил Глебович
Салтыков Александр Михайлович | Салтыков Михаил Евграфович (Щедрин)
Саломан Зигфрид | Салтыков Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыков (граф Григорий Сергеевич, 1777 - 1814) - писатель; носил до 1801 года фамилию Жердеевского. Ему принадлежат, кроме переводов, оды "На победы, одержанные над Наполеоном Голенищевым-Кутузовым" (Москва, 1812), "На случай настоящей войны с французами" (1812) и другие, а также несколько стихотворений в "Приятном полезном препровождении времени" и "Друге Просвещения", который он издавал в 1804 - 1806 годах вместе с Хвостовым и Кутузовым .

Назад Вперед


Салтыков Михаил Евграфович (Щедрин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Михаил Глебович | Салтыков Николай Иванович
Салтыков Михаил | Салтыков Николай Николаевич
Салтыков Иван Михайлович | Салтыков Петр Семенович
Салтыков Григорий Сергеевич | Салтыков Федор Степанович
Салтыков Борис Михайлович (писатель) | Салтыкова Дарья Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыков (Михаил Евграфович) - знаменитый русский писатель. Родился 15 января 1826 года в старой дворянской семье, в имении родителей, селе Спас-Угол, Калязинского уезда Тверской губернии. Хотя в примечании к "Пошехонской старине" С. и просил не смешивать его с личностью Никанора Затрапезного, от имени которого ведется рассказ, но полнейшее сходство многого, сообщаемого о Затрапезном, с несомненными фактами жизни С. позволяет предполагать, что "Пошехонская старина" имеет отчасти автобиографический характер. Первым учителем С. был крепостной человек его родителей, живописец Павел; потом с ним занимались старшая его сестра, священник соседнего села, гувернантка и студент Московской духовной академии. Десяти лет от роду он поступил в московский дворянский институт (нечто вроде гимназии, с пансионом), а два года спустя был переведен, как один из отличнейших учеников, казеннокоштным воспитанником в Царскосельский (позже - Александровский) лицей. В 1844 году окончил курс по второму разряду (т. е. с чином X класса), семнадцатым из двадцати двух учеников, потому что поведение его аттестовалось не более как "довольно хорошим": к обычным школьным проступкам ("грубость", курение, небрежность в одежде) у него присоединялось писание стихов "неодобрительного" содержания. В лицее, под влиянием свежих еще тогда пушкинских преданий, каждый курс имел своего поэта; в XIII курсе эту роль играл С. Несколько его стихотворений было помещено в "Библиотеке для Чтения" 1841 и 1842 годов, когда он был еще лицеистом; другие, напечатанные в "Современнике" (ред. Плетнева ) 1844 и 1845 годов, написаны им также еще в лицее. (Все эти стихотворения перепечатаны в "Материалах для биографии М.Е. Салтыкова", приложенных к полному собранию его сочинений.) Ни одно из стихотворений С. (отчасти переводных, отчасти оригинальных) не носит на себе следов таланта; позднейшие по времени даже уступают более ранним. С. скоро понял, что у него нет призвания к поэзии, перестал писать стихи и не любил, когда ему о них напоминали. И в этих ученических упражнениях, однако, чувствуется искреннее настроение, большей частью грустное, меланхолическое (у тогдашних знакомых С. слыл под именем "мрачного лицеиста"). В августе 1844 года С. был зачислен на службу в канцелярию военного министра и только через два года получил там первое штатное место - помощника секретаря. Литература уже тогда занимала его гораздо больше, чем служба: он не только много читал, увлекаясь в особенности Ж. Зандом и французскими социалистами (блестящая картина этого увлечения нарисована им, тридцать лет спустя, в четвертой главе сборника: "За рубежом"), но и писал - сначала небольшие библиографические заметки (в "Отечественных Записках" 1847 года), а потом повести: "Противоречия" (там же, ноябрь 1847) и "Запутанное дело" (март 1848). Уже в библиографических заметках, несмотря на маловажность книг, по поводу которых они написаны, проглядывает образ мыслей автора - его отвращение к рутине, к прописной морали, к крепостному праву; местами попадаются и блестки насмешливого юмора. В первой повести С., которую он никогда впоследствии не перепечатывал, звучит, сдавленно и глухо, та самая тема, на которую были написаны ранние романы Ж. Занда: признание прав жизни и страсти. Герой повести, Нагибин - человек обессиленный тепличным воспитанием и беззащитный против влияний среды, против "мелочей жизни". Страх перед этими мелочами и тогда, и позже (см., например, "Дорога", в "Губернских очерках") был знаком, по-видимому, и самому С. - но у него это был тот страх, который служит источником борьбы, а не уныния. В Нагибине отразился, таким образом, только один небольшой уголок внутренней жизни автора. Другое действующее лицо романа - "женщина-кулак", Крошина - напоминает Анну Павловну Затрапезную из "Пошехонской старины", т. е. навеяно, вероятно, семейными воспоминаниями С. Гораздо крупнее "Запутанное дело" (перепечатано в "Невинных рассказах"), написанное под сильным влиянием "Шинели", может быть, и "Бедных людей", но заключающее в себе несколько замечательных страниц (например, изображение пирамиды из человеческих тел, которая снится Мичулину). "Россия, - так размышляет герой повести, - государство обширное, обильное и богатое; да человек - то глуп, мрет себе с голоду в обильном государстве". "Жизнь - лотерея", - подсказывает ему привычный взгляд, завещанный ему отцом; "оно так, - отвечает какой-то недоброжелательный голос, - но почему же она лотерея, почему ж бы не быть ей просто жизнью?" Несколькими месяцами раньше такие рассуждения остались бы, может быть, незамеченными - но "Запутанное дело" появилось в свет как раз тогда, когда февральская революция во Франции отразилась в России учреждением негласного комитета, облеченного особыми полномочиями для обуздания печати. 28 апреля 1848 года С. был выслан в Вятку и 3 июля определен канцелярским чиновником при вятском губернском правлении. В ноябре того же года он был назначен старшим чиновником особых поручений при вятском губернаторе, затем два раза исправлял должность правителя губернаторской канцелярии, а с августа 1850 года был советником губернского правления. О службе его в Вятке сохранилось мало сведений, но, судя по записке о земельных беспорядках в Слободском уезде, найденной, после смерти С., в его бумагах и подробно изложенной в "Материалах" для его биографии, он горячо принимал к сердце свои обязанности, когда они приводили его в непосредственное соприкосновение с народной массой и давали ему возможность быть ей полезным. Провинциальную жизнь, в самых темных ее сторонах, в то время легко ускользавших от взора, С. узнал как нельзя лучше, благодаря командировкам и следствиям, которые на него возлагались - и богатый запас сделанных им наблюдений нашел себе место в "Губернских очерках". Тяжелую скуку умственного одиночества он разгонял внеслужебными занятиями: сохранились отрывки его переводов из Токвиля, Вивьена, Шерюеля и заметки, написанные им по поводу известной книги Беккарии. Для сестер Болтиных, из которых одна в 1856 году стала его женой, он составил "Краткую историю России". В ноябре 1855 года ему разрешено было, наконец, совершенно оставить Вятку (откуда он до тех пор только один раз выезжал к себе в тверскую деревню); в феврале 1856 года он был причислен к Министерству внутренних дел, в июне того же года назначен чиновником особых поручений при министре и в августе командирован в губернии Тверскую и Владимирскую для обозрения делопроизводства губернских комитетов ополчения (созванного, по случаю восточной войны, в 1855 году). В его бумагах нашлась черновая записка, составленная им при исполнении этого поручения. Она удостоверяет, что так называемые дворянские губернии предстали перед С. не в лучшем виде, чем недворянская, Вятская; злоупотреблений при снаряжении ополчения им было обнаружено множество. Несколько позже им была составлена записка об устройстве градских и земских полиций, проникнутая мало еще распространенной тогда идеей децентрализации и весьма смело подчеркивавшая недостатки действовавших порядков. Вслед за возвращением С. из ссылки возобновилась, с большим блеском, его литературная деятельность. Имя надворного советника Щедрина, которым были подписаны появлявшиеся в "Русском Вестнике", с 1856 года, "Губернские очерки", сразу сделалось одним из самых любимых и популярных. Собранные в одно целое, "Губернские очерки" в 1857 году выдержали два издания (впоследствии - еще два, в 1864 и 1882 годах). Они положили начало целой литературе, получившей название "обличительной", но сами принадлежали к ней только отчасти. Внешняя сторона мира кляуз, взяток, всяческих злоупотреблений наполняет всецело лишь некоторые из очерков; на первый план выдвигается психология чиновничьего быта, выступают такие крупные фигуры, как Порфирий Петрович, как "озорник", первообраз "помпадуров", или "надорванный", первообраз "Ташкентцев", как Перегоренский, с неукротимым ябедничеством которого должно считаться даже административное полновластие. Юмор, как и у Гоголя , чередуется в "Губернских очерках" с лиризмом; такие страницы, как обращение к провинции (в "Скуке"), производят до сих пор глубокое впечатление. Чем были "Губернские очерки" для русского общества, только что пробудившегося к новой жизни и с радостным удивлением следившего за первыми проблесками свободного слова, - это легко себе представить. Обстоятельствами тогдашнего времени объясняется и то, что автор "Губернских очерков" мог не только оставаться на службе, но и получать более ответственные должности. В марте 1858 года С. был назначен рязанским вице-губернатором, в апреле 1860 года переведен на ту же должность в Тверь. Пишет он в это время очень много, сначала в разных журналах (кроме "Русского Вестника" - в "Атенее", "Современнике", "Библиотеке для Чтения", "Московском Вестнике"), но с 1860 года - почти исключительно в "Современнике" (в 1861 г. С. поместил несколько небольших статей в "Московских Ведомостях" (ред. В.Ф. Корша ), в 1862 г. - несколько сцен и рассказов в журнале "Время"). Из написанного им между 1858 и 1862 годами составились два сборника - "Невинные рассказы" и "Сатиры в прозе"; и тот и другой изданы отдельно три раза (1863, 1881, 1885). В картинах провинциальной жизни, которые С. теперь рисует, Крутогорск (т. е. Вятка) скоро уступает Глупову, представляющему собой не какой-нибудь определенный, а типичный русский город - тот город, "историю" которого, понимаемого в еще более широком смысле, несколькими годами позже написал С. Мы видим здесь как последние вспышки отживающего крепостного строя ("Госпожа Надейкова", "Наш дружеский хлам", "Наш губернский день"), так и очерки так называемого "возрождения", в Глупове не идущего дальше попыток сохранить, в новых формах, старое содержание. Староглуповец "представлялся милым уже потому, что был не ужасно, а смешно отвратителен; новоглуповец продолжает быть отвратительным - и в то же время утратил способность быть милым" ("Наши глуповские дела"). В настоящем и будущем Глупова усматривается один "конфуз": "идти вперед - трудно, идти назад - невозможно". Только в самом конце этюдов о Глупове проглядывает нечто похожее на луч надежды: С. выражает уверенность, что "новоглуповец будет последним из глуповцев". В феврале 1862 года С. в первый раз вышел в отставку. Он хотел поселиться в Москве и основать там двухнедельный журнал; когда ему это не удалось, он переехал в Петербург и с начала 1863 года стал, фактически, одним из редакторов "Современника". В продолжение двух лет он помещает в нем беллетристические произведения, общественные и театральные хроники, московские письма, рецензии на книги, полемические заметки, публицистические статьи. Все это, за исключением немногих сцен и рассказов, вошедших в состав отдельных изданий ("Невинные рассказы", "Признаки времени", "Помпадуры и Помпадурши"), остается до сих пор не перепечатанным, хотя заключает в себе много интересного и важного (обзор содержания статей, помещенных С. в "Современнике" 1863 и 1864 годов, см. в книге А.Н. Пыпина: "М.Е. Салтыков" (Санкт-Петербург, 1899). Есть основание надеяться, что эти статьи - или большая их часть - войдут в состав следующего издания сочинений С.). К этому же, приблизительно, времени относятся замечания С. на проект устава о книгопечатании, составленный комиссией под председательством кн. Д.А. Оболенского (см. "Материалы для биографии М.Е. Салтыкова"). Главный недостаток проекта С. видит в том, что он ограничивается заменой одной формы произвола, беспорядочной и хаотической, другой, систематизированной и формально узаконенной. Весьма вероятно, что стеснения, которые "Современник" на каждом шагу встречал со стороны цензуры, в связи с отсутствием надежды на скорую перемену к лучшему, побудили С. опять вступить на службу, но по другому ведомству, менее прикосновенному к злобе дня. В ноябре 1864 года он был назначен управляющим пензенской казенной палатой, два года спустя переведен на ту же должность в Тулу, а в октябре 1867 года - в Рязань. Эти годы были временем его наименьшей литературной деятельности: в продолжение трех лет (1865, 1866, 1867) в печати появилась только одна его статья: "Завещание моим детям" ("Современник", 1866, № 1; перепечатано в "Признаках времени"). Тяга его к литературе оставалась, однако, прежняя: как только "Отечественные Записки" перешли (с 1 января 1868 года) под редакцию Некрасова , С. сделался одним из самых усердных их сотрудников, а в июне 1868 года окончательно покинул службу и сделался одним из главных сотрудников и руководителей журнала, официальным редактором которого стал десять лет спустя, после смерти Некрасова. Пока существовали "Отечественные Записки", т. е. до 1884 года, С. работал исключительно для них. Большая часть написанного им в это время вошла в состав следующих сборников: "Признаки времени" и "Письма из провинции" (1870, 72, 85), "История одного города" (1 и 2 изд. 1870; 3 изд. 1883), "Помпадуры и Помпадурши" (1873, 77, 82, 86), "Господа ташкентцы" (1873, 81, 85), "Дневник провинциала в Петербурге" (1873, 81, 85), "Благонамеренные речи" (1876, 83), "В среде умеренности и аккуратности" (1878, 81, 85), "Господа Головлевы" (1880, 83), "Сборник" (1881, 83), "Убежище Монрепо" (1882, 83), "Круглый год" (1880, 83), "За рубежом" (1881), "Письма к тетеньке" (1882), "Современная идиллия" (1885), "Недоконченные беседы" (1885), "Пошехонские рассказы" (1886). Сверх того в "Отечественных Записках" были напечатаны в 1876 году "Культурные люди" и "Итоги", при жизни С. не перепечатанные ни в одном из его сборников, но включенные в посмертное издание его сочинений. "Сказки", изданные особо в 1887 году, появлялись первоначально в "Отечественных Записках", "Неделе", "Русских Ведомостях" и "Сборнике литературного фонда". После запрещения "Отечественных Записок" С. помещал свои произведения преимущественно в "Вестнике Европы"; отдельно "Пестрые письма" и "Мелочи жизни" были изданы при жизни автора (1886 и 1887), "Пошехонская старина" - уже после его смерти, в 1890 году. Здоровье С., расшатанное еще с половины 70-х годов, было глубоко потрясено запрещением "Отечественных Записок". Впечатление, произведенное на него этим событием, изображено им самим с большой силой в одной из сказок ("Приключение с Крамольниковым", который "однажды утром, проснувшись, совершенно явственно ощутил, что его нет") и в первом "Пестром письме", начинающемся словами: "несколько месяцев тому назад я совершенно неожиданно лишился употребления языка"... Редакционной работой С. занимался неутомимо и страстно, живо принимая к сердцу все касающееся журнала. Окруженный людьми ему симпатичными и с ним солидарными, С. чувствовал себя, благодаря "Отечественным Запискам", в постоянном общении с читателями, на постоянной, если можно так выразиться, службе у литературы, которую он так горячо любил и которой посвятил в "Круглом годе" такой чудный хвалебный гимн (письмо С. к сыну, написанное незадолго до смерти, оканчивается словами: "паче всего люби родную литературу и звание литератора предпочитай всякому другому"). Незаменимой утратой был для него, поэтому, разрыв непосредственной связи между ним и публикой. С. знал, что "читатель - друг" по-прежнему существует - но этот читатель "заробел, затерялся в толпе и дознаться, где именно он находится, довольно трудно". Мысль об одиночестве, "о брошенности" удручает его все больше и больше, обостряемая физическими страданиями и, в свою очередь, обостряющая их. "Болен я, - восклицает он в первой главе "Мелочей жизни", - невыносимо. Недуг впился в меня всеми когтями и не выпускает из них. Изможденное тело ничего не может ему противопоставить". Последние его годы были медленной агонией, но он не переставал писать, пока мог держать перо, и его творчество оставалось до конца сильным и свободным: "Пошехонская старина" ни в чем не уступает его лучшим произведениям. Незадолго до смерти он начал новый труд, об основной мысли которого можно составить себе понятие уже по его заглавию: "Забытые слова" ("Были, знаете, слова, - сказал Салтыков Н.К. Михайловскому незадолго до смерти, - ну, совесть, Отечество, человечество, другие там еще... А теперь потрудитесь-ка их поискать!.. Надо же напомнить!"). Он умер 28 апреля 1889 года и погребен 2 мая, согласно его желанию, на Волковом кладбище, рядом с Тургеневым . Двадцать лет сряду все крупные явления русской общественной жизни встречали отголосок в сатире С., иногда предугадывавшей их еще в зародыше. Это - своего рода исторический документ, доходящий местами до полного сочетания реальной и художественной правды. Занимает свой пост С. в то время, когда завершился главный цикл "великих реформ" и, говоря словами Некрасова, "рановременные меры" (рановременные, конечно, только с точки зрения их противников) "теряли должные размеры и с треском пятились назад". Осуществление реформ, за одним лишь исключением, попало в руки людей, им враждебных. В обществе все резче заявляли себя обычные результаты реакции и застоя: мельчали учреждения, мельчали люди, усиливался дух хищения и наживы, всплывало на верх все легковесное и пустое. При таких условиях для писателя с дарованием С. трудно было воздержаться от сатиры. Орудием борьбы становится в его руках даже экскурсия в прошедшее: составляя "Историю одного города", он имеет в виду - как видно из письма его к А.Н. Пыпину , опубликованного в 1889 году, - исключительно настоящее. "Историческая форма рассказа, - говорит он, - была для меня удобна потому, что позволяла мне свободнее обращаться к известным явлениям жизни... Критик должен сам угадать и другим внушить, что Парамоша - совсем не Магницкий только, но вместе с тем и NN. И даже не NN., а все вообще люди известной партии, и ныне не утратившей своей силы". И действительно, Бородавкин ("История одного города"), пишущий втихомолку "устав о нестеснении градоначальников законами", и помещик Поскудников ("Дневник провинциала в Петербурге"), "признающий не бесполезным подвергнуть расстрелянию всех несогласно мыслящих" - это одного поля ягоды; бичующая их сатира преследует одну и ту же цель, все равно, идет ли речь о прошедшем или о настоящем. Все написанное С. в первой половине семидесятых годов дает отпор, главным образом, отчаянным усилиям побежденных - побежденных реформами предыдущего десятилетия - опять завоевать потерянные позиции или вознаградить себя, так или иначе, за понесенные утраты. В "Письмах о провинции" историографы - т. е. те, которые издавна делали русскую историю, - ведут борьбу с новыми сочинителями; в "Дневнике провинциала" сыплются, как из рога изобилия, прожекты, выдвигающие на первый план "благонадежных и знающих обстоятельства местных землевладельцев"; в "Помпадурах и Помпадуршах" крепкоголовые "экзаменуют" мировых посредников, признаваемых отщепенцами дворянского лагеря. В "Господах ташкентцах" мы знакомимся с "просветителями, свободными от наук" и узнаем, что "Ташкент есть страна, лежащая всюду, где бьют по зубам и где имеет право гражданственности предание о Макаре, телят не гоняющем". "Помпадуры" - это руководители, прошедшие курс административных наук у Бореля или у Донона; "Ташкентцы" - это исполнители помпадурских приказаний. Не щадит С. и новые учреждения - земство, суд, адвокатуру, - не щадит их именно потому, что требует от них многого и возмущается каждой уступкой, сделанной ими "мелочам жизни". Отсюда и строгость его к некоторым органам печати, занимавшимся, по его выражению, "пенкоснимательством". В пылу борьбы С. мог быть несправедливым к отдельным лицам, корпорациям и учреждениям, но только потому, что перед ним всегда носилось высокое представление о задачах эпохи. Литература, например, может быть названа солью русской жизни: что будет, думал С., - если соль перестанет быть соленой, если к ограничениям, независящим от литературы, она прибавит еще добровольное самоограничение?.. С усложнением русской жизни, с появлением новых общественных сил и видоизменением старых, с умножением опасностей, грозящих мирному развитию народа, расширяются и рамки творчества Салтыкова. Ко второй половине семидесятых годов относится создание им таких типов, как Дерунов и Стрелов, Разуваев и Колупаев. В их лице хищничество, с небывалой до тех пор смелостью, предъявляет свои права на роль "столпа", т. е. опоры общества - и эти права признаются за ним с разных сторон, как нечто должное (припомним станового пристава Грацианова и собирателя "материалов" в "Убежище Монрепо"). Мы видим победоносный поход "чумазого" на "дворянские усыпальницы", слышим допеваемые "дворянские мелодии", присутствуем при гонении против Анпетовых и Парначевых, заподозренных в "пущании революции промежду себя". Еще печальнее картины, представляемые разлагающейся семьей, непримиримым разладом между "отцами" и "детьми" - между кузиной Машенькой и "непочтительным Коронатом", между Молчалиным и его Павлом Алексеевичем, между Разумовым и его Степой. "Больное место" (напечатано в "Отечественных Записках" 1879 года, перепечатано в "Сборнике"), в котором этот разлад изображен с потрясающим драматизмом - один из кульминационных пунктов дарования С. "Хандрящим людям", уставшим надеяться и изнывающим в своих углах, противопоставляются "люди торжествующей современности", консерваторы в образе либерала (Тебеньков) и консерваторы с национальным оттенком (Плешивцев), узкие государственники, стремящиеся, в сущности, к совершенно аналогичным результатам, хотя и отправляющиеся один - "с Офицерской в столичном городе Петербурге, другой - с Плющихи в столичном городе Москве". С особенным негодованием обрушивается сатирик на "литературные клоповники", избравшие девизом: "мыслить не полагается", целью - порабощение народа, средством для достижения цели - оклеветание противников. "Торжествующая свинья", выведенная на сцену в одной из последних глав "За рубежом", не только допрашивает "правду", но и издевается над ней, "сыскивает ее своими средствами" гложет ее с громким чавканьем, публично, нимало не стесняясь. В литературу, с другой стороны, вторгается улица, "с ее бессвязным галдением, низменной несложностью требований, дикостью идеалов" - улица, служащая главным очагом "шкурных инстинктов". Несколько позже наступает пора "лганья" и тесно связанных с ним "извещений". "Властителем дум" является "негодяй, порожденный нравственной и умственной мутью, воспитанный и окрыленный шкурным малодушием". Иногда (например, в одном из "Писем к тетеньке") С. надеется на будущее, выражая уверенность, что русское общество "не поддастся наплыву низкопробного озлобления на все выходящее за пределы хлевной атмосферы"; иногда им овладевает уныние при мысли о тех "изолированных призывах стыда, которые прорывались среди масс бесстыжества - и канули в вечность" (конец "Современной идиллии"). Он вооружается против новой программы: "прочь фразы, пора за дело взяться", справедливо находя, что и она - только фраза, и, вдобавок, "истлевшая под наслоениями пыли и плесени" ("Пошехонские рассказы"). Удручаемый "мелочами жизни", он видит в увеличивающемся их господстве опасность тем более грозную, чем больше растут крупные вопросы: "забываемые, пренебрегаемые, заглушаемые шумом и треском будничной суеты, они напрасно стучатся в дверь, которая не может, однако, вечно оставаться для них закрытой". - Наблюдая со своей сторожевой башни изменчивые картины настоящего, С. никогда не переставал вместе с тем глядеть в неясную даль будущего. Сказочный элемент, своеобразный, мало похожий на то, что обыкновенно понимается под этим именем, никогда не был совершенно чужд произведениям С.: в изображения реальной жизни у него часто врывалось то, что он сам называл волшебством. Это - одна из тех форм, которые принимала сильно звучавшая в нем поэтическая жилка. В его сказках, наоборот, большую роль играет действительность, не мешая лучшим из них быть настоящими "стихотворениями в прозе". Таковы "Премудрый пескарь", "Бедный волк", "Карась-идеалист", "Баран-непомнящий" и в особенности "Коняга". Идея и образ сливаются здесь в одно нераздельное целое: сильнейший эффект достигается самыми простыми средствами. Немного найдется в нашей литературе таких картин русской природы и русской жизни, какие раскинуты в "Коняге". После Некрасова ни у кого не слышалось таких стонов душевной муки, вырываемых зрелищем нескончаемого труда над нескончаемой задачей. Великим художником является С. и в "Господах Головлевых". Члены головлевской семьи, этого уродливого продукта крепостной эпохи - не сумасшедшие в полном смысле слова, но поврежденные совокупным действием физиологических и общественных условий. Внутренняя жизнь этих несчастных, исковерканных людей изображена с такой рельефностью, какой редко достигает и наша, и западноевропейская литература. Это особенно заметно при сравнении картин аналогичных по сюжету - например картин пьянства у С. (Степан Головлев) и у Зола (Купо, в "Assommoir"). Последняя написана наблюдателем-протоколистом, первая - психологом-художником. У С. нет ни клинических терминов, ни стенографически записанного бреда, ни подробно воспроизведенных галлюцинаций; но с помощью нескольких лучей света, брошенных в глубокую тьму, перед нами восстает последняя, отчаянная вспышка бесплодно погибшей жизни. В пьянице, почти дошедшем до животного отупения, мы узнаем человека. Еще ярче обрисована Арина Петровна Головлева - и в этой черствой, скаредной старухе С. также нашел человеческие черты, внушающие сострадание. Он открывает их даже в самом "Иудушке" (Порфирии Головлеве) - этом "лицемере чисто русского пошиба, лишенном всякого нравственного мерила и не знающем иной истины, кроме той, которая значится в азбучных прописях". Никого не любя, ничего не уважая, заменяя отсутствующее содержание жизни массой мелочей, Иудушка мог быть спокоен и по-своему счастлив, пока вокруг него, не прерываясь ни на минуту, шла придуманная им самим суматоха. Внезапная ее остановка должна была разбудить его от сна наяву, подобно тому, как просыпается мельник, когда перестают двигаться мельничные колеса. Однажды очнувшись, Порфирий Головлев должен был почувствовать страшную пустоту, должен был услышать голоса, заглушавшиеся до тех пор шумом искусственного водоворота. Совесть есть и у Иудушек; по выражению С., она может быть только "загнана и позабыта", может только устранить, до поры до времени, "ту деятельную чуткость, которая обязательно напоминает человеку о ее существовании". В изображении кризиса, переживаемого Иудушкой и ведущего его к смерти, нет поэтому ни одной фальшивой ноты, и вся фигура Иудушки принадлежит к числу самых крупных созданий С. Рядом с "Господами Головлевыми" должна быть поставлена "Пошехонская старина" - удивительно яркая картина тех основ, на которых держался общественный строй крепостной России. С. не примирен с прошедшим, но и не озлоблен против него; он одинаково избегает и розовой, и безусловно - черной краски. Ничего не скрашивая и не скрывая, он ничего не извращает - и впечатление получается тем более сильное, чем живее чувствуется близость к истине. Если на всем и на всех лежит печать чего-то удручающего, принижающего и властителей, и подвластных, то ведь именно такова и была деревенская дореформенная Россия. Может быть, где-нибудь и разыгрывались идиллии вроде той, которую мы видим в "Сне" Обломова; но на одну Обломовку сколько приходилось Малиновцев и Овсецовых, изображенных Салтыковым? Подрывая раз навсегда возможность идеализации крепостного быта, "Пошехонская старина" дает вместе с тем целую галерею портретов, нарисованных рукой истинного художника. Особенно разнообразны типы, взятые С. из крепостной массы. Смирение, например, по необходимости было тогда качеством весьма распространенным; но пассивное, тупое смирение Конона не походит ни на мечтательное смирение Сатира-скитальца, стоящего на рубеже между юродивым и раскольником-протестантом, ни на воинственное смирение Аннушки, мирящейся с рабством, но отнюдь не с рабовладельцами. Избавление и Сатир, и Аннушка видят только в смерти - и это значение она имела тогда для миллионов людей. "Пускай вериги рабства, - восклицает С., изображая простую, теплую веру простого человека, - с каждым часом все глубже и глубже впиваются в его изможденное тело - он верит, что злосчастие его не бессрочно и что наступит минута, когда правда осияет его, наравне с другими алчущими и жаждущими. Да! колдовство рушится, цепи рабства падут, явится свет, которого не победит тьма". Смерть, освободившая его предков, "придет и к нему, верующему сыну веровавших отцов, и, свободному, даст крылья, чтобы лететь в царство свободы, навстречу свободным отцам!" Не менее поразительна та страница "Пошехонской старины", где Никанор Затрапезный, устами которого на этот раз, несомненно, говорит сам С., описывает действие, произведенное на него чтением Евангелия. "Униженные и оскорбленные встали передо мной осиянные светом, и громко вопияли против прирожденной несправедливости, которая ничего не дала им, кроме оков". В "поруганном образе раба" С. признал образ человека. Протест против "крепостных цепей", воспитанный впечатлениями детства, с течением времени обратился у С., как и у Некрасова, в протест против всяких "иных" цепей, "придуманных взамен крепостных"; заступничество за раба перешло в заступничество за человека и гражданина. Негодуя против "улицы" и "толпы", С. никогда не отожествлял их с народной массой и всегда стоял на стороне "человека питающегося лебедой" и "мальчика без штанов". Основываясь на нескольких вкривь и вкось истолкованных отрывках из разных сочинений С., его враги старались приписать ему высокомерное, презрительное отношение к народу; "Пошехонская старина" уничтожила возможность подобных обвинений. Немного, вообще, найдется писателей, которых ненавидели бы так сильно и так упорно, как Салтыкова. Эта ненависть пережила его самого; ею проникнуты даже некрологи, посвященные ему в некоторых органах печати. Союзником злобы являлось непонимание. Салтыкова называли "сказочником", его произведения фантазиями, вырождающимися порой в "чудесный фарс" и не имеющими ничего общего с действительностью. Его низводили на степень фельетониста, забавника, карикатуриста, видела в его сатире "некоторого рода ноздревщину и хлестаковщину, с большой прибавкой Собакевича". С. как-то назвал свою манеру писать "рабьей"; это слово было подхвачено его противниками - и они уверяли, что благодаря "рабьему языку" сатирик мог болтать сколько угодно и о чем угодно, возбуждая не негодование, а смех, потешая даже тех, против кого направлены его удары. Идеалов, положительных стремлений у С., по мнению его противников, не было: он занимался только "оплеванием", "перетасовывая и пережевывая" небольшое количество всем наскучивших тем. В основании подобных взглядов лежит, в лучшем случае, ряд явных недоразумений. Элемент фантастичности, часто встречающийся у С., нисколько не уничтожает реальности его сатиры. Сквозь преувеличения ясно виднеется правда - да и самые преувеличения оказываются иногда не чем иным, как предугадыванием будущего. Многое из того, о чем мечтают, например, прожекторы в "Дневнике провинциала", несколько лет спустя перешло в действительность. Между тысячами страниц, написанных С., есть, конечно, и такие, к которым применимо название фельетона или карикатуры - но по небольшой и сравнительно неважной части нельзя судить о громадном целом. Встречаются у Салтыкова и резкие, грубые, даже бранные выражения, иногда, быть может, бьющие через край; но вежливости и сдержанности нельзя и требовать от сатиры. В. Гюго не перестал быть поэтом, когда сравнил своего врага с поросенком, щеголяющим в львиной шкуре; Ювенал читается в школах, хотя у него есть неудобопереводимые стихи. Обвинению в цинизме подвергались, в свое время, Вольтер, Гейне, Барбье, П.Л. Курье, Бальзак; понятно, что оно взводилось и на С. Весьма возможно, что при чтении С. смеялись, порой, "помпадуры" или "ташкентцы"; но почему? Потому что многие из читателей этой категории отлично умеют "кивать на Петра", а другие видят только смешную оболочку рассказа, не вникая в его внутренний смысл. Слова С. о "рабьем языке" не следует понимать буквально. Бесспорно, его манера носит на себе следы условий, при которых он писал: у него много вынужденных недомолвок, полуслов, иносказаний - но еще больше можно насчитать случаев, в которых его речь льется громко и свободно или, даже сдержанная, напоминает собой театральный шепот, понятный всем постоянным посетителям театра. Рабий язык, говоря собственными словами С., "нимало не затемняет его намерений"; они совершенно ясны для всякого, кто желает понять их. Его темы бесконечно разнообразны, расширяясь и обновляясь сообразно с требованиями времени. Есть у него, конечно, и повторения, зависящие отчасти от того, что он писал для журналов; но они оправдываются, большей частью, важностью вопросов, к которым он возвращался. Соединительным звеном всех его сочинений служит стремление к идеалу, который он сам (в "Мелочах жизни") резюмирует тремя словами: "свобода, развитие, справедливость". Под конец жизни эта формула кажется ему недостаточной. "Что такое свобода, - говорит он, - без участия в благах жизни? Что такое развитие, без ясно намеченной конечной цели? Что такое справедливость, лишенная огня самоотверженности и любви?" На самом деле любовь никогда не была чужда С.: он всегда проповедовал ее "враждебным словом отрицания". Беспощадно преследуя зло, он внушает снисходительность к людям, в которых оно находит выражение часто помимо их сознания и воли. Он протестует, в "Больном месте", против жестокого девиза: "со всем порвать". Речь о судьбе русской крестьянской женщины, вложенная им в уста сельского учителя ("Сон в летнюю ночь", в "Сборнике"), может быть поставлена, по глубине лиризма, наряду с лучшими страницами некрасовской поэмы: "Кому на Руси жить хорошо". "Кто видит слезы крестьянки? Кто слышит, как они льются капля по капле? Их видит и слышит только русский крестьянский малютка, но в нем они оживляют нравственное чувство и полагают в его сердце первые семена добра". Эта мысль, очевидно, давно овладела С. В одной из самых ранних и самых лучших его сказок ("Пропала совесть") совесть, которую все тяготятся и от которой все стараются отделаться, говорит своему последнему владельцу: "отыщи ты мне маленькое русское дитя, раствори ты передо мной его сердце чистое и схорони меня в нем: авось он меня, неповинный младенец, приютит и выхолит, авось он меня в меру возраста своего произведет да и в люди потом со мной выйдет - не погнушается... По этому ее слову так и сделалось. Отыскал мещанинишка маленькое русское дитя, и вместе с ним растет в нем и совесть. И будет маленькое дитя большим человеком, и будет в нем большая совесть. И исчезнут тогда все неправды, коварства и насилия, потому что совесть будет не робкая и захочет распоряжаться всем сама". Эти слова, полные не только любви, но и надежды - завет, оставленный С. русскому народу. В высокой степени своеобразны слог и язык С. Каждое выводимое им лицо говорит именно так, как подобает его характеру и положению. Слова Дерунова, например, дышат самоуверенность и важностью, сознанием силы, не привыкшей встречать ни противодействия, ни даже возражений. Его речь - смесь елейных фраз, почерпнутых из церковного обихода, отголосков прежней почтительности перед господами и нестерпимо резких нот доморощенной политико-экономической доктрины. Язык Разуваева относится к языку Дерунова, как первые каллиграфические упражнения школьника к прописям учителя. В словах Феденьки Неугодова можно различить и канцелярский формализм высшего полета, и что-то салонное, и что-то оффенбаховское. Когда С. говорит от собственного своего лица, оригинальность его манеры чувствуется в расстановке и сочетании слов, в неожиданных сближениях, в быстрых переходах из одного тона в другой. Замечательно умение Салтыкова приискать подходящую кличку для типа, для общественной группы, для образа действий ("Столп", "Кандидат в столпы", "внутренние ташкенты", "ташкентцы приготовительного класса", "Убежище Монрепо", "ожидание поступков" и т. п.). Мало таких нот, мало таких красок, которых нельзя было бы найти у С. Сверкающий юмор, которым полна удивительная беседа мальчика в штанах с мальчиком без штанов, так же свеж и оригинален, как и задушевный лиризм, которым проникнуты последние страницы "Господ Головлевых" и "Больного места". Описаний у С. немного, но и между ними попадаются такие перлы, как картина деревенской осени в "Господах Головлевых" или засыпающего уездного городка в "Благонамеренных речах". Собрание сочинений С. с приложением "Материалов для его биографии" вышло в первый раз (в 9 томах) в год его смерти (1889) и выдержало с тех пор еще два издания. Литература о С. Р.: "Литературная деятельность С." ("Русская Мысль", 1889, № 7 - перечень сочинений С.); "Критические статьи", изд. М.Н. Чернышевским (Санкт-Петербург, 1893); О. Миллер "Русские писатели после Гоголя" (ч. II, Санкт-Петербург, 1890); Писарев "Цветы невинного юмора" (соч. т. IX); Добролюбов , соч. т. II; Н.К. Михайловский "Критические опыты. II. Щедрин" (Москва, 1890); его же "Материалы для литературного портрета С." ("Русская Мысль", 1890, № 4); К. Арсеньев "Критические этюды по русской литературе" (т. I, Санкт-Петербург, 1888); его же "М. Е. С. Литературный очерк" ("Вестник Европы", 1889, № 6); статья В.И. Семевского в "Сборнике Правоведения", т. I; биография Салтыкова, С.Н. Кривенко , в "Биографической библиотеке" Павленкова ; А.Н. Пыпин "М.Е. Салтыков" (Санкт-Петербург, 1899); Михайлов "Щедрин, как чиновник" (в "Одесском Листке"; выдержки в № 213 "Новостей" за 1889 год). Автограф письма С. к С.А. Венгерову , с биографическими сведениями, воспроизведен в сборнике "Путь-дорога", изданном в пользу нуждающихся переселенцев (Санкт-Петербург, 1893). Сочинения С. существуют и в переводах на иностранные языки, хотя своеобразный стиль С. представляет для переводчика чрезвычайные трудности. На немецкий язык переведены "Мелочи жизни" и "Господа Головлевы" (в универсальной библиотеке Реклама), а на французский - "Господа Головлевы" и "Пошехонская старина" (в "Bibliotheque des auteurs etrangers", изд. "Nouvelle Parisienne"). К. Арсеньев.

См. также статьи:
Анненков Павел Васильевич ;
Арсеньев Константин Константинович ;
Ашкинази Михаил Осипович ;
Бернштам Леопольд Адольфович ;
Гальперин-Гаминский Илья Данилович ;
Добролюбов Николай Александрович ;
Дружинин Александр Васильевич ;
Забелло Пармен Петрович ;
Зинькiвскiй Трофим Авраамович (Зiнькiвскiй) ;
Кранихфельд Владимир Павлович ;
Кривенко Сергей Николаевич ;
Крузе Николай Федорович (фон) ;
Кукольник Нестор Васильевич ;
Марков Евгений Львович ;
Михайловский Николай Константинович ;
Николай I ;
Овсянико-Куликовский Дмитрий Николаевич ;
Полонский Леонид Александрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Скабичевский Александр Михайлович ;
Суворин Алексей Сергеевич ;
Терпигорев Сергей Николаевич ;
Унковский Алексей Михайлович ;
Утин Евгений Исакович ;
Чернышевский Николай Гаврилович ;
Щедрин ;
Эдельсон Евгений Николаевич .


Салтыков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Михаил Евграфович (Щедрин) | Салтыков Николай Николаевич
Салтыков Михаил Глебович | Салтыков Петр Семенович
Салтыков Михаил | Салтыков Федор Степанович
Салтыков Иван Михайлович | Салтыкова Дарья Николаевна
Салтыков Григорий Сергеевич | Салтыковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыков (князь Николай Иванович, 1736 - 1816) - генерал-фельдмаршал; участвовал в Семилетней войне; в 1769 году содействовал кн. Голицыну в овладении Хотином. С 1783 года руководил воспитанием великих князей Александра и Константина Павловичей; в 1784 году назначен сенатором и членом совета при Высочайшем присутствии (впоследствии - Государственный совет), в 1788 году - вице-президентом военной коллегии, а с 1790 года вступил во все права президента. С 1812 года председательствовал в Государственном совете и комитете министров. В 1814 году возведен в княжеское достоинство.

См. также статьи:
Александр I ;
Аракчеев Алексей Андреевич ;
Бутенев Аполлинарий Петрович ;
Герасимов Дмитрий Федорович ;
Грибоедов Александр Сергеевич ;
Зубов Александр Николаевич ;
Зубов Валериан Александрович ;
Зубов Платон Александрович ;
Россия, разд. Светская музыка (XVIII век) ;
Румянцев-Задунайский Петр Александрович ;
Салтыковы ;
Шишков Александр Семенович .


Салтыков Петр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Николай Николаевич | Салтыков Федор Степанович
Салтыков Николай Иванович | Салтыкова Дарья Николаевна
Салтыков Михаил Евграфович (Щедрин) | Салтыковы
Салтыков Михаил Глебович | Салтыковы (бояре)
Салтыков Михаил | Салхов Ульрих Христофор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыков (граф Петр Семенович) - генерал-фельдмаршал; службу начал в 1714 году рядовым солдатом гвардии и был отправлен Петром Великим во Францию для обучения мореходству. Участвовал в шведской войне 1742 года. Во время Семилетней войны, в 1759 году, был назначен главнокомандующим русской армией и одержал победы над пруссаками при Цюлихау и при Кунерсдорфе. Последняя победа доставила ему фельдмаршальский жезл. Во время кампании 1760 года он заболел и сдал начальство генералу Фермору , но в 1762 году опять вступил в командование армией и начальствовал ею до окончания войны; затем назначен был присутствовать в Сенате, а в 1763 году - главнокомандующим в Москву. В 1771 году, когда там стала свирепствовать чума, С. уехал из столицы, чем навлек на себя гнев Екатерины II . В 1772 году он оставил службу и в том же году умер. Сын его, граф Иван Петрович (1730 - 1805), участвовал в Семилетней войне и в первой войне с турками; с 1784 года был генерал-губернатором владимирским и костромским; в 1790 году, командуя войсками, действовавшими в Финляндии против шведов, блистательно окончил кампанию. В 1795 году С., вследствие ссоры с Румянцевым , вышел в отставку, но через год назначен киевским губернатором, а затем произведен в генерал-фельдмаршалы, с назначением генерал инспектором всей кавалерии и главнокомандующим украинской армией. С 1797 по 1804 год был военным губернатором Москвы.

См. также статьи:
Бутурлин Александр Борисович ;
Левенштерн Владимир Иванович (фон) ;
Миних Бурхард-Христофор (Munnich) ;
Россия, разд. Империя в XVIII веке ;
Сумароков Александр Петрович .


Салтыков Федор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Петр Семенович | Салтыкова Дарья Николаевна
Салтыков Николай Николаевич | Салтыковы
Салтыков Николай Иванович | Салтыковы (бояре)
Салтыков Михаил Евграфович (Щедрин) | Салхов Ульрих Христофор
Салтыков Михаил Глебович | Салывон

Салтыков (Федор Степанович, умер в 1715 г.) - один из сотрудников Петра Великого . В 1711 году был отправлен во Францию, Голландию и Англию, где купил для России 11 кораблей и 4 фрегата; заботился о русских, учившихся за границей; представил государю проект преобразований и нововведений, в котором особенно замечателен план экспедиции для отыскания морского пути в Индию через Северный океан. См. "Общий Морской Список" (ч. I, 1885).


Салтыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыкова Дарья Николаевна | Салтыковы (бояре)
Салтыков Федор Степанович | Салхов Ульрих Христофор
Салтыков Петр Семенович | Салывон
Салтыков Николай Николаевич | Салько Алексей Маркович
Салтыков Николай Иванович | Сальмонович Петр Онуфриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыковы или Солтыковы - княжеский, графский и дворянский роды. Родоначальник С. Михаил Прушанин или Прашинич, "муж честен из Прусс", живший в начале XIII века. Сын его Терентий был боярином у кн. Александра Ярославича Невского и отличился в Невской битве (1240). Правнук его Иван Семенович Мороз имел пять сыновей, прозывавшихся Морозовыми. Происходивший от одного из них Михаил Игнатьевич, по прозванию Салтык или Солтык, был родоначальником собственно фамилии С. При Анне Иоанновне были возведены в графское достоинство кравчий Василий Федорович С. (умер в 1730 г.), родной дядя императрицы, Семен Андреевич С. (умер в 1742 г.), генерал-аншеф, бывший московским генерал-губернатором. В 1814 году был возведен в князья Российской империи с титулом светлости Николай Иванович С. . От второго сына его Александра (умер в 1837 г.), бывшего членом Государственного совета, началась ветвь князей Салтыковых-Головкиных. Графская ветвь С. пошла от сына графа Семена Андреевича С.-Владимира (умер в 1751 г.). Род С. записан в VI и V части родословных книг губерний Московской, Тульской, Ярославской, Пензенской, Санкт-Петербургской и Могилевской. Герб дворян С. см. в Российском Гербовнике ч. VII, № 28, а графов и князей С. - ч. IX, № 2. Наиболее известные из С.: 1) Александр Николаевич, сын Николая Ивановича, был товарищем министра иностранных дел и несколько времени после Тильзитского мира исправлял должность министра; впоследствии был членом Государственного совета; 2) Андрей Михайлович (умер в 1522 г.), оружничий великого князя Василия Иоанновича ; 3) Василий Михайлович, брат предыдущего, прославившийся храброй защитой города Опочки против князя Константина Острожского в 1518 году; 4) Василий Федорович (умер в 1755 г.) при Анне Иоанновне был генерал-адъютантом, генерал-полицеймейстером в Петербурге и сенатором; 5) Михаил Александрович (умер в 1851 г.) был адъютантом кн. Потемкина , попечителем Казанского университета, сенатором и почетным опекуном.

См. также статьи:
Иоанн V Алексеевич ;
Марфа Ивановна ;
Михаил Федорович Романов ;
Солтыковы .


Салтыковы (бояре)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыковы | Салхов Ульрих Христофор
Салтыкова Дарья Николаевна | Салывон
Салтыков Федор Степанович | Салько Алексей Маркович
Салтыков Петр Семенович | Сальмонович Петр Онуфриевич
Салтыков Николай Николаевич | Самарин Дмитрий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыковы - русские бояре: Михаил Глебович, по прозванию Кривой, в царствование Федора Иоанновича и Бориса Годунова несколько раз участвовал в переговорах с Польшей и Швецией. При появлении Лже-димитрия перешел на его сторону во время осады Кром. В 1606 году Василий Иванович Шуйский выслал С. в Иван-город, но вскоре сделал его воеводой в г. Орешке; здесь он в 1608 году убедил жителей передаться Тушинскому вору и, преследуемый Скопиным-Шуйским , убежал в тушинский лагерь. Принимал участие в переговорах об избрании на царство королевича Владислава , но затем поддерживал кандидатуру самого Сигизмунда; в 1611 году был отправлен во главе посольства в Польшу, где и умер около 1618 года. Сын его, Иван Михайлович, участвовал в посольстве к Сигизмунду III с предложением московского престола королевичу Владиславу; привел к присяге на верность Владиславу новгородцев, разослав по окрестным городам увещательные грамоты последовать их примеру, но вскоре "за многие неправды и злохитрство" новгородцы посадили его на кол (1611 год). Племянник его, Борис Михайлович (умер в 1646 г.), благодаря родству с матерью царя Михаила Феодоровича , пользовался при его дворе большим значением, но с приездом патриарха Филарета и по обнаружении клеветы С. на Хлоповых был выслан в деревню и вернулся в Москву только после смерти Филарета. Брат его, Михаил, был ближним судьей московского судного приказа и умер в 1671 году.

См. также статьи:
Салтыков Борис Михайлович (боярин) ;
Салтыков Иван Михайлович ;
Салтыков Михаил ;
Салтыков Михаил Глебович ;
Филарет (в миру Феодор Никитич Романов) .


Салывон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салхов Ульрих Христофор | Салько Алексей Маркович
Салтыковы (бояре) | Сальмонович Петр Онуфриевич
Салтыковы | Самарин Дмитрий Федорович
Салтыкова Дарья Николаевна | Самарин Иван Васильевич
Салтыков Федор Степанович | Самарин Николай Федорович

Салывон - встречается в малорусских крепацких песнях. С. - помещик Нежинского уезда, Черниговской губернии - был убит крестьянами за жестокое с ними обращение незадолго до освобождения, и память об этом сохранилась в песне "як люде вбылы пана С". См. "Этнографические материалы" Гринченка, III, 638.


Салько Алексей Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салывон | Сальмонович Петр Онуфриевич
Салхов Ульрих Христофор | Самарин Дмитрий Федорович
Салтыковы (бояре) | Самарин Иван Васильевич
Салтыковы | Самарин Николай Федорович
Салтыкова Дарья Николаевна | Самарин Юрий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салько (Алексей Маркович) - архитектор, родился в 1839 году, учился в полтавской гимназии и строительном училище. Построил в Саратове много крупных зданий - водопровод, театр, здание реального училища, здание судебной палаты, много церквей, кроме того, издал несколько сочинений по техническим вопросам - "Руководство к устройству церквей", "Устройство больниц павильонной и барачной системы" и некоторые другие.

Назад Вперед


Самарин Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сальмонович Петр Онуфриевич | Самарин Иван Васильевич
Салько Алексей Маркович | Самарин Николай Федорович
Салывон | Самарин Юрий Федорович
Салхов Ульрих Христофор | Самарины
Салтыковы (бояре) | Самарянов Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самарин (Дмитрий Федорович) - общественный деятель и писатель, долгое время влиятельный гласный московского земства, сотрудник изданий Ив. Аксакова и "Московских Ведомостей", в которых выступал представителем дворянско-помещичьих интересов; издает сочинения своего брата Юрия Федоровича С. , к которым составил ряд довольно обширных предисловий. Отдельно издал брошюру: "Поборник вселенской правды" (Санкт-Петербург, 1890), в которой старается доказать, что Вл. С. Соловьев в "Очерках из истории русского сознания" ("Вестник Европы" 1889 год) неверно изложил учение славянофилов. Умер в 1901 году. Сын его, Федор Дмитриевич - один из выдающихся деятелей московского губернского земства, составитель замечательного доклада о начальном обучении, направленного в защиту земской школы.

См. также статьи:
Александр II ;
Гагарин Иван Сергеевич ;
Самарин Юрий Федорович .


Самарин Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самарин Дмитрий Федорович | Самарин Николай Федорович
Сальмонович Петр Онуфриевич | Самарин Юрий Федорович
Салько Алексей Маркович | Самарины
Салывон | Самарянов Василий Алексеевич
Салхов Ульрих Христофор | Самборский Андрей Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самарин (Иван Васильевич, 1817 - 1885) - знаменитый артист Московского драматического театра; сын крепостного, учился в Московском театральном училище, где на него обратил внимание преподаватель драматического искусства, знаменитый актер М.С. Щепкин . В 1832 году С. был допущен к дебюту и сразу сделался любимцем московской публики, но продолжал усердно работать под руководством Щепкина. Выполняя иногда самые ходульные роли в наводнивших тогда нашу сцену переводных мелодрамах, С. всегда оставался прост, не прибегая ни к натянутым эффектам, ни к грубому гаерству. С амплуа первого любовника он мало-помалу перешел на роли, которые прежде составляли исключительно удел Щепкина. Из шекспировских ролей С. выступал в Лире, Шейлоке и Гамлете. Благодаря его стараниям, на московской сцене были поставлены неигранные до тех пор в России пьесы Шекспира: "Укрощение строптивой", "Много шуму из ничего", "Виндзорские кумушки" и "Зимняя сказка". Как преподаватель драматического искусства, сначала в театральной московской школе, потом в консерватории, С. подготовил таких артисток, как Никулина , Федотова и другие. Он требовал от своих учеников серьезного и обдуманного изучения ролей, осмысленности каждого шага, жеста и движения. Из его пьес "Утро вечера мудренее" и "Перемелется, мука будет" весьма сценичны и не лишены литературных достоинств; имел успех и его "Самозванец Луба". См. ст. Д. Коропчевского в "Ежегоднике Императорских театров. Сезон 1896 - 97" (кн. 2 Прил., Санкт-Петербург, 1898); М. Карнеев "Биографический очерк И. В. С." (Москва, 1882).

См. также статьи:
Давыдов Владимир Николаевич (Горелов) ;
Ермолова Мария Николаевна ;
Никулина Надежда Алексеевна ;
Федотова Гликерия Николаевна .


Самарин Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самарин Иван Васильевич | Самарин Юрий Федорович
Самарин Дмитрий Федорович | Самарины
Сальмонович Петр Онуфриевич | Самарянов Василий Алексеевич
Салько Алексей Маркович | Самборский Андрей Афанасьевич
Салывон | Самко Иоаким Семенович (Сомко)

Самарин (Николай Федорович, 1829 - 1892) - общественный деятель, брат предыдущего; окончил курс в Московском университете по юридическому факультету, служил на Кавказе, потом был чиновником особых поручений при обер-прокуроре Святейшего Синода. Когда было обнародовано положение об освобождении крестьян, С. оставил службу, сулившую ему блестящую будущность, и сделался мировым посредником Богородского уезда (Московской губернии); собственных своих крестьян он наделил несравненно большим количеством земли и леса, чем следовало по положению. Позже состоял предводителем дворянства Богородского уезда. Работал над приведением в систему и описанием собранных им памятников по русской истории. Написал: "Хронику недавней старины", в которой сообщил биографические сведения о своем деде, Ю.А. Нелединском-Мелецком .


Самарин Юрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самарин Николай Федорович | Самарины
Самарин Иван Васильевич | Самарянов Василий Алексеевич
Самарин Дмитрий Федорович | Самборский Андрей Афанасьевич
Сальмонович Петр Онуфриевич | Самко Иоаким Семенович (Сомко)
Салько Алексей Маркович | Самовидец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самарин (Юрий Федорович, 1819 - 1876) - известный писатель и общественный деятель, родился в богатой и родовитой дворянской семье; окончил курс в Московском университете по философскому факультету. Большие связи в высшем свете, отличное светское образование обеспечивали ему блестящую служебную карьеру, но она его не привлекала. Первоначально он увлекался Гегелем и пытался примирить с ним православие; затем, под влиянием Хомякова , примкнул к славянофильскому направлению и стал одним из талантливейших его представителей. Богословские воззрения Хомякова С. воспринял всецело и пытался проводить их в замечательной диссертации о Стефане Яворском и Феофане Прокоповиче , которую он в 1844 году защищал в Московском университете. В Яворском и Прокоповиче С. усматривал представителей двух начал - антипротестантского (момент единства) и антикатолического (момент свободы), которые соединены в православной церкви. Вследствие резких нападок на церковные преобразования XVIII века, в печати могла тогда появиться лишь третья, наименее значительная часть диссертации, под заглавием: "Стефан Яворский и Феофан Прокопович как проповедники" (Москва, 1844). В 1844 году С. поступил на службу, был секретарем 1-го департамента Сената, потом перешел в Министерство внутренних дел и в 1847 году отправился в Ригу делопроизводителем комиссии, которой поручено было обревизовать тамошнее городское управление. Изучив все городские архивы, С. написал историю г. Риги ("Общественное устройство г. Риги", Санкт-Петербург, 1852), изданную в ограниченном количестве экземпляров. Тогда же С. состоял при рижском генерал-губернаторе Е.А. Головине (IX, 70). Слухи о насильственном присоединении к православию эстов и латышей и о возбуждении их православным духовенством против помещиков побудили его написать в 1849 году "Письма из Риги", в которых обсуждалось отношение к России прибалтийских немцев. Письма эти, получившие распространение в рукописи, вызвали неудовольствие влиятельных сфер; С. был привлечен к ответственности по обвинению в разглашении служебных тайн. Благодаря личному вмешательству в дело императора Николая I , который призывал к себе С. для объяснений, дело кончилось для С. 10-дневным арестом в крепости и переводом на службу в Симбирскую губернию. Разъяснение положения дел в Прибалтийском крае и его отношений к России и позже занимало С. и вызвало целый ряд исследований, напечатанных им за границей под заглавием: "Окраины России" (5 вып., Берлин, 1868 - 76). В числе их имеются и ценные исторические исследования, например, очерк крестьянского вопроса в Лифляндии, но главным образом они посвящены задачам русской политики на окраинах. Уже в своих "Письмах из Риги" С. указывал, что задачи эти заключаются в поднятии и укреплении тех общественных элементов, которые дружественно расположены к основному населению государства - а такими элементами в Прибалтийском крае являются латыши и эсты, которые должны быть освобождены от немецкого влияния. В конце 1849 года С. был назначен правителем канцелярии киевского генерал-губернатора Д.Г. Бибикова , которому много содействовал в выработке инвентарей. В 1853 году С. вышел в отставку и подолгу жил в деревне, изучая быт и хозяйственное положение крестьян и все более и более убеждаясь в необходимости отмены крепостного права. Вместе с тем он приступил к изучению истории освобождения крестьян в Западной Европе, преимущественно в Пруссии; в результате получилось обширное сочинение, которое в сокращенном виде напечатано было в журнале "Сельское благоустройство". С 1856 года С. был деятельным сотрудником "Русской Беседы". Когда поднят был вопрос об упразднении крепостного права, С. был назначен членом от правительства в самарском губернском комитете. В 1859 году он был приглашен к участию в трудах редакционных комиссий, где работал в административном и хозяйственном отделениях, представляя, вместе с кн. В.А. Черкасским и некоторыми другими, славянофильское воззрение на народный быт. Деятельное участие принимал С. и в реформах, проведенных Н.А. Милютиным , в 1864 году, в Царстве Польском. Это был, впрочем, мимолетный эпизод в жизни С., которая со времени великих реформ главным образом была посвящена деятельности общественной. Первые три года по освобождении крестьян он был членом губернского присутствия по крестьянским делам в Самаре. С введением земского и городского самоуправления труды С. разделялись между народными школами, которыми он усердно занимался у себя в деревне, и занятиями по земским и городским делам в Москве. Не будучи реформатором, который желал бы подчинить течение жизни какому-либо отвлеченному принципу, С. был по выражению А.Д. Градовского , "человеком реформы", т. е. горячим защитником того, что приобретено русским обществом с 1861 года. Требуя для России самобытного развития, он боялся ломки народного быта, преждевременного искажения его коренных начал, но в то же время всеми силами защищал те нововведения, которые вносили свет в русское общество, хотя бы основная их мысль и была заимствована из-за границы. "Неисправимый славянофил" (по его собственным словам), С. высоко ценил западную цивилизацию. В земском самоуправлении, в зачатках свободного печатного слова, в новом суде он видел условия, способные поднять наш народный дух, сообщить нашей государственной и общественной жизни более национальный характер. Вот почему он восставал против наших "охранителей", поставивших себе целью запугать правительство и подвигнуть его на ломку всего, созданного в эпоху великих реформ. С уничтожающей иронией осмеял он этих "охранителей" в своем ответе (изд. за границей в 1875 году) генералу Фадееву , автору книги "Чем нам быть", доказывая, что мнимое "охранение" желает идти путем чисто революционной ломки во имя отвлеченного принципа. Этот ответ является одним из замечательнейших полемических сочинений в русской литературе. С еще большим блеском полемический талант С. сказался в письмах о иезуитах, появившихся в 1865 году сначала в "Дне", потом отдельной книгой и выдержавших два издания ("Иезуиты и их отношения к России", 2 изд., Санкт-Петербург, 1868; есть польский перевод). По глубине анализа и силе негодующего чувства письма С. могут быть сравниваемы с "Провинциальными письмами" Паскаля. С. разбирает систему авторитетного иезуита-казуиста Бузенбаума, сравнительно умеренного в своих выводах, и на частных правилах иезуитской нравственности выясняет всю ее безнравственность. Вызван был этот трактат С. письмом русского иезуита Мартынова, который, по поводу приезда в Петербург иезуита-проповедника, выступил с защитой своего ордена и вызывал на полемику. Когда перчатку поднял С., иезуиты предпочли воздержаться от дальнейшей полемики. По словам К.Д. Кавелина , "ни огромные знания, ни замечательный ум, ни заслуги, ни великий писательский талант не выдвинули бы так вперед замечательную личность С., если бы к ним не присоединились два несравненных и у нас, к сожалению, очень редких качества: непреклонное убеждение и цельный нравственный характер, не допускавший никаких сделок с совестью, чего бы это ни стоило и чем бы это ни грозило". Чуждый властолюбия и честолюбия, С. отличался широкой терпимостью к чужим мнениям: чувства дружбы соединяли этого бойца славянофильской идеи с К.Д. Кавелиным, ветераном западничества, с которым он расходился и по вопросам чисто теоретическим (возражения С. на "Задачи психологии" Кавелина). Возвышенным характером С. объясняется и громадный авторитет, каким он пользовался во всех слоях общества, что особенно ярко сказалось в начале 1870-х годов, при обсуждении в земских собраниях податной реформы: земства многих губерний обращались по этому вопросу за советами к С. В качестве председателя комиссии, избранной московским земством для обсуждения податного вопроса, С. составил подробный, тщательно разработанный проект податной реформы в смысле уравнения всех сословий. В связи с этой работой С. стоит его статья о финансовых реформах в Пруссии в начале XIX столетия (в "Сборнике государственных знаний" Безобразова , т. VI). "Сочинения" С. (т. I - X, Москва, 1877 - 96) издаются его братом Д. Ф. С. Ср. некролог С., писанный Кавелиным ("Вестник Европы", 1876, № 4); Градовский "Трудные годы" (Санкт-Петербург, 1880); "В память Ю. Ф. С." (Санкт-Петербург, 1876); Колубовский "Материалы для истории философии в России" ("Вопросы философии и психологии", 1891, № 2 - библиографический обзор сочинений С. и о С.).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Александр II ;
Белинский Виссарион Григорьевич ;
Бибиков Дмитрий Гаврилович ;
Булгаков Петр Алексеевич ;
Валуев Дмитрий Александрович ;
Валуев Петр Александрович ;
Васильчиков Александр Илларионович ;
Дмитриев Федор Михайлович (историк-юрист) ;
Елагина Авдотья Петровна ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Журавский Дмитрий Петрович ;
Кавелин Константин Дмитриевич ;
Милютин Николай Алексеевич ;
Николай I ;
Петр I Алексеевич Великий ;
Печерин Владимир Сергеевич ;
Раден Эдита Федоровна ;
Россия, разд. Богословие ;
Россия, разд. История ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Церковная история ;
Самарин Дмитрий Федорович ;
Самарины ;
Соловьев Яков Александрович ;
Стефан Яворский (в миру Симеон) ;
Феофан Прокопович ;
Хомяков Алексей Степанович ;
Черкасский Владимир Александрович ;
Шишков Александр Семенович .


Самарины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самарин Юрий Федорович | Самарянов Василий Алексеевич
Самарин Николай Федорович | Самборский Андрей Афанасьевич
Самарин Иван Васильевич | Самко Иоаким Семенович (Сомко)
Самарин Дмитрий Федорович | Самовидец
Сальмонович Петр Онуфриевич | Самойлов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самарины - дворянский род, ведущий свое происхождение от Квашниных-Самариных; происхождение это оспаривалось в конце XVII века представителями рода Квашниных , но официально признано в конце прошлого столетия. Ефим Иванович С. составил дозорные книги по Зарайску (1655). Михаил Михайлович С. (умер около 1719 года) был одним из первых сенаторов. Правнук его, Федор Васильевич (1784 - 1853), был шталмейстером; его старшим сыном был Юрий Федорович С. . Род С. внесен в VI часть родословных книг Московской, Симбирской, Калужской, Вологодской и Ярославской губерний (Гербовник, IV, 27). Другой род С., позднейшего происхождения. В. Р.

См. также статьи:
Пако Адольф Иванович (Pascault) .


Самарянов Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самарины | Самборский Андрей Афанасьевич
Самарин Юрий Федорович | Самко Иоаким Семенович (Сомко)
Самарин Николай Федорович | Самовидец
Самарин Иван Васильевич | Самойлов Александр Николаевич
Самарин Дмитрий Федорович | Самойлов Александр Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самарянов (Василий Алексеевич, 1822 - 1896) - областной историк. По окончании курса в костромской семинарии, С. был столоначальником сначала костромской консистории, потом рязанской и занимался исследованием местной старины. Главные его труды: "Город Галич Костромской губернии в начале XVII века" (1880); "Материалы для отечественной истории начала XVII века" (Кострома, 1882), "Памяти Ивана Сусанина" (1882), "Стефан Яворский, митрополит: рязанский и муромский" (Рязань, 1895) и ряд статей в изданиях археологических обществ Московского и Санкт-Петербургского и в "Трудах рязанской ученой архивной комиссии". Ср. некролог С. в "Трудах" этой комиссии (т. XI, в. 2, 1897). В. Р-в.

См. также статьи:
Сусанин Иван .


Самборский Андрей Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самарянов Василий Алексеевич | Самко Иоаким Семенович (Сомко)
Самарины | Самовидец
Самарин Юрий Федорович | Самойлов Александр Николаевич
Самарин Николай Федорович | Самойлов Александр Филиппович
Самарин Иван Васильевич | Самойлов Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самборский (Андрей Афанасьевич, 1732 - 1815) - протоиерей, воспитанник Киевской духовной академии. Был послан в Англию для изучения агрономии и состоял настоятелем русской посольской церкви в Лондоне. В 1782 году сопровождал цесаревича Павла Петровича в его путешествии по Западной Европе, а в 1784 году назначен законоучителем великих князей Александра и Константина Павловичей и преподавателем английского языка. О С., как законоучителе, существуют разные мнения: одни (Морошкин , Надлер ) считают его "не получившим полного богословского образования и не сумевшего сообщить своему царственному ученику истинного понимания духа православной церкви"; другие (барон Корф, профессор В. Ламанский ) отзываются о нем очень хорошо. В последнее время открыты новые документы и письма, которые помогли автору позднейшей статьи о С., свящ. Стеллецкому , осветить его личность, как "далеко не заурядного законоучителя - богослова". В 1797 году С. был назначен заведующим земледельческой школой, устроенной в Царском Селе. Позже он сопровождал в Венгрию великую княжну Александру Павловну и выдержал здесь довольно упорную борьбу за православную церковь. После 1805 года С. поселился в своем имении, в Харьковской губернии, где много сделал для улучшения быта крестьян, в особенности устройством богоугодных заведений. От него осталось "Описание практического английского земледелия, собранное из разных английских писателей" (Москва, 1781). См. "А.А. Самборский, законоучитель императора Александра I" (Санкт-Петербург, 1888); св. Н. Стеллецкий "Протоиерей А.А. Самборский" (в "Трудах Киевской Духовной Академии", за 1896 год, № 10, 11 и 12). В. Р-в.

См. также статьи:
Александр I ;
Джунковский Степан Семенович .


Самко Иоаким Семенович (Сомко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самборский Андрей Афанасьевич | Самовидец
Самарянов Василий Алексеевич | Самойлов Александр Николаевич
Самарины | Самойлов Александр Филиппович
Самарин Юрий Федорович | Самойлов Василий Васильевич
Самарин Николай Федорович | Самойлов Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самко или Сомко (Иоаким Семенович) - полковник переяславского казацкого полка, долго и упорно добивавшийся гетманства в эпоху смут, наступивших после смерти Богдана Хмельницкого . В гетманство Выговского С., бывший с ним во вражде, жил на Дону, где "вином шинковал". В 1659 году, после отказа Беспалого от гетманства, С. избран был казаками Левобережной Украины наказным гетманом. Во главе 10-тысячного отряда С. двинулся против своего соперника Выговского и одержал над ним победу; но казаки, вопреки надеждам С., избрали гетманом Юрия Хмельницкого . После измены Юрия С. со всем казацким войском присягнул в Переяславле на верность московскому царю. В 1660 году, на козелецкой раде, С. избран был гетманом и послал о том извещение московскому правительству; но вследствие доноса епископа Мстиславского Мефодия, написавшего в Москву, будто бы С. добился гетманства насилием, С. оставлен был в звании только наказного гетмана. Все позднейшие хлопоты С. о признании его совершенным гетманом не имели успеха, так как встречались в Москве с доносами Брюховецкого , который не переставал уверять московское правительство, что С. человек ненадежный и замышляет измену. Ему приходилось одновременно бороться с тремя соперниками: Юрием Хмельницким, против которого он удачно вел военные действия в 1662 году, Золотаренком (тот, впрочем, впоследствии перешел на сторону С. и даже поддерживал его) и Брюховецким. Ища опоры, С. вступил в переговоры с Тетерей о присоединении Левобережной Украины к Польше. Когда победа осталась за Брюховецким, который в 1663 году избран был гетманом, С. объявлен был изменником и обезглавлен в Борзне.

См. также статьи:
Брюховецкий Иван Мартынович ;
Попович Иван ;
Хмельницкий Юрий Зиновьевич Богданович .


Самовидец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самко Иоаким Семенович (Сомко) | Самойлов Александр Николаевич
Самборский Андрей Афанасьевич | Самойлов Александр Филиппович
Самарянов Василий Алексеевич | Самойлов Василий Васильевич
Самарины | Самойлов Василий Михайлович
Самарин Юрий Федорович | Самойлов Леонтий Маркович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самовидец - автор "Летописи" Самовидца, неизвестный по имени; жил в Левобережной Украине, около 1654 года начал служить в войсковой канцелярии и был очевидцем многих событий эпохи Богдана Хмельницкого и его ближайших преемников. Умер около 1702 года. Некоторые события, например, похороны Ивана Золотаренка , Черная Рада, описаны им весьма живо и подробно. По объективности изложения, Летопись С. стоит выше Летописи Самуила Велички . Изложение простое и ясное. В языке обнаруживается сильное влияние живой малорусской речи. Первое издание, московское, 1846 года, с предисловием Кулиша ; 2-е, лучшее, киевское, 1878 года, с весьма обстоятельной и дельной объяснительной статьей О. Левицкого . Н. С-в.

См. также статьи:
Хмельницкий Зиновий Богдан .


Самойлович В.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлова Надежда | Самойлович Данило Самойлович
Самойлова Мария | Самойлович Иван
Самойлова Вера | Самойловы
Самойлов Яков Владимирович | Самойловы (артистическая семья)
Самойлов Леонтий Маркович | Самоквасов Дмитрий Яковлевич

Самойлович (В.) - псевдоним писательницы С.П. Соболевой .


Самойлович Данило Самойлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлович В. | Самойлович Иван
Самойлова Надежда | Самойловы
Самойлова Мария | Самойловы (артистическая семья)
Самойлова Вера | Самоквасов Дмитрий Яковлевич
Самойлов Яков Владимирович | Самокиш Николай Семенович

Самойлович (Данило Самойлович, 1746 - 1805) - доктор медицины, член медицинской коллегии и многих иностранных академий, известный своими работами о чуме: микроскопическим исследованием и привитием чумы впервые доказал заразительность ее через соприкосновение. Из Киевской академии поступил в Московский генеральный госпиталь учеником, откуда в Санкт-Петербургский адмиралтейский госпиталь, где получил в 1767 году степень лекаря. В Лейдене получил степень доктора медицины, в Париже и Страсбурге изучал акушерство. По возвращении из-за границы признан медицинской коллегией доктором медицины, а в 1793 году назначен главным доктором карантинов на юге. Им представлены на имя императрицы в 1783 году три записки на французском языке, в которых он предлагал: в одной - прививание болезни ("Memoire sur l'inoculation de la peste avec la description de trois poudres fumigatives antipestielles", Страсбург, 1782), в другой - употребление курительных порошков, в третьей - обтирание тела льдом ("Lettres sur les experiences de frictions glaciares pour la guerison de la peste et autres maladies putrides", Пар., 1781). Им описана эпидемия чумы в России в 1771 году и в особенности в Москве ("Memoires sur la peste qui en 1771 ravagea l'empire de Russie et surtout Moscou la capitale", Пар., 1783, то же по-немецки в Лейпциг, 1785). Впоследствии С. описал свои микроскопические исследования о чуме на русском и французском языках: "Краткое описание микроскопических исследований о существе яда язвенного" (Санкт-Петербург, 1792), "Opuscules sur la peste, qui en 1771 ravagea Moscou avec un discour aux eleves des horitaux russes" (Пар., 1787). Им составлено: "Начертание для изображений в живописи пресеченной в Москве моровой язвы" (Санкт-Петербург, 1795).


Самойлович Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлович Данило Самойлович | Самойловы
Самойлович В. | Самойловы (артистическая семья)
Самойлова Надежда | Самоквасов Дмитрий Яковлевич
Самойлова Мария | Самокиш Николай Семенович
Самойлова Вера | Самсонов Лев Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самойлович (Иван) - малороссийский гетман, сын священника; получил превосходное по тому времени образование. Был одним из деятельных участников переворота, затеянного Брюховецким против московской власти, причем выказал большую вражду к великороссиянам. После падения Брюховецкого и удаления Дорошенки на правый берег Днепра, С. пристал к Многогрешному , присягнул на верность московскому царю и получил от него прощение. Приняв участие в свержении Многогрешного, он был избран на его место гетманом на раде в Конотопе, 17 июня 1672 года. Стремясь подчинить своей власти и Правобережную Украину, где господствовал Дорошенко и в то же время гетманом считался Ханенко , поставленный поляками, С. в начале 1674 года выступил против Дорошенко, вместе с московским воеводой Ромодановским . В марте того же года состоялась избирательная рада в Переяславе, на которой Ханенко сложил с себя гетманское достоинство, а правобережные старшины, отпавшие от Дорошенки, провозгласили гетманом С. В 1676 году Дорошенко, не находя опоры в народе, сдался и, по требованию С., поселился на левом берегу Днепра, в Соснице. Когда был получен царский указ прислать Дорошенку в Москву, С. упорно, но тщетно, противился выдаче своего недавнего врага, указывая, что он со всеми старшинами гарантировал ему безопасность. В 1677 году султан турецкий, считая себя властителем Правобережной Украины, провозгласил гетманом Юрия Хмельницкого и отправил к Чигирину сильное турецкое татарское войско; но С., соединившись с Ромодановским, принудил турок к отступлению. Готовясь к новой войне с турками, С., согласно постановлению старшин, утвержденному московскими властями, завел оранды (отдачу на откуп) на винную, дегтяную и тютюнную (табачную) продажу, сроком на один год, и стал чеканить в Путивле особую монету под названием "чехи". Мещане и поселяне должны были поставить каждый из семьи своей по воину: богатые - из трех членов семьи одного, а убогие - с пяти одного. В 1678 году соединенное казацко-московское войско одержало решительную победу над турками на высотах между Днепром и Чигирином. Но Ромодановский не воспользовался этой победой, не спешил на выручку осажденного турками Чигирина и наконец приказал очистить этот город, после чего отступил вместе с С. на левый берег. Неудачный поход Ромодановского вызвал в Малороссии толки об измене, которым С., впрочем, не верил. В действительности же у Ромодановского был секретный царский указ - разрушить Чигирин и завести сношения с турками, с тем, чтобы это осталось неведомым для малороссиян. В начале 1679 года Юрий Хмельницкий с татарами перешел на левый берег Днепра, но вскоре был оттуда вытеснен. После этого С., по воле московского правительства и по совету старшин, решил истребить городки в Украине на правом побережье Днепра и выселить на левую сторону весь остаток населения. В обезлюдении Правобережной Украины московское правительство видело лучшее средство к уничтожению разных на нее притязаний и к обеспечению безопасности левой стороны. Выполнение этого плана (оставшееся в народной памяти под названием "сгона") поручено было сыну гетмана, Семену С. Гетман предложил водворить новопоселенцев (свыше 20 000 семей) в Слободской Украине, с тем чтобы все слободские полки находились под его управлением. В этом выразилось стремление малороссиян к объединению, так как заселение Слободской Украины подвигалось чрезвычайно быстро, и заселялась она не только правобережными жителями, но и левобережными, искавшими себе на новоселье больших льгот. Московские власти не были, однако, расположены отдавать гетману слободские полки, состоявшие в ведении белгородского приказа, и проект С. был отклонен. В 1679 году появились в Москве польские послы, которые стали предлагать заключение союза христианских государей против магометан. С. старался отговорить московское правительство от такого союза, указывая на вероломство поляков и на то, что в случае успеха войны с турками православные христиане, свободно исповедующие свою веру под турецким господством, были бы отданы под власть папистов. В начале 1685 года С. отправил в Москву Кочубея с инструкцией, в которой подробно описывались коварные поступки поляков и излагались желания малороссиян - отнять у поляков русские исконные земли (Подолье, Волынь, Подляшье, Подгорье и всю Червонную Русь) и заступиться за православную веру, терпящую гонения и поругания в польских областях. Усилия С. были напрасны: всемогущий любимец царевны Софии , кн. В.В. Голицын , окончательно склонился к мысли о вечном мире с Польшей и о союзе христиан против мусульманства. В этом смысле и заключен был в 1686 году договор с Польшей, причем вопрос о Правобережной Украине остался открытым; временно край этот отошел к Польше, но с условием не заселять его. Недовольство С. этим договором выразилось в письме его к польскому королю, в котором он, от имени войска запорожского, изъявлял готовность действовать в предпринимаемой войне, но при этом просил возвратить малороссиянам Правобережную Украину. Об этой выходке С. польский король сообщил в Москву, откуда гетману послан был выговор за "противенство". Испуганный С. немедленно послал просить прощения. В 1687 году Голицын предпринял свой первый крымский поход, в котором участвовал и С., с 50-тысячным малороссийским войском. Поход этот кончился неудачей: татары зажгли степь, и Голицын, не добравшись до Крыма, вынужден был отступить. Между великороссиянами начались толки об измене С., якобы поджегшего степь из дружбы к татарам. Голицын и московские воеводы рады были свалить на кого-либо вину неудачи; кроме того, Голицын издавна недолюбливал С., дружившего с кн. Г.Г. Ромодановским, к которому не был расположен Голицын. Малороссиян С. восстановил против себя высокомерием, алчностью и самоуправством. Не только с народом, но и с знатными людьми "гетман-попович" держал себя как самодержавный деспот. С. окружил себя людьми мелкими, которых сам возвысил; раболепствуя перед ним, они от его имени дозволяли себе всякие бесчинства. Во всей гетманщине в управление С. не было ни суда, ни расправы без взяток. Масса народа стонала под игом оранд и налога за помол. Поборы эти взымались с разрешения московского правительства и шли на содержание войска, но народ приписывал их алчности и произволу С. В июле 1687 года генеральные старшины и несколько полковников, руководимые, по-видимому, Мазепой , подали кн. Голицыну донос на С., обвиняя его в намерении образовать из Малороссии отдельное владение. Голицын отправил донос в Москву, откуда вскоре получил указ арестовать С., отрешить его, согласно желанию старшин, от гетманства и сослать его в один из великоросских городов. Голицын отправил С. в Орел, откуда гетмана, с сыном Яковом, повезли в Нижний Новгород. В сентябре того же года состоялся царский указ С. отправить в Тобольск, а сына его, Якова, с женой - в Енисейск. В 1690 году С. умер. В 1695 году умер и сын его, Яков, переведенный в Тобольск. Старший сын С., стародубский полковник Семен, скончался еще раньше, а третий сын, Григорий, обвинен был в разных "непристойных" словах про государей и казнен в 1687 году в Севске. Ср. Костомаров "Руина" ("Исторические монографии и исследования", т. XV, Санкт-Петербург, 1881); Востоков "Суд и казнь Григория С." ("Киевская Старина", 1889, № 1).

См. также статьи:
Алексей Михайлович ;
Апостол Даниил Павлович ;
Гоголь Евстафий (Остап) ;
Димитрий Туптало ;
Дорошенко Петр ;
Кочубей Василий Леонтьевич ;
Лжесимеон ;
Лизогубы ;
Мазепа Иван Степанович ;
Россия, разд. История Малороссии ;
София Алексеевна ;
Украинцев Емельян Игнатьевич ;
Феодор Алексеевич ;
Ханенко Михаил Степанович ;
Хмельницкий Юрий Зиновьевич Богданович .


Самойлов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самовидец | Самойлов Александр Филиппович
Самко Иоаким Семенович (Сомко) | Самойлов Василий Васильевич
Самборский Андрей Афанасьевич | Самойлов Василий Михайлович
Самарянов Василий Алексеевич | Самойлов Леонтий Маркович
Самарины | Самойлов Яков Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самойлов (граф Александр Николаевич, 1744 - 1814) - государственный деятель. Начав службу в 1760 году рядовым, С. отличился в первую и вторую турецкие войны; участвовал в комиссии, судившей Пугачева ; в 1781 - 1783 гг. командовал таврическим егерским корпусом. В 1792 году Екатерина II назначила его генерал-прокурором и государственным казначеем; в этих должностях он пробыл до смерти императрицы. С воцарения Павла I о нем ничего неизвестно. В 1793 году С. явился в Сенате одним из ярых противником комедии Княжнина "Вадим Новгородский" и принимал меры к ее уничтожению. Ср. Иванов "Опыт биографии генерал-прокуроров и министров юстиции" (Санкт-Петербург, 1864).

См. также статьи:
Васильев Алексей Иванович ;
Горавские (художники) ;
Раевский Николай Николаевич ;
Самойловы .


Самойловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлович Иван | Самойловы (артистическая семья)
Самойлович Данило Самойлович | Самоквасов Дмитрий Яковлевич
Самойлович В. | Самокиш Николай Семенович
Самойлова Надежда | Самсонов Лев Николаевич
Самойлова Мария | Самуил (в миру Симеон Миславский)

Самойловы - графский и дворянский роды. По семейным преданиям графов С., родоначальник их белорусский шляхтич Никита Самуйко, герба Сулима, выехал в Россию в первой половине XVI века. Варфоломей Лаврентьевич С. был при Петре Великом воеводой в Переяславле-Залесском; из внуков его, Николай Борисович (умер в 1791 г.), был сенатором, а Александр Борисович - правителем владимирского наместничества (1778). О сыне первого из них, Александре , см. выше. Его потомство пресеклось в 1842 году. - Другой род С., восходящий в последней четверти XVII века, внесен в VI часть родословной книги Курской губернии (Общий Гербовник, IX), а третий происходит от Карпа С., стрелецкого головы в Сибири (Общий Гербовник, XI, 35). В. Р.


Самойловы (артистическая семья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойловы | Самоквасов Дмитрий Яковлевич
Самойлович Иван | Самокиш Николай Семенович
Самойлович Данило Самойлович | Самсонов Лев Николаевич
Самойлович В. | Самуил (в миру Симеон Миславский)
Самойлова Надежда | Самуилов Вячеслав Никандрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самойловы - артистическая семья, в продолжение почти целого столетия имевшая даровитых представителей на сценах Петербургских театров. Родоначальник этой семьи Василий Михайлович (1782 - 1839), сын купца, отличался прекрасным теноровым голосом; пел сначала в церквах, потом перешел в дирекцию Петербургских Императорских театров, которая и озаботилась подготовкой его к опере. Дебютировал в 1803 году вместе с воспитанницей Императорского театрального училища Черниковой, на которой вскоре женился. Более четверти столетия оба исполняли оперные партии на Императорской Санкт-Петербургской сцене. Наиболее известные роли Василия С. были: Матвея в опере Кавоса "Иван Сусанин", Сеймура в опере "Отец и дочь", Ромео в опере "Ромео и Юлия". Императоры Павел , Александр I и Николай I принимали в нем большое участие; Александр I запретил исполнение оперы "Горации и Курьяции" только потому, что партия С. в этой опере была слишком трудна и частое исполнение ее могло вредно повлиять на его голос. С. понимал и любил живопись; его дом посещали молодые художники, между прочим Карл Брюллов . С. утонул на пути из Санкт-Петербурга в Сергиевский монастырь. Из детей его, как актеры Императорских театров, известны сын Василий и три дочери: Мария, Надежда и Вера. Василий Васильевич С. (родился в 1813 году в Петербурге) воспитывался в горном институте и был уже офицером, когда, по желанию отца, заметившего в нем артистическое дарование и хороший голос, дебютировал на Императорской сцене, в опере Мегюля "Иосиф прекрасный" (1834). Три года он исполнял оперные партии и водевильные роли, после чего окончательно перешел в драматическую труппу. Первые годы он оставался в тени, играя большей частью вторые роли молодых людей. Только в 1839 году его выдвинуло исполнение заглавной роли в водевиле "Макар Алексеевич Губкин", где он мастерски передразнивал современных ему знаменитых артистов. С тех пор деятельность его расширяется, он создает с успехом целый ряд типичных лиц самого разнообразного свойства - например юркий аферист Присыпчока ("Петербургские квартиры"), Альмавива ("Свадьба Фигаро"), юродивый Митя ("Смерть Ляпунова"), иезуит Роден ("Парижские тайны"), Швохнев ("Игроки" - Гоголя ), старуха в водевиле "Нашествие иноплеменных". Тем не менее еще в 1844 году, прослужив 10 лет на сцене и уже имея бенефис, С. должен был появляться и в таких выгодных ролях, как Гильденштерн (в "Гамлете"). Окончательно завоевал С. публику в 1846 году, поставив в свой бенефис пьесу Яфимовича "Отставной театральный музыкант и княгиня" и выказав в ней много теплоты и задушевности. Еще более широкое применение его талант получил с появлением оригинальных пьес русских авторов - Островского , Тургенева , Потехина , Писемского , Сухово-Кобылина , Боборыкина , Дьяченко , Чаева , Крылова , Пальма , Аверкиева и других. Диапазон его ролей поражает своим разнообразием. Никто, как он, не умел представить настоящего барина, с утонченными манерами и речью. Роли Кречинского, графа в тургеневской "Провинциалке", старого барина в пьесе Пальма и т. п. после С. не находили исполнителя, который хотя бы несколько был на уровне его творчества. И в то же время ему удавались роли простых крестьян, например, полесовщика ("Окно в 2-м этаже" Крашевского), Михеича ("Ночное", Стаховича ), Агафона ("Не так живи", Островского), старика крестьянина ("Против течения", Крылова) и другие. Дарование С. сказывалось весьма ярко и в таких ролях, как еврей в "Скупом рыцаре" Пушкина , француз в "Гувернере", англичанин в "Купленом выстреле", немец ("Мужья одолели"), чухонец (в известной песенке, которая во время Крымской кампании имела огромный успех). Целый ряд типичных добродушных старичков был превосходно воспроизведен С. ("Шутники", "Трудовой хлеб", "Станционный смотритель", "Старички", "Женихи", "Воробушки"). Ему много обязаны своим успехом пьесы Дьяченко, "Чиновник" - Сологуба , "Гражданский брак" - Чернявского , "Слово и дело" - Устрялова . Из костюмных (бытовых и исторических) ролей С. выдаются "Дмитрий Самозванец" (Чаева), "Ришелье", Волынский ("Ледяной дом"), "Фрол Скобеев" (Аверкиева). Роль царя в "Смерти Ивана Грозного" А. Толстого не принадлежит к особенно удачным созданиям С. В последний десяток лет своей карьеры, когда С. был бесспорно первым артистом Императорского петербургского театра, он сыграл несколько иностранных классических драм, большей частью ставя их в свои бенефисы ("Короля Лира", "Шейлока" и "Гамлета" - Шекспира, Франца Мора, в драме Шиллера "Разбойники"). С. не был вполне трагическим актером; он тщательно разрабатывал шекспировские роли, вносил в них немало интересного творчества и имел успех, но не вполне удовлетворял более взыскательных ценителей. Видя безусловное преклонение публики, С. любил порисоваться тем, что достигает успеха талантом, а не трудом; это привело к предположению, будто он был небрежен к изучению ролей и репетициям. На самом деле, однако, люди, близко видевшие его работу, отзывались о ней, как о примерной по внимательности и прилежанию. Получив роль, С. прежде всего дома перечитывал пьесу, вникая по всю постановку лица и отзывы о нем других лиц пьесы. Потом он акварельными красками рисовал фигуру, которую собирался изобразить (С. недурно рисовал и составил несколько альбомов игранных им ролей; эти альбомы, после его смерти, поступили в Императорскую публичную библиотеку). На репетициях он всегда старался пробовать тон своей игры и наиболее интересовавшие его сцены заставлял повторять по несколько раз. - В 1874 году состоялся сорокалетний юбилей артиста, после которого он, не сойдясь с дирекцией в условиях, покинул Императорскую сцену, еще в полной силе таланта. Время от времени он участвовал в частных спектаклях. В 1881 году новая дирекция предложила ему снова вступить на Императорскую сцену, на каких ему будет угодно условиях, но в это время с ним случился удар, и ему поневоле пришлось отказаться от возвращения на сцену. В 1884 году Петербург торжественно отпраздновал 50-летний юбилей его деятельности; в этот день С. в последний раз появился на сцене, исполнив отрывок из 3-го акта драмы "Ришелье". Скончался 28 марта 1887 года; погребен в Петербургском Новодевичьем монастыре. Старшая его сестра, Мария, обладала большими способностями к музыке и была ученицей Фильда. В начале 30-х годов она дебютировала в оперетте "Адольф и Клара", в которой ее отец играл роль ее жениха. В комедии Гольдони "Мирандолина" (трактирщица) она выказала себя такой первоклассной артисткой, что тотчас была принята в состав труппы Александринского театра. Особенность ее игры заключалась в изящной простоте и естественности. Наибольшим успехом она пользовалась в 1837 году. Вскоре после того покинула сцену, выйдя замуж за богатого негоцианта Загибенина. Овдовев после 18-летнего супружества, она, по душевной доброте, не могла сберечь своего состояния, разорилась и умерла в крайней бедности. Сестра ее, Надежда, была значительно моложе. Всегда бойкая, веселая, здоровая, Надежда С. росла отчаянной шалуньей. Сильный красивый голос и замечательные музыкальные способности подали мысль родителям готовить ее к опере, но ее страстное желание скорей выступить на сцену привело к тому, что она дебютировала 16-ти лет (1838 год) в водевиле "Матушкина дочка", имела громадный успех и тотчас была приглашена в Императорскую труппу, прямо с бенефисом. Она прослужила на Петербургской Императорской сцене 20 лет. В последние годы деятельности ее успех пошатнулся, так что она покинула сцену без сожаления. Когда она поступила на сцену, в театре царил водевиль, имевший характер веселой жанровой комедии, с пением. Роли молодых девиц в подобных пьесах как раз отвечали данным Надежды С. По силе голоса она могла быть оперной певицей и в начале карьеры участвовала в операх ("Бронзовый конь", "Нюренбергская кукла", "Ярославская кружевница"); для водевиля ее пение было роскошью и потому в ее роли почти всегда вставляли лишние номера пения. Она переиграла бесчисленное количество водевилей, милых и грациозных, но они давали развиться только внешним сторонам ее дарования; роли ее были однообразны, не типичны. А между тем нарождалась серьезная комедия нравов; в начале 50-х годов появился Островский. Когда водевиль стал падать и его стала отстранять комедия, вместе с ним отстранялась и артистка. Она это чувствовала сама и, простившись с публикой (в 1859 году) в "Дочери 2-го полка", не появлялась более на сцене даже в благотворительных спектаклях. В нескольких ролях, однако, ей удалось показать, что дарование ее было достойно гораздо большего, чем то, что выпало ей на долю. В мелодраме "Материнское благословение" она заставляла плакать весь театр; в роли Любаши (в драме Мея "Царская невеста") она была ярко типична. Она часто ездила в Москву и по России на гастроли, пользуясь большим успехом. Еще бывши актрисой, она вышла замуж за Макшеева, бросившего военную службу, чтоб сохранить талантливую актрису на сцене. Выйдя в отставку, она долгое время жила в довольстве и счастье, но потом ее муж разорился и умер; последние годы она вела скромное существование на свою пенсию. Скончалась в 1899 году в Петербурге и погребена в Троицко-Сергиевской лавре, подле своих родителей. Младшая ее сестра Вера была совершенной противоположностью Надежде. Высокая, красивая, задумчивая, она еще в пансионе, где воспитывалась, получила кличку "плакучая ива". В сущности, ее к театру не тянуло, но в доме С. жизнь иначе не понималась, как на подмостках сцены. Если некоторые члены семьи по каким-нибудь особым причинам не попали на сцену, то и они жили сценическими интересами брата и сестер (например, Любовь Васильевна, наставница Надежды и Веры в сценическом деле). Только что окончив курс учения, Вера С. дебютировала в драме "Князь Серебряный" и была принята на драматические роли (1841). Хотя молодую артистку встретили и в публике, и в прессе сочувственно, но в первое время она мало выдавалась, играя в сильных драмах (Уголино, Велизарий, Людмила). Первый большой успех ее был в пьесе Вл. Зотова - "Дочь Карла Смелого". Артистка играла тут роль дурочки Микаелы, простой, любящей и страдающей девушки - роль, требовавшую не трагического подъема, а только искренности чувства. Молодая артистка поразила всех своим исполнением; автор пьесы даже воспел ее в стихах. Новые трагические роли (в "Разбойниках", "Отелло", "Коварство и любовь") мало подвинули ее карьеру. Наилучший род ее созданий был оценен только в 1844 году, после пьесы "Прихоть кокетки". Роль молодой светской женщины, наивной кокетки, была оттенена ею с такой простотой и грацией, что эта довольно слабая пьеса долго продержалась в репертуаре. С тех пор определилась область творчества Веры С. - высокая комедия и преимущественно роли светских дам и девиц. Роль Софьи в "Горе от ума" была торжеством артистки. Тургенев написал для нее "Провинциалку" и "Где тонко, там и рвется", Жемчужников - комедию "Странная ночь", Корф - комедию "Белая камелия", и никогда потом эти пьесы не видали такой тонкой художественной исполнительницы. Такова же была ее игра в пьесах "Отставной театральный музыкант и княгиня", "Евгений Онегин", "Окно во втором этаже". Прекрасно удавалась ей и роль Маши в "Холостяке" Тургенева. Она покинула сцену в расцвете своего дарования, в 1855 году, выйдя замуж за гвардейского офицера Мичурина; по тогдашним правилам, жены офицером не могли быть актрисами, а на отставку Мичурина не согласился император Николай I. Отсутствие сценической работы Вера С. старалась восполнить выступая в благотворительных спектаклях, была одно время учительницей в Императорской театральной школе, давала и у себя дома уроки сценического искусства, интересовалась новым репертуаром, который ей очень нравился правдивостью, верным воспроизведением русской жизни; "как теперь легко играть! - говорила она, - сколько хороших ролей". Скончалась она 8 ноября 1880 года и погребена в той же Троицко-Сергиевской лавре. Из остальных членов семьи С. поступили на сцену сыновья Василия Михайловича, Петр и Сергей Васильевичи, сыновья Василия Васильевича, Николай и Павел, сын и дочь Веры Васильевны. Сведения о С., отчасти ошибочные, рассеяны во многих воспоминаниях о времени их деятельности. Воспоминания самого В. В. С. о первых годах его артистической деятельности ("Русская Старина", 1875, № 1) довольно незначительны. В той же книге напечатана ст. "40 лет артистической деятельности С.", приводящая почти исключительно перечень ролей артиста и стихотворения и письма ему посвященные. См. В.В. Самойлова-Слободина ("Русская Старина", 1887); Лобанова "Русские современные деятели" (Санкт-Петербург, 1876); биографии актеров Александринского театра ("Театральный альманах", 1875); статья Крылова о сестрах С. (в "Историческом Вестнике", 1898 год, т. LXXI). В. Крылов.

См. также статьи:
Кавос (К.А., А.К., И.К., Ц.А.) ;
Матэ Василий Васильевич ;
Милославский Николай Карлович ;
Мичурина-Самойлова Вера Васильевна ;
Самойлов Василий Васильевич ;
Самойлов Василий Михайлович ;
Самойлова Вера ;
Самойлова Мария ;
Самойлова Надежда ;
Сосницкий Иван Иванович .


Самоквасов Дмитрий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойловы (артистическая семья) | Самокиш Николай Семенович
Самойловы | Самсонов Лев Николаевич
Самойлович Иван | Самуил (в миру Симеон Миславский)
Самойлович Данило Самойлович | Самуилов Вячеслав Никандрович
Самойлович В. | Самуйлов Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самоквасов (Дмитрий Яковлевич) - юрист и археолог, родился в 1843 году. Окончил курс по юридическому факультету Петербургского университета; был доцентом, потом профессором истории русского права в Варшавском университете; теперь состоит управляющим Московским архивом Министерства юстиции и экстраординарным профессором истории русского права в Московском университете. В течение многих лет С. производил археологические раскопки в разных местностях России и много сделал для выяснения численности городищ. Богатая коллекция археологических предметов, собранных С., передана им в 1891 году в Императорский русский исторический музей (в Москве). Сочинения С.: "Заметки по истории русского государственного устройства и управления" (1870), "Древние города России" (1873), "Историческое значение городищ" (в "Трудах III археологического съезда в Киеве", т. I, 1878), "Сборник обычного права сибирских иногородцев" (1876), "История русского права" (1878 - 1888), "Основания хронологической классификации отечественных древностей" (приложение к каталогу древностей, собр. С.), "Исследования по истории русского права" (Москва, 1896 - перепечатка "Истории русского права"), "Государственные архивы Западной Европы и реформа архивов в России" (1900). Ученая критика не признает за трудами С. по истории русского права научных достоинств. Большие нападения вызывает деятельность С. и в качестве управляющего московским архивом Министерства юстиции: отвергнув систему научной разработки материалов архива, которой придерживались предшественники его по этой должности - Н.В. Калачев и Н.А. Попов , - С. все силы архива направил на составление канцелярских описей, для науки совершенно бесполезных.

См. также статьи:
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Россия в археологическом отношении .


Самокиш Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самоквасов Дмитрий Яковлевич | Самсонов Лев Николаевич
Самойловы (артистическая семья) | Самуил (в миру Симеон Миславский)
Самойловы | Самуилов Вячеслав Никандрович
Самойлович Иван | Самуйлов Михаил
Самойлович Данило Самойлович | Самус Александр Максимович

Самокиш (Николай Семенович) - баталический живописец, рисовальщик и аквафортист, родился в 1860 году, учился в нежинской гимназии, из которой, в 1879 году, перешел в ученики Императорской Академии Художеств, где, в 1884 году, был награжден малой золотой медалью за написанную по конкурсной программе картину: "Эпизод из битвы при Малом-Ярославце, в 1812 году" и в 1885 году удостоен большой золотой медали за исполнение программы: "Русская кавалерия, возвращающаяся после атаки на неприятеля в 1812 году". После того, состоя пенсионером академии с 1885 по 1888 год, совершенствовался в Париже, под руководством Детайля, и дважды ездил на Кавказ с целью собирания материалов для картин, заказанных для тифлисского музея, и для рисунков, изображающих пребывание императора Александра III и его супруги в Тифлисе. Им исполнено большое количество рисунков (преимущественно черченых пером) для различных иллюстрированных изданий, между прочим для описаний коронования императора Александра III и ныне благополучно царствующего Государя Императора. Упражняясь в первую пору своей деятельности аквафортным гравированием, он выпустил в свет до 30-ти листов, изображающих преимущественно бытовые сцены, в которых участвуют солдаты, крестьяне и лошади.


Самсонов Лев Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самокиш Николай Семенович | Самуил (в миру Симеон Миславский)
Самоквасов Дмитрий Яковлевич | Самуилов Вячеслав Никандрович
Самойловы (артистическая семья) | Самуйлов Михаил
Самойловы | Самус Александр Максимович
Самойлович Иван | Самус Иванович (Самуил Иванович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самсонов (Лев Николаевич, умер в 1882 год) - актер-писатель. Сочинения его: "Провинциальный актер", драма ("Русский Вестник", 1862, кн. 12), "Очередная", драма ("Русская Сцена", 1864, кн. 9), "Из записок актера" (ib., 1865, кн. 1 - 3), "Сказка про белого быка; нечто о современной драматургии" (ib., 1865, кн. 4 - 5), "Последний метафизик", комедия (ib., кн.6 - 7), "Театральное дело в провинции" (Одесса, 1875), "Пережитое, мечты и рассказы русского актера" (Санкт-Петербург, 1880), "Муха на носу", повесть ("Литературный Журнал", 1881, № 6), и другие.

См. также статьи:
Горев Дмитрий Андреевич (Тарасенков) ;
Рыбаков Николай Хрисанфович .


Самуил (в миру Симеон Миславский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самсонов Лев Николаевич | Самуилов Вячеслав Никандрович
Самокиш Николай Семенович | Самуйлов Михаил
Самоквасов Дмитрий Яковлевич | Самус Александр Максимович
Самойловы (артистическая семья) | Самус Иванович (Самуил Иванович)
Самойловы | Самчевский Осип Антонович

Самуил (в миру Симеон Миславский) - духовный писатель (1731 - 1796). Сын священника, воспитанник Киевской духовной академии, С. в той же академии был сначала преподавателем, потом ректором. На кафедре он держался метода Амоса Коменского и философских систем Вольфа и Бакмейстера . Его "Латинская грамматика", изданная в 1765 году, долго считалась лучшим руководством. Составленная им в бытность ректором инструкция вводила определенный порядок во внешней и внутренней жизни академии. С 1768 года С. занимал разные епископские кафедры; с 1783 года был митрополитом киевским. В этом сане он явился деятельным проводником преобразовательных идей Екатерининского времени. Он ввел изучение русского языка и русской словесности, признавая образцовым писателем Ломоносова ; включил в программу академии общеобразовательные предметы (математику, историю и географию), забытые инструкцией 1763 года; усилил преподавание новых языков, жертвуя на это свои личные средства; ввел обучение рисованию и музыке. Учено-литературные труды С.: "Учитель веры: догматы православной веры", на латинском и русском языке (Киев, 1760), "Историческое описание киевской лавры", с описанием города Киева (Киев, 3 изд.: 1799, 1801, 1804), "Увещательное поучение новому викарию епископу Виктору", важное в церковно-историческом отношении (Москва, 1786) и другие. Напечатано также несколько речей его, в том числе: "О силе, правилах и выгодах в законе содержащихся" (Москва, 1776), "О великих предметах учреждений императрицы Екатерины II" (Санкт-Петербург, 1777), "О истинном преимуществе града Киева, которым он может хвалиться пред другими" (Москва, 1786). Переписка С. с игуменом Иаковом напечатана в "Киевских Епархиальных Ведомостях" за 1857 г. Ср. Рождественский "Митрополит киевский, Самуил Миславский" (Киев, 1877); Серебренников "Киевская академия со второй половины XVIII века" (Киев, 1897). В. Р-в.


Самуйлов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самуилов Вячеслав Никандрович | Самус Александр Максимович
Самуил (в миру Симеон Миславский) | Самус Иванович (Самуил Иванович)
Самсонов Лев Николаевич | Самчевский Осип Антонович
Самокиш Николай Семенович | Сангушки
Самоквасов Дмитрий Яковлевич | Сандерс Джозеф

Самуйлов (Михаил) - придворный протоиерей. Перевел с латинского "Историю священную Ветхого и Нового Завета" (Санкт-Петербург, 1778) и "Иосифа Флавия древности иудейские" (Санкт-Петербург, 1779 - 83; 2-е изд., 1795) и другие; издал несколько проповедей. Умер около 1818 года.


Самус Александр Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самуйлов Михаил | Самус Иванович (Самуил Иванович)
Самуилов Вячеслав Никандрович | Самчевский Осип Антонович
Самуил (в миру Симеон Миславский) | Сангушки
Самсонов Лев Николаевич | Сандерс Джозеф
Самокиш Николай Семенович | Сандунов Николай Николаевич

Самус (Александр Максимович, родился в 1856 году) - профессор прикладной механики в Санкт-Петербургском технологическом институте, в котором окончил курс в 1880 году; напечатал: "Деревянные подливные колеса" (Санкт-Петербург, 1882), "Курс подъемных машин" (с приложением 61 табл. черт. в отдельном альбоме, Санкт-Петербург, 1896) и другие.


Самус Иванович (Самуил Иванович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самус Александр Максимович | Самчевский Осип Антонович
Самуйлов Михаил | Сангушки
Самуилов Вячеслав Никандрович | Сандерс Джозеф
Самуил (в миру Симеон Миславский) | Сандунов Николай Николаевич
Самсонов Лев Николаевич | Сандунов Сила Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самус, т. е. Самуил Иванович (фамилия неизвестна) - казацкий полковник, один из предводителей народного движения в Правобережной Украине в конце XVII и начале XVIII века. Получив от короля Яна Собеского, за участие в походах против турок, право формировать казацкие полки, С. поселился в Богуславе и сформировал полк, с которым отражал нападения на Украину татарских загонов и затруднял движение турок в Подолии. В благодарность за это Ян Собеский даровал ему звание наказного гетмана и предложил принять начальствование над казацкими полками (около 1693 года). После обнародования (в июне 1699 года) сеймом постановления об упразднении казацких полков, коронный гетман издал универсал на имя С., повелевавший ему распустить казацкие отряды. С. не только не исполнил этого приказания, но перебил посланцев гетмана и, опираясь на народное сочувствие, поднял открытое восстание против Польши. В августе 1702 года С. присягнул московскому царю, объявил себя состоящим под региментом Мазепы и разослал письма во все казацкие отряды, приглашая их прибыть в свой лагерь, а затем начал военные действия. Сжегши Белую Церковь и оставив Палия продолжать осаду крепости, С., во главе значительного казацкого отряда, отправился к Бердичеву, 16 октября наголову разбил здесь польский отряд, истребил всех жителей, захватил обозы и казну, затем взял крепость Немиров. Победы С. послужили сигналом к общему восстанию, которое приняло настолько широкие размеры, что польское правительство просило содействия Петра Великого . Последний, видя в Польше союзника в войне со шведами, пригласил С. направить свои действия против шведов, оставив поляков в покое. Приглашение это осталось без результата. В январе 1703 года против С. был выслан польский отряд, под начальством Сенявского; в стычке под Немировым С. был разбит. Когда в 1704 году Мазепа двинулся против шведов, С. явился к нему в лагерь, передал гетманские клейноты и вошел с своим полком в состав его отряда. Известия о С. прекращаются после 1713 года. К. Хр.

См. также статьи:
Россия, разд. История Малороссии .


Самчевский Осип Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самус Иванович (Самуил Иванович) | Сангушки
Самус Александр Максимович | Сандерс Джозеф
Самуйлов Михаил | Сандунов Николай Николаевич
Самуилов Вячеслав Никандрович | Сандунов Сила Николаевич
Самуил (в миру Симеон Миславский) | Сандунова Елизавета Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самчевский (Осип Антонович, 1799 - 1887) - магистр Санкт-Петербургской духовной академии, учитель и инспектор Новгород-Северской гимназии. Оставил "Воспоминания" ("Киевская Старина", 1893 год, т. XLIII, 1894 год, тт. XLIV - XLVI), обнимающие время с 1810 по 1886 год и заключающие много интересных рассказов о порядках и нравах в тех учебных заведениях, где С. учился и служил.

См. также статьи:
Россия, разд. История Малороссии .


Сангушки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самчевский Осип Антонович | Сандерс Джозеф
Самус Иванович (Самуил Иванович) | Сандунов Николай Николаевич
Самус Александр Максимович | Сандунов Сила Николаевич
Самуйлов Михаил | Сандунова Елизавета Семеновна
Самуилов Вячеслав Никандрович | Санковский Василий Демьянович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сангушки - литовско-русский княжеский род герба Погоня. О происхождении рода С. в польской генеалогической литературе существует несколько мнений: одни считают родоначальником его Любарта Гедиминовича, другие - Федора Ольгердовича. С XVII века представители рода усвоили себе двойную фамилию - то Любартовичей-С., то Ольгердовичей-С. Всего правдоподобнее мнение Вольфа, который производит фамилию С. от испорченного слова Семен (Semko-Senko-Senkuszko-Senkguszko-Sanguszko) и считает родоначальником С. князя Федьковича (около 1455 года). Сыновья его Александр (около 1491 года) и Михаил (около 1511 года), были родоначальниками двух линий этой фамилии: Коширско-Несухоижской и Ковельской. Первая линия угасла в 1653 году, вторая линия существует доселе. Несмотря на громадные земельные богатства, скопившиеся в руках С. (например, после угасших родов князей Острожских и Заславских ), С. не играли большой роли в судьбах Польско-Литовского государства. Важнейшие представители рода: Роман С. (1537 - 1573) - воевода брацлавский, гетман литовский, известен подвигами в войнах против турок и татар и в войне за Инфлянты; был противником литовско-польской унии. Симеон-Самуил С. (1638) - каштелян Мстиславский, потом воевода Минский и Витебский, перешел в унию. Написал генеалогию рода С., которой пользовался Несецкий. После раздела Польши князья Иероним и Януш (сыновья великого гетмана литовского Павла-Франциска) поступили на русскую службу и получили чин генерал-поручика. Сын Иеронима, Евстафий (1768 - 1844), был полковником кинбурнского полка, но в 1812 году поступил в войска Наполеона, за что имения его были отобраны в казну; впоследствии он получил прощение от императора Александра I , возвратившего ему поместья. Написал интересные воспоминания, изданные Шуйским ("Ksiecia Eustachego S. Pamietnik", Краков, 1876; извлечение в статье В.И. Харкевича - "Мемуары кн. С.", "Исторический Вестник", 1898, август - сентябрь). Богатый семейный архив кн. С. издается на средства нынешнего владельца его, князя Романа С., под заглавием: "Archiwum ksiazat S." (вышли пять томов). См. Wolff "Kniaziowie litewsko-ruscu" (Варшава, 1895).

См. также статьи:
Любарт Гедиминович ;
Острожские (князья) .


Сандерс Джозеф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сангушки | Сандунов Николай Николаевич
Самчевский Осип Антонович | Сандунов Сила Николаевич
Самус Иванович (Самуил Иванович) | Сандунова Елизавета Семеновна
Самус Александр Максимович | Санковский Василий Демьянович
Самуйлов Михаил | Саноцкий Антон Степанович

Сандерс или Саундерс (Джозеф Sanders, Saunders) - гравер на меди, родом англичанин, трудившийся в Санкт-Петербурге с 1794 по 1815 год. В 1800 году был избран Императорской Академией Художеств в академики за представленные ей гравюры: "Дочерняя любовь римлянки" с Г. Рени и "Утро голландской дамы" с Фр. в.-Мириса. В начале царствования Александра I числился гравером Его Величества и состоял при Эрмитаже. В 1815 году был сделан профессором гравирования в Виленском университете. Гравировал резцом. Кроме двух эстампов, доставивших ему звание академика, важнейшими его работами могут считаться: сорок восемь гравюр (в очерках) с картин Эрмитажа в описании галереи этого музея, изданном в 1805 году Фр. Лабенским, "Madonna della misericordia", с Фра-Бартоломмео, "Брадобрей", с Г. Схалькена, и портреты князя Багратиона , князя Безбородки , великой княгини Екатерины Павловны , А.Л. Нарышкина и архитектора Кваренги . А. С-в.


Сандунова Елизавета Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сандунов Сила Николаевич | Санковский Василий Демьянович
Сандунов Николай Николаевич | Саноцкий Антон Степанович
Сандерс Джозеф | Санти
Сангушки | Санти Франц Матвеевич
Самчевский Осип Антонович | Сантис Михаил Людвигович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сандунова (до замужества Уранова, Елизавета Семеновна) - русская певица (1772 - 1832). Воспитывалась в театральном училище; обладала замечательным по объему mezzo-soprano; в течение 33-летней сценической деятельности исполнила 320 ролей. Пользовалась покровительством Екатерины II , которой она была обязана и своим семейным счастьем: императрица оградила ее от назойливых преследований разных вельмож и устроила ее свадьбу с актером Сандуновым . Н. С.

См. также статьи:
Арапов Пимен Николаевич ;
Дмитревский Иван Афанасьевич ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Сандунов Сила Николаевич .


Сандунов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сандерс Джозеф | Сандунов Сила Николаевич
Сангушки | Сандунова Елизавета Семеновна
Самчевский Осип Антонович | Санковский Василий Демьянович
Самус Иванович (Самуил Иванович) | Саноцкий Антон Степанович
Самус Александр Максимович | Санти
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сандунов (Николай Николаевич, 1768 - 1832) - юрист. Окончил курс в Московском университете; был учителем гимназии, потом обер-секретарем 6-го департамента прав Сената и профессором Московского университета, заняв, после Горюшкина, кафедру гражданского и уголовного судопроизводства. Он явился прямым продолжателем своего предшественника по приемам преподавания и по взглядам на задачу "законоискусника". Последняя, по мнению С., заключалась прежде всего в твердом и ясном знании существующих законов и в умении разбираться в делах как административных, так и чисто юридических. С. не терпел "фантасмагории и всякого пустолюбия", "широковещательных теорий", "мечтательности" и "цветистого изложения мнений": "излишняя красивость штиля не нужна нисколько; она относится к игре ума и воображения; дело требует только изъяснения от ума и соображения существа дела с законами выходящего". Свою аудиторию С. обратил в судебное присутственное место, распределив между слушателями должности, начиная с писца до губернаторов и обер-секретарей, а сам был председателем. Занятия состояли в разборе и решении дел, подготовленных заранее слушателями-канцеляристами. Умело руководя прениями и поддерживая строгую дисциплину в аудитории, С. учил студентов, однако не одному делопроизводству, а прежде всего основным началам правосудия, правде материальной, а не формальной, преследуя всякие юридические извороты и кривосудие: "голос судьи есть голос правительства, а основание власти и всех учреждений его есть сила, разум и существенное подданных благосостояние". С. верил в "дух законов, как пружину, движущую все сословия в деяниях их к одной цели, к благу общественному". Не ограничиваясь проповедью этих начал в аудитории, С. открыл двери своей квартиры для всех, ищущих правосудия, и стал "оракулом Москвы", разъясняя, с помощью избранных студентов, приходившим за юридическим советом лицам их права и обязанности и склоняя их прежде всего к миролюбивому окончанию споров. Не терпя "цветистого изложения мнений" и насмехаясь над стремившимися к нему студентами ("ты здесь не годишься, шел бы ты, батенька, в стихотворцы"), С. сам, однако, писал драмы и переводил стихи. Ему принадлежат: "Отец семейства", драма по распол. барона Геммингена (Москва, 1794 и 1816), "Царский поступок" (Москва, 1817) и перевод шиллеровских "Разбойников". Юридические труды С.: "Слово о необходимости знать законы гражданские и о способе учить и учиться Российскому законоведению" (торжественная речь в 1822 году) и "Правая грамота по вотчинному делу в 1557 году производившемуся" Москва, 1830). В. Н.

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русское государственное право .


Сандунов Сила Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сандунов Николай Николаевич | Сандунова Елизавета Семеновна
Сандерс Джозеф | Санковский Василий Демьянович
Сангушки | Саноцкий Антон Степанович
Самчевский Осип Антонович | Санти
Самус Иванович (Самуил Иванович) | Санти Франц Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сандунов (Сила Николаевич, 1756 - 1820) - актер, брат предыдущего и муж Елизаветы Семеновны С. ; происходил из благородной грузинской фамилии; в 1776 году выступил на сцене московского Петровского театра, сразу занял одно из самых видных мест в труппе и скоро был переведен на службу в придворный театр в Санкт-Петербурге, где также сделался любимцем публики. С 1794 года вновь играл в Москве, где в 1800-х годах занимал место режиссера. Оставил сцену в 1810 году. Он был одним из лучших выразителей господствовавшего в то время ложноклассического направления. Играл преимущественно роли плутоватых слуг и подьячих и в этой области был неподражаем, превосходно умея видоизменять один и тот же тип. В устах С. тяжелые и неповоротливые остроты старинных наших комиков точно преображались; казалось, будто они сейчас только родились у него. Ср. А.Н. Сиротинин "Сандуновы" ("Исторический Вестник", 1889, № 9); его же "Новые сведения о Сандуновых" (ib., 1890, № 3); Е.Н. Опочинин "К биографии Сандуновых" (ib., 1889, № 11).

См. также статьи:
Сандунова Елизавета Семеновна ;
Храповицкий Александр Васильевич .


Санковский Василий Демьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сандунова Елизавета Семеновна | Саноцкий Антон Степанович
Сандунов Сила Николаевич | Санти
Сандунов Николай Николаевич | Санти Франц Матвеевич
Сандерс Джозеф | Сантис Михаил Людвигович
Сангушки | Санхец Антон

Санковский (Василий Демьянович, родился около 1738 - 41 годов) - писатель. Окончил курс в Московском университете; издавал журнал "Доброе намерение" (1764). Служа секретарем приказа общественного призрения в Ярославле, редактировал журналы: "Уединенный Пошехонец" (1786) и "Ежемесячное сочинение" (1787). Напечатал несколько стансов, элегий и других стихотворений, оригинальных и переводных, в "Добром намерении", "Полезном Увеселении", "Свободных часах" и других. Лучшие из его стихотворных опытов - сатиры. См. С.А. Венгеров "Русская Поэзия" (вып. VI, Санкт-Петербург, 1897). Сын его, Николай Васильевич - автор нескольких переводных статей и оригинальных стихотворений, напечатанных в журналах "Уединенный Пошехонец", "Ежемесячные Сочинения" (ярославские), "Новые Ежемесячные Сочинения" и других.


Саноцкий Антон Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Санковский Василий Демьянович | Санти
Сандунова Елизавета Семеновна | Санти Франц Матвеевич
Сандунов Сила Николаевич | Сантис Михаил Людвигович
Сандунов Николай Николаевич | Санхец Антон
Сандерс Джозеф | Санчурский Николай Васильевич

Саноцкий (Антон Степанович) - физиолог, родился в 1861 году. Окончил в 1883 году курс Варшавского университета по медицинскому факультету. В 1893 году назначен профессором Ново-Александрийского института сельского хозяйства и лесоводства по кафедре физиологии. Главные труды С.: "Краткий очерк эпидемии злокачественной кори среди взрослых" ("Медицинское Обозрение", 1887, № 22), "Материалы к вопросу о регуляции нормального состава крови" ("Труды Русского Медицинского Общества при Варшавском университете", 1890), "Возбудители отделения желудочного сока" (докторская диссертация, Санкт-Петербург, 1892), "Суждение об усвояемости протеиновых веществ на основании опытов искусственного переваривания пищевых средств по способу Штуцера" ("Записки Ново-Александрийского института сельского хозяйства и лесоводства", т. X) и другие.


Санти

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саноцкий Антон Степанович | Санти Франц Матвеевич
Санковский Василий Демьянович | Сантис Михаил Людвигович
Сандунова Елизавета Семеновна | Санхец Антон
Сандунов Сила Николаевич | Санчурский Николай Васильевич
Сандунов Николай Николаевич | Сапеги
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Санти - графский род, происходящий от пьемонтского уроженца Франца Матвеевича С. . Из его внуков Петр Львович (умер в 1821 г.) был сенатором, а Александр Львович - генерал-интендантом 1-й армии. Род С. внесен в IV часть родословной книги Московской губернии (Гербовник, V, 129).

Назад Вперед


Санти Франц Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Санти | Сантис Михаил Людвигович
Саноцкий Антон Степанович | Санхец Антон
Санковский Василий Демьянович | Санчурский Николай Васильевич
Сандунова Елизавета Семеновна | Сапеги
Сандунов Сила Николаевич | Сапелкин Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Санти (Франц Матвеевич, 1683 - 1758) - граф, родом пьемонтец; после нескольких лет службы у ландграфа гессенгомбургского был приглашен Петром I в 1724 году в Россию "для отправления геральдического художества" и тогда же назначен товарищем герольдмейстера. Составил гербы для многих русских городов (в том числе для Санкт-Петербурга) и придал внешние атрибуты старым гербам. В феврале 1725 года был назначен обер-церемониймейстером. В 1727 году, за участие в заговоре графа Толстого , имевшем целью доставить престол, по смерти Екатерины I, голштинской герцогине Анне Петровне , сослан в Сибирь, где первое время содержался в Якутском остроге, скованный по рукам и ногам, а потом в Верхоленском остроге и Усть-Вилюйском зимовье. Елизавета Петровна возвратила С. свободу и вновь возвела в звание обер-церемониймейстера. См. "Русский Архив", 1866, стр. 273 - 284.

См. также статьи:
Левицкий Дмитрий Григорьевич ;
Санти .


Сантис Михаил Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Санти Франц Матвеевич | Санхец Антон
Санти | Санчурский Николай Васильевич
Саноцкий Антон Степанович | Сапеги
Санковский Василий Демьянович | Сапелкин Владимир Андреевич
Сандунова Елизавета Семеновна | Сапиенца Антонио
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сантис (Михаил Людвигович) - композитор и педагог (1826 - 1879). Музыкальное образование получил в Лейпцигской консерватории. С 1852 года поселился в Петербурге; был преподавателем в Николаевском сиротском институте. Написал сонату для фортепьяно с виолончелью, несколько салонных пьес и оперу "Ермак", данную без успеха в Петербурге в 1873 году.

См. также статьи:
Направник Эдуард Францевич ;
Россия, разд. Светская музыка (XIX век) .


Санхец Антон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сантис Михаил Людвигович | Санчурский Николай Васильевич
Санти Франц Матвеевич | Сапеги
Санти | Сапелкин Владимир Андреевич
Саноцкий Антон Степанович | Сапиенца Антонио
Санковский Василий Демьянович | Сапожников Алексей Васильевич

Санхец (Антон) - врач XVIII столетия, приобревший известность своими работами, познакомившими иностранных врачей с лечебным применением русской паровой бани и внутренним применением сулемы при сифилитических болезнях. Его работы: "De cura variloarum vaporarii ope apud Russos omni memoria antiquiaris usu recepti" переведена на русский язык под заглавием: "О парных российских банях". Известна также его: "Dissertatio sur l'origine de la maladie venerienne" (Lisbonae, 1750).


Сапелкин Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сапеги | Сапиенца Антонио
Санчурский Николай Васильевич | Сапожников Алексей Васильевич
Санхец Антон | Сапожников Андрей Петрович
Сантис Михаил Людвигович | Сапожников Василий Васильевич
Санти Франц Матвеевич | Сапожников Дмитрий Иванович

Сапелкин (Владимир Андреевич, 1800 - 1864) - известный купец-старообрядец; за 10 лет до смерти перешел в единоверие и все свои средства посвятил утверждению последнего среди членов Рогожского кладбища. От него остались довольно любопытные "Записки" (отрывок из них напечатан Субботиным в "Русском Вестнике" за 1864 г., № 11), "Сведения о единоверческих церквах, в особенности же об устроении их в Москве" (Москва, 1858) и "Об образе действования православных государей греко-римских в IV, V и VI веках в пользу церкви против еретиков и раскольников" (Москва, 1860). Им же издано "Зеркало старообрядцев" (Москва, 1865). См. Ливанов "Раскольники и острожники" (т. 4-й, Санкт-Петербург, 1873).


Сапиенца Антонио

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сапелкин Владимир Андреевич | Сапожников Алексей Васильевич
Сапеги | Сапожников Андрей Петрович
Санчурский Николай Васильевич | Сапожников Василий Васильевич
Санхец Антон | Сапожников Дмитрий Иванович
Сантис Михаил Людвигович | Саполович Яков Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сапиенца (Антонио) - композитор (1794 - 1855) - сын Антонио С., придворного капельмейстера в Санкт-Петербурге; был в Санкт-Петербурге капельмейстером и учителем пения. Первыми его трудами были мессы и мотеты. В 1823 году была поставлена в Италии его опера "Родриго", за которой последовал "Тамерлан" (1824).

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Сапожников Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сапожников Алексей Васильевич | Сапожников Василий Васильевич
Сапиенца Антонио | Сапожников Дмитрий Иванович
Сапелкин Владимир Андреевич | Саполович Яков Осипович
Сапеги | Сапунов Алексей Парфенович
Санчурский Николай Васильевич | Сариотти Михаил Иванович

Сапожников (Андрей Петрович) - живописец-любитель (1795 - 1855). Будучи произведен в офицеры в 1811 году, служил после того по инженерной части в разных должностях до 1844 года, и тогда назначен главным наставником-наблюдателем черчения и рисования в военно-учебных заведениях. Имея основательное знакомство с живописью, для изучения которой посещал классы Академии Художеств, С. занимался в свободное от службы время писанием исторических картин и портретов. Он оказал искусству немаловажную услугу различными изданиями, в особенности же руководством к изучению рисования, остающимися доныне лучшим из учебников по этой части. От Общества поощрения художников, в котором С. состоял одним из деятельнейших членов, был поручен ему надзор над пенсионерами этого учреждения, и его попечением и вниманию в значительной степени были обязаны своим развитием многие художники, образовавшиеся при поддержке общества. За эти услуги искусству, Академия Художеств признала его, в 1830 году, своим почетным вольным общником. В музее академии можно видеть образец живописи С. - картину "Прометей, прикованный к скале и терзаемый орлом".


Саполович Яков Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сапожников Дмитрий Иванович | Сапунов Алексей Парфенович
Сапожников Василий Васильевич | Сариотти Михаил Иванович
Сапожников Андрей Петрович | Сарруф Фадлалла Иванович
Сапожников Алексей Васильевич | Сарычев Гавриил Андреевич
Сапиенца Антонио | Сатаров Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Саполович (Яков Осипович) - профессор хирургии. В 1778 году поступил в Кронштадтский адмиралтейский госпиталь, через год в Санкт-Петербургский, в 1783 году лекарь и прозектор, вскоре оператор госпиталей Адмиралтейского и Кронштадтского; в 1790 году назначен профессором хирургии теоретической и оперативной в обоих госпиталях Санкт-Петербургского медико-хирургического училища. С. произвел с полным успехом в 1785 году три литотомии. Состоял кроме того членом государственной медицинской коллегии и заведовал Петербургским инструментальным заводом. Степень доктора медицины и хирургии получил без экзамена в 1814 году. При утверждении новых штатов преобразованной из Санкт-Петербургского медико-хирургического училища медико-хирургической академии отказался от преподавательской деятельности. А.

См. также статьи:
Каменецкий Осип Кириллович .


Сапеги

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Санчурский Николай Васильевич | Сапелкин Владимир Андреевич
Санхец Антон | Сапиенца Антонио
Сантис Михаил Людвигович | Сапожников Алексей Васильевич
Санти Франц Матвеевич | Сапожников Андрей Петрович
Санти | Сапожников Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сапеги (Sapieha, в актах и хрониках - Sopieha, Sopiha, Sopiezycz) - литовский княжеский род герба Lis, владевший в XVI - XVIII веках громадными земельными богатствами и пользовавшийся большим влиянием. Родоначальником С. большинство польских геральдистов называет Пунигайла, каштеляна Троцкого, сына Наримунта Гедиминовича; сын его, Сунигайло, крестился с именем Семена. Недостоверность этой генеалогии, основанной на панегирическом сочинении "Historia domus Sapiehianae" Миштольта, доказана Стадницким, который выяснил, что Сунигайло умер бездетным. В новейшей генеалогической литературе считается установленным, что род С. происходит из Смоленской земли, где С. уже в XV веке владели значительными поместьями. Родоначальником С. считается Семен С., писарь Казимира Ягеллончика; имя его встречается в актах и хрониках 40-х годов XV века. В лице сыновей его - Богдана и Ивана (Ивашка) - род С. делится на две линии: черейскую (или северскую) и коденскую. Путем браков и пожалований род С. приобрел громадное богатство, давшее ему возможность занять первенствующее, после Радзивиллов , положение в Литве. В XVII веке С. представляли собой грозную силу, пред которой иногда должен был смиряться даже король. С. самовластно хозяйничали в Литве, распоряжаясь по своему произволу на сеймиках и трибуналах, преследуя и устраняя неугодных им лиц. Выведенная из терпения высокомерием и притеснениями С., шляхта составила конфедерацию под предводительством каштеляна витебского Коцеллы, который объявил даже посполитое рушенье против С. Вмешательство короля в это дело не предотвратило столкновения; началась (в феврале 1700 года) домашняя война, закончившаяся поражением С. под Олькениками (18 ноября 1700 года), после чего все С. присуждены были к лишению должностей и имений и осуждены на вечное изгнание из государства. С. обратились к посредничеству Августа II, который примирил их с шляхтой. Богатство С. сильно пошатнулось во время этой войны, требовавшей больших расходов. Тем не менее до последних дней существования Польши С. играли выдающуюся роль. 16 лиц из рода С. занимали так называемые "дигнитарские" должности, трое были главными начальниками литовской артиллерии, 25 занимали должность воевод, четверо - каштелянов, трое были гетманами великими литовскими, один - гетманом польским, двое - епископами. Первоначально С. исповедывали православие; первым перешел в католицизм Иван Семенович (1430 - 1519), посланный в 1514 году в Рим и принявший там католичество; сыновья его остались православными, но в течение XVI и начала XVII века католичество окончательно утвердилось в фамилии С. В 1633 году Станислав-Ян С., великий маршалок литовский, возведен был императором Фердинандом III в княжеское Римской империи достоинство; Николай С., воевода минский и витебский, еще раньше возведен был императором Рудольфом II в графское Римской империи достоинство. В начале XVIII века Михаил С. исходатайствовал у германского императора Карла VI распространение княжеского достоинства на всю фамилию С. Северская линия состоит в русском, а Коденская - в русском и австрийском подданстве. В России княжеское достоинство утверждено за С. Высочайшим указом 26 июля 1874 года. Имения С. в России были конфискованы за участие их в восстании 1830 - 31 годов. Виднейшие представителя фамилии: Лев С. (1557 - 1633), воевода виленский, гетман великий литовский и канцлер великий литовский, принимал выдающееся участие в войнах и переговорах Польши с московским государством. Его считают создателем плана, сущность которого состояла в подчинении Московского государства Польше через посредство самозванцев; он советовал, однако, Мнишку не поддерживать первого Лжедимитрия . Он организовал для Литвы суд главного трибунала и привел в порядок литовский статут, изданный им на русском языке в Вильне в 1588 году. Несмотря на преданность католичеству, он первый открыто указал на опасность, какой может угрожать государству церковная уния: в письме к Иосафату Кунцевичу он горячо протестует против фанатизма его и указывает неудобство для католической церкви союза с этой "сварливой и беспокойной подругой" - унией. Напечатал: "Sposob praw trybunalskich" (1616). - Казимир Лев С. (1609 - 56) заключил, в 1634 году, выгодный для Польши мир с Москвой; пользовался неограниченным доверием Владислава IV . - Ян-Петр (1611 - 59) известен своим участием в смутах эпохи самозванцев; поддерживал Тушинского вора, в помощь которому пришел с отрядом вопреки распоряжению короля; вел осаду Троицкого монастыря; впоследствии переходил то от Тушинского вора к королю, то обратно, иногда заявляя желание сражаться вместе с русскими против поляков; умер в Москве. Составил "Дневник", напечатанный в русском переводе в "Сыне Отечества" 1858 года. - Павел-Ян (умер в 1665 г.), воевода виленский, гетман великий литовский, известен подвигами в войнах казацкой и шведской (1656 года). - Александр (1624 - 1671) принял духовный сан в Риме, где учился; был епископом жмудским, потом виленским; напечатал: "Constitutiones synodi dioecesis Vilnensis" (Вильна, 1669). - Казимир-Павел-Ян (умер в 1720 г.), воевода виленский и гетман великий литовский, напечатал: "Enucleatio nullitatis excommunicationis ratione praetensae devastationis ecclesiarum bonorumque dioecesis Vilnensis publicatae a. d. 1695" и "Manifest Bogu i swiatu do powszechnej wiadomosci podany" (1699). - Ян-Фридрих (1680 - 1751) - государственный деятель и писатель; с 1698 года - староста брестский, 1716 - каштелян Троцкий, 1735 - канцлер великий литовский; собрал довольно значительную библиотеку, которая впоследствии Александром С. подарена была варшавскому обществу "Przyjaciol Nauk". Важнейшие труды его: "Adnotationes historicae de origine, anliquitate ordinis aquilae albae" (Kolon, 1730), "Historyja rewolucyj zaszlych w Rzeczypospol. Rzymskiej", перевод с французского (Варшава, 1736), "Monumenta antiquitatum Marianarum in imadine vetustissima" (1721), "Swada Polska" (Lubl., 1745) и "Lacinska" (1747), "Obserwacyje o elekcyjach krolow polskich" (1743), а также под псевдонимами, "Tabula genealogica domus Sapieharum" (1732) и "Domina Palatii Reginae libertas seu familiare amicorum colloquium de statu, libertatibns et juribus Regni et Reipublicae Coloniarnm" (польский перевод издал Дембинский). - Александр (1773 - 1812) - посетил в 1802 - 03 годах югославянские земли, составил ценное описание своего путешествия ("Podroze po krajach slowianskich" (Вроцлав, 1811). Другие его труды: "Tablice stosunku nowych miar i wag francuskich linealnych z lilewskiemi i polskiemi" (Варшава, 1801) и "Lettres sur les bords de l'Adriatique" (П., 1808). - Ян-Казимир (умер в 1730 г.), гетман великий литовский, принимал участие в великой Северной войне, стоял на стороне Карла XII и одержал в июле 1709 года две победы над русскими войсками, но после Полтавской битвы перешел на сторону Петра Великого . В 1720 году вступил в переговоры с Меншиковым о женитьбе своего сына Петра на его дочери, причем обещал Меншикову поддерживать кандидатуру его в курляндские герцоги. Прибыв в 1726 году в Санкт-Петербург, получил от императрицы Екатерины I чин генерал-фельдмаршала и богатые поместья. Некоторые исследователи высказывают догадку, будто бы благоволение Екатерины I к С. объясняется тем, что он помог ей разыскать ее родственников Скавронских . После падения Меншикова С. примкнул к Долгоруким и в 1727 году назначен был Санкт-Петербургским генерал-губернатором, но вскоре уехал в свои поместья, где и умер. Сын его, Петр (1701 - 1771), стольник великого князя литовского, в 1726 году был обручен с кн. Меншиковой, но затем Екатерина I сделала его своим фаворитом, наградила званием камергера и поместьями и назначила в женихи своей племяннице княгине Софье Скавронской, на которой он и женился 19 ноября 1727 года, уже после смерти Екатерины I. Не считая прочным свое положение в России, С. распродал полученные в приданое громадные имения и уехал в Литву, увозя с собой до 2 миллионов тогдашних серебряных рублей. - Лев (1801 - 78) был камергером русского двора, но после 1831 года принужден был эмигрировать в Галицию, где в 1861 - 75 годах был маршалком сейма. - Ср. "Sapiehowie. Materjaly historyczno-genealogiczne i majatkowe" (Санкт-Петербург, I - III, 1890 - 94); Kossakowski "Monografie historyczno-genealogiczne niektorych rodzin polskich" (т. III, Варшава, 1872).

См. также статьи:
Долгоруковы ;
Ромодановский Григорий Петрович ;
Филарет (в миру Феодор Никитич Романов) ;
Шеин Михаил Борисович ;
Шереметев Федор Иванович .


Сариотти Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сапунов Алексей Парфенович | Сарруф Фадлалла Иванович
Саполович Яков Осипович | Сарычев Гавриил Андреевич
Сапожников Дмитрий Иванович | Сатаров Иван Петрович
Сапожников Василий Васильевич | Сатаров Максим Петрович
Сапожников Андрей Петрович | Сатаровы (братья)

Сариотти (Михаил Иванович) - известный русский оперный певец (1839 - 1878). Начал свое вокальное образование в Петербурге под руководством артиста Гумбина, потом занимался в Милане у профессора Репетто. В 1862 году с большим успехом дебютировал в Кремоне, затем в Милане. В 1863 году дебютировал на Мариинской сцене в Петербурге. Помимо хорошего голоса, С. обладал замечательным сценическим талантом для ролей сильных и характерных. В ролях Олоферна ("Юдифь") и Еремки ("Вражья сила") он производил глубокое впечатление на публику. Очень хорош он был также в "Роберте" Мейербера (в роли Бертрама), в "Дон-Жуане" Моцарта, в "Лукреции Борджиа" Доницетти. В 70-х годах С. вел некоторое время музыкальный отдел во "Всемирной Иллюстрации". Н. С.


Сарруф Фадлалла Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сариотти Михаил Иванович | Сарычев Гавриил Андреевич
Сапунов Алексей Парфенович | Сатаров Иван Петрович
Саполович Яков Осипович | Сатаров Максим Петрович
Сапожников Дмитрий Иванович | Сатаровы (братья)
Сапожников Василий Васильевич | Сатин Аркадий Дмитриевич

Сарруф (Фадлалла Иванович) - ориенталист, природный араб, родился в Дамаске в 1826 году от православных родителей. Образование получил в патриарших школах Дамаска и Иерусалима. Состоял драгоманом при русской духовной миссии в Иерусалиме, позже был лектором арабского языка в Санкт-Петербургском университете. Издал фототипически коллекцию писем на арабском языке и составил грамматику современного простонародного языка арабов, с приложением пословиц, поговорок, кратких повестей, двустиший, хадисов и песен. Умер в СПб. в 1902 году.


Сарычев Гавриил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сарруф Фадлалла Иванович | Сатаров Иван Петрович
Сариотти Михаил Иванович | Сатаров Максим Петрович
Сапунов Алексей Парфенович | Сатаровы (братья)
Саполович Яков Осипович | Сатин Аркадий Дмитриевич
Сапожников Дмитрий Иванович | Сатин Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сарычев (Гавриил Андреевич, 1763 - 1831) - гидрограф, адмирал, член адмиралтейского департамента; в 1829 - 1830 гг. управлял морским министерством. Издал описание своего путешествия по Сибири, "Правила морской геодезии" (1804 и 1825), "Дневные записки плавания по Балтийскому морю и Финскому заливу" (1802 - 1805), "Лоцию Финского залива" (1817); составил атлас Восточного океана и первый правильный план Санкт-Петербурга; написал ряд статей в "Записках Гидрографического Департамента".

См. также статьи:
Берх Василий Николаевич .


Сатаров Максим Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сатаров Иван Петрович | Сатаровы (братья)
Сарычев Гавриил Андреевич | Сатин Аркадий Дмитриевич
Сарруф Фадлалла Иванович | Сатин Николай Михайлович
Сариотти Михаил Иванович | Сатины
Сапунов Алексей Парфенович | Саур Ванидович

Сатаров Максим Петрович - см. в статье Сатаровы (братья) .


Сатаров Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сарычев Гавриил Андреевич | Сатаров Максим Петрович
Сарруф Фадлалла Иванович | Сатаровы (братья)
Сариотти Михаил Иванович | Сатин Аркадий Дмитриевич
Сапунов Алексей Парфенович | Сатин Николай Михайлович
Саполович Яков Осипович | Сатины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сатаров Иван Петрович - см. в статье Сатаровы (братья) .

См. также статьи:
Россия, разд. Математика .


Сатин Аркадий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сатаровы (братья) | Сатин Николай Михайлович
Сатаров Максим Петрович | Сатины
Сатаров Иван Петрович | Саур Ванидович
Сарычев Гавриил Андреевич | Саур Леванидович
Сарруф Фадлалла Иванович | Сафонов Василий Ильич

Сатин (Аркадий Дмитриевич, 1834 - 1892) - моряк, писатель; учился в морском корпусе; отличился в Синопском сражении и во время осады Севастополя. Во время русско-турецкой войны 1877 - 78 годов снова поступил на службу и участвовал в нескольких сражениях дунайской армии. Последние годы состоял смотрителем Обуховского завода. Сочинения его: "Синоп. Из записок черноморского офицера" (в "Русском Вестнике", 1872, кн. 8), "Поездка в Палестину" (ib., 1873, кн. 8), "Шесть месяцев в Адриатике под командой французского адмирала" (ib., 1874, кн. 8), "Из записок черноморского офицера: два эпизода из обороны Севастополя" (ib., 1878, кн. 12 и 1879, № 4), "Как я выучился держать себя в сражении. Отрывок из воспоминаний" ("Исторический Вестник", 1890, № 6) и ряд статей в "Саратовских Губернских Ведомостях" и других изданиях по сельскому хозяйству. См. "Знакомые", альбом М. Ив. Семевского (Санкт-Петербург, 1888).


Сатин Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сатин Аркадий Дмитриевич | Сатины
Сатаровы (братья) | Саур Ванидович
Сатаров Максим Петрович | Саур Леванидович
Сатаров Иван Петрович | Сафонов Василий Ильич
Сарычев Гавриил Андреевич | Сафонов Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сатин (Николай Михайлович, 1814 - 1873) - поэт-переводчик. Из дворян Тамбовской губернии; учился в Московском университете и здесь близко сошелся с Герценом и Огаревым , который был женат (второй брак) на его сестре. За участие в известной студенческой попойке, вызвавшей ссылку Герцена и Огарева, С. был сослан, в 1835 году, в Симбирскую губернию, а оттуда через два года переведен на Кавказ, где близко сошелся с лечившимся в Пятигорске Белинским . В 1840-х годах долго жил за границей с Огаревым. С. написал немало оригинальных стихотворений, но преимущественно известен переводами из Байрона и Шекспира ("Буря" и "Сон в летнюю ночь"). Помещал свои оригинальные стихотворения и повести в "Отечественных Записках" и "Современнике", но значительная их часть осталась ненапечатанной; некоторые из них вошли в первый том литературного сборника "Почин" (1895). Там же помещены и отрывки из его "Воспоминаний", относящиеся к 1837 и 1838 годам. В. Р-в.

См. также статьи:
Герцен Александр Иванович ;
Елагина Авдотья Петровна ;
Лермонтов Михаил Юрьевич ;
Огарев Николай Платонович .


Сатины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сатин Николай Михайлович | Саур Ванидович
Сатин Аркадий Дмитриевич | Саур Леванидович
Сатаровы (братья) | Сафонов Василий Ильич
Сатаров Максим Петрович | Сафонов Сергей Александрович
Сатаров Иван Петрович | Сафонов Степан Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сатины - дворянский род, ведущий свое происхождение от князя Ивана Федоровича Шонура Козельского (потомка Рюрика в 15-м колене), выехавшего будто бы из Козельска в Москву служить великому князю Ивану Даниловичу. Сыновья его перестали писаться князьями и приняли фамилию С. Алексей Захарьевич С., воевода в Мценске (1559), и брат его, Андрей, казнены Грозным в 1561 году. В XVII веке многие С. служили стольниками и стряпчими. Иван Васильевич С. убит в 1671 году Стенькой Разиным . Род С. внесен в VI часть родословных книг Московской, Рязанской, Пензенской, Тамбовской и Тульской губерний (Гербовник, VI, 5).

См. также статьи:
Рюриковичи .


Саур Ванидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сатины | Саур Леванидович
Сатин Николай Михайлович | Сафонов Василий Ильич
Сатин Аркадий Дмитриевич | Сафонов Сергей Александрович
Сатаровы (братья) | Сафонов Степан Васильевич
Сатаров Максим Петрович | Сафронов Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Саур Ванидович (Саур Леванидович) - герой былины (см. в статье Богатыри ), известный в двух довольно отрывочных вариантах. Саур Ванидович, князь царства Астраханского (Алыберского), пошел в поход на три царства - Латынское, Литвинское и Сорочинское. Его провожала молодая жена до третьего рубежа и затем воротилась домой. Почувствовав себя беременной, она пишет мужу письмо, с просьбой воротиться. Он не верит ее беременности, но дает распоряжения на случай, если она родит дочь или сына. Последнего на девятом году она должна прислать к нему на помощь. Княгиня родила сына - богатыря и на девятый год послала его с большим войском к отцу. Он выжег царство Латынское и полонил Литвинское, а затем пошел на царство Сорочинское. Сорочинские мужики решили выслать на поединок с иноземным богатырем полоненочка-затюремщика, который оказывается Сауром, неизвестно какими судьбами попавшим в плен. На просьбу сорочинских мужиков сослужить им службу великую, Саур требует коня и едет биться с молодым богатырем. Высадив сына из седла, Саур пал ему на белу грудь и стал спрашивать о роде-племени. Тут он опознал своего сына. Последний шлет матери известие, что он выручил родного батюшку. В другом варианте нет воинственной встречи отца с сыном, но имеются подробности о подвигах богатыря - сына (именуемого Константином) до встречи с отцом. Эти подробности дают В.Ф. Миллеру основание к сближению былины о Сауре с былинами о Суровце . Этот же исследователь, в противоположность А.Н. Веселовскому , ищущему источников былины о Сауре в византийском эпосе, указывает на ее восточный, точнее - тюркский характер, ссылаясь, между прочим, на то, что былина о Сауре, не введенная в киевский цикл, была записана в Поволжье, и самое имя Саура - восточное, поныне употребительное, как личное, у татар. Предания о каком-то богатыре Сауре - конечно, татарские, - ходили в южнорусских степях, где в разных местах известны могилы (курганы) Саура. Один из этих курганов (в Донской области, между речками Миусом и Крынкой, исследованный М.А. Андриевским ) упоминается в разных вариантах малорусской думы о поберег трех братьев из неволи турецкой, из Азова, под именем Савур-Савор-Осавр-могила. Самое содержание былины о Сауре есть пересказ широко распространенного на Востоке сюжета о встрече богатырей отца и не узнанного сына - Рустема и Зораба. Ср. В.Ф. Миллер "Былины о Сауре и сродные по содержанию" ("Журнал Министерства Народного Просвещения", 1893, 10).

См. также статьи:
Саур Леванидович .


Сафонов Василий Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саур Леванидович | Сафонов Сергей Александрович
Саур Ванидович | Сафонов Степан Васильевич
Сатины | Сафронов Михаил
Сатин Николай Михайлович | Сахаров Василий Сергеевич
Сатин Аркадий Дмитриевич | Сахаров Виктор Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сафонов (Василий Ильич) - пианист и композитор, родился в 1852 году. Окончил курс консерватории по классу фортепьяно профессора Брассена; успешно дебютировал в качестве пианиста в одном из симфонических собраний Императорского русского музыкального общества; затем предпринял артистическое турне с виолончелистом Давыдовым. В 1881 году приглашен преподавателем фортепьянной игры в Петербургскую консерваторию, но вскоре перешел профессором в Московскую консерваторию. С 1888 года С. состоит директором этой консерватории, не покидая фортепьянного класса. Из учеников его особенно выделился Левин, получивший на конкурсе 1897 года первую премию имени А.Г. Рубинштейна . В должности директора С. проявил прекрасные организаторские способности. Несколько лет тому назад С. принял на себя дирижирование симфоническими концертами Императорского русского музыкального общества в Москве. Среди русских капельмейстеров С. занимает очень видное место, являясь энергичным пропагандистом всего нового и интересного как в русской, так и иностранной литературе. Н. С.

См. также статьи:
Гёдике Александр Федорович ;
Гречанинов Александр Тихонович .


Сафонов Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сафонов Сергей Александрович | Сафронов Михаил
Сафонов Василий Ильич | Сахаров Василий Сергеевич
Саур Леванидович | Сахаров Виктор Викторович
Саур Ванидович | Сахаров Владимир Антонович
Сатины | Сахаров Иван Петрович

Сафонов (Степан Васильевич, 1811 - 1862) - исследователь Южной России. Окончил курс в Харьковском университете; служил при М.С. Воронцове в Одессе и Тифлисе; в 1852 году сделан сенатором. Главные его труды: "Путевые заметки по Новороссийскому краю" ("Одесский Вестник", 1828 - 30 гг.), "Поездка к восточным берегам Черного моря на корвете "Ифигения" (1837 год), "Остатки греческих легионов в России, или Нынешнее население Балаклавы" ("Записки Одесского Общества Истории и Древностей России", т. I), "Записка о сербском деле 1752 года" (в "Записках Одесского Общества Истории и Древностей России", т. VI). Ср. некролог С. в "Записках Одесского Общества Истории и Древностей России" (т. VI, 1867). В. Р-в.


Сафронов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сафонов Степан Васильевич | Сахаров Василий Сергеевич
Сафонов Сергей Александрович | Сахаров Виктор Викторович
Сафонов Василий Ильич | Сахаров Владимир Антонович
Саур Леванидович | Сахаров Иван Петрович
Саур Ванидович | Сахаров Николай Ардалионович

Сафронов (Михаил) - основатель секты "покорителей плоти духу", крестьянин Судогодского уезда, деревни Мичурина. Он выходил из того положения, что для спасения души нужны христианские добродетели и покорение плоти духу, причем подкреплял свое мнение текстами из Священного писания, преимущественно из Псалтыри. Многие из этих текстов Сафронов понимал превратно, а догмат о воскресения мертвых и будущем суде толковал совершенно противно евангельскому учению. С. проповедовал, что по кончине мира всем будет хорошо: праведные будут блаженствовать на небе, а грешные жить на земле; земля будет бела и грешникам будет хорошо. Тогда и сам Вельзевул возвратится в первобытное состояние, т. е. снова сделается светлым ангелом, потому что он связан Богом только на тысячу лет. С. рассказывал своим последователям, что ему было "небесное видение", при котором он слышал обращенный к нему глас с неба: "ты один праведный". В конце пятидесятых годов настоящего столетия в селе Мордыше, Судогодского уезда, Владимирской губернии, среди местных крестьян появились люди, которые начали проповедовать учение "покорителей плоти духу". Немедленно возникло дело о новой секте, из которого видно, что последователи этой секты, желая плоть свою покорить духу, висят на кушаке, перекинутом через брус палатей, до изнеможения рук, бьют лучиной по тряпке, также до изнеможения, наконец, ложась на полу вверх лицом и загибая голову под спину, задерживают дыхание и лежат в этом положении почти до совершенной бесчувственности. "Умиранье" и другие истязания плоти проделывали почти исключительно одни женщины. Следствием было обнаружено девять последователей нового учения, которые, вместе с самим С., были заключены в тюрьму. См. А. Пругавин "Самоистребление. Проявления аскетизма и фанатизма в расколе" ("Русская Мысль", 1885, № 7).


Сахаров Виктор Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сахаров Василий Сергеевич | Сахаров Владимир Антонович
Сафронов Михаил | Сахаров Иван Петрович
Сафонов Степан Васильевич | Сахаров Николай Ардалионович
Сафонов Сергей Александрович | Сахаров Федор Кузьмич
Сафонов Василий Ильич | Сахарова Анна Гавриловна

Сахаров (Виктор Викторович, родился в 1848 году) - генерал-лейтенант, генерал-адъютант; образование получил в военном училище и в Николаевской академии генерального штаба. Во время войны, находясь в передовом отряде И.В. Гурко , С. принял участие в движении за Балканы и в обороне Шипкинского перевала. В зимнем походе за Балканы находился в отряде генерала Радецкого . Позже занимал должности помощника начальника штаба Варшавского военного округа, генерал-квартирмейстера штаба Варшавского военного округа и начальника штаба Одесского военного округа, а в 1898 году назначен начальником главного штаба. Когда генерал-адъютант Куропаткин был поставлен во главе Маньчжурской армии, С. был назначен военным министром. 21 июня 1905 года уволен от этой должности. 22 ноября того же года С. убит в г. Саратове во время командировки для прекращения аграрных беспорядков в Саратовской и Пензенской губерниях.


Сахаров Владимир Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сахаров Виктор Викторович | Сахаров Иван Петрович
Сахаров Василий Сергеевич | Сахаров Николай Ардалионович
Сафронов Михаил | Сахаров Федор Кузьмич
Сафонов Степан Васильевич | Сахарова Анна Гавриловна
Сафонов Сергей Александрович | Сахновский Юрий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сахаров (Владимир Антонович, родился в 1851 году) - духовный писатель, протоиерей, ректор Орловской духовной семинарии; образование получил в Казанской духовной академии. Главные его труды: "Эсхатологические сочинения и сказания в древнерусской письменности и влияние их на народные духовные стихи" (Тула, 1879; магистерская диссертация), "Апокрифические и легендарные сказания о Пресвятой Деве Марии и влияние их на духовные стихи" (Санкт-Петербург, 1888), "Пашковцы, их лжеучение и опровержение его" (Орел, 1897), "Духовенство и народное образование" (Орел, 1895).

См. также статьи:
Василий Новый ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Сахаров Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сахаров Владимир Антонович | Сахаров Николай Ардалионович
Сахаров Виктор Викторович | Сахаров Федор Кузьмич
Сахаров Василий Сергеевич | Сахарова Анна Гавриловна
Сафронов Михаил | Сахновский Юрий Сергеевич
Сафонов Степан Васильевич | Сачков Козьма Иудич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сахаров (Иван Петрович, 1807 - 63) - известный этнограф, археолог и биограф; сын тульского священника, воспитанник Московского университета по медицинскому факультету, врач московской городской больницы, преподаватель палеографии в училище правоведения и Александровском лицее, ревностный деятель обществ географического и археологического. Главные его сочинения: "История общественного образования Тульской губернии" (М., 1832), "Сказания русского народа" (Москва, 1836 - 37; 2 изд., 1837; 3 изд., Санкт-Петербург, 1841 - 49), "Путешествия русских людей в чужие земли" (Санкт-Петербург, 1837; 2 изд., 1839), "Песни русского народа" (ib., 1838 - 39), "Писатели Тульской губернии" (ib., 1838), "Славяно-русские рукописи" (ib., 1839), "Русские народные сказки" (ib., 1841), "Записки русских людей" (ib., 1841), "Русские древние памятники" (ib., 1842), "Исследования о русском иконописании" (ib., 1849), "Обозрение славяно-русской библиографии" (ib., 1849), "Записка для обозрения русских древностей" (ib., 1851), "Записка о русских гербах. I. Московский герб" (ib., 1856). "Воспоминания" С. напечатаны после его смерти в "Русском Архиве" 1873 года, № 6. После него осталось обширное и замечательное собрание рукописей, приобретенное графом А.С. Уваровым . До половины 1850-х годов имя С. и его издания пользовались большой популярностью; его труды считались в ряду авторитетных источников для научных и литературных выводов о русской народности. Теперь очень редко встречаются цитаты из изданий С.: критика иначе взглянула не только на его мнения, но и на самое качество многих из приведенных им текстов, и отвергла их как неточные или даже фальшивые. Тем не менее для своего времени С. был замечательный археолог и этнограф. В своих первых капитальных трудах: "Сказания русского народа", "Путешествия русских людей", "Песни русского народа" и другие он обнаружил замечательное трудолюбие и предприимчивость; идя навстречу впервые пробудившемуся стремлению к изучению русской народности, он произвел, по свидетельству И.И. Срезневского , необыкновенное впечатление на все образованное общество, вызвав в нем "сильное уважение к русской народности". Недостатки работ С. произошли от того, что он был самоучка, начетчик, чуждый исторической критики. См. о нем "Воспоминания" И.И. Срезневского ("Записки Императорской Академии Наук", 1864, кн. 2); "Для биографии С.", с отрывками его воспоминаний ("Русский Архив", 1873, № 6); Пыпин "История русской этнографии" (т. I, Санкт-Петербург, 1890). В. Р-в.

См. также статьи:
Александр (дьяк) ;
Байков Федор Исакович ;
Желябужский Иван Афанасьевич ;
Захария Копыстенский ;
Зосима (иеромонах) ;
Игнатий Смольнянин ;
Иона (Маленький) ;
Каратаев Иван Петрович ;
Лихачев Алексей Тимофеевич ;
Матвеев Андрей Артамонович ;
Матвеев Артамон Сергеевич ;
Памва Берында ;
Пыпин Александр Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Симеон (иеромонах суздальский) ;
Стефан Новгородец ;
Якубович Лукьян Андреевич ;
Ярило .


Сахаров Николай Ардалионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сахаров Иван Петрович | Сахаров Федор Кузьмич
Сахаров Владимир Антонович | Сахарова Анна Гавриловна
Сахаров Виктор Викторович | Сахновский Юрий Сергеевич
Сахаров Василий Сергеевич | Сачков Козьма Иудич
Сафронов Михаил | Сбоев Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сахаров (Николай Ардалионович, родился в 1847 году) - духовный писатель, воспитанник Санкт-Петербургской духовной академии. Главные его труды: "Последнее движение в современном скопчестве" ("Христианское Чтение", 1877), "Старорусская партия и раскол в царствование императора Петра I" ("Странник", 1882), "Деятельность Питирима, архиепископа нижегородского, против раскола" ("Странник", 1881), "Из истории раскола при Петре Великом" (ib., 1883).

См. также статьи:
Питирим (епископ нижегородский) ;
Рафаил (Краснопольский) .


Сахаров Федор Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сахаров Николай Ардалионович | Сахарова Анна Гавриловна
Сахаров Иван Петрович | Сахновский Юрий Сергеевич
Сахаров Владимир Антонович | Сачков Козьма Иудич
Сахаров Виктор Викторович | Сбоев Василий Александрович
Сахаров Василий Сергеевич | Сварог
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сахаров (Федор Кузьмич, родился в 1852 году) - писатель по расколу, сын священника Тамбовской губернии; образование получил в Казанской духовной академии. Написал: "Учение об антихристе у первых расколоучителей" ("Тамбовские Епархиальные Ведомости", 1878, № 20, 21, 23 и 24), "Федор Иванович Кривой, наставник секты бегунов, его сочинения и учение" ("Владимирские Епархиальные Ведомости", 1887, № 15, 18 и 19), "Литература истории и обличения русского раскола" (вып. I, Тамбов, 1887; вып. II, Санкт-Петербург, 1892). Его новейший труд: "Литература истории и обличения русского раскола" (вып. III, СПб., 1900).

См. также статьи:
Василий Козмич Аристов (Арестов) .


Слюнин Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Случевский Константин Константинович | Слюсарский Антон Михайлович
Случевский Владимир Константинович | Смагин Ефим
Слудский Федор Алексеевич | Смаль-Стоцкий
Слугинов Николай Петрович | Смарагд (в миру Александр Крыжановский)
Слонимский Леонид-Людвиг Зиновьевич | Смарагдов Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слюнин (Николай Васильевич) - врач, родился в 1850 г. Воспитывался в Белгородской духовной семинарии. В 1876 г. поступил в медико-хирургическую академию, где и кончил курс в 1882 г. Много путешествовал по России, занимаясь изучением народных лекарств и описанием минеральных вод в специальных медицинских журналах. Собирал коллекции во время плаваний (антропологические и зоологические) и занимался исследованием котикового вопроса. В. М. Ш.

См. также статьи:
Россия, разд. География .


Слюсарский Антон Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слюнин Николай Васильевич | Смагин Ефим
Случевский Константин Константинович | Смаль-Стоцкий
Случевский Владимир Константинович | Смарагд (в миру Александр Крыжановский)
Слудский Федор Алексеевич | Смарагдов Василий Александрович
Слугинов Николай Петрович | Смарагдов Сергей Николаевич

Слюсарский (Антон Михайлович) - зоолог, родился в 1843 г.; переменив несколько учебных заведений, он в 1862 г. поступил в Варшавскую главную школу на физико-математический факультет, где и кончил курс в 1867 г., со степенью магистра естественных наук. Занимался под руководством профессора Вржесниовского, изучая зоотомию и гистологию. После преобразования Варшавской главной школы в университет, он поступил на службу и утвержден лаборантом при кафедре сравнительной анатомии в 1869 - 1886. В 1876 г. по выдержании испытания и представления диссертации С. утвержден в степени кандидата естественных наук. С 1878 - 1885 г. С. был преподавателем в нескольких учебных заведениях. Главнейшие работы: ряд статей 1) по фауне моллюсков, 2) по фауне многоножек, 3) об ископаемых животных Царства Польского. В. М. Ш.


Смагин Ефим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слюсарский Антон Михайлович | Смаль-Стоцкий
Слюнин Николай Васильевич | Смарагд (в миру Александр Крыжановский)
Случевский Константин Константинович | Смарагдов Василий Александрович
Случевский Владимир Константинович | Смарагдов Сергей Николаевич
Слудский Федор Алексеевич | Смеловский Иван Андреевич

Смагин (Ефим) - стихотворец начала XIX века. Напечатал ряд стихотворений в "Новостях русской литературы" за 1803 и 1805 гг. и в "Минерве" 1806 г.


Смаль-Стоцкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смагин Ефим | Смарагд (в миру Александр Крыжановский)
Слюсарский Антон Михайлович | Смарагдов Василий Александрович
Слюнин Николай Васильевич | Смарагдов Сергей Николаевич
Случевский Константин Константинович | Смеловский Иван Андреевич
Случевский Владимир Константинович | Смеловский Тимофей Андреевич

Смаль-Стоцкий - профессор малорусского языка и литературы в Черновицком университете в Буковине; родился в Галиции в 1859 г. Всех печатных трудов его 19; одни написаны по-немецки, другие (большая часть) - по-малорусски. Работы небольшие, большей частью по грамматике. Список сочинения и биографию см. в "Хронике науков. товар. имени Шевченка" (1900, I, 71 - 72).


Смарагдов Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смарагд (в миру Александр Крыжановский) | Смарагдов Сергей Николаевич
Смаль-Стоцкий | Смеловский Иван Андреевич
Смагин Ефим | Смеловский Тимофей Андреевич
Слюсарский Антон Михайлович | Сменцовский Михаил Николаевич
Слюнин Николай Васильевич | Смера Иван

Смарагдов (Василий Александрович, умер в 1864 г.) - духовный писатель, магистр богословия Санкт-Петербургской духовной академии; был священником в Санкт-Петербурге. Пользовался известностью как проповедник. Его сочинения: "Страдания и прославление Спасителя - свод евангельских сказаний" (1861), "Пособие к чтению и слушанию слова Божия" (с картиной земли Обетованной и путешествия апостола Павла, 1864), "Беседы о надежде, на молитву Господню и на девять евангельских блаженств" (1854), "Катехизические беседы о любви и 10 заповедях" (1860).


Смарагдов Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смарагдов Василий Александрович | Смеловский Иван Андреевич
Смарагд (в миру Александр Крыжановский) | Смеловский Тимофей Андреевич
Смаль-Стоцкий | Сменцовский Михаил Николаевич
Смагин Ефим | Смера Иван
Слюсарский Антон Михайлович | Смидович Викентий Викентьевич

Смарагдов (Сергей Николаевич, умер в 1871 г.) - писатель, воспитанник Дерптского университета, преподаватель истории и географии в разных санкт-петербургских учебных заведениях, адъюнкт-профессор Александровского лицея. Составил "Руководство к познанию древней истории для средних учебных заведений" (Санкт-Петербург, 1840; 6-е изд., 1852), "Руководство к познанию средней истории" (Санкт-Петербург, 1841; 5-е изд., 1856), "Руководство к познанию новой истории" (Санкт-Петербург, 1844; 5-е изд., 1864), "Краткое начертание всеобщей истории для первоначальных училищ" (Санкт-Петербург, 1845; 6-е изд., 1855), "Руководство к всеобщей истории для женских учебных заведений" (Санкт-Петербург, 1849 - 1853) и др.


Смарагд (в миру Александр Крыжановский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смаль-Стоцкий | Смарагдов Василий Александрович
Смагин Ефим | Смарагдов Сергей Николаевич
Слюсарский Антон Михайлович | Смеловский Иван Андреевич
Слюнин Николай Васильевич | Смеловский Тимофей Андреевич
Случевский Константин Константинович | Сменцовский Михаил Николаевич

Смарагд (в миру Александр Крыжановский, умер в 1863 г.) - архиепископ Рязанский и Зарайский. Был близок с Иннокентием Борисовым, архиепископом Херсонским и вел с ним обширную переписку (напечатана Н.И. Барсовым в "Рязанских Епархиальных Ведомостях"); см. также письма его к И.Ф. Глушкову (1834 - 35 гг.) в "Русском Архиве" 1891 г. В тех и других есть любопытные исторические детали.


Сменцовский Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смеловский Тимофей Андреевич | Смера Иван
Смеловский Иван Андреевич | Смидович Викентий Викентьевич
Смарагдов Сергей Николаевич | Смирдин Александр Филиппович
Смарагдов Василий Александрович | Смиречанский Василий Демидович
Смарагд (в миру Александр Крыжановский) | Смирная Ева-Александра Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сменцовский (Михаил Николаевич, родился в 1870 г.) - писатель; образование получил в Московской духовной академии. Кроме магистерской диссертации "Братья Лихуды" (СПб., 1899) написал: "Значение Лихудов в истории церковного просвещения и церковной жизни" ("Богословский Вестник", 1899, кн. 11), "Христианский аскетизм и ложные суждения о нем" ("Церковные Ведомости", 1898, № 3), "Православие в Гродненском крае" (ib., 1900, № 8), "Вопрос об исправлении славянского перевода Библии во второй половине XVII века" (ib., 1900, № 28), "В царствование императора Петра I" (ib., 1900, № 29), "В царствование императрицы Елизаветы Петровны" (ib., 1900, № 30) и др.

См. также статьи:
Афанасий (имя духовных лиц в России) ;
Иов (иерарх петровского времени) .


Смера Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сменцовский Михаил Николаевич | Смидович Викентий Викентьевич
Смеловский Тимофей Андреевич | Смирдин Александр Филиппович
Смеловский Иван Андреевич | Смиречанский Василий Демидович
Смарагдов Сергей Николаевич | Смирная Ева-Александра Васильевна
Смарагдов Василий Александрович | Смирнов Александр Алексеевич

Смера (Иван) - вымышленный врач князя Владимира, родом половец. Владимир, когда был еще язычником, а именно в 980 г., отправил его будто бы в Константинополь и далее, для исследования веры христианской. После долгого и трудного странствия С. достиг Александрии, принял там христианство и оттуда в 990 г. прислал письмо к Владимиру, к которому сам уже не возвратился. Карамзин после рассказа о крещении Владимира не преминул упомянуть и об этом письме. Передав содержание его, он цитирует рукописное сочинение Шпренгеля: "Ueber eine dunkle Stelle in der Russischen Geschichte", в котором высказано предположение, что если письмо С. подлинно, то те египетские богословы или христиане, которых так хвалит Владимиру С., могли быть известные сектанты павликиане, изгнанные из византийской империи и нашедшие убежище в Египте. Подлинность письма допускалась и протоиреем Петром Алексеевым , известным катехизатором Московского университета, потом академиком. На самом деле о подлинности письма не может быть и речи, как заметил еще Карамзин. Указав в нем признаки подлога, притом нелепого, он заключает: "Не будем глупее глупых невежд, хотящих обманывать нас подобными вымыслами. Автор письма, знав о Владимире из Дитмара, Меховского, Кромера, хотел побранить греков: вот источник вымысла!" ("История Государства Российского", т. I, прим. 447). По исследованию профессора Ив. Малышевского , автором письма был Козьма (Андрей) Колодынский, белорус из Витебска, сначала дьякон в православной церкви, потом единомышленник феодосиан-антитринитариев, по их уполномочию в 1563 - 64 гг. явившийся для проповеди в Витебск. Около 1567 г. он оказался в Перемышльской и Сандомирской областях, где, вероятно, пытался пропагандировать сектантское учение среди соседних русских. Потерпев неудачу, он закончил свою карьеру простым слугой пана Собека. По направлению он принадлежал к партии крайних или полужидовствующих антитринитариев. Письмо написано (в 1567 г.) на западнорусском языке и назначалось для тех русских областей, где проповедовал Андрей. Тогда же письмо это было переведено на польский язык. Подкладкой для подлога служило летописное сказание о посольстве Владимира для испытания вер, последствием которого было предпочтение греческой веры всем другим. Как сектант из русских и, без сомнения, человек книжный, Козьма-Андрей сочинил свою приставку к летописному сказанию с целью подорвать основную мысль его и направить свою выдумку против той греческой веры, которую, по сказанию, единогласно восхваляли послы Владимира. Он дает сочиненному им послу имя и прозвание - Иван или Иванец Смера Половец, врач и ритор князя. Имя Ивана взято как самое ходячее между русскими, а уменьшительное Иванец обнаруживает как бы подражание уменьшительным именам, какими подписывались даже бояре в своих отписках к царям русским. Половец - взято, конечно, от половцев, хотя и без справки о времени появления их в летописи. Фамилия Смера идет к этому послу, как лицу инородческого происхождения, но вместе с тем как бы отзывается жидовством, сочувствие которому естественно в авторе письма как антитринитарии из полужидовствующих. Профессией врача и ритора дается намек на предпочтительную пред другими разумность этого посла. Мнимое письмо С. сохранило для антитринитарианских писателей значение памятника. Открывая антитринитариев в X веке, оно пополняло пробел, какой чувствовали антитринитарианские писатели в истории своей секты на пространстве целых веков, от времен Ария и Никейского собора до половины XVI века. Аналогия, какую они находили между собственной участью и участью антитринитариев X века, служила им оправданием в глазах своих и чужих. Нападки и жалобы письма на греков и их последователей переносились в сознании польских антитринитариев на римскую церковь. Будучи изделием антитринитария из русских, письмо С. найдено было более пригодным для интересов секты в руках польских антитринитариев, и потому ими сбережено и издано. В 1677 г. Венедикт Вишоватый перевел письмо с польского языка на латинский. В латинском переводе Вишоватого издал письмо С. Христофор Санд (1644 - 1680), немец из Кенигсберга, один из последователей и писателей социнианской или антитринитарианской секты, в прибавлении к своему сочинению: "Nucleus historiae ecclesiasticae" (1668 и 1676). См. проф. Ив. Малышевский "Подложное письмо Половца Ивана Смеры к великому князю Владимиру св." (Киев, 1876).


Смирдин Александр Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смидович Викентий Викентьевич | Смиречанский Василий Демидович
Смера Иван | Смирная Ева-Александра Васильевна
Сменцовский Михаил Николаевич | Смирнов Александр Алексеевич
Смеловский Тимофей Андреевич | Смирнов Александр Алексеевич (протоиерей)
Смеловский Иван Андреевич | Смирнов Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирдин (Александр Филиппович) - известный книгопродавец и издатель (1795 - 1857). На 13-м году поступил мальчиком в книжную торговлю Ширяева; в 1817 году перешел к петербургскому книготорговцу Плавильщикову , который вскоре доверил ему ведение всех своих дел. В 1825 г. Плавильщиков умер и книжный магазин его, вместе с библиотекой и типографией, перешел к С.; он расширил торговлю, перебрался из Гостиного двора к Синему мосту, а потом и на Невский проспект. В это время у С. были завязаны уже знакомства со многими писателями и новоселье его было отпраздновано в присутствии Жуковского , Пушкина , Крылова и других; по этому же случаю был издан сборник "Новоселье" (1833). В 1834 г. С. основал "Библиотеку для Чтения", которая, благодаря щедрости издателя, не жалевшего средств, положила начало так называемым "толстым" журналам. Одновременно С. издавал сочинения большинства современных писателей, а в конце 40-х гг. предпринял "Полное собрание сочинений русских авторов", начиная с Ломоносова , Тредьяковского и т. д. Издания С. сначала шли ходко, но затем дела его пошатнулись. Главной причиной этого была необычайная щедрость С.: так, Пушкину он платил за каждую строку стихов по "червонцу", а за стихотворение "Гусар", напечатанное в "Библиотеке для Чтения" 1834 г., уплатил 1200 рублей. Бескорыстие С. и доверчивость его при отпуске книжного товара довели его, в конце концов, до полнейшего разорения; невзирая на поддержку со стороны правительства, разрешившего ему устройство лотереи для разыгрывания книг, С. был объявлен несостоятельным должником. После его смерти петербургскими книгопродавцами был издан "Сборник литературных статей", посвященных русскими писателями его памяти. Кроме "Библиотеки для Чтения" С. издавал "Сын Отечества", с 1838 г., под редакцией Полевого и Греча . Большую ценность имеет составленная Анастасевичем "Роспись российским книгам для чтения из библиотеки А. Смирдина" (1828 - 1832).

См. также статьи:
Аблесимов Александр Онисимович ;
Афанасьевы (художники) ;
Батюшков Константин Николаевич ;
Богданович Ипполит Федорович ;
Генкель Вильгельм (Василий Егорович) ;
Державин Гавриил Романович ;
Долгоруковы ;
Дуров Сергей Федорович ;
Измайлов Александр Ефимович ;
Капнист Василий Васильевич ;
Костров Ермил Иванович ;
Лермонтов Михаил Юрьевич ;
Мятлев Иван Петрович ;
Нарежный Василий Трофимович ;
Нахимов Аким Николаевич ;
Перовский Алексей Алексеевич ;
Плавильщиков Василий Алексеевич ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Светская музыка (XVIII век) ;
Ростопчин Федор Васильевич (Растопчин) ;
Ростопчина Евдокия Петровна ;
Тредьяковский Василий Кириллович ;
Хмельницкий Николай Иванович ;
Цветаев Федор Фролович .


Смиречанский Василий Демидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирдин Александр Филиппович | Смирная Ева-Александра Васильевна
Смидович Викентий Викентьевич | Смирнов Александр Алексеевич
Смера Иван | Смирнов Александр Алексеевич (протоиерей)
Сменцовский Михаил Николаевич | Смирнов Александр Васильевич
Смеловский Тимофей Андреевич | Смирнов Александр Васильевич (врач)

Смиречанский (Василий Демидович, родился в 1839 г.) - писатель, протоиерей в Пскове; образование получил в Псковской духовной семинарии. Труды С.: "Историко-статистический сборник сведений о Псковской епархии" (Остров, 1895) и "Житие св. Преподобной мученицы Анастасии Римляныни" (Псков, 1891). В память 700-летнего юбилея обретения мощей св. благоверного князя Гавриила-Всеволода Псковского (1193 - 1893) С. написал статью, напечатанную в сборнике Псковского археологического общества (1894).


Смирная Ева-Александра Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смиречанский Василий Демидович | Смирнов Александр Алексеевич
Смирдин Александр Филиппович | Смирнов Александр Алексеевич (протоиерей)
Смидович Викентий Викентьевич | Смирнов Александр Васильевич
Смера Иван | Смирнов Александр Васильевич (врач)
Сменцовский Михаил Николаевич | Смирнов Александр Васильевич (певец)

Смирная (Ева-Александра Васильевна, рожденная княгиня Вяземская), внучка Данилы Яковлевича Земского, современника и сподвижника Петра Великого . Родилась в 1771 г., под старость поселилась в Ново-Девичьем монастыре в Санкт-Петербурге; здесь писала мемуары, отрывок которых напечатан в "Русской Старине" (1883); умерла после 1850 г.


Смирнова Александра Осиповна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов-Платонов Григорий Петрович | Смирнова Анна
Смирнов Яков Васильевич | Смирнова Софья Ивановна
Смирнов Федор Антонович | Смирновский Петр Владимирович
Смирнов Сергий Константинович | Смирновский Платон
Смирнов Сергей Иванович | Смит Томас (Smyth)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнова (Александра Осиповна, урожденная Россет, 1810 - 1882) - писательница; воспитывалась в Санкт-Петербургском Екатерининском институте, была любимой фрейлиной императриц Марии Феодоровны и Александры Феодоровны . Вышла замуж за Н.М. Смирнова, бывшего Калужским, потом Санкт-Петербургским губернатором. Постоянно вращаясь в литературных кружках, приобрела дружбу многих наших литературных корифеев: Пушкина , Жуковского , Гоголя (часть "Переписки с друзьями" адресована ей), Лермонтова , Вяземского , Хомякова , Плетнева , Аксаковых и других. При жизни С. напечатала: "Воспоминания о Жуковском и Пушкине" ("Русский Архив", 1871) и "Из записок знатной дамы: 1845 года" (там же, 1882). После ее смерти во многих журналах ("Русский Архив", "Русская Старина", "Северный Вестник") печатались ее обширная переписка, а также "Записки" ("Северный Вестник", 1893 - 95), вышедшие потом отдельным изданием (Санкт-Петербург, 1895 - 97). Записки, относящиеся к 1826 - 1845 гг., обратили на себя внимание рассказами о Пушкине, Лермонтове, императоре Николае I , великом князе Михаиле Павловиче и других лицах. Все эти лица ведут между собой довольно бессвязные разговоры, через которые красной нитью проходит стремление выставить в лучшем свете автора записок и показать русскому обществу "настоящих" императора Николая I и Пушкина. Записки переполнены анахронизмами и малодостоверными фактами. По-видимому, при издании "Записок" имелись какие-то письменные материалы самой С., но они были подвергнуты сильной переработке (по всей вероятности - дочерью С., Ольгой, умершей в 1890-х гг.).

См. также статьи:
Гоголь Николай Васильевич ;
Россети А. О. ;
Чаадаев Петр Яковлевич .


Смирнова Анна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнова Александра Осиповна | Смирнова Софья Ивановна
Смирнов-Платонов Григорий Петрович | Смирновский Петр Владимирович
Смирнов Яков Васильевич | Смирновский Платон
Смирнов Федор Антонович | Смит Томас (Smyth)
Смирнов Сергий Константинович | Смит Федор Иванович

Смирнова (Анна) - поэтесса. Издала "Собрание различных стихотворений" (Санкт-Петербург, 1857).


Смирнова Софья Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнова Анна | Смирновский Петр Владимирович
Смирнова Александра Осиповна | Смирновский Платон
Смирнов-Платонов Григорий Петрович | Смит Томас (Smyth)
Смирнов Яков Васильевич | Смит Федор Иванович
Смирнов Федор Антонович | Смоленский Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнова (Софья Ивановна) - талантливая писательница. Родилась в 1852 г.; замужем за известным актером Н.Ф. Сазоновым . Начала писать очень рано. Уже в 1871 г. напечатала в "Отечественных Записках" роман "Огонек" (отд. изд., Санкт-Петербург, 1875; в "Семейной Библиотеке", 1890), за которым быстро последовали там же напечатанные романы "Соль земли" (1872; отд., Санкт-Петербург, 1875), "Попечитель учебного округа" (1873; отд., Санкт-Петербург, 1874; роман полуисторического характера, действие в 20-х гг.), "Сила характера" (1876; отд., Санкт-Петербург, 1876) и "У пристани" (1879; отд., Санкт-Петербург, 1880). Затем С. почти перестала писать беллетристические произведения и в течение 20 лет напечатала только несколько рассказов в "Новом Времени" и "Северном Вестнике" - "Химера", "В огонь и в воду", "Личное оскорбление", "Сын солдатки", "Петербургская прислуга" и другие; они собраны в книге "Повести и рассказы" (Санкт-Петербург, 1897). Для сцены С. написала пьесы "Сообщники" (поставлена 1877), "Муравейник" (1898) и "Девятый вал" (1899), из которых последняя имела успех. Изредка С. помещает в "Новом Времени" фельетоны общественного характера или посвященные изложению новых книг. По таланту, блесткам остроумия и чисто мужскому складу ума С. занимает одно из первых мест в ряду наших женщин-писательниц; но большие ожидания, которые возбудили ее первые произведения, не оправдались. Когда очень молодой девушкой С. писала свои первые романы, у нее были определенные стремления и порывы, и хотя эти стремления были довольно наивны и не шли дальше обычных тогда порывов к разумной деятельности для женщины, но они были согреты увлечением молодости, "огонек" их передавался читателю. По мере того как увлечения стыли, у писательницы точно исчезло определенное отношение к жизни, наблюдательность ушла в мелочи и, наконец, угасло самое желание делиться своими впечатлениями от жизни. Фельетоны С. часто обращали на себя внимание литературностью, остроумием, уменьем не банально подойти к предмету, но и в них нет определенного отношения к вещам, и они больше скользят по душе читателя, чем задевают ее. С. Венгеров.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) ;
Ткачев Петр Никитич .


Смирновский Петр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнова Софья Ивановна | Смирновский Платон
Смирнова Анна | Смит Томас (Smyth)
Смирнова Александра Осиповна | Смит Федор Иванович
Смирнов-Платонов Григорий Петрович | Смоленский Михаил Иванович
Смирнов Яков Васильевич | Смоленский Пантелеймон Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирновский (Петр Владимирович) - педагог, родился в 1846 г., кончил курс историко-филологического факультета Санкт-Петербургского университета; преподаватель Санкт-Петербургской 2-й прогимназии. Автор популярных учебников: "Пособие при изучении русского языка и словесности" (Санкт-Петербург, 1876 и 1885), "Наша речь" (Санкт-Петербург, 1877), "Теория словесности" (Санкт-Петербург, 1883), "Курсы систематического диктанта для средних учебных заведений" (Санкт-Петербург, 1881 и позже), "Учебник русской грамматики" (Санкт-Петербург, 1884 и позже), "Русская хрестоматия" (три части, Санкт-Петербург, 1886 и позже), "История русской литературы девятнадцатого века" (Санкт-Петербург, 1899) и другие. Большая часть перечисленных учебников выдержала по несколько изданий.

См. также статьи:
Крылов Иван Андреевич ;
Милонов Михаил Васильевич .


Смирновский Платон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирновский Петр Владимирович | Смит Томас (Smyth)
Смирнова Софья Ивановна | Смит Федор Иванович
Смирнова Анна | Смоленский Михаил Иванович
Смирнова Александра Осиповна | Смоленский Пантелеймон Осипович
Смирнов-Платонов Григорий Петрович | Смоленский Степан Васильевич

Смирновский (Платон) - писатель. Отдельно издал: "Повести и рассказы" (Санкт-Петербург, 1838) и "На всякое время в добрый час" (Санкт-Петербург, 1855).


Смирнов Александр Алексеевич (протоиерей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Александр Алексеевич | Смирнов Александр Васильевич
Смирная Ева-Александра Васильевна | Смирнов Александр Васильевич (врач)
Смиречанский Василий Демидович | Смирнов Александр Васильевич (певец)
Смирдин Александр Филиппович | Смирнов Александр Иванович
Смидович Викентий Викентьевич | Смирнов Александр Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Александр Алексеевич, родился в 1839 г.) - духовный писатель, протоиерей; образование получил в Московской духовной академии. Главные труды С.: "Об ессеях в отношении к христианству" ("Прибавление к творениям святых отцов", 1871; магистерская диссертация), "Блаженный Иероним Стридонский как историк и полемист" ("Православное Обозрение", 1871, июнь и июль), "Св. Игнатий Богоносец, епископ антиохийский и семь его посланий" (ib., 1881, февраль и март), "Детство, отрочество, юность, годы ученья и учительства в Троицкой лаврской семинарии митрополита Филарета" (Москва, 1893), "Петербургский период жизни митрополита Филарета" (Москва, 1894), "Филарет, архиепископ тверской, ярославский и московский, 1819 - 1826" (Москва, 1896). Умер в 1906 г. См. "Церковные Ведомости" (1906, № 2).

См. также статьи:
Филарет (в миру Василий Михайлович Дроздов) .


Смирнов Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирная Ева-Александра Васильевна | Смирнов Александр Алексеевич (протоиерей)
Смиречанский Василий Демидович | Смирнов Александр Васильевич
Смирдин Александр Филиппович | Смирнов Александр Васильевич (врач)
Смидович Викентий Викентьевич | Смирнов Александр Васильевич (певец)
Смера Иван | Смирнов Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Александр Алексеевич, 1864 - 1898), журналист; образование получил на юридическом факультете Петербургского университета. В 90-х гг. заведовал редакцией "Русской Жизни", где напечатал немало статей.

См. также статьи:
Григорович Виктор Иванович ;
Флоров Василий .


Смирнов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Александр Алексеевич (протоиерей) | Смирнов Александр Васильевич (врач)
Смирнов Александр Алексеевич | Смирнов Александр Васильевич (певец)
Смирная Ева-Александра Васильевна | Смирнов Александр Иванович
Смиречанский Василий Демидович | Смирнов Александр Платонович
Смирдин Александр Филиппович | Смирнов Алс. Еф.

Смирнов (Александр Васильевич) - духовный писатель, протоиерей, воспитанник Казанской духовной академии, профессор богословия в Казанском университете. Труды С.: "Книга Еноха" (магистерская диссертация, вып. I, Казань, 1888), "Нагорная проповедь Иисуса Христа" (вып. I, Вольск, 1888), "Христианский педагог Ян Амос Коменский" (ib., 1892), "Отношение евангельского нравоучения к закону Моисееву и к учению книжников и фарисеев по нагорной проповеди Иисуса Христа" (ib., 1894), "Современные идеалы воспитания" (ib., 1896), "Мессианские ожидания и верования иудеев около времен Иисуса Христа" (Казань, 1899; сочинение на степень доктора богословия.


Смирнов Александр Васильевич (врач)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Александр Васильевич | Смирнов Александр Васильевич (певец)
Смирнов Александр Алексеевич (протоиерей) | Смирнов Александр Иванович
Смирнов Александр Алексеевич | Смирнов Александр Платонович
Смирная Ева-Александра Васильевна | Смирнов Алс. Еф.
Смиречанский Василий Демидович | Смирнов Андрей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Александр Васильевич) - врач, библиограф. Родился в 1854 г.; учился на медицинском факультете Варшавского и Московского университетов, был земским врачом во Владимире. Напечатал ряд статей и брошюр по санитарным вопросам, принимал деятельное участие в издании "Владимирских Губернских Ведомостей", составил словарь "Уроженцы и деятели Владимирской губернии" (1896 - 98, 3 вып.).

См. также статьи:
Борисов Владимир Александрович ;
Буринский Захар Алексеевич ;
Дубенский Николай Яковлевич ;
Тихонравов Константин Никитич .


Смирнов Александр Васильевич (певец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Александр Васильевич (врач) | Смирнов Александр Иванович
Смирнов Александр Васильевич | Смирнов Александр Платонович
Смирнов Александр Алексеевич (протоиерей) | Смирнов Алс. Еф.
Смирнов Александр Алексеевич | Смирнов Андрей Петрович
Смирная Ева-Александра Васильевна | Смирнов Аполлон Иванович

Смирнов (Александр Васильевич) - известный оперный певец-баритон, родился в 1870 г. Покинув военную службу, занимался у И.П. Прянишникова и в 1897 г. дебютировал в Мариинском театре в партиях Вольфрама в "Тангейзере" и Валентина в "Фаусте"; затем выступал в "Травиате", "Манон", "Евгении Онегине", "Аиде", "Африканке", "Корделии", "Пиковой даме", "Паяцы" и пр., пользуясь неизменным успехом. В мае 1900 г. гастролировал с большим успехом на пражской национальной сцене. Н. С.


Смирнов Алс. Еф.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Александр Платонович | Смирнов Андрей Петрович
Смирнов Александр Иванович | Смирнов Аполлон Иванович
Смирнов Александр Васильевич (певец) | Смирнов Валериан Николаевич
Смирнов Александр Васильевич (врач) | Смирнов Василий Дмитриевич
Смирнов Александр Васильевич | Смирнов Василий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Алс. Еф.) - гистолог. Родился в 1859 г., учился в нескольких средних учебных заведениях. В 1879 г. поступил в Московский университет на медицинский факультет, потом перешел в Казанский университет, где и закончил курс в 1884 г. В 1889 г. сдал экзамен на степень доктора медицины. Главнейшие из его работ: "Ueber die Zellen der Descemet'schen Haut bei Vogeln" ("Internationale Monatsschrift fur Anatomie und Physiologie"), "Die Struktur der Nervenzellen im Sympathicus der Amphibien" ("Archiv fur mikroskopische Anatomie"). В. М. Ш.

См. также статьи:
Арнштейн Карл Августович ;
Иноземцев Федор Иванович .


Смирнов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Александр Васильевич (певец) | Смирнов Александр Платонович
Смирнов Александр Васильевич (врач) | Смирнов Алс. Еф.
Смирнов Александр Васильевич | Смирнов Андрей Петрович
Смирнов Александр Алексеевич (протоиерей) | Смирнов Аполлон Иванович
Смирнов Александр Алексеевич | Смирнов Валериан Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Александр Иванович) - историк литературы, родился в 1842 г. Образование получил в Киевской духовной академии и в Новороссийском университете. После защиты в 1879 г. магистерской диссертации под заглавием "О Слове о полку Игореве" назначен был в 1880 г. профессором истории русской литературы в Варшавском университете. Состоял редактором-издателем "Русского Филологического Вестника". Напечатал ряд статей по истории русской литературы и русскому языку в "Журнале Министерства Народного Просвещения", в "Филологических Записках", "Варшавских Университетских Известиях" и других изданиях. Умер в 1905 г.

См. также статьи:
Колосов Митрофан Алексеевич ;
Макушев Викентий Васильевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Философия ;
Стефан Яворский (в миру Симеон) ;
Троицкий Матвей Михайлович .


Смирнов Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Алс. Еф. | Смирнов Аполлон Иванович
Смирнов Александр Платонович | Смирнов Валериан Николаевич
Смирнов Александр Иванович | Смирнов Василий Дмитриевич
Смирнов Александр Васильевич (певец) | Смирнов Василий Сергеевич
Смирнов Александр Васильевич (врач) | Смирнов Григорий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Андрей Петрович, 1843 - 1896) - писатель, воспитанник Московской духовной академии, профессор по кафедре библейской истории. Кроме магистерской диссертации "Святейший патриарх Филарет Никитич Московский и всея России" (Москва, 1874) С. напечатал в духовных журналах много статей по библейской и церковной истории и археологии то научного, то популярно-публицистического характера. Перечень их см. в ст. И. К. "Двадцатипятилетие учено-литературной деятельности профессоров А.П. Лебедева и А. П. С., 1870 - 1895" ("Богословский Вестник", 1895, ноябрь). В 1896 г. С. написал: "Сроки скорби и памяти об умершем" ("Богословский Вестник", январь). См. Ив. Корсунский "Профессор А. П. С." ("Богословский Вестник", 1897, январь).

См. также статьи:
Филарет (в миру Феодор Никитич Романов) ;
Ястребцов Иван Иванович .


Смирнов Аполлон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Андрей Петрович | Смирнов Валериан Николаевич
Смирнов Алс. Еф. | Смирнов Василий Дмитриевич
Смирнов Александр Платонович | Смирнов Василий Сергеевич
Смирнов Александр Иванович | Смирнов Григорий
Смирнов Александр Васильевич (певец) | Смирнов Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Аполлон Иванович) - писатель, ординарный профессор Казанского университета по кафедре философии; состоит деканом историко-филологического факультета. Важнейшие его сочинения: "Философия Беркли" (1877); "История английской этики" (т. I, Казань., 1880); "Эстетика как наука о прекрасном в природе и искусстве" (Казань, 1894); "Эстетическое значение формы в произведениях природы и искусства" (Казань, 1894). С. держится направления английской эмпирической психологии. Он считает задачей общей теории эстетики изучение того, "что такое красота и что такое чувство красоты, какие предметы, факты, отношения признаются красивыми и какие физиологические и психологические процессы в нас самих соответствуют этим вещам или вызываются ими". Эстетические чувства представляют собой особый класс эмоций (удовольствий и страданий), которые должны подчиняться общим законам удовольствий и страданий; "эстетически прекрасное (или чувство прекрасного с его объективной стороны) есть то, что доставляет нам наибольшее количество приятных возбуждений при наименьшем количестве возбуждений неприятных в процессах периферических органов нервной системы, прямо не связанных с органическими функциями". Излагая эстетическую теорию музыки, С. указывает, что в действие на нас музыки входит с одной стороны чисто физиологический элемент - возбуждение нервной системы, а через нее и мускульной, и сосудистой, а с другой - психологический элемент, который распадается на ряд моментов как чисто чувственного характера, так и умственного (единство среди разнообразия и т. п.) и особенно эмоционального; в последний входят чувства удовлетворенного ожидания (мелодии и ритм), контраста, новизны и неожиданности, а также и все те волнения и настроения, которые переживали наши зоологические предки в моменты особенно страстного их возбуждения и которые ассоциировались у них с музыкой, а нами получены путем наследственной передачи; последним С. объясняет смутность, неуловимость, невыразимость чувств, возбуждаемых в нас музыкой. Умер в 1902 г.

См. также статьи:
Пашкан ;
Россия, разд. История русской литературы .


Смирнов Василий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Валериан Николаевич | Смирнов Василий Сергеевич
Смирнов Аполлон Иванович | Смирнов Григорий
Смирнов Андрей Петрович | Смирнов Дмитрий Александрович
Смирнов Алс. Еф. | Смирнов Дмитрий Дмитриевич
Смирнов Александр Платонович | Смирнов Евгений Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Василий Дмитриевич) - ориенталист; родился в 1846 г., окончил курс в Санкт-Петербургском университете по факультету восточных языков. Избрав своей специальностью османский язык, С. в 1873 г. защитил диссертацию на степень магистра "Кочубей Гомюрджинский и другие османские писатели XVII века о причинах упадка Турции" и был избран штатным доцентом Санкт-Петербургского университета по кафедре турецко-татарской словесности. В 1875 г. совершил первую поездку в Турцию для практических наблюдений над живой османской речью и для ознакомления с литературными сокровищами турецких библиотек в Константинополе. Подобные ученые экскурсии повторялись им неоднократно. Защитив в 1887 г., диссертацию на степень доктора "Крымское ханство под верховенством Отоманской Порты до начала XVIII века", назначен ординарным профессором по кафедре турецко-татарской словесности. Написал еще: "Турецкая цивилизация" ("Вестник Европы", 1876), "Официальная Турция в лицах" (ib., 1878), "По вопросу о школьном образовании инородцев-мусульман" ("Журнал Министерства Народного Просвещения", ч. CCXXII, отд. 3), "Эпизод из восточной политики Пруссии" ("Русский Вестник", 1882), "Археологическая экскурсия в Крым летом 1886 года" ("Записки Восточного Отделения Императорского Русского Археологического Общества", новая серия, т. I), "Образцовые произведения османской литературы" (Санкт-Петербург, 1891), "Очерк истории османской литературы" (Санкт-Петербург, 1892; в "Всеобщей истории литературы", составленные под редакцией В.Ф. Корша и А.И. Кирпичникова , т. IV), "Мусульманские печатные издания в России" ("Записка Восточного Отделения Императорского Русского Археологического Общества", т. III, V и VIII) и др. Издал "Описание турецких рукописей коллекции учебного отделения восточных языков при министерстве иностранных дел" ("Collections Scientifiques de l'Institut des Langues Orientales, т. VIII: Manuscripts Turcs").

См. также статьи:
Менгли-Гирей I (Менглы-Герай I) .


Смирнов Василий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Василий Дмитриевич | Смирнов Григорий
Смирнов Валериан Николаевич | Смирнов Дмитрий Александрович
Смирнов Аполлон Иванович | Смирнов Дмитрий Дмитриевич
Смирнов Андрей Петрович | Смирнов Евгений Александрович
Смирнов Алс. Еф. | Смирнов Евгений Константинович

Смирнов (Василий Сергеевич, 1858 - 1890) - исторический живописец. В 1875 г. поступил в ученики Московского училища живописи, ваяния и зодчества, где его главным руководителем был В. Перов . Отсюда в 1879 г. перешел в Академию Художеств. В 1883 г., за картину "Князь Михаил Черниговский в Орде" получил золотую медаль с правом на поездку на казенный счет за границу. Посетив главные художественные центры Европы, поселился в Риме и здесь изучал искусство античное, византийское и итальянского возрождения. За присланную из Рима в 1889 г. картину "Смерть Нерона" академия присудила ему звание академика. Из прочих работ С. наиболее достойно внимания "Торжество Поппеи над Октавией".


Смирнов Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Василий Сергеевич | Смирнов Дмитрий Александрович
Смирнов Василий Дмитриевич | Смирнов Дмитрий Дмитриевич
Смирнов Валериан Николаевич | Смирнов Евгений Александрович
Смирнов Аполлон Иванович | Смирнов Евгений Константинович
Смирнов Андрей Петрович | Смирнов Евграф Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Григорий) - стихотворец начала XIX века, сотрудник "Журнала для милых" 1804 г.

См. также статьи:
Сумароков Панкратий Платонович .


Смирнов Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Григорий | Смирнов Дмитрий Дмитриевич
Смирнов Василий Сергеевич | Смирнов Евгений Александрович
Смирнов Василий Дмитриевич | Смирнов Евгений Константинович
Смирнов Валериан Николаевич | Смирнов Евграф Иванович
Смирнов Аполлон Иванович | Смирнов Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Дмитрий Александрович) - писатель (1819 - 1866); образование получил в Московском университете. Привел в порядок материалы для биографии Грибоедова (дальнего его родственника), часть которых была напечатана в "Русском Слове" 1852 г. ("Черновая тетрадь Грибоедова") и в "Беседах Любителей Русского Слова" 1868 г. (биография). В 1860-х гг. С. служил мировым посредником; к этому времени относятся его "Отрывки из записок мирового посредника", напечатанные под псевдонимом Владимир Нарпенский в "Эпохе" в 1864 - 1865 гг. Кроме того, С. поместил в "Русской Беседе" повесть "Жизнь и смерть Фомы Федоровича".

См. также статьи:
Грибоедов Александр Сергеевич .


Смирнов Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Дмитрий Александрович | Смирнов Евгений Александрович
Смирнов Григорий | Смирнов Евгений Константинович
Смирнов Василий Сергеевич | Смирнов Евграф Иванович
Смирнов Василий Дмитриевич | Смирнов Иван Николаевич
Смирнов Валериан Николаевич | Смирнов Иоанн Ксенофонтович

Смирнов (Дмитрий Дмитриевич, родился в 1855 г.) - писатель. Находясь на 2 курсе Санкт-Петербургской академии, пострижен был в монашество, рукоположен в священника и два года был миссионером в Японии. В 1892 г. добровольно сложил с себя монашество и священство. Кроме перевода многих церковных песнопений с славянского языка на японский С. напечатал: "Руководство к изучению японского языка" (Санкт-Петербург, 1890), "Город Ооцу в Японии" ("Нива", 1891, № 20), "К празднику Пасхи" ("Странник", 1896 и 1897, март и апрель), "Иоанн Матвеевич Внуков много болезненный и его блаженная кончина" (Санкт-Петербург, 1900) и другие.


Смирнов Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Дмитрий Дмитриевич | Смирнов Евгений Константинович
Смирнов Дмитрий Александрович | Смирнов Евграф Иванович
Смирнов Григорий | Смирнов Иван Николаевич
Смирнов Василий Сергеевич | Смирнов Иоанн Ксенофонтович
Смирнов Василий Дмитриевич | Смирнов Капитон Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Евгений Александрович) - статистик. Родился в 1859 г., окончил курс в Казанском университете кандидатом математики. В 1888 - 1892 гг. вместе с Астыревым и Личковым исследовал Иркутскую и Енисейскую губернии, причем ими был применен метод земских статистических работ ("Материалы по исследованию землепользования и хозяйственного быта сельского населения Иркутской и Енисейской губерний", Москва, 1890). С 1894 г. С. состоит на службе министерства землеобеспечения и государственного имущества и не раз был командирован в Сибирь по переселенческим делам и по поземельному устройству сибирского населения.

См. также статьи:
Астырев Николай Михайлович ;
Личков Леонид Семенович .


Смирнов Евгений Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Евгений Александрович | Смирнов Евграф Иванович
Смирнов Дмитрий Дмитриевич | Смирнов Иван Николаевич
Смирнов Дмитрий Александрович | Смирнов Иоанн Ксенофонтович
Смирнов Григорий | Смирнов Капитон Иванович
Смирнов Василий Сергеевич | Смирнов Константин Николаевич

Смирнов (Евгений Константинович, родился в 1845 г.) - духовный писатель, протоиерей, настоятель императорской посольской церкви в Лондоне. Образование получил в Санкт-Петербургской духовной академии. В "Христианском Чтении" в 1870 и 1871 гг. печатались его "Письма из Америки" (он состоял тогда псаломщиком в Нью-Йорке). В "Страннике" 1876 - 1877 гг. С. вел "Заграничную хронику" и в 1877 г. напечатал сочинение "Богословское учение славянофилов". В "Русском Вестнике" за 1883 и 1884 гг. С. напечатал большое исследование "Религиозная жизнь в Северной Америке". В "Русском Обозрении" Смирнов поместил целый ряд статей: "Отрадные вести с Запада", "Еще одна отрадная весть с Запада", "Англо-русское литературное общество", "Лекция о митрополите Филарете", "По поводу одной книги", "Церковный конгресс на Нориче", "Церковный конгресс в Шрусбери" и т. д. В "Русской Школе" за 1890 г. С. напечатал статью "Открытие в Лондоне школы для изучения современного Востока", в "Церковных Ведомостях" 1892 г. - "Православен ли старокатолицизм", в "Вере и Разуме" за 1893 г. - "Православен ли Intercommunion, предлагаемый нам старокатоликами?" (отд. 1894). Статья С. "Dollinger, Newman and Nicanor" ("Newbery House Magazine", 1891, № 4) была рекомендована церковным лондонским журналом "Guardian" особому вниманию англиканских богословов. В 1896 г. С. издал в Лондоне "The Offuces for the Reception into the Orthodox Eastern Church of Non-orthodox Christians" с обширным введением.


Смирнов Евграф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Евгений Константинович | Смирнов Иван Николаевич
Смирнов Евгений Александрович | Смирнов Иоанн Ксенофонтович
Смирнов Дмитрий Дмитриевич | Смирнов Капитон Иванович
Смирнов Дмитрий Александрович | Смирнов Константин Николаевич
Смирнов Григорий | Смирнов Михаил Павлович

Смирнов (Евграф Иванович) - писатель, родился в 1842 г., учился в Санкт-Петербургской духовной академии; состоит директором полоцкой учительской семинарии. Главный литературный труд его - "История Христианской Церкви", удостоенная в 1873 г. полной Макарьевской премии (1-е изд., 1872; последнее - 1900).


Смирнов Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Евграф Иванович | Смирнов Иоанн Ксенофонтович
Смирнов Евгений Константинович | Смирнов Капитон Иванович
Смирнов Евгений Александрович | Смирнов Константин Николаевич
Смирнов Дмитрий Дмитриевич | Смирнов Михаил Павлович
Смирнов Дмитрий Александрович | Смирнов Моисей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Иван Николаевич) - современный этнограф, ординарный профессор Казанского университета по кафедре всеобщей истории. Важнейшее его сочинение "Восточные финны, историко-этнографический очерк. Т. I. Приволжская или Булгарская группа. Ч. I. Черемисы, ч. II. Мордва; Т. II. Прикамская или Пермская группа. Ч. I. Вотяки, ч. II. Пермяки" (печаталось в "Трудах Казанского общества истории, археологии и этнографии"; удостоено Уваровской премии в 1896 г.). Это сочинение С. основано как на изучении печатного материала о финнах, так и на непосредственных наблюдениях автора: он предпринял экспедицию для собрания лингвистического и мифологического материала, а также для исследования истории финнов по архивам нижегородской и тамбовской архивных комиссий. С. излагает постепенный ход расселения отдельных народностей приволжских финнов, дает картину первоначальной их культуры и влияния на них русских, а также современной их духовной и религиозной жизни, семьи, общины, религиозного их миросозерцания и т. д.; между прочим, С. связывает почитание божества черемисов "кереметя" с культом умерших. Этот труд С., заключая в себе подробное научное исследование финских народностей среднего Поволжья и Прикамья, является важнейшим историко-этнографическим трудом в этой области за последние годы. Кроме того, С. написал: "Этнография на казанской научно-промышленной выставке" (Казань, 1890), "Юбилей Императорского Московского археологического общества и VIII археологический съезд" (Казань, 1890), "Задачи и значение местной этнографии" (Казань, 1891), "Воспоминания об эпохе каннибализма в народной поэзии вотяков" (в "Занятиях VIII археологического съезда", Москва, 1890), "Бесермяне Вятской губернии" (ib.) и ряд статей в "Этнографическом Обозрении".

См. также статьи:
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография .


Смирнов Иоанн Ксенофонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Иван Николаевич | Смирнов Капитон Иванович
Смирнов Евграф Иванович | Смирнов Константин Николаевич
Смирнов Евгений Константинович | Смирнов Михаил Павлович
Смирнов Евгений Александрович | Смирнов Моисей
Смирнов Дмитрий Дмитриевич | Смирнов Петр Алексеевич (духовный писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Иоанн Ксенофонтович, родился в 1845 г.) - духовный писатель, протоиерей, воспитанник Санкт-Петербургской духовной академии, ректор Рязанской духовной семинарии. Труды С. (малые пророки): "Осия и Иоил" (Рязань, 1874), "Амос и Авдий" (ib., 1874), "Пророк Иона" (Москва, 1877), "Пророк Михей" (ib., 1877), "Пророк Наум" (ib., 1877), "Пророк Аввакум" (ib., 1877), "Пророк Софония" (ib., 1877), "Пророки Аггей, Захария и Малахия" ("Рязанские Епархиальные Ведомости", 1872 и отдельно), "Св. пророк Даниил" (Рязань, 1879).

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Смирнов Капитон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Иоанн Ксенофонтович | Смирнов Константин Николаевич
Смирнов Иван Николаевич | Смирнов Михаил Павлович
Смирнов Евграф Иванович | Смирнов Моисей
Смирнов Евгений Константинович | Смирнов Петр Алексеевич (духовный писатель)
Смирнов Евгений Александрович | Смирнов Петр Алексеевич (писатель)

Смирнов (Капитон Иванович) - педагог, родился в 1827 г.; образование получил в Главном педагогическом институте; был директором 2-й Санкт-Петербургской гимназии. Его "Учебная книга географии" выдержала несколько десятков изданий. Умер в 1902 г.


Смирнов Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Константин Николаевич | Смирнов Моисей
Смирнов Капитон Иванович | Смирнов Петр Алексеевич (духовный писатель)
Смирнов Иоанн Ксенофонтович | Смирнов Петр Алексеевич (писатель)
Смирнов Иван Николаевич | Смирнов Петр Семенович
Смирнов Евграф Иванович | Смирнов Семен Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Михаил Павлович, умер в 1877 г.) - историк; образование получил в историко-филологическом отделении педагогического института. Получил степень магистра за сочинение "Судьбы Червонной или Галицкой Руси", которое в свое время представляло один из первых трудов по русской областной истории вообще и Галицкой в особенности. В 1861 г. С. прочел на акте Ришельевского лицея речь "Спор между Литвой и Польшей о правах на Волынь и Подолию" напечатана в приложении к отчету лицея. Позже был назначен профессором русской истории в Новороссийском университете. В 1868 г. получил степень доктора за исследование "Ягайло Яков Владислав и первое соединение Литвы с Польшей".

См. также статьи:
Ягайло (Ягелло, в крещении Владислав) .


Смирнов Моисей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Михаил Павлович | Смирнов Петр Алексеевич (духовный писатель)
Смирнов Константин Николаевич | Смирнов Петр Алексеевич (писатель)
Смирнов Капитон Иванович | Смирнов Петр Семенович
Смирнов Иоанн Ксенофонтович | Смирнов Семен Алексеевич
Смирнов Иван Николаевич | Смирнов Сергей Иванович

Смирнов (Моисей) - переводчик; в "Академических Известиях" 1780 г. напечатал "Письмо из сочинений Жан-Жака Руссо о самопроизвольной смерти", "Ответ на письмо из сочинений Жан-Жака Руссо" и "Рассуждения об Александре Великом, из Плутарха".


Смирнов Петр Алексеевич (духовный писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Моисей | Смирнов Петр Алексеевич (писатель)
Смирнов Михаил Павлович | Смирнов Петр Семенович
Смирнов Константин Николаевич | Смирнов Семен Алексеевич
Смирнов Капитон Иванович | Смирнов Сергей Иванович
Смирнов Иоанн Ксенофонтович | Смирнов Сергий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Петр Алексеевич) - духовный писатель, родился в 1831 г., воспитанник и магистр Московской духовной академии, протоиерей, председатель учебного комитета при Святейшем Синоде. Состоял редактором "Церковных Ведомостей". Издал ряд хорошо составленных учебников по предметам среднего курса Закона Божия ("Изложение Веры" и "Существенные черты христианского нравоучения" - дополнительный курс к катехизису в виде краткого общедоступного богословия и др.). В 1896 - 1898 гг. вышло полное собрание его сочинений (теоретические богословские рассуждения, слова, речи, статьи о школьных вопросах и т. п.). С 1888 по 1906 г. редактировал "Церковные Ведомости". Его "Сочинения" вышли в пяти выпусках (СПб., 1896 - 1903). См. "Протоиерей П.А. Смирнов. К пятидесятилетию его церковно-общественного служения" ("Церковные Ведомости", 1905, № 13).

См. также статьи:
Гермоген (в миру Константин Петрович Добронравин) .


Смирнов Петр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Петр Алексеевич (писатель) | Смирнов Семен Алексеевич
Смирнов Петр Алексеевич (духовный писатель) | Смирнов Сергей Иванович
Смирнов Моисей | Смирнов Сергий Константинович
Смирнов Михаил Павлович | Смирнов Федор Антонович
Смирнов Константин Николаевич | Смирнов Яков Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Петр Семенович, родился в 1861 г.) - писатель; образование получил в Санкт-Петербургской духовной академии, в которой состоит доцентом, затем профессором по кафедре истории и обличения русского раскола. В 1891 - 94 гг. С. состоял редактором журнала "Миссионерский Сборник", издаваемого в Рязани. Труды С.: "Внутренние вопросы в расколе в XVII веке" (Санкт-Петербург, 1898; магистерская диссертация), "История русского раскола старообрядства" (Рязань, 1893; 2 изд. Санкт-Петербург, 1895), "Происхождение самоистребления в русском расколе" (Санкт-Петербург, 1895), "Из истории полемики с расколом" ("Православное Обозрение", 1889, май-июнь), "Исторический очерк единоверия" ("Вера и Разум", 1893, № 12), "Споры в расколе по обрядовым вопросам к XVII веку" ("Братское Слово", 1898, т. I), "Взгляд раскола на переживаемое время в XVII веке" ("Христианское Чтение", 1897), "Споры в расколе по догматическим вопросам в XVII веке" (ib., 1897, июль), "Первые годы жизни раскола вне церкви" (ib., 1898, кн. 3 - 6), "Важность изучения внутренней жизни раскола" (ib., 1899, январь). Редактор журнала "Христианское Чтение". Его главные новейшие труды: "В бегстве от антихриста. Общая характеристика современной беспоповщины" (СПб., 1903); "О перстосложении для крестного знамения и благословения" (СПб., 1904).

См. также статьи:
Аввакум Петрович ;
Денисовы (Андрей и Семен) ;
Емельян Иванов по фамилии Второго ;
Иоаким ;
Никита Пустосвят ;
Онуфрий ;
Рафаил (Краснопольский) ;
Россия, разд. История русской литературы (библиография) ;
Феодор (Иванов) .


Смирнов Семен Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Петр Семенович | Смирнов Сергей Иванович
Смирнов Петр Алексеевич (писатель) | Смирнов Сергий Константинович
Смирнов Петр Алексеевич (духовный писатель) | Смирнов Федор Антонович
Смирнов Моисей | Смирнов Яков Васильевич
Смирнов Михаил Павлович | Смирнов-Платонов Григорий Петрович

Смирнов (Семен Алексеевич, 1777 - 1847) - писатель, профессор Московского университета и Московской духовной академии; окончил курс в Московском университете. Его труды: "Начальные основания государственного хозяйства или науки о народном богатстве" Шлецера (перевод с немецкого, Москва, 1805 - 1806), "О договорах или вообще о контрактах; статьи из российских гражданских законов, в систематический порядок приведенные по методе римского права" (Москва, 1821; книга эта была в свое время одним из лучших руководств для студентов), "Речь о начале и происхождении российских законов, духе их и постепенном усовершенствовании" (Москва, 1832), "Легчайший способ к познанию российских употребительнейших законов, с приложением таблицы о присутственных местах" (Москва, 1821). В. Р-в.


Смирнов Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Семен Алексеевич | Смирнов Сергий Константинович
Смирнов Петр Семенович | Смирнов Федор Антонович
Смирнов Петр Алексеевич (писатель) | Смирнов Яков Васильевич
Смирнов Петр Алексеевич (духовный писатель) | Смирнов-Платонов Григорий Петрович
Смирнов Моисей | Смирнова Александра Осиповна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Сергей Иванович, родился в 1870 г.) - писатель, исполнял должность доцента Московской духовной академии (по кафедре русской церковной истории), где он и учился. Магистр богословия, профессор Московской духовной академии по кафедре истории русской церкви. Труды С.: "Значение Печерского монастыря в начальной истории русской церкви и общества" (Сергиев Посад, 1896), "Преподобный Сергий Радонежский и Троицкая Лавра его времени" (Москва, 1898), "Древнерусский духовник" (Сергиев Посад, 1899), "Водокрещи" (материалы для истории крещенских обрядов в древней Руси, "Богословский Вестник", 1900, январь), "Праздник Пасхи в древней Руси" ("Церковные Ведомости", 1900, № 15 - 16). Его новейшие труды: "Водокрещи. Материалы для истории крещенских обрядов в древней Руси" (Сергиев Посад, 1900); "Александр Васильевич Горский" (Сергиев Посад, 1901); "Как говели в древней Руси?" (СПб., 1901); "Как служили миру подвижники древней Руси?" (Сергиев Посад, 1903); "Духовный отец в древней восточной церкви. История духовничества на Востоке. Ч. I. Период вселенских соборов" (Сергиев Посад, 1906, магистерская диссертация).

См. также статьи:
Антоний (имя святых русских) ;
Голубинский Евгений Евсигнеевич ;
Делицын Петр Спиридонович ;
Иаков Поспелов ;
Кирик ;
Репловский Парфений Лукич .


Смирнов Сергий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Сергей Иванович | Смирнов Федор Антонович
Смирнов Семен Алексеевич | Смирнов Яков Васильевич
Смирнов Петр Семенович | Смирнов-Платонов Григорий Петрович
Смирнов Петр Алексеевич (писатель) | Смирнова Александра Осиповна
Смирнов Петр Алексеевич (духовный писатель) | Смирнова Анна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Сергий Константинович, 1818 - 1889) - духовный писатель, протоиерей, воспитанник Московской духовной академии, в которой был инспектором, потом ректором; состоял председателем комитета по изданию "Творений св. Отцов". Диссертации С.: магистерская - "Предъизображение Господа нашего Иисуса Христа и церкви Его в Ветхом Завете" (Москва, 1852), докторская - "Филологические замечания о языке новозаветном в сличении с классическим при чтении послания апостола Павла к Ефесеям" (Москва, 1873). К области богословия относится исследование его о св. Иустине ("Душеполезное Чтение", 1888, № 6 и 7), к области филологии - "Константин Экономос и сочинение его о сродстве славяно-русского языка с еллинским" ("Годичный акт в Московской духовной академии", Москва, 1873), "Терминология отцов церкви в учении о Боге" (Москва, 1885), "Особенности греческого языка новозаветного" ("Прибавление к Творениям св. Отцов", 1886). Более всего С. потрудился в области русской церковной и гражданской истории. Самые капитальные сочинения С. по этой части: "История Московской славяно-греко-латинской академии" (Москва, 1855), "Историческая записка о Московской духовной академии по случаю празднования ее 50-летия" (Москва, 1864), "История Троицкой лаврской семинарии" (Москва, 1867) и "История Московской духовной академии до ее преобразования, 1814 - 1870" (Москва, 1879). См. "Протоиерей С. К. С." ("Церковные Ведомости", 1889, № 9); Ив. Корсунский "Протоиерей С. К. С." (Москва, 1889).

См. также статьи:
Бухарев Александр Матвеевич ;
Владимир (Каллиграф) ;
Горский Александр Васильевич ;
Знаменский Василий Потапьевич ;
Казанский Петр Симонович ;
Макарий (Петрович) ;
Полисадов Василий Петрович ;
Рафаил (Краснопольский) ;
Рождественский Виктор Петрович ;
Россия, разд. Классическая филология ;
Руднев Николай Андреевич ;
Сильвестр (святые православной церкви) ;
Соколов Александр Кириллович ;
Соколов Никита Петрович ;
Тихон (имя святых православной церкви) ;
Халколиванов Иоанн Егорович ;
Херсонский Василий Васильевич ;
Хрисанф (в миру Владимир Николаевич Ретивец) .


Смирнов Яков Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Федор Антонович | Смирнов-Платонов Григорий Петрович
Смирнов Сергий Константинович | Смирнова Александра Осиповна
Смирнов Сергей Иванович | Смирнова Анна
Смирнов Семен Алексеевич | Смирнова Софья Ивановна
Смирнов Петр Семенович | Смирновский Петр Владимирович

Смирнов (Яков Васильевич, 1806 - 1868) - педагог, воспитанник Московского университета, преподаватель московских гимназий. Составил: "De Phaedri vita et scriptis dissertatio" (Москва, 1840), "Phaedri fabularum Aesopiarum libri V" (Москва, 1840), "Руководство к переводам с русского на латинский" (Москва, 1846), "P. Ovidii Nasonis Metamorphoseon fabulae selectae, in usum juventutis rossicae" (Москва, 1850), "Пространное руководство к изучению латинского языка для высших классов гимназий" (4-е изд., 1868) и другие. В. Р-в.


Смирнов Федор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Сергий Константинович | Смирнов Яков Васильевич
Смирнов Сергей Иванович | Смирнов-Платонов Григорий Петрович
Смирнов Семен Алексеевич | Смирнова Александра Осиповна
Смирнов Петр Семенович | Смирнова Анна
Смирнов Петр Алексеевич (писатель) | Смирнова Софья Ивановна

Смирнов (Федор Антонович) - воспитанник Казанской духовной академии, инспектор татарского отделения при закавказской учительской семинарии в г. Гори (Тифлисской губернии); написал: "Зависимость мнимо-божественных откровений Корана от обстоятельств жизни Мухаммеда" (Казань, 1893), "Мухаммед в фактах жизни и в словах Корана" (Казань, 1891), "Магомет. Пособие по изучению Ислама" (Владикавказ, 1891), "Высокоторжественные дни" (семь исторических бесед, Тифлис, 1898).


Смирнов-Платонов Григорий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Яков Васильевич | Смирнова Александра Осиповна
Смирнов Федор Антонович | Смирнова Анна
Смирнов Сергий Константинович | Смирнова Софья Ивановна
Смирнов Сергей Иванович | Смирновский Петр Владимирович
Смирнов Семен Алексеевич | Смирновский Платон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов-Платонов (Григорий Петрович, 1825 - 98) - протоиерей, духовный писатель и общественный деятель, сын московского священника, воспитывался в Московской духовной академии. Магистерская его диссертация "О литургии прежде освященных даров" (Москва, 1850). Он был вместе с Н.А. Сергиевским и П.А. Преображенским одним из главных деятелей по изданию "Православного Обозрения"; поместил в нем статьи: "Религиозный вопрос", "О неканонических книгах Ветхого Завета", "О книге Товит", "О книге Иудифь", "Материалы для внутренней истории русской церкви", "Книги для народа", "О русском переводе книги Иисуса сына Сирахова", "Религиозное состояние народов, остающихся вне христианства" и другие. Кроме того, С. печатал свои статьи в "Радости Христианина", "Богословском Вестнике", "Русском Вестнике" (несколько исторических заметок) и "Московских Церковным Ведомостях". Плодом его законоучительской деятельности является книжка "Опыты изложения Закона Божия по нормальной программе на испытание зрелости" (Москва, 1893). Проповеди свои С. печатал в "Православном Обозрении", "Московских Церковных Ведомостях" и отдельно. С восьмидесятых годов С.-Платонов отдается с увлечением делу общественной благотворительности, устраивает ясли, издает журнал "Детская Помощь", программа которого постепенно расширяется, пишет для него немало статей, участвует в комиссии по вопросу об общественном призрении, состоявшей под председательством Я.К. Грота ; организует публичные богословские чтения для образованных слушателей. См. священник Ф. Преображенский "Протоиерей С.-Платонов" ("Вера и Церковь", 1899, февраль); "Памяти протоиерея Г. П. С.-Платонова" ("Московские Церковные Ведомости", 1898, № 9 и 10).

См. также статьи:
Преображенский Петр Алексеевич .


Смит Томас (Smyth)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирновский Платон | Смит Федор Иванович
Смирновский Петр Владимирович | Смоленский Михаил Иванович
Смирнова Софья Ивановна | Смоленский Пантелеймон Осипович
Смирнова Анна | Смоленский Степан Васильевич
Смирнова Александра Осиповна | Смоленскин Перец Моисеевич

Смит (Томас Smyth) - английский посол в России в 1604 - 1605 гг. Он принимал деятельное участие в тогдашних торговых предприятиях англичан и состоял членом, а потом и правителем двух больших торговых компаний - левантинских купцов и выделившейся из нее ост-индской; после своего путешествия в Россию он был казначеем колоний и вместе с тем виргинской компании. Пользовался доверием короля Иакова I, несмотря на то, что не раз был уличаем в злоупотреблении общественными суммами. Он был отправлен с посольством в Москву к царю Борису после смерти королевы Елизаветы; ему было поручено домогаться нового подтверждения всех торговых прав и преимуществ англичан в России и в особенности права ездить через Россию в Персию, Индию и Китай. Рассказ об этом посольстве составляет содержание сочинения, изданного в Лондоне на английском языке в 1605 г. (2-е изд., 1607). Хотя рассказ ведется в первом лице, тем не менее, как видно из краткого предисловия к "Путешествию", в составлении его посланник не участвовал и написано оно лицом, совсем не входившим в состав посольской свиты; автор пользовался при составлении своей книги письменными заметками некоторых участников в посольстве. Кто был действительным автором "Путешествия" - неизвестно; по некоторым данным можно считать автором второстепенного английского драматурга Джорджа Вилькинса. То обстоятельство, что сочинение появилось непосредственно вслед за возвращением посла из России, служит до известной степени ручательством в достоверности содержащихся в нем сведений. Значение "Путешествия" С. как исторического источника не велико, сообщаемые в нем фактические данные большей частью известны из других источников; но в нем довольно живо отражается настроение тогдашнего русского общества. Из него видно, например, насколько сильно была распространена в то время вера в происхождение Лжедимитрия от Грозного . В этом отношении любопытно целиком приводимое автором предсмертное письмо царевича Федора Борисовича Годунова к Лжедимитрию, несомненно апокрифическое. "Путешествием" С. как историческим источником пользовались и Карамзин , и Костомаров . Устрялов в сборнике, посвященном специально времени Лжедимитрия ("Сказания современников о Димитрии Самозванце", Санкт-Петербург, 1859), вовсе не упоминает о С. "Путешествие Томаса С." переведено на русский язык И.М. Болдаковым (Санкт-Петербург, 1893) и снабжено введением, в котором переводчик сообщает краткую биографию С. и догадки относительно автора "Путешествия". К переводу приложены: одно письмо С. к Лжедимитрию, два к дьяку Афанасию Ивановичу Власьеву и одно письмо (впервые напечатанное) к Лжедимитрию Джона Мерика, агента, заведовавшего делами компании английских купцов в Москве.


Смит Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смит Томас (Smyth) | Смоленский Михаил Иванович
Смирновский Платон | Смоленский Пантелеймон Осипович
Смирновский Петр Владимирович | Смоленский Степан Васильевич
Смирнова Софья Ивановна | Смоленскин Перец Моисеевич
Смирнова Анна | Смолин Иоанн Вуколович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смит (Федор Иванович, 1788 - 1865) - военный историк; получил высшее образование в Кильском университете; в 1815 г. поступил в русские войска и вместе с ними прибыл в Париж, где занял должность директора канцелярии русского коменданта, графа Ностица . По возвращении наших войск в отечество С. перешел в гражданскую службу и стал заниматься военно-историческими трудами; в 1830 г. он назначен был состоять при главной квартире армии, отправленной в Польшу, и исправлял должность редактора известий о действиях русских войск для заграничных газет. Описание польской войны было закончено им лишь в 1848 г. Из других сочинений его известны: "Суворов и падение Польши", "Отзывы военачальников о польской войне", "Записки лифляндца с 1790 по 1815 год", "Материалы для объяснения военных действий 1812 года", "Инкерманское сражение 24 октября 1854 года", "Каким образом была возбуждена последняя Восточная война?" (1863 год).

См. также статьи:
Россия, разд. Военные науки .


Смоленскин Перец Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смоленский Степан Васильевич | Смолин Иоанн Вуколович
Смоленский Пантелеймон Осипович | Смольяниновы
Смоленский Михаил Иванович | Смоляр Ян-Эрнест
Смит Федор Иванович | Смородский Александр Павлович
Смит Томас (Smyth) | Смуров Федор Филиппович

Смоленскин (Перец Моисеевич) - еврейский писатель (1842 - 1885). Получив талмудическое образование, С. 15 лет от роду покинул шкловский ешибот и долго странствовал, преимущественно пешком, то поступая певчим в синагогальный хор, то исполняя обязанности помощника кантора, учителя и т. п. В 1862 г. С. попал в Одессу, здесь продолжал свое самообразование и вступил на литературное поприще в газете "Гамелиц" (критические статьи, повести). В 1868 г. С. переселился в Вену и стал издавать ежемесячный журнал "Гашахар" (Заря), в котором значительная часть статей написана самим С. Он вел страстную борьбу против темных сторон еврейской жизни и отстаивал еврейскую национальную самобытность, а в конце жизни и идей национально-политического возрождения еврейского народа. Его "Гатое" ("Блуждающий по жизненным путям"), нося отчасти автобиографический характер, дает яркие картины еврейской жизни черты оседлости. С 1878 г. С. издавал еженедельную газету "Гамабит". Он был творцом современной еврейской публицистики и критики; его влияние на еврейскую молодежь очень велико и в наше время.


Смоленский Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смоленский Пантелеймон Осипович | Смоленскин Перец Моисеевич
Смоленский Михаил Иванович | Смолин Иоанн Вуколович
Смит Федор Иванович | Смольяниновы
Смит Томас (Smyth) | Смоляр Ян-Эрнест
Смирновский Платон | Смородский Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смоленский (Степан Васильевич) - известный знаток православного церковного пения. Будучи преподавателем в Казанской учительской инородческой семинарии, С. исследовал так называемую соловецкую библиотеку, находящуюся при Казанской духовной академии. Подробное описание старинных певческих рукописей этой библиотеки С. поместил в 1887 г. в "Православном Собеседнике". В том же году он напечатал курс хорового пения. В 1888 г. он издал азбуку знаменного пения Александра Мезенца, изложив при этом крюковую систему и перевод крюков на литейные ноты. Это издание проливает свет на церковную музыку, начиная с XII века. Кроме того, С. издал описание старинного знаменного ирмолога, принадлежащего Воскресенскому монастырю (1887), и "Главнейшие песнопения Божественной литургии, молебного пения, панихиды и всенощного бдения" - переложение для мужского хора, помещенное в приложении к "Церковным Ведомостям". В настоящее время С. состоит директором Московского Синодального училища церковного пения. Его новейшие труды: "Ектеньи и некоторые краткие песнопения на божественной литургии" (нотное переложение, СПб., 1900); "Курс хорового церковного пения" (М., 1900); "О древнерусских певческих нотациях, историко-палеографический очерк" (1901); "О собрании древне-певческих рукописей в московском Синодальном училище церковного пения" (наиболее полное в России собрание певческих рукописей XV - XIX веков); "О ближайших практических задачах и научных розысканиях в области русской церковно-певческой археологии" (СПб., 1904); "Панихида на темы из древних распевов, для хора мужских голосов" (СПб., 1905). Н. С.

См. также статьи:
Аллеманов Дмитрий Васильевич ;
Бортнянский Дмитрий Степанович ;
Кастальский Александр Дмитриевич ;
Мезенец Александр ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Смольяниновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смолин Иоанн Вуколович | Смоляр Ян-Эрнест
Смоленскин Перец Моисеевич | Смородский Александр Павлович
Смоленский Степан Васильевич | Смуров Федор Филиппович
Смоленский Пантелеймон Осипович | Смыслов Петр Михайлович
Смоленский Михаил Иванович | Смышляев Дмитрий Дмитриевич

Смольяниновы - дворянский род, происходящий, по преданию, от боярина и воеводы Владимира Семеновича Заболоцкого, бежавшего в 1563 г. в Литву от преследований Иоанна Грозного и получившего от короля польского имение Смольяны. Сын его Савва вернулся на родину. Дети Андрея, Савва и Кузьма, записаны в 1638 г. в числе детей боярских по Старорязанскому стану. Из представителей С. Павел Андреевич и Николай Димитриевич С. отличились в 1812 г.; Константин Николаевич С. (умер в 1872 г.) - автор "Истории Одессы" (Одесса, 1852). Род С. записан в родословные книги губерний Екатеринославской, Костромской и Рязанской.


Смоляр Ян-Эрнест

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смольяниновы | Смородский Александр Павлович
Смолин Иоанн Вуколович | Смуров Федор Филиппович
Смоленскин Перец Моисеевич | Смыслов Петр Михайлович
Смоленский Степан Васильевич | Смышляев Дмитрий Дмитриевич
Смоленский Пантелеймон Осипович | Снегирев (А. Ф.)

Смоляр (Ян-Эрнест, 1817 - 1886) - популярнейший из всех представителей лужицкого возрождения. Сын сельского учителя, С. еще учеником будишинской (бауценской) гимназии начал пропагандировать среди своих товарищей-земляков лужицкий язык, который они забывали для немецкого, вакации он проводил в странствовании по лужицкому краю (Лузации), изучил народный быт, обычаи и старину, первый узнал до каких мест идут сербские поселения и означил на карте их границу. В 1842 г. С. Вместе с Гауптом, секретарем згорельского ученого общества, издал сборник верхне- и нижне-лужицких народных песен, в чем помогал им также И.И. Срезневский. Это издание одно из лучших в славянской литературе, и новые славянские связи лужицких патриотов привлекли к лужицким сербам внимание других славян и место их в славянском возрождении было признано. С. обратился теперь к другой задаче - распространению национального сознания в самой народной массе: нужно было дать ей чтение и указать пути к образованию. Он составил лужицкую грамматику и словарь, издавал журналы и газеты, писал по-лужицки и по-немецки статьи исторические, этнографические и политические в защиту своей народности, много переводил и прочее. Возрождение сербо-лужицкой народности не обошлось без нападений со стороны немецких ревнителей, и С. как главному представителю движения пришлось особенно испытать их вражду. Одним из поводов к ней было участие С. в московском съезде славянских гостей.


Смородский Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смоляр Ян-Эрнест | Смуров Федор Филиппович
Смольяниновы | Смыслов Петр Михайлович
Смолин Иоанн Вуколович | Смышляев Дмитрий Дмитриевич
Смоленскин Перец Моисеевич | Снегирев (А. Ф.)
Смоленский Степан Васильевич | Снегирев Александр Алексеевич

Смородский (Александр Павлович, родился в 1850 г.) - писатель; окончил курс в Санкт-Петербургском историко-филологическом институте. Главные его труды: "Десять лет в жизни минской гимназии, 1875 - 1885 годы" (Минск, 1885), "Пространство и города Минской губернии" (Минск, 1888), "По поводу 50-летия воссоединения униатов с православной церковью" (Минск, 1889), "Осушение Полесья" (Минск, 1889), "Кустарные промыслы в Минской губернии" (Минск, 1890), "Минский театр и его прошлое" (Минск, 1891), "Летопись города Минска" (Минск, 1891 и 1892), "Столетие Минской губернии" (Минск, 1892); "География Минской губернии" (с картой, Минск, 1894).


Смуров Федор Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смородский Александр Павлович | Смыслов Петр Михайлович
Смоляр Ян-Эрнест | Смышляев Дмитрий Дмитриевич
Смольяниновы | Снегирев (А. Ф.)
Смолин Иоанн Вуколович | Снегирев Александр Алексеевич
Смоленскин Перец Моисеевич | Снегирев Вениамин Алексеевич

Смуров (Федор Филиппович) - поэт самоучка, крестьянин графа Мамонова, Ярославской губернии, Рыбинского уезда. Еще в молодости, выучившись кой-как грамоте, он стал добывать, где только мог, книжки для чтения, и затем и сам слагал разные рассказы и басенки. В 1854 г. вышли отдельной книжкой его стихотворения.


Смыслов Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смуров Федор Филиппович | Смышляев Дмитрий Дмитриевич
Смородский Александр Павлович | Снегирев (А. Ф.)
Смоляр Ян-Эрнест | Снегирев Александр Алексеевич
Смольяниновы | Снегирев Вениамин Алексеевич
Смолин Иоанн Вуколович | Снегирев Владимир Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смыслов (Петр Михайлович, 1827 - 1891) - астроном-геодезист. С 1841 г. состоял на службе по военно-топографическому депо. После производства в офицеры (1852) занимался при Пулковской обсерватории (1853 - 1855). Затем принимал деятельное участие в различных астрономических экспедициях для определения долгот Архангельска (1857), Астрахани и других поволжских городов (1855), а также многих местностей Курской (1856), Новгородской и Петербургской (1859) губерний; производил наблюдения над качанием маятника, во многих пунктах большого русского градусного измерения. В 1861 г. назначен адъюнктом Пулковской обсерватории. Еще с 1858 г. С. поручено было преподавание практической астрономии и геодезии офицерам, прибывавшим в Пулково для завершения геодезического образования. Многие выдающиеся русские геодезисты были учениками С. В 1866 г. С. назначен директором Виленской обсерватории. Здесь он занимался фотографией солнечных пятен с фотометрическими наблюдениями. После пожара и упразднения обсерватории (1877) С. вышел в отставку, поселился в Вильне, где и умер. Заслуженной известностью пользуется его обширная монография "Репсольдов круг, хронометры, хронометрическая экспедиция 1859 г." (1863); затем его сравнение различных методов определения долгот с помощью телеграфа (1865); наконец, подробные отчеты различных экспедиций. В. С.

См. также статьи:
Деллен Василий Карлович ;
Россия, разд. Астрономия и геодезия .


Смышляев Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смыслов Петр Михайлович | Снегирев (А. Ф.)
Смуров Федор Филиппович | Снегирев Александр Алексеевич
Смородский Александр Павлович | Снегирев Вениамин Алексеевич
Смоляр Ян-Эрнест | Снегирев Владимир Федорович
Смольяниновы | Снегирев Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смышляев (Дмитрий Дмитриевич, 1828 - 1893) - известный местный деятель и исследователь, историк Пермского края. По окончании курса в пермской гимназии С. занимался торговыми делами, но потом обратился к изучению местной истории и принял горячее участие в устройстве публичных чтений и воскресных школ, в основании женской гимназии и т. д. С 1870 по 1879 г. он был председателем губернской земской управы: выдвинул на первый план вопросы народного образования, медицины и улучшения экономического быта населения, основал "Сборник Пермского Земства", которого он издал 34 выпуска. Позже редактировал неофициальную часть "Пермских Губернских Ведомостей". Главнейшие труды С.: "Пермский Сборник" (Москва, 1858 и 1860); "Источники и пособия для изучения Пермского края" (Пермь, 1876), "Записка к проекту Пермско-Уральской железной дороги" (Санкт-Петербург, 1870), "На пути к Синаю" (Пермь, 1878), "Синай и Палестина" (Пермь, 1877), "Мертвое море и нечестный Пентаполь по новейшим исследованиям" (Пермь, 1881), "Сборник статей о Пермской губернии" (Пермь, 1891), "Лжеучитель Мензелин" ("Вестник, изданный археологическим институтом", 1886, кн. V), "Писательница Е.А. Словцова-Камская" ("Исторический Вестник", 1881, № 5), "К истории судоходства в Зауралье" ("Пермские Губернские Ведомости", 1877, № 79 и 80), "Библиографические сведения о разных изданиях, касающихся Пермской губернии" (ib., 1882, № 9 - 43, и 1883, № 5), "Материалы для истории Пермской губернии и города Перми" (ib., 1883, № 1 - 3), "Сибирский тракт и дороги Западной Европы" (ib., 1886, № 5 и 6), "Указатель статей о Пермской губернии" (Пермь, 1885). См. III том "Пермского Края" (Пермь, 1895); "Пермские Губернские Ведомости" за 1893 г., № 100, 101 и VI выпуск "Сборника материалов для ознакомления с Пермской губернией" (Пермь, 1894). В. Р-в.

См. также статьи:
Зырянов Александр Никифорович ;
Хлебников Кирилл Тимофеевич .


Смеловский Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смарагдов Сергей Николаевич | Смеловский Тимофей Андреевич
Смарагдов Василий Александрович | Сменцовский Михаил Николаевич
Смарагд (в миру Александр Крыжановский) | Смера Иван
Смаль-Стоцкий | Смидович Викентий Викентьевич
Смагин Ефим | Смирдин Александр Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смеловский (Иван Андреевич, 1762 - 1808) - первый представитель кафедры частной патологии и терапии при медико-хирургической академии. Поступил в бывшую Санкт-Петербургскую медико-хирургическую школу 1788 г., которой курс окончил лекарем. С 1797 г. состоял адъюнкт-профессором патологии и терапии и клиники при Санкт-Петербургской медико-хирургической школе, а в 1799 г. назначен исправлять должность профессора патологии и терапии и клиники при медико-хирургической академии, в 1801 г. произведен в экстраординарные профессора, а в следующем году - признан ординарным профессором. В конце 1805 г., при назначении профессором частной патологии и клиники П. Франка, С. перемещен на кафедру гигиены и физиологии с общей патологией. Перевел Грегори "Особенная физиология и всеобщая патология" (Санкт-Петербург, 1809).

Назад Вперед


Смеловский Тимофей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смеловский Иван Андреевич | Сменцовский Михаил Николаевич
Смарагдов Сергей Николаевич | Смера Иван
Смарагдов Василий Александрович | Смидович Викентий Викентьевич
Смарагд (в миру Александр Крыжановский) | Смирдин Александр Филиппович
Смаль-Стоцкий | Смиречанский Василий Демидович

Смеловский (Тимофей Андреевич, 1772 - 1815) - академик, профессор фармации Санкт-Петербургской медико-хирургической академии; воспитывался в Харьковской семинарии, по окончании курса которой поступил в Санкт-Петербургскую медико-хирургическую школу. С утверждением штатов профессоров и адъюнктов в вновь открытой академии в 1799 г., С. был назначен адъюнкт-профессором ботаники и химии. В 1809 г. С. командирован в Тверскую губернию для испытания открытых там минеральных вод. В том же году конференция академии поднесла С. степень доктора медицины и хирургии. В 1808 г. С. назначен профессором фармации. Напечатал: "Линней. Философия ботаники" (перевод с латинского, Санкт-Петербург, 1800), "Вред от растений в тени находящихся" ("Прибавление к Техническому Журналу", ч. II, 1806), "Краткое рассмотрение Линнеевской системы" (Санкт-Петербург, 1808), "Троммсдорф. Аптекарское искусство" (перевод с немецкого, 1812), "Наставление о собирании, приготовлении и сбережении нарывных или шпанских мух с показанием тех полуденных губерний, в коих они преимущественно водятся" ("Прибавление к Техническому Журналу", ч. III, 1810), "Жабрик, маслянистое растение" ("Труды Вольно-экономического Общества", т. 62), "Систематическое исчисление растений, находящихся в саду Императорской Академии Наук" (Санкт-Петербург, 1811) и некоторые другие.


Снегирев Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Снегирев (А. Ф.) | Снегирев Вениамин Алексеевич
Смышляев Дмитрий Дмитриевич | Снегирев Владимир Федорович
Смыслов Петр Михайлович | Снегирев Иван Михайлович
Смуров Федор Филиппович | Снегирев Михаил Матвеевич
Смородский Александр Павлович | Снессорева Софья Ивановна

Снегирев (Александр Алексеевич, родился в 1847 г.) - духовный писатель, образование получил в Казанской духовной академии. Главные труды С.: "Характеристика литературного движения в эпоху преобразований Александра I" (Харьков, 1878); "Задачи образования в женских епархиальных училищах" (ib., 1879); "Перспективы духовенства в деле народной школы" ("Странник", 1883, март); "Философское созерцание Ф.М. Достоевского" (Харьков, 1885); "О богослужебной древней греческой поэзии до конца IV века" (ib., 1891).


Снегирев (А. Ф.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смышляев Дмитрий Дмитриевич | Снегирев Александр Алексеевич
Смыслов Петр Михайлович | Снегирев Вениамин Алексеевич
Смуров Федор Филиппович | Снегирев Владимир Федорович
Смородский Александр Павлович | Снегирев Иван Михайлович
Смоляр Ян-Эрнест | Снегирев Михаил Матвеевич

Снегирев (А. Ф.) - автор "Руководства к познанию законов" (Москва, 1894) и издатель сборника иллюстрированных процессов всех стран "Судебные драмы" (Москва, с 1893 г.).


Снегирев Вениамин Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Снегирев Александр Алексеевич | Снегирев Владимир Федорович
Снегирев (А. Ф.) | Снегирев Иван Михайлович
Смышляев Дмитрий Дмитриевич | Снегирев Михаил Матвеевич
Смыслов Петр Михайлович | Снессорева Софья Ивановна
Смуров Федор Филиппович | Снигиревский Александр Васильевич

Снегирев (Вениамин Алексеевич, 1841 - 1889) - писатель, ученик Казанской духовной академии и Казанского университета. Главные его труды: "Учение о лице Иисуса Христа в первые три века христианства" (магистерская диссертация, Казань, 1871), "Спиритизм как философско-религиозная доктрина" ("Православный Собеседник", 1871, т. I и III); "Наука о человеке" (ib., 1876, т. III), "Психология и логика как философские науки" (ib., 1876, т. II), "Сон и сновидения" (ib., 1875, т. III, и 1876, т. II и III); "Физиологическое учение о сне и сновидениях" (ib., 1882, т. II и 1884, т. I; два последних исследования были дополнены и соединены в одно, под заглавием: "Учение о сне и сновидениях", Казань, 1886; удостоено премии митрополита Макария); "Психологические сочинения Аристотеля" (вып. I, Казань, 1885), "Метафизика и философия" ("Вера и Разум", 1890 г. и отд.). См. некролог в "Православном Собеседнике", 1889, т. III и Терновский "Историческая записка о состоянии Казанской духовной академии" (Казань, 1892).


Снегирев Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Снегирев Вениамин Алексеевич | Снегирев Иван Михайлович
Снегирев Александр Алексеевич | Снегирев Михаил Матвеевич
Снегирев (А. Ф.) | Снессорева Софья Ивановна
Смышляев Дмитрий Дмитриевич | Снигиревский Александр Васильевич
Смыслов Петр Михайлович | Сниткин Алексей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Снегирев (Владимир Федорович) - профессор акушерства и женских болезней в Московском университете, медицинское образование получил в Московском университете, степень доктора медицины в 1873 г. за диссертацию "Об определении и лечении позади маточного кровоизлияния". Ему принадлежит ряд работ по акушерству и гинекологии: "Два случая удаления внутриматочных полипов" (1882), "О новом способе оперативного лечения фиброидов матки" ("Московская Медицинская Газета", 1875), "Три случая овариотомии" (1876), "О современном состоянии лечения рака матки" (1881), "Операция искусственного бесплодия" (1882), "Маточные кровотечения, их этиология, диагностика, терапия" (Москва, 1884; несколько изданий) - капитальный труд; "Новое кровоостанавливающее средство - пар" (1894): этим сообщением С. ввел в медицинскую практику важное лечебное средство, которым можно пользоваться и при операциях на таких богатых кровью органах, как печень. С. ввел в своей клинике и развил субъективное исследование больных по методу профессора Захарьина .

См. также статьи:
Россия, разд. Медицина .


Снегирев Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Снегирев Владимир Федорович | Снегирев Михаил Матвеевич
Снегирев Вениамин Алексеевич | Снессорева Софья Ивановна
Снегирев Александр Алексеевич | Снигиревский Александр Васильевич
Снегирев (А. Ф.) | Сниткин Алексей Павлович
Смышляев Дмитрий Дмитриевич | Собакины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Снегирев (Иван Михайлович, 1793 - 1868) - профессор Московского университета, известный знаток московских древностей. Сын профессора Михаила С. (см. ниже), сам воспитанник Московского университета и профессор его по кафедре римской словесности и древностей, С. напечатал по своей специальности только: "Dissertatio de profectibus Romanorum in disciplinis severioribus" (Москва, 1816), "Nova Chrestomathia latina" (Москва, 1816) и "Латинскую грамматику" (1836, 3-е изд.). Остальные его труды относятся к русской истории, русским древностям, по преимуществу церковным, и русской народной словесности. Важнейшие из них: "Русские в своих пословицах. Рассуждения и исследования об отечественных пословицах и поговорках" (Москва, 1831 - 1834), "Русские простонародные праздники и суеверные обряды" (Москва, 1837 - 1839), "Лубочные картинки" (Москва, 1844 и 1861; до Ровинского единственный труд в этой области), "Русские народные пословицы и притчи" (Москва, 1848), "Новый сборник русских пословиц" (Москва, 1857), "Русская старина в памятниках церковного и гражданского зодчества" (Москва, 1848 - 1854; 2-е изд., 1851 - 1857, вместе с Мартыновым), "Памятники древнего художества в России" (Москва, 1850), "Памятники московской древности" (Москва, 1842 - 1845), "Москва. Подробное историческое и археологическое описание города" (Москва, 1865, т. I). Кроме того, С. составил историко-археологическое описание почти всех московских и подмосковных монастырей и церквей, несколько биографий (архимандрита Августина , митрополита Платона и др.), сотрудничал по изданию "Древностей Российского Государства" (ему принадлежит текст I, IV и V отделений), издал первый том "Словаря русских писателей" митрополита Евгения, "Обозрение кормчей" барона Розенкампфа (Москва, 1829) и "Древнее сказание о победе Дмитрия Иоановича Донского" (Москва, 1829) и, наконец, был главным деятелем по восстановлению Романовских палат в Москве. После его смерти г. Ивановский издал первый том трудов С. под заглавием: "Старина русской земли" (Москва, 1871); там же и его "Воспоминания". Снегирев первый поставил на научную почву изучение русских пословиц, первый обратился к исследованию лубочных картин и собранию сведений о русских простонародных праздниках и суеверных обрядах и более всех своих предшественников потрудился над изучением памятников старинного русского зодчества, особенно московских и подмосковных. - Ср. Шевырев "Биографический словарь профессоров и преподавателей Московского университета" (Москва, 1855); А. Ивановский "Ив. Мих. С.", очерк (Санкт-Петербург, 1871); А.Н. Пыпин "История русской этнографии" (т. 4-й, Санкт-Петербург, 1891). В. Р-в.

См. также статьи:
Августин (Алексей Васильевич Виноградский) ;
Валуев Дмитрий Александрович ;
Голтяков Никита Васильевич ;
Забелин Иван Егорович ;
Иларион Григорович ;
Киреевский Иван Васильевич ;
Коваленский М. И. ;
Мартынов Алексей Александрович ;
Павлов Николай Филиппович ;
Платон Левшин ;
Романовы ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (библиография) ;
Сковорода Григорий Саввич ;
Снегирев Михаил Матвеевич ;
Суслов Иван Тимофеевич ;
Ярило .


Снегирев Михаил Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Снегирев Иван Михайлович | Снессорева Софья Ивановна
Снегирев Владимир Федорович | Снигиревский Александр Васильевич
Снегирев Вениамин Алексеевич | Сниткин Алексей Павлович
Снегирев Александр Алексеевич | Собакины
Снегирев (А. Ф.) | Собанские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Снегирев (Михаил Матвеевич, умер в 1820 г.) - писатель, окончил курс в Московском университете и там же был профессором сначала по кафедре логики и нравственной философии, потом по кафедре естественного, политического и нравственного прав. Помимо статей в изданиях Благородного пансиона "Распускающийся Цветок" и "Полезное упражнение юношества" С. составил "Слово о пользе нравственного просвещения" (напечатано в приложениях к биографии И. М. С. , написанной г. Ивановским) и "Руководство к церковной истории"; много переводил с французского и немецкого. См. Шевырев "Словарь профессоров и преподавателей Московского университета" (Москва, 1855).

См. также статьи:
Снегирев Иван Михайлович ;
Хавский Петр Васильевич .


Снессорева Софья Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Снегирев Михаил Матвеевич | Снигиревский Александр Васильевич
Снегирев Иван Михайлович | Сниткин Алексей Павлович
Снегирев Владимир Федорович | Собакины
Снегирев Вениамин Алексеевич | Собанские
Снегирев Александр Алексеевич | Собестианский Иван Михайлович

Снессорева (Софья Ивановна) - писательница для детей, переводчица. Отдельно напечатала: "Народные сказки, собранные братьями Гримм", перевод с немецкого (Санкт-Петербург, 1870 и 1885), "Русская странница Дарьюшка", рассказ (Санкт-Петербург, 1886), "Санкт-Петербургский Воскресенский первоклассный женский монастырь" (Санкт-Петербург, 1887), "Земная жизнь пресвятой Богородицы" (Санкт-Петербург, 1892) и др. Умерла в 1904 г.


Снигиревский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Снессорева Софья Ивановна | Сниткин Алексей Павлович
Снегирев Михаил Матвеевич | Собакины
Снегирев Иван Михайлович | Собанские
Снегирев Владимир Федорович | Собестианский Иван Михайлович
Снегирев Вениамин Алексеевич | Собещанские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Снигиревский (Александр Васильевич) - скульптор, родился в Санкт-Петербурге, в 1840 г., двенадцати лет от роду поступил в ученики Санкт-Петербургской Ларинской гимназии, но в 1858 г. перешел в Академию Художеств. Занимаясь в ней, за свои успехи в рисовании и лепке получил три малые и две большие серебряные медали, в 1868 г. был награжден малой золотой медалью за исполнение программы "Прометей, терзаемый орлом" и в 1870 г. выпущен из академии со званием классного художника 1 ст., полученным за барельеф "Доверие Александра Великого к его врачу, Филиппу". Вскоре посетил Германию, Швейцарию, Италию, Париж, Лондон и поселился в Риме, где исполнил статуи: "Слепой музыкант", "Любопытство" (девочка, роющаяся в папке с рисунками) и "Мальчик-неаполитанец, играющий в bocceto" и группы "В бурю" и "Девочка-негритянка, забавляющая своего брата". По возвращении своем в Санкт-Петербург в 1875 г. через год был удостоен звания академика за статую "Орфей, игрой на арфе усмиряющий зверей". Из произведений С. заслуживают, сверх вышеупомянутых, быть упомянутыми бюсты генералов М.Д. Скобелева и И.В. Гурко и несколько групп, вылепленных из воска для исполнения в серебре и бронзе ("Гусар, требующий от ведьмы коня", "Мазепа, увозящий Марию Кочубей", "Казаки на Шипке" и другие).

См. также статьи:
Россия, разд. Ваяние .


Собакины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сниткин Алексей Павлович | Собанские
Снигиревский Александр Васильевич | Собестианский Иван Михайлович
Снессорева Софья Ивановна | Собещанские
Снегирев Михаил Матвеевич | Собинов Леонид Витальевич
Снегирев Иван Михайлович | Собичевский Василий Тарасович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Собакины - дворянские роды. Один из них, по сказаниям древних родословцев, происходит от "датского выходца", Ольгерда Преги, выехавшего в 1294 г. в Тверь. Его правнук, боярин Данило Григорьевич Собака, выехавший в 1495 г. из Твери в Москву, родоначальник С. Внук его, Иван Васильевич С., был боярином при великом князе Василии Ивановиче . Из сыновей и племянников последнего трое были боярами, а двое окольничими. Марфа Васильевна С. (умерла в 1571 г.) была третьей женой Иоанна Грозного . Сергей Степанович С. (умер в 1625 г.) был стольником и воеводой в Переяславле-Рязанском, а его сын Никифор (умер в 1656 г.) - окольничим и воеводой в Пскове (1650). Сын последнего Василий (умер в 1677 г.) и внук Михаил (умер в 1714 г.) были окольничими. Внук Михаила, Михаил Григорьевич (умер в 1773 г.), был сенатором. Этот род С., внесенный в родословную книгу Московской губернии, пресекся в 1837 г. Другой род С. происходит от дьяка Семена Васильевича С. (умер в 1633 г.), пожалованного за московское осадное сиденье вотчиной в Суздальском уезде. Этот род С., кажется, также прекратившийся, внесен был в родословные книги Владимирской и Московской губерний.

См. также статьи:
Крылов Михаил Григорьевич ;
Марфа Васильевна .


Собанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Собакины | Собестианский Иван Михайлович
Сниткин Алексей Павлович | Собещанские
Снигиревский Александр Васильевич | Собинов Леонид Витальевич
Снессорева Софья Ивановна | Собичевский Василий Тарасович
Снегирев Михаил Матвеевич | Собко Николай Петрович

Собанские - дворянский род, герба Юноша, восходящий к XVI веку; одна ветвь его получила в 1880 г. графский титул от папы Льва XIII. Род С. внесен в VI и I части родословных книг Виленской, Витебской, Могилевской и Подольской губерний.


Собичевский Василий Тарасович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Собинов Леонид Витальевич | Собко Николай Петрович
Собещанские | Соболев А.
Собестианский Иван Михайлович | Соболев Леонид Николаевич
Собанские | Соболев Михаил Николаевич
Собакины | Соболева София Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Собичевский (Василий Тарасович) - родился в 1838 г. Учился в Каменец-подольской гимназии, в университете св. Владимира, в 1859 г. получил степень кандидата физико-математических наук. По окончании "специального курса лесоводства", в бывшем лесном и межевом институте, произведен в 1861 г. в чин поручика корпуса лесничих и командирован в Германию, Австрию, Францию и Швейцарию для изучения лесных наук и лесной администрации. В 1864 г. назначен преподавателем лесной таксации и лесоустройства в лесной академии, а в 1865 г. переведен ординарным профессором по кафедре тех же предметов в Петровскую земледельческую и лесную академию, в которой прослужил 16 лет. С 1881 по 1887 г. состоял директором Санкт-Петербургского лесного института, а затем назначен состоять при министре государственных имуществ и (с 1888 г.) членом лесного специального комитета. Научная внеслужебная деятельность С. состояла: 1) в участии в трудах ученых обществ, съездов, работах по устройству выставок, музеев и т. п. Так, в 1870 г. он принимал участие в организации V лесоводственного отделения II съезда хозяев в Москве и сделал там два доклада; в 1872 г. принимал участие в III съезде русских сельских хозяев в Киеве, где им сделан доклад "О возвращении дубовых низкоствольников с целью получения дубла для выделки кож" ("Записки Императорского Общества Сельского Хозяйства Южной России", 1872); в 1873 г. организовал лесной отдел в Московском музее прикладных знаний и избран пожизненным его директором; участвовал (1874 - 1898) в съездах лесных хозяев - в Липецке, Риге, Варшаве, Киеве и Самаре, на которых был избираем председателем. С 1882 г. по настоящее время состоит председателем лесного общества в Санкт-Петербурге. Главнейшие из ученых трудов С. в журнале "Сельское Хозяйство и Лесоводство": "Опыт разработки некоторых вопросов по лесной таксации" (1866). В журнале "Русское Сельское Хозяйство": "Материалы для лесной статики - значение подсочки хвойных деревьев в лесном хозяйстве" (1869); "Заметки по лесной таксации - современное состояние учения о продолжительности оборота рубки и лесоводственная практика". В "Трудах Императорского Московского Общества Сельского Хозяйства": "Об отношении правительства к лесам общин и частных на Западе Европы" (1877, I); в "Известиях Императорского Общества Любителей Естествознания, Антропологии и Этнографии": "О значении в лесном хозяйстве успехов акклиматизации древесных и кустарных пород" (том XXV, вып. 2-й и 3-й); в "Известиях Петровской земледельческой и лесной академии": "К вопросу о величине классов толщины стволов деревьев при определении запаса насаждений" (1878); в "Ежегоднике Санкт-Петербургского Лесного Института": "Материалы для лесной географии России - границы естественного распространения в России липы, остролистного клена и ясеня" (1886); "Материалы к вопросу об устройстве и ведении хозяйства в лесных дачах, охраняющих верховья и источники рек и их притоки" (1889); "Статистика передвижения лесных продуктов" (1889). В "Лесном Журнале": "Новейшие попытки применения видовых чисел к определению запаса насаждений" (1873, III); "Материалы для лесной статики, собранные в Петровской лесной даче - определение содержания плотной древесной массы в складочных мерах" (1874, III); "Современное состояние растительной патологии лесных деревьев и значение растительных паразитов-грибков при возвращении леса" (1875); "Способы обложения лесов земским сбором, практикуемые у нас в России" (1883); "О разделении леса в хозяйственном отношении" (1886, III); "Успехи лесной таксации за десятилетие 1876 - 1885 гг." (1886, 1887); "О лесной торговле России с Германией за последние годы"; "Соединенные Северо-Американские Штаты в лесохозяйственном отношении" (1890, 1891); "Лесное дело в царствование императора Александра III" (1894) и другие. Принимал участие в "Лесном Календаре" (изд. А.Ф. Девриена , Санкт-Петербург, 1876 - 1880). Сотрудничал в "Энциклопедическом Словаре" Брокгауза и Ефрона (1891 - 1896), где им составлены все статьи по лесному хозяйству на буквы В-К и отчасти Л и редактировал там же сельскохозяйственные статьи на буквы В-К. Официальные труды, изданные на казенный счет: а) "Материалы для исторически-критического обозрения методов оценки лесного имущества при земском обложении" (в 1888 г. "Отчет по командировке 1895 г. в Привислянские губернии") и в) "Столетие учреждения лесного департамента 1798 - 1898 гг.".

См. также статьи:
Шене Эмиль Богданович [Герман] .


Собко Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Собичевский Василий Тарасович | Соболев А.
Собинов Леонид Витальевич | Соболев Леонид Николаевич
Собещанские | Соболев Михаил Николаевич
Собестианский Иван Михайлович | Соболева София Павловна
Собанские | Соболевский Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Собко (Николай Петрович) - библиограф и историк искусства, родился в 1851 г. Кроме многих статей по библиографии издал: "Древние изображения русских царей и их посольств за границу в старых и новых гравюрах", "Русские и славянские календари и месяцесловы за 100 лет, 1725 - 1825" (Берлин, 1879), "В.Г. Перов, его жизнь и произведения" (Санкт-Петербург, 1883), ряд иллюстрированных каталогов художественных выставок, между прочим "Иллюстрированный каталог Всероссийской выставки в Москве в 1882 г.". В промежуток 1894 - 1900 гг. появились три тома составленного С. "Словаря русских художников с древнейших времен до наших дней". С 1892 г. редактирует журнал "Искусство и Художественная Промышленность", изд. Императорским обществом поощрения художников, секретарем которого С. состоял много лет. Умер в 1906 г.

См. также статьи:
Антокольский Марк Матвеевич ;
Геннади Григорий Николаевич ;
Иордан Федор Иванович ;
Перов Василий Григорьевич ;
Ровинский Дмитрий Александрович ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (библиография) ;
Солнцев Федор Григорьевич .


Соболева София Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболев Михаил Николаевич | Соболевский Алексей Иванович
Соболев Леонид Николаевич | Соболевский Василий Михайлович
Соболев А. | Соболевский Григорий Федорович
Собко Николай Петрович | Соболевский Сергей Александрович
Собичевский Василий Тарасович | Соболевский Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соболева (София Павловна) - писательница, известная под псевдонимом В. Самойлович. Повести ее помещались в "Библиотеке для Чтения" 1862 г. ("Еще разбитое сердце!.."), в "Отечественных Записках" 1863 г. ("И pro и contra, мечты и дума надворной советницы Лисицыной"), в "Русском Слове" 1864 г. ("Безвыходное положение" и другие), в "Современнике" 1866 г. ("История Поли"). В последние годы жизни писала в детских журналах: "Детском Чтении", "Семейных Вечерах", "Роднике" и "Задушевном Слове". Живя одним скудным литературным заработком, С. помогала чужим детям, платила за их ученье, кормила и одевала их. Умерла в 1884 г. Из отдельных ее изданий особенно известно: "На память старого года", повести и рассказы (Санкт-Петербург, 1885).

См. также статьи:
Самойлович В. .


Соболевский Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболева София Павловна | Соболевский Василий Михайлович
Соболев Михаил Николаевич | Соболевский Григорий Федорович
Соболев Леонид Николаевич | Соболевский Сергей Александрович
Соболев А. | Соболевский Сергей Иванович
Собко Николай Петрович | Собольщиков Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соболевский (Алексей Иванович) - известный филолог, профессор русского языка и словесности Киевского (1882 - 1888), затем Санкт-Петербургского университетов; родился в Москве в 1856 г., окончил курс в Московском университете. Степень магистра получил в 1882 г. за диссертацию "Исследования в области русской грамматики" (Варшава, 1881), степень доктора в 1884 г. за диссертацию "Очерки из истории русского языка" (Киев, 1884). Наибольшее значение имеют его "Лекции по истории русского языка" (1-е изд., Киев, 1888; 2-е изд., Санкт-Петербург, 1891), представляющие разработку вопросов фонетики и морфологии. Кроме того С. напечатал отдельно: "Статьи по славяно-русскому языку" (Варшава, 1883); "Звуки церковно-славянского языка" (Варшава, 1888), "Общеславянские изменения звуков" (Варшава, 1889), "Образованность Московской Руси XV - XVII веков" (Санкт-Петербург, 1892), "Церковно-славянские стихотворения конца IX - начала X веков" (Санкт-Петербург, 1892); издал также 6 томов "Великорусских народных песен". Более крупные журнальные статьи С.: в "Русском Филологическом Вестнике" - "Следы литовского влияния на славянские языки" (1885, № 4), "Смоленско-полоцкий говор в XIII - XV веках" (1868, № 1), "Кирилловская часть Реймского Евангелия" (1887, № 3), "Заметки по истории русской драмы" (1889, № 1); в "Киевских Университетских известиях" - "Светская повесть и роман в древнерусской литературе" (1883, № 2), "К вопросу об исторических судьбах Киева" (1885, № 8), "Кирилло-мефодиевские вопросы" (1885, № 9); в "Живой Старине" - "Заметки о собственных именах в великорусских былинах" (1890, № 2), "Очерк русской диалектологии" (1892, № 1 - 4), "О типе Ильи Муромца" (1892, № 2), "К вопросу о финском влиянии на великорусское племя" (1893, № 1), "Несколько слов о малорусских думах" (1893, № 2).

См. также статьи:
Бартоломей Готан ;
Будилович Антон Семенович ;
Буслаев Федор Иванович ;
Геннади Григорий Николаевич ;
Дювернуа Александр Львович ;
Иоанн Златоуст ;
Потебня Александр Афанасьевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Северно-великорусское наречие ;
Россия, разд. Современный литературный язык ;
Сильвестр Медведев ;
Чурило Пленкович ;
Шахматов Алексей Александрович .


Соболевский Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболевский Алексей Иванович | Соболевский Григорий Федорович
Соболева София Павловна | Соболевский Сергей Александрович
Соболев Михаил Николаевич | Соболевский Сергей Иванович
Соболев Леонид Николаевич | Собольщиков Василий Иванович
Соболев А. | Советов Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соболевский (Василий Михайлович) - видный публицист, родился в 1846 г. в дворянской семье Орловской губернии. Окончил курс в Московском университете по юридическому факультету. В 1871 г. выдержал экзамен на степень магистра и был командирован за границу. С 1873 по 1876 г. читал в Ярославском лицее лекции по финансовому праву. Вынужденный по болезни оставить кафедру, в 1876 г. переехал в Москву и был приглашен редактором-издателем "Русских Ведомостей" Н.С. Скворцовым для постоянных занятий в редакции. Состоя ближайшим помощником Н.С. Скворцова по редактированию газеты, С. помещал в ней руководящие статьи по вопросам внутренней политики, главным образом финансовым и экономическим. С 1881 г. состоит одним из редакторов-издателей "Русских Ведомостей".

Назад Вперед


Соболевский Григорий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболевский Василий Михайлович | Соболевский Сергей Александрович
Соболевский Алексей Иванович | Соболевский Сергей Иванович
Соболева София Павловна | Собольщиков Василий Иванович
Соболев Михаил Николаевич | Советов Александр Васильевич
Соболев Леонид Николаевич | Совинский Владимир Константинович

Соболевский (Григорий Федорович, 1741 - 1807) - ботаник и фармаколог, получив первоначальное образование в семинарии Троицко-Сергиевской лавры, прибыл (1757) в Санкт-Петербург обучаться медицине в главном военном госпитале, где по окончании курса произведен в лекари. В 1761 г. С. отправлен для усовершенствования в Париж и Лейден, где удостоен степени доктора медицины. По возвращении (1775) в Россию, был определен для преподавания ботаники и фармакологии при Санкт-Петербургском врачебном училище. В 1782 г. С. назначен главным доктором полков гвардии, в 1793 г. признан почетным членом государственной медицинской коллегии, а в 1796 г. С. опять начал читать ботанику и напечатал на латинском языке каталог домашних и иностранных растений Санкт-Петербургского ботанического сада и в 1799 г. издал, также на латинском языке, "Санкт-Петербургскую флору".


Соболевский Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболевский Григорий Федорович | Соболевский Сергей Иванович
Соболевский Василий Михайлович | Собольщиков Василий Иванович
Соболевский Алексей Иванович | Советов Александр Васильевич
Соболева София Павловна | Совинский Владимир Константинович
Соболев Михаил Николаевич | Созонович Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соболевский (Сергей Александрович, 1803 - 1870) - известный библиограф, библиофил и юморист; окончив курс в благородном пансионе при Санкт-Петербургском педагогическом институте, поступил на службу в Московский архив иностранных дел; с 1828 г. долго путешествовал за границей, где положил основание своей обширной библиотеке. По возвращении основал вместе с С.И. Мальцевым бумагопрядильную фабрику (так называемую Самсониевскую мануфактуру) в Петербурге. С 1852 г. жил безвыездно в Москве. Еще во время службы в архиве С. сблизился со многими литераторами и особенно был дружен с Мицкевичем и Пушкиным , которые постоянно принимали его советы и дорожили его замечаниями, представляя ему на суд свои произведения еще до выхода их в свет. Как друг Пушкина он предупредил его поединок с графом Ф.И. Толстым в 1826 г., улаживал впоследствии и другие его столкновения и часто приходил ему на помощь в делах домашних и денежных. Более всего помещено его заметок и статей в "Русском Архиве" (наиболее крупные: "Об энциклопедических лексиконах в России", 1870; "Притчи св. Кирилла Философа, учителя славянского", 1864; "Путешествие в Святую землю священника Лукьянова в начале XVIII столетия", 1863), где также напечатаны после смерти его стихотворения и каламбуры (за 1874, 1881, 1884, 1888, 1891 и 1892 гг.). Отдельно изданы его "Юрналы и камер-фурьерские журналы, 1695 - 1747 гг." (Москва, 1867). См. некролог его в "Русском Архиве", 1870, № 11; Березин-Ширяев "Мое знакомство и переписка с С." (ib., 1878, № 1); "Записки" М.И. Глинки; "Из семейной хроники", Л. Павлищева ("Исторический Вестник" 1888). В. Р-в.

См. также статьи:
Вигель Филипп Филиппович ;
Елагина Авдотья Петровна ;
Керн Анна Петровна ;
Пушкин Александр Сергеевич ;
Шумахер Иван Данилович (Иоанн-Даниил) .


Соболевский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболевский Сергей Александрович | Собольщиков Василий Иванович
Соболевский Григорий Федорович | Советов Александр Васильевич
Соболевский Василий Михайлович | Совинский Владимир Константинович
Соболевский Алексей Иванович | Созонович Иван Петрович
Соболева София Павловна | Соймонов Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соболевский (Сергей Иванович) - филолог, родился в 1864 г., профессор Московского университета по кафедре греческой словесности. Учено-литературная деятельность С. посвящена главным образом древнегреческой грамматике. К этой области относятся две диссертации С.: "De Praepositionum usu Aristophaneo" (Москва, 1890) и "Syntaxis Aristophaneae capita selecta" (Москва., 1893), а также множество мелких работ, большинство которых помещено в московском журнале "Филологическое Обозрение".

См. также статьи:
Россия, разд. Классическая филология .


Соболев А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Собко Николай Петрович | Соболев Леонид Николаевич
Собичевский Василий Тарасович | Соболев Михаил Николаевич
Собинов Леонид Витальевич | Соболева София Павловна
Собещанские | Соболевский Алексей Иванович
Собестианский Иван Михайлович | Соболевский Василий Михайлович

Соболев (А.) - стихотворец начала XIX столетия. В "Духе Журналов" 1815 г. напечатал: "Осел на охоте" (басня), "Суд о льве" (стихотворение), "Возгордившаяся живопись" (сказка).


Соболев Леонид Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболев А. | Соболев Михаил Николаевич
Собко Николай Петрович | Соболева София Павловна
Собичевский Василий Тарасович | Соболевский Алексей Иванович
Собинов Леонид Витальевич | Соболевский Василий Михайлович
Собещанские | Соболевский Григорий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соболев (Леонид Николаевич) - русский генерал. Родился в 1844 г.; окончил курс в Михайловском артиллерийском училище и Николаевской академии генерального штаба, в 1877 - 1878 гг. находился в действующей армии на Балканском полуострове, участвовал в сражениях под Плевной, под Шипкой получил Георгиевский крест. В 1882 г. князь болгарский Александр I обратился к русскому правительству с просьбой о поддержке его посредством назначения на высшие должности в Болгарии нескольких русских военных, так как его положение в стране было сильно потрясено произведенным им государственным переворотом 1881 г. Просьба была исполнена: министром-президентом и министром внутренних дел был назначен генерал С., военным министром - барон А. Каульбарс (XIV, 769), министром общественных работ - князь Хилков. Остальные портфели С. распределил между болгарами консервативной партии, по указанию князя: Вълковичем (которого потом заменил Стоилов), Начевичем, Грековым и другими. Все это были деятели государственного переворота 1881 г., и сначала казалось, что политика С. будет продолжением политики его русского предшественника, совершившего этот переворот, генерала Эрнрота (см.). Действительно, С. подписал составленный консервативной партией новый закон о выборах, отменявший всеобщее голосование, и допустил давление на выборах, произведенных осенью 1882 г. на основании этого закона. Впоследствии в своих мемуарах он так говорил об этом событии: "Меня умоляли подписать (избирательный) закон; требовалась подпись русского генерала. Я его подписал, ибо он еще сам по себе при честном его применении не мог нанести большого ущерба народу. В законе были и хорошие стороны. Но я заявил, что буду требовать соблюдения закона. Однако при выборах осенью 1882 г. я был не в силах исполнить своего обещания - и в этом я вижу самый крупный промах, сделанный мной в Болгарии". Очень скоро обнаружилось, что С. не желает играть на руку консерваторам; чуждый политическим партиям Болгарии и мало знакомый с болгарскими условиями, но вместе с тем твердо решившийся действовать самостоятельно, на основании собственных убеждений, он добросовестно стремился изучить настроения различных групп в стране, допустил весьма значительную свободу печати; возвратил из ссылки Драгана Цанкова и сблизился со многими членами его партии. Стоилов и другие министры были этим крайне недовольны. Столкновения их с С. происходили по вопросу о бюджете, так как министры чрезвычайно щедро расходовали народные средства, а С. искренно стремился к экономии. С. хотел, чтобы правительство оставило за собой постройку железных дорог, тогда как болгарские министры настаивали на концессиях, чрезвычайно убыточных для страны; С. настаивал на сохранении жандармерии, которую как подчиненную военному министру, т. е. Каульбарсу, Стоилов и его друзья хотели уничтожить. По вопросам о бюджете и железных дорогах князь был на стороне своих консервативных министров, но по вопросу о жандармерии он действовал в согласии с С. Отставка кабинета сделалась неизбежной. 3 марта 1883 г. Соболев сформировал новый кабинет, в который кроме Каульбарса и Хилкова вошло несколько умеренно-либеральных болгар: Кириак Цанков (племянник Драгана Цанкова), Бурмов , Агура и другие. К этому времени у С. сложилось вполне определенное убеждение, что государственный переворот 1881 г. был произведен князем Александром и группой Стоилова и других исключительно в своекорыстных интересах, что генерал Эрнрот, содействовавший этому перевороту, совершил ошибку и что восстановление тырновской конституции и законного порядка вообще было бы в интересах как Болгарии, так и России. Этому убеждению соответствовала и политика С. Она обострила его отношения с князем. В мае 1883 г. кн. Александр в Москве, куда он приехал на торжество коронации, просил русское правительство об отозвании С. и Каульбарса, но получил категорический отказ. 6 сентября 1883 г. князь особым манифестом восстановил тырновскую конституцию; в тот же день С. и Каульбарс, считая свою миссию оконченной или видя невозможность управлять страной совместно с князем Александром, подали в отставку, которая и была принята. С. вернулся в Россию и состоит в настоящее время начальником штаба московского военного округа. В 1886 г. С. опубликовал в "Русской Старине" очень интересные материалы: "К новейшей истории Болгарии". Эти материалы вызвали напечатанную тоже в "Русской Старине" 1886 года переписку между генералами Эрнротом и С. Из многочисленных печатных трудов С. укажем: "Географические и статистические сведения о Зеравшанском округе" (Санкт-Петербург, 1874); "Страница из истории восточного вопроса. Англо-Африканская распря" (4 т., Санкт-Петербург, 1880 - 85); "Материалы по изучению Болгарии" (под редакцией С., 4 вып., Бухарест, 1877). В. В-в.

См. также статьи:
Александр I (князь болгарский) ;
Греков Димитр Панайотов ;
Каульбарс (имя двух русских генералов и географов) .


Соболев Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболев Леонид Николаевич | Соболева София Павловна
Соболев А. | Соболевский Алексей Иванович
Собко Николай Петрович | Соболевский Василий Михайлович
Собичевский Василий Тарасович | Соболевский Григорий Федорович
Собинов Леонид Витальевич | Соболевский Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соболев (Михаил Николаевич) - экономист, родился в 1869 г., окончил курс в Московском университете по юридическому факультету. В 1898 г. защитил магистерскую диссертацию "Мобилизация земельной собственности и новое течение аграрной политики в Германии". В 1892 - 1896 гг. был преподавателем политической экономии, истории статистики и коммерческой статистики в Александровском коммерческом училище в Москве. В 1899 г. назначен исполняющим должность ординарного профессора политической экономии и статистики в Томский университет. Другие труды С.: "Очерки всемирной истории торговли" (Москва, 1899), "Коммерческая география России" (Москва, 1900); "Сельский ростовщический кредит по данным земской статистики" (в "Сборнике Правоведения"), "Борьба с ростовщичеством" ("Северный Вестник", 1893), "Универсальные магазины, как явление современного торгового оборота" и "Конкуренция, как двигатель экономической жизни" ("Мир Божий", 1900) и ряд статей в настоящем Словаре и других изданиях.

См. также статьи:
Бунге Николай Христианович ;
Вышнеградский Иван Алексеевич .


Собольщиков Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соболевский Сергей Иванович | Советов Александр Васильевич
Соболевский Сергей Александрович | Совинский Владимир Константинович
Соболевский Григорий Федорович | Созонович Иван Петрович
Соболевский Василий Михайлович | Соймонов Михаил Николаевич
Соболевский Алексей Иванович | Соймонов Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Собольщиков (Василий Иванович) - архитектор и библиофил, родился в Витебске, в 1813 г. Окончив курс наук в местной гимназии служил в Витебском губернском правлении. Прирожденная любознательность влекла его, однако, из провинции в столицу. Поэтому в 1830 г. он перешел на службу в Санкт-Петербург и в свободное от служебных занятий время принялся без наставников изучать иностранные языки и читать научные книги. Для того чтобы делать последнее с большим удобством, он после долгих стараний попал на службу в императорскую Публичную Библиотеку. С тех пор его деятельность до самого конца жизни была посвящена этому учреждению. Начальство Библиотеки высоко ценило усердие и познания С. и пользовалось ими, когда дело шло о каких бы то ни было преобразованиях во внешнем или внутреннем ее устройстве. Так, между прочим, было им организовано в ней, по мысли гр. М.А. Корфа , обширное отделение иностранных сочинений о России. В первое время по переселении своем в Санкт-Петербург С. посещал в качестве вольного слушателя классы Академии Художеств и изучал в ней архитектуру под руководством профессора Мейера; приобретенные таким образом сведения по этой отрасли искусства, пополненные впоследствии через чтение специальных книг и изучение замечательных построек в соединении с изобретательностью и даром применять средства к данным случаям, сделали С. одним из лучших архитектурных техников. Свои познания и труды по части строительного дела он прилагал на пользу опять-таки Публичной Библиотеки. Им возведена в ней читальная зала, в отношении обширности могущая считаться третьей в Европе (после парижской и лондонской); после пожаров, свирепствовавших в Санкт-Петербурге в 1862 г., он капитально перестроил почти все здание Библиотеки, с целью обеспечить ее от огня. После поездки своей в 1858 г. в чужие края он издал сочинение "Обзор больших библиотек в Европе", где изложил наилучший способ содержать и каталогизировать значительные книгохранилища и предложил весьма удобную для того систему, доныне принятую в Публичной библиотеке. В 1865 г. вышло в свет другое сочинение С. "Печное мастерство"; здесь, между прочим, он предложил новое устройство печей, модели которых доставили ему почетный отзыв на парижской всемирной выставке 1867 г. В 1870 г. он напечатал рассуждение о том, что должно делать в домах для уничтожения сырости. Кроме упомянутых сочинений С. поместил в газетах и журналах немало статей и заметок, популяризируя в них архитектурные сведения, особенно такие, которые имеют вообще значение для удобства и здоровости жилищ в северном климате. В последнее время С. состоял в Публичной Библиотеке ее архитектором и хранителем отдела изящных искусств. С 1858 г. он был почетным вольным общником Академии Художеств. Умер в Санкт-Петербурге в 1872 г., не дожив лишь нескольких недель до открытия здания римско-католической духовной консистории, построенного по его проекту, с обширной церковью романского стиля. А. С-в.

См. также статьи:
Рехневский Юлий Семенович .


Собестианский Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Собанские | Собещанские
Собакины | Собинов Леонид Витальевич
Сниткин Алексей Павлович | Собичевский Василий Тарасович
Снигиревский Александр Васильевич | Собко Николай Петрович
Снессорева Софья Ивановна | Соболев А.

Собестианский (Иван Михайлович, 1856 - 1896) - юрист. Окончил курс в Харьковском университете по юридическому факультету. С 1887 г. начал в Харьковском университете чтение лекций по истории русского права. Защитив магистерскую диссертацию "Круговая порука у славян" (1888) и докторскую "Учения о национальных особенностях древних славян" (1893), был назначен ординарным профессором. Принимал живое участие в чтении популярных лекций для учительниц. В его магистерской диссертации к славянским фактам подобраны однородные факты из законодательства индусов, евреев, древнемецкого права, из правовых обычаев черногорцев, албанцев и других народов. В результате делается основательный вывод, что круговая порука свойственна не одним славянам, а существует у многих народов, являясь продуктом известной степени общественного развития. В докторской диссертации С. высказывает мнение, что в старинных научных трудах о славянах господствует объективное изучение, но с начала нынешнего столетия, под влиянием идей Гердера и Руссо, возникает сентиментально-поэтическое отношение к древнему славянству, закрепленное в славистике трудами Суховецкого, Шафарика и Лелевеля. Превосходный разбор обеих диссертаций С. дан профессором М.С. Дриновым в сборнике некрологов С., изданном Харьковским историко-филологическим обществом в 1896 г. (с приложением портрета С.). Н. Сумцов.


Собещанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Собестианский Иван Михайлович | Собинов Леонид Витальевич
Собанские | Собичевский Василий Тарасович
Собакины | Собко Николай Петрович
Сниткин Алексей Павлович | Соболев А.
Снигиревский Александр Васильевич | Соболев Леонид Николаевич

Собещанские - дворянский род, герба Рогаля. Впервые упоминается Станислав Приздо "nobilis de Sobieszczany", в 1434 г. Род С. внесен в VI часть родословных книг Волынской, Киевской, Подольской и Тульской губерний.


Совинский Владимир Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Советов Александр Васильевич | Созонович Иван Петрович
Собольщиков Василий Иванович | Соймонов Михаил Николаевич
Соболевский Сергей Иванович | Соймонов Федор Иванович
Соболевский Сергей Александрович | Соймоновы
Соболевский Григорий Федорович | Сокальский Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Совинский (Владимир Константинович) - зоолог, родился в 1853 г. Учился в немировской реальной гимназии (Подольской губернии) и в университете св. Владимира в Киеве по естественному отделению физико-математического факультета; кончил курс в 1874 г. и был назначен преподавателем естественной истории и географии в Коростышевскую учительскую семинарию. В 1877 г. переведен в университет св. Владимира на должность хранителя зоологического музея и потом лаборанта. С 1886 г. состоит приват-доцентом. В 1879 - 1882 гг. был командирован в Крым для фаунистических исследований, в 1886 - 1887 гг. занимался фаунистическими исследованиями в губерниях Юго-западного края. Главнейшие работы: "Об амфинодах Севастопольской бухты" (с 3-мя табл., рис., "Записки Киевского Общества Естествоиспытателей", 1880), "К фауне ракообразных Черного моря. О некоторых представителях из семейства Caridae" (с 3-мя табл., рис., ib., 1882), "К фауне ракообразных Черного моря. Статья 2-я. О некоторых паразитных формах из группы Copepoda", ib., 1884), "Очерк фауны пресноводных ракообразных из окрестностей г. Киева и северной части Киевской губернии" (ib., 1888). В. М. Ш.

См. также статьи:
Россия, разд. Ботаника .


Советов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Собольщиков Василий Иванович | Совинский Владимир Константинович
Соболевский Сергей Иванович | Созонович Иван Петрович
Соболевский Сергей Александрович | Соймонов Михаил Николаевич
Соболевский Григорий Федорович | Соймонов Федор Иванович
Соболевский Василий Михайлович | Соймоновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Советов (Александр Васильевич) - известный русский ученый агроном и общественный деятель, сын священника, родился в 1826 г. Первоначальное образование С. получил в Вифанской духовной семинарии, высшее - в горыгорецком земледельческом институте, откуда, по окончании курса в 1850 г., был сначала командирован для изучения сельского хозяйства в некоторые внутренние и прибалтийские губернии, а позднее за границу, где занимался в гогенгеймской земледельческой академии и затем изучал выдающиеся хозяйства в Бельгии, Германии и др. По возвращении С. получил сначала кафедру сельскохозяйственной технологии в горыгорецком земледельческом институте. В 1859 г. защитил в Московском университете магистерскую диссертацию "О разведении кормовых трав". Задача, избранная С. для разработки, была вполне своевременна для русского земледелия, вступавшего тогда в новые условия по случаю приближавшейся крестьянской реформы. В этой книге впервые обстоятельно доказана настоятельная необходимость и возможность разведения кормовых трав не только в нечерноземной, но и в черноземной полосе России, и указаны для последней самые травы. Кроме того, в 1885 г. С. написал краткое "Наставление к разведению кормовых трав" для комитета грамотности. В 1859 г. Санкт-Петербургский университет избрал Советова на кафедру сельского хозяйства. Здесь в 1867 г. С. защитил докторскую диссертацию "О системах земледелия". Главной задачей автор поставил исследовать связь между первобытными и современными формами земледелия, что и удалось ему после тщательного изучения многих исторических памятников древнерусского земледелия - летописей и законодательных актов. Книга "О системах земледелия" не лишена интереса и для практических хозяев, так как в ней впервые дано ясное представление о различии главнейших систем земледелия и их постепенном развитии и уделено много внимания характерным явлениям русской хозяйственной жизни. С. является учителем большинства современных агрономов. Из его учеников многие занимают самостоятельные кафедры в наших высших учебных заведениях. Продолжительна и плодотворна и общественная деятельность С., которая протекла главным образом в среде вольного экономического общества. Одновременно с занятием кафедры в Санкт-Петербургском университете С. был избран председателем 1-го сельскохозяйственного отделения общества и это звание нес в течение почти 30 лет. Главная заслуга С. как председателя в том, что он умел привлекать в среду общества свежие силы, в лице молодых ученых, и располагать их к разработке разных сельскохозяйственных вопросов, которые вносились в виде докладов в отделение и, подвергаясь обсуждению, вызывали интерес в членах общества. В том же 1860 г. С. был избран редактором "Трудов" общества и вел это трудное дело 26 лет. Вольное экономического общество избрало С. своим почетным членом, поднесло ему благодарственный адрес, присудило большую золотую медаль. Его избрали своим почетным членом ученый комитет министерства земледелия и государственных имуществ, Императорское Московское общество сельского хозяйства, Новоалександрийский институт сельского хозяйства и лесоводства и другие учреждения. Кроме того, С. более четверти века состоял секретарем Петербургского собрания сельских хозяев. По его инициативе собрание в память десятилетия своего существования учредило при Санкт-Петербургском университете по физико-математическому факультету две стипендии, из которых одна, магистерская, присуждается лучшему из окончивших курс по разряду естественных наук, заявившему желание продолжать научные и практические занятия по агрономическим наукам, и вторая - одному из студентов 3 или 4 курса, который кроме естественных наук изберет для своих занятий и агрономию. С 1888 по 1900 г. Советов состоял деканом физико-математического факультета Санкт-Петербургского университета. Кроме названных выше диссертаций С. напечатал много статей, из которых назовем только некоторые: "Кафельное производство" (1860); "Агрономические заметки из путешествия по Англии летом 1862 года"; "Всероссийская выставка в Москве в 1864 году"; "О хищничестве в сельском хозяйстве" (1864); "Какие севообороты применимы в той или другой местности России" (1865); "О плодосменности в природе" (1867); "О русских артельных сыроварнях" (1867); "О значении естественных наук для сельского хозяйства" (1868); "Красный клевер в смеси с другими травами" (1868); "О природе картофеля" (1868); "Вторая балтийская сельскохозяйственная выставка" (1871); "Кормовая трава козлятник" (1874); "Сельскохозяйственная выставка в Варшаве в 1874 году"; "К характеристике устройства подмосковных имений прежнего времени" (1875); "Краткий очерк агрономического путешествия по некоторым губерниям центральной черноземной полосы России в течение лета 1876 года"; "Кормовые травы из семейства злаков" (1877); "Конкурс плугарей, сортировок и запашников на щигровской земской выставке" (1878); "О значении русского хлеба, как вывозного продукта" (1879); "О важнейших железнодорожных вопросах, имеющих связь с интересами сельского хозяйства" (1880); "Развитие земледельческой химии со времен Либиха" (1881); "О сельскохозяйственном отделе бывшей в Москве художественно-промышленной выставки" (1882); "О русском черноземе" (1884); "О породах крупного рогатого скота в северных губерниях России" (1886); "По поводу постоянных жалоб русских хозяев на безвыгодность земледелия" (1886); "Об искусственных удобрениях" (1888); "О значении клеверных растений в полевой культуре" (1890); "Мелиорационный кредит и состояние сельского хозяйства в России и иностранных государствах" (1891); "Об исследовании окрестностей Петербурга в сельскохозяйственном отношении" (1891); "Агрономическое путешествие по некоторым из северных губерний" (1891); "О мерах, предпринимаемых в Лифляндии к улучшению скотоводства" (1893). Отдельные издания: "Пивоваренное производство" (1861); "Публичные лекции о сельском хозяйстве, читанные в Императорском вольном экономическом обществе" (1861); "Свинья, ее природные свойства, породы и проч." (1870); "Наставление к разведению кормовых трав" (1885). Перевел несколько важных иностранных сочинений по сельскому хозяйству, между ними: "Письма Либиха о нынешнем состоянии сельского хозяйства"; "Навозы и прочие животные удобрения" Жирардена. С 1885 г. С. издает с Н.П. Адамовым "Материалы по изучению русских почв", по одному выпуску в год. С 1896 г. Советов состоит редактором сельскохозяйственного отдела в "Энциклопедическом Словаре" Брокгауза и Ефрона, где помещены, между прочим, составленные им монографии "Льна", "Пшеницы", "Сахарной свекловицы" и многие другие статьи. Умер в 1901 г.

См. также статьи:
Маслов Степан Алексеевич ;
Россия, разд. Сельскохозяйственная наука ;
Россия, разд. Технологическая наука ;
Фальков Ефим Степанович .


Созонович Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Совинский Владимир Константинович | Соймонов Михаил Николаевич
Советов Александр Васильевич | Соймонов Федор Иванович
Собольщиков Василий Иванович | Соймоновы
Соболевский Сергей Иванович | Сокальский Иван Петрович
Соболевский Сергей Александрович | Сокальский Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Созонович (Иван Петрович) - профессор всеобщей литературы Варшавского университета. Родился в 1856 г., образование получил в Петербургском университете. В 1887 г. получил степень магистра истории русской литературы за исследование "Песни о девушке-воине и былины о Ставре Годиновиче", а в 1898 г. - степень доктора за диссертацию "О западном влиянии на славянскую и русскую поэзию".

См. также статьи:
Богатыри ;
Жуковский Василий Андреевич ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы .


Соймонов Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Созонович Иван Петрович | Соймонов Федор Иванович
Совинский Владимир Константинович | Соймоновы
Советов Александр Васильевич | Сокальский Иван Петрович
Собольщиков Василий Иванович | Сокальский Николай Петрович
Соболевский Сергей Иванович | Сокальский Петр Петрович

Соймонов (Михаил Николаевич, 1851 - 1888) - поэт, родом из дворян Казанской губернии, окончил курс в Казанском университете по юридическому факультету; литературную деятельность начал в "Московском Телеграфе". Стихотворения его печатались в "Деле", "Наблюдателе", "Русском Богатстве", "Всемирной Иллюстрации", "Севере", "Жив. Обозрении", "Новом Времени", "Родине". В "Будильнике", "Стрекозе", "Осколках", "Шуте" и "Развлечении" помещен (под разными псевдонимами) ряд его юмористических стихотворений. С. отличался крайней непрактичностью в своих личных делах; вечная погоня за заработком тормозила развитие его таланта и подрывала его силы. В 1891 г. вышел посмертный сборник его стихотворений под названием "Недопетые песни".


Соймонов Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соймонов Михаил Николаевич | Соймоновы
Созонович Иван Петрович | Сокальский Иван Петрович
Совинский Владимир Константинович | Сокальский Николай Петрович
Советов Александр Васильевич | Сокальский Петр Петрович
Собольщиков Василий Иванович | Соковнин Павел
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соймонов (Федор Иванович, 1682 - 1780) - навигатор и гидрограф. Учился в Московской математико-навигацкой школе; три года жил в Голландии для практического изучения морского искусства. В 1720 г. вместе с тремя товарищами описал западный и южный берега Каспийского моря. Работа С. по описанию Каспийского моря и, в особенности его восточного берега, была закончена в 1726 г., после чего С. был переведен в балтийский флот. Кроме карты Каспийского моря он издал: "Описание Каспийского моря, от устья р. Волги, от притока Ярковского, до устья р. Астрабацкой" (Санкт-Петербург, 1731; 2-е изд. 1783) и "Описание Каспийского моря и чиненых на оном Российских завоеваний, яко часть истории Петра Великого" ("Ежемесячные сочинения и известия о ученых делах", 1763). В 1739 г. С. был назначен генерал-кригс-комиссаром, с чином вице-адмирала, и стал исправлять должность вице-президента адмиралтейской коллегии. В это время С. издал "Экстракт штурманского искусства. Из наук принадлежащих к мореплаванию сочиненный в вопросах и ответах для пользы и безопасности мореплавателей" (Санкт-Петербург, 1739). По предложению С. и под его наблюдением был переведен и издан адмиралтейской коллегией "Светильник морской", т. е. описание восточного или варяжского моря (Санкт-Петербург, 1738). С. была составлена также оставшаяся неизданной и затем утраченная карта Белого моря. Преследование им многочисленных беспорядков и злоупотреблений в морском хозяйстве создало ему многочисленных врагов, в числе которых был и сам Бирон . Привлеченный в 1740 г. к делу Волынского как его единомышленник С. был лишен всех чинов и прав, наказан кнутом и сослан в каторжную работу в Охотск. Пребывание С. на каторге в Охотске продолжалось до вступления на престол Елизаветы Петровны , по повелению которой он был освобожден от ссылки, но без возвращения чинов. В 1753 г. он был поставлен во главе экспедиции, назначенной для описания р. Шилки до ее устья. По исполнении этого поручения С. был назначен сибирским губернатором. Шестилетнее управление его Сибирью отличалось гуманностью и заботливостью о нуждах края. Он учредил морскую школу в Охотске, на Байкале устроил маяк и гавань при Посольском монастыре и распорядился построением многих новых судов. Сибири С. посвятил сочинения: "Известие о торгах сибирских" ("Ежемесячные сочинения", 1755, II) и "Сибирь-золотое дно" (там же, 1761, II). Нуждами лесного дела в Сибири было вызвано, по всей вероятности, его изобретение, описанное в статье "Описание пильной машины, действующей конской силой, сделанной в Тобольске Ф.И. Соймоновым" ("Ежемесячные сочинения и известия о ученых делах", 1763, II). С 1763 по 1766 г. он состоял сенатором в московской сенатской конторе. См. Берх "Жизнеописания первых российских адмиралов, или Опыт истории российского флота". В.В. Бобынин.

См. также статьи:
Елизавета Петровна ;
Кожин Никита ;
Россия, разд. География ;
Соймоновы .


Соймоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соймонов Федор Иванович | Сокальский Иван Петрович
Соймонов Михаил Николаевич | Сокальский Николай Петрович
Созонович Иван Петрович | Сокальский Петр Петрович
Совинский Владимир Константинович | Соковнин Павел
Советов Александр Васильевич | Соковнины

Соймоновы - дворянский род, восходящий к половине XVI века. Афанасий Андреевич С. (умер в 1698 г.) был стольником и воеводой в Серпухове и Цивильске. О его внуке Федоре Ивановиче - см. выше. Сын последнего Михаил (умер в 1804 г.) был сенатором, Петр Александрович С. (умер в 1800 г.) - статс-секретарем императрицы Екатерины II и ДТС. Его дочерью была известная София Петровна Свечина (см.). Род С. внесен в VI, II и III части родословных книг Владимирской, Казанской, Московской, Орловской, Симбирской и Тамбовской губерний (Гербовник, I, 75).


Сокальский Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соймоновы | Сокальский Николай Петрович
Соймонов Федор Иванович | Сокальский Петр Петрович
Соймонов Михаил Николаевич | Соковнин Павел
Созонович Иван Петрович | Соковнины
Совинский Владимир Константинович | Соколинский Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сокальский (Иван Петрович, 1830 - 1896) - писатель. По окончании курса наук в Харьковском университете по историко-филологическому факультету был назначен адъюнктом Ришельевского лицея по кафедре политической экономии и коммерции. В 1853 г. защитил диссертацию на степень магистра политической экономии и статистики "О значении совместничества в области промышленности". В 1858 г. С. перешел в Харьковский университет профессором по кафедре политической экономии и статистики и в 1872 г. защитил докторскую диссертацию "Англосаксонская сельская община". С. был одним из наиболее выдававшихся в Харькове представителей просветительной эпохи шестидесятых годов. Еще в 1858 - 1859 гг. С. читал курс истории экономических школ, первый в России. Об огромном впечатлении, какое он производил на слушателей новизной идей и блестящим изложением, свидетельствует его бывший ученик М.М. Ковалевский (см. "Русская Мысль", 1895, "Воспоминания о Харьковском университете"). В 1862 - 1864 гг. С. совершил путешествие по Западной Европе, знакомясь с самыми разнообразными сторонами хозяйственной жизни: посещал школы, ученые общества, горные заводы, рудники, фабрики, кредитные учреждения и в особенности широко и обстоятельно изучал кооперативные учреждения в теории и на практике. По возвращении в Харьков С. принимал деятельное участие в общественной жизни, руководил переписью в 1866, 1873 и 1879 гг., содействовал изучению и описанию кустарных промыслов Харьковской губернии, с 1882 по 1885 г. издавал "Статистический Листок", в 1895 г. издал сочинение "Реформа на очереди", где выступил сторонником биметализма. С. помещал публицистические статьи в "Одесском Вестнике" и в Киевской "Заре" под псевдонимом Днестровского. Некрологи С. в "Харьковских Ведомостях" (1896, № 112 - 115). Н. Сумцов.

См. также статьи:
Срезневский Измаил Иванович .


Сокальский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сокальский Иван Петрович | Сокальский Петр Петрович
Соймоновы | Соковнин Павел
Соймонов Федор Иванович | Соковнины
Соймонов Михаил Николаевич | Соколинский Николай Алексеевич
Созонович Иван Петрович | Соколов А.

Сокальский (Николай Петрович, 1831 - 1871) - публицист; учился в Харьковском университете на физико-математическом факультете; с 1853 г. сотрудничал в "Одесском Вестнике", помещая там статьи по экономическим и финансовым вопросам, с 1859 г. до самой смерти редактировал эту газету.


Сокальский Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сокальский Николай Петрович | Соковнин Павел
Сокальский Иван Петрович | Соковнины
Соймоновы | Соколинский Николай Алексеевич
Соймонов Федор Иванович | Соколов А.
Соймонов Михаил Николаевич | Соколов Авдий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сокальский (Петр Петрович, 1830 - 1887) - литератор, композитор и исследователь русской народной песни. Окончив курс в Харьковском университете и получив степень магистра химии, писал в "Московских" и "Санкт-Петербургских Ведомостях" и "Голосе", издавал и редактировал "Одесский Вестник", помещал статьи по литературе и искусству в "Отечественных Записках", "Русской Мысли" и прочих. Написал оперы: "Мария" (или "Мазепа"), "Майская ночь", "Тарас Бульба" ("Осада Дубно"); первая осталась незаконченной. В шестидесятых годах С. читал лекции о музыке в Одесском филантропическом обществе, в которых намечены идеи о русской народной музыке, получившие полное развитие в его капитальном труде "Русская народная музыка" (Харьков, 1888). Из других музыкально-литературных трудов С. особого внимания заслуживают статьи: "Китайская гамма в русской народной музыке" ("Музыкальное Обозрение", 1885 - 86) и "О будущности русской музыки" ("Баян", 1889). Кантата С. "Пир Петра Великого" была премирована русским музыкальным обществом в Петербурге в 1860 г. Н. С.

См. также статьи:
Бессель Василий Васильевич ;
Данилевский Григорий Петрович ;
Россия, разд. Светская музыка (XIX век) .


Соковнин Павел

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сокальский Петр Петрович | Соковнины
Сокальский Николай Петрович | Соколинский Николай Алексеевич
Сокальский Иван Петрович | Соколов А.
Соймоновы | Соколов Авдий Иванович
Соймонов Федор Иванович | Соколов Александр Александрович

Соковнин (Павел) - автор "Стихотворений", вышедших отдельной книжкой в Москве в 1819 г., и печатавшихся раньше в "Приятном и полезном препровождении времени" (1795) и "Ипокрене" (1799 - 1801).


Соковнины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соковнин Павел | Соколинский Николай Алексеевич
Сокальский Петр Петрович | Соколов А.
Сокальский Николай Петрович | Соколов Авдий Иванович
Сокальский Иван Петрович | Соколов Александр Александрович
Соймоновы | Соколов Александр Алексеевич

Соковнины - дворянский род, происходящий, по сказаниям старинных родословцев, от барона Иоганна фон Икскюль, выехавшего из Ливонии к царю Иоанну Васильевичу и принявшего св. крещение с именем Федора Ивановича. Его сын Василий Федорович, по прозвищу Соковня, был полковым головой (1552). Прокофий Федорович С. (умер в 1662 г.), был окольничим и носил титул "наместника" калужского. Из его сыновей - Алексей, окольничий, казнен был в 1697 г. за намерение убить Петра Великого , а старший Федор Прокофьевич С. (умер в 1697 г.) - боярин, за преступление брата был сослан в дальние деревни. Сестры их Евдокия - княгиня Урусова, и Феодосия - Морозова (боярыня Морозова) прославились в истории раскола. Никита Федорович С. (умер в 1770 г.) был генерал-аншефом, в 1740 г. он пострадал по делу Волынского , за что в 1741 г. получил чин генерал-майора. Род С. внесен в VI часть родословных книг Московской, Ярославской, Симбирской, Тульской и Орловской губерний (Гербовник, II, 62).


Соколинский Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соковнины | Соколов А.
Соковнин Павел | Соколов Авдий Иванович
Сокальский Петр Петрович | Соколов Александр Александрович
Сокальский Николай Петрович | Соколов Александр Алексеевич
Сокальский Иван Петрович | Соколов Александр Васильевич

Соколинский (Николай Алексеевич) - журналист; писал в "Кавказском Обозрении", "Новом Обозрении" и, главным образом, в выходившем под его редакцией "Каспии", где помещал бойкие фельетоны за подписью "Добряк". В 80-х гг. С. служил управляющим государственными имуществами Бакинской и Елисаветпольской губерний; позднее был управляющим нефтяными промыслами Каспийского товарищества и правителем дел Закавказской железной дороги. Умер в 1898 г.


Соколова Е.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Федот | Соколовская Екатерина
Соколов Федор Федорович | Соколовский Александр Лукич
Соколов Ст. | Соколовский Алексей Андреевич
Соколов Семен Иванович | Соколовский Владимир Игнатьевич
Соколов Петр Федорович | Соколовский Дмитрий Александрович

Соколова (Е.) - писательница для детей 1850 - 70-х гг.; в отдельном издании напечатала "Всемирная история. Уроки и отдых домашней наставницы" (Москва, 1858 - 59), "Бабушкин золотой орех" (Москва, 1859), "Неделя в гостях у бабушки" (Москва, 1872).


Соколовская Екатерина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколова Е. | Соколовский Александр Лукич
Соколов Федот | Соколовский Алексей Андреевич
Соколов Федор Федорович | Соколовский Владимир Игнатьевич
Соколов Ст. | Соколовский Дмитрий Александрович
Соколов Семен Иванович | Соколовский Леонид Андреевич

Соколовская (Екатерина) - ей принадлежит сборник стихотворений на малороссийском языке "Зирка" (Санкт-Петербург, 1871).


Соколовский Александр Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовская Екатерина | Соколовский Алексей Андреевич
Соколова Е. | Соколовский Владимир Игнатьевич
Соколов Федот | Соколовский Дмитрий Александрович
Соколов Федор Федорович | Соколовский Леонид Андреевич
Соколов Ст. | Соколовский Николай Игнатьевич

Соколовский (Александр Лукич) - переводчик Шекспира, родился в 1837 г. Воспитание получил в Александровском лицее, где кончил курс в 1857 г. Как переводчик Шекспира выступил с хроникой "Король Генрих IV" в "Библиотеке для Чтения" (1860). Получив затем приглашение участвовать в предпринятом Н.А. Некрасовым и Н.В. Гербелем собрании сочинений Шекспира, С. перевел для этого издания двенадцать пьес: "Король Ричард II", "Король Генрих IV" (две части), "Король Генрих V", "Король Генрих VI" (три части), "Зимнюю сказку", "Троил и Крессида", "Перикл", "Ромео и Джульетта" и "Антоний и Клеопатра". Позднее С. участвовал в изданиях Гербеля сочинений Байрона и Гёте. Из Байрона им переведены стихами драмы: "Марино Фальеро", "Двое Фоскари", "Преображенный урод"; комедия "Синие чулки"; и прозой - поэма "Дон-Жуан". Из Гете: "Автобиография", "Поэзия и правда жизни", "Путешествие по Швейцарии"; комедии "Ярмарка в Плундеревейлере", "Хандра влюбленного", "Сатира", "Великий Кофта"; драма "Стелла". Кроме того, переведены и изданы "Серапионовы братья" Гофмана (4 т.). В 70-х гг. С. вернулся к своей заветной мысли издать на русском языке единоличный перевод Шекспира. "Шекспир в переводе и объяснении А.Л. Соколовского" издан в 1898 г., в 8 томах. Перевод снабжен обширными историко-критическими этюдами о каждой пьесе и множеством объяснительных примечаний. В настоящее время С. издает "Энциклопедию для юношества".


Соколовский Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Александр Лукич | Соколовский Владимир Игнатьевич
Соколовская Екатерина | Соколовский Дмитрий Александрович
Соколова Е. | Соколовский Леонид Андреевич
Соколов Федот | Соколовский Николай Игнатьевич
Соколов Федор Федорович | Соколовский Николай Михайлович

Соколовский (Алексей Андреевич, 1822 - 1891) - фармаколог, образование получил в местной духовной семинарии, откуда поступил на медицинский факультет Казанского университета. По окончании курса С. был оставлен ассистентом терапевтической клиники; в 1848 г. назначен адъюнктом по кафедре судебной медицины. Докторскую диссертацию "De typho" защитил в 1851 г. В 1859 г. ординарный профессор по кафедре врачебного веществословия. В 1864 г. С. был избран профессором фармакологии в Московский университет; здесь, благодаря ему, был учрежден фармакологический кабинет и преподавание фармакологии было поставлено на научно-практическую почву. С. напечатал "Курс органической фармакодинамики, основанной на химико-физиологических началах" (Москва, 1869), представляющий из себя первую попытку собрать весь фармакологический материал, разбросанный тогда по разным журналам, "Неорганическая фармакология" (Москва, 1871) - продолжение предыдущего труда. Другие труды С.: "Руководство общей фармакологии" (Москва, 1873), "Руководство частной фармакологии" (Москва, 1875), "Основы общей и частной фармакологии" (Москва, 1878; 2 изд., несколько сокращенное), предназначались исключительно для подготовки студентов.


Соколовский Владимир Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Алексей Андреевич | Соколовский Дмитрий Александрович
Соколовский Александр Лукич | Соколовский Леонид Андреевич
Соколовская Екатерина | Соколовский Николай Игнатьевич
Соколова Е. | Соколовский Николай Михайлович
Соколов Федот | Соколовский Павел Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколовский (Владимир Игнатьевич, 1808 - 1839) - поэт; в 1830 г. поступил в Московский университет; окончив в 1833 г. курс, уехал в Петербург, где в 1834 г. был арестован, привезен в Москву и предан суду за написанную им, еще во время студенчества, песню; присужденный к тюремному заключению, он был отправлен в Шлиссельбургскую крепость, в которой пробыл около года. Выпущенный оттуда С. в 1837 г. переехал в Вологду, где заведовал редакций "Вологодских Губернских Ведомостей". Первые произведения С. появились в "Галатее" Раича 1830 г.; в 1832 г. была напечатана лучшая из его поэм "Мироздание" (отд. Москва, 1832, 37 и 67); затем он печатался в "Современнике", "Библиотеке для Чтения", "Литер. приб. к Русскому Инвалиду" и в различных альманахах - между прочим, в "Утренней Заре", где было помещено стихотворение "Разрушение Вавилона", обратившее на себя внимание критики. В 1837 г. появилась неудачная драматическая поэма "Хевер". В 1839 г. С. для поправления здоровья расшатанного наклонностью к вину, уехал на Кавказ и в том же году умер в Пятигорске от чахотки. Последняя поэма С., "Альма", осталась не напечатанной. Кроме того, напечатал "Рассказы сибиряка" (Москва, 1833) и после его смерти появились стихотворения в альманахе "Молодике" (1843), "Метеоре" (1845) и в "Маяке" (1844).

См. также статьи:
Герцен Александр Иванович .


Соколовский Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Владимир Игнатьевич | Соколовский Леонид Андреевич
Соколовский Алексей Андреевич | Соколовский Николай Игнатьевич
Соколовский Александр Лукич | Соколовский Николай Михайлович
Соколовская Екатерина | Соколовский Павел Александрович
Соколова Е. | Соколовский Павел Емельянович

Соколовский (Дмитрий Александрович, умер в 1883 г.) - редактор-издатель "Казанского Биржевого Листка"; напечатал "Сельский сборник", настольную книгу для сельских учителей (Казань, 1880, вып. I).


Соколовский Леонид Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Дмитрий Александрович | Соколовский Николай Игнатьевич
Соколовский Владимир Игнатьевич | Соколовский Николай Михайлович
Соколовский Алексей Андреевич | Соколовский Павел Александрович
Соколовский Александр Лукич | Соколовский Павел Емельянович
Соколовская Екатерина | Соколовы (живописцы)

Соколовский (Леонид Андреевич, 1856 - 1884) - писатель; учился в Харьковском университете по юридическому факультету; был оставлен при университете по кафедре истории законодательств. Это был даровитый исследователь народной жизни, что видно из его статей о кустарных промыслах, напечатанных в Харьковском "Статистическом Листке" 1882 - 83 гг. Писал также в "Южном Крае". Подробный некролог С. в "Статистическом Листке", 1884, № 7.


Соколовский Николай Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Леонид Андреевич | Соколовский Николай Михайлович
Соколовский Дмитрий Александрович | Соколовский Павел Александрович
Соколовский Владимир Игнатьевич | Соколовский Павел Емельянович
Соколовский Алексей Андреевич | Соколовы (живописцы)
Соколовский Александр Лукич | Сокольский Василий Петрович

Соколовский (Николай Игнатьевич, 1799 - 1849) - автор учебников географии, пользовавшихся в свое время известностью: "География математическая и физическая и краткий обзор всех частей света в физическом отношении", "География политическая", "Российская Империя" (5 изданий, Санкт-Петербург, 1838 - 48).


Соколовский Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Николай Михайлович | Соколовский Павел Емельянович
Соколовский Николай Игнатьевич | Соколовы (живописцы)
Соколовский Леонид Андреевич | Сокольский Василий Петрович
Соколовский Дмитрий Александрович | Сокольский Владимир Викторович
Соколовский Владимир Игнатьевич | Сокольский Герасим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколовский (Павел Александрович) - историк-экономист, родился в 1842 г., умер в 1906 г. Окончил курс в Московском университете, состоит библиотекарем исторического отделения Императорской публичной библиотеки. С 1890 г. С. неизменно избирается Санкт-Петербургским отделением комитета о сельских ссудосберегательных товариществах в секретари и редакторы издаваемых им отчетов, сообщений и других изданий. Труды его: "Очерк истории сельской общины на севере России" (Санкт-Петербург, 1877); "Экономический быт земледельческого населения России и колонизация юго-восточных степей пред крепостным правом" (Санкт-Петербург, 1878); "Очерк экономического быта земледельческого населения Европейской России" (после освобождения крестьян; отдельный оттиск из дополнения к V тому "Всеобщей географии" Эл. Реклю); "Ссудосберегательные товарищества по отзывам литературы" (Санкт-Петербург, 1889); "Деятельность земства по устройству ссудосберегательных товариществ" (и вообще народного кредита; Санкт-Петербург, 1890); "Опыты культурной деятельности земства в области сельского хозяйства" (замена на общинных землях трехпольного севооборота многопольным, распространение усовершенствованных орудий, устройство опытных полей, покупка скота для крестьян и пр.; Москва, 1899), "25-летие Санкт-Петербургского отделения комитета о сельских ссудосберегательных товариществах" (Санкт-Петербург, 1897). В первых двух трудах С. пытается разрешить вопрос о происхождении русской поземельной общины и проследить ее историческую судьбу. По мнению С., общинное землевладение возникло одновременно с заселением России. Заселение это происходило не в одиночку, а группами, как происходит и в настоящее время в Сибири. Группа переселенцев не делила занятой земли раз навсегда на подворно-наследственные участки, а оставляла ее в общем владении всех поселенцев, при чем одна часть поля находилась в пользовании поселков, каждого в отдельности, другая - леса, реки, озера - оставалась в нераздельном пользовании всей группы. В передел поступали лишь наиболее ценные угодья - заливные луга, о чем имеются ясные свидетельства в писцовых книгах XV века. Остальные угодья находились в заимочном владении отдельных поселков или дворов. Эту сложную общину С. назвал волостной, в отличие от деревенской, существующей в настоящее время, где субъектом права является одно селение. До образования государства волости - общины представляли из себя самостоятельные единицы по управлению и суду. Все попытки объяснить происхождение общинного землевладения из податной системы с обязательной круговой порукой из барщины и оброчной повинности в пользу помещиков С., не отвергая влияния этих факторов на строй общины, признает не выдерживающими критики. В основе общинного землевладения и землепользования лежит взгляд на даровые силы природы как на общую собственность всех жителей известной территории, почему и право на ренту (с земли, леса, рыбных угодий и пр.) признается за всеми членами общины все равно, участвуют или не участвуют они личным трудом в обработке почвы и вообще эксплуатации природных богатств. Это прирожденное право каждого члена общины. Наоборот, все добытое трудом считается собственностью трудившегося. Хозяйство ведется каждым двором отдельно; право на продукты этого хозяйства и на наследство принадлежит лицам, принадлежащим к составу двора, хотя бы они не были родственниками дворохозяина. В брошюре "Опыт культурной деятельности земства" приводится ряд фактов в опровержение мнения, что община препятствует хозяйственному прогрессу. Находя, что существенным препятствием к улучшению хозяйства на крестьянских землях является недостаток оборотных средств, С. усматривает единственное средство к устранению этого препятствия в широкой организации дешевого общедоступного кредита, как краткосрочного, так и на более или менее долгие сроки, соответствующие периоду мелиоративных предприятий. Наиболее осуществимым типом кредитного учреждения С. считает всесословное ссудосберегательное товарищество на начале свободного договора, с обязательным участием членов в образовании оборотного капитала путем постепенных мелких взносов и с выборным управлением. Такие товарищества С. считает более жизнеспособными, чем кредитные товарищества, и основанные не на начале свободного соглашения волостные и сельские банки и кассы.

См. также статьи:
Россия, разд. Историческая география .


Соколов А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколинский Николай Алексеевич | Соколов Авдий Иванович
Соковнины | Соколов Александр Александрович
Соковнин Павел | Соколов Александр Алексеевич
Сокальский Петр Петрович | Соколов Александр Васильевич
Сокальский Николай Петрович | Соколов Александр Егорович

Соколов (А.) - стихотворец начала XIX века, сотрудник "Весеннего Цветка".


Соколов Авдий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов А. | Соколов Александр Александрович
Соколинский Николай Алексеевич | Соколов Александр Алексеевич
Соковнины | Соколов Александр Васильевич
Соковнин Павел | Соколов Александр Егорович
Сокальский Петр Петрович | Соколов Александр Кириллович

Соколов (Авдий Иванович, 1824 - 1893) - педагог и публицист; учился в Казанском университете по словесному факультету; недолго читал в Казанском университете лекции по кафедре славянских наречий, затем был инспектором Пензенского института, самарской и саратовской гимназий. Редактировал "Саратовский Справочный Листок" и "Саратовские Губернские Ведомости"; напечатал "Краледворская рукопись и суд Любуши" (1846), "Об исторических народных песнях сербов" (1854), "Раскол в Саратовском крае" (1888), "Черты нравов из русского быта в XVII веке" (1890), "Русские имена и прозвища в XVII веке" (1891), "Славянские сказки" (несколько изданий) и другие.


Соколов Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Александр Александрович | Соколов Александр Васильевич
Соколов Авдий Иванович | Соколов Александр Егорович
Соколов А. | Соколов Александр Кириллович
Соколинский Николай Алексеевич | Соколов Александр Петрович (живописец)
Соковнины | Соколов Александр Петрович (историограф)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Александр Алексеевич) - журналист, драматург и романист, родился в 1840 г.; воспитание получил в Санкт-Петербургском театральном училище и выступал как актер. В 1854 г. напечатал драму "Самоотвержение русского народа" и с конца 1850 гг. стал помещать статьи по театру и небольшие рассказы в органах мелкой прессы (под псевдонимом "Не спрашивай кто я" и "Театральный нигилист"). В 1867 г. напечатал роман "Театральные болота" (выдержал четыре издания и переведен на немецкий язык), за которым последовали: "Сестра Милосердия", "Бескровное убийство", "Отец Алексей из-за Озерья", "Крестник Петра Великого", "Царь Баба", "Сельцо Отрадное", "На суд присяжных", "Белый Генерал" (перев. на французский язык) и другие; всего более 50. Кроме романов С. написано 760 мелких рассказов и повестей, 9 драм, 5 комедий и 17 мелких драматических произведений и до 500 басен, подписанных псевдонимом "Некрылов". В 1868 г. стал во главе почти не имевшего подписчиков "Петербургского Листка" и довел его до 10 000 экземпляров. С 1880-х гг. перешел в "Петербургскую Газету", где под разными псевдонимами ежедневно помещает юмористические статейки и стихи. С. издавал и редактировал газету "Суфлер" (см.).

См. также статьи:
Благосветлов Григорий Евлампиевич ;
Полисадов Иоанн Никитич .


Соколов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Александр Алексеевич | Соколов Александр Егорович
Соколов Александр Александрович | Соколов Александр Кириллович
Соколов Авдий Иванович | Соколов Александр Петрович (живописец)
Соколов А. | Соколов Александр Петрович (историограф)
Соколинский Николай Алексеевич | Соколов Алексей Петрович

Соколов (Александр Васильевич) - богослов; учился в Тверской семинарии и Московской духовной академии, откуда вышел со степенью магистра в 1850 г., в 1870-х гг. - ректор Тверской семинарии. Умер в 1881 г. Напечатал книгу "Святый благоверный великий князь Михаил Ярославович Тверской" (Тверь, 1864).


Соколов Александр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Александр Васильевич | Соколов Александр Кириллович
Соколов Александр Алексеевич | Соколов Александр Петрович (живописец)
Соколов Александр Александрович | Соколов Александр Петрович (историограф)
Соколов Авдий Иванович | Соколов Алексей Петрович
Соколов А. | Соколов Аполлон Алексеевич

Соколов (Александр Егорович, 1780 - 1819). Службу начал в преображенском полку; в 1796 г. перешел в коллегию иностранных дел; в 1798 - 1799 гг. участвовал в военных походах в Италию; в 1802 г. отправлен для освобождения из заточения грузинского царевича Константина; в 1806 - 1808 гг. находился при нашей армии в Молдавии и Валахии для занятий по дипломатической части; в 1816 г. назначен советником нашей миссии в Персии (при Ермолове ), где вел подробный журнал, в котором описывал путешествие миссии к месту ее назначения, пребывание и действия ее в Тегеране. Журнал этот, по повелению Государя, отдан на хранение в государственный архив. Точно также подробно описал С. и свое первое путешествие на Кавказ, которое напечатано в "Чтениях Московского Общества Истории и Древностей России" (1873, кн. 4), под заглавием "Путешествие мое в Имеретию с линии кавказской, мое там у царя пребывание, с ним сношение и обратное оттуда путешествие в Грузию". В "Путешествии" чрезвычайно много интересных подробностей для истории Закавказья и данных историко-топографических и статистических. С. кончил жизнь самоубийством.


Соколов Александр Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Александр Егорович | Соколов Александр Петрович (живописец)
Соколов Александр Васильевич | Соколов Александр Петрович (историограф)
Соколов Александр Алексеевич | Соколов Алексей Петрович
Соколов Александр Александрович | Соколов Аполлон Алексеевич
Соколов Авдий Иванович | Соколов Аркадий Федорович

Соколов (Александр Кириллович, 1818 - 1884) - писатель. Воспитанник и бакалавр Московской духовной академии, затем священник в Москве. С. написал обширные исследования: "Сношения армянской церкви с восточной православной в XII веке" ("Прибавления к творениям св. отцов", 1847, ч. V) и "Жизнь св. Ефрема Сирина, характер его сочинений и черты его учения" (ib., 1849, ч. VII и VIII) и перевел с сирского языка сочинения св. Ефрема Сирина, напечатанные также в "Прибавлениях к творениям св. отцов". См. Смирнов "История Московской духовной академии" (Москва, 1879) и "Голос Москвы" (1885, № 1).


Соколов Александр Петрович (историограф)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Александр Петрович (живописец) | Соколов Алексей Петрович
Соколов Александр Кириллович | Соколов Аполлон Алексеевич
Соколов Александр Егорович | Соколов Аркадий Федорович
Соколов Александр Васильевич | Соколов Арсений Александрович
Соколов Александр Алексеевич | Соколов Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Александр Петрович) - историограф русского флота (1816 - 1858); по окончании курса морского кадетского корпуса служил во флоте и морском ведомстве. С. известен своим крупным трудом "Летопись крушений и пожаров судов русского флота, по 1854 г.". В 1883 г., появилась в отдельном издании печатавшаяся в "Записках Гидрографического Департамента" (1847 - 1852) его "Русская морская библиотека" - первый в России опыт полной морской библиографии, охватывающей полтора столетия (1701 - 1851). Отдельно появились еще: "Северная экспедиция 1733 - 1743 гг." (Санкт-Петербург, 1851), "Проект Ломоносова и экспедиция Чичагова" (Санкт-Петербург, 1854), "Беринг и Чириков" (Санкт-Петербург, 1849) и другие. Статьи С. разбросаны главным образом в "Морском Сборнике" и в "Записках Гидрографического Департамента", которые также редактировались С. О нем см. в "Русской Морской библиотеке 1701 - 1851 годов" (СПб., 1883).

См. также статьи:
Бережной Илья Автономович (Бережных) ;
Беринг Витус (Иван Иванович) ;
Веселаго Феодосий Федорович ;
Малыгин Степан Григорьевич ;
Паллас Петр-Симон .


Соколов Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Александр Петрович (историограф) | Соколов Аполлон Алексеевич
Соколов Александр Петрович (живописец) | Соколов Аркадий Федорович
Соколов Александр Кириллович | Соколов Арсений Александрович
Соколов Александр Егорович | Соколов Василий Александрович
Соколов Александр Васильевич | Соколов Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Алексей Петрович) - профессор физики Московского университета, родился в 1854 г. По окончании курса в Московском университете командирован за границу, где работал под руководством профессора Гельмгольца и Кирхгофа в Берлине. По возвращении назначен доцентом по физике сначала в Варшавский университет (1881), а затем по защите магистерской диссертации ("О гальванической поляризации электродов" в "Ученых Записках Московского Университета", 1881) переведен в Московский университет. В 1887 г. защитил докторскую диссертацию под заглавием "Опытное исследование электрических колебаний в электролитах" (в "Журнале Русского Физико-химического Общества", 1887). Из других работ С. назовем: "Элементарный закон взаимодействия токов и магнитов" ("Журнал Русского Физико-химического Общества", 1878); "К теории кривой дифракционной сетки" (там же, 1883); "К теории поляризационных токов" ("Труды отделения физических наук общества любителей естествознания", Москва, 1890); "Работы Гельмгольца по электричеству в связи с химией" ("Ученые Записки Московского университета", 1892); "Критика методы Винкельмана-Щегляева для определения диэлектрических постоянных" ("Журнал Русского Физико-химического Общества", 1892); "О зависимости упругости насыщенного пара от сил электрического поля" ("Журнал Русского Физико-химического Общества", 1894; тоже во франц. "Journ. de Physique", 1896); "Опытное исследование электролиза воды" (там же и на немецком языке в "Wied. Ann. der Phys. u. Chem.", 1896), "Сжижение газов" ("Физическое Обозрение", Варшава, 1900); "А. Гр. Столетов, Биографический Очерк" (Варшава, 1900) и другие.

См. также статьи:
Россия, разд. Физика .


Соколов Аполлон Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Алексей Петрович | Соколов Аркадий Федорович
Соколов Александр Петрович (историограф) | Соколов Арсений Александрович
Соколов Александр Петрович (живописец) | Соколов Василий Александрович
Соколов Александр Кириллович | Соколов Василий Иванович
Соколов Александр Егорович | Соколов Василий Михайлович

Соколов (Аполлон Алексеевич, 1809 - 1882) - писатель, воспитанник Московской духовной академии, преподаватель в казанской, затем в ярославской семинарии; поместил много статей в "Ярославских Губернских" и "Епархиальных Ведомостях".


Соколов Аркадий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Аполлон Алексеевич | Соколов Арсений Александрович
Соколов Алексей Петрович | Соколов Василий Александрович
Соколов Александр Петрович (историограф) | Соколов Василий Иванович
Соколов Александр Петрович (живописец) | Соколов Василий Михайлович
Соколов Александр Кириллович | Соколов Василий Павлович

Соколов (Аркадий Федорович) - педагог, родился в 1846 г., окончил курс Санкт-Петербургского университета по отделению естественных наук физико-математического факультета; состоит преподавателем географии в историко-филологическом институте, членом особого отдела ученого комитета министерства народного просвещения и членом редакционного комитета комиссии народных чтений. В "Журнале Министерства Народного Просвещения" и "Русской Школе" поместил ряд статей по методике географии.


Соколов Арсений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Аркадий Федорович | Соколов Василий Александрович
Соколов Аполлон Алексеевич | Соколов Василий Иванович
Соколов Алексей Петрович | Соколов Василий Михайлович
Соколов Александр Петрович (историограф) | Соколов Василий Павлович
Соколов Александр Петрович (живописец) | Соколов Василий Федорович

Соколов (Арсений Александрович, 1849 - 1898) - юрист, окончил курс в Московском университете. Был первым сибирским (тобольским) губернским прокурором, назначенным на должность непосредственно министром юстиции помимо губернаторской рекомендации; в его автобиографии есть любопытные сведения о борьбе с губернаторским произволом и капризами того времени (1883 - 84); борьба окончилась отозванием С., хотя Сенат год спустя признал во всем виновным губернатора. Еще в начале службы С., по словам автобиографии, был поражен отсутствием в законе определения и расчленения основных элементов предварительного следствия: дознание, розыск, следствие, возбуждение уголовного преследования, привлечение к уголовной ответственности. Более 20 лет он был занят практически и теоретически исследованием процессуальных правил предварительного следствия, но успел выпустить лишь центральную (философскую) часть своего широко задуманного и детально обработанного "Практического руководства для судебных следователей" (т. I - III, 1891 - 98), где подверг разбору узаконения о взаимоотношении и деятельности полиции, прокуратуры и судебного следователя. Другие труды С.: в "Юридическом Вестнике" - "Недостатки в производстве предварительных следствий" (1876, кн. 1), "О взысканиях по исполнительным листам" (1877, кн. 2); в "Журнале Гражданского и Уголовного Права" - "Судебно-медицинская экспертиза по циркулярным указам Сената" (1890, № 4), "О пререканиях судебных следователей с прокурорским надзором" (1890, № 5), "Проект наказа судебным следователям" (1890, № 6 - 8), "О дознании и розыске" (1890, № 9), "Закон 21 мая 1891 года о порядке примирительного разбирательства" (1891, № 10), "Общие соображения об основных положениях предварительного производства в уголовном процессе" (1895, № 6).


Соколов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Василий Александрович | Соколов Василий Михайлович
Соколов Арсений Александрович | Соколов Василий Павлович
Соколов Аркадий Федорович | Соколов Василий Федорович
Соколов Аполлон Алексеевич | Соколов Виктор Иванович
Соколов Алексей Петрович | Соколов Владимир Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Василий Иванович) - педагог. По окончании Казанской духовной семинарии преподавал математику, богословские предметы и русскую словесность в Саратове, Нижнем Новгороде, Вильне, Перми, Уральске и др. С. принадлежат: "Волхи" ("Труды Киевской Духовной Академии", 1862, кн. I), "Материалы для истории старинной лечебной литературы" ("Варшавские Университетские Известия", 1872, № 6); ряд статей в "Руководстве для сельских пастырей" и другие.

Назад Вперед


Соколов Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Василий Иванович | Соколов Василий Павлович
Соколов Василий Александрович | Соколов Василий Федорович
Соколов Арсений Александрович | Соколов Виктор Иванович
Соколов Аркадий Федорович | Соколов Владимир Тимофеевич
Соколов Аполлон Алексеевич | Соколов Григорий

Соколов (Василий Михайлович) - переводчик: "Картина осеннего похода в 1813 году" Д.П. Бутурлина , "Картина военных действий в Финляндии в 1808 и 1809 годах" гр. П.П. Сухтелена и другие. Умер в 1832 г.


Соколов Василий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Василий Михайлович | Соколов Василий Федорович
Соколов Василий Иванович | Соколов Виктор Иванович
Соколов Василий Александрович | Соколов Владимир Тимофеевич
Соколов Арсений Александрович | Соколов Григорий
Соколов Аркадий Федорович | Соколов Григорий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Василий Павлович, родился в 1854 г.) - писатель, преподаватель латинского языка в Саратовском духовном училище, окончил курс в Казанской духовной академии, где получил степень магистра за диссертацию "Обрезание у евреев" (Казань, 1892); состоя членом Саратовской ученой архивной комиссии, принял деятельное участие в ее "Трудах". Редактировал "Саратовский исторический сборник" (т. I, 1891). Сотрудничал в местных газетах и печатал разного содержания статьи и корреспонденции в "Церковно-Общественном Вестнике", "Церковном Вестнике", "Страннике", "Неделе" и других изданиях.

См. также статьи:
Тихонравов Николай Саввич .


Соколов Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Василий Павлович | Соколов Виктор Иванович
Соколов Василий Михайлович | Соколов Владимир Тимофеевич
Соколов Василий Иванович | Соколов Григорий
Соколов Василий Александрович | Соколов Григорий Иванович
Соколов Арсений Александрович | Соколов Дмитрий

Соколов (Василий Федорович) - беллетрист 50-х гг. Первые повести его: "Рыженькая" (в "Современнике", 1853) и "Неудачи" (в "Русском Вестнике", 1857) были встречены критикой очень сочувственно, но талант С. был загублен известной русской "слабостью". Умер в 1862 г.


Соколов Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Василий Федорович | Соколов Владимир Тимофеевич
Соколов Василий Павлович | Соколов Григорий
Соколов Василий Михайлович | Соколов Григорий Иванович
Соколов Василий Иванович | Соколов Дмитрий
Соколов Василий Александрович | Соколов Дмитрий Васильевич

Соколов (Виктор Иванович) - педагог (1835 - 1899); учился в главном педагогическом институте; преподавал математику, географию и русский язык. Сотрудничал в журнале "Учитель" и принимал участие в составлении изданного Паульсоном "Руководства к стенографии, по системе Габельсбергера и Штольца".


Соколов Владимир Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Виктор Иванович | Соколов Григорий
Соколов Василий Федорович | Соколов Григорий Иванович
Соколов Василий Павлович | Соколов Дмитрий
Соколов Василий Михайлович | Соколов Дмитрий Васильевич
Соколов Василий Иванович | Соколов Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Архангельский глас"
Соколов (Владимир Тимофеевич) - композитор, медик по образованию, автор многочисленных романсов, имевших большое распространение в 50-х и 60-х гг. Многие из них выдержали до четырех изданий. По характеру и мелодичности романсы С. могут быть отнесены к разряду романсов Гурилева , Варламова и пр.; в некоторых из них видно направление Даргомыжского , советами которого С. долго пользовался. Кроме романсов С. писал дуэты, квартеты, трио, хоры. Многие романсы и песни других композиторов С. аранжировал на два, три и четыре голоса. Некоторые смешанные хоры из "Жизни за Царя" и "Руслана", а также духовные сочинения Давыдова , Галуппи , Березовского , Бортнянского С. перекладывал на одни мужские или на одни женские голоса. С. принадлежит почин переложения популярных фортепьянных пьес (например, "Fruhlingslied" Мендельсона) для одного голоса с аккомпанементом. Многие песни без слов Мендельсона переложены им на два, три, четыре голоса. В 1872 г. С. был помощником инспектора в Петербургской консерватории, позднее - преподавателем пения в полтавском корпусе. Н. С.

Назад Вперед


Соколов Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Владимир Тимофеевич | Соколов Григорий Иванович
Соколов Виктор Иванович | Соколов Дмитрий
Соколов Василий Федорович | Соколов Дмитрий Васильевич
Соколов Василий Павлович | Соколов Дмитрий Иванович
Соколов Василий Михайлович | Соколов Дмитрий Михайлович

Соколов (Григорий) - священник, автор "Опыта простых поучений к сельским прихожанам Каменской станицы (Войска Донского)" (Ростов-на-Дону, 1869) и "Простонародных поучений и речей" (Владимир, 1876).


Соколов Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Григорий | Соколов Дмитрий
Соколов Владимир Тимофеевич | Соколов Дмитрий Васильевич
Соколов Виктор Иванович | Соколов Дмитрий Иванович
Соколов Василий Федорович | Соколов Дмитрий Михайлович
Соколов Василий Павлович | Соколов Дмитрий Павлович

Соколов (Григорий Иванович, 1810 - 1852) - писатель. По окончании Московского университета С. служил в канцелярии Новороссийского генерал-губернатора, сотрудничая в то же время в "Одесском Вестнике" и "Литературных Прибавлениях к Одесскому Вестнику" и состоя деятельным членом "Сельского общества южной России", в органах которого поместил много статей. Кроме того, перевел "Историю ханов крымских" (1840), "Путешествие по России" Гюльденштедта; "Физиологию и гигиену людей, посвятивших себя умственным трудам" (1841); составил в 1844 - 1845 гг. "Опись бумагам и делам, хранящимся в архиве упраздненной крепости св. Елизаветы", которые он сам и нашел, и проч. В 1845 г. назначен инспектором Ришельевского лицея. В "Записках" Одесского общества истории и древностей С. напечатал: "Записку о содержании старых актов" (т. II), "Историческую записку о г. Елисаветграде" (ib.), "Панагиодор Никовул" (т. III) и другие. С 1848 г. редактировал "Записки" общества сельского хозяйства. Последние годы жизни состоял цензором в Одесском цензурном комитете. Ср. некролог в III томе "Записок Одесского Общества Истории и Древностей России".


Соколов Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Григорий Иванович | Соколов Дмитрий Васильевич
Соколов Григорий | Соколов Дмитрий Иванович
Соколов Владимир Тимофеевич | Соколов Дмитрий Михайлович
Соколов Виктор Иванович | Соколов Дмитрий Павлович
Соколов Василий Федорович | Соколов Доримедонт Васильевич

Соколов (Дмитрий) - сотрудник "Новых ежемесячных сочинений" 1786 - 1788 гг.: "Действие времени", "Жалоба любовника", "Защищенное счастье" и др.


Соколов Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Дмитрий | Соколов Дмитрий Иванович
Соколов Григорий Иванович | Соколов Дмитрий Михайлович
Соколов Григорий | Соколов Дмитрий Павлович
Соколов Владимир Тимофеевич | Соколов Доримедонт Васильевич
Соколов Виктор Иванович | Соколов Доримедонт Доримедонтович

Соколов (Дмитрий Васильевич) - педагог (1834 - 1861). По окончании курса в Московской 1-й гимназии поступил на физико-математический факультет Московского университета; но болезнь заставила его вскоре уйти оттуда; через год получил место преподавателя уездного училища в Богородске; к этому времени относятся его статьи по народному образованию в "Журнале для воспитания". В 1856 г. при содействии попечителя московского учебного округа Е.П. Ковалевского С. снова поступил в Московский университет на тот же факультет и в 1860 г., кончив курс, был прикомандирован к 1-й Московской гимназии. Вступив на литературное поприще рано, С. на 3-м курсе был уже деятельным сотрудником "Русской Газеты", где помещал библиографические статьи под псевдонимом Д. Судьбинский и заведовал студенческим сборником "Библиотека естественных и математических наук", где редактировал отдел зоологии. По прекращении "Русской Газеты" С. перенес свою деятельность в "Народное Чтение" (статьи по зоологии); потом работал в "Московском Вестнике" (библиографический отдел), в "Московских Ведомостях" (статьи по преобразованию училищ и гимназий), в "Русской Речи" (обзор русских педагогических журналов) и др. Отдельно издал перевод сочинений Ван-Бенедена: "О глистах", "Зоологический атлас" и др.


Соколов Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Дмитрий Васильевич | Соколов Дмитрий Михайлович
Соколов Дмитрий | Соколов Дмитрий Павлович
Соколов Григорий Иванович | Соколов Доримедонт Васильевич
Соколов Григорий | Соколов Доримедонт Доримедонтович
Соколов Владимир Тимофеевич | Соколов Иван (актер)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Дмитрий Иванович, 1788 - 1852) - минералог и геогност, воспитывался в горном кадетском корпусе; по окончании курса в 1805 г. оставлен был при том же заведении преподавателем горных наук. С 1822 по 1844 г. состоял профессором Санкт-Петербургского университета по кафедре минералогии и геогнозии. С. напечатал: "Руководство к минералогии" (Санкт-Петербург, 1832), "Курс геогнозии" (Санкт-Петербург, 1839; первый по этому предмету на русском языке и в 1842 г. вновь переработанный под заглавием "Руководство к геогнозии"). С. помещал статьи в "Горном Журнале" и др.

См. также статьи:
Крузенштерн Иван Федорович (Иоганн Антон) ;
Постельс Александр Филиппович .


Соколов Дмитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Дмитрий Иванович | Соколов Дмитрий Павлович
Соколов Дмитрий Васильевич | Соколов Доримедонт Васильевич
Соколов Дмитрий | Соколов Доримедонт Доримедонтович
Соколов Григорий Иванович | Соколов Иван (актер)
Соколов Григорий | Соколов Иван (переводчик I)

Соколов (Дмитрий Михайлович) - см. Соколов (Петр Иванович) .


Соколов Дмитрий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Дмитрий Михайлович | Соколов Доримедонт Васильевич
Соколов Дмитрий Иванович | Соколов Доримедонт Доримедонтович
Соколов Дмитрий Васильевич | Соколов Иван (актер)
Соколов Дмитрий | Соколов Иван (переводчик I)
Соколов Григорий Иванович | Соколов Иван (переводчик II)

Соколов (Дмитрий Павлович) - протоиерей церкви Зимнего дворца в Санкт-Петербурге, один из самых известных законоучителей, автор руководств по всем отделам курса Закона Божия и других богословских сочинений: "Беседы с детьми о вере и нравственности христианской в рассказах из священной истории Ветхого и Нового Завета", "Начальное наставление в православной христианской вере", "Священная история Ветхого и Нового Завета", "О способе первоначального преподавания Закона Божия", "Учение о богослужении православной церкви", "Краткое учение о богослужении", "Читальня народной школы", "Святая земля и священно-исторические события Нового Завета", "Искупление рода человеческого И. Христом", "Назначение женщины по учению слова Божия" и другие. Руководства С. разошлись в сотнях тысяч экземпляров.


Соколов Доримедонт Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Дмитрий Павлович | Соколов Доримедонт Доримедонтович
Соколов Дмитрий Михайлович | Соколов Иван (актер)
Соколов Дмитрий Иванович | Соколов Иван (переводчик I)
Соколов Дмитрий Васильевич | Соколов Иван (переводчик II)
Соколов Дмитрий | Соколов Иван Алексеевич

Соколов (Доримедонт Васильевич) - протоиерей-переводчик; образование получил в Нижегородской духовной семинарии и Петербургской духовной академии, где окончил курс со степенью магистра. С 1834 по 1853 г. служил при посольской церкви в Берлине; из переводов С. известность приобрело издание "Глас пастыря, или Беседы священника с своими прихожанами", с присоединением его собственных бесед (2 ч.); кроме того, участвовал в переводе "Всемирной истории" Беккера , изданной Н.И. Гречем в 8 томах. Умер в 1855 г. в Пруссии.


Соколов Доримедонт Доримедонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Доримедонт Васильевич | Соколов Иван (актер)
Соколов Дмитрий Павлович | Соколов Иван (переводчик I)
Соколов Дмитрий Михайлович | Соколов Иван (переводчик II)
Соколов Дмитрий Иванович | Соколов Иван Алексеевич
Соколов Дмитрий Васильевич | Соколов Иван Дмитриевич

Соколов (Доримедонт Доримедонтович, 1837 - 1896) - директор института гражданских инженеров императора Николая I (с 1883 г.). Окончил курс в 1859 г. в строительном училище, преподаватель института инженеров путей сообщения и строительного училища (геодезия и история архитектуры). Особенно видное место занимает деятельность С. в строительном училище, которое во многом обязано ему своим преобразованием. Независимо от этого он преподавал курс гражданской архитектуры в Николаевской инженерной академии (1870 - 1885) и в Санкт-Петербургском технологическом институте (1871 - 1887). С. был членом технического строительного комитета министерства внутренних дел, членом комиссии по постройке коммерческих портов и др. Как член-учредитель Императорского Санкт-Петербургского общества архитекторов С. принимал в нем деятельное участие и поместил в его органе "Зодчий" ряд статей. Среди его трудов обращают внимание: "Описание перестройки здания Михайловского театра" (Санкт-Петербург, 1873), "Расширение петербургской главной телеграфной станции" ("Зодчий", 1875), "Отопление и вентиляция Андреевского собора в Санкт-Петербурге" ("Зодчий", 1876), "Барак общества архитекторов при Рождественской больнице в Санкт-Петербурге" ("Зодчий", 1879), "Городская Александровская больница" (Санкт-Петербург, 1884), "Стены" в сборнике "Гражданское Зодчество", составленном профессорами и преподавателями института гражданских инженеров по поводу 50-летия института (Санкт-Петербург, 1892); несколько литографированных и печатных изданий "Курса гражданской архитектуры" с атласом чертежей и др. О практическо-строительной деятельности С. свидетельствует целый ряд монументальных сооружений (расширение здания главной телеграфной станции, составление проекта и постройка здания Мариинского рынка, деревянный барак Санкт-Петербургского общества архитекторов при Рождественской больнице; все постройки городской барачной больницы в память С.П. Боткина ; здание химической лаборатории при институте инженеров путей сообщения и многие другие.


Соколов Иван (переводчик I)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Иван (актер) | Соколов Иван (переводчик II)
Соколов Доримедонт Доримедонтович | Соколов Иван Алексеевич
Соколов Доримедонт Васильевич | Соколов Иван Дмитриевич
Соколов Дмитрий Павлович | Соколов Иван Иванович (живописец)
Соколов Дмитрий Михайлович | Соколов Иван Иванович (писатель)

Соколов (Иван) - переводчик, сотрудник "Новых ежемесячных сочинений" 1792 - 1793 гг.


Соколов Иван (актер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Доримедонт Доримедонтович | Соколов Иван (переводчик I)
Соколов Доримедонт Васильевич | Соколов Иван (переводчик II)
Соколов Дмитрий Павлович | Соколов Иван Алексеевич
Соколов Дмитрий Михайлович | Соколов Иван Дмитриевич
Соколов Дмитрий Иванович | Соколов Иван Иванович (живописец)

Соколов (Иван) - актер придворного театра второй половины XVIII века, автор комедий. Родился в 1739 г., напечатал: "Судейские именины", комедия в 3 действиях (Санкт-Петербург, 1781), "Выдуманный клад", комедия (Санкт-Петербург, 1782), "Влюбленный слепец", комедия (Москва, 1784), "Сибиряк", комедия (Санкт-Петербург, 1807).


Соколов Иван (переводчик II)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Иван (переводчик I) | Соколов Иван Алексеевич
Соколов Иван (актер) | Соколов Иван Дмитриевич
Соколов Доримедонт Доримедонтович | Соколов Иван Иванович (живописец)
Соколов Доримедонт Васильевич | Соколов Иван Иванович (писатель)
Соколов Дмитрий Павлович | Соколов Леонид Александрович

Соколов (Иван) - переводчик второй половины XVIII века; в "Полезном Увеселении" 1760 - 1761 гг. напечатал ряд переводов с латинского: из "Рассуждений" Сенеки, из "Разговоров Эразмовых", из Саллюстия; ст. "О комедиях и трагедиях и всех драматических сочинениях"; отдельно издал: "Выбранные из языческих писателей истории" (2 ч., Санкт-Петербург, 1764 - 1765).


Соколов Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Иван (переводчик II) | Соколов Иван Дмитриевич
Соколов Иван (переводчик I) | Соколов Иван Иванович (живописец)
Соколов Иван (актер) | Соколов Иван Иванович (писатель)
Соколов Доримедонт Доримедонтович | Соколов Леонид Александрович
Соколов Доримедонт Васильевич | Соколов Матвей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Иван Алексеевич, 1717 - 1757) - гравер на меди. Учился в художественных классах при Санкт-Петербургской Академии Наук рисованию у Шумахера , а гравированию у Эллигера и Вортмана. В школе последнего вскоре превзошел не только всех своих товарищей, но даже и своего учителя. Поэтому в 1745 г., когда Вортман за болезнью и слабостью был уволен от службы в "грыдоровальном департаменте" академии, был сделан главным мастером этого заведения. Занимая эту должность до конца своей жизни (после смерти С. на его место был выписан из Берлина знаменитый Г.Ф. Шмидт ), он образовал многих хороших граверов и вообще в значительной степени способствовал успеху гравировального искусства в России. Им исполнено много прекрасных портретов, из которых самым удачным должно признать портрет императора Петра III , а также ряд изображений к описанию коронации императрицы Елизаветы Петровны , равно как виньеток, заставок и чертежей к разным изданиям. Всех гравюр, сработанных им единолично, или при участии учеников, Д. Ровинский ("Полный словарь русских граверов") насчитывает 63.

См. также статьи:
Артемьев Прокопий Иванович ;
Виноградов Ефим ;
Махаев Михаил Иванович .


Соколов Иван Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Иван Алексеевич | Соколов Иван Иванович (живописец)
Соколов Иван (переводчик II) | Соколов Иван Иванович (писатель)
Соколов Иван (переводчик I) | Соколов Леонид Александрович
Соколов Иван (актер) | Соколов Матвей Иванович
Соколов Доримедонт Доримедонтович | Соколов Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Иван Дмитриевич, 1812 - 1873) - профессор механики. Образование получил в педагогическом институте; читал лекции в Харьковском университете, потом в Новороссийском, где был также ректором; в 70-х гг. был помощником попечителя Казанского университета.

См. также статьи:
Россия, разд. Математика .


Соколов Иван Иванович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Иван Иванович (живописец) | Соколов Леонид Александрович
Соколов Иван Дмитриевич | Соколов Матвей Иванович
Соколов Иван Алексеевич | Соколов Михаил Андреевич
Соколов Иван (переводчик II) | Соколов Михаил Евгеньевич
Соколов Иван (переводчик I) | Соколов Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Иван Иванович, родился в 1865 г.) - писатель, магистр Казанской духовной академии, преподаватель греческого языка в Санкт-Петербургской духовной семинарии, профессор спб. духовной академии по кафедре истории греко-восточной церкви от разделения церквей, вместе с историей церкви грузинской. Труды С.: "Состояние монашества в византийской церкви с половины IX до начала XIII века" (Казань, 1894, магистерская диссертация), "О византийско-восточном монашестве IX - XII веков" ("Православный Собеседник", 1894, июль), "О народных школах в Византии с половины IX до половины XV века" ("Церковные Ведомости", 1897, № 7 и 8), "Святейший Фотий, патриарх Константинопольский" (ib., 1900, № 5), "Критико-библиографический обзор русской литературы по византологии" (в "Византийском Временнике" 1895 - 1900 годов) и другие. Главные его новейшие труды: "Очерки истории православной греко-восточной церкви в XIX веке" (СПб., 1901); "Церковно-религиозная и общественно-бытовая жизнь на православном греческом Востоке в XIX веке" (СПб., 1902); "О византинизме в церковно-историческом отношении" (СПб., 1903); "Константинопольская церковь в XIX веке" (т. I, СПб., 1904; докторская диссертация).

См. также статьи:
Аввакум ;
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Красносельцев Николай Фомич ;
Курганов Феодор Афанасьевич .


Соколов Иван Иванович (живописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Иван Дмитриевич | Соколов Иван Иванович (писатель)
Соколов Иван Алексеевич | Соколов Леонид Александрович
Соколов Иван (переводчик II) | Соколов Матвей Иванович
Соколов Иван (переводчик I) | Соколов Михаил Андреевич
Соколов Иван (актер) | Соколов Михаил Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Иван Иванович) - живописец-жанрист и портретист, родился в 1823 г., учился в Московском дворянском институте, но не окончив в нем курса, переехал в Санкт-Петербург и поступил в ученики Императорской Академии Художеств. Здесь ближайшим его наставником был профессор А.Т. Марков . С 1849 г. он дважды ездил на Кавказ, где рисовал и писал акварелью виды местной природы и народные типы и, возвратившись через два года в Санкт-Петербург, продолжал свои занятия в академии. В 1852 г. за картину "Продажа невольниц на восточном берегу Черного моря" был награжден малой серебряной медалью. В 1854 г. жил в Малороссии, где написал картины "Сенокос" и "Кавказский пейзаж" (горцы на морском берегу высматривают появление на горизонте русского парохода), за которые академия присудила ему большую серебряную медаль. С того времени С. то и дело предпринимал поездки как внутри России, так и в чужие края: посетил Константинополь, Германию, Францию, Испанию. В 1857 г. за картину "Закавказские цыгане", получил степень академика, а в 1860 г. за "Вид на восточном берегу Черного моря", "Детей, играющих на кладбище, в Константинополе", "Проводы в город парубков, назначенных в рекруты" и "Малороссийских девушек, гадающих по венкам о замужестве" (находятся в Зимнем дворце в Санкт-Петербурге) возведен в звание профессора. Кроме картин, писанных масляными красками, производил прекрасные акварели; все его произведения, отличающиеся оригинальностью, прочувствованностью и вкусом исполнения, покупались любителями живописи раньше, чем были окончены. К сожалению, с 1860 г. даровитый художник перестал являться со своими работами на выставках и почти совсем забросил кисти и краски. Из его картин кроме вышеупомянутых известны еще "Ночь на Ивана Купала" (у К.Т. Солдатенкова , в Москве), "Цыганский табор на Кавказе" (в Царскосельском Александровском дворце), "Утро после свадьбы в Малороссии" (в Третьяковской галерее, в Москве), "Деревенская свобода", "Кобзарь", "Собирание вишен", "Возвращение с ярмарки" и другие, а из акварелей - "Малороссийская свадьба", "Прощание косаря с его зазнобой" (обе в альбоме императора Александра II ), "В окрестностях Константинополя", "Малороссиянка с ребенком" (две серии, в Третьяковской галерее в Москве) и прочие.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Соколов Матвей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Леонид Александрович | Соколов Михаил Андреевич
Соколов Иван Иванович (писатель) | Соколов Михаил Евгеньевич
Соколов Иван Иванович (живописец) | Соколов Михаил Иванович
Соколов Иван Дмитриевич | Соколов Михаил Ильич
Соколов Иван Алексеевич | Соколов Н. С.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Матвей Иванович) - славист, профессор Московского университета по кафедре русского языка и словесности, родился в 1855 г., окончил курс в Санкт-Петербургском университете по историко-филологическому факультету. В 1888 г. защитил диссертацию на степень магистра "Материалы и заметки по старинной славянской литературе", в которых впервые издал ряд новых текстов и дал подробный их анализ; сочинение это удостоено Уваровской премии. В 1891 г. С. напечатал неизвестное до тех пор сочинение Ю. Крижанича "О соединении церквей". Издал с научными предисловиями: "Переписные книги костромского Ипатьевского монастыря 1595 года", "Слава Российская, комедия 1724" (1892) и другие. Умер в 1906 г.

См. также статьи:
Ламанский Владимир Иванович ;
Мардарий (Хонников) ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) .


Соколов Михаил Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Михаил Андреевич | Соколов Михаил Иванович
Соколов Матвей Иванович | Соколов Михаил Ильич
Соколов Леонид Александрович | Соколов Н. С.
Соколов Иван Иванович (писатель) | Соколов Нафанаил Петрович
Соколов Иван Иванович (живописец) | Соколов Никита Петрович

Соколов (Михаил Евгеньевич, родился в 1860 г.) - писатель, воспитанник Казанской духовной академии. Его труды: "Старорусские солнечные боги и богини" (Симбирск, 1887), "Краткая история философии" (ib., 1889), "Введение в философию" (Петровск, 1894), "Былины, исторические, военные, разбойничьи и воровские песни, записанные в Саратовской губернии" (Петровск, 1896), "Великорусские свадебные песни и причитания, записанные в Саратовской губернии" (Саратов, 1898).


Соколов Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Михаил Евгеньевич | Соколов Михаил Ильич
Соколов Михаил Андреевич | Соколов Н. С.
Соколов Матвей Иванович | Соколов Нафанаил Петрович
Соколов Леонид Александрович | Соколов Никита Петрович
Соколов Иван Иванович (писатель) | Соколов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Михаил Иванович, 1825 - 1885) - духовный писатель, священник. Сотрудник "Смоленских Епархиальных Ведомостей", "Церковного Вестника", "Руководства для сельских пастырей". Ср. "Смоленские Епархиальные Ведомости", 1886, № 4.

Назад Вперед


Соколов Михаил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Михаил Иванович | Соколов Н. С.
Соколов Михаил Евгеньевич | Соколов Нафанаил Петрович
Соколов Михаил Андреевич | Соколов Никита Петрович
Соколов Матвей Иванович | Соколов Николай Александрович
Соколов Леонид Александрович | Соколов Николай Алексеевич

Соколов (Михаил Ильич, 1845 - 1895) - писатель и духовно-общественный деятель, протоиерей Казанского собора в Санкт-Петербурге; образование получил в Санкт-Петербургской духовной академии. При ревностном его участии организовалось в Санкт-Петербурге, в 1881 г., "Общество распространения религиозно-нравственного просвещения в духе православной церкви". В Казанском соборе С. завел духовные беседы, которые велись им и его друзьями, членами "общества", и учредил церковно-народный хор. Главным образом его стараниями сооружен храм "общества", с залом для бесед на углу Николаевской и Стремянной улиц. Им же устроена бесплатная столовая для бедных Казанского прихода, которая дает им не только стол, но и одеяние и приют. С. составил несколько учебников для гимназий и начальных училищ: "Священная история Ветхого и Нового завета", "Первое наставление детям в учении православной церкви", "Закон Божий для детей младшего возраста", "Богослужение православной церкви", "О богослужении православной церкви для начальных училищ", "Великий пост" и другие; издал также "Слова и речи" (Санкт-Петербург, 1895). См. "Памяти протоиерея М. И. С." (Санкт-Петербург, 1895); "Протоиерей М. И. С." ("Церковные Ведомости", 1895, № 24); "Памяти о. протоиерея М. И. С." ("Церковный Вестник", 1895, № 24).


Соколов Нафанаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Н. С. | Соколов Никита Петрович
Соколов Михаил Ильич | Соколов Николай Александрович
Соколов Михаил Иванович | Соколов Николай Алексеевич
Соколов Михаил Евгеньевич | Соколов Николай Алексеевич (геолог)
Соколов Михаил Андреевич | Соколов Николай Андреевич

Соколов (Нафанаил Петрович, родился в 1818 г.) - писатель; учился в Московской духовной академии, был профессором философии в Казанской духовной академии и некоторое время состоял редактором "Православного Собеседника". Умер в 1881 г. Его сочинения: "Взгляд на философию Гегеля" ("Православный Собеседник", 1861), "Соглашение евангельских сказаний о пасхе" (ib., 1861). См. П.В. Знаменский "История Казанской духовной академии" (т. II, стр. 22 сл.).


Соколов Никита Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Нафанаил Петрович | Соколов Николай Александрович
Соколов Н. С. | Соколов Николай Алексеевич
Соколов Михаил Ильич | Соколов Николай Алексеевич (геолог)
Соколов Михаил Иванович | Соколов Николай Андреевич
Соколов Михаил Евгеньевич | Соколов Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Никита Петрович, умер в 1795 г.) - писатель, воспитанник академической гимназии, ординарный академик по химии. Из трудов его напечатаны: "Начальные основания химии" Еркслебена (перевод с немецкого, Санкт-Петербург, 1788), "Естественная история" Бюффона, которую он переводил вместе с 8 сотрудниками (Санкт-Петербург, 1789); в "Актах" академии - "О пользе и употреблении можжевельника", "О деле молочного сахара", "Описание приисков земляного угля в Калужском наместничестве" и "О смертности в Калуге". См. С. Смирнов "История Троицкой лаврской семинарии" (Москва, 1867).

См. также статьи:
Россия, разд. Геология ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Соколов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Александрович | Соколов Николай Алексеевич (геолог)
Соколов Никита Петрович | Соколов Николай Андреевич
Соколов Нафанаил Петрович | Соколов Николай Васильевич
Соколов Н. С. | Соколов Николай Кириллович
Соколов Михаил Ильич | Соколов Николай Матвеевич

Соколов (Николай Алексеевич) - современный русский геолог. Родился в 1856 г. По окончании в 1879 г. курса на физико-математическом факультете Санкт-Петербургского университета оставлен для приготовления к профессорскому званию по кафедре геологии, в 1881 г. избран хранителем геологического кабинета Санкт-Петербургского университета, в 1885 г. перешел на службу в геологический комитет, где состоит старшим геологом и по настоящее время. В течение нескольких лет состоял также приват-доцентом Санкт-Петербургского университета. С. известен своими исследованиями дюнных образований, гидрологии и третичных отложений юга России и их фауны. Из работ С. важнейшими являются: а) напечатанные в "Трудах Императорского Санкт-Петербургского Общества Естествознания": "Дюны побережья Финского залива" (1882), "Mastodon arvernensis и Hipparion gracile из третичных отложений Крыма" (1882), "Дюны, их образование, развитие и внутреннее строение" (1844, магистерская диссертация, переиздана впоследствии с дополнениями на немецком языке); в) в изданиях геологического комитета: "Общая геологическая карта Европейской России" (Мелитополь-Бердянск, лист 48; 1889), "О месторождении железных руд в Бердянском уезде" (1890), "О послетретичных пресноводных образованиях южной России" (1890), "О неогеновых отложениях по нижнему течению р. Дона" (1891), "Об олигоценовой фауне окрестностей Екатеринослава" (1892), "Нижнетретичные отложения южной России" (1893, докторская диссертация), "Гидрогеологические исследования в южной и юго-восточной частях Херсонской губернии" (1893), "Фауна глауконитовых песков Екатеринославского железнодорожного моста" (1894), "О геологическом строении г. Одессы в связи с водоносностью" (1894), "О происхождении лиманов южной России" (1895), "Гидрогеологические исследования в Александровском уезде, Екатеринославской губернии" (1896), "Гидрогеологические исследования в Херсонской губернии" (1896), "Геологические исследования в северной части Криворогского района и р. Желтой" (1896), "Гидрогеологические исследования в Новомосковском уезде Екатеринославской губернии" (1897), "Геологические исследования в южной части Мариупольского уезда Екатеринославской губернии" (1899).


Соколов Николай Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Васильевич | Соколов Николай Матвеевич
Соколов Николай Андреевич | Соколов Николай Николаевич
Соколов Николай Алексеевич (геолог) | Соколов Николай Степанович
Соколов Николай Алексеевич | Соколов Нил Иванович
Соколов Николай Александрович | Соколов Павел Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Николай Кириллович, 1835 - 1874) - профессор Московского университета и Московской духовной академии. По окончании курса в Московской духовной академии С. был оставлен бакалавром по кафедре русской церковной истории (1858). По возвращении из-за границы (с 1863 г.), преподавал и западную церковную историю в академии и церковное право в университете. Несколько лет был также членом университетского суда и редактором "Университетских Известий". Литературная деятельность С. была обширна и началась в 1859 г. статьями "Учреждение патриаршества в России" ("Прибавления к Творениям св. отцов") и "О мирской власти епископов римских" (ib.). За ними последовали: "О духовенстве в древней России" (ib., 1860), "Извлечения из писем о церкви англиканской" (ib., 1865), "О протестантском богословии и его современном направлении в Англии" (ib., 1863), "О судьбе науки церковного права" ("Московские Университетские Известия", 1868), "Средневековые учения об отношении церкви к государству" (ib., 1869), "О влиянии церкви на историческое развитие права" (ib., 1870) и другие. Особенное впечатление произвели статьи С. по вопросу о духовно-судебной реформе, в которых были указаны многие причины недостатков духовных судов и приведены способы их устранения, таковы: "О началах и формах духовного суда" ("Православное Обозрение", 1870, № 5 и 6), "Духовный суд в древней церкви в первые три века христианства и в период вселенских соборов" (ib., 1870, № 9 - 12 и 1871, № 1 - 2) и "Основные начала судебной реформы в применении к ведомству духовного суда" (ib., 1871, № 3 и 5). В то же время С. написал "Состав епископского управления в древней церкви" (ib., 1870, № 10) и "О соборном управлении в христианской церкви" (ib., 1871, № 5). В первой статье он вооружался против вторжения государственного чиновнического элемента в церковную жизнь, а во второй - против тех подделок под древние формы свободной церковной жизни, которые могут служить прикрытием начал и тенденций, чуждых свободному духу древней христианской церкви. Статьи С. о церковном суде вызвали, с одной стороны, сочувствие к нему известной части общества и Святейшего Синода, который даже руководствовался ими, и с другой, - страстную полемику; как бы в ответ на нее он в конце 1871 г. напечатал "О разделении суда и администрации в епархиальном ведомстве" ("Православное Обозрение", № 10 - 11), где старался, главным образом, уяснить собственные основные положения. Однако полемика продолжалась и С. не пожелал более высказываться печатно по этому вопросу. Дальнейшие статьи его уже исторического характера: "Взгляд на церковную реформацию в Англии" ("Православное Обозрение", 1872, № 2) и "Судьбы папской системы церковного управления" (ib., 1872, № 11). После смерти С. вышли его "Из лекций по церковному праву. Вып. I. Введение в церковное право. Вып. II. Система канонического права" (Москва, 1875). В. Р-в.

См. также статьи:
Россия, разд. Церковное право .


Соколов Николай Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Кириллович | Соколов Николай Николаевич
Соколов Николай Васильевич | Соколов Николай Степанович
Соколов Николай Андреевич | Соколов Нил Иванович
Соколов Николай Алексеевич (геолог) | Соколов Павел Андреевич
Соколов Николай Алексеевич | Соколов Павел Петрович (живописец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Николай Матвеевич, родился в 1860 г.) - поэт, критик и переводчик философских сочинений; образование получил в Санкт-Петербургской духовной академии; состоит цензором Санкт-Петербургского цензурного комитета. Отдельно издал: "Иллюзии поэтического творчества. Эпос и лирика гр. А.К. Толстого" (1890), "Лирика Я.П. Полонского" (Санкт-Петербург, 1899), "Стихотворения Н. М. С." (Санкт-Петербург, 1899); переводил Шопенгауэра, Канта и других.

См. также статьи:
Толстой Алексей Константинович .


Соколов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Матвеевич | Соколов Николай Степанович
Соколов Николай Кириллович | Соколов Нил Иванович
Соколов Николай Васильевич | Соколов Павел Андреевич
Соколов Николай Андреевич | Соколов Павел Петрович (живописец)
Соколов Николай Алексеевич (геолог) | Соколов Павел Петрович (писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Николай Николаевич) - химик, окончил курс в 1842 г. по камеральному отделению юридического факультета Санкт-Петербургского университета, затем поступил на отделение естественных наук и в 1847 г. получив степень кандидата, отправился за границу для изучения химии в Гиссен к Либиху. В 1851 г. явилась его первая работа "О присутствии креатинина в моче лошади и теленка". В той же лаборатории вместе с Штрекером С. исследовал гиппуровую кислоту, причем они получили бензолгликолевую кислоту, а из нее неизвестную до тех пор гликолевую кислоту. В 1852 г. С. в Париже занимался в лабораториях Жерара и Реньо. Все это обусловило дальнейшую деятельность С. как профессора химии и распространителя новых тогда учений Лорана и Жерара. Путешествие на Урал (1855) дало материал для рассуждения "о перидоте как продукте металлургических операций", которое доставило С. степень магистра (1857). В этой работе отразилось близкое знакомство С. с разрабатывавшимся тогда в Париже С.-Клер Девиллем, Добрэ и другими вопросом об искусственном изготовлении минералов. Вскоре С. был назначен преподавателем минералогии в горном корпусе и консерватором музея Академии Наук. В это время С. вместе с профессором А.Н. Энгельгардтом открыл частную химическую лабораторию, куда был открыт доступ всем желающим за небольшую плату. Лаборатория была обставлена вполне научно и могла служить образцом для жалких в то время университетских лабораторий; преподавание в ней велось по методе Либиха. Число лиц, пожелавших заниматься, превзошло ожидание основателей. Лаборатория просуществовала до перехода С. преподавателем химии в Санкт-Петербургский университет. Дополнением к открытию лаборатории послужило основание С. и Энгельгардтом "Химического Журнала", первого в России, который просуществовал два года (1859 - 1860). Благодаря ему, уже в конце пятидесятых годов преподавание химии в России почти повсеместно было основано на новых унитарных воззрениях Лорана и Жерара, тогда как во Франции, где действовали эти знаменитые химики, взгляды их были введены в систему преподавания официально лишь в 80-х гг. В первой книге журнала напечатана была статья С. "О современном направлении химии", в которой критический талант С. проявился в полной силе. Там же была напечатана и докторская диссертация С. "О водороде в органических соединениях"; в ней описано открытие глицериновой кислоты, сделанное С. одновременно с английским Дебусом. Значение этой работы было велико, так как еще много позднее, до половины 60-х гг., лучшими химиками Вюрцем, Кекуле и Кольбе велся спор о природе спирто-кислот, подобных глицериновой; а этот спор привел к ясному различению понятия об атомности кислот от понятия об их основности, в диссертации же С. находится точное решение вопроса о спиртовом характере одного из паев водорода в молочной кислоте. В 1864 г. С. занял кафедру химии в Новороссийском университете, где также устроил лабораторию. В 1868 г. результатом его лабораторных занятий явилась работа "О молочной кислоте, получаемой из бета-иодопропионовой кислоты". В 1872 г. С. перешел в Санкт-Петербургский лесной и земледельческий институт, в лаборатории которого сделана им вместе с П.А. Лачиновым последняя работа "О действии аммиака на ацетон" (1874). Из оставшихся после его смерти бумаг извлечена была профессором Н.А. Меншуткиным работа "Об ангидриде глицериновой кислоты и превращении его в пировиноградную кислоту". С. умер в 1877 г. в Санкт-Петербурге. Работы его печатались в "Журнале Русского Физико-химического Общества", где помещены в 10-м томе и некрологи его, написанные профессором Меншуткиным и Лачиновым. В. Яковлев.

См. также статьи:
Воскресенский Александр Абрамович ;
Меншуткин Николай Александрович ;
Россия, разд. Химия ;
Фаворский Алексей Евграфович .


Соколов Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Николаевич | Соколов Нил Иванович
Соколов Николай Матвеевич | Соколов Павел Андреевич
Соколов Николай Кириллович | Соколов Павел Петрович (живописец)
Соколов Николай Васильевич | Соколов Павел Петрович (писатель)
Соколов Николай Андреевич | Соколов Павел Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Николай Степанович, 1860 - 1890) - писатель, воспитанник Санкт-Петербургской духовной академии. Служа в Саратове, С. принимал участие в местных периодических изданиях, а также сотрудничал в "Стране" и "Вестнике Европы". Ряд статей С. помещен в "Трудах Саратовской ученой архивной комиссии", выходивших под его редакцией. В 1884 г. С. под псевдонимом Н. Колосов поместил в "Русской Мысли" (№ 8 - 9) очерк "Александр Манцони". В 1889 г. С. защитил на степень магистра богословия диссертацию "Раскол в Саратовском крае. Опыт исследования по неизданным материалам. Т. I. Поповщина до 50-х годов настоящего столетия" (Саратов, 1888). Продолжением этого труда были статьи по истории раскола, помещенные в "Северном Вестнике": "Саратовский раскол по данным сенаторской ревизии" (1889, ноябрь) и "Закон 3-го мая 1883 года в Саратовской губернии" (1890, январь).

См. также статьи:
Сергий (в миру Симон Петрович Юршев) .


Соколов Нил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Степанович | Соколов Павел Андреевич
Соколов Николай Николаевич | Соколов Павел Петрович (живописец)
Соколов Николай Матвеевич | Соколов Павел Петрович (писатель)
Соколов Николай Кириллович | Соколов Павел Степанович
Соколов Николай Васильевич | Соколов Петр Андреевич

Соколов (Нил Иванович, 1844 - 1894) - профессор частной патологии и терапии Императорской военно-медицинской академии в Санкт-Петербурге. Из Калужской духовной семинарии поступил в медико-хирургическую академию, в которой окончил курс в 1870 г. и был оставлен при академии для усовершенствования (в клинике Боткина ). Степень доктора медицины получил в 1874 г. за труд "О влиянии на организм животных искусственной задержки кожной перспирации", имеющий значение и до сих пор. Посланный для усовершенствования за границу работал у Р. Вирхова, Реклингаузена и Гоппе-Зейлера. Работа у Реклингаузена "Zur Pathologie des acuten Milztumars" ("Virchow's Archiv", 66) установила причину гиперплазии селезенки при инфекционных болезнях. Работа у Гоппе-Зейлера дала анализ желчи. По возвращении из-за границы С. состоял доцентом по клинике внутренних болезней и занял место ассистента клиники профессора С.П. Боткина. К этому времени относятся его работы: "О гипертрофическом циррозе печени" (1878) и "О наружном применении глины при аневризмах аорты" (1881). С 1881 г. С. был соредактором С.П. Боткина по "Еженедельной Клинической Газете", а с переименованием ее в "Больничную Газету С.П. Боткина" - одним из ее редакторов-издателей. В 1882 г. С. был назначен главным врачом Санкт-Петербургской городской барачной больницы и состоял председателем совета врачей городских больниц (под председательством С. был составлен проект нового больничного устава). В это время С. читал как приват-доцент лекции по инфекционным болезням врачам и студентам. Во время эпидемии инфлюэнцы в Петербурге сделал доклад о клинических данных об этой болезни; с обнародованием Кохом лечения туберкулеза туберкулином С. изучал этот метод лечения в Берлине и применял его в больнице в Петербурге. С. редактировал ежегодные отчеты по барачной больнице и отчет за 10 лет существования больницы. В 1892 г. был избран профессором частной патологии и терапии в Военно-медицинской академии.


Соколов Павел Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Нил Иванович | Соколов Павел Петрович (живописец)
Соколов Николай Степанович | Соколов Павел Петрович (писатель)
Соколов Николай Николаевич | Соколов Павел Степанович
Соколов Николай Матвеевич | Соколов Петр Андреевич
Соколов Николай Кириллович | Соколов Петр Иванович (живописец)

Соколов (Павел Андреевич, умер в 1846 г.) - писатель, протоиерей, магистр Санкт-Петербургской академии. Его труды: "Слова и речи" (Ярославль, 1835) и "Первоначальное практическое пособие для проповедников" (Ярославль, 1844; 2 изд., Санкт-Петербург, 1857).


Соколов Павел Петрович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Павел Петрович (живописец) | Соколов Павел Степанович
Соколов Павел Андреевич | Соколов Петр Андреевич
Соколов Нил Иванович | Соколов Петр Иванович (живописец)
Соколов Николай Степанович | Соколов Петр Иванович (член Российской академии)
Соколов Николай Николаевич | Соколов Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Павел Петрович, родился в 1863 г.) - писатель, доцент по кафедре психологии в Московской духовной академии, где и учился, затем профессор психологии в Московской духовной академии. В 1906 г. получил степень магистра богословия за диссертацию "Вера. Психологический этюд" (М., 1902). Ему же принадлежит "Проблема веры с точки зрения психологии и теории познания" (Сергиев Посад, 1906). Более крупные статьи его: "Философия в современной Германии" ("Православное Обозрение", 1890, № 23 и 4), "Учение о Троице в новейшей идеалистической философии" ("Вера и Разум" за 1892, 93, 94 и 1896 гг.), "Банкротство натуралистического миросозерцания и современный религиозно-нравственный кризис на Западе" ("Вера и Разум", 1897, № 1 - 4; отдельно Харьков, 1897), "Факты и теория цветного слуха" ("Вопросы философии и психологии", кн. 37 и 38), "Философский скиталец. Памяти Н.Я. Грота" ("Богословский Вестник", 1899, июнь, июль, ноябрь и декабрь).

См. также статьи:
Верт Эдмунд Альбертович .


Соколов Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Павел Петрович (писатель) | Соколов Петр Андреевич
Соколов Павел Петрович (живописец) | Соколов Петр Иванович (живописец)
Соколов Павел Андреевич | Соколов Петр Иванович (член Российской академии)
Соколов Нил Иванович | Соколов Петр Петрович
Соколов Николай Степанович | Соколов Петр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Павел Степанович, родился в 1863 г.) - писатель, воспитанник Санкт-Петербургской духовной академии. Его труды: "Вопрос о тайном обязательстве папы Вигилия содействовать монофизитству" ("Православное Обозрение", 1891, июль - август), "Сильвио Пеллико" ("Пантеон литературы", 1892, июнь - сентябрь), "Церковная реформа императора Иосифа II" (Саратов, 1892; магистерская диссертация), "Копёнские происшествия 1802 и 1827 годов" ("Христианское Чтение", 1896, кн. 5), "Поборник начал старокатолицизма в прошлом столетии" (там же, 1897, июль, август), "Самокрещенцы в Саратовской губернии" (там же, 1897, сентябрь), "Поморцы и федосеевцы в Саратовском крае" (там же, 1899, февраль, март) и другие.

См. также статьи:
Россия, разд. История .


Соколов Петр Иванович (живописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Петр Андреевич | Соколов Петр Иванович (член Российской академии)
Соколов Павел Степанович | Соколов Петр Петрович
Соколов Павел Петрович (писатель) | Соколов Петр Федорович
Соколов Павел Петрович (живописец) | Соколов Семен Иванович
Соколов Павел Андреевич | Соколов Ст.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Петр Иванович, 1753 - 1791) - исторический живописец, родился крепостным человеком княгини Голицыной и, будучи отпущен ею на волю, десяти лет от роду поступил в число воспитанников Императорской Академии Художеств. Здесь главным его наставником был Д. Левицкий . При окончании академического курса в 1870 г. он получил малую золотую медаль за картину "Владимир и Рогнеда" и для дальнейшего своего усовершенствования оставлен при академии пенсионером. В 1772 г. был удостоен большой золотой медали и в следовавшем затем году отправлен на казенный счет за границу. В Риме работал под руководством П. Баттони и Натуара. В 1778 г. признан назначенным в академики за картины "Меркурий и Аргус" (находится в музее императора Александра III ) и "Дедал привязывает крылья Икару" (в музее Академии Художеств). В 1782 г. за картину "Венера и Адонис" (в музее Академии), получил степень академика. Еще пред тем, в 1780 г., начал преподавать в академии историческую живопись. В 1785 г. возведен в звание адъюнкт-профессора. Вообще этот художник в немногочисленных, оставшихся после него произведениях выказал большое дарование, и если бы смерть не пресекла его деятельность слишком рано, он мог бы занять очень видное место в истории русского искусства как продолжатель того эклектического направления, которое сообщил русской живописи А. Лосенко.

См. также статьи:
Иордан Федор Иванович ;
Левицкий Дмитрий Григорьевич .


Соколов Петр Иванович (член Российской академии)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Петр Иванович (живописец) | Соколов Петр Петрович
Соколов Петр Андреевич | Соколов Петр Федорович
Соколов Павел Степанович | Соколов Семен Иванович
Соколов Павел Петрович (писатель) | Соколов Ст.
Соколов Павел Петрович (живописец) | Соколов Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Петр Иванович) - член Российской академии и непременный секретарь ее (1766 - 1836); учился в Московской славяно-греко-латинской академии, в 1783 г. был переведен в академическую гимназию, в 1784 г. произведен в магистры академии, в 1786 г. назначен учителем русского языка в академическую гимназию и занимал эту должность около 18 лет; еще будучи студентом был причислен к Российской академии "для исправления дел" и с тех пор в течение полувека принимал деятельное участие в академических работах. Неразлучным спутником и сотрудником С. долгое время был Дмитрий Михайлович С. (1786 - 1819), товарищ его по Славяно-греко-латинской академии, по академической гимназии и университету, и, наконец, по Российской академии. Оба С. в 1792 г. избраны были в приобщники академии, в 1793 г. - в члены академии, в том же году награждены золотыми медалями за работы по составлению академического словаря; в 1802 г. составлена ими (под наблюдением митрополита Гавриила и в сотрудничестве с протоиереем Красовским) русская грамматика; в 1802 г. Петр С. был избран непременным секретарем академии и оставался в этом звании до самой смерти. Сверх того С. был редактором "Санкт-Петербург. Ведомостей", библиотекарем 1-го отделения академии, членом главного правления училищ и ученого комитета, редактором "Журнала департамента народного просвещения" и в течение 30 лет заведовал академической типографией. Труды С.: "Начальные основания российской грамматики" (Санкт-Петербург, 1788, 5 изд. 1808), "Одиссея" (перевод, Москва, 1788 и 1815); "Пчела, или Собрание разных статей в стихах и прозе" (1805), "Публия Овидия Н. Превращения" (перевод, 1808), "Ликей, или Круг словесности древней и новой" Лагарпа (перевод, 1811), "Правила о употреблении в письме буквы е" (1815), "Каталог обстоятельный российским рукописным книгам" (1818), "Каталог обстоятельный книгам богословским" (1832), "Общий церковно-славяно-российский словарь" (2 ч., 1834) и другие. О нем см. Сухомлинов "История российской академии".

См. также статьи:
Бунина Анна Петровна ;
Востоков Александр Христофорович ;
Родчев Василий Яковлевич ;
Соколов Дмитрий Михайлович .


Соколов Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Петр Петрович | Соколов Семен Иванович
Соколов Петр Иванович (член Российской академии) | Соколов Ст.
Соколов Петр Иванович (живописец) | Соколов Федор Федорович
Соколов Петр Андреевич | Соколов Федот
Соколов Павел Степанович | Соколова Е.

Соколов Петр Федорович - см. в статье Соколовы (живописцы) .


Соколов Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Петр Иванович (член Российской академии) | Соколов Петр Федорович
Соколов Петр Иванович (живописец) | Соколов Семен Иванович
Соколов Петр Андреевич | Соколов Ст.
Соколов Павел Степанович | Соколов Федор Федорович
Соколов Павел Петрович (писатель) | Соколов Федот
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов Петр Петрович - см. в статье Соколовы (живописцы) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Соколов Павел Петрович (живописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Павел Андреевич | Соколов Павел Петрович (писатель)
Соколов Нил Иванович | Соколов Павел Степанович
Соколов Николай Степанович | Соколов Петр Андреевич
Соколов Николай Николаевич | Соколов Петр Иванович (живописец)
Соколов Николай Матвеевич | Соколов Петр Иванович (член Российской академии)

Соколов Павел Петрович - см. в статье Соколовы (живописцы) .


Соколов Александр Петрович (живописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Александр Кириллович | Соколов Александр Петрович (историограф)
Соколов Александр Егорович | Соколов Алексей Петрович
Соколов Александр Васильевич | Соколов Аполлон Алексеевич
Соколов Александр Алексеевич | Соколов Аркадий Федорович
Соколов Александр Александрович | Соколов Арсений Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов Александр Петрович - см. в статье Соколовы (живописцы) .

См. также статьи:
Браз Осип Эмануилович ;
Греков Алексей .


Соколов Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Петр Федорович | Соколов Ст.
Соколов Петр Петрович | Соколов Федор Федорович
Соколов Петр Иванович (член Российской академии) | Соколов Федот
Соколов Петр Иванович (живописец) | Соколова Е.
Соколов Петр Андреевич | Соколовская Екатерина

Соколов (Семен Иванович) - журналист-архитектор. Родился в 1800 г., учился в Воронежском духовном училище, но, не окончив курса, вышел из училища и поступил в архитекторские ученики. Богатая архитектурная фантазия дала С. возможность быстро развиться в своей специальности и приобрести звание опытного архитектора; лучшие здания в Воронеже, как частные, так и казенные, строились под наблюдением С. Он был деятельным корреспондентом столичных газет и помещал статьи в "Воронежских Губернских Ведомостях", среди которых выделяется "Обзор церковных и монастырских зданий в городе Воронеже" (1867). Умер в 1868 г.


Соколов Ст.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Семен Иванович | Соколов Федор Федорович
Соколов Петр Федорович | Соколов Федот
Соколов Петр Петрович | Соколова Е.
Соколов Петр Иванович (член Российской академии) | Соколовская Екатерина
Соколов Петр Иванович (живописец) | Соколовский Александр Лукич

Соколов (Ст.) - в "Урании" 1804 г. напечатал "Сцену из жизни императора Генриха IV" (перевод из Шиллеровой "Талии").


Соколов Федот

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Федор Федорович | Соколова Е.
Соколов Ст. | Соколовская Екатерина
Соколов Семен Иванович | Соколовский Александр Лукич
Соколов Петр Федорович | Соколовский Алексей Андреевич
Соколов Петр Петрович | Соколовский Владимир Игнатьевич

Соколов (Федот) - в "Ежемесячн. Сочин." 1757 г. помещен его перевод "О пользе, которую учение физики приносит экономии".


Соколов Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Ст. | Соколов Федот
Соколов Семен Иванович | Соколова Е.
Соколов Петр Федорович | Соколовская Екатерина
Соколов Петр Петрович | Соколовский Александр Лукич
Соколов Петр Иванович (член Российской академии) | Соколовский Алексей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Федор Федорович) - историк. Родился в 1841 г., окончил курс в Санкт-Петербургском университете. По защите магистерской диссертации ("Критические исследования, относящиеся к древнейшему периоду истории Сицилии", Санкт-Петербург, 1865) С. был назначен профессором истории в Санкт-Петербургском университете и в Санкт-Петербургском историко-филологическом институте. Кроме курсов древней истории С. читает греческие государственные и религиозные древности, а также объясняет некоторых авторов. Он может быть назван основателем изучения в России науки о древнегреческих надписях (эпиграфики). Благодаря стараниям С. и бывшего русского посланника в Афинах П.А. Сабурова, министерство народного просвещения стало командировать в Грецию с 1880 г. молодых ученых для усовершенствования в археологии и эпиграфике. Изложение истории у С. строго фактическое. Сравнительно немногочисленные труды С. основаны на огромной эрудиции; такова, например, статья "Афинское постановление в честь Аристомаха Аргосского" ("Журнал Министерства Народного Просвещения", 1879, № 11), которая всецело разбивает многие хронологические выводы "Истории эллинизма" Дройзена; очень много нового заключается и в работе С. "В области древней истории" ("Журнал Министерства Народного Просвещения", 1897 - 1899). Другие труды С.: "Гомеровский вопрос" ("Журнал Министерства Народного Просвещения", 1868), "Замечания о списках дани союзников афинских" ("Труды 2-го археологического съезда"), "Третье столетие до Рождества Христова" ("Журнал Министерства Народного Просвещения", 1886) и т. д. В 1895 г., по поводу тридцатилетия деятельности С., бывшие слушатели его издали в честь юбиляра сборник своих научных статей. См. "Словарь профессоров Санкт-Петербургского университета" (т. II) и "Handbuch der klassischen Altertumswissenschaft" (I, 1892). А. М-н.

См. также статьи:
Ернштедт Виктор Карлович ;
Коркунов Николай Михайлович ;
Россия, разд. История ;
Россия, разд. Классическая филология .


Сокольский Владимир Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сокольский Василий Петрович | Сокольский Герасим
Соколовы (живописцы) | Сокольский Григорий Иванович
Соколовский Павел Емельянович | Сокуров Федор Егорович
Соколовский Павел Александрович | Солдатенков Козьма Терентьевич
Соколовский Николай Михайлович | Соллертинский Сергий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сокольский (Владимир Викторович) - юрист, родился в 1848 г., по окончании в 1868 г. курса в Дерптском университете и по возвращении из-за границы был приглашен приват-доцентом по истории русского права в Киев. После защиты диссертаций на степени магистра и доктора уголовного права ("История уголовного обыска", Киев, 1871; "История нарушений уставов монетных", ib., 1874) С. перешел (1874) в Демидовский юридический лицей на кафедру всеобщей (сравнительной) истории права, к которой было отнесено и преподавание римского права. К этому периоду относятся сравнительно-исторические исследования С.: "К учению об организации семьи и родства в древнейших обществах, преимущественно у кельтов и германцев" ("Журнал Министерства Народного Просвещения", 1881), "О влиянии кельтического и германского права на систему кар и покаяний западной церкви" (ib., 1882) и другие. В 1885 г. С. был приглашен в Новороссийский университет, где читал лекции по государственному полицейскому праву и по истории римского права, а с 1892 г. занимает там же кафедру истории римского права. Главные труды С.: "Пособие при изучении внешней истории римского права", выдержавшее два издания (Ярославль, 1875 и Москва, 1877); "Курс русского государственного права" (Одесса, 1890); "Очерк истории римского права в ранний период средних веков" ("Журнал Министерства Народного Просвещения", 1891), "О характере и значении Эпанагоги" ("Византийский Временник", 1894), "Греко-римское право в уложении царя Вахтанга VI" ("Журнал Министерства Народного Просвещения", 1896).

См. также статьи:
Россия, разд. Русское государственное право .


Сокольский Герасим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сокольский Владимир Викторович | Сокольский Григорий Иванович
Сокольский Василий Петрович | Сокуров Федор Егорович
Соколовы (живописцы) | Солдатенков Козьма Терентьевич
Соколовский Павел Емельянович | Соллертинский Сергий Александрович
Соколовский Павел Александрович | Соллогуб

Сокольский (Герасим) - стихотворец и переводчик начала XIX века, сотрудник "Друга Юношества", 1812 - 14 гг.; "Амфиона" 1815 г.; "Современного Наблюдателя" 1815 г.; "Вестника Европы", 1814 - 18 гг., "Трудов Общества Любителей Российской Словесности при Московском Университете", 1816 - 17 гг. ("Речь о пользе правил словесности").


Сокольский Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сокольский Герасим | Сокуров Федор Егорович
Сокольский Владимир Викторович | Солдатенков Козьма Терентьевич
Сокольский Василий Петрович | Соллертинский Сергий Александрович
Соколовы (живописцы) | Соллогуб
Соколовский Павел Емельянович | Соллогуб Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сокольский (Григорий Иванович, 1807 - 1886) - профессор Московского университета; по окончании курса на медицинском факультете Московского университета поступил в профессорский институт при Дерптском университете (1828 - 1832) и получил степень доктора медицины (1832); затем был прикомандирован к Обуховскому госпиталю в Санкт-Петербурге (1833 - 34) и отправлен за границу для усовершенствования (1834 - 1835); по возвращении был назначен в Казанский университет для преподавания патологической семиотики (1835), но в том же году перемещен в Московский университет, где был ординарным (с 1838) профессором по кафедре частной патологии и терапии. С. напечатал: "De haemorrhagia cerebri commentatio medica" (Москва, 1836), "Conspectus morborum Europae a familiis simplicioribus ad magis compositis provicenda expositorum" (Москва, 1836), "Учение о грудных болезнях" (Москва, 1838), "Исследование патологических свойств воспаления легочной и соседних ее тканей, с приложением к диагностике и терапевтике" (Москва, 1838), "О кормлении и воспитании новорожденных детей" (Москва, 1846, 2 изд. Москва, 1848), а также перевел несколько сочинений Гуфеланда.

Назад Вперед


Сокуров Федор Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сокольский Григорий Иванович | Солдатенков Козьма Терентьевич
Сокольский Герасим | Соллертинский Сергий Александрович
Сокольский Владимир Викторович | Соллогуб
Сокольский Василий Петрович | Соллогуб Владимир Александрович
Соколовы (живописцы) | Соллогуб Николай Варламович

Сокуров (Федор Егорович, умер в 1875 г.) - библиофил; имел в Санкт-Петербурге большую коллекцию старопечатных книг и рукописей, преимущественно раскольничьих. Кроме того, у С. было довольно многочисленное собрание русских медалей и монет. Коллекция Петровских книг из собрания С. принесена им в дар Императорской Публичной Библиотеке.


Солдатенков Козьма Терентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сокуров Федор Егорович | Соллертинский Сергий Александрович
Сокольский Григорий Иванович | Соллогуб
Сокольский Герасим | Соллогуб Владимир Александрович
Сокольский Владимир Викторович | Соллогуб Николай Варламович
Сокольский Василий Петрович | Соллогуб Федор Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Солдатенков (Козьма Терентьевич, родился в 1818 г., умер в 1901 г.) - московский негоциант, приобрел широкую известность как покровитель искусства и бескорыстный издатель ряда ценных сочинений. С. изданы: сочинения Белинского , Кавелина , "Всеобщая история" Вебера (перевод Чернышевского 14 т.); Вейс "Внешний быт народов" (5 частей); Брайс "Американская республика" (I - III т.); Гиббон "История упадка Римской империи" (7 т.); Грин "История английского народа" (4 т.); Дройзен "История эллинизма" (3 т.); Зибер "Очерки первобытной экономической культуры"; Каррьер "Искусство в связи с развитием культуры" (4 т.); Момсен "Римская история" (5 т.); Тикнор "История испанской литературы"; Тренделенбург "Логические исследования"; Фринкен "Римские катакомбы" (4 ч.); Фриман "Историческая география"; Шмидт "История педагогики" и многие другие капитальные произведения, преимущественно по истории. Все издания С. вышли в Москве, где находится и картинная галерея его.

См. также статьи:
Белинский Виссарион Григорьевич ;
Васильев Федор Александрович ;
Жамет Альберт Данилович ;
Кетчер Николай Христофорович ;
Клодт фон-Юренсбург (художники) ;
Левитов Александр Иванович ;
Маковские (семья художников) ;
Перов Василий Григорьевич ;
Раев Василий Егорович ;
Решетников Федор Михайлович ;
Риццони (два русских живописца) ;
Россия, разд. Ваяние ;
Савицкий Константин Аполлонович ;
Семирадский Генрих Ипполитович ;
Соколов Иван Иванович (живописец) ;
Сорокин (фамилия трех художников) ;
Трутовский Константин Александрович ;
Чернышевский Николай Гаврилович ;
Чурило Пленкович ;
Шеншин Афанасий Афанасьевич (Фет) ;
Шишкин Иван Иванович ;
Щепкин Николай Михайлович ;
Щепкины (М.П. и Д.М.) .


Соллертинский Сергий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солдатенков Козьма Терентьевич | Соллогуб
Сокуров Федор Егорович | Соллогуб Владимир Александрович
Сокольский Григорий Иванович | Соллогуб Николай Варламович
Сокольский Герасим | Соллогуб Федор Львович
Сокольский Владимир Викторович | Солнцев Гавриил Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соллертинский (Сергий Александрович) - духовный писатель, протоиерей Богоявленского Никольского собора в Санкт-Петербурге, ординарный профессор Санкт-Петербургской духовной академии. По окончании в ней курса в 1871 г., С. в том же году был избран приват-доцентом на кафедре педагогики. В 1883 г. С. защитил магистерскую диссертацию "Дидактическое значение священной истории в круге элементарного образования" (Санкт-Петербург, 1883). В 1884 г. С. было поручено чтение лекций по кафедре пастырского богословия. В 1899 г. С. утвержден Святейшим Синодом в степени доктора богословия. Кроме магистерской диссертации С. написал: "Пастырство Христа Спасителя. Часть основоположительная: Иисус Христос, основатель христианского пастырства" (Санкт-Петербург, 1888; 2 изд., ib., 1896), "Пособие к преподаванию Пространного христианского катехизиса православные кафолические восточные церкви. Вып. I. Введение в символ веры" (Санкт-Петербург, 1884), "Объяснение Мф. V, 22; 38 - 42; VII, 1. Лук. VI, 37 у графа Л. Толстого" (Санкт-Петербург, 1887), "Учебник практической дидактики в вопросах и ответах" (ib., 1892), а также ряд статей в "Христианском Чтении" и "Церковном Вестнике". Его новейшие труды: "О происхождении воспитательного дела и об основных опорах его существования в человеческой истории" (М., 1899); "Проповеди на некоторые праздничные и воскресные дни" (СПб., 1903).

См. также статьи:
Толстой Лев Николаевич .


Соллогуб

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соллертинский Сергий Александрович | Соллогуб Владимир Александрович
Солдатенков Козьма Терентьевич | Соллогуб Николай Варламович
Сокуров Федор Егорович | Соллогуб Федор Львович
Сокольский Григорий Иванович | Солнцев Гавриил Ильич
Сокольский Герасим | Солнцев Федор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соллогуб - графский и дворянский древний литовский род, принявший польский герб Правдзиц и писавшийся в прежнее время "Довойно-С."; восходит ко второй половине XV века. Юрий Андреевич С., воевода Смоленский, защищавший этот город против великого князя Василия Ивановича , вынужден был сдаться и отпущен в Литву, отвергнув предложение великого князя поступить к нему в службу; возвратившись на родину, обвинен был в измене и казнен в 1514 г. Гр. Антон С. (умер в 1759 г.) был генералом артиллерии литовской. Сын его граф Иван (умер в 1812 г.), генерал-адъютант Станислава-Августа, перешел в русскую службу в 1790 г. Из внуков его Владимир Александрович - известный писатель (см.). Из дворянской (старшей) отрасли С. Василий Иустинович (родился в 1848 г.) - генерал-лейтенант и профессор Академии генерального штаба. Род С. внесен в VI и V части родословных книг Виленской, Ковенской, Минской, Могилевской и Московской губерний (Гербовник, XII, 22).

См. также статьи:
Сологуб .


Соллогуб Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соллогуб | Соллогуб Николай Варламович
Соллертинский Сергий Александрович | Соллогуб Федор Львович
Солдатенков Козьма Терентьевич | Солнцев Гавриил Ильич
Сокуров Федор Егорович | Солнцев Федор Григорьевич
Сокольский Григорий Иванович | Соловей Будимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соллогуб (граф Владимир Александрович) - известный писатель (1814 - 1882), внук литовско-польского вельможи, переселившегося в Россию. С. получил тщательное домашнее воспитание на французский лад, подолгу живал за границей. Учился в Дерптском университете, где окончил курс в 1834 г. Поступив на службу в Министерство иностранных дел, он некоторое время состоял при Венском посольстве, затем перешел в Министерство внутренних дел, в 1850 г. служил на Кавказе, в 1870 г. был председателем комиссии по преобразованию тюрем, в 1877 г. находился при главной квартире Государя Императора для составления "Дневника Высочайшего пребывания за Дунаем" (Санкт-Петербург, 1878). В общем он, несмотря на огромные связи и некогда большое богатство, карьеры не сделал. Интересы литературно-артистические в нем преобладали, чему содействовали также родственные отношения с известным музыкальным домом графа Виельгорского (см.). С. был добрый человек, отзывчивый на чужое горе и искренно радовавшийся чужому заслуженному успеху. Свободный от великосветских предрассудков, он одновременно был желанным гостем в аристократических гостиных, где его любили как интересного собеседника и устроителя спектаклей и увеселений, и вместе с тем был своим человеком в кружках молодых писателей, группировавшихся около "Отечественных Записок" времен Белинского . В литературной деятельности своей С. до известной степени являлся симпатичным дилетантом, более скользя по поверхности затрагиваемого сюжета, чем углубляясь в его сущность. Выступил он на литературное поприще с повестями "Два студента" и "Три жениха" в "Современнике" (1837), а в 1839 г. появился в обновленных "Отечественных Записках" с "Историей двух калош". Повесть имела чрезвычайный успех. Подкупал не только талант рассказчика, но и теплота чувства и трогательность сюжета - история разбитой житейской прозой артистической жизни. Симпатичные лица повести - артисты и немцы-ремесленники, несимпатичные - люди большого света. Из других повестей имели успех "Аптекарша" (1841), "Медведь" (1843) и особенно "Большой Свет" (1840), повесть "В двух танцах". Во всех этих произведениях большой свет неизменно выводится со стороны своей пустоты и мишурности, а люди среднего сословия - со стороны своей преданности чувству долга и искренности чувства. Сатира, однако, не глубока и известное внутреннее преклонение пред "настоящим" большим светом сквозит и сквозь отрицательное отношение автора к изображаемой среде. В 1845 г. С. издал отдельной книгой, с политипажами, наиболее известное из своих произведений - "Тарантас" (первые 7 глав были напечатаны в "Отечественных Записках" 1840 г.). Это талантливая, но довольно странная смесь беллетристики и публицистики, перемешанный длинными рассуждениями рассказ о поездке из Москвы в село Мордассы захолустного помещика старого закала и молодого человека, только что вернувшегося из-за границы. Последний вывез из долгих шатаний по Европе нежелание завести у нас европейские порядки, а напротив того славянофильствующее преклонение пред русской "самобытностью". Автор насмешливо относится к обоим героям, которые в своем путешествии сталкиваются с целым рядом тонко обрисованных представителей захолустной жизни. Белинский посвятил "Тарантасу" большую сочувственную статью, в которой, впрочем, придал авторским намерениям значительно большую определенность и окрашенность. В 1845 - 46 гг. С. издал сборник "Вчера и Сегодня" (2 т.), в 1850 г. поставил на сцену известнейший водевиль свой "Беда от нежного сердца". Настроение "обличительной" эпохи, наступившей после севастопольских неудач, не миновало и впечатлительного С. Отзывчивый на все модное, писавший водевили даже на такие "современные" темы, как царившая одно время в Петербурге мода на мыльные пузыри, С. в 1856 г. написал "Чиновника", в котором главный герой Надимов патетически восклицал: "Крикнем на всю Русь, что пришла пора вырвать зло с корнями". Пьеса имела шумнейший успех, но это свидетельствовало больше о настроении общества, жадно ловившего всякий намек на обновление отжившего строя, чем о достоинстве пьесы и глубине замысла. Люди, умеющие разбираться в литературных явлениях, тогда же увидели внутреннюю фальшь и пустозвонство Надимова. "Чиновник" был скоро забыт и не меньший успех, чем пьеса, имел едкий и блестящий разбор ее, напечатанный Н.П. Павловым в "Русском Вестнике" 1857 г. Насмешливо отнесся к внешней прогрессивности Надимова и Добролюбов ("Сочинения", т. II). "Чиновник" был последним из произведений С., обратившим на себя внимание публики. После этого он редко появлялся в печати (главным образом с воспоминаниями о Пушкине , Гоголе , Вяземском , Одоевском и других). После его смерти был напечатан роман "Через край" ("Новь", 1885) и "Воспоминания" в "Историческом Вестнике". Беллетристические сочинения С. издал в 5 томах, в 1855 - 56 гг. (Санкт-Петербург). С. Венгеров.

См. также статьи:
Белинский Виссарион Григорьевич ;
Воронов Евгений Иванович ;
Гоголь Николай Васильевич ;
Добролюбов Николай Александрович ;
Иванов-Разумник ;
Лермонтов Михаил Юрьевич ;
Плавильщиков Петр Алексеевич ;
Россия, разд. Русская литература (1855 - 1862) ;
Соллогуб ;
Ядринцев Николай Михайлович .


Соллогуб Николай Варламович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соллогуб Владимир Александрович | Соллогуб Федор Львович
Соллогуб | Солнцев Гавриил Ильич
Соллертинский Сергий Александрович | Солнцев Федор Григорьевич
Солдатенков Козьма Терентьевич | Соловей Будимирович
Сокуров Федор Егорович | Соловей-разбойник

Соллогуб (Николай Варламович) - журналист (умер в 1893 г.), издавал и редактировал газету "Владивосток".


Соллогуб Федор Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соллогуб Николай Варламович | Солнцев Гавриил Ильич
Соллогуб Владимир Александрович | Солнцев Федор Григорьевич
Соллогуб | Соловей Будимирович
Соллертинский Сергий Александрович | Соловей-разбойник
Солдатенков Козьма Терентьевич | Соловцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соллогуб (граф Федор Львович, умер в 1890 г.) - художник; окончив Московский университет, С. писал мелкие рисунки и акварели, преимущественно на исторические сюжеты. Больше всего С. работал для театра, изготовляя рисунки как костюмов, так и аксессуаров для дирекции Императорских театров и некоторых частных театров; все созданные С. костюмы обладают и исторической верностью, а подбор цветов костюмов показывает в С. художника-колориста. С. известен также и как художник-иллюстратор, но эти произведения С., за редкими исключениями, не появились в печати: в "Артисте" за 1890 - 91 гг. напечатаны его иллюстрации к "Сказке о золотом петушке". С. был преподавателем в Московских драматических училищах - частных и императорском - и был руководителем обстановочной части на сценах московских императорских театров. Перу С. принадлежат также несколько стихотворений, напечатанных в различных журналах.

См. также статьи:
Зотов Владимир Рафаилович .


Солнцев Гавриил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соллогуб Федор Львович | Солнцев Федор Григорьевич
Соллогуб Николай Варламович | Соловей Будимирович
Соллогуб Владимир Александрович | Соловей-разбойник
Соллогуб | Соловцовы
Соллертинский Сергий Александрович | Соловьев Алексей Викторович

Солнцев (Гавриил Ильич, 1786 - 1866) - юрист, сын священника, воспитанник Севской и Орловской семинарий, еще до окончания последней поступил в Орловское губернское правление и в 1811 г. переместился в 7-й департамент Московского Сената. Отправленный отсюда в следующем году для сопровождения архивных дел в Казань, он воспользовался свободным временем и стал посещать Казанский университет. В 1814 г. С. уже выдержал испытание на степень магистра юридических наук и за диссертацию "De successione ab intestate secundum principa juris Rossici, respectu quoque non minus ad jus Iustinianeum habito" был удостоен степени доктора прав. В 1815 г. утвержден экстраординарным профессором, в 1817 г. ординарным. Вместе с тем был постепенно секретарем факультета, деканом, проректором и ректором университета. Прибывший в 1819 г. в Казань новый попечитель Магницкий , хотя и остался на первых порах доволен управлением молодого ректора, но, усмотрев в его лекциях по естественному праву "дух вольнодумства и лжемудрия", нарядил суд из профессоров университета, которые после трехлетнего обсуждения, в угоду попечителю, вынесли желанный для последнего вердикт, и С. в 1821 г. должен был прекратить чтение лекций, а в 1823 г. и вовсе оставить учебное ведомство. В 1824 г. он был назначен на должность Казанского губернского прокурора и пробыл в ней двадцать лет, снискав широкую популярность своими познаниями и честностью. Император Николай I при посещении Казани приветствовал С. словами: "У меня в России два солнца: одно на небе, а другое - ты", и даже звал его в Петербург. Почти до самой смерти С. продолжал заниматься научными исследованиями, хотя и ничего не издал, и любил бывать на университетских диспутах, где всех поражал своими знаниями и находчивостью. Современники рисуют его в частной жизни большим оригиналом. Из печатных трудов С. известны его речь "De necessariis benemeriti juris consulti requisitis" (1819) и два перевода "Важнейшие истины для прекрасного пола" (1813) и "Приданое моей дочери, или Уроки для благородных девиц" (1838). См. Агафонов "Некоторые сведения о жизни Г.И. Солнцева" (Казань, 1864); Н. Булич "Университетский суд над профессором Солнцевым во время попечительства Магницкого" ("Ученые Записки Казанского Университета", 1864, вып. I); его же "Из первых лет Казанского университета" (Казань, 1891); Пономарев "А.Н. Родионова" ("Исторический Вестник", 1887, № 4, стр. 114 и след.); П. Суворов "Записки о прошлом" (Москва, 1898); "Историческая записка о четырех отделениях Казанского университета за 1814 - 1827 годы" (Казань, 1899); И. Михайлов "Казанская Старина" ("Русская Старина", 1899, № 10). В. Р-в.


Солнцев Федор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солнцев Гавриил Ильич | Соловей Будимирович
Соллогуб Федор Львович | Соловей-разбойник
Соллогуб Николай Варламович | Соловцовы
Соллогуб Владимир Александрович | Соловьев Алексей Викторович
Соллогуб | Соловьев Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Солнцев (Федор Григорьевич) - живописец и археолог (1801 - 1892). Отец его, крепостной человек гр. Мусина-Пушкина , поместил сына в своекоштные ученики Академии Художеств (в 1815 г.). Здесь, занимаясь под руководством С. Щукина и А. Егорова , С. быстро выказал успехи в живописи. При окончании академического курса в 1824 г. за картину "Крестьянское семейство", он получил малую золотую медаль, а в 1827 г. за картину "Воздадите Кесарево Кесарю, а Божия Богови" - большую золотую медаль. После этого С. оставил Академию и некоторое время добывал средства к жизни уроками рисования, писанием портретов и т. п. Тогдашний президент Академии А. Оленин стал направлять С. на ту дорогу, на которой С. потом получил известность. Благодаря Оленину, молодой художник сделался археологом-рисовальщиком и на всю жизнь приковался к исследованию и изображению различных памятников старины. В 1830 г. по Высочайшему повелению он был отправлен в Москву и другие места Империи "для срисовывания старинных наших обычаев, одеяний, оружия, церковной и царской утвари, скарба, конской сбруи и прочих предметов". С. тщательно воспроизводил акварелью всякую старинную вещь, имеющую какое-либо историческое значение, и все свои рисунки пересылал Оленину, который постоянно руководил этими работами (особенно первые годы) и давал ему подробные инструкции. За свои работы С. причислен в 1833 г. к Академии и к Кабинету Его Величества. С этой поры начинается целый ряд поездок С. по старинным городам России для срисовывания отечественных древностей. До 1836 г. он работал в Новгороде, Рязани, Москве, Торжке и других городах; в Москве занимался в Оружейной палате, в Успенском и Архангельском соборах и в других местах. Срисовывая и подробно исследуя царскую утварь в Оружейной палате, он сделал открытие, что так называемые венец и бармы Мономаха изготовлены при царе Михаиле Феодоровиче , в Греции. Кроме того, он делал наезды в Рязань, Юрьев-Польский, Смоленск и другие города. В конце 1835 г. он получил от Академии программу для получения звания академика: написать картину "Встреча великого князя Святослава с Иоанном Цимисхием". Через год эта картина (находится в музее императора Александра III ) была окончена, и С. сделан академиком. Почти одновременно с этим С. занимался восстановлением древних царских теремов в Кремле, сочинил проекты их реставрации и по ним терема к концу 1836 г. были возобновлены вполне. Император Николай , веривший безусловно в познания С., поручил ему срисовать многие из вещей, находящихся в Оружейной палате и в Благовещенском соборе. Из громадного количества солнцевских рисунков, изображающих древности, - а их всего наберется более 3000 - ни один не миновал глаз Государя. Исполняя его поручение, С. определил, между прочим, что так называемая корона Астраханского царства сделана при Михаиле Феодоровиче, а корона Сибирская - при Алексее Михайловиче . С 1837 по 1843 г. С. работал преимущественно в Москве, хотя и посещал другие старинные города. В то же время он принимал участие в устройстве московского Большого Дворца, построенного на месте прежнего, сгоревшего в 1812 г. Когда, в 1843 г., Оленина не стало, Государь взялся сам руководить С. и отправил его в Киев для срисовывания и восстановления тамошних древностей. Отсюда начинается новая эпоха карьеры С., продолжавшаяся десять лет. Летом он трудился обыкновенно в Киеве, а на зиму перебирался в Санкт-Петербург, куда привозил с собой каждый раз от 80 до 100 рисунков, которые были представляемы им Государю. Осматривая Киево-Софийский собор, он открыл там стенные фрески XI века. Не ограничиваясь этим открытием, которое можно считать одной из важнейших заслуг С., он приступил по Высочайшему повелению к восстановлению внутренности означенного собора по возможности в том виде, какой она имела, и окончил этот труд в 1851 г. Сверх того, С. снимал виды некоторых храмов, делал рисунки внутренности собора Киево-Печерской лавры, участвовал во временной комиссии для разбора древних актов Юго-Западной России, учрежденной в 1844 г., и был назначен в члены комитета для издания снятых им рисунков. Это издание продолжалось с 1846 по 1853 г. и составило шесть громадных томов "Древностей Российского Государства", в которых большая часть рисунков (до 700) принадлежит С. Крымская война, кончина императора Николая I и наступление эпохи реформ в царствование его преемника на престоле - все это отодвинуло С. на второй план. Тем не менее, с 1853 г. он работал для Санкт-Петербургского Исаакиевского собора, исполнял заказы Святейшего Синода, каковы, например, рисунки антиминсов, изображения святых для помещения в молитвенниках, святцы и т. п.; в течение восьми лет он заведовал работами по изготовлению иконостасов для церквей западных губерний. С 1859 г. С. снова получает официальные командировки (например, во Владимир на Клязьме) и причисляется к императорской археологической комиссии. Ввиду его заслуг Академия Художеств в 1863 г. дала ему титул ее почетного вольного общника. В 1876 г. было торжественно отпраздновано 50-летие деятельности С., причем поднесена ему выбитая в его честь золотая медаль и он возведен в звание профессора. Не обладая особенно ярким художественным талантом, С. занял весьма видное место в истории русского искусства своей неутомимой деятельностью на поприще изучения художественных памятников отечественной старины: им исполнено несчетное количество рисунков всякого рода древностей России, из которых многие были потом изданы и составили драгоценный вклад в нашу археологию. Очень любопытны также рисунки простонародных, теперь по большей части уже исчезнувших, костюмов разных местностей России, которые С. с любовью изучал и воспроизводил во время своих путешествий; наконец, ему многим обязаны как русское иконописание, так и орнаментистика построек и утвари, преимущественно церковной. Ср. Н. Собко "Ф.Г. Солнцев и его художественно-археологическая деятельность" ("Вестник изящных искусств", т. I, стр. 471); "Моя жизнь и художественно-археологические труды", рассказ Ф. Г. С. ("Русская Старина", 1876, № 1, 2, 3, 5 и 6); Ф. Булгаков "Наши художники" (т. II, Санкт-Петербург, 1890). Е. Тарасов.

См. также статьи:
Пожалостин Иван Петрович ;
Россия, разд. Науки инженерного и строительного искусства ;
Филарет (в миру Димитрий Григорьевич Гумилевский) .


Соловей-разбойник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловей Будимирович | Соловцовы
Солнцев Федор Григорьевич | Соловьев Алексей Викторович
Солнцев Гавриил Ильич | Соловьев Василий Николаевич
Соллогуб Федор Львович | Соловьев Владимир Сергеевич
Соллогуб Николай Варламович | Соловьев Всеволод Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловей-разбойник, Ахматович, Одихмантьевич, Рахматович, Рахманов, - птица рахманная; представляет собой, по определению академика Ягича , сложный образ, в котором есть черты птицы и человека, чудовищного богатыря. С. залег дорогу в Киев, по которой едет Илья Муромец ; он тридцать лет никого не пропускает, оглушая своим свистом и ревом; его гнездо на семи дубах, но есть у него и терем; у С. есть сыновья и дочь богатырша-"перевозница". Илья привозит С. в Киев и за его коварство убивает его или подвергает иной казни. В одном случае С. является помощником Ильи в бою и его образ сливается с представлением о С. Будимировиче . Академик Ягич пытался объяснить происхождение С. из легенд о Соломоне, но, как доказал профессор Вс. Ф. Миллер , для такого объяснения нет достаточных данных, а самое производство имени С. от Соломона, причем впоследствии явилось представление о птице, оказывается крайне натянутым. В свою очередь, исходя из своей восточной гипотезы, Вс. Ф. Миллер сближает С. с иранской птицей Симургом, с богатырями Ауладом, Кергсаром, белым дивом, а в сказке об Еруслане Лазаревиче находит параллель к С. в образе Ивашки-сторожа. Подобное же предположение высказывал раньше В.В. Стасов . Профессор Халанский , сближая соответственную былину об Илье Муромце с германскими сказаниями о Тетлейфе, видит в С. отражение образа Зигурда. Историческую основу для представления о разбойнике Буслаев указывал в летописном сказании о разбойнике Могуте. Вообще литературная история типа С. до сих пор не вполне выяснена, так как во всех приведенных построениях рядом с ценными указаниями заключается немало произвола. См. Ягич "Die christlich-mythologische Schicht in der russischen Volksepik" ("Arch. fur sl. Phil.", вып. I); Вс. Миллер "Экскурсы" и "Очерки"; Халанский "Южнославянские сказания о Кралевиче Марке"; Буслаев "Критические заметки на книгу Ор. Миллера" ("Журнал Министерства Народного Просвещения"), часть CLIX). А. Б.

См. также статьи:
Соловей Будимирович .


Соловей Будимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солнцев Федор Григорьевич | Соловей-разбойник
Солнцев Гавриил Ильич | Соловцовы
Соллогуб Федор Львович | Соловьев Алексей Викторович
Соллогуб Николай Варламович | Соловьев Василий Николаевич
Соллогуб Владимир Александрович | Соловьев Владимир Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловей Будимирович - герой былины , известной в 10 записях, из которых старейшая принадлежит Кирше Данилову . Как обстоятельно выяснено профессором В.Ф. Миллером , эта былина северного, Новгородского происхождения, хотя по своему действию и приурочена к Киевскому циклу; это объяснение подтверждается и географическими данными былины (море Варяжское - Финский залив, город Леденец - замок Линдаписса около Ревеля, остров Кодольский - Котлин), как это указал П.Н. Милюков . С. Будимирович приезжает на Соколе-корабле в Киев сватать племянницу князя Владимира, Запаву Путятичну, строит в ее саду в одну ночь три чудесно изукрашенных терема и этими теремами, а также игрой на гуслях так прельщает Запаву, что она сама к нему приходит; они целуются, милуются и меняются золотыми перстнями, но мать С. уговаривает его, отсрочив свадьбу, съездить за синие моря; во время этой поездки, по варианту Кирши Данилова, благодаря такому же обману, как в былинах о Добрыне Никитиче , Запава соглашается выйти замуж за Давида Попова, но возвратившийся во время свадебного пира С. Будимирович разрушает план Попова, и Запава идет за настоящего своего жениха. Как отметил профессор Халанский , былина о С. Будимировиче имеет тесную связь со свадебными песнями по своей символике, по сюжету же она близко совпадает с повестью о Василии Златовласом, так что можно для повести и былины предположить общий источник, если не считать былины, возникшей под влиянием повести. В некоторых других былинах и у Кмиты Чернобыльского С. Будимирович смешивается с Соловьем-разбойником (см.). См. Веселовский "Южнорусские былины" (I и II); его же "Заметки по литературе и народной словесности"; Вс. Ф. Миллер "Очерки русской народной словесности" (Москва, 1897); его же "Экскурсы в область русского эпоса"; Халанский "Великорусские былины киевского цикла"; его же "Южнославянские сказания о Кралевиче Марке"; Милюков "Что такое "море Варяжское" и "город Леденец" (в "Юбилейном сборнике в честь В.Ф. Миллера", Москва, 1900). А. Б.

См. также статьи:
Россия, разд. Светская музыка (доисторический и древний период) ;
Соловей-разбойник .


Соловцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловей-разбойник | Соловьев Алексей Викторович
Соловей Будимирович | Соловьев Василий Николаевич
Солнцев Федор Григорьевич | Соловьев Владимир Сергеевич
Солнцев Гавриил Ильич | Соловьев Всеволод Сергеевич
Соллогуб Федор Львович | Соловьев Евгений Андреевич

Соловцовы - дворянский род, родоначальником которого считается Данило Андреевич Соловец, правнук московского тысяцкого Василия Вениаминовича, родоначальника Аксаковых , Вельяминовых , Воронцовых , Воронцовых-Вельяминовых и Исленьевых . Федор Леонтьевич С. жалован был поместьями в 1558 г. Яков Павлович С. (умер в 1674 г.) был думным дворянином. Род С., разделившийся на две ветви, внесен в VI часть родословных книг Нижегородской и Симбирской губерний (Гербовник, VIII, 23 и 51). В. Р.


Соловьева Поликсена Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Яков Александрович | Соловьевы
Соловьев Сергей Петрович | Сологуб
Соловьев Сергей Михайлович | Сологуб Федор (Тетерников)
Соловьев Сергей Викторович | Соломаткин Леонид Иванович
Соловьев Сергей Васильевич | Соломерецкие

Соловьева (Поликсена Сергеевна) - поэтесса, младшая дочь историка, родилась в 1867 г., училась в Московском училище живописи и некоторые картины ее появлялись на художественных выставках. С 1890-х гг. помещает в "Русском Богатстве", "Мире Божием" и другие журналах стихотворения под псевдонимом Allegro. Отдельное издание их с виньетками, рисов. автором, вышло в Санкт-Петербурге в 1899 г. В № 10 "Вестника Европы" за 1900 г. напечатана талантливая драматическая фантазия С. "Слепой".


Соловьев Алексей Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловцовы | Соловьев Василий Николаевич
Соловей-разбойник | Соловьев Владимир Сергеевич
Соловей Будимирович | Соловьев Всеволод Сергеевич
Солнцев Федор Григорьевич | Соловьев Евгений Андреевич
Солнцев Гавриил Ильич | Соловьев Иоанн Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Алексей Викторович) - талантливый молодой писатель, окончил курс в Харьковском университете по филологическому факультету; скончался на 27-м году, в 1891 г. Оставил в рукописи несколько работ по философии, три повести и 40 стихотворений. Шесть стихотворений изданы в Одессе в 1892 г. Н. С-в.

См. также статьи:
Тихомиров Лев Александрович .


Соловьев Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Алексей Викторович | Соловьев Владимир Сергеевич
Соловцовы | Соловьев Всеволод Сергеевич
Соловей-разбойник | Соловьев Евгений Андреевич
Соловей Будимирович | Соловьев Иоанн Ильич
Солнцев Федор Григорьевич | Соловьев Михаил Петрович

Соловьев (Василий Николаевич, 1870 - 1900) - провинциальный журналист; образование получил в Петровско-Разумовской академии; был секретарем редакции "Волжского Вестника". В этой газете С. писал очень много (фельетоны, критика и статьи по различным общественным вопросам и искусству, большей частью под псевдонимами), а в последние годы принимал участие в ее редактировании.


Соловьев Владимир Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Василий Николаевич | Соловьев Всеволод Сергеевич
Соловьев Алексей Викторович | Соловьев Евгений Андреевич
Соловцовы | Соловьев Иоанн Ильич
Соловей-разбойник | Соловьев Михаил Петрович
Соловей Будимирович | Соловьев Николай Иванович (врач и критик)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Владимир Сергеевич) - знаменитый философ и публицист. Родился 16 января 1853 г. Отец его - знаменитый историк (см. ниже); мать происходит из малороссийской дворянской семьи Романовых . Двоюродным прадедом С. с материнской стороны был известный украинский философ Сковорода (см.). Учился С. в Первой московской гимназии в параллельном ее отделении (теперь 5-я московская гимназия). Окончив курс в 1869 г. с золотой медалью, поступил на физико-математический факультет Московского университета, по отделению естественных наук; с 3-го курса перешел в вольнослушающие историко-филологического факультета; в 1873 г. выдержал кандидатский экзамен, после чего пробыл один учебный год вольнослушающим в Московской духовной академии. Из числа своих профессоров С. с особенной благодарностью вспоминал о философе Юрковиче. В 1874 г. защитил в Санкт-Петербургском университете диссертацию на степень магистра философии "Кризис западной философии", вызвавшую между прочим возражение К.Д. Кавелина ("Априорная философия или положительная наука?") и был избран штатным доцентом философии в Московский университет; читал также на высших женских курсах профессора В.И. Герье . В 1875 - 76 гг. совершил путешествие в Англию, Францию, Италию и Египет. В 1877 г. оставил Московской университет и был назначен членом ученого комитета Министерства народного просвещения. В 1878 г. читал в Соляном городке публичные лекции о философии религии. В 1880 г. получил степень доктора философии за диссертацию "Критика отвлеченных начал". В том же году стал читать лекции в Санкт-Петербургском университете в качестве приват-доцента и на высших женских курсах. В марте 1881 г. произнес в виде заключения к публичным лекциям о литературном движении XIX века известную речь против смертной казни. В том же году оставил службу в Министерстве народного просвещения, но чтение лекций окончательно прекратил лишь в 1882 г. Вновь появляться перед публикой в качестве лектора С. после долгого перерыва стал только в конце 90-х гг. С сентября 1891 г. он состоял редактором философского отдела в настоящем Словаре (см. редакционную заметку во главе XXX-го тома). Исключительно отдавшись науке и литературе, он жил то в Москве, то в Петербурге, то в имениях своих друзей (в последнее время все чаще в Пустыньке, близ Петербурга), то в Финляндии на Иматре, то за границей. В Хорватии он завязал тесные дружеские отношения с известным славянским епископом Штросмайером, с каноником Рачки и другими. Вещи и книги его, по словам близко знавшего его лица (Л.З. Слонимского в "Вестнике Европы", 1900, № 9), "обыкновенно находились в разных местах; иногда в холодную осень он выезжал в летней разлетайке, потому что зимнее платье было им где-нибудь оставлено или забыто. Пренебрежение к физической стороне существования, к житейским благам (насколько они касались его лично) сказывалось во всем строе или, вернее, неустройстве его жизни: он иногда проводил целые месяцы в совершенном одиночестве, обходясь без чьих бы то ни было услуг, сам таскал дрова и топил печку, ставил себе самовар". Работал он неутомимо, проводя за письменным столом иногда по несколько ночей сряду, не переставая трудиться даже во время физических страданий, не предпринимая правильного леченья. Все это постепенно подрывало его организм, никогда не отличавшийся крепостью: врачи, лечившие его во время последней его болезни, нашли у него несколько тяжких недугов. Он скончался 31 июля 1900 г., в подмосковном имении (с. Узкое) кн. П.Н. Трубецкого , с братом которого, Сергеем Николаевичем (профессором философии в Московском университете), он был связан тесной дружбой. К. Арсеньев.
В мышлении В. С. С. философия и богословие теснейшим образом связаны, хотя он и определяет философию как свободное исследование основ человеческого знания, бытия и деятельности, но, в сущности, для него философия есть ancilla theologiae и имеет лишь пропедевтический характер. Поэтому-то сочинение, которое он считает важнейшим из всего им написанного, начинается словами: "оправдать веру наших отцов, возведя ее на новую ступень разумного сознания, показать, как эта древняя вера, освобожденная от оков местного обособления и народного самолюбия, совпадает с вечной и вселенской истиной - вот общая задача моего труда". С другой стороны, вера С. проникнута философской рефлексией; это не слепая вера, а обоснованная определенным философским миросозерцанием. Миросозерцание, которое выражало коренные убеждения С., уживаясь и обосновывая религиозные верования - это неоплатонизм. Само собой разумеется, что С., прошедший школу немецких идеалистов - Шеллинга, Гегеля, в особенности Баадера, говоривший, что он некоторое время находился под преобладающим влиянием Канта и Шопенгауера (см. "Оправдание добра", II изд., стр. 585, примечание), не мог не применить диалектических приемов к неоплатонизму, но немецкий идеализм положил свой отпечаток только на внешнюю сторону философии С.; сущность же ее оставалась той, какой она была в эпоху, когда это миросозерцание сложилось. Отпечаток поэзии, чего-то далекого, нисколько не связанного с интересами современности, лежит на философии С., почему она и служит выразительницей мистического настроения, глубоко коренящегося в русской душе. Богословские и философские произведения С. носят следующие заглавия: "Кризис западной философии против позитивистов" (Москва, 1874, магистерская диссертация), "Философские начала цельного знания" ("Журнал Министерства Народного Просвещения", 1877, 4 статьи, не закончено), "Критика отвлеченных начал" (докторская диссертация, Москва, 1880), "Чтение о Богочеловечестве" (из "Православного Обозрения", Москва, 1881), "Религиозные основы жизни" (Москва, 1884), в третьем издании названо "Духовные основы жизни", "Догматическое развитие церкви в связи с вопросом о соединении церквей" (Москва, 1886), "История и будущность теократии" (1-й т. [больше не выходило], Загреб, 1887), "L'idee russe" (П., 1888, ed. Didier), "La Russie et l'eglise universelle" (П., 1889, ed. Savine), "Магомет, его жизнь и религиозное учение" (Санкт-Петербург, 1896), "Оправдание добра" (Санкт-Петербург, 1897; 2-е изд., Москва, 1899). Переводы С. - И. Кант "Пролегомены ко всякой будущей метафизике, могущей возникнуть в смысле науки" ("Труды Московского Псих. Общества", вып. II, Москва, 1889), "Творения Платона" (т. I, Москва, 1889). Много переводов вышло под редакцией С.; из них отметим: "Историю этики" Иодля (2 т., Москва, 1896 - 98), "Истории материализма" Ланге (Санкт-Петербург, 1894). Из журнальных статей назовем главнейшие - по эстетике: "Красота в природе" ("Вопросы Философии", № 1), "Общий смысл искусства" ("Вопросы Философии", № 5), "Смысл любви" (ib., № 14, 15, 16, 17,21), "Первый шаг к положительной эстетике" ("Вестник Европы", № 1, 1894), "О лирической поэзии" ("Русское Обозрение", 1890, № 12); по гносеологии: "Первое начало теоретической философии" ("Вопросы Философии", № 40), "Достоверность разума" (№ 43, ib.), "Форма разумности и разум истины" (ib., № 50). По истории религий: "Китай и Европа" ("Русское Обозрение", 1890, № 2, 3, 4), "Первобытное язычество; его живые и мертвые остатки" (ib., № 8 и 10). Наконец, следует еще упомянуть о двух статьях о Конте (1898 - 99), помещенных в "Космополисе", и статью "О философских трудах П.Д. Юркевича" ("Журнал Министерства Народного Просвещения", 1874). В "Кризисе западной философии" С. высказывает убеждение, что философия как умозрительная, так и эмпирическая в смысле отвлеченного знания окончила свое развитие; С. старается определить положительные результаты всего развития западной философии; свою задачу автор облегчил себе тем, что в "Философии бессознательного" Гартмана видит законный и необходимый результат этого развития, потому критика главным образом этой философской системы и дает ему возможность формулировать следующие три положения: 1) в учении о познании западная философия пришла к признанию односторонности, а потому неистинности обоих направлений философского познания, а именно, чисто рационалистического, дающего только возможное познание, и направления чисто эмпирического, не дающего никакого познания; 2) в метафизике развитие западной философии пришло к признанию в качестве абсолютного всеначала вместо прежних абстрактных сущностей и гипостасей-конкретного всеединого духа; 3) в этике развитие западной философии пришло к признанию, что последняя цель и высшее благо достигается только совокупностью существ и посредством необходимого и целесообразного хода мирового развития, конец которого есть уничтожение исключительного самоутверждения частных существ в их вещественной розни и восстановление их как царства духов, объемлемых всеобщностью духа абсолютного. Общая точка зрения автора видна в заключительных словах его: "Оказывается, что последние результаты философского развития утверждают в форме рационального познания те самые черты, которые в форме веры и духовного созерцания утверждались великими теологическими учениями Востока; таким образом, новейшая философия с логическим совершенством западной формы стремится соединить полноту содержания духовных созерцаний Востока; философия подает руку религии". Критику этого сочинения С. написал М.И. Владиславлев ("Журнал Министерства Народного Просвещения", 1875, № 1). Точка зрения С., таким образом, ясно выразилась уже в первом его философском труде; но она была обоснована на историческом материале; философская критика основ знания и этики была дана автором в его докторской диссертации "Критика отвлеченных начал". Это сочинение представляет прямое дополнение первого; оно стоит на той же точке зрения положительного всеединства и обосновывает его путем критики, заключая таким образом лишь предварительное обоснование положительных начал. Превосходная книга С. имеет ценность независимо от той цели, которой она служит, и нужно сожалеть, что С. не дал критики эстетических начал; философу, не признающему значения мистицизма, все-таки приходится считаться с критикой С., которая в результате сводится к следующим положениям: "Нравственная деятельность, теоретическое познание и художественное творчество человека необходимо требуют безусловных норм или критериев, которыми бы определялось внутреннее достоинство их произведений, как выражающих собой благо, истину и красоту. Верховный нравственный принцип, долженствующий определять практическую деятельность человека, не исчерпывается ни отвлеченно эмпирическими понятиями удовольствия, счастья, пользы, симпатии, ни отвлеченно-рациональным понятием долга или категорического императива. Все эти понятия входят в высший нравственный принцип как его признаки материальные, или формальные, но не составляют его собственной сущности. Нравственная деятельность должна не только представлять известные качества, а именно доставлять наслаждение, иметь в виду общую пользу, вытекать из чувства симпатии или альтруизма, иметь форму долга или категорического императива, но она необходимо должна сверх того иметь некоторый определенный предмет; таким предметом может быть только нормальное общество, определяемое характером свободной общности или практического всеединства, в силу которого все составляют цель деятельности для каждого и каждый для всех. Такой нравственно-нормальный характер общества не может зависеть ни от правильности экономических отношений отдельно взятых, ибо экономические отношения сами по себе определяются материальным интересом, безразличным к нравственным и безнравственным мотивам; он не может определяться также и правомерностью или формальной справедливостью, осуществляемой правовым государством, ибо право полагает только границу, а не цели и содержание деятельности. Нравственное значение общества, не зависящее таким образом ни от материального природного начала в человеке, практически выражающегося в отношениях экономических, ни от его рационального начала, выражающегося в отношениях юридических и государственных, определяется религиозным или мистическим началом в человеке, в силу которого все члены общества составляют не границы друг для друга, а внутренне восполняют друг друга в свободном единстве духовной любви, которая должна иметь непосредственное осуществление в обществе духовном или церкви. Таким образом, в основе нормального общества должен лежать духовный союз или церковь, определяющая собой безусловные цели общества; сферы же государственные и экономические должны служить формальной и материальной средой для осуществления божественного начала, представляемого церковью. Так как в силу принципа всеединства или свободной общинности это осуществление божественного начала в обществе человеческом должно быть свободно и сознательно, а не основываться на внешнем авторитете и слепой вере, как того требует исключительный клерикализм, то истинное нормальное общество должно быть определено как свободная теократия. Но для свободного и сознательного осуществления божественного начала в практике необходимо убеждение в его безусловной истине, а это зависит от разрешения общего вопроса об истине и истинном знании. Исследуя этот вопрос, предполагаем как необходимые признаки истины безусловную реальность и безусловную разумность (рациональность). Этого безусловного характера истины мы не находим ни в отвлеченно эмпирическом, ни в отвлеченно-рациональном познании, ни в отвлеченной науке, ни в отвлеченной философии; первая дает нам только относительную реальность, вторая только относительную разумность. Опыт показывает нам, что, бывает, разум определяет, что должно необходимо быть при известных условиях и, следовательно, чего может и не быть, если этих условий нет. Но это условное бытие предполагает то, что есть безусловно, что и составляет собственный предмет истинного знания. Этот предмет не может быть определен ни как факт, ни как вещь, ни как природа вещей, ни как материя, ни как мир явлений, ни, наконец, как система логически развивающихся понятий; все эти отвлеченно-эмпирические и отвлеченно-рациональные определения входят в состав истины как ее материальные и формальные признаки, но не составляют ее собственного существа. Это последнее не может быть ни данным опыта, ни понятием разума, оно не может быть сведено ни к фактическому ощущению, ни к логическому мышлению - оно есть сущее всеединое. Как такое, оно познается первее чувственного опыта и рационального мышления в тройственном акте веры, воображения и творчества, который предполагается всяким действительным познанием. Таким образом, в основе истинного знания лежит мистическое или религиозное восприятие, от которого только наше логическое мышление получает свою безусловную разумность, а наш опыт - значение безусловной реальности. Будучи непосредственным предметом знания мистического, истина (всеединое сущее) становится предметом знания естественного, т. е., будучи сознательно усвояема человеческим разумом и человеческими чувствами, она вводится в формы логического мышления и реализуется в данных опыта. Этим образуется система истинного знания или свободной теософии, основанной на мистическом знании вещей божественных, которое она посредством рационального мышления связывает с эмпирическим познанием вещей природных, представляя, таким образом, всесторонний синтез теологии, рациональной философии и положительной науки". Обратимся теперь к положительным взглядам С. Мы будем иметь в виду при этом три его сочинения: "Философские начала цельного знания", "Чтения о Богочеловечестве" и 3-ю часть "La Russie et l'eglise universelle", носящую заглавие: "le principe trinitaire et son application sociale"; остальных богословских произведений Соловьева мы вправе в этом кратком очерке не касаться, ибо "Духовные основы жизни" представляют прекрасное изложение основ христианской религии, имеющее практическую цель; первый том "Истории и будущности теократии" представляет философию библейской истории, т. е. исторический труд, в котором положительные воззрения автора применены к определенному историческому материалу; наконец, "Догматическое развитие церкви" - весьма важное для понимания С. сочинение - рассматривает вопрос о различии католической и православной церквей и необходимости их соединения и таким образом относится к сфере церковной политики. Остаются три выше названные сочинения, в которых трактуется об одном и том же предмете. Взгляды, проводимые в этих трех сочинениях, тождественны, хотя обоснование их и несколько расходится, например в лекциях о Богочеловечестве С. охотно прибегает к психологическому обоснованию, а в "La Russie et l'eglise universelle" те же мысли схвачены более с их метафизической стороны. "Философские начала цельного знания" - это юношеское, незаконченное произведение, в котором С. впервые постарался охарактеризовать с положительной стороны свой принцип всеединого сущего; мы заимствуем главное содержание положительных воззрений из "La Russie et l'eglise universelle" как наиболее зрелого и краткого произведения. Характер положительного единства, в отличие от отрицательного или того, что у Гегеля называлось дурной бесконечностью, принадлежит всему, что абсолютно или должно быть мыслимо как абсолютное; этот характер единства присущ Богу, в идее присущ человеческому разуму, долженствующему охватить все существующее, и вселенской церкви, объединяющей в живое целое человечество и весь мир. Это единство в применении к истине нужно понимать в том смысле, что не может быть двух противоположных истин, но единая истина именно в силу своего единства не заключает в себе ограниченности, произвола и исключения, а должна содержать в себе в форме логической системы основы всего существующего; точно также и истинная церковь должна содержать в реальной системе всю полноту нашего бытия, должна определять все наши обязанности, отвечать на все запросы рода человеческого. В церкви мы должны видеть не только отражение имманентной полноты Божественного бытия, но также и средство к соединению всего бытия человека с полнотой Божественной жизни. Когда мы живому существу приписываем бытие, то вместе с тем мы по необходимости и приписываем ему единство, двойственность и триединство. Единство, поскольку мы говорим о бытии, двойственность, потому что мы не можем существу приписать бытие, не приписав ему в то же время определенной объективности. Итак, две первоначальные категории всякого существа суть: бытие его как реального субъекта и его объективная сущность или идея (sa raison d'etre). Но в каждом живом существе есть и триединство: реальный субъект тремя различными способами связан со своей объективной сущностью: во-первых, он ею обладает в силу самого бытия как внутренней субстанцией, во-вторых - в силу действия, которое является необходимым обнаружением субстанции; и в-третьих, он ею обладает в чувстве наслаждения своим бытием и деятельностью. Присутствие этих трех видов бытия, если не одновременное, то последовательное, совершенно необходимо мыслится в идее живого существа. В природе в конечных существах эти три вида полного бытия не встречаются в чистоте; положительный их характер нарушается известными ограничениями и отрицаниями. Бытие не принадлежит конечному существу как факт безусловный и первоначальный, ибо оно зависит от внешней причины; точно также и действие твари не служит чистым выражением его внутренней природы, а всегда зависит от внешних условий; наконец, и самочувствие твари не зависит ни относительно количества, ни относительно качества и продолжительности от нее самой. Итак, конечное существо постоянно нуждается во внешнем дополнении, т. е. никогда не имеет основания своего бытия в самом себе; таким образом оправдание его бытия заключается в безусловном бытии или Боге. Но утверждая бытие Бога, мы по необходимости должны приписать и Ему перечисленные три категории, определяющие бытие, устраняя при этом из понятия бытия все то, что в нем случайно. Таким образом, бытие Бога есть факт первичный и не сводимый ни к чему иному. Реальность Бога чисто внутренняя. Он есть безусловная субстанция. Действия Бога, не будучи определены внешними причинами, представляют чистое и полное воспроизведение собственного бытия единой субстанции; это действие Бога существует из века, есть чистая актуальность. Бог в качестве абсолютного бытия не может иметь ничего вне себя, своим внутренним действием он проявляет лишь свое же внутреннее содержание, различая его от себя как сущего. Путем внутреннего действия Бог достигает наслаждения самим собой, своей безусловной сущностью, поскольку она не только существует, но и проявилась. Эти три акта или состояния, или же отношения, нераздельные между собой, суть различные и в то же самое время тожественные выражения всего Божества. Не будучи раздельными частями безусловной субстанции, эти три акта не могут быть тремя постепенными фазами Божественного существования. Идея части предполагает пространство, идея ступени развития предполагает время; устраняя из Божественного бытия представление пространства и времени, приходится предположить в безусловном единстве три относительно различных и вечных субъекта или три ипостаси, из коих второй, непосредственно порождаясь первым, есть прямой образ ипостаси его, выражает своей действительностью существенное содержание первого, служит ему вечным выражением или словом, а третий, исходя из первого, как уже имеющего свое проявление во втором, утверждает его как выраженного или в его выражении. Обозначение трех ипостасей именами Отца, Сына и Святого Духа вовсе не представляет метафоры, а выражает собой действительную полноту Божественного содержания. Каждый из них есть истинный Бог, но именно потому, что каждый неразделен с двумя другими. Бог Отец по самому существу своему не может быть без Слова, Его выражающего, и без Духа, Его утверждающего. Таким образом, общая идея триединства Божия есть настолько же истина умозрительного разума, сколько и откровения. Итак, исходя из аксиомы бытия Бога, мы различили в Боге триединый субъект, предполагаемый полнотой бытия и объективную сущность или абсолютную субстанцию, которой триединый субъект владеет в трех различных отношениях, в первичном или чистом акте, во вторичном акте или в проявлении и в наслаждении самим собой. Теперь необходимо определить и назвать самую безусловную объективность, единую субстанцию божественной Троицы. Эта единая субстанция есть всеединство (tout dans l'unite), это абсолютное единство есть мудрость, София Божества. Это "все" в противоположность Богу, как безусловно единому, есть множественность, но множественность как содержание безусловно единого, как осиленная единым, как сведенная к единству. Множественность, сведенная к единству, есть целое, живой организм; в вечном Боге и это объединение множественности вечно; однако, если вечное актуальное состояние абсолютной субстанции есть бытие всего в единстве, то напротив потенциальное состояние ее, вне Бога, есть бытие всего в разделении. Это неопределенная множественность, хаос греков (apeiron (греч.)). Эта антитеза божественного бытия из века подчинена, низведена к состоянию простой возможности первым актом Божественного бытия. Абсолютная субстанция принадлежит фактически Богу, он вечен и един и этого одного достаточно, чтобы хаоса не было. Но этого недостаточно самому Богу, который есть не только бытие, но и совершенное бытие. Недостаточно утверждать бытие Бога, нужно сказать, почему он существует Бог не может довольствоваться тем, чтобы фактически быть сильнее хаоса, он должен быть сильнейшим и по праву, и, чтобы иметь право победы над хаосом, Бог должен быть истиннее его. Он проявляет свою истину тем, что противопоставляет хаосу не только акт всемогущества, но и основание акта или идею. Сильный Бог должен быть в то же время истинным Богом, т. е. верховным разумом. Претензиям хаоса он должен противопоставить не только чистое и простое бытие свое, но и цельную систему идей, оснований или вечных истин, из которых каждая, связанная с другими неразрывной логической связью, представляет победу определенного единства над анархической множественностью, над дурной бесконечностью. Но победы разума над иррациональным принципом недостаточно для Бога. Ему необходима возможность охватить в своем единстве противный ему принцип, явить себя высшим по отношению к нему не только в смысле истины и справедливости, но и в смысле добра; Бог дарует хаоса больше того, что он заслуживает, давая ему возможность участвовать в полноте безусловного бытия и показывая превосходство Божественной полноты, над пустой множественностью дурной бесконечности. Итак, внутреннее проявление вечной субстанции и существование мудрости, Софии, по отношению к хаосу трояко: она, во-первых, актом всемогущества подавляет принцип ей противоположный; во-вторых, идеей или основой исключает хаос из истинного бытия, показав ложность хаоса; в-третьих, актом милости, благодати проникает хаос и свободно возвращает его к единству. Итак, София, или мудрость Божия, постоянно вызывает к бытию бесчисленное множество возможностей из недр внебожественного существования и вновь поглощает их во всемогуществе, истине и благодати Божией. Однако, ежели всемогущество и истина Бога могут довольствоваться тем, чтобы Бог был всем, то благость его требует, чтобы "все стало Богом". Бог хочет, чтобы вне его была бы природа, которая постепенно стала бы тем, чем он есть в вечности - т. е. абсолютным всеединством. Чтобы достичь этого, чтобы вступить с Богом в свободный и взаимный союз, для этого природа должна быть отделена от Бога и в то же время соединена с ним, отделена реальной своей основой, которую представляет земля, и соединена идеальной вершиной, которая есть человек. Итак, Бог уделяет хаосу свободу, и таким путем мир возникает из небытия; но это внебожественное бытие есть ничто иное как божество, переставленное или обратное (transpose ou renverse), и, действительно, природа находится вне Бога благодаря формам протяжения, времени и механической причинности. Эти три условия не представляют собой ничего реального и положительного, они имеют лишь отрицательный характер и служат выражением перестановки божественного бытия в его главнейших категориях. Мы различили в Боге: 1) Его абсолютную объективность или сущность, которая есть все в нераздельном единстве; 2) Его субъективность или внутреннее бытие, представленное тремя ипостасями; 3) Его свободную относительность, выраженную Божественной мудростью и творением. Общий характер Божественного бытия в этих трех категориях - его автономия или полное отсутствие внешнего принуждения. Три вышеупомянутые категории суть лишь различные выражения его автономии. В природе, т. е. в обратном изображении (image renversee) Божества, мы находим три соответственных гетерономных категории: пространство, время и механическая причинность. Пространство - это закон разделения, время - закон разъединения (disjonction), механическая причинность - это закон чисто внешнего и случайного отношения явлений. Итак, все три категории выражают стремление - усилие к раздроблению и расчленению мирового тела, - в этом и состоит истинная тенденция природы хаоса. Но стремление предполагает волю, а воля душу, и эта душа мира представляет прямую антитезу мудрости Бога. Душа мира есть тварь и при том первая из всех тварей, materia prima и субстрат сотворенного мира. Наш мир есть только обратное изображение, иллюзорное представление полноты Божества, но и для этого иллюзорного существования необходим субъект, который с ложной точки зрения производит в себе извращенный образ истины. Душа мира, будущая потенциальная мать мира, существующего вне Бога, соответствует как идеальное дополнение вечно актуальному Отцу триединого Бога. Мировая душа имеет двойственный характер, она может становиться на ложную точку хаоса, но в то же время она может и преклониться перед Богом, свободно примкнуть к Логосу, привести к единству все сотворенное и отожествиться с Премудростью Божией. Будучи влекома слепыми силами в различные стороны, раздроблена на бесчисленное множество атомов, мировая душа испытывает смутное, но глубокое желание единства. Это желание привлекает действие Логоса, который первоначально проявляется в неопределенной идее единого и неделимого мира. Это идеальное единство принимает форму беспредельного пространства или бесконечности; но внешняя бесконечность не удовлетворяет мировую душу, оно желает внутренней целости, полноты, исключающей простую неопределенную преемственность событий, и Логос, отвечая желанию мировой души, создает отблеск высшего триединства в трех формах неопределенной продолжительности, в форме прошедшего, настоящего и будущего времени. Таким же образом Логос на основе механической причинности обнаруживает всеединство в законе всемирного тяготения, дабы внутренняя сила соединила разрозненные частицы хаоса и создала бы единое компактное тело, первую материализацию мировой души, первую основу для действия Премудрости Божией. Первая ипостась Троицы: Бог Отец воздержался от воздействия на хаос, и это было причиной творения; для того чтобы иметь возможность определить сферу воздействия Божества на хаос, мы должны рассмотреть отношение двух других ипостасей на хаос; здесь мы имеем: 1) воздействие Логоса, который создает мир идей или интеллигибельный мир, т. е. сферу чистых умов, объективных идей и божественных помыслов; и 2) систему воздействий Св. Духа, более конкретных, живых и субъективных, составляющих сферу чистых духов или ангелов. Сфера Отца - это абсолютный свет, сфера Логоса - это проявившийся свет, отраженный на поверхности внешних предметов, сфера Св. Духа - это луч света, преломленный в природной среде. Чистые умы, составляющие мир идей, представляют собой существа чисто созерцательные, бесстрастные и неподвижные. Ангелы имеют более конкретное и полное бытие, им доступны состояния аффективные и волевые, они обладают движением и свободой. Но свобода их различна от свободы человека и гораздо более полная. Они могут признать себя за или против Бога, но именно в силу полноты их свободы они исчерпывают ее в одном решительном действии. Ангел, решившийся восстать против Божества, не может более изменить своего решения. Эта враждебность Богу, не могущая иметь мотивов в самом Божестве, есть акт чистый и простой, поэтому он неизменен, вечен. Падший ангел, отвергнувший Бога, имеет поле действия в мировой душе, начале двойственном, находящемся как бы посередине между Богом и враждебным ему началом. Мир идей и мир низший или природы созданы вместе всеединым началом. Соединение этих двух миров, поставленное в принципе как основа творения, составляет космогонический процесс и в результате имеет полное осуществление всеединства, царства Божия. Бог не сразу создал различные проявления физической жизни. Он лишь с самого начала определил и направил продуктивную силу природного начала, мировой души. Самый процесс представляет собой, сообразно двойственной природе мировой души, борьбу двух начал - неба и земли, Бога и дьявола. Космическая история представляет собой медленные и трудные роды; Библия, философия и наука в одинаковой мере утверждают, что в этом процессе было несколько ступеней. Главшейших ступеней в этом процессе соединения с Богом можно отметить три: 1) всемирное тяготение, создающее тело мира или механическое единство, первое проявление космического альтруизма; 2) эфир, охватывающий космическое тело, создающий динамическое единство, реализованное в свете, электричестве и других невесомых. Характер этого агента - чистый альтруизм; 3) живая душа, создающая органическое единство, проявляющаяся в живых существах, главнейшее в человеке. Только в человеке тварь соединяется совершенным образом с Богом, т. е. свободно и взаимно; премудрость Бога только в человеке, а не в ангелах, находит усладу, ибо ограниченный и условный характер человеческой свободы дозволяет человеку сохранять и проявлять постоянную свободу выбора и оставаться, даже после падения, сотрудником Божества. Смысл существования человека - это внутреннее и свободное объединение земной силы и божественного действия, души и Логоса и, во-вторых, свободное соединение вне божественного начала с всеединым сущим. И это соединение в человеке земного и божественного должно быть двояким, во-первых, в индивидуальном человеке, в лице, и в коллективном или в человечестве. В индивидууме, который представляет соединение Логоса, разума, и земного начала, тела, должно начаться это соединение с внешнего разделения: чтобы познать свое единство, человек должен различить в себе субъекты познания и действия (мужчина), от себя как объекта познания и страдания (женщина). Итак, для человека противоположность Логоса и земного начала представляется в различении полов. Сущность человека представлена в полноте в каждом индивидуальном человеке, но для актуального осуществления того, что потенциально заключено в человеке, необходимо коллективное человечество, в котором и может совершиться всеобщая интеграция всего внебожественного бытия. Существенное единство человеческого бытия в мужчине, женщине и в обществе определяет невидимое единство божественного воплощения в человечестве. Мужчина уже потенциально содержит в себе всю сущность человека, для актуальности ее ему необходимо: 1) раздвоиться или объективировать свое материальное бытие в женщине, 2) размножиться или объективировать универсальность своего разумного бытия во множестве индивидуумов, т. е. в человеческом обществе. В сущности, мы имеем дело только с одной формой человеческого бытия, ибо женщина есть только дополнение мужчины, а общество - его распространение. И соединение человечества с Богом, будучи по необходимости трояким, в сущности создает только одно существо, Богочеловека, воплощение Логоса, центральное проявление которого, притом вполне личное, и есть Христос, а женское дополнение его - Св. Дева, всемирное распространение - церковь. Церковь соединена с Богом не непосредственно, а благодаря воплощению Христа; только Христос есть по истине Богочеловек, человек непосредственно соединившийся с Божеством. Таким образом С. подошел к центру христианской религии, которая и была его живой верой. Одну статью ("О подделках", "Вопросы философии", № 8) он заканчивает следующими словами: "Своего учения не имею; но в виду распространения вредных подделок христианства, считаю своим долгом с разных сторон, в разных формах и по разным поводам выяснять основную идею христианства - идею царства Божия как полноты человеческой жизни не только индивидуальной, но и социальной и политической, воссоединяемой через Христа с полнотой Божества, а что касается до союзов, то безусловно избегаю только союза с бесами, которые веруют и трепещут". В "Оправдании добра" мы имеем применение вышеизложенных принципов к сфере практической жизни; отрицательное обоснование нравственности или критика ложных нравственных принципов находится в "Критике отвлеченных начал". Хотя С. и утверждает, что "нравственная философия имеет собственный предмет (нравственные нормы), независимый от положительных религий" и даже в известном смысле их обусловливающий, но это не следует понимать в смысле учения "независимой морали", ибо С. поясняет свою мысль на стр. 625 (1 изд.). "От естественной религии получают свою разумную санкцию все требования нравственности". Под естественной религией автор разумеет свое учение о всеедином целом. "Оправдание добра" есть таким образом система этики религиозной; вторая характерная черта "Оправдания добра", вытекающая из основных воззрений С., это тесная связь нравственности и истории, которая необходима для осуществления нравственной цели жизни. Содержание "Оправдания добра" сводится к следующему. Наша жизнь получает нравственный смысл и достоинство, когда между ней и совершенным Добром устанавливается совершенствующаяся связь. Совершенное добро должно содержать в себе норму нашего нравственного отношения ко всему; все, что существует, исчерпывается в нравственном отношении тремя категориями, т. е. то, что выше нас, что нам равно и что ниже нас. Выше нас, безусловно, Добро или Бог; равно с нами все то, что способно к самодеятельному нравственному совершенствованию; ниже нас материальная природа. Действительное начало нравственного совершенствования заключается в трех основных чувствах, образующих натуральную добродетель человека: стыда, жалости и религиозного чувства. Обобщая чувство стыдливости, нравственный закон повелевает нам господствовать над всеми чувственными влечениями, допуская их только как подчиненный элемент в пределах разума, т. е. требует борьбы с плотью (принцип аскетизма). В отношении к другим людям нравственный закон дает чувству жалости или симпатии форму справедливости, требуя, чтобы мы признавали за каждым из наших ближних такое же безусловное значение как за собой (принцип альтруизма). По отношению к божеству нравственный закон требует безусловного признания Божественной воли. Исполнение нравственного закона не может ограничиться личной жизнью, потому что человека в отдельности вовсе не существует; поэтому процесс совершенствования мыслим только как процесс собирательный, происходящий в семье, народе, человечестве. При постоянном взаимодействии личного нравственного подвига и организованной нравственной работы собирательного человека добро получает свое окончательное оправдание, являясь во всей своей полноте и силе. Умственное воспроизведение этого процесса в его совокупности, следующее за историей в том, что уже достигнуто, и предваряющее ее в том, что еще должно быть сделано, и составляет содержание третьей части "Оправдания добра". Совершенное добро окончательно определяется как нераздельная организация триединой любви: любви восходящей по отношению к Богу, уравнивающей по отношению к людям, нисходящей по отношению к материальной природе. Характерная особенность воззрений С., связанная с его учением о всеедином, заключается в том, что он видит свободу человека лишь в выборе зла, но не в подчинении идее добра; полное обоснование истинности этических воззрений С. должно было заключаться в его гносеологии, которую он, к сожалению, не закончил. Нам остается указать на эстетические воззрения С. Красота, по мнению С., согласному с Плотином, есть воплощение идеи; идея же есть полная свобода составных частей в совершенном единстве целого. На каждой новой ступени мирового развития, с каждым новым осложнением природного существования открывается возможность новых, более совершенных воплощений всеединой идеи. Красота живых существ выше, но вместе с тем и реже красоты неодушевленной природы. Космический ум в явном противоборстве с первобытным хаосом и в тайном соглашении с раздираемой этим хаосом мировой душой или природой, - которая все более и более поддается мысленным внушениям зиждительного начала, - творит в ней и через нее сложное и великолепное тело нашей вселенной. Творение это есть процесс, имеющий две тесно между собой связанные цели, - общую и особенную. Общая есть воплощение реальной идеи, т. е. света и жизни, в различных формах природной красоты. Особенная же цель есть создание человека, т. е. той формы, которая вместе с наибольшей телесной красотой представляет и высшее внутреннее потенцирование света и жизни, называемое самосознанием. Мы привели главные мысли высокоталантливого философа, значение которого для русского философского развития чрезвычайно велико, но в настоящее время еще трудно определимо. Два его сочинения "Критика отвлеченных начал" и "Оправдание добра" принадлежат к лучшему, что имеет русская философская литература. Преждевременная смерть, без сомнения, громадная утрата для русской философии, ибо он не успел дать окончательной формы своей гносеологии и эстетике, но существенные свои взгляды он высказал настолько полно, что в общих чертах можно себе представить направление, в коем он развил бы свою теорию познания и теорию красоты. Э. Радлов.
Первые публицистические статьи С. были помещены в "Руси" Аксакова в начале 80-х гг. и касались преимущественно вопросов церковных. Между редактором и его сотрудником скоро возникло разномыслие, выразившееся сначала в примечаниях Аксакова к статьям С., а потом в открытой полемике, главным поводом к которой послужил напечатанный в "Известиях Славянского Общества" (февраль 1884) этюд С.: "О народности и народных делах России". С. отвечал Аксакову открытым письмом, озаглавленным: "Любовь к народу и русский народный идеал" ("Православное Обозрение", апрель, 1884). Поводом к разладу послужило не только убеждение С. в возможности и необходимости воссоединений церквей, но и общий взгляд С. на назначение русского народа, все больше и больше отдалявшийся от славянофильской доктрины. Еще на страницах "Руси" в статье "Нравственность и политика", перепечатанной вместе с двумя названными выше в первом томе "Национального вопроса", С. определенно провозгласил принцип, составляющий одну из основ его позднейшей деятельности: "идея культурного призвания может быть состоятельной и плодотворной только тогда, когда это призвание берется не как мнимая привилегия, а как действительная обязанность, не как господство, а как служение... Христианство сохраняет национальность, но упраздняет национализм". Несколько позже С. преклоняется перед петровской реформой, как перед "смелым отречением от народной исключительности"; "национальное самоотречение" во имя великой цели он ставит выше национального самолюбия и самомнения. В статье "Что требуется от русской партии" ("Московский Сборник", 1887) он резко осуждает "антирусский подражательный патриотизм". "Было бы очень печально, - говорит он, - если бы из подражания политике кн. Бисмарка мы поставили вопрос о наших окраинах на почву принудительного и прямолинейного обрусения... Как главной патриотической заботой наших отцов было освобождение крестьян, так нам нужно прежде всего заботиться о духовном освобождении России". Придя к таким заключениям, С. не мог не порвать последних связей, соединявших его с охранительной печатью - и с начала 1888 г. стал работать преимущественно в "Вестнике Европы" (где он уже с 1886 г. помещал иногда свои стихотворения). Его статьи появлялись также в "Русской Мысли", "Книжках Недели", "Русских Ведомостях", "Книжках Нивы" и "Руси" (газете В.П. Гайдебурова , выходившей в 1897 г.). Открытым вызовом на бой была его статья "Россия и Европа" ("Вестник Европы", 1888, февраль и апрель; переп. в I томе "Национального вопроса"), направленная против известной книги Н.Я. Данилевского (см.), которую слишком усердные хвалители только что перед тем объявили "катехизисом и кодексом славянофильства". Впечатление, произведенное этой статьей на друзей и врагов, было тем сильнее, что миросозерцание С., в общем и главном, осталось без изменений. С обычными подозрениями и обвинениями нельзя было отнестись к философу, начавшему с борьбы против позитивизма, к глубокому знатоку богословской науки, к верующему и открыто исповедующему свою веру сыну церкви. Единственным результатом возражений, посыпавшихся на С., было обнаружение в полном блеске полемического его таланта. От книги Данилевского С. перешел к славянофильству вообще, в его историческом развитии, и дал в "Очерках из истории русского сознания" ("Вестник Европы", 1889; перепеч. во II томе "Национального вопроса", под заглавием "Славянофильство и его вырождение") уничтожающую критику славянофильской доктрины и ее более или менее отдаленных отголосков. "Поклонение своему народу как преимущественному носителю вселенской правды; затем поклонение ему как стихийной силе, независимо от вселенской правды; наконец, поклонение тем национальным односторонностям и историческим аномалиям, которые отделяют наш народ от образованного человечества, т. е. поклонение своему народу с прямым отрицанием вселенской правды" - вот, по словам С., "три постепенные фазы нашего национализма, последовательно представляемые славянофилами, Катковым и новейшими обскурантами". Веру Каткова в русское государство, как в абсолютное воплощение русской народной силы, С. чрезвычайно метко называет "подлинно - мусульманским фанатизмом". От языческого пути самодовольства, коснения и смерти он резко отличает христианский путь самосознания, неизбежно ведущего к самоосуждению и жизни, немыслимой без изменения. С необыкновенной яркостью и силой та же основная мысль выражена в этюде "Идолы и идеалы" ("Вестник Европы", 1891, март и июнь; перепеч. во II томе "Национального вопроса"); но параллельно с борьбой против национализма и застоя здесь идет борьба против "народопоклонничества". Идолам "сословного обособления и простонародного безразличия" С. противопоставляет идеал любви, правды и всеобщей солидарности. Справедливо считая веротерпимость или религиозную свободу "такой же важной и насущной потребностью для современной русской жизни", какой в начале второй половины XIX века была потребность в освобождении крестьян, С. посвящает ее защите целый ряд блестящих статей ("Вестник Европы", 1893, май и июнь; 1894, февраль и апрель). Он неутомимо преследует софизмы, с помощью которых свобода признается на словах и отрицается на деле; он бичует лицемерное признание права на мысль, но без права публичного выражения ложной мысли. По истине ювеналовской мощью дышит ответ С. писателю, в которого как бы вселился дух салтыковского Иудушки Головлева. "В хороших монастырях, - так начинает С. свое возражение другому противнику - веротерпимости, - никто из монахов не гнушается самыми неприятными и нечистыми службами; всякая служба (вне богослужения) называется послушанием и исполняется с одинаковым усердием. Я за последнее время взял на свою долю добровольное послушание: выметать тот печатный сор и мусор, которым наши лжеправославные лжепатриоты стараются завалить в общественном сознании великий и насущный вопрос религиозной свободы". И это "послушание" С. исполнял до конца, воздвигая на очищаемом им месте художественное здание, полное воздуха и света... К политическим основам своего миросозерцания С. возвращается еще раз в статьях "Значение государства" ("Вестник Европы", 1895, декабрь) и "Византизм и Россия" ("Вестник Европы", 1896, январь, апрель). За оригинальным разбором понятия о государстве, в связи с различными его наименованиями, следует превосходная характеристика главных моментов в истории Византии и наследовавшего ей русского царства. "Прямые преемники римских кесарей забыли, что они вместе с тем делегаты верховной власти Христовой. Вместо того чтобы поднимать государства до высоты христианского царства, они христианское царство понизили до уровня языческой самодовлеющей государственности". Повторением противоречия, погубившего Византию, явилось у нас правление Иоанна Грозного . Чтобы возвратиться на путь, указанный нашими первыми князьями-христианами, Россия XVII века должна была сознать свою несостоятельность. Это сознание - огромная историческая заслуга Петра Великого , сделавшаяся возможной благодаря полноте его власти. Он чувствовал, однако, необходимость двоякого содействия: со стороны религиозного авторитета независимого священства и со стороны свободного голоса общественной совести. В тогдашней России он не нашел ни того, ни другого... Освобождением крестьян и другими реформами того же направления Россия еще раз, в лице своего государя, отказалась от византийского искажения христианства. Этим устранены некоторые препятствия на пути к цели, но "самая цель не ставилась ясно и во всем объеме", и вследствие этого "многие важные условия для ее достижения не исполнялись и даже не сознавались". Из этих предпосылок вытекает сам собой взгляд С. на современные задачи русского самодержавия. Когда в начале 90-х гг. Россию постиг ряд стихийных бедствий, С. был одним из первых, отозвавшихся на народное горе ("Вестник Европы", 1891, октябрь; 1892, ноябрь). В страшной нужде, принесенной неурожаем 1891 г., он видел не случайное зло, а неотвратимый результат "полукультурности" нашего общества и "бескультурности" нашего народа. Народу нужна помощь, но помощь культурная, не имеющая ничего общего с патриархальной опекой. Осуществлению этой помощи мешает отсутствие "общественной организации". Необходим "прочный союз свободных индивидуальных сил, солидарно и сознательно действующий для улучшения народной жизни". Приступить к его созданию у нас в России - задача тем более неотложная, что речь идет уже не об улучшении, а о сохранении народной жизни. Настала пора "возвратить патриотизму его истинный смысл - понять его не как ненависть к инородцам и иноверцам*, а как деятельную любовь к своему страждущему народу". Опорами общества нельзя считать ни религию, ни семью, ни собственность; единственная нравственная основа общества - принцип человеческого достоинства. В обществе, достойном своего призвания, "никакой человек, ни при каких условиях и ни по какой причине не может рассматриваться только как средство для каких бы то ни было посторонних целей... Общее благо или общая польза, чтобы иметь значение нравственного принципа, должны быть в полном смысле слова общими, т. е. относиться не ко многим только или к большинству, а ко всем без исключения" ("Вестник Европы", 1894, ноябрь и декабрь). Из тех же основных посылок вытекают взгляды С. на принцип наказания, на экономический вопрос и на отношение между нравственностью и правом ("Вестник Европы", 1895, март и ноябрь; 1896, декабрь; "Право и нравственность", в "Юридической Библиотеке" Я.А. Канторовича , № 14). В статье о наказании С. отнесся с суровым отрицанием к учению о непротивлении злу. Он возвратился к этому предмету в одном из своих последних произведений "Три разговора" ("Книжки Недели", 1899 и 1900, отдельно 1900), направленном вместе с тем и против других основ доктрины гр. Л.Н. Толстого . С полемической задачей "разговоров" соединена положительная: автор хотел "представить вопрос о борьбе против зла и о смысле истории с трех различных точек зрения - религиозно-бытовой, культурно-прогрессивной и безусловно-религиозной". Представителем первой точки зрения служит генерал, представителем второй - политик, представителем третьей - г. Z., устами которого, несомненно, говорит сам автор. "Относительную правду", по собственному выражению С., он признает, впрочем, и за первыми двумя точками зрения. "Безусловно, не право, - говорит он в предисловии к "Трем разговорам", - только само начало зла и лжи, а не такие способы борьбы с ним, как меч воина или перо дипломата: эти орудия должны оцениваться по своей действительной целесообразности в данных условиях, и каждый раз то из них лучше, которого приложение уместнее, то есть успешнее служит добру". Прекращение войны С. считал невозможным уже потому, что не сомневался в неизбежности столкновения христианских народов как с пробуждающимся исламом, так и с "панмонголизмом". Последние события в Китае его не удивили: предчувствие их слышится уже в статье, написанной им десятью годами раньше ("Китай и Европа"), еще яснее - в стихотворении "Панмонголизм", относящемся к 1894 г. (в печати оно появиться не могло, но было, в свое время, сообщено некоторым друзьям С.). В письме на имя редактора "Вестника Европы", напечатанном в № 9 этого журнала уже после смерти С., С. настаивает на крайней важности наступившего момента, на громадной разнице между новыми условиями и теми, которые только что отошли в прошедшее, на поразительно быстром росте исторической сцены. До самого конца, таким образом, мысль С. продолжала работать над важнейшими задачами политики, в высшем и наиболее широком смысле слова. Стихотворения С. редко отзывались на злобу дня, но последнее из них, "Дракон", вызвано речью Вильгельма II к немецким войскам, посланным на театр войны. "Дракон" - это Китай, грозящий "неотразимой бедой" и полагающий конец восхвалению "вечного мира"; император, сознающий необходимость серьезной борьбы - это "наследник меченосной рати", понявший, что перед пастью дракона крест и меч - одно. Занятие эстетикой как частью философии ввело С. в область литературной критики. В особенности привлекала его русская лирическая поэзия XIX века, о которой он готовил целое сочинение. Широко задуманный труд его о Пушкине остался незаконченным; в печати появилась только первая его часть ("Вестник Европы", 1899, декабрь). О личной судьбе поэта он говорил еще раньше в особой статье ("Вестник Европы", 1897, сентябрь), вызвавшей множество возражений. Очень высоко С. ставил поэтов, оставшихся верными пушкинским традициям, но расширившим содержание его поэзии: Тютчева ("Вестник Европы", 1895, кн. 4), Алексея Толстого (ib., 1895, кн. 5), Майкова (в настоящем Словаре), Фета ("Русское Обозрение", 1890, кн. 12), Полонского ("Нива", 1896, № 2 и 6) отчасти и гр. Голенищева-Кутузова ("Вестник Европы", 1894, кн. 5 и 6). Посвященные им этюды отличаются большим мастерством характеристики, соединением глубины понимания с редким изяществом формы. Чувствуется, что о поэтах ведет речь поэт. Только поэт мог угадать основную черту поэзии Тютчева и выразить ее в гармоничном слиянии образов и рассуждений. Только поэт мог показать в Алексее Толстом "посредника между миром вечных идей и миром вещественных явлений". И вместе с тем всегда и везде оставаясь борцом за идеал, С. намечает черты, благодаря которым участниками этой борьбы являются не только "воинствующий" гр. Ал. Толстой, но и Тютчев, "поэт созерцательной мысли". Первый дорог критику как защитник "живой силы свободной личности", второй - как проповедник "спаяния единства любовью". При таком отношении к поэзии и поэтам С. не мог не быть противником теории "искусства для искусства". Сторонники этой теории, по мнению С. ("Первый шаг к положительной эстетике", "Вестник Европы", 1894, январь), были бы правы, если бы ограничивались утверждением, что художественное творчество есть особая деятельность человеческого духа, удовлетворяющая особенной потребности и имеющая собственную область; но они ошибаются, отрицая необходимое подчинение искусства общим жизненным целям человечества, проповедуя вместо законной автономии художественной области эстетический сепаратизм. Дар художественного изложения, стирающего границу между поэзией и прозой, С. соединял в себе с настоящим даром песен. Его стихотворения (3-е изд., Санкт-Петербург, 1900) ценны не только как материал для истории его внутренней жизни: лучшие из них полны своеобразной прелести, то вызывая из глубины души что-то полузабытое, подернутое дымкой безотчетной грусти, то открывая мимолетный просвет в неопределенную даль будущего. Декаденты, над которыми в нескольких коротких заметках мило и остроумно посмеялся С. (эти заметки перепечатаны в виде приложения к последнему изданию "Стихотворений" С.), пробовали отразить его удары указанием на то, что он сам писал символические стихотворения. В этом есть небольшая доля правды; но символизм С. не носит на себе признаков вырождения. Он свободен и от претензий выразить невыразимое, воспроизвести неуловимое и от систематической погони за новизной, хотя бы это была новизна бессмыслия и изломанности. Такие пьесы, как "Милый друг, иль ты не видишь", "Земля владычица", "Хоть мы на век не прямыми цепями", "На поезде утром", "На том же месте", "Белые колокольчики", "Вновь белые колокольчики", многие обращения к финляндской природе (особенно к озеру Сайма), могут быть названы символическими; но они прежде всего поэтичны, их настроение передается читателю непосредственно и просто, а не путем преднамеренно "суггестивных" звуков или красок. Из числа немногих стихотворений С. на современные мотивы выдается по силе "Ex oriente lux" со своим вопросом, обращенным к России: "Каким ты хочешь быть Востоком - Востоком Ксеркса иль Христа?". Как глубоко понимал С. основные черты русской души - это видно из прелестной "Родины русской поэзии", написанной под обаянием "Сельского кладбища" Жуковского . Ему кажется, что русская поэзия "не даром" явилась на свет "на сельском кладбище, на закате дня"; не даром "принял ее лес опавшей листвой и тихо шелестел печальный свой привет". "Хоть радугой мечты, хоть юной страсти жаром пленяла после ты - но первым лучшим даром останется та грусть, что на кладбище старом тебе навеял Бог осенней порой". Чрезвычайно интересна небольшая поэма "Три свидания", далеко не везде удачная по форме, но позволяющая заглянуть в глубину души философа-поэта. "Заранее над смертью торжествуя и цепь времен любовью одолев, подруга вечная, тебя не назову я, но ты почуешь трепетный напев... Не веруя обманчивому миру, под грубой корой вещества, я осязал нетленную порфиру и узнавал сиянье божества". Гораздо выше в художественном отношении стихотворение "В тумане утреннем неверными шагами", в котором отразилась, отчасти ретроспективно, отчасти в силу предчувствия, вся жизнь С. В последних произведениях С., начиная с лета 1899 г., много раз чувствуется ожидание близкой смерти. Лично для него она не была страшна; но мысль о ней отражалась на его настроении, заставляя его видеть будущее все в более и более мрачном свете. Это заметно уже в повести об антихристе, вошедшей в состав "Трех разговоров". Глубоким пессимизмом проникнуто письмо С. о событиях в Китае, упомянутое выше. "Историческая драма", таковы заключительные слова этого письма, последние, написанные С. для печати, - "сыграна", остался один "Эпилог, который, впрочем, как у Ибсена, может сам растянуться на пять актов. Но содержание их в существе дела заранее известно". Та же мысль выражена еще ярче в предсмертной беседе С. с кн. С.И. Трубецким ("Вестник Европы", 1900, сентябрь): "Магистраль всеобщей истории пришла к концу... Кончено все... Христианства нет, идей не больше, чем в эпоху троянской войны; только тогда были молодые богатыри, а теперь старички идут". Этот вопль отчаяния и безнадежности не может считаться логическим выводом из всей деятельности С. Если все существующее быстрыми шагами идет к концу, если нет больше смысла в обновлении и совершенствовании, стоит ли задаваться обширными замыслами, строит ли бороться за улучшение условий, среди которых живет тот или другой народ или все человечество? Между тем вся жизнь С. как публициста и общественного деятеля была посвящена именно такой борьбе - и она составляет одно из лучших его прав на благодарную память современников и потомства. Противопоставляя идолам христианский идеал любви и всеобщей солидарности, он верил если не в осуществимость этого идеала на земле, то в возможность постепенного к нему приближения. Он намечал не только цели, но и средства к их достижению; он сходил с высот отвлеченной мысли в самый разгар столкновений между племенами и исповеданиями, между партиями и сословиями, стараясь водворить мир во имя "вселенской правды". В этом соединении культа великих идей с воинствующей их защитой заключался главный источник его силы. На помощь силы приходило необыкновенное дарование. В области слова не было такого орудия, которыми бы С. не владел в совершенстве. Огромная эрудиция всегда была к его услугам: из запаса самых разнообразных знаний он всегда извлекал именно то, что было нужно в данную минуту. Ему одинаково удавалось спокойное изложение собственной мысли и страстное или насмешливое опровержение мысли противника. Меткие параллели, картинные образы рассыпаны у него всюду. Приведем только один пример: поклонников "идола сословного обособления" он сравнивает с жрецами привилегированных богов Тира и Карфагена, требовавшими чужой крови, поклонников "идола простонародного безразличия" - с служителями простонародных божеств фригийских, которые сами лишали себя жизненной силы. Как чередуются у С. злая ирония и безобидная шутка, пламенное красноречие и тонкая диалектика - об этом всего лучше можно судить по "Трем разговорам". Как человек С. оставил самую светлую память. По словам Л.З. Слонимского, "готовность делать добро доходила у С. до самоотвержения; он не только не умел отказывать в чем бы то ни было и кому бы то ни было, но сам предлагал свои услуги и оказывал их с необыкновенным вниманием. Не располагая другими средствами, кроме своего литературного заработка, он приобрел репутацию щедрого благотворителя". "Вся жизнь С., - пишет кн. С.Н. Трубецкой, - была стремленьем оправдать свою веру, оправдать добро, в которое он верил. Делу своему он отдавался весь, не зная отдыха, беспощадный к себе, торопясь исполнить то, что считал своим призваньем. Его жизнь была жизнью подвижника, победившего темные, низкие силы, бившиеся в его груди. Нелегко далась она ему: труда работа Господня - говорил он на смертном одре. Но в этой трудной работе он не изнемог духом, сохраняя чистое сердце и душевную бодрость, тот высший, чуждый уныния источник веселья и радости, в котором он сам видел подлинный признак и преимущество искреннего христианина". К. Арсеньев.
Со времени его смерти накопился богатый материал для знакомства с его жизнью и учением. "Собрание сочинений" его в 8-ми томах вышло в свет в 1901 - 1903 гг. В его состав не вошли стихотворения, французские произведения и некоторые речи (например, о Белинском ), текст которых не был разыскан в бумагах покойного. Значительную помощь при издании "Собрания сочинений" оказал "Библиографический список сочинений и переводов В.С. Соловьева" (СПб., 1900). Некоторые недочеты издания были отмечены в заметке "Журнала Министерства Народного Просвещения" (июнь 1905). Биографических сведений о С. много в книге В.Л. Величко : "Владимир Соловьев, жизнь и творения" (СПб., 1902; есть второе издание). В 56-й книжке "Вопросов философии" (1901) помещен ряд статей А. Введенского , А. Петровского , Л. Лопатина , кн. С. Трубецкого, П. Новгородцева, Г. Рачинского и Ф. Геца, посвященных выяснению различных сторон философии С. Наиболее полное изложение взглядов С. принадлежит А. Никольскому : "Русский Ориген XIX века Вл. С. Соловьев" - ряд статей, помещенных в "Вере и Разуме" за 1902 г. Религиозно-философским воззрениям С. посвящены статьи И. Сперанского в журнале "Вера и Разум" за 1901 г.; о том же трактует профессор В.Г. Рождественский в речи "О значении философско-литературной деятельности В.С. Соловьева для христианского богословия" (СПб., 1901). Воззрениям Соловьева на папство посвящена статья П. М-ва, помещенная в "Страннике" за 1905 г.; автор пользовался французским сочинением С., а также его "Историей и будущностью теократии", впервые напечатанной в России в 4-м томе полного собрания сочинений. Поэзия С. разобрана в статьях С.М. Лукьянова и Чулкова: первая помещена в "Вестнике Европы" за 1901 г., вторая - в журнале "Вопросы жизни" за 1905 г. В журнале "Вопросы жизни" помещено немало статей (например, профессора С. Булгакова) о личности и учении С. Общие характеристики покойного: речь А.Ф. Кони - "Памяти Владимира Сергеевича Соловьева" (СПб., 1903); речь И. Бакста "Памяти В.С. Соловьева", произнесенная в общем собрании общества распространения просвещения между евреями в России 12 ноября 1900 г.; статья кн. Евгения Трубецкого "Владимир Сергеевич Соловьев" (в "Московском Еженедельнике", № 5, 1906); ст. Адр. Круковского "Владимир Соловьев как мыслитель и человек" (Вильно, 1905). О мистицизме Соловьева трактует статья Э.Л. Радлова , помещенная в "Вестнике Европы" за 1905 г. Об эстетике С. см. статью Э.Л. Радлова в "Вестнике Европы" (1907, № 1). Несколько теплых страниц посвящает Соловьеву К.Ф. Головин во втором издании "Истории русского романа". Законченного образа философа и его системы теперь еще нельзя воссоздать; некоторые стороны его деятельности еще недостаточно освещены. Мало выяснены, например, его отношение к католичеству и вопрос об источниках философии С. Нужно ждать опубликования писем С., а также некоторых не изданных его произведений. В мартовской книжке журнала "Былое" помещена статья "Событие 1 марта и Вл. С. Соловьев"; в ней приведено содержание речи, произнесенной С. 13 марта 1881 г., но текста самой речи до сих пор еще нет. Э. Р.

* Как сочувственно относился С., например, к евреям и как его возмущало антисемитическое движение - об этом сообщены интересные сведения в статье Ф. Г. ("Восход", № 63), вполне гармонизирующие с рассказом кн. Трубецкого о последних днях С.

См. также статьи:
Алексий (Александр Федорович Лавров-Платонов) ;
Антоний (Алексей Павлович Храповицкий) ;
Белый Андрей ;
Бердяев Николай Александрович ;
Блаватская Елена Петровна ;
Блок Александр Александрович ;
Болотов Василий Васильевич ;
Брюсов Валерий Яковлевич ;
Булгаков Сергей Николаевич ;
Бухарев Александр Матвеевич ;
Величко Василий Львович ;
Голенищев-Кутузов Арсений Аркадьевич ;
Гревс Иван Михайлович ;
Данилевский Николай Яковлевич ;
Достоевский Федор Михайлович ;
Дягилев Сергей Павлович ;
Ермак Тимофеевич ;
Иоанн III Васильевич ;
Кавелин Константин Дмитриевич ;
Калачов Николай Васильевич ;
Кони Анатолий Федорович ;
Крамской Иван Николаевич ;
Лебедев Алексей Петрович ;
Леонтьев Константин Николаевич ;
Лермонтов Михаил Юрьевич ;
Минский (Николай Максимович Виленкин) ;
Петр I Алексеевич Великий ;
Полонский Яков Петрович ;
Пушкин Александр Сергеевич ;
Розанов Василий Васильевич ;
Россия, разд. Богословие ;
Россия, разд. История Малороссии ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Философия ;
Россия, разд. Церковная история ;
Самарин Дмитрий Федорович ;
Соловьев Сергей Васильевич ;
Соловьев Сергей Михайлович ;
Страхов Николай Николаевич (писатель I) ;
Строгановы (Строгоновы) ;
Строев Павел Михайлович ;
Тихонравов Николай Саввич ;
Толстой Алексей Константинович ;
Толстой Лев Николаевич ;
Троицкий Матвей Михайлович ;
Трубецкой Сергей Николаевич ;
Хомяков Алексей Степанович ;
Цертелев Дмитрий Николаевич ;
Чичерин Борис Николаевич ;
Шеншин Афанасий Афанасьевич (Фет) ;
Юркевич Памфил Данилович ;
Ярошенко Николай Александрович .


Соловьев Всеволод Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Владимир Сергеевич | Соловьев Евгений Андреевич
Соловьев Василий Николаевич | Соловьев Иоанн Ильич
Соловьев Алексей Викторович | Соловьев Михаил Петрович
Соловцовы | Соловьев Николай Иванович (врач и критик)
Соловей-разбойник | Соловьев Николай Иванович (писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Всеволод Сергеевич) - романист, старший сын историка, родился в 1849 г., учился в Московском университете, где окончил курс в 1870 г. со степенью кандидата прав, и в том же году поступил на службу во 2-е отделение собственной Его Императорского Величества канцелярии. Состоит председателем постоянной комиссии по устройству народных чтений. На литературное поприще С. выступил в конце 60-х гг. стихотворениями (большей частью без подписи) в "Русском Вестнике", "Заре" и "Вестнике Европы"; затем помещал критические очерки в "Санкт-Петербургских Ведомостях" и "Русском Мире"; в 1876 г. в "Ниве" была напечатана первая его историческая повесть "Княжна Острожская", имевшая значительный успех; за ней последовал целый ряд романов: "Юный император" ("Нива", 1877), "Капитан гренадерской роты" ("Историческая Библиотека", 1878), "Царь Девица" ("Нива", 1878), "Касимовская невеста" ("Нива", 1879), "Наваждение" ("Русский Вестник", 1879), "Сергей Горбатов" ("Нива", 1881), "Вольтерьянец" ("Нива", 1882), "Старый дом" ("Нива", 1883), "Изгнанник" (1885), "Волхвы" ("Север", 1889), "Великий Розенкрейцер" (там же, 1890), "Новые рассказы" (1892), "Жених царевны" (1893), "Злые вихри" (1894), "Цветы бездны" ("Русский Вестник", 1895) и другие. Каждый из перечисленных романов выдержал по несколько отдельных изданий. Вместе с П.П. Гнедичем С. основал иллюстрированный журнал "Север" (см.). Журнал в первый год имел большой успех, но через 2 года перешел в другие руки. В 1887 г. было издано 7-томное собрание сочинений С. Романы С. прежде были очень популярны в невзыскательных слоях читающей публики и некоторое время создавали успех "Ниве" и "Северу". Умер в 1903 г.

См. также статьи:
Блаватская Елена Петровна ;
Гнедич Петр Петрович ;
Россия, разд. Русская литература (1870-е годы) ;
Тютчев Федор Иванович .


Соловьев Иоанн Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Евгений Андреевич | Соловьев Михаил Петрович
Соловьев Всеволод Сергеевич | Соловьев Николай Иванович (врач и критик)
Соловьев Владимир Сергеевич | Соловьев Николай Иванович (писатель)
Соловьев Василий Николаевич | Соловьев Николай Феопемптович
Соловьев Алексей Викторович | Соловьев Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Иоанн Ильич, родился в 1854 г.) - духовный писатель, сын священника Московской губернии; образование получил в Московской духовной академии, был преподавателем Смоленской и Московской семинарии, с 1883 г. законоучителем лицея в память цесаревича Николая. В 1890 - 92 гг. С. состоял помощником редактора, а в 1892 - 1894 гг. редактором изданий общества любителей духовного просвещения: "Воскресных Бесед", "Московских Церковных Ведомостей" и "Чтений в обществе любителей духовного просвещения". С 1899 г. С. издает журнал "Вера и Церковь". Труды С.: "О книге пророка Ионы" (Москва, 1884, магистерская диссертация), "Чтения из учительных и пророческих книг Ветхого Завета" (Москва, 1886), "О. протоиерей И. Гр. Наумович" (Москва, 1892), "Истинная церковь Христова" (Москва, 1888), "Св. Василия Вел., архиепископа кесариекаппадокийского, наставление юношам, как пользоваться языческими сочинениями" (Москва, 1895), "Краткое пособие к доброму пользованию святцами или месяцесловом православной церкви" (изд. 2, Москва, 1897), "Пособие к доброму чтению святой Библии" (изд. 2, Санкт-Петербург, 1898), "Что нужно знать православному христианину о святом Евангелии" (Санкт-Петербург, 1898), "Памятная книжка православного христианина о святой Библии" (изд. 2, Москва, 1898) и ряд статей в духовных журналах. Главные его новейшие труды: "Послание Святейшего Синода о графе Льве Толстом" (М., 1901); "Заветные думы служителя церкви ввиду предстоящей реформы средней школы" (М., 1902); "Царское самодержавие по учению св. Библии и родной истории" (М., 1904).

См. также статьи:
Наумович Иоанн Григорьевич .


Соловьев Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Иоанн Ильич | Соловьев Николай Иванович (врач и критик)
Соловьев Евгений Андреевич | Соловьев Николай Иванович (писатель)
Соловьев Всеволод Сергеевич | Соловьев Николай Феопемптович
Соловьев Владимир Сергеевич | Соловьев Николай Яковлевич
Соловьев Василий Николаевич | Соловьев Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Михаил Петрович, родился в 1842 г.) - административный деятель; в 1864 г. окончил курс в Московском университете по юридическому факультету, был мировым посредником, председателем белостокско-бельского мирового съезда (1866 - 67), членом-редактором Варшавской юридической комиссии (1867 - 73), после чего долгое время служил при канцелярии военного министра, в 1896 г. назначен членом совета главного управления по делам печати. Время его управления было обильно предостережениями и приостановками органов периодической печати. Известен как художник-миниатюрист и пишет статьи об искусстве в "Московских Ведомостях". Умер в 1901 г.

См. также статьи:
Липев Дмитрий Александрович (псевдоним Далин) .


Соловьев Николай Иванович (врач и критик)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Михаил Петрович | Соловьев Николай Иванович (писатель)
Соловьев Иоанн Ильич | Соловьев Николай Феопемптович
Соловьев Евгений Андреевич | Соловьев Николай Яковлевич
Соловьев Всеволод Сергеевич | Соловьев Петр Алексеевич
Соловьев Владимир Сергеевич | Соловьев Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Николай Иванович) - врач и критик (1831 - 1874), учился в Казанском университете, а затем в Киевском, где получил степень лекаря в 1855 г., служил военным врачом в разных госпиталях и полках. С 1860-х гг. стал деятельным сотрудником "Отечественных Записок". В ряде статей, здесь помещенных ("Вопрос об искусстве", "Критика критики", "Об отношении естествоведения к искусству", "Язык, как основа национальности", "Труд и наслаждение", 1865 - 68), а также во "Всемирном Труде" ("Идеалы", "Два романиста", "Русская журналистика в 1867 году", "Критика направления", "Русская песня", 1867 - 68) и "Эпохе" ("Теория безобразия", "Бесплодная плодовитость", "Разлад", "Теория пользы и выгоды", 1864 - 65), "Русском Вестнике" ("Могикане реализма", 1869), С. выступил во имя "эстетики" энергичным противником идей Писарева и Чернышевского . Но недостаточно талантливые статьи его успеха не имели. В "Русском Вестнике" появилась и первая его статья по санитарному вопросу "Петербург и Москва в санитарном отношении" (1871), за которой следовал ряд статей ("Оздоровление сел и городов", "Московский военно-медицинский округ в санитарном отношении" и другие) по тому же предмету в "Московских Ведомостях" и "Медицинской Газете" (в последней почти все передовые статьи принадлежали перу С.). В 1870 г. С. предпринимал издание газеты "Молва", но разрешения на это издание не последовало. Критические статьи его изданы были в 3-х томах под заглавием "Искусство и жизнь" (Москва, 1869).

См. также статьи:
Ахшарумов Николай Димитриевич ;
Тургенев Иван Сергеевич .


Соловьев Николай Феопемптович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Николай Иванович (писатель) | Соловьев Николай Яковлевич
Соловьев Николай Иванович (врач и критик) | Соловьев Петр Алексеевич
Соловьев Михаил Петрович | Соловьев Сергей Васильевич
Соловьев Иоанн Ильич | Соловьев Сергей Викторович
Соловьев Евгений Андреевич | Соловьев Сергей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Николай Феопемптович) - русский композитор, профессор Санкт-Петербургской консерватории и музыкальный критик, родился в 1846 г. Воспитывался во второй гимназии в Санкт-Петербурге, затем поступил в медико-хирургическую академию, откуда перешел в Санкт-Петербургскую консерваторию, где окончил курс по классу композиции Н.И. Зарембы. Перед публикой С. впервые выступил с увертюрой (es-dur) для большого оркестра на акте в консерватории в 1869 г., а в 1870 г. (тоже на акте) - с драматической кантатой "Смерть Самсона". По желанию покойного А.Н. Серова С. оркестровал 5-е действие оперы "Вражья сила" и дооркестровал интродукцию и арию Петра из 1-го действия той же оперы. В 1874 г. С. был приглашен в Санкт-Петербургскую консерваторию, где читал сперва теорию для обязательных классов и историю музыки, а с 1885 г., получив звание профессора, ведет специальные классы теории композиции. Написал еще симфоническую картину "Русь и Монголы" (1870), петровскую кантату в честь 200-летнего юбилея Петра I , "Слово о Полку Игореве" для голоса и фортепиано (1873), хор "Молитва о Руси", получивший премию на конкурсе русского музыкального общества (1877), симфоническую фантазию "Эй, ухнем" для всероссийской выставки в Москве (1882), оперу "Кузнец Вакула" (1875), поставленную в Санкт-Петербурге в музыкально-драматическом кружке в 1880 г., и два раза там возобновлявшуюся, а также данную в Санкт-Петербургской консерватории в начале 90-х гг. и на частной сцене в Санкт-Петербурге оперу "Корделия", поставленную в Санкт-Петербурге в 1885 г., Москве, Киеве, Казани в 1886 г., Тифлисе в 1887 г., Праге в 1890 г., много романсов и фортепьянных пьес, помещенных в "Музыкальном Мире", "Звезде", "Нувеллисте", а также изданных у В. Бесселя и М. Бернарда . Сверх того С. собрано около 300 русских народных песен; из них некоторые вошли в издание Академии Наук "Великорусс" (материалы, собранные П.В. Шейном). Критическую деятельность С. начал в 1870 г. в "Музыкальном Сезоне", затем был музыкальным критиком в "Музыкальном Листке", "Музыкальном Мире", "Биржевых Ведомостях", "Новом Времени", "Санкт-Петербургских Ведомостях", "Иллюстрации", "Ниве", "Нувеллисте", "Свете", "Новостях", "России". Состоит редактором музыкального отдела в настоящем словаре. В 1899 г. состоялся 25-летний юбилей профессорской деятельности С., а в 1900 г. 30-летний юбилей композиторской и музыкально-критической деятельности, отпразднованный в Мариинском театре 15 февраля. В 1878 г. С. был делегатом от Санкт-Петербургского отделения русского музыкального общества на парижской всемирной выставке; В 1885 г. был представителем того же общества на открытии памятника М.И. Глинке в Смоленске; в 1898 г. явился вместе с графом А.Д. Шереметевым инициатором и организатором общедоступных народных концертов. Состоит помощником управляющего придворной капеллы.

См. также статьи:
Бах Константин Константинович ;
Бессель Василий Васильевич ;
Блейхман Юлий Иванович ;
Гот Георгий Васильевич ;
Калашников Петр Иванович ;
Лишин Григорий Андреевич ;
Манн Александр Ипполитович ;
Направник Эдуард Францевич ;
Россия, разд. Светская музыка (XIX век) ;
Серов Александр Николаевич ;
Таскин Алексей Владимирович ;
Толстой Лев Николаевич ;
Хессин Александр Борисович ;
Яковлев Леонид Георгиевич .


Соловьев Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Николай Феопемптович | Соловьев Петр Алексеевич
Соловьев Николай Иванович (писатель) | Соловьев Сергей Васильевич
Соловьев Николай Иванович (врач и критик) | Соловьев Сергей Викторович
Соловьев Михаил Петрович | Соловьев Сергей Михайлович
Соловьев Иоанн Ильич | Соловьев Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Николай Яковлевич) - драматург (1845 - 1899), сын архитектора, родился в 1845 г., в 1861 г. окончил курс гимназии в Рязани и поступил в Московский университет, но по недостатку средств вышел до окончания курса и занялся учительством в одном из глухих уголков Калужской губернии. Случайно встретился с К.Н. Леонтьевым (см.), который первый угадал в нем талант, прочтя его "Женитьбу Белугина". Он сблизил его с Островским , который принял некоторое участие в окончательной отделке как этой пьесы, так и некоторых других. Первое произведение С. "Счастливый день" появилось в "Отечественных Записках" 1877 г. за подписью Ш. и в том же году было поставлено на сцене Александринского театра в Санкт-Петербурге. Из произведений С. известность приобрели: "Женитьба Белугина" (1878), "На пороге к делу" (1879), "Дикарка" (1879), "Светит, да не греет" (1880), "Прославились", "Ликвидация" и "Медовый месяц".

См. также статьи:
Нильский Александр Александрович ;
Островский Александр Николаевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Соловьев Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Николай Яковлевич | Соловьев Сергей Васильевич
Соловьев Николай Феопемптович | Соловьев Сергей Викторович
Соловьев Николай Иванович (писатель) | Соловьев Сергей Михайлович
Соловьев Николай Иванович (врач и критик) | Соловьев Сергей Петрович
Соловьев Михаил Петрович | Соловьев Яков Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Петр Алексеевич) - писатель, протоиерей; родился в 1825 г., воспитывался в Санкт-Петербургской духовной семинарии, с 1848 по 1855 г. находился в составе первой духовной русской миссии в Иерусалиме, потом был священником в Санкт-Петербурге. Свои наблюдения над жизнью Востока он печатал в духовных журналах - "Странник", "Дух Христианина", "Духовной Беседе", а также в "Семейных Вечерах" и других журналах. Написал также "Христианские мученики на Востоке со времени завоевания Константинополя турками". Составленный им альбом памятников христианской древности в Палестине и Египте издан Порфирием Успенским как приложение к путешествию его по Египту и Синайскому полуострову. В "Русской Старине" (1883) напечатана статья С. "Встреча с Н.В. Гоголем на пароходе в 1848 году". Умер в 1898 г. Н. Б.

См. также статьи:
Львовы (русские музыкальные деятели) .


Соловьев Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Петр Алексеевич | Соловьев Сергей Викторович
Соловьев Николай Яковлевич | Соловьев Сергей Михайлович
Соловьев Николай Феопемптович | Соловьев Сергей Петрович
Соловьев Николай Иванович (писатель) | Соловьев Яков Александрович
Соловьев Николай Иванович (врач и критик) | Соловьева Поликсена Сергеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Сергей Васильевич, умер в 1875 г.) - профессор русского языка и литературы в Гельсингфорском университете (1830 - 1843); известен археографическими розысканиями, произведенными в архивах Швеции и Дании. С. совершил ряд поездок в Швецию в 1837 - 40 гг. и открыл множество документов, относящихся к русской истории, преимущественно XVII века; перечисление их см. в "Протоколах археографической комиссии" (вып. 1, Санкт-Петербург, 1885, стр. 169 - 180, 367 - 385 и др.; вып. II, 1886, стр. 4 - 11, 419 - 421) и другие. Между прочим, С. открыл знаменитые записки дьяка Котошихина (в Стокгольмском государственном архиве шведский перевод, а в библиотеке Упсальского университета и русский подлинник), изданные археографической комиссией в 1838 г., а также множество связок актов, вывезенных шведами из Новгорода в Смутное время. Для исследования исторических материалов, касающихся России и хранящихся в шведских архивах, С. предлагал отправить особую экспедицию, но это предположение не было осуществлено. Работы С. печатались, главным образом, в изданиях археографической комиссии; кроме того, С. напечатал: "Проект археографического путешествия в Швецию" ("Журнал Министерства Народного Просвещения", ч. XVI); "Жители и просвещение в великом княжестве Финляндии" (ib., ч. XXIV); "Тимошка Анкудинов" ("Финский Вестник", 1847, № 4). Как профессор С. своим бестактным поведением вызывал постоянные против себя нарекания. Умер С. в больнице Ревельской богадельни. В печати С. иногда смешивался с Сергеем Михайловичем С. , что вызвало протест Влад. С. Соловьева в "Новом Времени" 1896 года, № 7382. Ср. "Переписка Я.К. Грота с П.А. Плетневым" (3 т., Санкт-Петербург, 1896); ст. профессора Нила Нопова в "Московских Ведомостях" (1887, № 283).

См. также статьи:
Гилигин ;
Голиков Иван Иванович ;
Котошихин Григорий Карпович ;
Россия, разд. История русской литературы ;
Россия, разд. Статистика ;
София Алексеевна ;
Стрюйс Иван Иванович .


Соловьев Сергей Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Сергей Васильевич | Соловьев Сергей Михайлович
Соловьев Петр Алексеевич | Соловьев Сергей Петрович
Соловьев Николай Яковлевич | Соловьев Яков Александрович
Соловьев Николай Феопемптович | Соловьева Поликсена Сергеевна
Соловьев Николай Иванович (писатель) | Соловьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Сергей Викторович) - родился в 1862 г., окончил курс на историко-филологическом факультете Харьковского университета; состоит приват-доцентом по истории всеобщей литературы в Харьковском университете. В своей магистерской диссертации "К легендам об Иуде Предателе" (1895) автор широко пользуется данными старинных литератур и искусства западноевропейских народов и привлекает славянский материал. Ему принадлежал еще статьи: "В. Гюго и Диккенс как проповедники гуманности и друзья детей" (в 3 вып. "Трудов педагогического отделения харьковского историко-филологического общества", 1896), "Провансальская поэзия" (там же, вып. V, 1899), критика на магистерскую диссертацию профессора Шепелевича : "Этюды о Данте" (в 1 кн. "Записок Харьковского Университета", 1893), статья во французском фольклорном журнале "La Tradition" (1895, № 84) и другие. Н. С-в.

См. также статьи:
Россия, разд. История всеобщей литературы .


Соловьев Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Сергей Викторович | Соловьев Сергей Петрович
Соловьев Сергей Васильевич | Соловьев Яков Александрович
Соловьев Петр Алексеевич | Соловьева Поликсена Сергеевна
Соловьев Николай Яковлевич | Соловьевы
Соловьев Николай Феопемптович | Сологуб
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Сергей Михайлович) - знаменитый историк, родился в Москве 5 мая 1820 г., умер 4 октября 1879 г. тоже в Москве, где протекала вся его жизнь, где он учился (в коммерческом училище, 1-й гимназии и университете), служил и работал. Семья (отец его был священником) воспитала в С. глубокое религиозное чувство, сказавшееся позже в том значении, какое он придавал в исторической жизни народов религии вообще и в применении к России, православию в частности. Уже в детстве С. любил историческое чтение: до 13 лет он перечитал историю Карамзина не менее 12 раз; увлекался также и описаниями путешествий, сохранив интерес к ним до конца жизни. Университетские годы (1838 - 1842) на I отделении философского факультета прошли у С. под сильным влиянием не Погодина , читавшего излюбленный предмет С. - русскую историю, - а Грановского . Преподаванием первого синтетический ум С. не удовлетворился: внутренней связи явлений оно не вскрывало. Красоту описаний Карамзина, на что Погодин особенно обращал внимание слушателей, С. уже перерос; фактическая сторона курса давала мало нового, и С. на лекциях нередко подсказывал Погодину, дополняя его указания своими. Курс Грановского внушил С. сознание необходимости изучать русскую историю в тесной связи с судьбой других народностей и в широкой рамке духовной жизни вообще: интерес к вопросам религий, права, политики, этнографии и литературы руководил С. в течение всей его научной деятельности. В университете С. одно время сильно увлекался Гегелем и "на несколько месяцев сделался протестантом"; но, говорит он, "отвлеченность была не по мне", "я родился историком". Книга Эверса : "Древнейшее право Руссов", излагавшая взгляд на родовое устройство древних русских племен, составила, по словам самого С., "эпоху в его умственной жизни, ибо Карамзин наделял одними фактами, ударял только на чувство", а "Эверс ударил на мысль, заставил думать над русской историей". Два года заграничной жизни (1842 - 1844) в качестве домашнего учителя в семье гр. Строганова дали С. возможность слушать профессоров в Берлине, Гейдельберге и Париже, свести в Праге знакомство с Ганкой, Палацким и Шафариком и вообще всмотреться в строй европейской жизни. В 1845 г. С. блестяще защитил магистерскую диссертацию "Об отношениях Новгорода к великим князьям" и занял в Московском университете кафедру русской истории, остававшуюся вакантной после ухода Погодина. Работа о Новгороде сразу выдвинула С. как крупную научную силу с оригинальным умом и самостоятельными воззрениями на ход русской исторической жизни. Вторая работа С. - "История отношений между русскими князьями Рюрикова дома" (Москва, 1847) - доставила С. степень доктора русской истории, окончательно установив за ним репутацию первоклассного ученого. Кафедру русской истории в Московском университете С. занимал (за исключением небольшого перерыва) в течение более 30 лет; был избираем в деканы и ректоры. В лице С. Московский университет имел всегда горячего поборника научных интересов, свободы преподавания и автономии университетского строя. Выросши в эпоху напряженной борьбы так называемых славянофилов и западников, С. навсегда сохранил чуткость и отзывчивость к явлениям современной ему политической и общественной жизни. Даже в чисто научных трудах при всей объективности и соблюдении строго критических приемов Соловьев обыкновенно всегда стоял на почве живой действительности; его научность никогда не носила отвлеченного кабинетного характера. Держась известных принципов, С. чувствовал потребность не только следовать им самому, но и пропагандировать их; отсюда выдающиеся по благородному пафосу страницы в его книгах, наставительный оттенок в его университетских лекциях. В пору студенчества и за границей - говорит он о себе - "я был жаркий славянофил, и только пристальное занятие русской историей спасло меня от славянофильства и ввело мой патриотизм в должные пределы". Позже, примкнув к западникам, С. не порвал, однако, с славянофилами, с которыми его сближали одинаковые воззрения на религию и вера в историческое призвание русского народа. Идеалом С. была твердая самодержавная власть в тесном союзе с лучшими силами народа. Огромная начитанность, глубина и разносторонность знания, широта мысли, спокойный ум и цельность миросозерцания составляли отличительные черты С. как ученого; они же обусловливали и характер его университетского преподавания. Лекции С. не поражали красноречием, но в них чувствовалась необыкновенная сила; они брали не блеском изложения, а сжатостью, твердостью убеждения, последовательностью и ясностью мысли (Бестужев-Рюмин ). Тщательно продуманные, они всегда вызывали на размышление. "С. давал слушателю удивительно цельный, стройной нитью проведенный сквозь цепь обобщенных фактов взгляд на ход русской истории, а известно, какое наслаждение для молодого ума, начинающего научное изучение, чувствовать себя в обладании цельным взглядом на научный предмет. Обобщая факты, С. стройной мозаикой вводил в их изложение общие исторические идеи, их объяснявшие. Он не давал слушателю ни одного крупного факта, не озарив его светом этих идей. Слушатель чувствовал ежеминутно, что поток изображаемой перед ним жизни катится по руслу исторической логики; ни одно явление не смущало его мысли своей неожиданностью или случайностью. В его глазах историческая жизнь не только двигалась, но и размышляла, сама оправдывала свое движение. Благодаря этому курс С., излагая факты местной истории, оказывал сильное методическое влияние, будил и складывал историческое мышление. Настойчиво говорил и повторял С., где нужно, о связи явлений, о последовательности исторического развития, об общих его законах, о том, что называл он необычным словом - историчностью" (Ключевский ). Как характер и нравственная личность С. обрисовался вполне определенно уже с самых первых шагов своей научной и служебной деятельности. Аккуратный до педантизма, он не потерял даром, кажется, ни одной минуты; каждый час его дня был предусмотрен. С. и умер за работой. Избранный в ректоры, он принял должность, "потому что тяжело было ее выполнение". Убедясь, что русское общество не имеет истории, удовлетворяющей научным требованиям времени, и почувствовав в себе силы дать таковую, он принялся за нее, видя в ней свой общественный долг. В этом сознании он черпал силы для совершения своего "патриотического подвига". 30 лет неустанно работал С. над "Историей России", славой его жизни и гордостью русской исторической науки. Первый том ее появился в 1851 г., и с тех пор аккуратно из года в год выходило по тому. Последний, 29-й, вышел в 1879 г., уже по смерти автора. В этом монументальном труде С. проявил энергию и силу духа, тем более изумительные, что в часы "отдыха" он продолжал готовить много других книг и статей разнообразного содержания. Русская историография, в ту пору, когда появился С., уже вышла из карамзинского периода, перестав главную задачу свою видеть в одном только изображении деятельности государей и смены правительственных форм; чувствовалась потребность не только рассказывать, но и объяснять события прошлого, уловить закономерность в последовательной смене явлений, открыть руководящую "идею", основное "начало" русской жизни. Попытки подобного рода даны были еще Полевым и славянофилами как реакция старому направлению, олицетворенному Карамзиным в его "Истории государства российского". В этом отношении С. сыграл роль примирителя. Государство, учил он, будучи естественным продуктом народной жизни, есть сам народ в его развитии: одно нельзя безнаказанно отделять от другого. История России есть история ее государственности - не правительства и его органов, как думал Карамзин, но жизни народной в ее целом. В этом определении слышится влияние отчасти Гегеля с его учением о государстве как совершеннейшем проявлении разумных сил человека, отчасти Ранке, оттенявшего с особой рельефностью последовательный рост и силу государств на Западе; но еще больше влияние самых факторов, определивших характер русской исторической жизни. Преобладающая роль государственного начала в русской истории подчеркивалась и раньше С., но им впервые было указано истинное взаимодействие этого начала и элементов общественных. Вот почему, идя значительно дальше Карамзина, С. не мог преемственность правительственных форм изучать иначе, как в самой тесной связи с обществом и с теми переменами, какие вносила в его жизнь эта преемственность; и в то же время он не мог противопоставлять, подобно славянофилам, "государство" "земле", ограничиваясь проявлениями одного только "духа" народа. Одинаково необходим был в его глазах генезис и государственного, и общественного быта. В логической связи с такой постановкой задачи находится другое основное воззрение С., заимствованное у Эверса и развитое им в стройное учение о родовом быте. Постепенный переход этого быта в быт государственный, последовательное превращение племен в княжества, а княжеств - в единое государственное целое вот, по мнению С., основной смысл русской истории. С Рюрика и до наших дней русский историк имеет дело с единым цельным организмом, что обязывает его "не делить, не дробить русскую историю на отдельные части, периоды, но соединять их, следить преимущественно за связью явлений, за непосредственным преемством форм; не разделять начал, но рассматривать их во взаимодействии, стараться объяснять каждое явление из внутренних причин, прежде чем выделить его из общей связи событий и подчинить внешнему влиянию". Эта точка зрения оказала громадное влияние на последующее развитие русской историографии. Прежние деления на эпохи, основанные на внешних признаках, лишенные внутренней связи, потеряли свой смысл; их заменили стадии развития. "История России с древнейших времен" и есть попытка проследить наше прошлое применительно к высказанным взглядам. Вот сжатая схема русской жизни в ее историческом развитии, выраженная, по возможности, собственными словами С. Природа для народов Западной Европы была матерью, для народов Восточной Европы - мачехой; там она содействовала успехам цивилизации, здесь - тормозила их; потому-то и русский народ позже западноевропейских собратий приобщился к греко-римской культуре и позже выступил на историческое поприще, чему, кроме того, немало способствовало и непосредственное соседство с варварскими кочевниками Азии, с которыми необходимо было вести упорную борьбу. История застает русских пришедшими с Дуная и расселившимися по великому водному пути из варяг в греки; они живут родовым бытом: общественной ячейкой была не семья, еще не известная в ту пору нашим предкам, но вся совокупность лиц, связанных узами родства, как самых близких, так и самых отдаленных; вне родовой связи не существовало и связи общественной. Во главе рода стоял родоначальник с патриархальной властью; старшинство определялось рождением; дядья имели все преимущества перед племянниками, а старший брат, родоначальник, был для младших "в отца место". Родоначальник был распорядителем рода, судил и наказывал, но сила его распоряжений опиралась на общее согласие младших родичей. Такая неопределенность прав и отношений вела к усобицам и позже вызвала распадение рода. Появление Олега в Киеве положило начало постоянной княжеской власти. Прежняя неподвижность сменилась кипучей жизнью: князья собирают дань, рубят города, вызывают желающих селиться; является надобность в ремесленниках, возникает торговля, пустеют села; масса народа принимает участие в походах на Византию и возвращается не только с богатой добычей, но и с новой верой. Всколыхнулось сонное царство русских племен! Его разбудили "лучшие" люди того времени, т. е. храбрейшие, одаренные большей материальной силой. В более крупных городах появляются князьями сыновья, братья главного князя киевского; племена исчезают, сменяясь волостями, княжениями; имена княжений заимствуются уже не от племени, а от правительственного городского центра, стянувшего к себе окружное население. Обширность территории грозила распадением связей, только что возникших и еще не успевших окрепнуть; но от него предохранили родовые отношения князей с их непоседливостью, постоянной сменой на престоле и вечным стремлением к обладанию Киевом. Это мешало обособиться и волостям, создавая общие интересы и укореняя сознание о нераздельности русской земли. Таким образом время розни и княжеских усобиц в сущности положило прочное основание народному государственному единству, созданию русского народа. Но до самого единства было еще далеко. Появление князя с дружиной, образование нового класса горожан коренным образом изменяло быт племен; но русское общество еще долго оставалось как бы в жидком состоянии, пока успело окончательно осесть и перейти в более твердое: вплоть до половины XII столетия русская жизнь знала одних князей-богатырей, переходящих из волости в волость, бродячие дружины, следовавшие за своим князем, веча с первоначальными формами народных собраний, безо всяких определений, а на границе - полукочевые и чисто кочевые азиатские племена. Все элементы общественной жизни были задержаны в своем развитии; Россия еще не вышла из периода богатырства. Новый толчок дан был северо-востоком. Несчастное положение юго-западной Украины, терпевшей от набегов степняков, вынудило часть жителей выселиться в Суздальский край. Прилив населения совершался туда не целыми особыми племенами, а в разброд, по одиночке или небольшими толпами. На новом месте поселенцы встретили князя, хозяина земли, и сразу вступили в обязательные к нему отношения, которые и легли в основу будущего сильного развития княжеской власти на севере. Опираясь на новые свои города, суздальский князь вносил новое понятие о личной собственности как уделе, в противоположность общему родовому владению, и с большей свободой развивал свою власть. Покорив в 1169 г. Киев, Андрей Боголюбский не покинул своей земли и остался жить во Владимире - событие поворотное, от которого история приняла новых ход и начался новый порядок вещей. Возникают (только теперь!) удельные отношения: суздальский князь не только старший в роде, но и материально сильнейший; сознание этой двойной силы побуждает его требовать от младших князей безусловного повиновения - первый удар родовым отношениям: впервые обнаруживается возможность перехода родовых отношений в государственные. В последующей борьбе новых городов со старыми победили новые, и это еще сильнее подорвало начала родового строя, оказав решительное влияние на дальнейший ход событий не только на севере, но и в целой России, ибо север получает преобладающее значение. Новый путь был намечен еще до появление монголов, и видной роли в его определении последние отнюдь не играли: ослабление родовой связи, борьба князей из-за усиления своего удела на счет других, закончившаяся поглощением всех княжеств княжеством Московским - обнаружились независимо от татарского ига; монголы в этой борьбе служили князьям лишь орудием. Нельзя, следовательно, говорить о монгольском периоде и выдвигать на первый план монголов: значение их второстепенное. Отливом народной жизни с Приднепровья на северо-восток порвалась связь с Европой: новые поселенцы стали жить в бассейне верхней Волги, а куда текла она, главная река государственной области, туда, на Восток, обращено было все. Западная Россия, потеряв свое значение и способы к дальнейшему развитию, разоренная в конец татарами и Литвой, подпала под чуждую власть; политическая связь ее с восточной Русью порвалась. Назначение старой южной Руси было расплодить русскую землю, раздвинуть и наметить ее границы; Руси северо-восточной выпал удел закрепить приобретенное, сплотить части, дать им внутреннее единство, собрать русскую землю. Южные князья - витязи-богатыри, мечтающие о славе и чести, северные - князья-собственники, руководимые пользой, практической выгодой; занятые одной думой, они идут медленно, осторожно, но постоянно и неуклонно. Благодаря этой неуклонности, великая цель была достигнута: родовые княжеские отношения рушились и сменились государственными. Но новое государство было поразительно бедно материальными средствами: страна преимущественно сельская, земледельческая, с ничтожной промышленностью, без природных границ, открытая врагу с севера, запада и юга, Московская Русь изначала осуждалась на постоянную черную работу, на изнурительную борьбу с внешними врагами - и чем беднее и реже было население, тем труднее доставалась эта борьба. Нужды фиска, рука об руку с потребностями военными, привели к закреплению промышленного городского и сельского крестьянского люда; оседлость князей еще раньше превратила дружинников в "бояр и вольных слуг", а система поместий окончательно лишила их прежней подвижности, низведя на степень "холопов". Это вызвало реакцию: бега и закладничество тяглого населения, борьбу служилого класса с князьями за свои политические права. Северные леса дали приют разбойничьим шайкам, широкие степи пустынного юга населились казаками. Выделением беспокойных сил за окраины государства облегчалась внутренняя деятельность правительственная, беспрепятственно усиливалась централизация; но зато образование вольных зарубежных обществ должно было вести к постоянной борьбе с ними. Высшего напряжения борьба эта достигла в эпоху самозванцев, когда настало Смутное время, т. е. казацкое царство; но в эту-то страшную пору и сказалась вся сила порядка вещей, утвердившегося при московских государях: единство религиозное и государственное спасло Россию, помогло обществу соединиться и очистить государство. Смутная пора была тяжелым, но поучительным уроком. Она раскрыла недостатки нашего экономического быта, наше невежество, вызвала на сравнение с богатым и образованным Западом и возбудила желание умерить односторонность земледельческого быта развитием промышленным и торговым. Отсюда движение от Востока к Западу, от Азии к Европе, от степи к морю. Новый путь стал определяться еще со времен Ивана III и Ивана IV , но особенно сознательно выяснился он в XVII веке. Для России окончился период чувства и началось господство мысли; древняя история перешла в новую. Переход этот Россия совершила на два века позже, чем западноевропейские народы, но, подчиняясь тому же историческому закону, как и те. Движение к морю было вполне естественным и необходимым: тут не могло быть и мысли о каком-нибудь заимствовании или подражании. Но переход этот совершился не безболезненно: рядом с вопросом экономическим вырос и вопрос образования, а масса привыкла слепо верить в превосходство своего над чужим, фанатически отстаивая предания старины, не умея отличить духа от буквы, правды Божией от человеческой ошибки. Раздался крик: западная наука - еретическая; явился раскол. Однако необходимость науки была сознана и провозглашена торжественно; народ поднялся, готовый выступить на новый путь. Он только ждал вождя, и этот вождь явился: то был Петр Великий . Усвоение европейской цивилизации становится задачей XVIII века: при Петре усваивалась преимущественно материальная сторона, при Екатерине преобладала забота о духовном, нравственном просвещении, стремление вложить душу в приготовленное тело. То и другое дало силы пробиться к морю, воссоединить западную половину русской земли с восточной и встать в ряду европейских держав на положении равноправного и равносильного сочлена. В наше время просвещение уже принесло свой плод: познание вообще привело к самопознанию. Таков, по мнению С., ход русской истории и связь явлений, в ней замечаемых. С. первый из русских историков (совместно с Кавелиным , одновременно высказывавшим ту же мысль) осмыслил все наше прошлое, объединив отдельные моменты и события одной общей связью. Для него нет эпох более или менее интересных или важных: все имеют одинаковый интерес и важность как неразрывные звенья одной великой цепи. С. указал, в каком направлении должна вообще идти работа русского историка, установил исходные точки изучения нашего прошлого. Он первый высказал настоящую теорию в приложении к русской истории, внеся принцип развития, постепенной смены умственных и нравственных понятий и постепенного роста народного - и в этом одна из важнейших заслуг С. Будучи эпохой в развитии русской историографии, труд С. определил известное направление, создал многочисленную школу. "История России", по верному определению профессора Герье , есть национальная история: впервые исторический материал, необходимый для такого труда, был собран и исследован с надлежащей полнотой, с соблюдением строго научных приемов, применительно к требованиям современного исторического знания: источник всегда на первом плане, трезвая правда и объективная истина одни руководят пером автора. Монументальный труд С. впервые схватил существенные черты и форму исторического развития нации. В натуре С. "глубоко коренились три великие инстинкта русского народа, без которых этот народ не имел бы истории - его политический, религиозный и культурный инстинкты, выразившиеся в преданности государству, в привязанности к церкви и в потребности просвещения"; это и помогло С. за внешней оболочкой явлений вскрыть духовные силы, их определившие. Западники, к которым принадлежал С., ставили современному обществу высокие общечеловеческие идеалы, побуждали его во имя идеи прогресса идти вперед по пути общественной культуры, вселяя ему сочувствие к гуманным началам. Бессмертная заслуга С. заключается в том, что он внес это гуманное, культурное начало в русскую историю и вместе с тем поставил разработку ее на строго научную почву. Оба начала, проводимые им в русской истории, тесно связаны одно с другим и обусловливают собой как общий взгляд его на ход русской истории, так и отношение его к отдельным вопросам. Он сам указал на эту связь, назвав свое направление историческим и определив сущность его тем, что оно признает историю тождественной с движением, с развитием, тогда как противники этого направления не хотят видеть в истории прогресса или не сочувствуют ему. "История России", особенно во второй половине, основана главным образом на архивном материале; по многим вопросам к этому труду и теперь приходится обращаться как к первоисточнику. Правда, критика не без основания упрекает автора в несоразмерности и механической сшивке частей, в обилии сырого материала, излишней догматичности, лаконизме примечаний; далеко не все страницы, посвященные явлениям юридического и экономического быта, удовлетворят современного читателя; исторический фонарь С., направленный преимущественно на рост государственности и объединяющую деятельность центра, неизбежно оставил в тени многие ценные проявления жизни областной; но рядом с этим С. впервые выдвинул и осветил массу важнейших явлений русского прошлого, которых раньше не замечали вовсе, и если некоторые из его взглядов и не получили полного права гражданства в науке, то все без исключения будили мысль и вызывали на дальнейшую разработку. Сюда могут быть отнесены: 1) вопрос о делении русской истории на эпохи; 2) влияние природных условий территории (в духе воззрений К. Риттера) на исторические судьбы русского народа; 3) значение этнографического состава русского государства; 4) характер русской колонизации и ее направление; 5) теория родового быта и смена его строем государственным в связи с новым и оригинальным взглядом на период уделов; 6) теория новых княжеских городов, объясняющая факт возвышения княжеской собственности и зарождение нового порядка на севере; 7) выяснение особенностей новгородского строя, как выросшего на чисто туземной почве; 8) сведение почти к нулю политического значения монгольского ига; 9) историческая преемственность суздальских князей XII - XIII веков и московских XIV - XV веков; 10) преемственность идеи в поколении Даниловичей , тип "бесстрастных ликов" и основные условия возвышений Москвы (географическое положение Москвы и ее области, личная политика князей, характер населения, содействие духовенства, неразвитость самостоятельной жизни в городах Северо-восточной Руси, отсутствие сильных областных привязанностей, отсутствие препятствий со стороны дружинного элемента, слабость Литвы); 11) характер Ивана Грозного в связи с условиями его воспитания; 12) политический смысл борьбы Грозного с боярами - проведение начал государственности в ущерб старой дружинной "воле"; 13) преемственная связь между стремлениями Ивана Грозного продвинуться к морю и политическими задачами Петра Великого; 14) должное внимание к истории Западной Руси; 15) поступательное движение русского народа на восток и роль России в жизни азиатских народов; 16) взаимные отношения Московского государства и Малороссии; 17) значение Смутного времени как борьбы государственных и антигосударственных элементов, и вместе с тем как исходной точки последующего преобразовательного движения; 18) связь эпохи первых Романовых с временами Петра Великого; 19) историческое значение Петра Великого: отсутствие какого-либо разрыва с московским периодом, естественность и необходимость реформы, тесная связь между эпохами допетровской и послепетровской; 20) немецкое влияние при преемниках Петра Великого; 21) значение Елизаветинского царствования как основы последующего, Екатерининского; 22) значение Екатерининского царствования (впервые введены в должные рамки как преувеличенные восхваления, так и обрисовка теневых сторон личности и государственной деятельности императрицы); 23) применение сравнительно-исторического метода: события русской истории у С. постоянно освещены аналогиями из истории западноевропейских народов, славянских и германо-романских, и не ради большей наглядности, а во имя того, что русский народ, оставаясь цельным и единым организмом, в то же время сам есть часть другого великого организма - европейского. "История России" доведена до 1774 г. До известной степени продолжением этого труда могут служить две других книги С.: "История падения Польши" (Москва, 1863, 369 стр.) и "Император Александр Первый. Политика, Дипломатия" (Санкт-Петербург, 1877, 560 стр.). Новейшие издания "Истории России" - компактные в 6 больших томах (7-й указатель; 2-е изд., Санкт-Петербург, 1897). С. написал еще "Учебную книгу русской истории" (1-е изд., 1859; 10-е изд. 1900), применительно к гимназическому курсу и "Общедоступные чтения о русской истории" (Москва, 1874; 2-е изд., Москва, 1882), примененные к уровню народной аудитории, но выходящие из тех же начал, как и главный труд С. "Публичные чтения о Петре Великом" (Москва, 1872) - блестящая характеристика преобразовательной эпохи. Из сочинений С. по русской историографии наиболее важны: "Писатели русской истории XVIII века" ("Архив историко-юридических сведений Калачева", 1855, кн. II, пол. 1); "Г.Ф. Миллер" ("Современник", 1854, т. 94); "М.Т. Каченовский" ("Биографический словарь профессоров Московского университета", ч. II); "Н.М. Карамзин и его литературная деятельность: История государства российского" ("Отечественные Записки", 1853 - 56, тт. 90, 92, 94, 99, 100, 105) и "А.Л. Шлецер" ("Русский Вестник", 1856, № 8). По всеобщей истории: "Наблюдения над исторической жизнью народов" ("Вестник Европы", 1868 - 76) - попытка уловить смысл исторической жизни и наметить общий ход ее развития, начиная с древнейших народов Востока (доведено до начала X столетия по Р. Хр.) и "Курс новой истории" (Москва, 1869 - 73; 2-е изд. 1898; до половины XVIII столетия). Свой метод и задачи русской историографии С. изложил в статье "Шлецер и антиисторическое направление" ("Русский Вестник", 1857, апрель, кн. 2). Весьма незначительная часть статей С. (между ними "Публичные чтения о Петре Великом" и "Наблюдения") вошла в издание "Сочинений С.М. Соловьева" (Санкт-Петербург, 1882). Библиографический перечень сочинений С. составлен Н.А. Поповым (систематический; "Речь и отчет, читаемый в торжественном собрании Московского университета 12 января 1880 года", переп. в "Сочинениях" С.) и Замысловским (хронологический, неполный, в некрологе С., "Журнал Министерства Народного Просвещения", 1879, № 11). Основные положения С. подверглись критике еще при его жизни. Кавелин в разборе обеих диссертаций и 1-го тома "Истории России" указывал на существование промежуточной стадии между родовым бытом и государственным - вотчинного строя ("Полное собрание сочинений Кавелина", т. I, Санкт-Петербург, 1897); К. Аксаков в разборе 1, 6, 7 и 8 томов "Истории России", отрицая родовой быт, настаивал на признании быта общинного ("Полное собрание сочинений К. Аксакова", т. I, изд. 2-е, Москва, 1889); профессор Сергеевич определял отношения древнерусских князей не родовым, а договорным началом ("Вече и князь", Москва, 1867). Против Кавелина и Сергеевича С. защищался в "Дополнениях" ко 2-му тому, а Аксакову возражал в одном из примечаний к 1-му тому "Истории России" позднейших изданий. Бестужев-Рюмин , впоследствии один из самых горячих поклонников С., в более ранних своих статьях ("Отечественные Записки", 1860 - 61) охотнее подчеркивал слабые стороны "Истории России". Как пример полного непонимания исторических воззрений С. можно указать на статью Шелгунова "Ученая односторонность" ("Русское Слово", 1864, № 4). Общую оценку трудов С. см. у Герье ("С.М. Соловьев", "Исторический Вестник", 1880, № 1), Ключевского (в некрологе С., "Речь и отчет, читанные в торжественном собрании Московского университета 12 января 1880 года"), Бестужева-Рюмина (XXV-летие "Истории России" С.М. Соловьева, "Русская Старина", 1876, № 3, в некрологе С.: "Журнал Министерства Народного Просвещения", 1880, № 2, и в "Биографиях и характеристиках", Санкт-Петербург, 1882), Барсова (некролог С., "Древняя и Новая Россия", 1880, № 1), Кояловича ("История русского самосознания", Санкт-Петербург, 1884) и П.В. Безобразова ("С.М. Соловьев, его жизнь и учено-литературная деятельность", Санкт-Петербург, 1894, из серии "Биографической библиотеки" Павленкова). Ср. Ключевский "С.М. Соловьев как преподаватель" ("Изд. исторического общества при Московском университете", год I-й, Москва, 1896, и "Воспоминания о студенческой жизни", Москва, 1899). См. также автобиографическую записку С. в "Биографическом словаре проф. Московского университета", отрывки из его дневника: "Из неизданных бумаг С. М. С." ("Русский Вестник", 1896, № 2, 3, 4, 5) и статьи о нем сына его Влад. Серг. С. ("Вестник Европы", 1896, № 1). Е. Шмурло.

См. также статьи:
Аксаков Константин Сергеевич ;
Александр I ;
Александр III ;
Александр Ярославич Невский ;
Алексей Михайлович ;
Алексей Петрович ;
Анна Иоанновна ;
Анна Леопольдовна ;
Арцыбашев Николай Сергеевич ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) ;
Бестужев-Рюмин Константин Николаевич ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бироны (собственно Бирены) ;
Борис Федорович Годунов ;
Вадим Храбрый ;
Валуев Дмитрий Александрович ;
Варвара Алексеевна ;
Василий Александрович (князь Пронский) ;
Василий Константинович (удельный князь Галицкий) ;
Василий Михайлович (князь Суздальский) ;
Василько Борисович ;
Вассиан Топорко (Топорков) ;
Вахтанг VI ;
Вергуненок Иван ;
Владимир Святославич (древнее Владимер) ;
Выговский Иван (Виговский) ;
Герье Владимир Иванович ;
Глеб Святославич (князь новгородский) ;
Грановский Тимофей Николаевич ;
Димитрий Иванович (Донской) ;
Екатерина I Алексеевна ;
Екатерина II Алексеевна ;
Елизавета Петровна ;
Ешевский Степан Васильевич ;
Измайлов Артемий Васильевич ;
Иоанн V Алексеевич ;
Иоанн VI Антонович ;
Иоанн Васильевич (княжич Боровский) ;
Иоанн Данилович Калита ;
Иоанн Иоаннович II ;
Карамзин Николай Михайлович ;
Кикин Александр Васильевич ;
Ключевский Василий Осипович ;
Кони Анатолий Федорович ;
Костомаров Николай Иванович ;
Лжедимитрий I ;
Манкеев Алексей Ильич (Манкиев) ;
Мария Александровна (Феотиния) ;
Мария Ярославовна ;
Миллер Герард-Фридрих (Федор Иванович) ;
Минин Кузьма Захарьевич ;
Неболсин Павел Иванович ;
Николай Александрович ;
Первольф Осип Осипович ;
Петр III Федорович ;
Петр Петрович ;
Погодин Михаил Петрович ;
Полонский Яков Петрович ;
Разин Степан Тимофеевич ;
Россия, разд. Империя в XIX веке ;
Россия, разд. История ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Соловьев Сергей Васильевич ;
Сусанин Иван ;
Улеб (новгородец) ;
Цветаев Дмитрий Владимирович ;
Чеботарев Харитон Андреевич ;
Шервуд Василий Осипович ;
Штакельберг Отто-Магнус ;
Щербатов Михаил Михайлович ;
Ярополк II Владимирович ;
Ярополк III Ростиславич .


Соловьев Яков Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Сергей Петрович | Соловьева Поликсена Сергеевна
Соловьев Сергей Михайлович | Соловьевы
Соловьев Сергей Викторович | Сологуб
Соловьев Сергей Васильевич | Сологуб Федор (Тетерников)
Соловьев Петр Алексеевич | Соломаткин Леонид Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Яков Александрович, 1820 - 1876) - видный деятель по освобождению крестьян. Образование получил в Санкт-Петербургском университете, в 1843 г. поступил на службу в министерство государственных имуществ, которое в то время приступало к уравнению взимаемых с подведомственных ему государственных крестьян денежных сборов, посредством переложениях их с души на доходы от земель и промыслов этих крестьян. Этому важному делу С. посвятил первую половину своей служебной деятельности (с 1843 по 1857 г.). Прослужив некоторое время в центральном кадастровом учреждении министерства государственных имуществ, С. был назначен начальником одной из кадастровых комиссий. Результатом его занятий был весьма замечательный труд, увенчанный русским географическим обществом золотой медалью: "Сельскохозяйственная статистика Смоленской губернии" (Москва, 1855). В 1857 г. назначен управляющим земским отделом министерства внутренних дел; здесь С. был главным деятелем во всех предварительных по этому предмету распоряжениях, а с открытием редакционных комиссий (вместе с Н.А. Милютиным , кн. В.А. Черкасским , Ю.Ф. Самариным и другими) принимал горячее и просвещенное участие в решении всех вопросов по составлению Положений о крестьянах (XVI, 708 и сл.). По издании крестьянских Положений С. руководил приведением их в исполнение. В 1864 г. С. был назначен членом учредительного комитета в Царстве Польском, которому было вверено высшее заведование крестьянским делом в крае; в 1865 г., кроме того, был председателем центральной комиссии по крестьянским делам, образованной при учредительном комитете для рассмотрения и утверждения ликвидационных табелей, разрешения жалоб на местные комиссии и т. д. В 1867 г. назначен сенатором. Статьи С.: "Очерк хозяйства и промышленности Самарской губернии" ("Журнал Министерства Государственных Имуществ", 1857), "Настоящее и будущее Смоленской губернии" ("Экономические указы", 1857), "Памятники и предания Владимирской губернии" ("Отечественные Записки", 1857), "О поземельном владении в России" ("Отечественные Записки", 1858) и другие. Его "Записки о крестьянском деле" печатались в "Русской Старине" 1880 - 1884 гг. Ср. Джаншиев "Эпоха реформ".

См. также статьи:
Александр II ;
Ланской Сергей Степанович ;
Милютин Николай Алексеевич ;
Россия, разд. Империя в XIX веке ;
Хрущев Дмитрий Петрович .


Соловьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьева Поликсена Сергеевна | Сологуб
Соловьев Яков Александрович | Сологуб Федор (Тетерников)
Соловьев Сергей Петрович | Соломаткин Леонид Иванович
Соловьев Сергей Михайлович | Соломерецкие
Соловьев Сергей Викторович | Соломония

Соловьевы - баронский и дворянский род, происходящий от посадских людей г. Архангельска. Осип (см.), Дмитрий и Афанасий Алексеевичи С. возведены были 1 января 1727 г. в баронское достоинство императрицей Екатериной I ; но так как не сохранилось грамоты на пожалование им этого титула, то ныне существующее потомство Осипа в баронском достоинстве не утверждено. Четвертый брат баронов С. - Федор, служивший "маршалом" в доме князя А.Д. Меншикова , баронского титула не получил и от него происходит один из многочисленных дворянских родов С. Потомство Осипа С. внесено в родословные книги Московской, Рязанской и Тульской губерний, а потомство Федора - в I часть родословной книги Тверской губернии.


Сологуб

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьевы | Сологуб Федор (Тетерников)
Соловьева Поликсена Сергеевна | Соломаткин Леонид Иванович
Соловьев Яков Александрович | Соломерецкие
Соловьев Сергей Петрович | Соломония
Соловьев Сергей Михайлович | Солоникио Адриан Иванович

Сологуб - см. Соллогуб .


Сологуб Федор (Тетерников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сологуб | Соломаткин Леонид Иванович
Соловьевы | Соломерецкие
Соловьева Поликсена Сергеевна | Соломония
Соловьев Яков Александрович | Солоникио Адриан Иванович
Соловьев Сергей Петрович | Солонина
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сологуб (Федор) - см. Тетерников . Псевдоним современного поэта-символиста и беллетриста, обратившего на себя внимание помещенными в "Северном Вестнике" 1890-х гг. повестями "Тени", "Червяк" и другими (отдельно Санкт-Петербург, 1896), романом "Тяжелые сны" (отдельно Санкт-Петербург, 1896) и стихотворениями (отдельно Санкт-Петербург, 1896). Написанные в стиле наиболее "мучительских" произведений Достоевского и "сатанинских" романов Гюисманса, повести и роман С. свидетельствуют о несомненном таланте, принявшем, однако, совершенно болезненное направление в погоне за необычайностью ощущений. Герои и сюжеты С. - смесь садизма с так называемыми в психиатрии навязчивыми идеями.

См. также статьи:
Гиппиус Зинаида Николаевна ;
Кустодиев Борис Михайлович ;
Мейерхольд Всеволод Эмилиевич ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич .


Соломерецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соломаткин Леонид Иванович | Соломония
Сологуб Федор (Тетерников) | Солоникио Адриан Иванович
Сологуб | Солонина
Соловьевы | Солонина Василий Андреевич
Соловьева Поликсена Сергеевна | Солтан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соломерецкие - угасший княжеский род, отрасль князей Смоленских, принявший имя от местности Соломеречь, над речкой того же имени, в нынешнем Минском уезде. Князь Иван Дмитриевич Шах, внук князя Святослава Глебовича Смоленского (умер в 1310 г.), был первым князем Соломерским или Соломерецким. Князь Василий Иванович С. был наместником могилевским (1520 - 1540). Из сыновей его князь Иван (умер в 1578 г.) был каштеляном Мстиславским, а из правнуков кн. Николай-Лев (умер в 1626 г.) - каштеляном Смоленским. Со смертью сына последнего - князя Яна-Владислава, маршала Пинского - в 1641 г. пресекся род князей С.

См. также статьи:
Рюриковичи .


Соломония

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соломерецкие | Солоникио Адриан Иванович
Соломаткин Леонид Иванович | Солонина
Сологуб Федор (Тетерников) | Солонина Василий Андреевич
Сологуб | Солтан
Соловьевы | Солтановский Автоном Акимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соломония - супруга великого князя Василия Ивановича , происходила из незнатного рода Сабуровых . Иван III желал найти невесту своему сыну среди иностранных владетельных домов, но старания его остались безуспешными. Тогда решено было женить Василия на русской, для чего, по рассказу Герберштейна, было собрано и представлено ко двору 1500 девиц. Выбор пал на С. Сабурову, отец которой, один из потомков ордынского выходца мурзы Чета , не был даже боярином. С. не имела такого влияния на Василия Ивановича, каким пользовались супруги прежних великих князей, София Витовтовна и София Палеолог . Воспитанная в России, привыкшая к теремной жизни, она не вносила ничего нового в жизнь великого князя, ничем не выделялась из среды боярынь. К своему несчастию, она была бесплодной. Это нарушало все планы Василия, и у него являлось опасение, что после его смерти престол должен был перейти к брату Юрию , малоспособному князю, враждебно относившемуся к Василию. По совету бояр, великий князь решил развестись с С. Митрополит Даниил и вся иосифлянская партия стояли за развод, но Вассиан Косой , Максим Грек , кн. Симеон Курбский отклоняли Василия от такой крутой незаконной меры. Однако Василий не послушал их, и в ноябре 1525 г. был объявлен развод его с С. Соломонию против ее воли постригли, под именем Софьи в Рождественском девичьем монастыре и потом сослали в Суздальский Покровский монастырь.

См. также статьи:
Василий III Иванович ;
Даниил (митрополит московский и всея Руси) ;
Елена Васильевна ;
Плещеев Михаил Андреевич .


Солонина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солоникио Адриан Иванович | Солонина Василий Андреевич
Соломония | Солтан
Соломерецкие | Солтановский Автоном Акимович
Соломаткин Леонид Иванович | Солтыковы
Сологуб Федор (Тетерников) | Сольский Дмитрий Мартынович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Солонина - дворянский род, происходящий от полковника Киевского Константина С., пожалованного поместьем в 1676 г., и племянника его Сергея Васильевича С., сотника Остерского, пожалованного поместьями в 1696 г. Род С., разделившийся на несколько ветвей, внесен в родословные книги бывшего Киевского наместничества и Черниговской губернии.

Назад Вперед


Солтановский Автоном Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солтан | Солтыковы
Солонина Василий Андреевич | Сольский Дмитрий Мартынович
Солонина | Сольский Семен Мартынович
Солоникио Адриан Иванович | Сольский Стефан Михайлович
Соломония | Сольский Хрисанф Петрович

Солтановский (Автоном Акимович, 1826 - 1886) - автор "Записок". Уроженец Подольской губернии, воспитанник университета св. Владимира, С. до 1864 г. был преподавателем в Ровенской гимназии истории и русской словесности; затем был начальником Сувалкской учебной дирекции, с 1871 г. - Плоцкой до выхода в отставку в 1875 г. "Записки" С. обнимают время с 1846 по 1867 г. и представляют ценный материал для характеристики русского общества и русской администрации в Юго-западном крае до 1863 г. Особенно ярко нарисовано автором состояние средней школы, нравственного уровня ее учителей и административных порядков Киевского учебного округа. Напечатаны "Записки" в отрывках в "Киевской Старине" за 1892, 1893 и 1894 гг. Несколько поправок к ним дал Н. Н. ("Киевская Старина", 1895, № 11). В. Р-в.


Солтан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солонина Василий Андреевич | Солтановский Автоном Акимович
Солонина | Солтыковы
Солоникио Адриан Иванович | Сольский Дмитрий Мартынович
Соломония | Сольский Семен Мартынович
Соломерецкие | Сольский Стефан Михайлович

Солтан или Пересвит-Солтан - дворянский род, герба своего имени (также "Вренбы"), русско-литовского происхождения. Андрей Александрович был подскарбием великого княжества литовского (1486 - 1492), а брат его Солтан Александрович - маршалом королевским и наместником Слонимским и Новогрудским (1483 - 90). Сын Андрея - Иван был подскарбием надворным литовским (1507 - 54), а из сыновей Солтана: Иосиф С. (умер в 1521 г.) был митрополитом Киевским и владыкой Смоленским, а Александр С. - маршалом Королевским (1515 - 41); сын последнего Иван был также маршалом Надворным литовским (1572). Станислав С. был последовательно хорунжием Великим (1782), подкоморием Великим (1790) и маршалом Надворным литовским (1791). Род С., разделившийся на несколько ветвей, внесен в VI часть родословных книг Минской, Гродненской и Могилевской губерний.


Солтыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солтановский Автоном Акимович | Сольский Дмитрий Мартынович
Солтан | Сольский Семен Мартынович
Солонина Василий Андреевич | Сольский Стефан Михайлович
Солонина | Сольский Хрисанф Петрович
Солоникио Адриан Иванович | Солярский Павел Федорович

Солтыковы - княжеский, графский и дворянский роды, см. Салтыковы .


Статковский Болеслав Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стасюлевич Михаил Матвеевич | Стафенгаген Иван
Стасова Надежда Васильевна | Стахеев Дмитрий Иванович
Стасов Дмитрий Васильевич | Стахович Михаил Александрович (писатель)
Стасов Владимир Васильевич | Стахович Михаил Александрович (политический деятель)
Стасов Василий Петрович | Стаховичи

Статковский (Болеслав Игнатьевич, 1825 - 1898) - инженер-писатель, начальник кавказского округа путей сообщения (1889 - 1898); образование получил в Пинской гимназии и в Институте корпуса инженеров путей сообщения. В 1847 г. Статковский назначен на службу на Кавказ, где, между прочим, по его проекту и под его руководством сооружено военно-грузинское шоссе, по которому в 1861 г. было открыто движение. Вскоре после этого Статковский принимал участие в сооружении Завкавказской железной дороги. Когда в 1861 г. академик Абих , изучавший Кавказ в течение многих лет в геологическом отношении, стал уверять, что так называемый казбекский завал, спускавшийся неоднократно на Военно-грузинскую дорогу, должен в скором времени снова свалиться, и когда образованные по этому поводу из разных специалистов комиссии 1862 и 1863 гг. не могли придти ни к каким положительным результатам, Статковский, которому было поручено председательствование в этих комиссиях в 1864 и 1865 гг., не только разъяснил причины происхождения этих завалов, но и указал самые простые средства для их устранения. Результатом изучения этого вопроса явился в 1878 г. труд Статковского "Задачи климатологии Кавказа" (Санкт-Петербург; тоже на французском языке "Problemes de la Climatologie de Caucase", П., 1879). Во время пребывания своего во Франции Статковский издал в Париже в 1858 г. брошюру на французском языке под заглавием "О наводнениях". В брошюре этой изложена та мысль, что все те меры, которые предпринимаются владельцами прибрежных имений для ограждения их от наводнения, вредны, если они замедляют течение реки, а не способствуют скорейшей убыли воды. Кроме того, Статковский напечатал "О причинах происхождения Казбекского завала" (несколько изд.; последнее Тифлис, 1887); "Микроскопические организмы и наблюдения над ними в Парижской обсерватории Монсури" (Тифлис, 1882); "Прекращение овражных выносов и возобновление лесов на горах" (Тифлис, 1895). Статковский также напечатал ряд статей в технических журналах.


Стафенгаген Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Статковский Болеслав Игнатьевич | Стахеев Дмитрий Иванович
Стасюлевич Михаил Матвеевич | Стахович Михаил Александрович (писатель)
Стасова Надежда Васильевна | Стахович Михаил Александрович (политический деятель)
Стасов Дмитрий Васильевич | Стаховичи
Стасов Владимир Васильевич | Стаценко Вадим Платонович

Стафенгаген (Иван) - архивариус Санкт-Петербургской Академии Наук; сочинил и издал на русском языке "Краткое руководство к древней географии с изъяснением нынешнего состояния известных в древние времена земель" (Санкт-Петербург, 1753, с древними ландкартами, 2-е изд., 1788 и 1818). Перевел на немецкий язык "Российскую грамматику" Ломоносова (Санкт-Петербург, 1764).


Стаховичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стахович Михаил Александрович (политический деятель) | Стаценко Вадим Платонович
Стахович Михаил Александрович (писатель) | Стебельский Владимир (Stebelski)
Стахеев Дмитрий Иванович | Стебельский Петр
Стафенгаген Иван | Стеблин-Каминский Степан Павлович
Статковский Болеслав Игнатьевич | Стебницкие

Стаховичи - дворянский род, происходящий от Андрея Стаховича, бывшего в 1691 г. сотником городницким в Черниговском полку. Его праправнук Александр Александрович Стахович, шталмейстер, известный коннозаводчик, а сын последнего, Михаил Александрович - Орловский губернский предводитель дворянства. Род Стаховичей внесен в I ч. родословных книг Полтавской, Черниговской, Московской и Орловской губерний. В. Р.


Стахович Михаил Александрович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стахеев Дмитрий Иванович | Стахович Михаил Александрович (политический деятель)
Стафенгаген Иван | Стаховичи
Статковский Болеслав Игнатьевич | Стаценко Вадим Платонович
Стасюлевич Михаил Матвеевич | Стебельский Владимир (Stebelski)
Стасова Надежда Васильевна | Стебельский Петр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стахович (Михаил Александрович, умер в 1858 г.) - писатель. Художественные сцены его из народной жизни "Ночное" пользуются обширной известностью и до сих пор остаются в репертуаре. Стахович писал также стихотворения и переводил иностранных поэтов (Гейне и др.); написал воспоминания о П.В. Киреевском и др. По своим убеждениям и деятельности Стахович принадлежал к кружку так называемой "молодой редакции Москвянитина" (см. Аполлон Григорьев ). Будучи уездным предводителем дворянства (в Елецком уезде Орловской губернии), он являлся радетелем крестьянских интересов в начинавшуюся эпоху реформ. Интересуясь народной поэзией и хорошо зная музыку, он записывал русские песни прямо на ноты (выпущено четыре тетради). Стахович был убит, с целью грабежа, своим бурмистром и письмоводителем. Ср. Воспоминания С.В. Максимова о П. Якушкине в "Собрании Сочинений" последнего (Санкт-Петербург, 1884).

См. также статьи:
Высотский Михаил Тимофеевич ;
Самойловы (артистическая семья) ;
Стаховичи .


Стахеев Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стафенгаген Иван | Стахович Михаил Александрович (писатель)
Статковский Болеслав Игнатьевич | Стахович Михаил Александрович (политический деятель)
Стасюлевич Михаил Матвеевич | Стаховичи
Стасова Надежда Васильевна | Стаценко Вадим Платонович
Стасов Дмитрий Васильевич | Стебельский Владимир (Stebelski)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стахеев (Дмитрий Иванович) - писатель; родился в 1840 г., сын елабужского купца. Воспитание получил домашнее. В 14 лет был отправлен в Сибирь по торговым делам отца, но, разойдясь с отцом, уехал в 1863 г. на Амур, где одно время занимался хлебопашеством. Позднее переехал в Петербург, где служил по государственному контролю. Стахеев - автор ряда путевых очерков, романов, повестей, рассказов и стихотворений. Из романов его главные: "Домашний Очаг" (Санкт-Петербург, 1879), "Неугасающий свет" (Санкт-Петербург, 1893), "Горы золота" (Санкт-Петербург, 1894), "Обновленный храм" (Санкт-Петербург, 1892), "На закате" (Санкт-Петербург, 1880), "Духа не угашайте" (Санкт-Петербург, 1896), "Студенты" (Санкт-Петербург, 1884). Был редактором "Нивы" в 1875 - 1877 гг., "Русского Мира" в 1876 - 1877 гг. и "Русского Вестника" в 1896 г. Имел почитателя своего таланта в лице Н.Н. Страхова .

См. также статьи:
Васильев 1-й Владимир Иванович ;
Вольф Маврикий Осипович .


Стебельский Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стебельский Владимир (Stebelski) | Стеблин-Каминский Степан Павлович
Стаценко Вадим Платонович | Стебницкие
Стаховичи | Стебницкий Иероним Иванович
Стахович Михаил Александрович (политический деятель) | Стебницкий М.
Стахович Михаил Александрович (писатель) | Стебут Иван Александрович

Стебельский (Петр) - галицко-русский писатель-юрист, родился в 1857 г.; состоит профессором уголовного права в Львовском университете. Статьи его - одни на польском, другие на малорусском языках - относятся к уголовному праву. Перечень их, с биографией Стебельского см. в "Хронике наукового товарищества имени Шевченко" (1900, I, 60).


Стеблин-Каминский Степан Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стебельский Петр | Стебницкие
Стебельский Владимир (Stebelski) | Стебницкий Иероним Иванович
Стаценко Вадим Платонович | Стебницкий М.
Стаховичи | Стебут Иван Александрович
Стахович Михаил Александрович (политический деятель) | Стевен Христиан (Steven)

Стеблин-Каминский (Степан Павлович, 1814 - 1885) - писатель, преподаватель Полтавской гимназии, ревностный сотрудник "Полтавских Губернских Ведомостей", в которых поместил ряд ценных статей об И.П. Котляревском (1866 и 1869 гг.). См. "Полтавские Губернские Ведомости", 1886, № 4.


Стебницкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стеблин-Каминский Степан Павлович | Стебницкий Иероним Иванович
Стебельский Петр | Стебницкий М.
Стебельский Владимир (Stebelski) | Стебут Иван Александрович
Стаценко Вадим Платонович | Стевен Христиан (Steven)
Стаховичи | Стеклов Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стебницкие - дворянский род, герба Пржестрфал, получивший дворянское достоинство в Венгрии в 1482 г. Одна их отрасль в 1723 г. поселилась в Юго-Западном крае; из нее происходил Иероним Иванович Стебницкий (см. ниже). Род Стебницких внесен в I ч. родословной книги Волынской губернии. В. Р.

Назад Вперед


Стебницкий Иероним Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стебницкие | Стебницкий М.
Стеблин-Каминский Степан Павлович | Стебут Иван Александрович
Стебельский Петр | Стевен Христиан (Steven)
Стебельский Владимир (Stebelski) | Стеклов Владимир Андреевич
Стаценко Вадим Платонович | Стеллецкий Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стебницкий (Иероним Иванович, 1832 - 1897) - из дворян Волынской губернии, окончил курс в Институте корпуса инженеров путей сообщения в 1852 г. В 1855 г. поступил на геодезическое отделение Николаевской академии Генерального штаба и по окончании курса - на главную Николаевскую астрономическую обсерваторию в Пулкове; в 1858 г. назначен в Генеральный штаб. Обширная и плодотворная научная деятельность Стебницкого началась с 1860 г., когда он был назначен помощником начальника триангуляции северного Кавказа, причем большая часть работ была им лично исполнена, а на главном хребте Кавказа им определены все важнейшие вершины между Эльбрусом и Казбеком; он же составил образцовое описание триангуляции. В 1867 г. Стебницкий назначен начальником Кавказского военно-топографического отдела и в этом звании, между прочим, произвел ряд астрономических и гипсометрических определений в Закаспийской области, Малой Азии и Персии. В бытность свою на Кавказе Стебницкий занялся разрешением одной высокой трудности, но и весьма интересной задачи высшей геодезии "Об отклонении отвесных линий притяжением Кавказских гор"; за этот труд Стебницкий был удостоен звания члена-корреспондента Императорской Академии Наук и Константиновской медали от Императорского русского географического общества. В 1885 г. Стебницкий был назначен начальником Военно-топографического отдела главного штаба, где под его руководством было выпущено много серьезных работ, между прочими, обработка обширных трудов русских геодезистов по измерению дуг параллелей 52° - 47°1/2 северной широты, каталог русской нивелирной сети и др. Следует еще упомянуть о "Наблюдениях над качанием поворотных маятников, произведенных в Тифлисе" и "О наблюдениях над качанием маятников, произведенных в английской Индии для определения ускорения силы тяжести". С 1887 г. Стебницкий состоял председателем отделения математической географии географического общества, а с 1889 г. - помощником председателя того же общества и председателем комиссии по изучению распределения силы тяжести в России. Благодаря ему, наблюдения силы тяжести в России были распространены на всю Европейскую Россию и на часть Азиатской. Ко всем своим научным достоинствам Стебницкий присоединял высокие нравственные качества. Ю. Ш.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Россия, разд. География ;
Сиверс Густав Иванович ;
Стебницкие .


Стебницкий М.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стебницкий Иероним Иванович | Стебут Иван Александрович
Стебницкие | Стевен Христиан (Steven)
Стеблин-Каминский Степан Павлович | Стеклов Владимир Андреевич
Стебельский Петр | Стеллецкий Николай Семенович
Стебельский Владимир (Stebelski) | Стемиковские

Стебницкий (М.) - псевдоним Лескова (XVIII, 147).


Стебут Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стебницкий М. | Стевен Христиан (Steven)
Стебницкий Иероним Иванович | Стеклов Владимир Андреевич
Стебницкие | Стеллецкий Николай Семенович
Стеблин-Каминский Степан Павлович | Стемиковские
Стебельский Петр | Стемпковский Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стебут (Иван Александрович) - заслуженный профессор, общественный деятель, писатель и практик по сельскому хозяйству. Родился в 1833 г. В 1850 г., окончив курс 2-й Санкт-Петербургской гимназии, зачислился в студенты Горыгорецкого земледельческого института. В 1854 г. был оставлен при названном институте преподавателем и помощником управляющего фермой, а осенью 1860 г., по возвращении из заграничной трехлетней командировки, получил там же профессорскую кафедру. Еще раньше, а именно в 1856 г., Стебут был командирован в Прибалтийские губернии для изучения местных образцовых хозяйств, причем отчет об этом путешествии был премирован Министерством государственного имущества. За время пребывания за границей, особенно долго оставался в Иене, где занимался изучением естественных наук, главным образом химии под руководством Лемана. В бытность Стебута за границей, он ознакомился почти со всеми высшими сельскохозяйственными учебными заведениями Германии, Франции, Бельгии и Англии, прослушал там ряд систематических курсов, осмотрел много выдающихся хозяйств, исполнил несколько поручений от своего министерства. Вернувшись в Россию в 1860 г., занял должность младшего профессора института, вел со студентами, кроме того, занятия по политической экономии. На этом поприще Стебут сказался энергичным деятелем. Желая сделать преподавание более плодотворным и вместе с тем внести живую инициативу в среду учащихся, Стебут организовал так называемые "семинарии", на которых читались, обсуждались и критиковались студенческие сочинения. Много сделал также за время пребывания в институте и для пополнения и обогащения сельскохозяйственного музея различными коллекциями, выбранными и приобретенными на Лондонской Всемирной выставке в 1862 г. В 1868 г. по защите в Санкт-Петербургском университете магистерской диссертации "Известь как средство восстановления плодородия" был переведен на короткое время в Санкт-Петербургский сельскохозяйственный институт, но в сентябре того же года был уже назначен профессором во вновь учрежденную в Москве Петровскую сельскохозяйственную академию, которой и принадлежит дальнейшая деятельность Стебута как профессора земледелия. Совместно с чтением лекций он занялся организацией вспомогательных учреждений при Академии сельскохозяйственного музея, опытного поля и агрономической лаборатории, приспособленной им для самостоятельных студенческих исследований, деятельно способствовал основанию Комитета сельскохозяйственной консультации и основанию местного сельскохозяйственного печатного органа ("Русское Сельское Хозяйство"), редактором которого был в течение двух лет, явился главным устроителем и работником Московской политехнической выставки, выступал лектором в целом ряде публичных чтений, как в Москве, так и в Санкт-Петербурге. Часть таких лекций была обработана впоследствии в книгу "Основы полевой культуры" (2-е изд., тт. I и II, Москва, 1882 - 1884). Летом Стебут один и со своими учениками посещал разные местности России, изучал положение сельскохозяйственного промысла в разных ее полосах, причем плодом таких исследований явилась книга "Статьи о русском сельском хозяйстве, его недостатках и мерах к его усовершенствованию" (1857 - 82; Санкт-Петербург, 1883). С особенной отзывчивостью приходил на помощь отечественному сельскому хозяйству при обсуждении различных вопросов, рассмотрении разных уставов правительственных и земских сельскохозяйственных школ и, наконец, при составлении общедоступных изданий в помощь хозяевам-практикам, принужденным в корне переустроить свои хозяйства после "Положения" 61 г. В особенности здесь следует остановиться на "Настольной книге", весьма ценном по массе обработанного материала издания, значительная часть текста которого принадлежит его перу. Независимо от сего, в качестве организатора или эксперта, он принимал деятельное участие во всех выдающихся выставках как русских, так и иностранных, на различных конкурсах сельскохозяйственных машин и орудий, причем в особенности уделял много внимания конкурсам "плужным". Стебут не оставлял в стороне и сельскохозяйственной практической деятельности. Имение "Кроткое" (Тульской губернии) по своему техническому и экономическому благоустройству представляет тому наглядный пример. Высокое уважение нашего общества к трудам Стебута выразилось не только избранием его в члены различных ученых и сельскохозяйственных обществ, но и в самых сочувственных приветствиях в день празднования 35-летнего юбилея (21 ноября 1889 г.) ученой и сельскохозяйственной практической деятельности, причем инициативу празднования взяла на себя Академия. Выйдя, по закрытии Академии, в которой он пробыл 30 лет, в отставку, Стебут не прерывал своих практической сельскохозяйственной деятельности и литературных работ. Он занялся с особой любовью и настойчивостью пропагандированием специального сельскохозяйственного женского образования и успел увидеть успехи своих забот по этому предмету: летом текущего 1900 г. были организованы при Московских сельскохозяйственных учебных заведениях специальные женские сельскохозяйственные курсы, которыми, надо полагать, положено в России начало высшему женскому образованию в области сельскохозяйственных знаний. С начала 1898 г. Стебут занимает пост председателя ученого комитета Министерства земледелия и государственных имуществ, состоя в то же время членом Совета министра и попечителем Богородицкого среднего сельскохозяйственного училища. Кроме упомянутых сочинений, Стебут напечатал много статей, переводов и переделок иностранных руководств. Приводим названия некоторых: "Гипсование почвы" ("Сельское Хозяйство и Лесоводство", 1868, ч. 47 и 48); "Сельскохозяйственное знание и сельскохозяйственное образование" (Москва, 1870; 2 изд. Москва, 1889); "Истощение и удобрение почвы" ("Русское Сельское Хозяйство", т. II); "О посеве вообще и рядовом в особенности", "Обработка почвы" ("Русское Сельское Хозяйство", 1871), "Обеспечение скота кормовыми средствами в северной и на рубеже северной и средней полосы России" (Москва, 1871); "Возделывание льна" (Москва, 1872); "Сельскохозяйственная школа" ("Вестник Европы", 1872, XII), "О недостатках современного положения сельскохозяйственной промышленности" ("Труды Валуевской Комиссии", 1873), "О мерах к подготовлению хороших управляющих" (1876); "О величине хозяйственной единицы и обеспечение скота кормовыми средствами в средней черноземной полосе России"; "Из моей сельскохозяйственной практики" ("Труды Вольного Экономического Общества", 1886 - 87); "Учебник частного растениеводства: полеводство" (Санкт-Петербург, 1888; вып. I); "Нуждается ли русская интеллигентная женщина в специальном сельскохозяйственном образовании" (Санкт-Петербург, 1891); "Облесение лощин, укрепление оврагов и обсадка полей в селе Кротком" (Москва, 1895); "О постановке профессионального образования в связи с постановкой общего образования" (Москва, 1898).

См. также статьи:
Людоговский Алексей Петрович ;
Рихтер Дмитрий Иванович ;
Россия, разд. Сельскохозяйственная наука ;
Руднев Владимир Матвеевич ;
Сорокин Василий Иванович ;
Филипченко Михаил Ефимович .


Стевен Христиан (Steven)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стебут Иван Александрович | Стеклов Владимир Андреевич
Стебницкий М. | Стеллецкий Николай Семенович
Стебницкий Иероним Иванович | Стемиковские
Стебницкие | Стемпковский Иван Алексеевич
Стеблин-Каминский Степан Павлович | Стенин Алексей Семенович

Стевен (Христиан Steven) - известный шведский ботаник, родился в Фридрихсгамме в 1781 г., окончил курс в Медицинском институте (ныне Военно-медицинская академия) в Петербурге, но служил по инспекции шелководства на Кавказе, а затем в Крыму. Он много путешествовал по Кавказу, а затем поселился в Крыму, флору которого он изучал много лет и где жил до самой смерти (в 1864 г.). Ему принадлежат довольно много работ по систематике растений, из которых самая главная: "Verzeichniss der auf der taurischen Halbinsel wildwachsenden Pflanzen" (в "Bull. de la soc. des nat. de Moscou", 1856 - 1857) и "Monographia Pedicularis" (в "Mem. de la soc. des nat. de Moscou", VI, 1823, стр. 1 - 60, с 17 tab.). Ср. Nordmann "Christian Steven, der Nestor der Botaniker" ("Erman's Archiv fur wiss. Kunde v. Russland", XXIV, 1865, стр. 80 - 124). С. Коржинский.


Стеклов Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стевен Христиан (Steven) | Стеллецкий Николай Семенович
Стебут Иван Александрович | Стемиковские
Стебницкий М. | Стемпковский Иван Алексеевич
Стебницкий Иероним Иванович | Стенин Алексей Семенович
Стебницкие | Стенька Разин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стеклов (Владимир Андреевич) - профессор механики в Харьковском университете. Родился в 1863 г. в Нижнем Новгороде. По окончании курса в нижегородском Александровском институте поступил на физико-математический факультет Московского университета, оттуда через год перешел в Харьковский университет, где и окончил курс в 1887 г. В 1888 г. был оставлен при университете стипендиатом для приготовления к профессорскому званию по кафедре механики. С 1891 г. начал преподавание в качестве приват-доцента. В 1894 г. получил степень магистра прикладной математики, а в 1896 г. назначен исправляющим должность экстраординарного профессора по кафедре механики. С 1889 по 1899 г. опубликовал следующие работы: по анализу - "Об интерполировании некоторых произведений" (1889), "О разложении данной функции в ряд по гармоническим функциям" (две статьи, 1896 и 1897, "Сообщения Харьковского Математического Общества"), "Sur le developpement d'une foncion donnee suivant les fonitions harmoniques" (1898), "Sur l'existance des fonctions fondamentales" (1899), "Sur la theorie des fonctions fondamentales" (1899, "Covptes rendus"); по механике - "Об одном преобразовании дифференцированного уравнения движения материальной точки в плоскости и его приложениях" (1897, "Труды общества Любителей Естествознания"), "Новый случай движения тяжелого твердого тела, имеющего неподвижную точку" (1899, "Труды Общества Любителей Естествознания"); по гидродинамике - "О движении тяжелого твердого тела в жидкости" (1891), "Один случай движения вязкой несжимаемой жидкости" (1896, "Сообщения Харьковского Математического общества"), "О движении твердого тела в жидкости" (1894, диссертация "Записки Харьковского Университета"), "О некоторых возможных движениях твердого тела в жидкости" (1895, "Труды Общества Любителей Естествознания"), "Ueber die Bewegung eines Korpers in einer Flussigkeit" (1893, "Mathemat. Annalen"), "Sur le mouvement d'un corps solide dans un liquid indefini" (1897, "Comptes rendus"); по теории упругости - "Одна задача из теории упругости" (1891). "О равновесии упругих цилиндрических тел" (1892), "О равновесии упругих тел вращения" (1892), "О равновесии упругих изотропных цилиндров" (1898, "Сообщения Харьковского Математического Общества"); по другим отделам математической физики - "О дифференциальных уравнениях математической физики" (1897, "Математический Сборник"), "Задача об охлаждении неоднородного твердого стержня" (1897), "Sur le probleme de la distribution de l'electricite" (1899, "Сообщения Харьковского Математического Общества"), "По поводу одной теоремы Кирхгофа" (1897, "Записки Харьковского Университета"), "Le probleme de la distribution de l'electricite et le probleme de Neumann" (1897), "Sur le probleme de refroidissement d'une barre heterogene" (1898), "Sur un probleme de la theorie analytique de la chaleur" (1898), "Sur les problemes fondamentaux de la physique mathematique" (1899, "Comptes reudus").

См. также статьи:
Россия, разд. Математика .


Стеллецкий Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стеклов Владимир Андреевич | Стемиковские
Стевен Христиан (Steven) | Стемпковский Иван Алексеевич
Стебут Иван Александрович | Стенин Алексей Семенович
Стебницкий М. | Стенька Разин
Стебницкий Иероним Иванович | Степанов Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стеллецкий (Николай Семенович, родился в 1862 г.) - духовный писатель, священник; образование получил в Киевской духовной академии. Кроме магистерской диссертации "Брак у древних евреев" (Киев, 1892), Стеллецкий написал: "К вопросу о падших в римской и североафриканской церквах в III в." ("Вера и Разум", 1893), "К вопросу о безбрачии или девстве в Ветхом Завете" ("Чтения в обществе любителей духовного просвещения", 1893), "Странствующий украинский философ Григорий Саввич Сковорода" ("Труды Киевской Духовной Академии", 1894 и отд.), "Харьковский коллегиум до преобразования его в 1817 г." ("Вера и Разум", 1895 и отд.), "Протоиерей А.А. Самборский, законоучитель императора Александра I" (Киев, 1896), "Святой священномученик и всея России чудотворец Макарий, первый митрополит Киевский и Галицкий и его время" (Харьков, 1897), "О значении Киева как религиозного центра православной России" ("Церковно-приходская Школа", 1897 и отд.), "Князь А.Н. Голицын и его церковно-государственная деятельность" ("Труды Киевской Духовной Академии", 1899 и 1900). Главные его новейшие труды: "Очерки православно-христианского нравоучения" (Киев, 1901); "Религиозно-нравственное миросозерцание Гоголя" (ib., 1902); "Социализм - его история и критическая оценка с христианской точки зрения" ("Труды Киевской Духовной Академии", 1904 - 1905).

См. также статьи:
Самборский Андрей Афанасьевич ;
Фотий (в миру Петр Никитич Спасский) .


Стемиковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стеллецкий Николай Семенович | Стемпковский Иван Алексеевич
Стеклов Владимир Андреевич | Стенин Алексей Семенович
Стевен Христиан (Steven) | Стенька Разин
Стебут Иван Александрович | Степанов Александр Петрович
Стебницкий М. | Степанов Андроник Иоанникиевич (Дука-Степович)

Стемиковские - дворянский род, герба Сухекомнаты, восходящий к концу XVI в. Даниил и Фома Стемиковские были каштелянами Брацлавскими, а Иосиф-Гавриил Стемиковский (умер в 1792 г.) обозный польный, каштелян и воевода Киевский, приобрел печальную известность неумолимой жестокостью при усмирении колиивщины. Род Стемиковских внесен в XI и I части родословных книг Виленской, Волынской, Гродненской, Киевской и Ковенской губерний. В. Р.


Стемпковский Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стемиковские | Стенин Алексей Семенович
Стеллецкий Николай Семенович | Стенька Разин
Стеклов Владимир Андреевич | Степанов Александр Петрович
Стевен Христиан (Steven) | Степанов Андроник Иоанникиевич (Дука-Степович)
Стебут Иван Александрович | Степанов Клавдий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стемпковский (Иван Алексеевич, 1789 - 1832) - известный археолог. Был адъютантом герцога Ришелье , участвовал в экспедициях его. Поместил ряд статей в "Одесском Вестнике". В 1823 г. подал графу М.С. Воронцову записку "Note sur les recherches d'antiquites qu'il y aurait a faire dans la Russie meridionale" (на русском языке напечатана в 1827 г., под заглавием "Мысли относительно изыскания древностей в Новороссийском крае"), результатом чего было устройство двух археологических музеев в Одессе (1825) и Керчи (1826). Собрал богатейшую коллекцию монет Фанагории, Пантикапеи, воспорских царей, Херсонеса, Ольвии, Тира и др., приобретенную впоследствии для Императорского Эрмитажа; открыл знаменитую Куль-Обскую вазу. С 1829 по 1832 г. был Керченским градоначальником. В сочинении маркиза Кастельно "Essai sur l'histoire ancienne et moderne de la Nouvelle Russie" (1820) ему принадлежат главы: "Coup d'oeil sur quelques restes d'antiquites dans la Nouvelle Russie" и "Des Metonistes colons et voisins des Nogais", "Kozaks de la mer Noire". Другие его труды: "Notice sur les medailles de Rhadameadis, roi inconnu du Bosphore Cimmerien, decouvertes en Tauride en 1820" (П., 1822), "Исследования о местоположении древних греческих населений на берегах Понта Ечксинского между Тирасом и Борисфеном, учиненные по случаю найденных в 1823 г. остатков древности в Одессе" (Санкт-Петербург, 1826), "Известия о древностях, найденных в Одессе в 1826 г." (Санкт-Петербург, 1827); "Medaille de Mithridate III, roi du Bosphore Cimmerien et de la reine Sepaepiris" ("Одесский Вестник", 1827, № 11 - 23), "Problemes numismatiques" (ib., 1827, № 60 - 61); "Antiquites" (ib., 1829, № 29 и 39), "Medaille de Phareanses, ancien roi du Bosphore Cimmerien" (ib., 1829, № 70), "Monument eleve a l'empereur Adrien par Rhoemetalces, roi du Bosphore" (ib., 1830, № 93), "Надпись времен Тиверия Юлия Рискупорида, царя Воспорского" (ib., 1832, № 52), "Надпись царя Спартока, сына Перисадова" (ib., № 63), "Раданс и Нидар", повесть из скифских обычаев ("Одесский Альманах", 1831) и др. Ср. некролог, составленный А. Ашиком , в "Записках Одесского Общества Истории и Древностей Российских", т. V, и В. Юргевича "Исторический очерк 50-летия Императорского Одесского Общества Истории и Древностей Российских" (Одесса, 1889). В. Р-в.

См. также статьи:
Бларамберг Иван Павлович ;
Россия, разд. Классическая филология .


Стенин Алексей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стемпковский Иван Алексеевич | Стенька Разин
Стемиковские | Степанов Александр Петрович
Стеллецкий Николай Семенович | Степанов Андроник Иоанникиевич (Дука-Степович)
Стеклов Владимир Андреевич | Степанов Клавдий Петрович
Стевен Христиан (Steven) | Степанов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стенин (Алексей Семенович, 1857 - 88) - известный гидрограф, начальник отдельной съемки в Восточном океане. Учился в Техническом училище морского ведомства и Гидрографическом отделении офицерских классов. Производил работы в Заливе Петра Великого , близ земли де-Кастри и в южной части лимана реки Амура. Его труды напечатаны, главным образом, в "отчетах" и в "Морском Сборнике".

См. также статьи:
Россия, разд. География .


Стенька Разин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стенин Алексей Семенович | Степанов Александр Петрович
Стемпковский Иван Алексеевич | Степанов Андроник Иоанникиевич (Дука-Степович)
Стемиковские | Степанов Клавдий Петрович
Стеллецкий Николай Семенович | Степанов Николай Александрович
Стеклов Владимир Андреевич | Степанов Онуфрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стенька Разин - см. Разин (XXVI, 159).

См. также статьи:
Владыкины ;
Воробьев Иван Андреевич ;
Жедринские ;
Иванчины-Писаревы ;
Иосиф (иерарх XVII века) ;
Пестриковы ;
Племянниковы ;
Погожевы ;
Прозоровские ;
Таптыновы ;
Хитрово ;
Хитрово Яков Тимофеевич .


Степанова Марья Матвеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Тихон Федорович | Стерн А. В.
Степанов Петр Иванович | Стессель Анатолий Михайлович
Степанов Петр Гаврилович | Стеткевич (Стецкевич)
Степанов Петр Александрович | Стефан (в миру Николай Павлович Архангельский)
Степанов Павел Тихонович | Стефан (епископ Владимирский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Степанова (Марья Матвеевна) - русская певица. Воспитывалась в Театральном училище; ученица Кавоса . Дебютировала на сцене русской оперы в 1834 г., где ее высокое, сильное сопрано, симпатичное в верхнем регистре и уменье петь, особенно в mezzo-voce, были оценены по достоинству. Репертуар ее был крайне обширный и разнообразный. Степанова первая пела партию Антониды в опере "Жизнь за Царя" Глинки . В 1854 г. Степанова покинула сцену. Умерла в 1903 г. Н. С.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Степанов Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стенька Разин | Степанов Андроник Иоанникиевич (Дука-Степович)
Стенин Алексей Семенович | Степанов Клавдий Петрович
Стемпковский Иван Алексеевич | Степанов Николай Александрович
Стемиковские | Степанов Онуфрий
Стеллецкий Николай Семенович | Степанов Павел Тихонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Степанов (Александр Петрович, 1781 - 1837) - писатель. По окончании курса в Московском университетском пансионе Степанов участвовал в итальянском походе Суворова , который за уменье владеть пером называл его: "наш крошечный Демосфен". В 1812 - 1814 гг. работал под руководством сенатора Каверина, заведовавшего продовольствием армии, а потом приведением в порядок опустошенных неприятелем губерний. Позже был прокурором в Калуге, с 1822 г. - Енисейским губернатором. Часто объезжал губернию и составлял об этих поездках подробные отчеты и доклады, которые литературностью изложения особенно нравились императору Николаю ; устроил поселения для ссыльных, завел хлебные магазины, целый ряд школ, Приказ общественного призрения и прочее. В конце жизни был недолго губернатором в Саратове. В "Енисейском Альманахе" (1826) Степанов поместил "Поездку в китайский город Маймачин". Начиная с 1835 г. он напечатал в "Библиотеке для Чтения" ряд повестей и рассказов, имевших успех благодаря бойкости изложения и занимательности сюжетов. В 1835 г. Степанов издал замечательное "Статистическое описание Енисейской губернии" и роман, создавший ему славу - "Постоялый двор". По отзыву А.В. Дружинина , этот роман представляет собой "верное и по временам весьма поэтическое воспроизведение светлой стороны русской помещичьей жизни за старое время" и заключает много сведений о самом авторе. Белинский отнесся к роману очень недружелюбно. Следующий роман Степанова "Тайна" - успеха не имел. После смерти Степанова вышли в свет (1838) его "Повести и путешествие в Маймачин". Ср. Дружинин (т. VII, полного собрания сочинений), "А.П. Степанов"; "Первый Енисейский губернатор - А.П. Степанов" ("Енисейские Губернские Ведомости", 1893, № 27).

См. также статьи:
Степанов Николай Александрович ;
Степанов Петр Александрович .


Степанов Клавдий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Андроник Иоанникиевич (Дука-Степович) | Степанов Николай Александрович
Степанов Александр Петрович | Степанов Онуфрий
Стенька Разин | Степанов Павел Тихонович
Стенин Алексей Семенович | Степанов Петр Александрович
Стемпковский Иван Алексеевич | Степанов Петр Гаврилович

Степанов (Клавдий Петрович) - живописец-жанрист, родился близ Москвы в 1854 г.; получив общее образование в Московском лицее цесаревича Николая, был студентом Санкт-Петербургского университета по историко-филологическому факультету, и еще находясь в нем, посещал Академию Художеств в качестве вольноприходящего ученика; здесь за свои успехи в рисунке был удостоен малой поощрительной серебряной медали. По окончании университетского курса участвовал в походах последней русско-турецкой войны, служа в лейб-гвардии Преображенском полку. После того состоял в течение двух лет чиновником особых поручений в Министерстве финансов. В 1880 г. уехал в чужие края и с того времени живет в Италии или Париже. Пишет небольшие картинки преимущественно с фигурами в западноевропейских костюмах эпохи Возрождения, отличаясь в них тонкостью кисти, силой красок и прекрасной характеристикой и выразительностью выведенных на сцену лиц. В 1888 г. получил от Академии Художеств звание Классного художника I степени. Лучшие из числа его произведений: "Посольство Чемоданов во Флоренции, во времена царя Алексея Михайловича" (1887), "Честь спасена", "Дон Кихот после сражения с мельницами" (1888, находится в Третьяковской галерее в Москве); "Скупой" (1888, принадлежит графу Русанову), "Торговец" (1889, у великого князя Константина Константиновича ), "У венецианского мастера" (1889), "Музыкант" (1890), "Приношение" (1892), "Пир у Лауры" (1893) и некоторые другие.


Степанов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Клавдий Петрович | Степанов Онуфрий
Степанов Андроник Иоанникиевич (Дука-Степович) | Степанов Павел Тихонович
Степанов Александр Петрович | Степанов Петр Александрович
Стенька Разин | Степанов Петр Гаврилович
Стенин Алексей Семенович | Степанов Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Степанов (Николай Александрович, 1807 - 1877) - талантливый карикатурист, сын А.П. Степанова . Окончил курс в Московском университетском пансионе. Писал стихи, не отличающиеся оригинальностью. В тридцатых годах Степанов начал составление обширного альбома со множеством чрезвычайно сходных и метких карикатур на М.И. Глинку , Ф. Булгарина , братьев Кукольников, Даргомыжского и др. (альбом этот хранится в Императорской Публичной Библиотеке). Его карикатуры помещались в "Ералаше" Неваховича, в "Иллюстрированном Альманахе" Панаева и Некрасова . В 1849 г. Степанов вместе с Даргомыжским издал "Музыкальный альбом" с карикатурами. Одновременно с этим он лепил статуэтки-карикатуры и бюсты, отличавшиеся поразительным сходством (статуэтки Булгарина, Греча , Брандта , Кукольника, князя Одоевского , Брюллова , Д.В. Григоровича и многих других, бюсты Суворова , Ломоносова , Державина , Грибоедова , Крылова , Глинки, Контского и др.). С наступлением эпохи реформ Степанов переносит карикатуру из области литературы и искусства в сферы общественную и политическую. Издателем его политических карикатур был Беггров (три выпуска, 1855 - 1856 гг.). Главным действующим лицом в них был Наполеон III, а за ним лорд Нальерстон. Тот же Беггров издал его "Знакомых" - карикатурный альбом, в котором принимали участие другие художники и писатели, составлявшие текст к карикатурам, под заглавием "Листок знакомых". В 1858 г. Степанов сотрудничал в "Сыне Отечества" Старчевского , а затем более пяти лет в "Искре" Курочкина , в которой он был вторым редактором и создателем. Помещенные в "Искре" многочисленные карикатуры Степанова представляют живую летопись общества 1860-х гг. В 1865 г. он стал издавать журнал "Будильник", но работать по-прежнему уже не мог и скоро передал журнал другому лицу; только в 1871 г. он снова стал издавать "Будильник" (до 1876 г.). Хотя Степанов имел довольно значительных предшественников, но он первый сделал карикатуру необходимым элементом нашей общественной жизни и своими "Искрой" и "Будильником" вызвал целую серию карикатурных и юмористических изданий. - См. С. Трубачев "Карикатурист Степанов" ("Исторический Вестник", 1891, № 2 - 4). В. Р-в.

См. также статьи:
Дмитриев Иван Иванович (юморист) ;
Курочкин Василий Степанович ;
Одоевский Владимир Феодорович ;
Степанов Петр Александрович ;
Устрялов Федор Николаевич .


Степанов Онуфрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Николай Александрович | Степанов Павел Тихонович
Степанов Клавдий Петрович | Степанов Петр Александрович
Степанов Андроник Иоанникиевич (Дука-Степович) | Степанов Петр Гаврилович
Степанов Александр Петрович | Степанов Петр Иванович
Стенька Разин | Степанов Тихон Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Степанов (Онуфрий) - сибирский казак XVII в. Оставшись после отъезда Хабарова в 1652 г., "приказным человеком великой реки Амура - новой Даурской земли", Степанов много терпел лишений, несколько лет успешно боролся с богдойцами и маньчжурами, выстроил "городок" у устья реки Камары, которого не могли взять маньчжуры, осаждавшие его несколько недель в числе 3000 человек (против 500 защитников). Погиб в 1658 г., вероятно, в схватке с маньчжурами, после побега некоторых казаков. Ср. Садовников "Наши землепроходцы" (Москва, 1874).

См. также статьи:
Алексей Михайлович .


Степанов Павел Тихонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Онуфрий | Степанов Петр Александрович
Степанов Николай Александрович | Степанов Петр Гаврилович
Степанов Клавдий Петрович | Степанов Петр Иванович
Степанов Андроник Иоанникиевич (Дука-Степович) | Степанов Тихон Федорович
Степанов Александр Петрович | Степанова Марья Матвеевна

Степанов (Павел Тихонович) - зоолог, сын Тихона Федоровича Степанова (см. ниже), родился в 1839 г., обучался в Харьковском университете по разряду естественных наук и занимался преимущественно зоологией. По окончании курса в 1861 г. был назначен учителем Первой харьковской гимназии, с прикомандированием к Харьковскому университету для преподавания естественных наук на медицинском факультете и читал минералогию. В 1862 - 1864 гг. был командирован за границу, работал главным образом в лабораториях Рудольфа Лэйкарта в Гиссене и Арнольда и Пагенштехера в Гейдельберге; посетил многие зоологические учреждения Германии, Парижа и Лондона, занимался изучением строения морских животных в Италии (Специа) и на острове Гельголанде. Степень магистра зоологии получил в 1865 г., после чего определен доцентом Харьковского университета при кафедре зоологии, читал сравнительную гистологию и курс анатомии человека; доктор зоологии в 1868 г., в 1869 г. определен профессором по той же кафедре. Степанов не раз принимал участие в деятельности земства, предоставляя доклады на земских собраниях, особенно на съездах, которые собирались по вопросу о вредных насекомых, главным образом - хлебного жука, в конце 1870-х и в начале 1880-х гг. С 1887 по 1891 г. Степанов состоял деканом физико-математического факультета. В 1890 - 1893 гг. Степанов читал курс биологии животных. С 1894 г. и до настоящего времени Степанов состоит председателем правления Харьковского общества грамотности. Печатные труды Степанова: "Ueber die Geschlechtsorgane und die Entwicklung von Cyclas" ("Archiv fur Naturgeschichte", 1865); "История развития пластинчато-жаберных мягкотелых" (Харьков, 1865); "Ueber Geschlechtsorane und Entwicklung von Ancylus fluviatitis" ("Memoires de l'academie Imperiale dex sciences de St.-Petersbourg", VII cep. т. X, № 8, 1886); "История развития Calyptraea" (приложение к "Протоколам заседаний Совета Харьковского Университета", 1868); "Основания гистологии животных" (вып. 1-й и 2-й, там же); "Описание мягкотелых из родов Ahodonta et Unio, найденных в окрестностях Харькова" ("Труды Общества Испытателей Природы при Харьковском Университете", т. II, 1870); "О паразитизме зародышей наяд" (там же, т. IV, 1871); "О первоначальном происхождении организмов" (речь на торжественном акте, в приложении к "Протоколу заседаний Совета Харьковского Университета", 1872); "Гельминтологические заметки" ("Труды Общества Испытателей Природы при Харьковском университете", т. VII, 1873); "Ueber die Enrwicklung von Calyptraea" ("Bulletin des Natur. de Moscou", 1873); "Паразиты саранчи" ("Труды Общества Испытателей Природы при Харьковском Университете". т. XIII, 1880); "Враги хлебного жука" (Anisoplia austriaca Sterbst., там же, т. XIV, 1881); "О превращениях у двукрылых семейства Bombylidae" (там же, т. XV, 1882); "Заметка о паразитах Stauronotus vastator Stev." (там же, т. XVI, 1883); "Фауна Вейсова озера" (там же, т. XIX, 1885); "Материалы к изучению фауны Славянских соляных озер" ("Bulletin des Naturalistes de Moscou", 1866).


Степанов Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Павел Тихонович | Степанов Петр Гаврилович
Степанов Онуфрий | Степанов Петр Иванович
Степанов Николай Александрович | Степанов Тихон Федорович
Степанов Клавдий Петрович | Степанова Марья Матвеевна
Степанов Андроник Иоанникиевич (Дука-Степович) | Стерн А. В.

Степанов (Петр Александрович, 1805 - 1891) - генерал от инфантерии, писатель, сын А.П. Степанова и брат карикатуриста Н.А. Степанова (см. выше). Воспитывался в Московском университетском пансионе. Служил в лейб-гвардии Егерском полку, участвовал в войнах 1828 - 1829, 1830 - 1831 и 1853 - 1855 гг. Позже был директором Второго кадетского корпуса и комендантом в Царском Селе. Его труды: "Принятие в масонскую ложу в 1815 г." ("Русская Старина", 1870, № 2); "Глинка и Даргомыжский" (ib., 1875, № 11); "Под Варной. 10 сентября 1828 г." (ib., 1876, № 2); "Двадцать пять лет в лейб-гвардии Егерском полку" ("Военный Сборник", 1877 и 78 г.), и др. В. Р-в.


Степанов Петр Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Петр Александрович | Степанов Петр Иванович
Степанов Павел Тихонович | Степанов Тихон Федорович
Степанов Онуфрий | Степанова Марья Матвеевна
Степанов Николай Александрович | Стерн А. В.
Степанов Клавдий Петрович | Стессель Анатолий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Степанов (Петр Гаврилович) - московский актер-комик (1800 - 1861), превосходный исполнитель репертуара Островского (кузнец Еремка - "Не так живи, как хочется", Гордей Торцов - "Бедность не порок" и др.); Гоголя (Яичница - "Женитьба", судья Ляпкин-Тяпкин - "Ревизор") и Грибоедова (князь Тугоуховский). Хотя последняя роль и бессловесная, но Степанов исполнял настолько типично, что ему однажды Высочайше повелено отправиться в Санкт-Петербург играть эту роль перед петербургской публикой. Замечательный грим, Степанов в старое время, когда актеры не знали амплуа, с успехом выступал в операх, водевилях и даже балетах. Ср. "Воспоминания А. Нильского" ("Исторический Вестник", 1899, XII).

См. также статьи:
Островский Александр Николаевич ;
Рыкаловы (артисты) .


Степанов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Петр Гаврилович | Степанов Тихон Федорович
Степанов Петр Александрович | Степанова Марья Матвеевна
Степанов Павел Тихонович | Стерн А. В.
Степанов Онуфрий | Стессель Анатолий Михайлович
Степанов Николай Александрович | Стеткевич (Стецкевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Степанов (Петр Иванович, 1812 - 1876) - писатель. Окончил курс в Московском университетском пансионе. Будучи судьей, подвергся разжалованию в рядовые и был отправлен в Севастополь (1855). Позже служил в Министерстве путей сообщения. Из произведений его наиболее известны: "На пьедестале", рассказ ("Отечественные Записки", 1855, № 2); "Кто поджигатели. Из записок следователя 1840-х годов" ("Всемирный Труд", 1868, № 1); "Кабала. Рассказ из записок следователя" ("Неделя", 1869, № 1); пьесы: "Люби кататься, люби и саночки возить", "Дележка", "Сиротские слезы" (все имели в свое время значительный успех); комедия "На то и щука в море, чтобы карась не дремал" и др. Оставил в рукописи интересные воспоминания о генерал-губернаторе Голицине, о севастопольской обороне и пр.

См. также статьи:
Глинка Михаил Иванович .


Степанов Тихон Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Петр Иванович | Степанова Марья Матвеевна
Степанов Петр Гаврилович | Стерн А. В.
Степанов Петр Александрович | Стессель Анатолий Михайлович
Степанов Павел Тихонович | Стеткевич (Стецкевич)
Степанов Онуфрий | Стефан (в миру Николай Павлович Архангельский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Степанов (Тихон Федорович, 1795 - 1847) - писатель. Окончил курс в Харьковском Университете по этико-политическому отделению; в 1824 г. получил степень магистра политической истории и статистики за сочинение "О политическом равновесии". В 1832 г. назначен экстраординарным профессором в Харьковском университете на кафедру политической экономии. Занимал последовательно должности синдика, декана, проректора; наблюдал за учебной частью в состоявшем при университете Педагогическом институте. Кроме большого числа статей философского и политико-экономического содержания, напечатанных в периодических изданиях конца 20-х и в 30-х гг. ("Журнал Министерства Народного Просвещения", "Литературная Газета", "Сын Отечества" и др.), Степанову принадлежат "Вступительная лекция политической экономии" (Харьков, 1837) и "Записки о политической экономии" (т. I и II, Санкт-Петербург и Харьков, 1844 - 1848).

См. также статьи:
Степанов Павел Тихонович .


Степанов Андроник Иоанникиевич (Дука-Степович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанов Александр Петрович | Степанов Клавдий Петрович
Стенька Разин | Степанов Николай Александрович
Стенин Алексей Семенович | Степанов Онуфрий
Стемпковский Иван Алексеевич | Степанов Павел Тихонович
Стемиковские | Степанов Петр Александрович

Степанов (Дука-Степович, Андроник Иоанникиевич) - славяновед, родился в 1856 г. в Полтавской губернии. Окончил курс в Киевском Университете по историко-филологическому факультету, состоит директором коллегии Павла Галагана в Киеве и приват-доцентом Киевского Университета по кафедре славяноведения. Редактирует "Ежегодник Коллегии Павла Галагана" (вышло с 1894 г. 5 вып.); см. книгу "25-летие коллегии Павла Галагана" (Киев, 1896), а также "Библиографический указатель материалов по истории русской школы" (№ 1 - 5, Санкт-Петербург, 1899). Напечатал: "Очерк истории чешской литературы" (Киев, 1886) удостоенный от Академии Наук премии графа Д.А. Толстого ; "Очерки истории сербохорватской литературы" (Киев, 1899); "Славянская Беседа" (сборник, Киев, 1888 и 1891, 2 ч.); "Рассвет" (литературно-научный сборник, Киев, 1893), "Очерки из истории славянских литератур" (Киев, 1893), несколько переводов и ряд статей по истории славян в разных периодических изданиях и в настоящем Словаре.


Стерн А. В.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Степанова Марья Матвеевна | Стессель Анатолий Михайлович
Степанов Тихон Федорович | Стеткевич (Стецкевич)
Степанов Петр Иванович | Стефан (в миру Николай Павлович Архангельский)
Степанов Петр Гаврилович | Стефан (епископ Владимирский)
Степанов Петр Александрович | Стефан (святой мученик, воин)

Стерн (А. В.) - псевдоним Александры Алексеевны Венкстерн, дочери помещика Орловской губернии, родилась в 1844 г. Встреча с Н.Д. Хвощинской поощрила ее к литературной деятельности. Первый рассказ ее, "Ландыши", появился за подписью А. В. в "Газете Гатцука" 1880 г. С 1885 г. Стерн сотрудничает в "Ниве", "Русском Обозрении" и других журналах. Отдельно вышли: "Три повести", "Брак по любви", "Очнулась".


Стеткевич (Стецкевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стессель Анатолий Михайлович | Стефан (в миру Николай Павлович Архангельский)
Стерн А. В. | Стефан (епископ Владимирский)
Степанова Марья Матвеевна | Стефан (святой мученик, воин)
Степанов Тихон Федорович | Стефан (святой)
Степанов Петр Иванович | Стефан (святые православной церкви)

Стеткевич или Стецкевич - дворянский род, герба Косцеша, восходящий к концу XV века. Иван Стеткевич (умер в 1541 г.) был Маршалом Надворным Литовским, Наместником Минским и Василишским. Богдан Стеткевич также был Маршалом Надворным Литовским в 1578 г. Род Стеткевичей внесен в VI и I части родословных книг Виленской, Гродненской, Киевской, Ковенской, Минской и Могилевской губерний. В. Р.


Стефани Лудольф-Эдуард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Яворский (в миру Симеон) | Стефанович Василий
Стефан святой | Стефанович Павел Леонтьевич
Стефан Савваит | Стефановский Павел Флорович
Стефан Прибылович | Стефанык Василий
Стефан преподобный (VIII век) | Стецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стефани (Лудольф-Эдуард, 1816 - 1887) - филолог и археолог. Учился в Лейпцигском университете; много путешествовал с ученой целью по Европе и малой Азии; в 1846 г. был приглашен графом Уваровым на кафедру профессора древнеклассической филологии, эстетики и теории искусства в Дерптский университет; в 1850 г. переехал в Петербург и был избран в члены Академии Наук; позже был хранителем Эрмитажа и членом Императорской археологической комиссии. Его труды: "Der Kampfzwischen Theseur und Minotauros" (Лейпциг, 1842); "Titulorum graecorum partes I - V" (Дерпт, 1848 - 1850); "Reise durch einige Gegenden des nordlichen Griechenland" (Лейпциг, 1843); "Der ausruhende Heracles" ("Memoirs der Petersburger Akademie", т. VIII); "Nembus und Strahlenkranz in den Werken der alten Kunst" (ib., т IX; то же и на русском языке в приложении к IV т. "Записок Академии Наук", 1863, № 1); "Boreas und Boreaden" (ib., т. XVI); "Die Antikensammlung zu Pawlowsk" (ib., т. XVIII); "Antiquites du Bosphore Cimmerien" (Санкт-Петербург, 1854); "Apollon Boedromios" (Санкт-Петербург, 1860; на русском языке в "Записках Академии Наук", 1863, № 1); "Parerga archaeologica", I - XXX ("Bulletin de Antiquites" (изд. Академии Наук); "Compte-Rendus de la Commission Imperiale archeologique pour les annees 1859 - 81" (21 т., Санкт-Петербург, 1860 - 1883; здесь помещались исследования Стефани о предметах, поступавших в археологическую комиссию); "Die Vasensammlung der Kaiserlichen Ermitage" (Санкт-Петербург, 1869); "Die Silbervase von Nikopol" (Санкт-Петербург, 1873); "О подлоге имен древнеклассических художников на разных камнях" ("Ученые Записки Императорской Академии Наук", т. I) и др. - Ср. статью Кизерицкого в "Allgemeine deutsche Biographie", т. XXXVI (Лейпциг, 1893).

См. также статьи:
Россия, разд. Классическая филология ;
Россия, разд. Россия в археологическом отношении .


Стефанович Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефани Лудольф-Эдуард | Стефанович Павел Леонтьевич
Стефан Яворский (в миру Симеон) | Стефановский Павел Флорович
Стефан святой | Стефанык Василий
Стефан Савваит | Стецкие
Стефан Прибылович | Стогов Эразм Иванович

Стефанович (Василий, 1697 - 1773) - юрист XVIII в., воспитанник Киевской духовной академии; путешествовал и обучался в Германии, Австрии и Италии. Был переводчиком при князе А.Д. Меншикове . По смерти Петра I участвовал в издании книги Феофана Прокоповича о деятельности покойного императора; затем состоял преподавателем риторики и философии в семинарии Феофана. Вызванный в 1729 г. гетманом Даниилом Апостолом, Стефанович определился в "Комиссию книг правных", в которой состоял восемь лет и одно время председательствовал. В то же время он был Бунчуковым товарищем, Лохвицким сотником (в этом звании он совершил походы на Хотин и против татар, напавших на Миргородский полк) и Дубенским полковым судьей. Ср. М. В. Б. "Материалы для биографии Стефановича Василия", в VII т. "Чтений в историческом обществе Нестора Летописца". В. Р-в.


Стефановский Павел Флорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефанович Павел Леонтьевич | Стефанык Василий
Стефанович Василий | Стецкие
Стефани Лудольф-Эдуард | Стогов Эразм Иванович
Стефан Яворский (в миру Симеон) | Стоговы
Стефан святой | Стойкович Афанасий Иванович

Стефановский (Павел Флорович, 1860 - 1896) - общественный деятель и писатель, уроженец Харьковской губернии, воспитанник Московского технического училища и Ново-Александрийского сельскохозяйственного института, устроитель первой в России низшей сельскохозяйственной школы нормального типа (в Курской губернии), земский деятель Харьковской губернии (много работал по введению ремесленного образования), затем секретарь Терского областного по городским делам присутствия и статистического комитета. Составил два тома "Терского Сборника" (1891 - 92), представляющего по богатству материалов и по тщательной их разработке весьма ценное пособие по этнографии края. Другие его труды: "Терский Календарь" на 1891 и 1892 гг., "О песнях терского казачества" (1891); "О чеченских песнях" (1892); "Хроника чеченского восстания 1877 г." (1893). Около трех лет (с 1893 г.) он редактировал "Терские Ведомости", значительно расширив их программу. В 1895 г. основал частную газету "Казбек". Способствовал устройству Владикавказских общественных библиотек и читальни. Ср. некролог Стефановского в газете "Казбек" за 1896 г., № 21. В. Р-в.


Стефан (святой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан (святой мученик, воин) | Стефан (святые православной церкви)
Стефан (епископ Владимирский) | Стефан Исповедник
Стефан (в миру Николай Павлович Архангельский) | Стефан Калиновский
Стеткевич (Стецкевич) | Стефан Махрищский
Стессель Анатолий Михайлович | Стефан Новгородец

Стефан - см. в статье Стефан (святые православной церкви) .


Стефан Исповедник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан (святые православной церкви) | Стефан Калиновский
Стефан (святой) | Стефан Махрищский
Стефан (святой мученик, воин) | Стефан Новгородец
Стефан (епископ Владимирский) | Стефан Новосеятель
Стефан (в миру Николай Павлович Архангельский) | Стефан Новый

Стефан Исповедник - см. в статье Стефан (святые православной церкви) .


Стефан Новый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Новосеятель | Стефан Озерский (Комельский)
Стефан Новгородец | Стефан Пермский
Стефан Махрищский | Стефан преподобный (IX век)
Стефан Калиновский | Стефан преподобный (VIII век)
Стефан Исповедник | Стефан Прибылович

Стефан Новый - см. в статье Стефан (святые православной церкви) .


Стефан (святой мученик, воин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан (епископ Владимирский) | Стефан (святой)
Стефан (в миру Николай Павлович Архангельский) | Стефан (святые православной церкви)
Стеткевич (Стецкевич) | Стефан Исповедник
Стессель Анатолий Михайлович | Стефан Калиновский
Стерн А. В. | Стефан Махрищский

Стефан (святой мученик, воин) - см. в статье Стефан (святые православной церкви) .


Стефан Савваит

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Прибылович | Стефан святой
Стефан преподобный (VIII век) | Стефан Яворский (в миру Симеон)
Стефан преподобный (IX век) | Стефани Лудольф-Эдуард
Стефан Пермский | Стефанович Василий
Стефан Озерский (Комельский) | Стефанович Павел Леонтьевич

Стефан Савваит - см. в статье Стефан (святые православной церкви) .


Стефан преподобный (VIII век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан преподобный (IX век) | Стефан Прибылович
Стефан Пермский | Стефан Савваит
Стефан Озерский (Комельский) | Стефан святой
Стефан Новый | Стефан Яворский (в миру Симеон)
Стефан Новосеятель | Стефани Лудольф-Эдуард

Стефан преподобный - см. в статье Стефан (святые православной церкви) .


Стефан святой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Савваит | Стефан Яворский (в миру Симеон)
Стефан Прибылович | Стефани Лудольф-Эдуард
Стефан преподобный (VIII век) | Стефанович Василий
Стефан преподобный (IX век) | Стефанович Павел Леонтьевич
Стефан Пермский | Стефановский Павел Флорович

Стефан святой - см. в статье Стефан (святые православной церкви) .


Стефан Новосеятель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Новгородец | Стефан Новый
Стефан Махрищский | Стефан Озерский (Комельский)
Стефан Калиновский | Стефан Пермский
Стефан Исповедник | Стефан преподобный (IX век)
Стефан (святые православной церкви) | Стефан преподобный (VIII век)

Стефан Новосеятель - см. в статье Стефан (святые православной церкви) .


Стефан Озерский (Комельский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Новый | Стефан Пермский
Стефан Новосеятель | Стефан преподобный (IX век)
Стефан Новгородец | Стефан преподобный (VIII век)
Стефан Махрищский | Стефан Прибылович
Стефан Калиновский | Стефан Савваит

Стефан Озерский (Комельский) - см. в статье Стефан (святые православной церкви) .


Стефан Махрищский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Калиновский | Стефан Новгородец
Стефан Исповедник | Стефан Новосеятель
Стефан (святые православной церкви) | Стефан Новый
Стефан (святой) | Стефан Озерский (Комельский)
Стефан (святой мученик, воин) | Стефан Пермский

Стефан Махрищский - преподобный. Родился и воспитался в Киеве. Стефан постригся в Печерской обители и провел там несколько лет в послушании и молитве. Притеснения папистов заставили его вместе с другими печерскими иноками искать убежища в Москве, где его благосклонно принял великий князь Иоанн Иоаннович . Стефан поставил себе келью в уединенном месте на берегу речки Махрищи, в 35 верстах от обители Сергиевой. Желая сохранить безмолвие, Стефан сначала не хотел принимать приходивших к нему, но потом уступил их просьбам и в 1358 г. основал обитель. Живший близ Махры благочестивый человек отдал обители Махрищской свою усадьбу с засеянными полями, сам принял иночество с именем Григория и был любимым учеником Стефана. Это было не по сердцу соседним владельцам: они знали уважение великого князя Димитрия к Стефану и опасались, чтобы земли, которыми они владели, не перешли во владение монастыря. Четверо из них, братья Юрцовские, подняли гонение на игумена и грозили убить его, если он не уйдет из Махры. Стефан удалился вместе с Григорием на Север, и в 60 верстах от Вологды, на реке Анвеже, основал в 1370 г. пустынную обитель с храмом святой Троицы. Великий князь Дмитрий Иоаннович прислал пожертвования в эту обитель, а Стефана вызвал обратно в Махрищскую. Дожив до глубокой старости, Стефан принял схиму и скончался в 1406 г. Мощи Стефана обретены нетленными при построении каменного храма святой Троицы в 1550 г., но оставлены в новом храме под спудом. Житие Стефана написано игуменом (впоследствии епископом Вологодским) Иоасафом по воле митрополита Макария, при пособии кратких записок, составленных столетним монахом Серапионом; Иоасафом же составлены описание чудес Стефана и служба ему. В начале XVII в. Махрищская обитель, разоренная поляками, приписана к Сергиевой лавре. Память 14 июля.


Стефан Пермский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Озерский (Комельский) | Стефан преподобный (IX век)
Стефан Новый | Стефан преподобный (VIII век)
Стефан Новосеятель | Стефан Прибылович
Стефан Новгородец | Стефан Савваит
Стефан Махрищский | Стефан святой
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стефан Пермский - святой. Родился (около 1340 г.) в г. Устюге. Сопровождая отца (сельского дьячка) во храм, он выучился церковному пению и уставу. После того он сосредоточил свое внимание на языке зарянском, на котором говорило почти все местное население. Еще в раннем детстве Стефана устюжанин святой Прокопий юродивый предсказывал ему, что он будет просветителем пермяцкого народа. Под влиянием этого предсказания он переселился в Ростов и поступил в монастырь святого Григория Богослова, чтобы приготовиться к прохождению миссионерского служения. Это было время просветительной деятельности святого Сергия Радонежского , который скоро сделался другом Стефана. Мысль молодого аскета послужить миссионерскими трудами для Перми была всеми одобрена. Чтобы пользоваться Священным Писанием и творениями отцов церкви, Стефан изучил греческий язык; но он скоро понял, что успех проповеди среди зырян не будет обеспечен, если он не будет знать зырянского языка. Скоро он овладел этим языком настолько, что приступил к переводу на него богослужения православной церкви. Для составления зырянской азбуки Стефан воспользовался денежными значками зырян, которые они вырезывали на тонких четырехугольных палочках (пасы). Посетив Устюг, Стефан убедился в способности зырян усвоять новые понятия и правила жизни на их собственном языке. Он нашел себе помощников, и весь край скоро огласился словом нового для дикарей учения. Стефан отправился в Москву, где получил благословение митрополита святого Алексия и был поставлен в пресвитера. Великий князь Димитрий дал ему охранную грамоту. В 1379 г., имея около 40 лет от роду, Стефан направился в Пермь, и уже не воротился в Ростов, жители которого доселе чтут его наряду со святителями ростовскими. По Северной Двине и Вычегде Стефан достиг Котласа и начал проповедовать христианское учение. Его встретили крайне враждебно: наметали костер дров, его самого окутали соломой, чтобы сжечь; но никто не посмел подойти к нему с зажженной лучиной. Его кроткий вид и бесстрашие обезоружили дикарей, и они сами стали просить его проповедовать им. Везде, где бывал Стефан, он строил церкви и часовни, уничтожая языческие кумирни. Проповедь в Гале и в Усть-Выме, где им уничтожена обоготворяемая береза, грозила ему смертью, но здесь была сооружена первая в крае церковь. Стефан был еще раз в Москве, и в 1383 г. сделан был епископом края, им облагодетельствованного. Скончался Стефан 26 апреля 1396 г. См. протоиерей Попов "Святитель Стефан Великопермский" (1885). Н. Б-в.

См. также статьи:
Пама ;
Рождествин Александр Сергеевич .


Стефан Новгородец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Махрищский | Стефан Новосеятель
Стефан Калиновский | Стефан Новый
Стефан Исповедник | Стефан Озерский (Комельский)
Стефан (святые православной церкви) | Стефан Пермский
Стефан (святой) | Стефан преподобный (IX век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стефан Новгородец - инок; в 1350 г. ходил в Царьград поклониться святым местам. Подобно игумену Даниилу, Стефан описывает в своем путешествии ("Хождение" Стефана издано И.П. Сахаровым во II томе "Сказаний русского народа", 1849) святые места, собор святой Софии и разные святыни, которые он видел. С полным доверием Стефан относится ко всем рассказам своих греческих проводников, и потому наряду с серьезными сведениями у него попадаются рассказы чисто баснословного характера. Самое замечательное место в историческом отношении в "Хождении" - рассказ Стефана о встрече его с двумя новгородцами, Иваном да Добрилой, которые жили в Студийском монастыре и занимались списыванием книг для России. Из этого монастыря много книг посылали они на Русь: "устав, триоди и иные книги". Архимандрит Леонид, в предисловии к "Обозрению цареградских памятников и святынь XIV и XV веков по русским паломникам" (Москва, 1870), говорит, что из четырех наших паломников XIV и XV столетий: Стефана Новгородца, диакона Игнатия (1389), дьяка Александра (1391 - 1395) и иеродиакона Зосимы (1420) первое место, как по времени, так и по внутреннему достоинству, должно быть отведено Стефану Новгородцу, потому что он, при описании цареградских святынь, держался некоторой определенной системы, не злоупотребляя выражениями: "ту" или "ту близ", которые другие (например, иеродиакон Зосима) вставляли иногда лишь для связи речи. Поэтому, при составлении "сводного списка" архимандрит Леонид принял за основание описание Стефана Новгородца, присоединяя, по каждой описываемой им святыне сведения, находящиеся о ней у трех последующих паломников.

См. также статьи:
Россия, разд. История русской литературы (до XVII века) .


Стефан (епископ Владимирский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан (в миру Николай Павлович Архангельский) | Стефан (святой мученик, воин)
Стеткевич (Стецкевич) | Стефан (святой)
Стессель Анатолий Михайлович | Стефан (святые православной церкви)
Стерн А. В. | Стефан Исповедник
Степанова Марья Матвеевна | Стефан Калиновский

Стефан - епископ Владимирский (умер 1094 г.) - один из самых первых по времени русских святых. Вступив в иноки монастыря святого Феодосия в Киеве, он был избран блюстителем церковного устава при богослужении и насадителем в монастыре демественного пения. Когда святой Феодосий приближался к смерти, братия его монастыря единодушно просила его назначить преемником себе Стефана, что Феодосий и исполнил. Первым делом новопоставленного настоятеля было окончание нового храма и новых монастырских зданий. Вскоре в монастыре произошла смута против настоятеля; его не только лишили настоятельства, но и удалили из обители. Стефан молился словами своего соименника - первомученика: "Господи, не постави им греха сего!" На средства граждан он построил новый монастырь близ Печерской обители. Позже был избран епископом г. Владимира-Волынского.


Стефан Калиновский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Исповедник | Стефан Махрищский
Стефан (святые православной церкви) | Стефан Новгородец
Стефан (святой) | Стефан Новосеятель
Стефан (святой мученик, воин) | Стефан Новый
Стефан (епископ Владимирский) | Стефан Озерский (Комельский)

Стефан (Калиновский, 1700 - 1753) - проповедник; учился в Киевской духовной академии, был ректором Московской академии, позже епископом Псковским, затем архиепископом Новгородским и первенствующим членом Святейшего Синода. После него осталось более двенадцати проповедей.


Стефан Яворский (в миру Симеон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан святой | Стефани Лудольф-Эдуард
Стефан Савваит | Стефанович Василий
Стефан Прибылович | Стефанович Павел Леонтьевич
Стефан преподобный (VIII век) | Стефановский Павел Флорович
Стефан преподобный (IX век) | Стефанык Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стефан Яворский (в миру Симеон) - знаменитый иерарх. Родился в 1658 г. в польском местечке Якоре, в православной семье. После Андрусовского мира, отдававшего Польше правобережную Украину, семья Яворских , желая остаться верной православию, переселяется в сельцо Красиловку близ Нежина. Грамоте Стефан выучился еще на своей родине, а дальнейшее образование получил в Киево-Могилянской коллегии. Преподавание здесь велось на латинском языке, в духе строго схоластическом. В последние годы своего пребывания в коллегии Яворский мог воспользоваться лекциями по богословию и философии известного схоласта Иоасафа Кроковского и приобрел покровителя в лице Варлаама Ясинского , позднее митрополита Киевского. В 1684 г. он написал в его честь панегирик: "Hercukes post Atkantem, infracto virtutum robore honorarium pondus sustinens", где Геркулес - Ясинский, а Атлант - его предшественник Гизель. Панегирик написан на латинском языке, стихами и прозой, вперемежку с польскими стихами. В 1684 г. Стефан уехал из Киева; чтобы получить доступ в католические школы, ему пришлось наружно принять католическое исповедание, под именем Станислава Симона (в те времена такой поступок не был исключительным). Стефан побывал в высших католических школах: в Львове и Люблине он прослушал философию, в Познани и Вильне - богословие, усвоил все начала схоластической премудрости, искусно слагал стихи на латинском, польском и русском языках, писал великолепные панегирики (в честь Мазепы , позднее - Петру ). Он вынес также из польских школ основательное знакомство с католическим богословием и враждебное отношение к протестантизму. В 1687 г. Стефан вернулся в Киев, принес покаяние в своем отречении от православной церкви, был принят снова в ее лоно и по совету Варлаама Ясинского в 1689 г. постригся в монахи. Несколько лет он преподавал в Киево-Могилевской коллегии и был ее префектом: он читал риторику, пиитику, философию и богословие. Есть известие (в памфлете "молоток на камень веры" и в письмах иерусалимского патриарха Досифея), что Стефан "весьма папежское учение в киевских учениях утвердил". В споре о времени пресуществления святых даров Стефан не примкнул ни к великоруссам, ни к малоруссам, а держался среднего мнения. В 1697 г. он был назначен игуменом Свято-Никольского Пустынного монастыря. Он был ближайшим помощником Киевского митрополита в его сношениях с Московским правительством, неоднократно исполнял различные церковно-административные поручения и ездил в Москву. В январе 1700 г. митрополит, отправляя Стефана с другим игуменом в Москву, послал с ними письмо патриарху, в котором просил учредить Переяславскую епархию и поставить в епископы одного из двух игуменов. В Москве случайное событие выдвинуло Стефана: умер воевода Шеин , и на погребении его в присутствии царя проповедь поручили говорить Яворскому. Петру понравились и предика, и сам проповедник; он указал патриарху Адриану посвятить Стефана в архиереи какой-нибудь из великорусских епархий, "где прилично, не в дальнем расстоянии от Москвы". Стефан, тяготевший к Киеву, пытался отказаться от этой чести, но в апреле 1700 г. был поставлен в митрополита Рязанского и Муромского. В том же году, после смерти Адриана, царь указал Стефану быть местоблюстителем патриаршего престола. Выбирая Стефана, царь прежде всего видел в нем человека с западной образованностью, которой он не находил в Московском духовенстве. Кроме того в глазах Петра Стефан был человеком новым, свободным от традиций старой московской партии. Приверженцы старины не радовались его назначению. Он был и "обливанцем", и человеком, принесшим из польских школ вместе с латинской ученостью латинские ереси. На первых порах Стефану пришлось оправдываться и опровергать обличения, шедшие от Иерусалимского патриарха. Для Петра, однако Стефан оказался слишком консервативным, а для старорусской партии - совсем уже не таким реформатором; поэтому впоследствии с одной стороны последовало охлаждение, с другой - сближение. Пока деятельность Петра была посвящена политике и войне и заботам о просвещении, Стефан вполне сочувствовал ей. В целом ряде проповедей, в новолетие или по поводу побед, он явился блестящим (с схоластической точки зрения) панегиристом военных дел Петра. В угоду царю Стефан повсюду ставил в архиереи чужеземцев, людей образованных. Московскую академию он реформировал и завел в ней вместо эллинских учения "латинские", т. е. схоластику в методах и содержании. Церковно-административная деятельность Стефана была не широка: власть местоблюстителя, сравнительно с патриаршей, была ограничена Петром и в замен Патриаршего приказа был учрежден Монастырский под светским управлением. В духовных делах в большинстве случаев Стефан должен был совещаться с Собором епископов. С течением времени определились ясно ограничительные по отношению к церковной власти тенденции царя. Стало очевидно, что Петр не думает назначать патриарха, а, наоборот, думает уничтожить самое патриаршество. В 1711 г. были введены в церковные суды фискалы от гражданского ведомства. В 1715 г. Петр открыто выразил свое отношение к патриаршеству и иерархам в своих шутовских пародиях на церковные церемонии. В то же время завязываются и крепнут благосклонные отношения царя к протестантам и протестантизму. Стефан оказался в рядах приверженцев старины, стал помехой (правда, далеко не активной) Петру и терял мало-помалу свое значение. Собственно Стефан по складу своей жизни, по своему образованию вовсе не был приверженцем старины; но католические принципы, им усвоенные, мешали ему сочувствовать преобразователю. Иногда содержание протеста, внушенного католицизмом, совпадало с содержанием протеста, шедшего из партии приверженцев старины. Как и последние, Стефан шел наперекор царю в вопросе о размерах церковной власти, так как он из католической системы заимствовал принцип главенства церкви. Отсюда все злоключения Стефана. Пользуясь запутанной формой схоластических проповедей, Стефан нередко делал неприязненные намеки на действия царя. Сознавая свою неспособность к открытой борьбе, он не раз просил об отставке, но тщетно: Петр держал его при себе до самой его смерти, проводя под его иногда вынужденным благословением, все неприятные для Стефана реформы. У Стефана не хватало силы открыто разорвать с царем - и в то же время он не мог примириться с происходящим. В 1712 г. Стефан подверг резкой критике учреждение фискалов, современное положение России, назвав царевича Алексея "единой надеждой" страны. Сенаторы, слушавшие проповедь, поспешили препроводить ее текст царю. Петр оставил Стефана в покое, но сохранил в силе сенаторское запрещение ему проповедовать. При разборе дела об Алексее царь старался добраться до Стефана, желая изобличить его не в мимолетных только сношениях с царевичем. В 1713 г. началось дело Тверитинова и других, увлекавшихся лютеранством. Стефан приложил все свои силы, чтобы изобличить их и тем косвенно обвинить и самого царя, потворствовавшего лютеранам. Это дело (см. Тверетинов) ясно обнаружило диаметральную противоположность тенденций Петра и Стефана и произвело окончательный разлад между ними. Стефан выказал явно пристрастное и нетерпимое отношение к обвиняемым. Пока шел суд над еретиками, он писал обширное сочинение против лютеран: "Камень веры, православным церкви святые сыном - на утверждение и духовное созидание, пресмыкающимся же о камень претыкание и соблазна - на восстание и исправление". Книга имеет в виду специально православных, склоняющихся к протестантству, и обнимает все догматы, оспариваемые протестантами. Каждый догмат излагается, затем доказывается и, наконец, опровергаются возражения на него. Доказательства Стефан берет из Святого Писания, соборных правил святых отцов. Оспаривая протестантские мнения, Стефан обильно черпает доводы из католической системы. Католические элемент вошел в статьи об оправдании, о благих делах, о заслугах сверхтребуемых, о наказании еретиков, Стефан проводил и в жизни; например, к раскольникам он относился по-инквизиторски. Стефан окончил "Камень веры" в 1718 г., но при жизни Петра книга не могла быть отпечатана и была издана только в 1718 г. с разрешения Верховного тайного совета, по засвидетельствованию Феофилакта Лопатинского и под его наблюдением. Протестанты тотчас же по выходе книги начали полемику против нее (рецензия в Лейпцигских ученых актах 1729 г., книга Буддея 1729 г., диссертация Мосгейма 1731 г. и т. д.). Ее взяли под свою защиту католики: доминиканец Рибейра написал опровержение на книгу Буддея. В России вышел злостный памфлет на "Камень веры": "Молоток на камень веры", с выходками против Стефана. В настоящее время за "Камнем веры" остается теоретическое значение: в нем Стефан выставил догматическую систему православной веры. Другую систему дал Феофан Прокопович . "Первая из них, - говорит Ю. Самарин , - заимствована у католиков, вторая - у протестантов. Первая была односторонним противодействием влиянию реформации; вторая таким же односторонним противодействием иезуитской школе. Церковь терпит ту и другую, признавая в них эту отрицательную сторону. Но ни той, ни другой церковь не возвела на степень своей системы, и ни той, ни другой не осудила; следствие, лежащее в основании обеих понятий о церковной системе, церковь исключила из своей сферы, признала себе чуждым. Мы вправе сказать, что православная церковь не имеет системы и не должна иметь ее". Этими словами Самарина определяется значение "Камня веры". Последовавшие за делом Тверитинова события еще больше расширяли пропасть между царем и Стефаном. В 1718 г. состоялся процесс царевича Алексея. Царь указал Стефану приехать в Петербург и держал его здесь почти до самой смерти, лишая его этим даже той незначительной власти, которой он дотоле пользовался. Приблизительно в это время разыгрался инцидент с Феофаном Прокоповичем. Стефан не желал, чтобы Феофану досталось епископское место. Он видел в его учениях, в его лекциях сильные следы протестантского влияния. Царь выслушал оправдания Феофана и назначил его епископом; Стефан должен был принести извинение перед Феофаном. Он сделал это, чувствуя себя правым. Церковно-административная деятельность Стефана совершенно прекратилась; он не принимал никакого участия в подготовительных действиях к церковной реформе, без него писался Духовный регламент, церковное управление также шло мимо его рук. Пытался было Стефан выяснить свое положение и в 1718 г. спрашивал царя: 1) возвратиться ли ему в Москву или жить в Петербурге; 2) где жить в Петербурге; 3) как управлять ему издали своей епархией; 4) вызывать ли архиереев в Петербург; 5) как замещать архиерейские места. Царь предписал ему жить в Петербурге, построить подворье на свои деньги, Рязанской епархией управлять через Крутицкого архиепископа и т. д. В конце царь писал: "а для лучшего впредь управления мнится быть должно надобной коллегии, дабы удобнее впредь такое великое дело управлять было возможно". В феврале 1720 г. устав Духовной коллегии был утвержден; через год был открыт Синод; президентом Синода царь назначил Стефана, меньше всех других сочувствовавшего этому учреждению. Стефан отказывался подписывать протоколы Синода, не бывал в его заседаниях. Никакого влияния на синодальные дела Стефан не имел; царь, очевидно, держал его только для того, чтобы, пользуясь его именем, придать известную санкцию новому учреждению. За все время пребывания в Синоде Стефан находился под следствием по политическим делам. То его оговаривал кабальный человек Любимов в том, что он сочувственно относился к его, Любимова, сочинениям (1721); то монах Левин показывал, что Стефан будто бы говорил ему: "государь меня определял в Синод, а я не хотел, и за то стоял перед ним на коленях под мечом", и еще: "и сам я желаю в Польшу отъехать" (1722). При ближайшем исследовании оговоры оказывались не имеющими оснований, но Стефана постоянно допрашивали. В своей привязанности к основанному им в Нежине монастырю он тоже не находил утешения, потому что обнаружил большое хищение денег, присланных им на устройство монастыря. Все эти неприятности сокращали жизнь Стефана. Свою библиотеку он пожертвовал Нежинскому монастырю, присоединив к каталогу книг трогательную элегию на латинском языке. Умер Стефан в Москве 24 ноября 1722 г. Как проповедник Стефан восхищал своих современников. Даже враги Стефана отзывались о его проповедях следующим образом: "что до витийства касается, правда, что имел Стефан Яворский удивительный дар и едва подобные ему в учителях российских обрестись могли. Мне довольно приходилось видеть, что он своими поучениями мог возбуждать в слушателях смех или слезы, чему много способствовали движения тела, рук, помавание очей и лица применение, что природа ему дала". Быть может, манера Стефана Яворского обеспечивала ему успех, для нас в настоящее время совершенно непонятный. И в своем красноречии Стефан оставался верен католическим тенденциям. Проповеди его отличаются отвлеченностью и оторванностью от жизни; построение их в высшей степени изысканное ("люди подобно рыбам. Рыбы родятся в водах, люди - в водах крещения; рыбы обуреваются волнами, люди тоже" и т. д.). С формальной стороны проповеди Стефана обильны натянутыми символами и аллегориями, игрой слов. Вообще они соединяют в себе все характерные черты католической проповеди XVI - XVII вв. Он составил еще, по Мальвенде, сочинение: "Знамения пришествия антихристова и кончины века", на которое ссылались в подтверждение мнения, что Петр - антихрист. После смерти Стефана долго не оставляли в покое; полемисты высказывали даже мысль о том, что Стефан был тайный иезуит. Проповеди Стефана Яворского изданы в Москве, в 1804 - 1805 гг. См. еще "Неизданные проповеди Стефана Яворского", с статьей И.А. Чистовича , Санкт-Петербург, 1867 ("Христианское Чтение", 1867); "Риторическая рука. Сочинение Стефана Якорского, перевод с латинского Фед. Поликарпова", изд. обществом любителей древней письменности; статьи Терновского в "Трудах Киевской Духовной Академии" (1864, т. т 1 и 2) и "Древней и Новой России" (1879), № 8); Чистович "Феофан Прокопович и его время" (Санкт-Петербург, 1868); П.О. Морозов "Феофан Прокопович как писатель" (Санкт-Петербург, 1880); Н.С. Тихонравов "Московские вольнодумцы начала XVIII в. и Стефан Яворский" ("Сочинения", т. II); Рункевич "Из истории русской церкви в царствование Петра Великого" ("Христианское Чтение", 1900). Анализ действительности Стефана как богослова, сановника церкви и проповедника сделан в соч. Ю.Ф. Самарина "Стефан Яворский и Феофан Прокопович" ("Сочинения", т. V, Москва, 1880). См. еще Смирнова "Историю славяно-греко-латинской академии" и Пекарского "Наука и литература при Петре Великом". П. Щ.

См. также статьи:
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Бильфингер Георг-Бернгард (Bilfinger) ;
Варлаам Вонатович ;
Гедеон Вишневский ;
Елизавета Петровна ;
Зубовы (граверы) ;
Петр I Алексеевич Великий ;
Поликарпов-Орлов Федор Поликарпович ;
Рафаил (Краснопольский) ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Самарин Юрий Федорович ;
Феофан Прокопович ;
Феофилакт (Лопатинский) ;
Ширяев Михаил Иванович .


Стефан Прибылович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан преподобный (VIII век) | Стефан Савваит
Стефан преподобный (IX век) | Стефан святой
Стефан Пермский | Стефан Яворский (в миру Симеон)
Стефан Озерский (Комельский) | Стефани Лудольф-Эдуард
Стефан Новый | Стефанович Василий

Стефан Прибылович - писатель; воспитание получил в Киеве; был учителем в академиях Киевской и Московской, потом иеромонахом Александро-Невской лавры в Санкт-Петербурге. Его сочинения: "Восписание на книгу папежскую" (1720); "Ответы на вопросы о фортуне, о предопределении, о промысле"; "Путь в царствие Божие" (нечто в роде катехизиса); "Summulae kogiceles"; "Tractatus fisicus".


Стецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефанык Василий | Стогов Эразм Иванович
Стефановский Павел Флорович | Стоговы
Стефанович Павел Леонтьевич | Стойкович Афанасий Иванович
Стефанович Василий | Столетов Александр Григорьевич
Стефани Лудольф-Эдуард | Столетов Николай Григорьевич

Стецкие - дворянский род, герба Радван, южнорусского происхождения, восходящий к началу XVI в. В XVII в. Стецкие занимали высшие земские должности в Киевском воеводстве. Ян-Казимир Стецкий, хорунжий великий коронный (1760 - 1790) - величайший притеснитель мелкого православного дворянства, насильно отнимавший у него земли. Его правнук Генрих Людвигович Стецкий (родился в 1825 г.) - польский археолог и нумизмат. Род Стецкий внесен в VI ч. родословной книги Волынской губернии. В. Р.


Стогов Эразм Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стецкие | Стоговы
Стефанык Василий | Стойкович Афанасий Иванович
Стефановский Павел Флорович | Столетов Александр Григорьевич
Стефанович Павел Леонтьевич | Столетов Николай Григорьевич
Стефанович Василий | Столпянский Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стогов (Эразм Иванович) - историк Сибири (1797 - 1880); по окончании курса в морском кадетском корпусе, в звании морского офицера недолго служил в Камчатке, потом в Иркутске; в 1834 - 1839 гг. состоял жандармским штаб-офицером в Симбирске; в 1840-х гг. был правителем канцелярии генерал-губернатора юго-западной России Д.Г. Бибикова . С 1878 г. стал деятельным сотрудником "Русской Старины". Из рассказов его известны: "Сперанский и Трескин в Иркутске, 1819 г." ("Русская Старина", 1878); "Ссыльнокаторжные в Восточной Сибири, 1820 - 1830 годы" (там же); "Бунт Иркутского архиепископа Иринея" (там же). В сибирских рассказах своих Стогов ярко очертил современную ему провинциальную жизнь и чиновничий быт. В "Русской Старине" 1886 г. напечатаны его посмертные записки.

См. также статьи:
Медокс Роман Михайлович ;
Стоговы .


Стоговы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стогов Эразм Иванович | Стойкович Афанасий Иванович
Стецкие | Столетов Александр Григорьевич
Стефанык Василий | Столетов Николай Григорьевич
Стефановский Павел Флорович | Столпянский Николай Петрович
Стефанович Павел Леонтьевич | Столыпин Александр Аркадьевич

Стоговы - дворянский род, восходящий к концу XVI в. и внесенный в родословные книги Новгородской, Тверской и Московской губерний. Из него происходил Эразм Иванович Стогов (см. выше).


Стойкович Афанасий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стоговы | Столетов Александр Григорьевич
Стогов Эразм Иванович | Столетов Николай Григорьевич
Стецкие | Столпянский Николай Петрович
Стефанык Василий | Столыпин Александр Аркадьевич
Стефановский Павел Флорович | Столыпин Аркадий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стойкович (Афанасий Иванович) - первый профессор физики в Харьковском университете (1802 - 1813). Читал умозрительную и опытную физику, физическую географию и астрономию, а на практических занятиях показывал опыты и объяснял слушателям поэму Лукреция "О природе вещей" и "Георгики" Виргилия. Напечатал: "О воздушных камнях и их происхождении" (Харьков, 1807); "Начальные основания умозрительной и опытной физики" (Харьков, 1809); "О предохранении себя от ударов молнии" (ib., 1810); "Систему физики" (ib., 1813); "Начальные основания физической астрономии" (ib., 1813). Стойкович был образованным по тому времени человеком, но совершенно не обладал даром самостоятельного исследования. Сочинения его, имевшие значение как университетские учебники, - простые компиляции, не вносящие ничего нового в науку. Громкую, но печальную память Стойкович оставил по себе не как ученый, а как человек. Стойкович был профессором и ректором университета. Он был типичным выходцем из славянщины, приехавшим в Россию с целью нажиться, не пренебрегавшим никакими средствами. Брал взятки за поставление в ученые степени и за удачный экзамен на чин; пользуясь правом, предоставленным университету, выписывал из-за границы вино и прочие предметы житейского обихода и занимался торговлей, отчасти даже в самом университете. В 1812 г. разбиралось в Совете университета громкое дело по доносу Васильева на Стойковича, обвинявшегося в многочисленных проделках. Стойкович был отставлен, но путем происков получил половинную пенсию. И после отставки Стойкович осыпал университет инсинуациями и клеветами. См. статью Лавровского в "Чтениях Общества Истории и Древностей" (1875, кн. 2); Багалея "Опыт истории Харьковского университета" (т. I). Умер Стойкович в 1832 г., 68-и лет.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Физика .


Столпянский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столетов Николай Григорьевич | Столыпин Александр Аркадьевич
Столетов Александр Григорьевич | Столыпин Аркадий Алексеевич
Стойкович Афанасий Иванович | Столыпин Аркадий Дмитриевич
Стоговы | Столыпин Дм.
Стогов Эразм Иванович | Столыпин Дмитрий Аркадьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столпянский (Николай Петрович) - известный педагог, сын дьячка Рязанской губернии, родился в 1834 г., учился в Рязанской духовной семинарии, потом в Московском университете; за участие в студенческой истории был уволен из университета; поступил в Военно-медицинскую академию, но не кончил курса. Был учителем истории и географии в разных учебных заведениях, инспектором по учебной части школ русского технического общества; руководил обучением молодых солдат в войсках Финляндского округа и в 7 гвардейских полках Петербурга. С 1890 по 1894 г. содержал частные курсы ручного труда в Харькове и Санкт-Петербурге. В начале 1860-х гг. был одним из организаторов воскресных школ, а также летних школ, устраивавшихся студентами, отъезжающими на кондиции (деньги на эти школы были собраны среди торговцев Гостиного двора). Сам Столпянский устроил школу под Москвой; для классной комнаты на первый раз крестьянами был уступлен пустой хлев. С 1868 по 1895 г. Столпянский руководил курсами учителей и учительниц земских народных школ в Петербургском, Новгородском, Рязанском, Ярославском и Смоленском земствах. Литературно-педагогические труды Столпянского: "Азбука с прописями" (1864); "Букварь для народных школ" (1865); "Народная азбука" (1867); "Солдатская азбука" (1870); "Азбука рукописи" (1870); "Звездочка - азбука для обучения молодых солдат" (1878); "Книга для чтения в сельских школах"; "Первая после азбуки книга для чтения"; "Учебник арифметики"; "Девять губерний Западнорусского края"; девять брошюр сельскохозяйственного содержания; "Руководство для учителей и учительниц сельских" и др. Редактировал педагогический журнал "Школьная жизнь" (1872 - 74); сотрудничал в "Народной газете", "Грамоте" и других журналах для народа. Азбуки Стойковича разошлись в количестве около 2 миллионов экземпляров. Стойкович был педагог-практик, один из первых пропагандистов звукового метода. Особенность его приема обучения грамоте в войсках заключалась в том, что предварительно из старых солдат приготовлялись учителя - которым и поручалось обучение новобранцев. На обучение грамоте в войсках полагалась первая зима.

См. также статьи:
Абаза Константин Константинович ;
Козельский Яков Павлович .


Столыпин Аркадий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столыпин Александр Аркадьевич | Столыпин Аркадий Дмитриевич
Столпянский Николай Петрович | Столыпин Дм.
Столетов Николай Григорьевич | Столыпин Дмитрий Аркадьевич
Столетов Александр Григорьевич | Столыпин Н.
Стойкович Афанасий Иванович | Столыпин Петр Аркадьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столыпин (Аркадий Алексеевич) - писатель, сенатор (умер в 1825 г.); напечатал в "Приятном и полезном препровождении времени" (1794 - 95): "Восточный моралист"; "Благодетельный государь", Нравоучительная повесть с французского; "Отрывок".

См. также статьи:
Столыпины .


Столыпин Аркадий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столыпин Аркадий Алексеевич | Столыпин Дм.
Столыпин Александр Аркадьевич | Столыпин Дмитрий Аркадьевич
Столпянский Николай Петрович | Столыпин Н.
Столетов Николай Григорьевич | Столыпин Петр Аркадьевич
Столетов Александр Григорьевич | Столыпины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столыпин (Аркадий Дмитриевич) - генерал от артиллерии, писатель (1822 - 1899); шестнадцати лет определился в конную артиллерию, но, дослужившись до подпрапорщика, вышел в отставку; когда русские войска отправились в Венгрию, вновь поступил на военную службу, затем участвовал в Крымской кампании и в Русско-турецкой войне 1877 - 1878 гг., по окончании которой был назначен генерал-губернатором Восточной Румелии и Адрианопольского санджака; позже командовал 9-м армейским и гренадерским корпусами, в 1889 г. назначен членом Александровского комитета о раненых, в 1892 г. - заведующим придворной частью в Москве. Написал "Историю России для народного и солдатского чтения" и ряд статей и воспоминаний, напечатанных в разных журналах и газетах. На академической выставке 1869 г. экспонировались два скульптурных произведения Столыпина: "Голова Спасителя" (по описанию Флавия) и "Медаль статуи Спасителя".

См. также статьи:
Россия, разд. Военные науки ;
Столыпины .


Столыпин Дм.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столыпин Аркадий Дмитриевич | Столыпин Дмитрий Аркадьевич
Столыпин Аркадий Алексеевич | Столыпин Н.
Столыпин Александр Аркадьевич | Столыпин Петр Аркадьевич
Столпянский Николай Петрович | Столыпины
Столетов Николай Григорьевич | Стольников Яков Яковлевич

Столыпин (Дм.) - напечатал в "Ипокрене" 1801 г. "Надгробную книгу Репнину" в "Новостях русской литературы", 1802 г. - стихотворение "Птичка".


Столыпин Дмитрий Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столыпин Дм. | Столыпин Н.
Столыпин Аркадий Дмитриевич | Столыпин Петр Аркадьевич
Столыпин Аркадий Алексеевич | Столыпины
Столыпин Александр Аркадьевич | Стольников Яков Яковлевич
Столпянский Николай Петрович | Столяров Александр Александрович

Столыпин (Дмитрий Аркадьевич, 1818 - 1893) - писатель; учился в Школе гвардейских подпрапорщиков, служил в Конногвардейском полку. По выходе в отставку долго жил за границей, где познакомился с учением Конта. Вернувшись в Россию, Столыпин занялся устройством быта крестьян в своих многочисленных имениях и изучением экономических вопросов. Корнем экономических настроений русского народа он считал общину с ее круговой порукой; в противоположность общине, он выдвигал хуторное хозяйство. Вместе с тем Столыпин касался и отдельных вопросов философии, с точки зрения позитивизма. Статьи свои Столыпин выпускал отдельными небольшими брошюрами, нередко поражавшими читателя разнородностью своего содержания: рядом с каким-нибудь тезисом Конта обсуждается вопрос о пользовании землей или разбирается какая-нибудь статья уголовного уложения. Философские рассуждения автора не отличались последовательностью и основательностью; ни одно из них не нашло себе места в распространенных органах печати. В Московском психологическом обществе Столыпиным учреждена премия в 2000 руб. за сочинение, посвященное Контовскому положению о естественном совпадении первообразных законов неорганической природы с основными законами органической жизни. Половина этой премии до сих пор остается свободной. Главные труды Столыпина: "Арендные хутора" ("Русский Вестник", 1892); "Граф Н.С. Мордвинов в его сельскохозяйственной деятельности" (1874); "Земледельческие порядки до и после упразднения крепостного права" (1874); "Из личных воспоминаний о Крымской войне" (1874). После смерти его вышла брошюра: "О существовании научных естественных законов для общественных явлений. По вопросу нашего сельского быта". Я. К.


Столыпин Н.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столыпин Дмитрий Аркадьевич | Столыпин Петр Аркадьевич
Столыпин Дм. | Столыпины
Столыпин Аркадий Дмитриевич | Стольников Яков Яковлевич
Столыпин Аркадий Алексеевич | Столяров Александр Александрович
Столыпин Александр Аркадьевич | Сторожев Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столыпин (Н.) - напечатал в "Приятном и полезном препровождении времени" 1794 г. "Первый урок любви" и в "Новой русской литературе" стихотворения: "Восторг", "Превратность", "Весна", "Надгробие великому Суворову", "К Лизе".

Назад Вперед


Столыпины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столыпин Петр Аркадьевич | Стольников Яков Яковлевич
Столыпин Н. | Столяров Александр Александрович
Столыпин Дмитрий Аркадьевич | Сторожев Василий Николаевич
Столыпин Дм. | Сторожевский Борис Николаевич
Столыпин Аркадий Дмитриевич | Стороженко

Столыпины - дворянский род, восходящий к началу XVI столетия. Аркадий Алексеевич Столыпин (1778 - 1825), друг Сперанского , был сенатором; брат его, Николай, генерал-лейтенант (1781 - 1830), убит в Севастополе во время бунта; сестра их, Елизавета Алексеевна, по мужу Арсеньева, была бабкой М.Ю. Лермонтова . Из сыновей Аркадия Алексеевича Николай (1814 - 1884) был посланником в Штутгардте и Гааге, Алексей (1816 - 1858) - другом Лермонтова, известным под прозвищем "Монго". Об их двоюродном брате Аркадии Дмитриевиче - см. выше. Род Столыпиных внесен в VI ч. родословных книг Пензенской и Саратовской губерний (Гербовник, Х, 31). В. Р.


Стольников Яков Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столыпины | Столяров Александр Александрович
Столыпин Петр Аркадьевич | Сторожев Василий Николаевич
Столыпин Н. | Сторожевский Борис Николаевич
Столыпин Дмитрий Аркадьевич | Стороженко
Столыпин Дм. | Стороженко Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стольников (Яков Яковлевич, 1850 - 1894) - профессор Госпитальной терапевтической клиники Варшавского Университета. Первоначальное образование получил в Орловской духовной семинарии, откуда поступил на естественный факультет Петербургского Университета, затем перешел в Санкт-Петербургскую Медико-хирургическую академию, курс которой окончил в 1878 г. После защиты диссертации на степень доктора медицины "Об изменениях поджелудочной железы при лихорадке" был отправлен за границу на 2 года, где много работал у профессора Людвига, Коха, Баумана. В 1886 г. был приглашен Варшавским Университетом на кафедру распознавания внутренних болезней, а через несколько лет занял кафедру Госпитальной терапевтической клиники. Клиническое образование Стольников получил под руководством профессора С.П. Боткина . Стольникову принадлежат исследования о легочном бродиле, разрушающем упругие волокна, о влиянии теплых ванн, о действии фарадизации на печень, "Влияние лихорадки на дыхательные мышцы и на упругость легких" 1876 г.; "Количественное определение белка в моче", "О теплотном раздражении нервов", совместно с И.П. Павловым ; "Физиологическое значение пептонов" 1880 г.; "Роль печеночных вен в печеночном и общем кровообращении" 1882 г. и мн. др. А.

См. также статьи:
Бессер Виктор Вилибальдович ;
Боткин Сергей Петрович ;
Россия, разд. Медицина .


Столетов Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стойкович Афанасий Иванович | Столетов Николай Григорьевич
Стоговы | Столпянский Николай Петрович
Стогов Эразм Иванович | Столыпин Александр Аркадьевич
Стецкие | Столыпин Аркадий Алексеевич
Стефанык Василий | Столыпин Аркадий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столетов (Александр Григорьевич) - профессор физики в Московском университете, родился в городе Владимире в июне 1839 г., скончался в Москве в мае 1896 г. По окончании курса во Владимирской гимназии Столетов поступил на математический факультет Московского университета, где окончил курс в 1860 г. и в том же году был оставлен при университете для приготовления к профессорскому званию. С лета 1862 г. до начала 1866 г. Столетов пробыл за границей, занимаясь физикой сначала в Гейдельберге, потом в Геттингене, Берлине, Париже и наконец опять в Гейдельберге, в лаборатории Кирхгофа. С февраля 1866 г. Столетов начал в Московском университете чтение лекций по математической физике. В мае 1869 г. он защитил магистерскую диссертацию под заглавием "Общая задача электростатики и приведение ее к простейшему случаю" и в июне того же года был утвержден доцентом по кафедре физики. В 1871 г. Столетов снова отправился за границу, где и пробыл около полугода, работая в лаборатории Кирхгофа над своей докторской диссертацией. Эта диссертация, под заглавием "Исследование о функции намагничения мягкого железа", была защищена в апреле 1872 г. В июне этого же года Столетов был утвержден экстраординарным профессором, а в следующем, 1873 г., ординарным профессором. Столетов читал вначале различные курсы математической физики и физическую географию, впоследствии он перешел на изложение опытной физики. Немало потрудился Столетов по устройству физической лаборатории и организации практических занятий в дорогом для него Московском университете. Непрерывно занимаясь своим любимым предметом, физикой, Столетов умел возбудить интерес к этой науке и в своих многочисленных учениках, о которых он вообще заботился отечески. Большая часть университетских профессоров физики - ученики Столетова. Все работы Столетова, как строго научные, так и литературные, отличаются замечательным изяществом мысли и выполнения. Обширная эрудиция Столетова, его замечательный критический анализ и красота изложения проявляются во всех произведениях, вышедших из-под пера Столетова, и производят чарующее действие на читателя. Прекрасны и по содержанию, и по стилю все его популярные статьи и речи. Кроме занятий в университете, Столетов немало времени посвятил работе в Обществе любителей естествознания и в Музее прикладных знаний. В течение нескольких лет Столетов состоял председателем физического отделения Общества любителей естествознания и директором физического отдела при Политехническом музее. Проводя почти каждое лето за границей, Столетов имел возможность познакомиться со всеми выдающимися западноевропейскими физиками, с которыми и поддерживал постоянно сношения. Он принимал участие и в Международных конгрессах. Столетов состоял членом очень многих ученых обществ как русских, так и иностранных, а именно он был Почетным членом Общества любителей естествознания, Почетным членом Киевского физико-математического общества, Почетным членом Киевского общества естествоиспытателей, членом обществ Московского математического, Русского физико-химического, Парижского Societe Francaise de Physique, членом основателем и корреспондентом Парижского Societe internationale des electriciens, иностранным членом Лондонского Institution of Electrical Engineers. Он был также Почетным членом Императорского университета святого Владимира. Кроме занятия наукой Столетов интересовался литературой, искусством. Не крепкий по натуре он испытал в 1893 г. большие огорчения и окончательно расстроил свой организм. В конце 1894 г. здоровье Столетова как будто восстановилось и он отдался устройству физической секции на IX съезде естествоиспытателей и врачей, превосходно организовав демонстративные заседания этой секции. В течение года Столетов чувствовал себя еще довольно сносно, но с зимы 1895 г. он стал прихварывать и, наконец, отошел в другой мир. Слишком рано похитила смерть Столетова! Еще много мог бы он сделать для русской науки. Перечень работ Столетова приведен в "Журнале Русского Физико-химического Общества", т. 29, стр. 72. Кроме двух диссертаций, наиболее важные статьи Столетова суть следующие: "О Кольраушевом измерении ртутной единицы сопротивления"; "Sur une methode pour determineh le rapport des unites electromagnetiques et electrostatiques" (le "v" de Maxwell); "Об электричестве сопротивления"; "О критическом состоянии тел" (4 ст.); "Актиноэлектрические исследования"; "Эфир и электричество" (речь); "Очерк развития наших сведений о газах"; "Введение в акустику и оптику" (курс). И. Боргман.

См. также статьи:
Авенариус Михаил Петрович ;
Ковалевская Софья Васильевна ;
Лебедев Петр Николаевич ;
Россия, разд. Физика ;
Умов Николай Алексеевич .


Столетов Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столетов Александр Григорьевич | Столпянский Николай Петрович
Стойкович Афанасий Иванович | Столыпин Александр Аркадьевич
Стоговы | Столыпин Аркадий Алексеевич
Стогов Эразм Иванович | Столыпин Аркадий Дмитриевич
Стецкие | Столыпин Дм.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столетов (Николай Григорьевич) - генерал от инфантерии, родился в 1833 г., окончил курс в Московском университете кандидатом математических наук; поступив на военную службу, участвовал в Восточной войне 1854 - 1855 гг.; в 1869 г., состоя начальником Закаспийского отряда, основал город Красноводск; в 1874 г. стоял во главе экспедиции, исследовавшей Аму-Дарьинскую область. В войне 1877 г. Столетов принял участие в качестве Начальника болгарского ополчения; вместе с последним он перешел в отряд генерала Гурко через Балканы, сражался при Эски-Загре и руководил до прибытия Радецкого , защитой Шипки. Позже командовал корпусом; ныне член Военного совета.

См. также статьи:
Богданов Модест Николаевич ;
Россия, разд. География .


Столяров Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стольников Яков Яковлевич | Сторожев Василий Николаевич
Столыпины | Сторожевский Борис Николаевич
Столыпин Петр Аркадьевич | Стороженко
Столыпин Н. | Стороженко Алексей Петрович
Столыпин Дмитрий Аркадьевич | Стороженко Николай Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столяров (Александр Александрович, умер в 1865 г.) - самоучка-изобретатель, писатель, сын Саратовского мещанина; 12-летним мальчиком поступил в лавку на побегушки и вскоре дослужился до приказчика; счастливый случай доставил ему возможность переехать в Москву, а потом в Петербург, где он занялся службой по откупам и завязал знакомства с образованными людьми. В свободное время Столяров занимался химией, посещал различные фабрики и заводы и основательно изучил машинное дело; живя в Петербурге, открыл там заведение для приготовления бумажных пробок и придумал способ глазирования или цементования бочек от утечки вина; способ этот был испробован в Лондоне и оказался заслуживающим внимания. В 1858 г. Столяров переехал в Астрахань; здесь им были изобретены: 1) усовершенствованный способ приготовления рыбьего и тюленьего жиры; 2) средство устранения накипи в паровых котлах; 3) средство уничтожения в виноградном виде уксусной закиси (об этих изобретениях см. "Астраханские Губернские Ведомости", 1859); 4) способ (получивший в 1861 г. в Лондоне одобрение) изготовления клея из рыбьей чешуи; тогда же Столетов занимался изучением мыловаренного, салотопенного и свечного производств. Как писатель Столетов известен несколькими дельными практическими заметками о земледелии, скотоводстве, садоводстве и виноделии в Астраханской губернии; из них укажем: "Заметки о земледелии и скотоводстве Енотаевского уезда, Астраханской губернии" ("Астраханские Губернские Ведомости", 1859); "Мысли об астраханском садоводстве и виноделии" (ib., 1870); "Бондарная ремесленность в Астрахани" (ib., 1860).

Назад Вперед


Сторожевский Борис Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сторожев Василий Николаевич | Стороженко
Столяров Александр Александрович | Стороженко Алексей Петрович
Стольников Яков Яковлевич | Стороженко Николай Ильич
Столыпины | Стоцкие
Столыпин Петр Аркадьевич | Стоюнин Владимир Яковлевич

Сторожевский (Борис Николаевич) - журналист (1850 - 1898); окончил курс в Киевском университете, по юридическому факультету; был секретарем "Киевлянина", а по смерти Шульгина - редактором его: в 1881 - 1882 гг. издавал в Каменец-Подольске "Подольский Листок"; последние годы жизни провел в Киеве и сотрудничал как в столичных изданиях, так и во многих газетах Юго-западного края, главным же образом в "Жизни и Искусстве", где печатал фельетоны за подписью 100. Более талантливые произведения его: "Охрименко", рассказ (в "Новом Слове", 1897, № 5), "Событие", рассказ ("Нива") и "Ворона в павлиньих перьях", рассказ ("Природы и Охота").


Сторожев Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столяров Александр Александрович | Сторожевский Борис Николаевич
Стольников Яков Яковлевич | Стороженко
Столыпины | Стороженко Алексей Петрович
Столыпин Петр Аркадьевич | Стороженко Николай Ильич
Столыпин Н. | Стоцкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сторожев (Василий Николаевич) - современный археограф, родился в 1866 г., окончил курс в Московском университете по историко-филологическому факультету. В 1888 г. поступил на службу в Московский архив Министерства юстиции; в 1895 г. принужден был выйти в отставку, вследствие несогласия с управляющим архивом; в настоящее время состоит преподавателем Коммерческого училища К.К. Мазинга в Москве, продолжая работы по изданию Памятников отечественного прошлого. В повременной печати ("Русская Мысль", "Новости", "Сборник Правоведения", "Образование") Сторожев работает с 1885 г. главным образом в качестве критика. В области исторической науки Сторожев является сторонником так называемого реалистического направления и изучает по преимуществу вопросы юридические и экономические; занимается также вопросами городского общественного управления и народного образования. Главнейшие отдельно изданные труды Сторожева: "Указная книга поместного приказа" (Москва, 1889); "Материалы для истории русского дворянства". Том I. "Десятни и тысячная книга XVI века" (Москва, 1891); "Дозорная книга города Твери 1616 г." ("Тверь", 1890); "Тверское дворянство XVII века" (Тверь, 1891 - 95); "Писцовые книги Рязанского края" (Рязань, 1898 - 1900); "К истории сельскохозяйственного быта костромских Ипатьевского и Богоявленского монастырей" (Москва, 1894), "Георг Андреев Лермонтов, родоначальник русской ветви Лермонтовых" (Москва, 1894), "Состав рязанского дворянства по десятинам XVII в." (Рязань, 1891), "Московское управление в Вильне XVII в." (Москва, 1894); "Засечные книги как историко-географический и археологический источник". Для городских начальных училищ в Москве, по программе и под редакцией Сторожева, изданы, по поручению Московского городского общественного управления, "Сочинения А.С. Пушкина" (Москва, 1900).

См. также статьи:
Епифаний Славинецкий ;
Новиков Николай Иванович .


Стороженко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сторожевский Борис Николаевич | Стороженко Алексей Петрович
Сторожев Василий Николаевич | Стороженко Николай Ильич
Столяров Александр Александрович | Стоцкие
Стольников Яков Яковлевич | Стоюнин Владимир Яковлевич
Столыпины | Стоянов Андрей Николаевич

Стороженко - дворянский род, происходящий от Ивана Стороженко, который после Андрусовского мира переселился с правой на левую сторону Днепра и был полковником Прилуцким. Об Алексее Петровиче Стороженко см. ниже. Андрей Яковлевич Стороженко (1790 - 1857) был сенатором и Главным директором правительственной комиссии внутренних и духовных дел Царства Польского. Род Стороженко внесен в родословные книги Екатеринославской, Курской, Полтавской и Черниговской губерний.


Стороженко Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стороженко | Стороженко Николай Ильич
Сторожевский Борис Николаевич | Стоцкие
Сторожев Василий Николаевич | Стоюнин Владимир Яковлевич
Столяров Александр Александрович | Стоянов Андрей Николаевич
Стольников Яков Яковлевич | Стояновский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стороженко (Алексей Петрович) - малорусский писатель (1805 - 1874); служил на военной службе, участвовал в польской кампании 1831 г., с 1863 г. служил при М.Н. Муравьеве в Западном крае, позже был брестским уездным Предводителем дворянства и Председателем съезда мировых судей. Написал 14 сочинений на русском языке и 26 на малорусском; лучшие - на малороссийском языке, которым Сторожев владел в совершенстве. Материал для повестей Стороженко черпал частью из личных наблюдений над малорусской жизнью, частью из народной словесности - сказок, преданий и анекдотов, преимущественно фантастических или юмористических. Главное произведение Стороженко, "Марко проклятый", представляет смесь разнородных преданий и поверий в сильной авторской перекраске. Гораздо ближе к народным источникам стоят повести: "Два брата", "Женатый черт", "Скарб", "Се та баба". Ярким юмором отличается рассказ "Вусы". 23 малорусских рассказа Стороженко были изданы в 1863 г. в Петербурге. См. "Очерки истории украинской литературы ХХ в.". Петрова , 211 - 227, и "История литературы русской" Огоновского , III, 307 - 376. Н. С-в.

См. также статьи:
Котляревский Александр Александрович ;
Лисенко Николай Витальевич ;
Орышевский Ян ;
Стороженко .


Стороженко Николай Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стороженко Алексей Петрович | Стоцкие
Стороженко | Стоюнин Владимир Яковлевич
Сторожевский Борис Николаевич | Стоянов Андрей Николаевич
Сторожев Василий Николаевич | Стояновский Николай Иванович
Столяров Александр Александрович | Стравинский Федор Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стороженко (Николай Ильич) - талантливый ученый, родился в 1836 г., воспитывался в Первой киевской гимназии и Московском университете, где окончил курс по историко-филологическому факультету. Был преподавателем в Александровском военном училище и 1-й московской гимназии, где в 1864 г. прочел пять публичных лекций о Шекспире. Этот писатель и его эпоха сделались предметом специального глубокого изучения для молодого ученого. Два года (1867 - 1869) Стороженко провел за границей, преимущественно в Англии. Плодом его занятий были - статья "Шекспировская критика в Германии" ("Вестник Европы", 1869, октябрь и ноябрь) и диссертация на степень магистра "Предшественники Шекспира" (Санкт-Петербург, 1872). Статья, написанная увлекательно и с горячей любовью к предмету, свидетельствовала о богатой эрудиции и литературном таланте. Обозревая судьбу шекспировских произведений в немецкой критике, Стороженко давал попутно прекрасные характеристики шекспировских типов и вообще шекспировского гения и написал ряд блестящих страниц из истории германской мысли в XIX в. В диссертации Стороженко впервые на русском языке была обрисована не только с ученым, но и с художественным талантом личность Марло. Автор не затруднялся делать экскурсии в области публицистики, если она помогала ему уяснить для читателей психологию писателя и человека; Белинский призывается в свидетели при суждении о Марло, натуре страстной, гениальной и многогрешной. "Напряженное участие", "лихорадочный интерес", какие чувствовал автор к своему предмету, до конца остаются характерными чертами всех произведений Стороженко и управляют его выбором. Стороженко писал и пишет только о том, во что можно вложить не только труд, но и настроение, о чем можно говорить с воодушевлением, с горячим сочувствием. В год выхода первой диссертации Стороженко был выбран советом Московского университета на кафедру Истории всеобщей литературы. И здесь, как в его занятиях английской драмой, ему суждено было явиться инициатором и стать хронологически и научно во главе преподавания Истории всеобщей литературы в Московском университете. До него предмет этот читался профессорами Истории русской литературы обходным путем; например Тихонравов под именем Истории новой русской литературы читал курс Истории французской литературы XVII и XVIII вв., причем собственно на долю Истории русской литературы приходились в конце курса лекции 3 - 4. Устав 1863 г. узаконил кафедру Всеобщей литературы, и Стороженко первый занял ее как специалист. В свои лекции он внес тот же литературный талант, ту же тонкость художественного чувства и то же гуманное направление, каким отличались его первые учено-литературные труды. В 1878 г. Стороженко защитил диссертацию на степень доктора: "Роберт Грин. Его жизнь и произведения". Книга разрабатывала вопрос новый даже для английской ученой литературы, делала в науку ценный вклад из вновь открытых документов и была по достоинству оценена в Англии: ее перевели на английский язык, и Стороженко был избран одним из вице-президентов Нового шекспировского общества (New Shakespeare-Society). С тех пор деятельность Стороженко шла двумя путями: чтение многочисленных лекций в университете, на женских курсах, в театральном училище, членство, потом председательство (с 1894 г.) в литературно-театральном комитете, - и одновременно множество оригинальных статей и редактирование переводных сочинений по Шекспиру (Женэ, Коха, Левеса, Брандеса). Под редакцией Стороженко вышли также "Испанская историческая литература" Тикнора и "Виктор Гюго и его время". Журнальные статьи Стороженко посвящены разнообразным вопросам по всем главным литературам Европы. Сами темы, выбираемые Стороженко, наглядно характеризуют направление его научно-литературной работы: "Философия Дон-Кихота" ("Вестник Европы", 1885, сентябрь), "Апостол гуманности и свободы - Теодор Паркер" (публичная лекция, изд. "Посредника", Санкт-Петербург, 1900), "Вольнодумец эпохи Возрождения" (Санкт-Петербург, 1897), "Поэзия мировой скорби", "Юношеская любовь Гете" (в "Сборнике в пользу голодающих", изд. "Русских Ведомостей"), "Шекспир и Белинский" ("Мир Божий", 1898, 3); "Личность Лермонтова" ("Русские Ведомости", 1891, 15 июля). В области шекспировской драмы каждая статья Стороженко обличает разностороннего, пока единственного в России знатока предмета. Стороженко принадлежит очерк по истории английской драмы до смерти Шекспира во "Всеобщей истории литературы" (ред. Корша и Кирпичникова ). Менее обширные статьи: "О сонетах Шекспира" (актовая университетская речь, "Отчет", 1900) - капитальная работа, обнимающая в сжатой форме всю обширную литературу предмета; "Прототипы Фальстафа" ("Артист", 1891, № 15 - исчерпывающая психологическая и историко-культурная характеристика одного из самых сложных шекспировских типов). Рецензия на книгу Чуйко о Шекспире: "Дилетантизм в шекспировской критике" замечательна по обилию ученого материала и тонкости анализа. Стороженко написал еще: "Возникновение реального романа" ("Северный Вестник", 1892, 12), "Щепкин и Шевченко", о Баратынском , о госпоже Сталь и многое другое, а также ряд театральных отчетов в "Артисте" ("Артистки соперницы", "Макбет" - о спектаклях Росси ). В "Киевской Старине" Стороженко время от времени печатает ценные материалы из биографии Шевченко, извлекаемые им из Петербургских архивов. Стороженко неоднократно с большим успехом выступал как публичный лектор. Один из популярнейших людей в Москве, он является неизменным помощником и руководителем молодых ученых и начинающих писателей и всегда готов тратить свое время на всевозможные указания и хлопоты ради всякого, кто только нуждается в них. Назначенный библиотекарем в Румяцевский музей Стороженко в короткое время успел довести до образцовой полноты, какую только позволяли средства библиотеки, ее научные отделы и по собственной инициативе устроил особую общедоступную научно-популярную библиотеку читального зала, непрестанно обновляющуюся и имеющую свой особый капитал. С 1894 г. Стороженко состоял председателем Общества любителей российской словесности и деятельно устраивал его публичные заседания, нередко принимая личное участие в них. Умер в 1906 г. Ив. Иванов.

См. также статьи:
Ауэрбах Юлия Федоровна ;
Ермолова Мария Николаевна ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика ;
Шахов Александр Александрович .


Стоцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стороженко Николай Ильич | Стоюнин Владимир Яковлевич
Стороженко Алексей Петрович | Стоянов Андрей Николаевич
Стороженко | Стояновский Николай Иванович
Сторожевский Борис Николаевич | Стравинский Федор Игнатьевич
Сторожев Василий Николаевич | Страннолюбский Александр Николаевич

Стоцкие - дворянский род, герба Белты, восходящий к началу XVI в.; предок их, Филипп Стоцкий, в 1529 г. служил Виленскому епископу. В XVII и XVIII вв. Стоцкие занимали высшие земские должности в Минском и Новогрудском воеводствах. В первой половине XIX столетия Паулина Стоцкая (рожденная Богуш) приобрела печальную известность крайне жестоким обращением с крестьянами, за что была сослана в Сибирь. Род Стоцких внесен в VI и I части родословных книг Виленской, Волынской, Гродненской, Киевской, Минской и Подольской губерний. Некоторые из ветвей Стоцких употребляют вместо герба Белты герб Равич. В. Р.


Стоюнин Владимир Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стоцкие | Стоянов Андрей Николаевич
Стороженко Николай Ильич | Стояновский Николай Иванович
Стороженко Алексей Петрович | Стравинский Федор Игнатьевич
Стороженко | Страннолюбский Александр Николаевич
Сторожевский Борис Николаевич | Стратилатов Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стоюнин (Владимир Яковлевич) - выдающийся педагогический деятель. Родился в 1826 г. в купеческой семье; среднее образование получил сперва в Санкт-Петербургском училище при церкви святой Анны и в Санкт-Петербургской 3 гимназии. Еще в гимназии Стоюнин начал писать стихи. Живое воображение и мечтательность юноши побудили его поступить на Восточный факультет Санкт-Петербургского университета; он думал о службе при посольстве в Персии или Турции. Много занимался он и по Историко-филологическому (тогдашнему Философскому) факультету. Необходимость поддерживать мать и сестер заставила его отказаться от прежних замыслов и давать уроки, сперва частные, затем в 3-й гимназии, в которой он и оставался до 1871 г., являясь не только прекрасным преподавателем, но и наставником в высшем смысле этого слова. Преподавал также русский язык и словесность в 1-м Мариинском училище и в Мариинском институте. В 1871 г. Стоюнин был назначен инспектором московского Николаевского сиротского института. И здесь он быстро сумел привлечь к себе учащих и учащихся. Не все, однако, хотели понять высокие педагогические идеалы Стоюнина, и в 1874 г. Стоюнин принужден был покинуть любимое призвание. В 1881 г., когда его жена, Мария Николаевна Стоюнова, открыла в Санкт-Петербурге частную женскую гимназию, Стоюнин опять взялся за живое педагогическое дело. Преподавая русский язык, словесность, историю и кроме того руководя, как инспектор, новой школой, он имел полную возможность проводить здесь свои принципы. Гимназия, благодаря своему инспектору, быстро заняла выдающееся место, которое сохраняет и до настоящего времени. Скончался Стоюнин 4 ноября 1888 г. Литературные труды Стоюнина можно разделить на три группы. А. К первой принадлежат статьи по истории образования в России и по разным общепедагогическим вопросам (изданы в 1892 г. под заглавием: "Педагогические сочинения"). Главную особенность их составляет то, что вопросы образования и воспитания разбираются в тесной связи с условиями современного быта, на которые автор отзывается чрезвычайно чутко, являясь педагогом-публицистом. Исходным пунктом воззрений Стоюнина является требование, чтобы "школа наша могла назваться национальной". "Дело школы можно рассматривать только в связи со всеми условиями жизни того народа, для которого она предназначается". Попытки создать школу по чужим опытам не могут быть удачными; но не следует пренебрегать и общей наукой, выработанной в других странах. Назначение школы, по понятию Стоюнина - воспитание, прежде всего, человека, а не подготовление лиц, которые могли бы занять одну из ступеней табели о рангах. Чтобы русская школа могла правильно развиваться, необходимо соблюдение следующих условий: 1) она должна выпускать из недр своих будущих граждан в истинном смысле этого слова, проникнутых чувством законности, никогда и нигде не ставящих "дело на втором плане, а на первом личность, со своим самовластием"; 2) школа должна способствовать поднятию общественной нравственности. "Стремление жить только для себя или на общественный счет, расчеты на одни личные выгоды, уклонение от добросовестного труда, беззастенчивая ложь - вот что отличает многих из нас в общественной сфере; еще печальнее, что на это зло смотрится как-то примирительно, без особенного негодования, как будто бы иначе и быть не может, что, конечно, поощряет людей, склонных пожить на чужой счет". Чтобы школа могла бороться с подобными явлениями, необходимо деятелям ее не сводить свою работу к учительству, в самом тесном значении этого слова; они должны воспитывать своих питомцев, оживляя сферу своих уроков идеалом, не заключенным в узкие пределы той или другой кафедры, а в связи с нравственными требованиями семейной и общественной жизни; 3) наконец, школа может быть истинно русской, если она будет идти навстречу всем потребностям русской общественной жизни, если из нее будут выходить такие люди, в которых нуждаются государство и общество. Нельзя, конечно, требовать от школы, чтобы она выпускала в жизнь людей со сложившимся уже идеалом: последний развивается только в связи с действительной общественной жизнью. Но "школа должна приготовить духовные силы юноши для создания идеала, должна пробудить в нем бескорыстную любовь к истине, правде, добру и прекрасному и стремление к ним". В то же время "она не может навязывать никакой теории для жизни, никакой исключительной идеи, которой должна быть посвящена жизнь... юноша должен вступать в жизнь с полной свободой выбрать себе поприще, лишь было бы в нем живо чувство справедливости, честности, стремление соединить свое благо с общим". Рисуя идеальную школу, Стоюнин не мог не коснуться вопроса о взаимном отношении между семьей и школой. С одной стороны школа, обязанная для своей жизненности идти навстречу запросам общества, должна искать помощи в семье, интересы которой так тесно соприкасаются с интересами всего общества. Прислушиваясь к голосу семьи, школе легче удовлетворить предъявляемым от лица общества требованиям. С другой стороны, "семья должна смотреть на школу, как на свою помощницу в деле, которое ей ближе всего, но которого она одна не может выполнить". Одним словом, "пусть школа видит свое дополнение в семье, а семья в школе. Обе они в тесной связи могут укреплять друг друга, увеличивая взаимно воспитательные силы". В одной из своих статей Стоюнин касается вопроса, что такое общее образование, как нечто противоположное специальному. Чтобы точнее определить первое, Стоюнин рисует идеал просвещенного человека: "Просвещенный человек не тот, у кого много несвязных понятий или таких, которые составляют одну какую-нибудь специальность, а тот, кто через научные познания развил в себе высшие понятия, которые определяют человеческую жизнь в ее отношениях ко всему окружающему, т. е. к природе и к обществу. Просвещением вызываются присущие человеку стремления к истине, правде, добру и изящному и сами им поддерживаются. Следственно, с просвещением соединяются все сферы деятельности: и ученого, и администратора, и судьи, и медика, и филантропа, независимо от тех специальных познаний, которые им нужны для деятельности". Чтобы выработать в своих питомцах высшие понятия и, прежде всего возвышенное понятие о человеке, школе приходится постепенно выяснить много низших понятий, относящихся к миру физическому и нравственному, причем материал, предлагаемый школой, должен быть таким, чтобы на нем учащийся мог постепенно переходить от низших понятий к высшим. В ряде статей Стоюнин высказался по вопросу о женском образовании. И в ранних, и в позднейших статьях он восстает против того поверхностного образования, которое создает так называемых благовоспитанных барышень. Он обращается к матерям с горячим словом, убеждая их отказаться от мысли, что блестящее образование женщины заключается только в знании новых языков. Восстает он также против вымучивания в детях талантов с самого раннего детства. Стоюнин высоко ценит всесословную женскую гимназию за то, что она уничтожила вопрос о существенном отличии образования женщины и мужчины. Оба эти понятия связались в одном понятии "человек", которое не допускает нравственного и умственного превосходства одного пола над другим. Б. Вторую группу работ Стоюнина составляют разные пособия и руководства для преподавания родного языка и словесности: "Высший курс грамматики" (1855, 3 изд., 1876), "О преподавании русской литературы" (1864, 5 изд., 1898), "Руководство для исторического изучения русской литературы" (1869, 5 изд., 1879); "Руководство для теоретического изучения литературы" (1870, 6 изд., 1879; к нему в 1879 г. издана "Хрестоматия"), "Русский синтаксис" (1871); "Русская классная хрестоматия для низших классов", с "Руководством для преподавателей" (1876, 3 изд. хрестоматии 1893 г.; 2 изд. "Руководства", 1889); школьные издания сочинений Фонвизина, Грибоедова, Пушкина. Все эти труды, принадлежа и до сих пор к лучшим в нашей учебной литературе, в свое время оказали громадное влияние на замену прежнего схоластического и догматического изучения литературы живым, непосредственным знакомством с ее произведениями. Взгляды Стоюнина на задачи и методы изучения словесности изложены в книге "О преподавании русской литературы", которая должна быть настольной книгой каждого преподавателя, в особенности начинающего. Стоюнин безусловно осуждает тот способ преподавания литературы, встречающийся и теперь, при котором память учащихся загромождается массой фактов и рассуждений, предложенных в готовом виде в учебниках истории литературы. Стоюнин находит недостатки и в том приеме, в силу которого преподаватель, исходя из разбора произведений, сам от себя дает готовые выводы. Правильно поступит тот учитель, который дает видное место беседе с учениками и их попыткам самостоятельного разбора. Стоюнин предлагает ограничиться небольшим количеством словесных произведений, но вести дело по указанному способу, который содействует всестороннему развитию учащихся. Восставая против общих характеристик, бессвязного исчисления фактов, имен, годов, без непосредственного знакомства с самыми произведениями, Стоюнин в то же время требует исторического изучения литературных произведений, т. е. рассмотрения вопроса о том, какое значение имел писатель для общества своего времени. Иначе изучение произведений в роде "Летописи", "Слова о Полку Игореве", трудов Ломоносова не будет иметь ни цели, ни интереса. В. Третья группа работ Стоюнина посвящена истории литературы. Сюда принадлежат исследования и статьи о Пушкине ("Исторический Вестник", 1880 и след.), Шишкове (отд. 1880), Кантемире (при собрании его сочинений, изд. Глазунова , и в "Вестнике Европы", 1867 и 1880 г.), Княжнине ("Библиотека для Чтения", 1850, и "Исторический Вестник", 1856 и отд.), Кольцове ("Сын Отечества", 1852) и др. Кроме того, Стоюнин поместил ряд литературных и театральных рецензий и статей самого разнообразного содержания, особенно в журналах и газетах: "Музыкальный и Театральный Вестник" (1856 - 57), "Русский Мир" (1859 - 60, когда Стоюнин был его редактором), "Порядок" (1881 - 82), "Вестник Европы" (1880 - 84).
Литература о Стоюнине: биография, составленная В.Д. Сиповским ("Вестник Европы", 1889, и при "Педагогических сочинениях"; тут же помещен список трудов Стоюнина и указатель литературы о нем до 1891 г.); В.П. Острогорский "Из истории моего учительства"; статьи Арепьева ("Русская Школа" 1898, № 1), Витберга ("Педагогический Сборник", 1899, № 1, отд.), А.Н. Острогорского (там же, № 3). Н. Тупиков.

См. также статьи:
Боян (Баян) ;
Васильчиков Александр Илларионович ;
Кантемир Антиох Дмитриевич ;
Княжнин Яков Борисович ;
Кольцов Алексей Васильевич ;
Острогорский Виктор Петрович ;
Пирогов Николай Иванович ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Срезневский Измаил Иванович ;
Сумароков Александр Петрович ;
Фурман Петр Романович ;
Шишков Александр Семенович .


Стояновский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стоянов Андрей Николаевич | Стравинский Федор Игнатьевич
Стоюнин Владимир Яковлевич | Страннолюбский Александр Николаевич
Стоцкие | Стратилатов Иван Александрович
Стороженко Николай Ильич | Стратилатов Константин Александрович
Стороженко Алексей Петрович | Страхов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стояновский (Николай Иванович, 1820 - 1900) - выдающийся судебный деятель, сын помещика, родился в Могилеве на Днестре, окончил курс в Училище правоведения и поступил на службу в Сенат, где в то время было всего 6 образованных юристов. В 1846 - 1854 гг. Стояновский состоял преподавателем практического уголовного и гражданского судопроизводства в Училище правоведения и составил руководство к уголовному судопроизводству (1850), сначала задержанное цензурой, ввиду того, что все нужное по этой части содержится в Своде Законов. В 1854 г. Стояновский был назначен обер-прокурором одного из московских директоров Сената, в 1857 г. - герольдмейстером. Когда началась преобразовательная эпоха, Стояновский, в качестве члена Комиссии об уездных и губернских учреждениях, составил "Учреждение судебных следователей" и так называемый "Наказ" следователям (1850); эти узаконения, по которым следственная часть была выделена из ведения полиции, положили начало отделению судебной власти от административной. Важность выработанной Стояновским следственной реформы видна из того, что судебные уставы 1864 г. почти целиком восприняли этот институт. Одновременно Стояновский принимал участие в деле освобождения крестьян, работая в редакционных комиссиях; ему принадлежит разработка положения о мировых посредниках. Перешедши на службу в государственную канцелярию, когда в ней начали вырабатываться основы судебного преобразования, Стояновский вместе с С.И. Зарудным настоял на прикомандировании к канцелярии в начале 1861 г. образованных юристов - Н.А. Буцковского , Д.А. Ровинского , К.П. Победоносцева и др.; благодаря этому кружку юристов, удалось направить судебную реформу на рациональный путь. Стояновский взял на себя труд составления основных начал нового уголовного судопроизводства. В 1862 г. Стояновский занял пост товарища Министра юстиции, Д.Н. Замятина , причем фактически ему принадлежала руководящая роль в министерстве. Ему пришлось приложить огромный труд для успешного проведения судебной реформы, причем он обнаружил большой организаторский талант. Составленные под его руководством замечания Министерства юстиции на судебные уставы занимают два больших тома и отличаются богатством содержания. По особому Высочайшему повелению Стояновский получил право голоса в Государственном совете при рассмотрении проектов судебных уставов. При выработке плана введения судебных уставов Стояновский, в противоположность Зарудному, предлагал постепенное введение судебной реформы в европейской России по отдельным округам с тем, чтобы закончить реформу в шесть лет. Этот план был принят, но осуществление его замедлилось настолько, что реформа была введена повсеместно лишь в 1899 г. Главным образом благодаря влиянию и содействию Стояновского был подобран прекрасный в общем персонал новых судов; ему же приходилось заботиться о выработке мелочных, но необходимых правил канцелярского распорядка и форм делопроизводства и даже о составлении руководств по русской стенографии. Несмотря на все трудности первых шагов реформы, Стояновский удачно выполнил весь возложенный на него труд и притом в самый короткий срок. При Стояновском началась в министерстве юстиции работа по скорейшей ликвидации старых судебных учреждений и по введению в них некоторых начал нового суда (закон 11 октября 1865 г.). Общая тенденция Министерства юстиции при Стояновском была направлена, согласно духу и букве судебных уставов, к водворению в судах закономерной самостоятельности, к укреплению гуманности и законности и к возвышению личного судейского достоинства. 1 января 1867 г., под влиянием зарождавшейся тогда реакции, Стояновский покинул пост товарища Министра юстиции и был назначен сенатором Уголовного кассационного департамента, а в 1872 г. - первоприсутствующим этого департамента. Назначенный в 1875 г. членом Государственного совета, Стояновский и там часто имел случай действовать в том же духе, которым проникнут наиболее выдающийся период его государственной службы. В 1884 г. Стояновский занял пост председателя Департамента гражданских и духовных дел Государственного совета и состоял в этой должности до 1897 г. С 1882 г. до самой смерти Стояновский был председателем редакционной комиссии по составлению проекта Гражданского уложения. Он был одним из учредителей и деятельных членов Общества земледельческих колоний и ремесленных приютов, членом Общества для пособия нуждающимся литераторам и ученым, вице-председателем Императорского русского музыкального общества, одним из учредителей Юридического общества при Санкт-Петербургском университете и неизменным председателем его со дня его открытия (в 1877 г.) до 1895 г. Кроме того, Стояновский состоял Почетным мировым судьей по Чигиринскому (Киевской губернии) судебно-мировому округу и по Воронежскому уезду, Почетным членом Московского и Киевского юридических обществ, Почетным членом университета святого Владимира в Киеве, председателем и Почетным членом правоведовой кассы, действительным членом Совета Императорского человеколюбивого общества, членом Императорского русского географического общества, славянского благотворительного общества и Почетным членом Императорского русского музыкального общества. Кроме составления вышеупомянутого "Практического руководства к русскому уголовному судопроизводству" (Москва, 1852; 2 изд. Москва, 1858), он с конца 40-х годов помещал статьи в "Москвитянине" Погодина и "Отечественных Записках" Краевского ; в 1860-х гг. поместил ряд критических статей в "Журнале Министерства Юстиции"; ему принадлежит также очерк "Алексей Николаевич Оленин" (напечатано в "Русской Старине" 1875 г., т. XIV и отдел. изданием). Ср. Джаншиев "Эпоха великих реформ" (7 изд., Москва, 1898).

См. также статьи:
Замятнин Дмитрий Николаевич ;
Книрим Александр Александрович ;
Кони Анатолий Федорович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Наука уголовного процесса .


Стоянов Андрей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стоюнин Владимир Яковлевич | Стояновский Николай Иванович
Стоцкие | Стравинский Федор Игнатьевич
Стороженко Николай Ильич | Страннолюбский Александр Николаевич
Стороженко Алексей Петрович | Стратилатов Иван Александрович
Стороженко | Стратилатов Константин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стоянов (Андрей Николаевич) - юрист, родился в 1830 г., окончил курс в Харьковском университете по юридическому факультету. В 1859 г. Стоянов выдержал магистерский экзамен и напечатал свою первую работу "Об идеальном воззрении на общество и государство" в "Архиве" Калачова . В 1862 г. была представлена им диссертация на степень магистра энциклопедии и международного права "Методы разработки положительного права и общественное значение юристов от глоссаторов до конца XVIII столетия". Юридический факультет Харьковского университета высоко оценил эту работу, "как истинное приобретение для русской юридической литературы". В 1863 г. Стоянов был командирован за границу на 2 года. До 1885 г. он занимал в Харьковском университете кафедру Истории законодательств, читал также Международное право, Энциклопедию права и Римское право. По обширной эрудиции, ясности изложения и ораторским приемам Стоянов всегда считался одним из лучших профессоров Харьковского университета. Приверженец сравнительного и исторического методов изучения правовых институтов, Стоянов следует примеру Тэйлора, Спенсера, Мэна. В таком направлении написаны многочисленные его исследования: "Научное значение всеобщей истории законодательства" (в "Юридическом Вестнике", 1879, II), "Историческая аналогия и точки соприкосновения новых законодательств с древним правом" (Харьков, 1883), "Зачатки семейного права у первобытных народов" (Харьков, 1884), "К вопросу о возникновении институтов имущественного и обязательственного права" ("Юридический Вестник", 1887, № 10), "Английская адвокатура" (там же, 1880, IV); "Нравы общества и суды во Франции" (Харьков, 1876), "История адвокатуры у древних народов" (1869, докторская диссертация). Д.И. Каченовский дал этому труду высокую оценку, как "совершенно самостоятельной работе, отличающейся по преимуществу критическим направлением". Кроме того, Стоянов написал "Воспоминание о Д.И. Каченовском" (Харьков, 1872, большой, прочувствованный некролог) и обширное исследование "Очерки истории и догматики международного права" (Харьков, 1875; одно из лучших руководств по этому предмету). В последнее время Стоянов напечатал несколько небольших интересных статей: "Из истории университетов Западной Европы" (Харьков, 1891); "Из истории дуэли в Западной Европе" (Харьков, 1893). С 1876 по 1886 г. Стоянов был деканом Юридического факультета. Неоднократно выступал с публичными лекциями. Как в ученой, так и в преподавательской деятельности всегда и неизменно оставался представителем идей просвещения и гуманизма. Н. Сумцов.

См. также статьи:
Каченовский Дмитрий Иванович ;
Россия, разд. Наука международного права ;
Россия, разд. Наука уголовного процесса .


Стравинский Федор Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стояновский Николай Иванович | Страннолюбский Александр Николаевич
Стоянов Андрей Николаевич | Стратилатов Иван Александрович
Стоюнин Владимир Яковлевич | Стратилатов Константин Александрович
Стоцкие | Страхов Николай Иванович
Стороженко Николай Ильич | Страхов Николай Николаевич (писатель I)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стравинский (Федор Игнатьевич) - известный русский оперный певец-бас; родился в 1843 г. в Черниговской губернии. Окончив курс в Нежинском лицее, поступил в консерваторию, где занимался в классах пения Эрит Виардо, Репетто, Ниссен-Саломан и Эверарди . В 1873 г. дебютировал в Киеве, в 1876 г. - в Санкт-Петербурге в Мариинском театре, на сцене которого поет и в настоящее время. Он обладает разносторонним и крупным дарованием, давшим ему возможность создать столь различные роли, как Еремка во "Вражьей силе", Фарлаф в "Руслане", странник в "Рогнеде", Иоанн Грозный в "Купце Калашникове", Югурта в "Корделии", Варлаам в "Борисе Годунове", Мефистофель в "Фаусте" и пр. Вникая во внутренний смысл каждой роли, Стравинский изучал литературу, к ней относящуюся, и это породило в нем страсть к собиранию исторических книг и гравюр. Библиотека Стравинского представляет из себя обширную коллекцию редких экземпляров. Из 59 опер, вошедших в репертуар Стравинского, 31 принадлежит перу русских авторов. В 1901 г. торжественно праздновался 25-летний юбилей Стравинского, причем ему пожаловано звание "заслуженного артиста". (Умер в 1902 г.). Н. Соловьев.

См. также статьи:
Глиэр Рейнгольд Морицевич ;
Головин Александр Яковлевич ;
Дягилев Сергей Павлович .


Страннолюбский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стравинский Федор Игнатьевич | Стратилатов Иван Александрович
Стояновский Николай Иванович | Стратилатов Константин Александрович
Стоянов Андрей Николаевич | Страхов Николай Иванович
Стоюнин Владимир Яковлевич | Страхов Николай Николаевич (писатель I)
Стоцкие | Страхов Николай Николаевич (писатель II)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Страннолюбский (Александр Николаевич) - известный педагог; родился в 1839 г. Первые годы детства провел в Камчатке, где отец его был начальником области; образование получил в Морском корпусе и офицерских его классах (ныне Николаевская морская академия). С 1867 г. до 1894 г. состоял в Морском училище преподавателем математических наук. Преподавал и продолжает преподавать и в других, преимущественно женских учебных заведениях, между прочим на женских педагогических курсах. В 1860-х гг. Страннолюбский принял деятельное участие в Василеостровской бесплатной школе, главным руководителем которой был Ф.Ф. Резенер . Василеостровская школа положила в основу своей деятельности принцип полнейшей непринудительности учения, совершенное отсутствие наказаний, наград, баллов, экзаменов, ввела обучение ремеслам, прогулки, экскурсии для ознакомления детей с различными производствами, музеями и т. п. и основала преподавание исключительно на возбуждении в детях интереса к чтению. Школа, по основным своим принципам, вполне сходилась с педагогическими воззрениями графа Л.Н. Толстого , которые он применял в своей Яснополянской школе и в своем педагогическом журнале "Ясная Поляна". С конца 60-х гг. Страннолюбский примыкает к движению, направленному к улучшению женского образования: участвует в организации плана первых женских гимназий, читает лекции в многочисленных женских кружках, образовавшихся для доставления женщинам возможности подготовиться к высшему общему и специально-медицинскому образованию, читает лекции на так называемых Аларчинских курсах. При возникновении проекта учреждения в Санкт-Петербурге высших женских курсов Страннолюбский участвовал в разработке их организации, а когда в 1878 г. основалось особое общество для поддержания этих курсов, был одним из его учредителей, затем секретарем его в течение 12 лет, в самый трудный период жизни курсов. Составленный Страннолюбским в защиту курсов доклад "Санкт-Петербургские высшие женские курсы" напечатан отдельной книжкой, а также при "Отчете общества для доставления средств высшим женским курсам за 1885 - 1886 годы". В последнее десятилетие (1890 - 1900) Страннолюбский принимает большое участие в трудах Императорского русского технического общества, где состоит товарищем председателя Постоянной комиссии по техническому образованию. Страннолюбский участвовал также в работах первых съездов русских деятелей по техническому и профессиональному образованию в Санкт-Петербурге (1889 - 1890) и в Москве (1895 - 1896), на которые им представлены обширные доклады о женских профессиональных школах. Одним из результатов первого из этих докладов была выработка плана коммерческих курсов для женщин, окончивших общее гимназическое образование. Первые в России курсы этого рода были учреждены в Санкт-Петербурге П.О. Ивашинцовой; Страннолюбский стоит во главе учебной части этих курсов. Кроме указанных трудов, Страннолюбский напечатал: "Современное состояние некоторых вопросов, относящихся к вооружению (оснастке) и парусности броненосных судов" ("Морской Сборник", 1867, № 10 и 11), "Организация высшего морского образования в России" (Санкт-Петербург, 1878), "Обзор систем морского образования в иностранных государствах" ("Морской Сборник", 1882 и 1883), "Курс алгебры, основанный на постепенном обобщении арифметических задач. Дидактические указания для преподавателя начальной алгебры" (Санкт-Петербург, 1868) и ряд статей по вопросам образования, особенно женского. (Умер в 1903 г.)

См. также статьи:
Оболенская Александра Алексеевна (урожденная Дьякова) .


Стратилатов Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Страннолюбский Александр Николаевич | Стратилатов Константин Александрович
Стравинский Федор Игнатьевич | Страхов Николай Иванович
Стояновский Николай Иванович | Страхов Николай Николаевич (писатель I)
Стоянов Андрей Николаевич | Страхов Николай Николаевич (писатель II)
Стоюнин Владимир Яковлевич | Страхов Петр Иванович

Стратилатов (Иван Александрович, умер в 1875 г.) - писатель, магистр Санкт-Петербургской Духовной академии, священник. Кроме статей его, печатавшихся в "Духовной Беседе", написал хорошее исследование "Древность и важность апостольских правил".


Стратилатов Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стратилатов Иван Александрович | Страхов Николай Иванович
Страннолюбский Александр Николаевич | Страхов Николай Николаевич (писатель I)
Стравинский Федор Игнатьевич | Страхов Николай Николаевич (писатель II)
Стояновский Николай Иванович | Страхов Петр Иванович
Стоянов Андрей Николаевич | Страхов Петр Иларионович

Стратилатов (Константин Александрович, умер в 1878 г.) - проповедник и писатель, воспитанник Санкт-Петербургской духовной семинарии. Главные его труды: "Катехизические беседы к сельским прихожанам" (5 изданий), "Собрание церковных поучений для народа", "Жития святых, изложенные по руководству Четиих-Миней святого Димитрия и пролога", "Священная библейская история Ветхого и Нового Завета".


Страхов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стратилатов Константин Александрович | Страхов Николай Николаевич (писатель I)
Стратилатов Иван Александрович | Страхов Николай Николаевич (писатель II)
Страннолюбский Александр Николаевич | Страхов Петр Иванович
Стравинский Федор Игнатьевич | Страхов Петр Иларионович
Стояновский Николай Иванович | Страхов Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Страхов (Николай Иванович) - сатирический писатель XVIII в.; перевел и составил "Рассматриватель жизни и нравов" (Санкт-Петербург, 1811), "Нынешнее состояние калмыцкого народа с присовокуплением калмыцких законов" (Санкт-Петербург, 1810), "Вакефильский священник Гольдсмита" (Москва, 1786), "Переписка моды, содержащая письма безруких мод и пр." (Москва, 1791), "Карманная книжечка для приезжающих на зиму в Москву старичков и старушек, невест и женихов и пр." (Москва, 1795), "Мои Санкт-Петербургские сумерки" (Санкт-Петербург, 1810). Издавал с 1790 по 1792 г. "Сатирический Вестник", которого вышло VI частей в 1790 г., VII и VIII - в 1791 г. и IX ч. - в 1792 г.; последняя издана вновь в 1795 г. В своей сатире Страхов возмущался главным образом против щеголей и петиметров, против взяточничества и лихоимства подъячих, против ненормальности воспитания детей у чужеземцев гувернеров. Немногими, но яркими чертами он описывает несчастное положение крестьян и злоупотребления помещиков. Страхов непосредственно примыкает к Новикову и вносит в свой журнал новые взгляды, которые по обстоятельствам времени не мог высказать Новиков. Ср. "Исторический Вестник" (1888, август, ст. "Представитель сатиры"); Неустроев "Розыскания о русских повременных изданиях" (686 - 690 стр.); Губерти "Материалы для русской библиографии" (в. II, ст. 395 - 406). С. П.

См. также статьи:
Майков Аполлон Николаевич ;
Струве Генрих Егорович .


Страхов Николай Николаевич (писатель I)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Страхов Николай Иванович | Страхов Николай Николаевич (писатель II)
Стратилатов Константин Александрович | Страхов Петр Иванович
Стратилатов Иван Александрович | Страхов Петр Иларионович
Страннолюбский Александр Николаевич | Страхов Сергей Васильевич
Стравинский Федор Игнатьевич | Страшкевич Кондратий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Страхов (Николай Николаевич) - известный писатель. Родился 16 октября 1828 г. в Белгороде, Курской губернии; сын магистра Киевской академии, протоиерея и преподавателя словесности Белгородской семинарии. Рано лишившись отца, Страхов был взят на воспитание братом матери, ректором Каменец-Подольской, а затем Костромской семинарии. Окончив курс в последней, Страхов в 1845 г. поступил на математический факультет Санкт-Петербургского университета, а в 1848 г. перешел на естественно-математический разряд Главного педагогического института, где окончил курс в 1851 г. Был учителем физики и математики в Одессе, потом преподавал естественную историю во 2-й Санкт-Петербургской гимназии. В 1857 г. защитил диссертацию на степень магистра зоологии "О костях запястья млекопитающих". Диссертация имеет научные достоинства, но на диспуте не обладавший даром слова магистрант защищался неудачно, вследствие чего при замещении зоологической кафедры в Петербурге и Москве ему предпочли других кандидатов, а приглашения в Казань он принять не захотел. В 1858 г. уже и раньше кое-что печатавший Страхов выступил в "Русском Мире" с "Письмами об органической жизни". Они обратили на себя внимание и сблизили автора с Аполлоном Григорьевым , дружба с которым имела решающее значение в истории литературного миросозерцания Страхова. В 1861 г. он оставил службу и стал ближайшим сотрудником журнала братьев Достоевских "Время" (VI, 369). В этом органе той разновидности славянофильства, которая приняла название "почвенников", Страхов преимущественно выделялся как полемист. Под псевдонимом Н. Косица он написал ряд нашумевших в свое время статей, направленных против Чернышевского , Писарева и др. В 1863 г. Страхов, под псевдонимом "Русский", напечатал в апрельской книге "Времени" статью "Роковой вопрос", посвященную русско-польским отношениям. Казалось бы общее направление выступавшего всегда во имя русских начал журнала освобождало его от подозрения в сочувствии польскому восстанию, но уклончивый стиль Страхова, его манера сначала как будто вполне сочувственно изложить критикуемую систему с тем, чтобы потом ее тем вернее разбить, привели к тому, что появившаяся в печати первая половина "Рокового вопроса" имела и роковые последствия. Только что вступивший на новую дорогу Катков напечатал громовую статью, в которой обвинял журнал в государственной измене. Имевшее большой круг подписчиков "Время" было запрещено навсегда. Ошибка вскоре разъяснилась, издателю "Времени" Мих. Достоевскому было разрешено с 1864 г. издавать журнал под аналогичным названием "Эпоха", где Страхов опять явился ближайшим сотрудником; но разрешение было получено только перед самой подпиской, журнал не имел никакого успеха и скоро прекратился. Оставшись без постоянной работы, Страхов в 1865 - 1867 гг. жил исключительно переводами, которыми он охотно занимался и позднее. С любовью и очень хорошо он перевел "Историю новой философии" Куно Фишера, "Бекона Веруламского", того же автора, "Об уме и познании" Тэна, "Введение к изучению опытной медицины" Клода Бернара, "Жизнь птиц" Брэма, "Историю материализма" Ланге, "Вольтера" Штрауса (уничтожен цензурой), "Воспоминания" Ренана (в "Русском Обозрении" 1890-х годов). Кроме того, нуждаясь в заработке, он, по заказу фирмы Вольфа и др., перевел множество популярных и учебных книг. В 1867 г., по смерти Дудышкина , Страхов редактировал "Отечественные Записки", а в 1869 - 1871 гг. был фактическим редактором и главным сотрудником погибшей в борьбе с равнодушием публики "Зари" (XII, 313), где, между прочим, были напечатаны его статьи о Толстом . В 1873 г. Страхов вновь поступил на службу, библиотекарем юридического отдела Публичной библиотеки. С 1874 г. состоял членом Ученого комитета Министерства Народного Просвещения. В 1885 г. оставил Публичную библиотеку и несколько месяцев служил в Комитете иностранной цензуры. В 1890-х годах состоял членом-корреспондентом Академии Наук, которая неоднократно поручала ему разборы представляемых на Пушкинскую премию стихотворных произведений. Умер 26 января 1896 г. Счастливейший период личной жизни Страхова (старого холостяка, жившего только умственными интересами, среди огромной библиотеки, которую с любовью собирал в течение всей жизни) относится к 80-м и 90-м годам. До тех пор он был известен большой публике преимущественно по полемическим статьям своих влиятельных противников в радикальной журналистике; теперь же, когда в обществе наступила реакция и временно ослабело обаяние идей 60-х годов, Страхов приобретает все больший и больший круг поклонников. Он начинает собирать свои статьи в небольшие книжки, которые имеют успех и выдерживают по 2 и 3 издания. Постепенно вокруг него лично и в печати образуется ряд молодых поклонников - Говоруха-Отрок (Николаев), В.В. Розанов , Ф. Шперк , Б.В. Никольский и др., - старающихся создать Страхову репутацию одного из крупнейших русских мыслителей вообще и выдающегося критика в частности. О работах Страхова в области отвлеченного мышления сказано дальше. Значение Страхова как критика, требует весьма существенных оговорок. Ничего цельного Страхов, за исключением статей о Толстом, не оставил, а статьи о Толстом представляют собой пример одного из самых выдающихся критических фиаско. Критическое наследие Страхова количественно очень невелико; кроме статей о Толстом и Тургеневе , оно состоит почти исключительно из небольших заметок, касающихся обыкновенно только отдельных сторон деятельности рассматриваемого писателя. Наиболее типичными из них являются его очень известные "Заметки о Пушкине". Написанные в разное время, в течении 15 лет, эти 12 заметок, к которым отнесены даже три "письма" об опере Мусоргского , "Борис Годунов" и мало говорящее о самом Пушкине описание открытия Пушкинского памятника, в общем, занимают меньше 100 стр. журнального формата. Здесь совершенно конспективно намечено несколько особенностей Пушкинского творчества, вроде того, что собственно новой литературной формы Пушкин не создал, что он был очень переимчив, но не просто подражал, а органически перерабатывал, что он был замечательно тонкий пародист и, наконец, был очень правдив. Все эти вполне верные, подчас даже банальные истины представляют собой как бы простую запись мелькнувших в голове критика мыслей, без всякой детальной разработки. Любимый прием Страхова - выписать стихотворение и снабдить его строчкой разъяснения в таком роде: "здесь тоже простота и отчетливость, но стих получил несравненную, волшебную музыкальность". В стиле "Заметок" о Пушкине написаны и заметки Страхова о других поэтах. Любимцу своему, Фету , Страхов посвятил три небольшие заметки. Из таких же маленьких, а иногда и совсем крошечных заметок состоит и самый объемистый из сборников Страхова "Из истории литературного нигилизма". В общем значительная часть критических статей Страхова производит впечатление листков из записной книжки или программы будущих статей. Из литературно-критических сборников Страхова наименьшее значение имеет книга "Из истории литературного нигилизма" (Санкт-Петербург, 1890). Сплошь полемическая, она состоит из потерявших уже теперь всякий интерес мелких заметок, и притом по поводу явлений второстепенного значения. Сущность нигилизма, в состав которого Страхов включает все вообще движение 60-х годов, осталась в стороне; человек, который захотел бы ознакомиться с ним по книге Страхова, совершенно не поймет, чем же однако было вызвано такое, во всяком случае крупное историческое явление. Гораздо выше по литературному интересу "Заметки о Пушкине и других поэтах" (Санкт-Петербург, 1888 и Киев, 1897). При всей конспективности и отрывочности тут есть очень тонкие и верные замечания, свидетельствующие о глубоком, продуманном изучении Пушкина. В сборнике "Критические статьи об И.С. Тургеневе и Л.Н. Толстом" (Санкт-Петербург, 1885, 1887 и 1895) статьи, посвященные Тургеневу, лишены единства и полны внутренних противоречий. В свое извинение сам критик ссылается на то, что он в начале своей литературной деятельности еще не так ясно видел, что движение шестидесятых годов не заключало в себе "никаких семян мысли" и "приписал сперва Тургеневу силу, которой у него не было..." Статьи о Толстом составляют основу известности Страхова как критика и действительно занимают первое место в ряду его критических исследований: тут дана цельная характеристика и сделана попытка обрисовать писателя во весь рост. При более внимательном изучении и эти статьи, однако, требуют больших оговорок. Прежде всего должно быть признано литературной легендой весьма распространенное мнение, что Страхов первый поставил Толстого на надлежащую высоту. Ни один писатель не был так восторженно, верно и единодушно понят и принят при начале своей литературной деятельности, как Толстой. Статьи Чернышевского и Дружинина (середина и конец 1850-х гг.) являются пророчествами для всего хода литературной карьеры Толстого - и сам Страхов весьма добросовестно признал за этими статьями честь первого истолкования. В первой же статье о "Войне и мире" он говорил: "Наша критика некогда внимательно и глубокомысленно оценила особенности этого удивительного таланта". После первых дебютов Толстой действительно перестал занимать критику, но и самого Страхова он страстно захватил только после появления "Войны и мира" - произведения, которое, тоже по свидетельству самого Страхова, сразу имело успех колоссальный. Сразу, как он сердито констатирует, образовалось "ходячее мнение, заключающееся в том, что это произведение очень высокое по своим художественным достоинствам, но будто бы не содержащее глубокой мысли, не имеющее большого внутреннего значения". Таким образом существенная часть славы статей Страхова о Толстом - честь первого признания его великим художником - отпадает. Остается затем честь истолкования. В эпоху появления статей Страхова (1870) союз консервативного публициста и "борца с Западом" с Толстым во имя преклонения перед принципами, отвергнутыми "западничеством" и "нигилизмом", мог казаться естественным; но в наши дни статьи Страхова являются одним из наиболее ярких эпизодов того ложного освещения, в котором до 80-х гг. многим представлялась деятельность Толстого. Конечно, у Страхова немало верных отдельных замечаний, верен даже общий вывод, что идеал, пронизывающий творчество Толстого, есть "идеал простоты, добра и правды"; но при более детальном определении элементов "правды" Толстого оказывается, что у него нет "дерзких и новых тенденций", что его главная задача - "творить образы, воплощающие в себе положительные стороны русской жизни", что характерная черта толстовского "чисто-русского идеала" - "смирение", что главный предмет "Войны и мира" - не борьба с Наполеоном, а "борьба России с Европой", что в лице Толстого восстал "богатырь и сверг либерально-европейские авторитеты, под которыми мы гнемся и ежимся". При таком понимании неудивительно, что в предисловии к сборнику статей о Тургеневе и Толстом Страхова, сравнивая "неисцелимо зараженного верой в процесс" Тургенева с Толстым, приходит к тому общему выводу, что первого "можно назвать западником, другого славянофилом". Очевидно, у Страхова не было ни малейшего предчувствия того, в каком виде вскоре обрисуется общий духовный облик Толстого. Он совершенно проглядел тот всеразрушающий анализ, который, составляя основу безгранично-искренних порывов Толстого к свету и истине и, не испугавшись даже обаяния европейской мысли и культуры, вдруг почему-то должен был успокоиться на идеализации нашей жалкой общественности. Сопоставляя "славянофила" Толстого семидесятых годов с Толстым, каким он ярко и ясно обрисовался позднее, нельзя, конечно, всецело винить критика, хотя Н.К. Михайловский всего несколькими годами позже и задолго до появления "Исповеди" и позднейших аналогичных произведений Толстого сумел же указать в нем те основные черты, при наличности которых ни о каком "переломе", ни о какой "эволюции" в духовном облике Толстого не может быть и речи. Ошибка Страхова не была бы так решительна, если бы, как это совершенно ошибочно думают, Страхов был только "эстетик" и поклонялся бы Толстому лишь как великому художнику. На самом деле Страхов непременно хотел видеть в Толстом опору в своей борьбе против идей 60-х годов. Об общих взглядах Страхова на искусство сложилось неверное представление. Благодаря его борьбе с критиками-утилитаристами 60-х годов, горячей защите Пушкина, Фета и "истинной поэзии", на него многие смотрят как на защитника "искусства для искусства" даже как на "эстетического сладострастника". Это находится в полном противоречии и с прямыми заявлениями Страхова, и с общим смыслом всей его деятельности. Отвечая некоторым из напавших на него на чрезмерный эстетизм, он делает такое заявление: "Меня бранят эстетиком, то есть (на их языке) человеком, который вообразил, что художественные красоты могут существовать отдельно от внутреннего, живого, серьезного смысла и который гоняется за такими красотами и наслаждается ими. Вот какую непомерную глупость мне приписывают" ("Статьи о Тургеневе и Толстом", стр. 391). В другом месте, прямо касаясь вопроса об "искусстве для искусства", он восклицает: "Сохрани нас Боже от той чисто немецкой теории, по которой человек может разбиваться на части, и в нем спокойно должны уживаться всякие противоречия, по которой религия сама по себе, государство само по себе, поэзия сама по себе, а жизнь сама по себе" ("Заметки о Пушкине", 175). В сущности Страхов ценил произведения искусства лишь постольку, поскольку они отражали те или другие идеалы. Если больше всего он преклонялся перед Пушкиным и Толстым, то потому, что в них видел наиболее яркое отражение русского "типового" начала и русского мировоззрения. К литературно-критическим работам Страхова, кроме названных сборников, относятся еще обширная биография Достоевского (при первом посмерт. изд. соч.), "Толки о Толстом", в сборнике Страхова "Воспоминания и отрывки" (Санкт-Петербург, 1892) и издание первого тома сочинений Аполлона Григорьева (Санкт-Петербург, 1876). Григорьева Страхов считал своим литературным учителем, постоянно цитировал его и притом чрезвычайно удачно; вообще он много сделал для популяризации имени и идей этого мало читаемого большой публикой критика. Переходом от статей критико-публицистических к философским являются три книжки Страхова под общим заглавием: "Борьба с Западом в нашей литературе" (1-я книжка, Санкт-Петербург, 1882 и 1887; 2-я, Санкт-Петербург, 1883, 1890 и Киев, 1887; 3-я, Санкт-Петербург, 1886). Можно подумать по заглавию, что это обзор учений славянофильского характера, но в действительности большая часть статей посвящены разбору взглядов Милля, Ренана, Штрауса, Дарвина, Тэна, Парижской коммуне и т. д., и таким образом являются только борьбой самого автора с западноевропейскими учениями. Из литературных очерков "Борьбы с Западом" наибольший интерес представляет статья о Герцене. Это до последней степени тенденциозная попытка привлечь к своей борьбе человека, несомненно тоже боровшегося с "Западом", несомненно разочаровавшегося в "Западе", потому что даже "Запад" не оправдал его ожиданий, но с тем большим ужасом отворачивавшегося от того Востока, куда звал Страхов. С. Венгеров.
В Страхове, по-видимому, соединились все данные для того, чтобы написать крупное философское произведение: обширное и разностороннее образование, критическое дарование, вдумчивость и методическое мышление, которое он чрезвычайно высоко ценил; ему не хватало лишь истинного творчества, благодаря которому создается новое. Поэтому именно с точки зрения философии, к которой Страхов чувствовал всегда склонность, труднее всего характеризовать его: слишком разнообразны влияния, отразившиеся на мышлении Страхова и вызывавшие в нем сочувствие. Можно, однако, подметить главнейшие принципы, которых он постоянно держался. Все, что имеет отношение к философии в сочинениях Страхова, перечислено в "Материалах для истории философии в России" Я.Н. Колубовского (см. "Вопросы философии"). Сюда относятся следующие сборники: "О методе естественных наук и значение их в общем образовании" (Санкт-Петербург, 1865), "Мир как целое, черты из науки о природе" (Санкт-Петербург, 1892, 2 изд.), "Об основных понятиях психологии и физиологии" (Санкт-Петербург, 1894, 2 изд.) и "О вечных истинах" ("Мой спор о спиритизме", Санкт-Петербург, 1887). Влияние Гегеля и вообще немецкой идеалистической философии не мешало Страхову признавать заслуги за эмпиризмом; так он перевел книгу Тэна об интеллекте и в введении к ней указал на заслуги эмпиризма; в критике книги Троицкого об английской психологии он признает до некоторой степени заслуги за английской ассоциационной психологией, которая отнюдь не вяжется с гегельянством. В основных понятиях психологии он стоит на точке зрения Декарта и старается выяснить значение декартова cogito, ergo sum для современной философии. В философии Гегеля Страхов ценил уменье ставить и развивать понятия. На гегелевскую философию Страхов смотрел, как на завершение того мышления, которое стремится к органическому пониманию вещей. Гегель "возвел философию на степень науки, поставил ее на незыблемом основании, и если его система должна бороться с различными мнениями, то именно потому, что все эти мнения односторонни, исключительны". Несмотря на это, Страхова нельзя назвать гегельянцем в тесном смысле этого слова: он преклонялся перед немецкой идеалистической философией вообще, в которой видел синтез религиозного и рационалистического элементов. Диалектический метод он ценил весьма высоко, видел в нем истинно научный метод, но опять-таки и в диалектике он не слепо следовал за Гегелем, а смотрел на нее, как на путь развития априористических элементов в душе человека. Один из критиков, старавшийся определить значение Страхова, говорит, что центральной его идеей была религиозная, около которой располагаются две других - идея рационального естествознания и идея органических категорий. Страхов считал такое определение своего значения правильным. Следует заметить, однако, что Страхов, хотя и стремился к религиозным вопросам, но своих религиозных взглядов не излагал. Быть может, он понимал религию более умом, чем сердцем, более желал быть религиозным, чем был им на самом деле; в этом, кажется, внутренняя причина его разрыва с Вл. Соловьевым . Во всяком случае, критические дарования преобладали в нем над всеми остальными; поэтому он и не высказал ни разу своего полного profession de foi. К положительным взглядам Страхов пришел лишь относительно некоторых частных, весьма существенных, впрочем, философских вопросов. Так, например, весьма замечательна его критика атомистической теории, приведшая его к положительным взглядам относительно сущности материи. От атомистики Страхов перешел к динамическому мировоззрению, которое ему легче было связать с его преклонением перед идеализмом. К отчетливому пониманию природы духа Страхов стремился в своих "Основных понятиях психологии и физиологии". "Вещество, - говорит он, - есть чистый объект, т. е. нечто вполне познаваемое, но нимало не познающее; дух, напротив, есть чистый субъект, т. е. нечто познающее, но недоступное объективному познанию; дух не имеет в себе ничего внешнего, в нем все внутреннее, субъективный и объективный миры строго разграничены, но второй служит для выражения первого. Наше "я" - субъект, который никогда не может стать объектом; эмпирическая психология ошибается, подводя наше "я" под то понятие, под которым рассматривает все другие исследуемые ею явления, т. е. под понятие идеи, представления". "Все так называемые теории познания в конце концов приходят к отрицанию того понятия, которое они хотят построить и объяснить". В "Основных понятиях физиологии" Страхов доказывает, что физиология, как наука о жизни, необходимо должна иметь в виду то, что составляет жизнь по преимуществу, т. е. психические явления. Так или иначе, но все ее исследования должны со временем слиться в одно целое с психологическими исследованиями, ибо мы предполагаем в организме глубочайшее единство и соподчинение явлений. С этой точки зрения Страхов осуждал тенденцию современной ему физиологии сводить явления жизни к физико-химическим процессам. В споре с Бутлеровым и Вагнером (о спиритизме) Страхов стоял за существование непреложных истин, в признании которых он видел оплот против эмпиризма; "полный эмпиризм есть в сущности дело ужасное... Сколько бы ни искал человек истины, как бы строго ни наблюдал действительность, как бы долго ни уяснял свои понятия, новый факт, по учению эмпиризма, может ниспровергнуть все это до основания. Но ведь есть дорогие убеждения, есть взгляды, определяющие для нас достоинство и цель всей жизни. Неужели же и за них люди осуждены на веки бояться? Если наши понятия вполне связаны с какими-нибудь совершенно частными явлениями, с известным местом или временем, то положение человека, искренне желающего руководиться истинной, было бы жестоко" ("О вечных истинах", стр. 100). В Страхове была двойственность ума и сердца, которую ему не удалось примирить. Его критическое дарование ясно указывало ему на ограниченность рационализма и на необходимость искания иных начал. Он неоднократно говорил о границах рационализма, но выйти за эти границы ему не удалось. Потому-то его психология остановилась на голом признании непознаваемости субъекта. Он, правда, говорит, что в субъекте мы имеем непосредственную действительность: "жизнь души есть для нас непосредственнейшая действительность". О самой душе Страхов, однако, ничего не сказал, потому что сознавал недостаточность рационализма, но не умел указать иного пути. В полемиках, которые ему пришлось вести со спиритами, с дарвинистами (проф. Тимирязевым ), с западниками (Вл. Соловьевым, из-за книги Данилевского "Россия и Европа") он выступал именно в защиту рационалистических принципов. Значение Страхова в философии определяется временем, когда он писал. Специалист не будет обращаться к нему с целью поучения; но педагогическое значение философские сочинения Страхова сохранят надолго. Для введения в круг философских понятий, для обучения правильному методическому мышлению, анализу понятий, книги Страхова могут оказать весьма существенную помощь. Сочинения Страхова появлялись в эпоху увлечения материалистическими теориями; Страхов твердо стоял за принципы идеализма, и хотя его сочинения и не лишены противоречий, но, как критика материализма, они сохраняют значение. О Страхове писали Э. Радлов "Несколько замечаний о философии Н.Н. Страхова" ("Журнал Министерства Народного Просвещения", 1895); А.И. Введенский "Значение философской деятельности Страхова" ("Образование", март, 1896); Б. Никольский "Н.Н. Страхов. Критико-биографический очерк"; Н.Я. Грот "Памяти Н.Н. Страхова" ("Вопросы философии и психологии", кн. 32); В.В. Розанов ("Вопросы философии и психологии", кн. 4); "Общий смысл философии Н.Н. Страхова" (Москва, 1897, без имени автора). Э. Р.

См. также статьи:
Аверкиев Дмитрий Васильевич ;
Антонович Максим Алексеевич ;
Говоруха-Отрок Юрий Николаевич ;
Григорьев Аполлон Александрович ;
Данилевский Николай Яковлевич ;
Достоевский Федор Михайлович ;
Кашпирев Василий Владимирович ;
Куинджи Архип Иванович ;
Майков Аполлон Николаевич ;
Миллер Орест Федорович ;
Полонский Яков Петрович ;
Пушкин Александр Сергеевич ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Россия, разд. Философия ;
Россия, разд. Церковная история ;
Стахеев Дмитрий Иванович ;
Толстой Лев Николаевич ;
Троицкий Матвей Михайлович ;
Тургенев Иван Сергеевич ;
Чернышевский Николай Гаврилович ;
Шеншин Афанасий Афанасьевич (Фет) .


Страхов Николай Николаевич (писатель II)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Страхов Николай Николаевич (писатель I) | Страхов Петр Иванович
Страхов Николай Иванович | Страхов Петр Иларионович
Стратилатов Константин Александрович | Страхов Сергей Васильевич
Стратилатов Иван Александрович | Страшкевич Кондратий Федорович
Страннолюбский Александр Николаевич | Стрекалов Степан Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Страхов (Николай Николаевич, родился в 1852 г.) - писатель, сын священника Московской губернии, преподаватель философских предметов в Харьковской Духовной семинарии; образование получил в Московской Духовной академии. Труды Страхова: "Методика Закона Божия" (1 изд., Харьков, 1882; в 1893 г. переведена на сербский язык; 6 изд., 1900), "Философское учение о познании и достоверности познаваемого" (Москва, 1888; 2 изд., Харьков, 1896), "Очерк истории философии с древнейших времен философии до настоящего времени" (Харьков, 1893, 2 изд., ib., 1894), "Брак, рассматриваемый в своей природе и со стороны формы его заключения" (Харьков, 1893; в новой редакции эта книга вышла в 1895 г. под заглавием "Христианское учение о браке и противники этого учения"); "Методика русской грамоты и начальных упражнений в русском языке" (1 изд., Харьков, 1898; 2 изд., ib., 1900). Из журнальных статей Страхова главнейшие: "Заслуга греческих философов архаического периода" ("Вера и Разум", 1884), "Узкий и широкий взгляд" (ib., 1884), "Древние и современные софисты" (ib., 1886), "О сущности мира физического" (ib., 1889), "К вопросу о задачах истории философии" (ib., 1894), "Новейший образчик идеалистической философии" (ib., 1895), "О наглядно-звуковом методе обучения грамоте" ("Русская Школа" 1897), "Задачи и приемы обучения чтению" ("Народное Образование", 1897), "О письменных упражнениях при начальном обучении" ("Церковно-приходская Школа", 1898), "Истинная наука и ложные притязания современной учености" ("Вера и Разум", 1900).

См. также статьи:
Тютчев Федор Иванович .


Страхов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Страхов Николай Николаевич (писатель II) | Страхов Петр Иларионович
Страхов Николай Николаевич (писатель I) | Страхов Сергей Васильевич
Страхов Николай Иванович | Страшкевич Кондратий Федорович
Стратилатов Константин Александрович | Стрекалов Степан Федорович
Стратилатов Иван Александрович | Стрекаловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Страхов (Петр Иванович, 1757 - 1813) - переводчик, воспитанник, потом профессор Московского университета по опытной физике, инспектор студентов, потом ректор Университета (1805 - 1807). По поручению Новикова перевел известную книгу Сен-Мартена "О заблуждениях и истине, или Воззвание человеческого рода ко всеобщему началу знания", пользовавшуюся большим уважением среди русских мистиков. Перевел также сочинение Бартелеми "Путешествие младшего Анахарсиса по Греции" (1803 - 1809) и курс физики Брассона (1803); обращал усиленное внимание на физический кабинет при университете, который и обогатил многими приборами.

См. также статьи:
Плавильщиков Петр Алексеевич .


Страхов Петр Иларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Страхов Петр Иванович | Страхов Сергей Васильевич
Страхов Николай Николаевич (писатель II) | Страшкевич Кондратий Федорович
Страхов Николай Николаевич (писатель I) | Стрекалов Степан Федорович
Страхов Николай Иванович | Стрекаловы
Стратилатов Константин Александрович | Стрельбицкий Иван Афанасьевич

Страхов (Петр Иларионович) - профессор технологии и ветеринарной медицины в Московском университете, доктор медицины, родился в 1792 г. По окончании курса в гимназии в 1817 г. поступил на Медицинский факультет, в 1821 г. сдал экзамен на доктора медицины. Был помощником директоров Клинического и Медицинского институтов, занимал по очереди кафедры химии, анатомии и физиологии домашних животных, технологии и ветеринарной медицины. Написал несколько брошюр: о предостережении себя от холеры, о винокурении, об узнавании лет лошади и других.


Страшкевич Кондратий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Страхов Сергей Васильевич | Стрекалов Степан Федорович
Страхов Петр Иларионович | Стрекаловы
Страхов Петр Иванович | Стрельбицкий Иван Афанасьевич
Страхов Николай Николаевич (писатель II) | Стрельбицкий Иоанн Хрисанфович
Страхов Николай Николаевич (писатель I) | Стрельцов Зосима Иванович

Страшкевич (Кондратий Федорович) - филолог (1815 - 1868), воспитанник и доцент университета святого Владимира. Избранный в 1840 г. в адъюнкты по греческой и римской словесности, Страшкевич преимущественно читал лекции по греческому языку (сперва на латинском языке). Плодом этих лекций явились диссертация: "De historia Thucydidea" (1845) и "Краткий очерк греческих древностей" ("Киевские Университетские Известия", 1863 - 1864; 2-е изд., К., 1874). Назначение в 1865 г. Страшкевича хранителем университетского минц-кабинета обратило его литературную деятельность к нумизматике, к области которой относятся его труды: "По случаю приема университетского минц-кабинета и нумизматического разбора 2 недавно открытых кладов" ("Киевские Университетские Известия", 1865, № 7); "Клады, рассмотренные в минц-кабинете университета святого Владимира с 1838 по 1866 г." (там же, 1866, № 10 - 12); "Клады, рассмотренные в минц-кабинете в 1866 г." (там же, 1867, № 10). Страшкевич интересовался и западнославянскими наречиями и читал в университете чешский язык, руководство по грамматике которого, с хрестоматией и словарем, им издано в 1847 г. Ср. А.И. Линниченко в "Казанских Университетских Известиях" (1868, № 10); В.С. Иконников "Биографический словарь профессоров и преподавателей Императорского университета святого Владимира" (Киев, 1884, стр. 625, сл.). А. М-н.


Стрекалов Степан Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Страшкевич Кондратий Федорович | Стрекаловы
Страхов Сергей Васильевич | Стрельбицкий Иван Афанасьевич
Страхов Петр Иларионович | Стрельбицкий Иоанн Хрисанфович
Страхов Петр Иванович | Стрельцов Зосима Иванович
Страхов Николай Николаевич (писатель II) | Стремоуховы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стрекалов (Степан Федорович, 1728 - 1805) - писатель екатерининского времени, бывший статс-секретарем при Екатерине II , один из участников переводов из "Энциклопедии", вышедших в Москве в 1767 г.

См. также статьи:
Стрекаловы .


Стрекаловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрекалов Степан Федорович | Стрельбицкий Иван Афанасьевич
Страшкевич Кондратий Федорович | Стрельбицкий Иоанн Хрисанфович
Страхов Сергей Васильевич | Стрельцов Зосима Иванович
Страхов Петр Иларионович | Стремоуховы
Страхов Петр Иванович | Стрепетова Пелагея Антиповна (Антоновна)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стрекаловы - дворянский род, происходящий по сказаниям старинных родословцев от Богдана Сперфекаловского, будто бы выехавшего из Литвы в 1492 г. к Великому князю Иоанну III . Его сын, Иван Богданович Стрекала, был полковым воеводой в Рязани в 1547 г. О Степане Федоровиче Стрекалове - см. выше. Сын его, Степан (умер в 1856 г.) был сенатором. Род Стрекаловых внесен в родословные книги Тамбовской, Курской, Московской, Рязанской и Тульской губерний (Гербовник, IV, 48).

Назад Вперед


Стремоуховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрельцов Зосима Иванович | Стрепетова Пелагея Антиповна (Антоновна)
Стрельбицкий Иоанн Хрисанфович | Стрешнев Степан Лукьянович
Стрельбицкий Иван Афанасьевич | Стрешнев Тихон Никитич
Стрекаловы | Стрешневы
Стрекалов Степан Федорович | Строганов Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стремоуховы - дворянский род, происходящий, по сказаниям старинных родословцев, от гречанина Александра Афанасья Строматороса-Стромаухова, выехавшего в 1462 г. из Царьграда к великому князю Василью Васильевичу . Михаил Тимофеевич Стремоухов убит в 1580 г. литовцами при взятии Сокола. В XVII в. Иван Васильевич Стремоухов был воеводой в Трубчевске и Чернавске, а сын его Федор - воеводой в Орле. Петр Дмитриевич (родился в 1828 г.) был членом совета Главного управления по делам печати, Петр Николаевич (умер в 1885 г.) - директором Азиатского департамента. Род Стремоуховых внесен в VI, II и III части родословных книг Курской, Московской, Харьковской и Нижегородской губерний (Гербовник, III, 19).

Назад Вперед


Стрепетова Пелагея Антиповна (Антоновна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стремоуховы | Стрешнев Степан Лукьянович
Стрельцов Зосима Иванович | Стрешнев Тихон Никитич
Стрельбицкий Иоанн Хрисанфович | Стрешневы
Стрельбицкий Иван Афанасьевич | Строганов Александр Сергеевич
Стрекаловы | Строганов Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стрепетова (Пелагея Антиповна, по 1-му мужу Писарева, по 2 мужу Погодина, родилась в 1850 г.) - талантливая драматическая артистка; в 1865 г. поступила на сцену в г. Рыбинске, после чего играла в Ярославле, Симбирске и Москве. В 1881 г. была приглашена в Санкт-Петербург на Александринскую сцену, где прослужила 9 лет; впоследствии, в сезоне 1899 - 1900 г., занимала на той же сцене амплуа драматических матерей и старух. Умерла в 1903 г. Обладая нервным темпераментом, Стрепетова лучше всего в ролях, требующих большого чувства. Ее коронные роли - Катерина (в "Грозе") и Лизавета (в "Горькой Судьбине").

См. также статьи:
Брошель Александра Карловна ;
Медведев Петр Михайлович ;
Репин Илья Ефимович ;
Шпажинский Ипполит Васильевич (Иван Везовский) .


Строганов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строганов Василий Васильевич | Строгановы (Строгоновы)
Строганов Александр Сергеевич | Строев Павел Михайлович
Стрешневы | Строев Сергей Михайлович
Стрешнев Тихон Никитич | Строевы
Стрешнев Степан Лукьянович | Стройновские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Строганов (Николай Алексеевич, 1842 - 1894) - патологоанатом, окончил курс в Санкт-Петербургской Медико-хирургической академии в 1870 г. В 1873 г., за диссертацию "К патологии небеременной матки при конституциональном сифилисе" (Санкт-Петербург) удостоен степени доктора медицины. В 1877 г. назначен прозектором Одесской городской больницы, с 1887 г. старший врач той же больницы. Оставив службу в больнице, Строганов занимался частной практикой и принимал также большое участие и в местном обществе врачей. Из его многочисленных научных трудов, кроме диссертации, особенно известны работы о перихинозе, об изменениях органов при волокнинном воспалении легких, о дифтерии кишок и др.

См. также статьи:
Руднев Михаил Матвеевич .


Строгановы (Строгоновы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строганов Николай Алексеевич | Строев Павел Михайлович
Строганов Василий Васильевич | Строев Сергей Михайлович
Строганов Александр Сергеевич | Строевы
Стрешневы | Стройновские
Стрешнев Тихон Никитич | Строкин Михаил Порфириевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Строгановы или Строгоновы - именитые люди, бароны и графы. Историки XVIII в. производили Строгановых от татарского мурзы Золотой Орды, основываясь на рассказе Николая Витзена, заимствованном у голландского географа Исаака Массы ; с этого мурзы, крестившегося и посланного царем против татар, последние, взяв его в плен, "сострогали", будто бы, все тело. Н.М. Карамзин первый высказал свое недоверие к этому рассказу; последующие историки окончательно опровергли его и теперь большинством принято, особенно на основании доказательств, привезенных графом Волеговым , что Строгановы - выходцы из Великого Новгорода, из числа богатых тамошних граждан, и что родоначальником их был Спиридон, живший во времена Димитрия Донского . Внук Спиридона, Лука Кузьмич, упоминается в актах как владетель нескольких оброчных статей в Двинской земле. Ему же приписывается выкуп из татарского плена Великого князя Московского Василия Васильевича Темного (около 1445 г.). Около половины XVI в. Строгановы распространяют свои владения и в пределах нынешней Пермской губернии. Поселившись здесь, они, благодаря соляным варницам и торговле с Сибирскими инородцами, быстро богатеют, при помощи своей "дружины" усмиряют и покоряют инородцев (например черемис, в 1572 г.), вступают в борьбу с Сибирским царем Кучумом (см. Сибирь, XXIX, 797 - 8). В Смутное время и позже Строгановы помогали законной власти денежными взносами. В одной из жалованных грамот Петра Великого вычислено, что Строгановы во время междуцарствия и при Михаиле Феодоровиче пожертвовали деньгами 841 762 руб., что на современный счет составит около 4 миллионов рублей. За эти услуги Строгановы были возведены в звание "именитых людей" и получили право именоваться с "вичем". По званию "именитых людей" Строгановы подлежали только личному царскому суду, могли строить города, крепости, содержать ратных людей, лить пушки, воевать с владельцами Сибири, вести беспошлинно торговлю с азиатскими инородцами. Уложение царя Алексея Михайловича отводит им особую статью (ст. 94, гл. Х). В 1722 г. Петр Великий за заслуги последнего "именитого мужа" Строганова, Григория Дмитриевича, возвел его сыновей Николая, Александра и Сергея в "баронское" достоинство. Они стали родоначальниками трех ветвей Строгановской фамилии. Сын Сергея Александр был возведен в 1761 г. императором Францем I в "графское" достоинство Римской империи, а в 1798 г. император Павел I возвел его и в графы Российской империи. Со смертью его сына Павла (1817) мужское потомство его угасло, и графский титул перешел женившемуся на дочери Павла Александровича, Наталии, Сергею Григорьевичу Строганову (1817). В 1826 г. был возведен в графское достоинство императором Николаем I и внук барона Николая Григорьевича, Григорий Александрович. Строгановы внесены в V ч. родословных книг в губерниях Пермской, Вологодской, Нижегородской, Вятской и Санкт-Петербургской. Герб первоначальных графов Строгановых помещен в Общем Российском Гербовнике на стр. 33, ч. I, вторых - в ч. Х, под № 12.
Наиболее замечательные из Строгановых: Семен Иоанникиевич и его племянники Максим Яковлевич и Никита Григорьевич особенно известны призванием в 1578 г. волжских казаков с Ермаком Тимофеевичем во главе; к ним они присоединили и своих наемных людей, снабдили оружием, порохом, свинцом, знаменами, провиантом и прочими припасами и отправили на завоевание Сибири. Когда успех оправдал их предприятие, Семен получил в 1582 г. "большую и малую Соль на Волге", а его племянники - право беспошлинной торговли во всех городках. Григорий Дмитриевич (1656 - 1715) с 1688 г. сделался единоличным владетелем всех огромных Велико пермских, Зауральских, Сольвычегодских, Устюжских и Нижегородских имений. Огромные его средства давали ему возможность оказывать Петру I значительную помощь во время Северной войны; около 1701 г. он на свои деньги снарядил два военных фрегата. Жена его, урожденная Новосильцева, была первой статс-дамой при дворе. Имения Григория Строганова были еще увеличены Петром I по восьми жалованным грамотам, так что в одних только Пермских владениях у него было "на лицо" 44643 человек, да 33235 человек "в бегах и в мире скитающихся". Сергей Григорьевич (1707 - 1756), барон, генерал-лейтенант, пользовался благосклонностью императрицы Елизаветы Петровны и отличался редкой благотворительностью; в "Академических Ведомостях", по поводу его смерти, было сказано, "что он око был слепых, нога хромых и всем был друг". Любя искусство, он основал богатейшую картинную галерею в своем доме, выстроенном знаменитым Растрелли . Александр Сергеевич (1733 - 1811), граф, сын предыдущего, был постоянным собеседником императрицы Елизаветы Петровны. В 1761 г. был отправлен к австрийскому двору и здесь получил графское достоинство. В 1766 г. в его доме собирались депутаты, избранные в комиссию по составлению проекта Нового уложения. Как член последней, он особенно настаивал на устройстве школ для крестьян. Екатерина II назначила его сенатором, Павел I - президентом Академии Художеств и директором Публичной библиотеки, Александр I - членом Главного правления училищ и Государственного совета. В делах благотворительности императрицы Марии Федоровны он принимал большое участие. Покровитель писателей и художников, он занимался нумизматикой, составил обширную галерею картин, коллекции эстампов, медалей, камней и монет; последних у него было свыше 60000 экземпляров. Библиотека его в то время считалась лучшей. Составил "Catalogue raisonne des tableaux qui composent la collection du comte A. de Stroganoff" (Санкт-Петербург, 1793). Павел Александрович (1774 - 1817), граф, генерал-лейтенант и сенатор, воспитание получил во Франции, откуда был вызван при начале революции. В 1802 г. назначен товарищем министра внутренних дел и более трех лет управлял Медицинским департаментом. В 1804 г. по случаю отъезда Новосильцева состоял докладчиком по делам, Высочайше вверенным Новосильцеву, и отправлял за него обязанности попечителя Санкт-Петербургского ученого округа. Вместе с Кочубеем и Новосильцевым был ближайшим советником императора Александра I, составляя с ними известный Триумвират или "комитет общественной безопасности"; вел записки о заседаниях этого комитета (часть которых напечатана в приложении ко второму тому "Император Александр Первый" Н.К. Шильдера ) и представил Государю записку о необходимых преобразованиях, в которой много верного, особенно по крестьянскому вопросу и народному образованию. В 1805 - 1807 гг. имел дипломатические поручения и проживал более всего в Лондоне. В 1807 г., будучи уже сенатором, волонтером поступил в военную службу; в Шведскую войну состоял командиром лейб-гвардии Гренадерского полка, позже отличился в сражениях при Бородине, Лейпциге, Краоне и Париже. В битве при Краоне был убит его сын Александр, и это обстоятельство ускорило смерть самого Павла Александровича. Григорий Александрович (1770 - 1857), граф, обер-шенк, член Государственного совета, посол в Швеции, Испании и Турции. В бытность послом в Константинополе он много содействовал улучшению положения Сербии. В 1826 г. император Николай I возвел его в графское достоинство. Александр Сергеевич (1818 - 1864), граф, егермейстер двора Его Величества, известен как собиратель средневековых и новоевропейских монет; был одним из основателей Санкт-Петербургского археологического общества и членом Одесского общества и истории древностей Российских. Сергей Григорьевич (1794 - 1882), граф, генерал от кавалерии, генерал-адъютант, член Государственного совета. Пятнадцати лет от роду поступил в Институт корпуса инженеров путей сообщения; отличился в Бородинском сражении, в 1828 г. - в делах под Шумлой и Варной. В 1831 - 1834 гг. исполнял обязанности военного губернатора в Риге и в Минске. В 1835 г. назначен попечителем Московского учебного округа. Время его управления (1835 - 1847) было, по общему отзыву современников, блестящей эпохой для Московского университета. Он особенно заботился о поднятии профессорского персонала, умел находить способных людей и всячески оказывал им поддержку и покровительство (Бодянский , Грановский , Кавелин , Шевырев , Соловьев , Кудрявцев , Буслаев и др.). Близко также принимал Строганов к сердцу интересы студентов и много сделал для улучшения гимназий, проводя в них устав 1828 г., в выработке которого он принимал участие. Разлад с министром народного просвещения графом С.С. Уваровым повлек за собой отставку Строганова (ближайшим поводом ее было напечатание в "Чтениях Московского Общества Истории и Древностей Российских" перевода сочинения Флетчера ). Будучи попечителем, он состоял председателем Московского общества истории и древностей российских. Ему удалось исходатайствовать обществу постоянную субсидию на издания и значительно расширить его деятельность. Под его руководством изданы "Древности Российского Государства" (1849 - 53); на его иждивение были напечатаны труды Гр. Ив. Спасского ; он сам написал замечательную книгу: "Дмитриевский собор во Владимире-на-Клязьме, строенный с 1194 по 1197 г." (Санкт-Петербург, 1849) и критический разбор сочинений Виолле: "О русском искусстве" (Санкт-Петербург, 1879). В 1859 г. он основал Археологическую комиссию, председателем которой был до конца жизни; много содействовал раскопкам на Черноморском побережье. Вместе с А.Д. Чертковым значительно поднял научный интерес к русской нумизматике и составил богатейшую коллекцию русских монет. В 1854 - 1855 гг. участвовал в Севастопольской кампании; в 1859 - 1860 гг. был Московским военным генерал-губернатором, в 1863 - 1865 гг. председателем комитета железных дорог. Был главным воспитателем великих князей Николая , Александра , Владимира и Алексея Александровичей . Основал на свои средства в Москве техническую школу рисования. Женившись на Наталье Павловне Строгановой, он наследовал майорат в Пермской губернии, в котором было до 45875 крестьян мужского пола. При введении уставших грамот и освобождении крестьян число душ в нераздельном имении было свыше 80000 чел., а количество земли, за наделом крестьян, простиралось до 1300000 десятин. Александр Григорьевич (1795 - 1891), граф, генерал-адъютант, член Государственного совета. Воспитывался в Корпусе инженеров путей сообщения; вступив в Лейб-гвардии артиллерийскую бригаду, участвовал в сражениях под Дрезденом, Кульмом, Лейпцигом; находился при занятии Парижа; в 1831 г. участвовал в усмирении польского восстания. В 1834 г. Строганов назначен товарищем министра внутренних дел. В 1836 - 1838 гг. был генерал-губернатором Черниговским, Полтавским и Харьковским, а с 1839 по 1841 г. управлял Министерством внутренних дел. С 1849 г. был членом Государственного совета. Пробыв год (1854) военным губернатором Петербурга, он потом был около 9 лет Новороссийским и Бессарабским генерал-губернатором. В бытность в Одессе граф Строганов интересовался деятельностью тамошнего Общества истории и древностей России, был его президентом и сделал очень много ценных пожертвований в музей. Громадная его библиотека завещана Томскому университету.
Литература. Н. Колаков "Памяти Ас. Г. Строганова" (Санкт-Петербург, 1844); "Строгановы и их роль в занятии русскими Прикамского и Зауральлского края" ("Записки Западно-Сибирского Отдела Императорского Русского Географического Общества", кн. XV); Н. Колмаков "Дом и фамилия Строгановых" ("Русская Старина", 1887, № 3 и 4); А. Дмитриев "Родословная Строгановых" ("Пермский Край", т. III); его же "Пермская Старина" (т. I - VIII); "Строгановы и Сольвычегодск" ("Нижегородский Биржевой Листок", 1882, № 57); Н. Устрялов "Строгановы - именитые люди" (Санкт-Петербург, 1842); некролог графа Сергея Григорьевича Строганова в "Журнале Министерства Народного Просвещения" (1882, № 4), "Московских Ведомостях" (1882, № 89); "Чтениях Московского Общества Истории и Древностей Российских" (1882, ч. II); "Граф А.Г. Строганов" (некролог в "Записках Одесского Общества Истории и Древностей Российских", т. XVI); "История о родословии, богатстве и отечественных заслугах знаменитой фамилии Строгановых", соч. 1761 г. (в "Пермских Губернских Ведомостях", за 1880 и 1881 гг.); "Исторические сведения о графах Строгановых, собранные В. Волеговым" ("Пермские Губернские Ведомости", 1877, № 1 - 6); "Жильбер Ромм и граф П.А. Строганов" ("Русский Архив", 1887, т. I); А. Кочубинский "Граф С.Г. Строганов. Из истории наших университетов 30-х годов" ("Вестник Европы", 1896, № 7 и 8). В. Р-в.

См. также статьи:
Варакин и Селиванов ;
Волегов Федор Алексеевич ;
Дантес Георг-Карл (д'Антес) ;
Демут-Малиновский Василий Иванович ;
Ермак Тимофеевич ;
Катков Михаил Никифорович ;
Каченовский Михаил Трофимович ;
Кипренский Орест Адамович ;
Клодт фон-Юренсбург (художники) ;
Корф Модест Андреевич ;
Милютин Николай Алексеевич ;
Неболсин Павел Иванович ;
Строганов Александр Сергеевич ;
Теплоухов Федор Александрович ;
Чертков Александр Дмитриевич ;
Чижов Матвей Афанасьевич .


Суворина Анна Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворин Алексей Сергеевич | Суворов Александр Аркадьевич
Суворин Алексей Алексеевич | Суворов Александр Васильевич
Субботин Николай Иванович | Суворов Василий Иванович
Субботин Максим Семенович | Суворов Иван Николаевич
Субботин Виктор Андреевич | Суворов Николай Иванович

Суворина (Анна Ивановна, 1840 - 1874, рожденная Баранова) - первая жена Алексея Сергеевича Суворина . Вместе с Е.И. Лихачевой (см.) перевела и составила ряд популярных книг: "Путешествие к центру земли", Верна (перевод с французского, Санкт-Петербург, 1865); "История французской революции", Минье (перевод с французского, Санкт-Петербург, 1866); "Слуги желудка", Масю (перевод с французского, Санкт-Петербург, 1866 - 1867; 2-е изд., 1870); "Для чтения. Сборник повестей и рассказов, стихотворений и популярных статей для детей" (Санкт-Петербург, 1866); "Великие явление и очерки природы" (Санкт-Петербург, 1866 - 67; 2-е изд., 1874); "Австралия. История открытия и колонизация" (перевод с немецкого, Санкт-Петербург, 1871) и др.


Суворин Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Субботин Николай Иванович | Суворин Алексей Сергеевич
Субботин Максим Семенович | Суворина Анна Ивановна
Субботин Виктор Андреевич | Суворов Александр Аркадьевич
Субботин Андрей Павлович | Суворов Александр Васильевич
Стурдза (Sturdza, Stourdza) | Суворов Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суворин (Алексей Алексеевич) - писатель, старший сын А.С. Суворина . Родился в 1862 г., окончил курс в Санкт-Петербургском университете по историко-филологическому факультету; одно время был ответственным редактором "Нового Времени". Отдельно напечатал "Княгиня Е.Р. Дашкова" (1888) и "Палестина" (Санкт-Петербург, 1892 - 1895; роскошное издание).

См. также статьи:
Боцяновский Владимир Феофилович .


Суворин Алексей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворин Алексей Алексеевич | Суворина Анна Ивановна
Субботин Николай Иванович | Суворов Александр Аркадьевич
Субботин Максим Семенович | Суворов Александр Васильевич
Субботин Виктор Андреевич | Суворов Василий Иванович
Субботин Андрей Павлович | Суворов Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суворин (Алексей Сергеевич) - известный журналист. Родился в 1834 г. в с. Коршове Бобровского уезда Воронежской губернии. Отец его был государственный крестьянин того же села, отданный по набору в солдаты, раненый при Бородине и получивший затем офицерский чин; он дослужился до капитана, что в то время давало потомственное дворянство. Суворин учился в воронежском Михайловском кадетском корпусе и в специальных классах Дворянского полка (ныне Константиновское военное училище), откуда выпущен в саперы. Вскоре он вышел в отставку, выдержал экзамен на звание учителя уездного училища и отдался педагогической деятельности, сначала в Боброве, затем в Воронеже, где сблизился с М.Ф. Де-Пуле и поэтом Никитиным . В изданной Де-Пуле "Воронежской Беседе" (1861) Суворин поместил, между прочим, рассказ из народной жизни "Гарибальди", получивший большую известность благодаря тому, что его часто читал на литературных вечерах знаменитый актер Садовский . С 1858 г. Суворин стал помещать переводные стихи и мелкие статейки в "Вазе", "Московском Вестнике", "Весельчаке" и "Русском Дневнике". Несколько корреспонденций из Воронежа (под псевдонимом Василий Марков) в "Русской Речи" (1861) обратили на себя внимание издательницы этого журнала, графини Сальяс, которая предложила Суворину переселиться в Москву и принять постоянное участие в "Русской Речи". Когда "Русская Речь" прекратилась, Суворин занялся составлением книжек для народного чтения, для московского "Общества распространения полезных книг" ("Ермак, покоритель Сибири", "Боярин Матвеев", "История Смутного времени"; последняя не была пропущена цензурой). Тогда же он напечатал в "Современнике" (1862, № 2) повесть "Солдат и солдатка", в "Ясной Поляне" Л.Н. Толстого - "Жизнь патриарха Никона" (есть отдельное издание), в "Отечественных Записках" - рассказ "Отверженный" (1863, № 1) и повесть "Аленка" (1863, № 7 и 8). В 1863 г. Суворин переселился в Петербург, где писал обозрение журналов в "Русском Инвалиде" (за подписью А. И-н) и сделался секретарем и ближайшим сотрудником "Санкт-Петербургских Ведомостей", занявших, после перехода к В.Ф. Коршу , одно из первых мест в рядах умеренно-либеральной печати. Здесь Суворин, под псевдонимом А. Бобровский, поместил ряд полубеллетристических очерков текущей жизни, собранных затем в отдельной книжке под заглавием "Всякие" (Санкт-Петербург, 1866). Прибавленные главы послужили поводом к возбуждению против Суворина, в 1866 г., судебного преследования. Окружный суд приговорил автора к 2 месяцам тюремного заключения; судебная палата заменила это наказание 3 неделями содержания на гауптвахте. Сама книга была сожжена (изложение ее содержания см. в "Сборнике сведений по книжно-литературному делу за 1866 г.", Черепина, Москва, 1867). Широкую известность Суворин приобрел во второй половине 60-х годов, когда он под псевдонимом Незнакомец, стал писать в "Санкт-Петербургских Ведомостях" воскресный фельетон ("Недельные очерки и картинки"). Крупное значение в газетном деле этому фельетону впервые дал блестящий талант Суворина, соединявший в себе тонкое остроумие с искренностью чувства и уменьем к каждому предмету подойти со стороны его общественного значения. Суворин расширил рамки воскресного фельетона, введя в него обсуждение самых различных сторон современной государственной, общественной и литературной жизни. Это были лучшие опыты русского политического памфлета, не стеснявшиеся выпадать очень резко на отдельных лиц, но вместе с тем только на общественную сторону их деятельности. Самые сильные удары Суворин наносил представителям реакционной журналистики - Каткову , Скарятину , князю Мещерскому и другим. По своим убеждениям Суворин был умеренно-либеральный западник, исходивший из принципов широкой политической свободы, терпимости и протеста против узкого национализма. Это сближало его, между прочим, с "Вестником Европы", где он в 1869 - 1872 гг. помещал заметки о новых книгах и ряд критических и других статей (более крупные из них: "Новый роман Виктора Гюго", 1869, № 6 и 7; "Французское общество в новом романе Флобера", 1879, № 1 и 2; "В гостях и дома [Заметки о Германии]", 1870, № 1; "Историческая сатира" ["История одного года" Щедрина], 1871, № 1). Огромный успех фельетонов Незнакомца сделал его имя ненавистным в известных кругах, и когда в 1874 г. В.Ф. Корш и его редакция были устранены от "Санкт-Петербургских Ведомостей" (см. Б. Маркевич , Корш, "Санкт-Петербургские Ведомости"), то одним из главных к тому мотивов были выставлены фельетоны Суворина. Вынужденный уход Суворина из "Санкт-Петербургских Ведомостей" вызвал всеобщее сожаление, сказавшееся весьма ярко, когда Суворин, в начале 1875 г., выпустил две книжки своих "Недельных очерков и картинок". Очерки, большей частью писанные на злобу дня, в значительной степени уже утратили интерес, но тем не менее были раскуплены за несколько дней - факт для книжной торговли того времени почти небывалый. В конце 1875 г. Суворин стал писать воскресные фельетоны в "Биржевых Ведомостях" Полетики , а в начале 1876 г. приобрел, вместе с В.И. Лихачевым , "Новое Время". В роли официального редактора он не мог выступить по цензурным причинам и считался только издателем, чем остается и по настоящее время. Ожидания, возбужденные переходом "Нового Времени" к Суворину, были большие; никто не сомневался в том, что воскресают Коршевские "Санкт-Петербургские Ведомости"; Салтыков и Некрасов дали свои произведения для первых номеров. Но этим ожиданиям не суждено было сбыться. Став наиболее яркой выразительницей симпатий к восставшим славянам, газета имела огромный успех не только среди прежних поклонников таланта Суворина, но и в публике совсем иного сорта. Это повело к тому, что через 1 - 2 года духовный облик издателя становится до неузнаваемости иным (см. "Новое Время", XXI, 278). Лично Суворин, впрочем, не может быть всецело слит с его газетой. Литературная его манера осталась, в общих чертах, та же, какая была у него в "Санкт-Петербургских Ведомостях"; она большей частью свободна от грубого задевания личности, от вульгарных издевательств. Публицистическая деятельность Суворина с приобретением "Нового Времени" в общем ослабевает. От воскресного фельетона он себя освободил и только изредка пишет "Маленькие письма". Последние годы Суворин усердно занялся театром, к которому издавна был близок как театральный рецензент, и стал во главе литературно-артистического кружка (Малый театр). Как драматург, Суворин известен благодаря пользовавшейся большим успехом драме "Татьяна Репина" (отд., Санкт-Петербург, 1889; 3-е изд., Санкт-Петербург, 1899). Такой же успех имела и драма "Медея", написанная Сувориным в сотрудничестве с В.П. Бурениным (Санкт-Петербург, 1883; 3-е изд., Санкт-Петербург, 1892). Кроме того, Суворин написал шутки и комедии: "Биржевая горячка", "Не пойман, не вор", "Он в отставке", "Честное слово", "Женщины и мужчины" и др. Другие литературные произведения Суворина роман "В конце века Любовь" (Санкт-Петербург, 1893; 3-е изд., 1898), вступительный этюд к изданию "Горя от ума" (Санкт-Петербург, 1886) и подробный анализ подделки пушкинской "Русалки" (Санкт-Петербург, 1900). С 1872 г. Суворин издает весьма распространенный "Русский Календарь". Почти одновременно с приобретением "Нового Времени" Суворин основал книжный магазин и издательскую фирму, занимающую одно из первых мест в русской книжной торговле. В ряду его многочисленных изданий особенного сочувствия заслуживает "Дешевая Библиотека" (образцом для не послужили немецкие "Universal-Biblothek" Реклама и французская "Bibliotheque Nationale"), выпустившая уже несколько сот книжек классических произведений русских и иностранных писателей. Ср. "Библиограф", 1893 г. С. Венгеров.

См. также статьи:
Аверкиев Дмитрий Васильевич ;
Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) ;
Богданович Ипполит Федорович ;
Буренин Виктор Петрович ;
Горева Елизавета Николаевна ;
Далматов Василий Пантелеймонович (Лучич) ;
Дашкова Екатерина Романовна ;
Долгорукова Наталья Борисовна ;
Забелин Иван Егорович ;
Заньковецкая Мария Константиновна ;
Кадмина Евлалия Павловна ;
Карамзин Николай Михайлович ;
Крамской Иван Николаевич ;
Кропивницкий Марк Лукич ;
Кукольник Нестор Васильевич ;
Матэ Василий Васильевич ;
Мережковский Дмитрий Сергеевич ;
Миронова Валентина Алексеевна ;
Мятлев Иван Петрович ;
Новиков Николай Иванович ;
Перовский Алексей Алексеевич ;
Петр I Алексеевич Великий ;
Полонский Леонид Александрович ;
Пономарев Степан Иванович ;
Радищев Александр Николаевич ;
Рейнбот Евгений Федорович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1870-е годы) ;
Ростопчин Федор Васильевич (Растопчин) ;
Суворин Алексей Алексеевич ;
Суворина Анна Ивановна ;
Федоров Михаил Павлович (журналист и драматург) ;
Федотова Гликерия Николаевна ;
Холодняк Иван Ильич ;
Цыганов Николай Григорьевич .


Суворов Александр Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворина Анна Ивановна | Суворов Александр Васильевич
Суворин Алексей Сергеевич | Суворов Василий Иванович
Суворин Алексей Алексеевич | Суворов Иван Николаевич
Субботин Николай Иванович | Суворов Николай Иванович
Субботин Максим Семенович | Суворов Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суворов (Александр Аркадьевич, граф Рымникский, князь Италийский, 1804 - 1882) - внук генералиссимуса Суворова , генерал-адъютант и генерал от инфантерии. Воспитывался за границей, начал службу юнкером в лейб-гвардии конном полку; с отличием участвовал в персидской кампании; во время турецкой войны 1828 г. находился при особе Государя; позже командовал финагорийским полком; в 1848 г. назначен лифляндским, эстляндским и курляндским генерал-губернатором. На этой должности Суворов пробыл 14 лет и сделал много полезного для края, особенно в торгово-промышленном отношении, но подвергался упрекам в излишней снисходительности и даже слабости к немецкому элементу. В 1861 г. Суворов был сделан санкт-петербургским военным генерал-губернатором, а по упразднении этой должности, в 1866 г. - генерал инспектором всей пехоты. У него была богатейшая библиотека, поступившая в 1884 г. в Императорскую публичную библиотеку, и архив, с обильными материалами по биографии генералиссимуса Суворова. См. некролог в "Русском Инвалиде" (1882, № 28) и статью А. Чумикова "Генерал-губернаторство князя А.А. Суворова в Прибалтийском крае" ("Русский Архив", 1890, № 9).

См. также статьи:
Александр II ;
Бакунины ;
Варадинов Николай Васильевич ;
Италийский ;
Суворовы .


Суворов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворов Александр Аркадьевич | Суворов Василий Иванович
Суворина Анна Ивановна | Суворов Иван Николаевич
Суворин Алексей Сергеевич | Суворов Николай Иванович
Суворин Алексей Алексеевич | Суворов Николай Семенович
Субботин Николай Иванович | Суворов Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суворов (Александр Васильевич) - князь Италийский, граф Рымникский и Священной Римской империи, генералиссимус русской армии и генерал-фельдмаршал австрийской, величайший русский полководец (1730 - 1800). Отец Суворова, генерал-аншеф Василий Иванович , видя хилое сложение сына, предназначал его сначала к гражданской службе, но, вследствие неодолимого влечения мальчика к военному делу, записал его рядовым в лейб-гвардии Семеновский полк. В 1745 г. он поступил на действительную службу, которую стал нести весьма ретиво, закалил свое здоровье, отлично переносил усталость и всякие лишения. Солдаты любили Суворова, но уже тогда считали его чудаком. Жизнь его не походила на жизнь других дворян того времени. Только в 1754 г. он был произведен в офицеры, а на боевое поприще впервые выступил во время 7-летней войны; участвовал в сражении при Кунерсдорфе и в набеге Чернышева на Берлин; в 1761 г. командовал отдельными отрядами и отличился как отважный партизан и лихой кавалерист. В 1762 г. он был послан с депешами к императрице и был назначен командиром Астраханского пехотного полка. Командуя с 1763 г. Суздальским пехотным полком, Суворов выработал свою знаменитую систему воспитания и обучения войск, на основании боевых опытов, вынесенных им из войны против такого полководца, каким был Фридрих Великий. В ноябре 1768 г. Суздальский полк двинут был из Ладоги в Смоленск для действий против польских конфедератов. Здесь Суворов имел случай проявить свои блестящие дарования. Победы, одержанные им под Ландскроной (XVII, 326) и Столовичами (см.), равно как овладение Краковом (15 апреля 1772 г.), сильно повлияли на исход войны, результатом которой был первый раздел Польши. Возвратясь в Петербург, Суворов, произведенный в генерал-майоры, был командирован для осмотра в военном отношении границы со Швецией, а потом в армию Румянцева , стоявшую на Дунае. 10 мая и 17 июня 1773 г. он произвел два победоносные поиска на Туртукай (см.), представляющие образцы форсированной наступательной переправы через реку. 3 сентября он одержал победу над турками у Гирсова, а 9 июня 1774 г. нанес им решительное поражение при Козлудже (XV, 609), что главным образом повлияло на исход войны и заключение мира в Кучук-Кайнарджи (XVII, 144). По окончании турецкого похода Суворов был послан к графу Панину , занятому усмирением пугачевского мятежа (ср. Пугачевщина); но к месту нового назначения Суворов успел прибыть лишь после окончательного поражения Пугачева Михельсоном . До 1779 г. Суворов командовал войсками на Кубани и в Крыму и превосходно организовал оборону берегов Таврического полуострова на случай десанта со стороны турок. За это же время он устроил выселение из Крыма христианских обывателей: греки были водворены по азовскому побережью, армяне - на Дону, близ Ростова. В 1779 г. Суворов получил в командование малороссийскую дивизию, а в 1782 г. принял начальство над кубанским корпусом. После присоединения Крыма к России (1783) Суворов должен был привести в покорность ногайских татар, что и было им исполнено, несмотря на значительные затруднения. В 1786 г. он произведен в генерал-аншефы и назначен начальником кременчугской дивизии. С началом 2-ой турецкой войны 1787 - 1791 гг., Суворов был назначен начальником кинбурнского корпуса, на который возложена была оборона Черноморского побережья, от устья Буга до Перекопа. Основательность сделанных им распоряжений блистательно обнаружилась победой под Кинбурном (XV, 65). Участие его в осаде Очакова (1788) прекратилось вследствие неудовольствий с Потемкиным . В 1789 г. Суворов, командуя дивизией в армии Репнина , разбил турок при Фокшанах и Рымнике, за что получил орден святого Георгия 1 степени и титул графа Рымникского, а от австрийского императора - титул графа Священной Римской империи. В декабре 1790 г. он взял штурмом Измаил. Подвиг этот, вследствие последовавшего затем столкновения с Потемкиным, не дал Суворову фельдмаршальского жезла: он награжден был лишь званием подполковника лейб-гвардии Преображенского полка. В 1791 г. Суворову поручено обозрение финляндской границы и составление проекта ее укрепления; поручением этим он очень тяготился. В конце 1792 г. на него было возложено подобное же поручение на юго-западе России, в виду возможности возобновления войны с Турцией. В августе 1794 г. он был вызван на театр польской инсурекционной войны (XXIV, 395). За ряд одержанных им побед, завершившихся взятием Праги, награжден был чином генерал фельдмаршала. В 1796 г. Суворов назначен начальником наших военных сил в южной и юго-западной губерниях и здесь развил до полноты свою систему обучения и воспитания войск. Здесь же он дал окончательную редакцию своему военному катехизису ("Наука побеждать", "Деятельное военное искусство"). Когда, по восшествии на престол императора Павла , в войсках начались разные нововведения, Суворов открыто выразил свое к ним не сочувствие, за что подвергся опале: в феврале 1797 г. он был отставлен от службы и сослан в его имение под присмотр полиции. Ссылка эта продолжалась около двух лет, пока, в феврале 1799 г., по настоятельным ходатайствам венского двора, не последовал высочайший рескрипт, которым Суворову поручалось начальство над австро-русской армией в войне с Францией. Эта война увенчала его новой славой (ср. Итальянский поход Суворова и Швейцарский поход Суворова). Император Павел пожаловал ему титул князя Италийского и звание генералиссимуса и приказал поставить ему памятник в Санкт-Петербурге. Последняя война надломила силы престарелого полководца; совершенно больным возвратился он (20 апреля 1800 г.) в Санкт-Петербург, где 6 мая скончался. Прах его покоится в Александро-Невской лавре.
Личность Суворова представляет редкое явление, особенно в современном ему русском обществе. В малорослом, хилом и невзрачном мальчике трудно было предугадать будущего великого полководца, пробившего себе дорогу к высшим почестям не силой могущественных связей, а только своими личными дарованиями и железным характером. При довольно поверхностном домашнем воспитании, он хорошо ознакомился, однако, с немецким и французским языками, а впоследствии выучился и нескольким другим. С детства любознательный, он со страстью предался чтению, преимущественно книг военного содержания. Вынеся из родительского дома уважение к науке и жажду знания, он и на службе, чуть не до конца жизни, постоянно пополнял свое многостороннее образование. Обладая чрезвычайной личной храбростью, он без нужды не выказывал ее, но там, где считал нужным, бросался в самый пыл боя, платясь за это неоднократными ранами. К числу особенностей Суворова принадлежало его чудачество, о котором ходит много анекдотов. Иные считали это чудачество врожденным, другие - напускным, с целью отличиться от других и обратить на себя внимание. Если последнее мнение и верно, то в зрелом возрасте Суворова чудачество сделалось его второй природой. Он избегал изнеженности, даже комфорта, чуждался женщин, вел полубивуачную жизнь, спал на сене, носил даже в холода самую легкую одежду, не ходил, а бегал, не ездил, а скакал, постоянно обнаруживая самую кипучую деятельность. Главными пружинами деятельности Суворова были страсть к военному делу (и к войне как конечному его проявлению) и сильнейшее славолюбие, ради которых он, однако, не поступался правилами нравственности. Бескорыстие, щедрость, религиозность, добродушие, простота в обращении привлекали к нему все сердца. На солдат, потребности и понятия которых он близко изучил, Суворов имел неотразимое влияние: они безгранично доверяли ему и готовы были идти с ним в огонь и воду. Семейная жизнь Суворова сложилась неудачно: в промежуток между турецкими кампаниями 1773 и 1774 гг. он женился на княжне Прозоровской , но уже в 1784 г., после частых пререканий, окончательно разошелся с ней. Как полководец, Суворов отличался методичностью (в лучшем смысле этого слова), задавался всегда действительно важными целями. Он постоянно старался действовать сосредоточенными силами; если иногда ему и случалось разбрасывать свои войска, то по не зависевшим от него причинам. В таких случаях он возмещал разбросанность или слабость своих сил быстротой маршей, доставлявшей ему возможность ударить на противника неожиданно. Инициативу Суворов всегда сохранял в своих руках и неуклонно придерживался наступательного образа действий. Планы его были всегда просты, что и составляло их главное достоинство. В те времена, когда необходимость преследования неприятеля после одержанной победы далеко еще не всеми сознавалась, когда говорили, что надо "строить отступающему золотой мост", Суворов всегда довершал победу горячим и неотступным преследованием, чтобы закончить поражение противника. Придавая большое значение нравственному элементу, он везде ставил дух выше формы; всякий тактический прием приобретал у него некоторую особенность, изобличавшую мастера. От других он тоже требовал решительности и самостоятельности в действиях. В бою он извлекал из своих войск все, что было возможно; ни одна часть их не оставалась праздной. Идеи Суворова как военного педагога и поныне еще не применены во всей полноте. Результаты суворовского воспитания и образования войск сказались в ряде блестящих побед, какого не имеет ни один из русских полководцев. Сам он в течение своего долголетнего военного поприща ни разу побежден не был. Ср. Фукс "История генералиссимуса князя Суворова" (1811); Н. Дубровин "Александр Васильевич Суворов среди преобразователей Екатерининской армии" (Санкт-Петербург, 1886); А. Петрушевский "Генералиссимус князь Суворов" (Санкт-Петербург, 1884; новое переработанное издание 1900); Д.Ф. Масловский "Записки по истории военного искусства в России" (вып. II, Санкт-Петербург, 1894); "Сборник военно-исторических материалов" (вып. IV, Санкт-Петербург, 1893); Н.А. Орлов "Штурм Измаила" (Санкт-Петербург, 1890); "Разбор военных действий в Италии в 1799 г." (Санкт-Петербург, 1892); "Суворов на Треббии" (Санкт-Петербург, 1893); М. Стремоухов и П. Симанский "Жизнь Суворова в художественных изображениях" (Москва, 1900); Camille Roussel "Souvenirs du Marechal Macdonald duc de Tarente" (Париж, 1892).

См. также статьи:
Александр (герцог вюртембергский) ;
Антинг Фридрих (Anthing) ;
Арсеньевы ;
Багратионы ;
Безбородко (А.А., И.А.) ;
Буксгевден Федор Федорович ;
Вавржецкий Фома ;
Волконские ;
Ганнибал Абрам Петрович ;
Гейсманы ;
Голицын Дмитрий Владимирович ;
Горчаков Дмитрий Петрович ;
Демут-Малиновский Василий Иванович ;
Денисов Адриан Карпович ;
Державин Гавриил Романович ;
Дерфельден Вильгельм Христофорович ;
Друцкий-Любецкий (Франциск-Ксаверий) ;
Дубровин Николай Федорович ;
Екатерина II Алексеевна ;
Ермолов Алексей Петрович ;
Залеман (два русских скульптора) ;
Зубов Валериан Александрович ;
Зубов Платон Александрович ;
Зубовы ;
Исленьевы ;
Козловский Михаил Иванович ;
Комаровский Евграф Федотович ;
Константин Павлович ;
Костров Ермил Иванович ;
Кульнев Яков Петрович ;
Кутузов Михаил Илларионович (Голенищев-Кутузов) ;
Леберехт Карл Александрович ;
Левенштерн Владимир Иванович (фон) ;
Лихачев Петр Гаврилович ;
Миклашевский Михаил Павлович ;
Милорадович Михаил Андреевич ;
Милютин Дмитрий Алексеевич ;
Павел Петрович (император Всероссийский) ;
Петрушевский Александр Фомич ;
Петрушевский Михаил Фомич ;
Потемкин Григорий Александрович ;
Потемкин Павел Сергеевич ;
Поццо ди-Борго Карл-Андрей ;
Разумовский Андрей Кириллович ;
Ровинский Дмитрий Александрович ;
Розенберг Андрей Григорьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Славистика ;
Россия, разд. Хронология по русской истории ;
Румянцев-Задунайский Петр Александрович ;
Сабанеев Иван Васильевич ;
Синельников Иван Максимович ;
Степанов Александр Петрович ;
Степанов Николай Александрович ;
Суворов Александр Аркадьевич ;
Суворов Василий Иванович ;
Суворовы ;
Толь Карл Федорович ;
Уваровы ;
Уткин Николай Иванович ;
Фензен Иван Евстафьевич ;
Фукс Егор Борисович ;
Хвостов Александр Семенович ;
Хвостов Дмитрий Иванович ;
Хвостовы ;
Храповицкий Матвей Евграфович ;
Хрущевы ;
Цукато ;
Чумаков Федор ;
Шубин Федот Иванович ;
Шуваловы .


Суворов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворов Александр Васильевич | Суворов Иван Николаевич
Суворов Александр Аркадьевич | Суворов Николай Иванович
Суворина Анна Ивановна | Суворов Николай Семенович
Суворин Алексей Сергеевич | Суворов Петр Павлович
Суворин Алексей Алексеевич | Суворов Прохор Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суворов (Василий Иванович, 1705 - 1775) - генерал-аншеф, отец генералиссимуса Суворова , сын генерального войскового писателя, крестник Петра Великого ; начал службу денщиком и переводчиком у своего крестного отца; при Анне Иоанновне состоя "в полевых войсках прокурором", был командирован вместе с капитаном Ушаковым для производства следствия над находившимися в Сибири Иваном Алексеевичем Долгоруким и его женой. В 1754 г. назначен членом военной коллегии; в 1760 г. командирован в действующую армию "состоять при провиантском правлении" и вслед затем назначен сенатором и генерал-губернатором завоеванной части Пруссии. В январе 1762 г. Петр III назначил Суворова сибирским губернатором, но почему-то он не поехал туда и в июне того же года принял участие в низложении Петра III. Екатерина II возлагала на него исполнение различных поручений. Суворов знал несколько языков и перевел сочинение Вобана "Основание крепостей". Его обширной библиотеке, по преимуществу из военных сочинений, был обязан своим первоначальным военным образованием Александр Васильевич Суворов. Ср. Петрушевский "Генералиссимус Суворов"; М. Пыляев "Отец Суворов" ("Исторический Вестник", 1891, № 7); Е. К. "В.И. Суворов, сибирский губернатор" ("Тобольские Губернские Ведомости", 1892, № 38 и 39).

См. также статьи:
Вейсман фон-Вейсенштейн Отто-Адольф ;
Суворов Александр Васильевич ;
Суворовы .


Суворов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворов Иван Николаевич | Суворов Николай Семенович
Суворов Василий Иванович | Суворов Петр Павлович
Суворов Александр Васильевич | Суворов Прохор Игнатьевич
Суворов Александр Аркадьевич | Суворовы
Суворина Анна Ивановна | Судаков Александр Иванович

Суворов (Николай Иванович, 1816 - 1896) - педагог и видный местный исследователь, воспитанник Московской духовной академии и преподаватель гражданской истории в вологодской духовной семинарии. Напечатал много новых материалов и документов, извлеченных им из местных архивов; важнейшие из них: "Вологодский летописец" (Вологда, 1874), "Устюжский летописец" (Вологда, 1874), "Акты Вологодского края XVI - XVII вв." (в "Летописи занятий археографической комиссии", вып. I - III). Из исследований Суворова, отличающихся документальностью и точностью, наиболее крупные: "Вологда в начале XVIII столетия" (Вологда, 1861) и "Устюг Великий в конце XVIII века" (в "Памятной книжке Вологодской губернии на 1862 - 1863 годов"); "Деятельность городов нынешней Вологодской губернии в Смутное время" ("Вологодский Сборник" за 1885 г.), "О бывшей Великоустюжской семинарии и современных ей алых духовных училищах в Тотье, Лальске, Сольвычегодске и Яренске" (Вологда, 1887). Он составил ряд описаний церквей и монастырей, преимущественно Вологды и Великого Устюга, сообщил много сведений о иерархах вологодской епархии, особенно в двух трудах: "Об иерархах бывшей великоустюжской епархии" ("Вологодские Епархиальные Ведомости", 1865 - 1873) и "Исторические сведения об иерархах древней Пермской и Вологодской епархии". Ср. В. Рудаков "Н.И. Суворов. Некролог" ("Журнал Министерства Народного Просвещения", 1896, № 9).


Суворов Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворов Николай Иванович | Суворов Петр Павлович
Суворов Иван Николаевич | Суворов Прохор Игнатьевич
Суворов Василий Иванович | Суворовы
Суворов Александр Васильевич | Судаков Александр Иванович
Суворов Александр Аркадьевич | Судаков Арсений Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суворов Николай Семенович (родился в 1848 г.) - канонист, сын диакона; окончил курс в Санкт-Петербургском университете по юридическому факультету. В 1877 г. защитил магистерскую диссертацию "О церковных наказаниях" (Санкт-Петербург, 1876), в 1884 г. - докторскую "Объем дисциплинарного суда и юрисдикции церкви в период вселенских соборов" (Ярославль, 1884). Был профессором церковного права в ярославском Демидовском лицее; теперь занимает ту же кафедру в Московском университете. Другие труды Суворова: "Вступительная лекция по церковному праву" (Ярославль, 1877), "Римское папство до разделения церквей" (ib., 1882), "К вопросу о тайной исповеди и о духовниках в восточной церкви" (ib., 1886), "О происхождении и развитии русского раскола" (ib., 1886), "О гражданском браке" (ib., 1887; 2-е изд. в № 11 "Юридической библиотеки" Канторовича), "Следы западно-католического церковного права в памятниках древнего русского права" (Ярославль, 1888), "Вера и дела" (ib., 1888), "Христианская благотворительность в языческой римской империи" (ib., 1889), "Курс церковного права" (тт. I - II, Ярославль, 1889 - 90), "Об юридических лицах по римскому праву" (ib., 1882; 2-е изд. Москва, 1900), "К вопросу о западном влиянии на древнерусское право" (Ярославль, 1893), "Учебник церковного права" (ib., 1898), "Средневековые университеты" (Москва, 1898), "Вопрос о номоканоне Иоанна Постника в новой постановке" (Ярославль, 1898). Сверх того Суворов поместил ряд статей в "Церковно-Общественном Вестнике", "Страннике", "Журнале гражданского и торгового права", "Юридическом Вестнике" ("Международное положение папства", "Характеристика католичества и протестантства в их отношениях к государству", "Заключение брака в Западной Европе в средние века", "О безбрачии, как о последствии расторжения брака по причине прелюбодеяния", "Западно-каноническое учение о диспензации", "Церковное право, как юридическая наука", "Темная история", "Казуистика и пробабилизм"), "Журнал Юридического Общества" ("Центральная организация церкви, как юридического лица", "Архиерейский дом и епархия, как юридические лица"), "Сборнике правоведения и общественного знания", "Записках Академии Наук", "Византийском Временнике" и "Юридической Библиографии". Перевел и издал с предисловиями сочинения Кестлина "Существо церкви по учению и истории Нового Завета" (Ярославль, 1882) и Маасена: "Девять глав о свободной церкви и о свободе совести" (ib., 1882). Его главные новейшие труды: "Вероятный состав древнейшего исповедного и покаянного устава в восточной церкви" (СПб., 1902); "Об юридических лицах по римскому праву" (2-е изд., М., 1900); "Учебник церковного права" (2-е изд., М., 1902); "Византийский папа" (М., 1902); "К вопросу о тайной исповеди и о духовниках в восточной церкви" (2-е изд., М., 1906); "Объем дисциплинарного суда и юрисдикции церкви в период вселенских соборов" (2-е изд., М., 1906); "Псковское церковное землевладение в XVI и XVII веках" ("Журнал Министерства Народного Просвещения", 1905 - 1906).

См. также статьи:
Лашкарев Петр Александрович ;
Россия, разд. Инославные и иноверные исповедания в России ;
Россия, разд. Церковное право .


Суворов Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворов Николай Семенович | Суворов Прохор Игнатьевич
Суворов Николай Иванович | Суворовы
Суворов Иван Николаевич | Судаков Александр Иванович
Суворов Василий Иванович | Судаков Арсений Тимофеевич
Суворов Александр Васильевич | Судаков Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суворов (Петр Павлович) - писатель; родился в 1839 г., воспитание получил во втором Московском кадетском корпусе. Помещал стихотворения, фельетоны, корреспонденции и передовые статьи в "Петербургском Листке", "Будильнике", "Голосе", "Петербургской Газете" и "Вазе". В 1873 г. перешел на службу в Восточную Сибирь и стал писать в газете "Сибирь" и в "Известиях Восточно-Сибирского отдела" географического общества. В 1876 г. сражался в рядах сербской армии. В 1879 г., будучи в Тифлисе, написал большую поэму "В кавказских горах", отрывок из которой напечатан в "Новостях" О.К. Нотовича , а вся поэма - в журнале "Век" в 1881 г. В том же журнале помещена другая статья Суворова "Байкал". Позже Суворов был сотрудником "Московского Листка" и "Русского Обозрения", где напечатаны его "Записки о прошлом", повести: "Беспочвенники", "Из тревожной эпохи" и несколько других, статьи: "Возможно ли возрождение романтизма?" и "В каких убеждениях таится истина?" В "Историческом Вестнике" Суворов поместил биографию сенатора Синельникова и статьи: "Сенатор Синельников и Император Александр II" и "Два сенатора". В 1895 г. Суворов принял участие в газете "Русское Слово", а с 1897 г. помещает в "Московских Ведомостях" статьи по общественным вопросам. Отдельно издал: "Житейские отголоски" (Санкт-Петербург, 1878), "Записки о прошлом" (Москва, 1899) и "Рассказы из далекого прошлого" (Москва, 1899). Умер в 1901 г. Жена Суворова Александра Петровна, урожденная Цеге-фон-Мантейфель, пишущая под псевдонимом А. Петрова, поместила ряд рассказов в "Петербургском Листке", "Московском Листке", "Луче", "Иллюстрированном Мире", "Суфлере", "Практической Жизни" и "Русском Слове". В 1897 г. в "Русском Обозрении" (№ 6) появился ее бытовой очерк "На родной полосе".

См. также статьи:
Синельников Николай Петрович ;
Солнцев Гавриил Ильич .


Суворов Прохор Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворов Петр Павлович | Суворовы
Суворов Николай Семенович | Судаков Александр Иванович
Суворов Николай Иванович | Судаков Арсений Тимофеевич
Суворов Иван Николаевич | Судаков Иван
Суворов Василий Иванович | Судаков Михайло
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суворов (Прохор Игнатьевич, умер в 1815 г.) - ученый; по окончании в 1758 г. курса тверской семинарии был послан в Оксфордский университет, где прослушал курсы по древним и новым языкам, математике, философии, астрономии, юриспруденции и богословию; в 1775 г. получил степень магистра; был инспектором морского кадетского корпуса, потом профессором математики в Московском университете. В Лондоне Суворов издавал математический журнал. См. "Современные Наблюдения Российской Словесности" (1815, ч. II).

См. также статьи:
Россия, разд. Математика .


Суворовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворов Прохор Игнатьевич | Судаков Александр Иванович
Суворов Петр Павлович | Судаков Арсений Тимофеевич
Суворов Николай Семенович | Судаков Иван
Суворов Николай Иванович | Судаков Михайло
Суворов Иван Николаевич | Судаков Николай

Суворовы - дворянские роды. Один из них происходит, по семейным преданиям, из Швеции и восходит к концу XVI в. Иван Парфеньевич Суворов убит в 1655 г. поляками под Дубровной. О правнуке его Василии Ивановиче (1705 - 1775) и правнуке графа А.В. Суворове-Рымникском, князе Италийском - см. выше. Единственный сын генералиссимуса, князь Аркадий Александрович, генерал-адъютант, генерал-лейтенант, утонул в реке Рымнике в 1811 г. Он оставил двух сыновей: Константина (1809 - 1877), гофмейстера, не имевшего потомства, и Александра (см. выше). Со смертью, в 1893 г., единственного сына князя Александра Аркадьевича Суворова, Аркадия, пресекся в мужском поколении княжеский род Суворовых. Дворянская отрасль, поныне существующая, происходит от Александра Ивановича Суворова, гвардии капитан поручика (1709 - 1753), дяди генералиссимуса. Она внесена в VI ч. родословный книг Московской, Тверской, Санкт-Петербургской, Новгородской и Вологодской губерний (Гербовник, II, 14; IV, 7). Другой род Суворова, вероятно, того же происхождения, что и предыдущий, восходит также к концу XVI века. Иван Феодорович большой в 1680 г. разбил взбунтовавшихся киргизов и был воеводой в Тюмени, брат его, Иван-меньшой, - стольником и воеводой в Томске (1681). Этот род Суворовых внесен в VI ч. родословных книг Тверской и Вологодской губерний (Гербовник, VII, 67). Есть еще три старинных рода Суворовых и несколько родов позднейшего происхождения.


Судаков Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворовы | Судаков Арсений Тимофеевич
Суворов Прохор Игнатьевич | Судаков Иван
Суворов Петр Павлович | Судаков Михайло
Суворов Николай Семенович | Судаков Николай
Суворов Николай Иванович | Судейкин Власий Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Судаков (Александр Иванович) - ректор Императорского томского университета, ординарный профессор по кафедре гигиены, родился в 1851 г. Первоначальное образование получил в тверском духовном училище, тверской духовной семинарии, специальное - в медико-хирургической академии, курс которой окончил в 1875 г. В 1876 г. прикомандирован к клиническому военному госпиталю, где состоял ординатором хирургического отделения профессора Е.И. Богдановского , занимаясь в то же время в гигиенической лаборатории профессора А.П. Доброславина . Во время русско-турецкой войны Судаков был командирован в распоряжение общества попечения о больных и раненых воинах. В 1879 г. был командирован в Астраханскую губернию, в виду появления ветлянской чумы. В 1880 г. удостоен степени доктора медицины за диссертацию "Исследование о составе и питательных свойствах гречихи" (Санкт-Петербург, 1879). В 1884 г. главное военно-медицинское управление послало Судакова за границу с целью подготовить из него специалиста для заведования гигиенической лабораторией при Николаевском военном госпитале; заведование и было ему поручено после заграничной командировки. За границей Судаков занимался у Петтенкофера, Пастера и Коха. В 1887 г. Судаков был избран приват-доцентом по кафедре гигиены военно-медицинской академии, командирован в ряд городов Московского, Виленского, Киевского и Варшавского военных округов для ознакомления военных врачей с методами исследования холеры по способу Коха. С 1887 по 1890 г. состоял редактором газеты "Военно-Санитарное Дело". В 1890 г. назначен профессором гигиены в Томский университет, два раза состоял ректором того же университета и в 1898 - 1899 гг. управлял западносибирским учебным округом. Главнейшие сочинения Судакова, кроме диссертации "К вопросу об усвоении смешанной растительной пищи" ("Военно-Медицинский Журнал", 1881), "О пище рабочих" (ib.), "Ueber die Bewegung des luftgases im Boden in der Richtung geneizten Wohnraume"; "Условия развития и расширения брюшного тифа" ("Военно-Медицинский Журнал", 1882), "О распространении болезней молоком", "Состояние здоровья призываемых к военной службе в России, Австрии и Германии" ("Военно-Санитарное Дело", 1883), "О лечении больных офицеров на отечественных минеральных водах" (ib., 1884), "Военные госпиталя и местные лазареты" (ib.), "Записки по гигиене для воспитанников фельдшерской школы". Ряд статей, печатанных в журнале "Здоровье"; под заглавием "Народная Медицина", "Холерная эпидемия в Томске в 1892 г.", "Исторический очерк чумных эпидемий и этиология чумы", "К вопросу об этиологии повального воспаления легких у рогатого скота" и др.

Назад Вперед


Судаков Арсений Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судаков Александр Иванович | Судаков Иван
Суворовы | Судаков Михайло
Суворов Прохор Игнатьевич | Судаков Николай
Суворов Петр Павлович | Судейкин Власий Тимофеевич
Суворов Николай Семенович | Судиенки

Судаков (Арсений Тимофеевич) - писатель, протоиерей; напечатал в "Христианском Чтении" (1861) - "Реформатская церковь в Голландии", в "Духовной Беседе" (1874) - "Новейшие сведения об ирвингианстве", "Вальденсы и протестантство в Испании" и др.


Судаков Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судаков Арсений Тимофеевич | Судаков Михайло
Судаков Александр Иванович | Судаков Николай
Суворовы | Судейкин Власий Тимофеевич
Суворов Прохор Игнатьевич | Судиенки
Суворов Петр Павлович | Судковский Руфим Гаврилович

Судаков (Иван) - отправленный в 1587 г. в качестве Московского посла в Крым для переговоров о мире, составил довольно пространный "Статейный список" (отчет) о своем пребывании в Крыму, напечатанный в "Известиях Таврической Ученой Архивной Комиссии", № 14, 1891 г. "Список" этот содержит много любопытных подробностей о самих переговорах, об управлении ханством, о роли "карачеев", представителях татарских княжеских фамилий и проч.


Судаков Михайло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судаков Иван | Судаков Николай
Судаков Арсений Тимофеевич | Судейкин Власий Тимофеевич
Судаков Александр Иванович | Судиенки
Суворовы | Судковский Руфим Гаврилович
Суворов Прохор Игнатьевич | Судовщиков Николай Родионович

Судаков (Михайло) - студент; в "Новых ежемесячных сочинениях" 1791 - 1792 гг. напечатано несколько его переводов с французского, немецкого и английского языков.


Судаков Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судаков Михайло | Судейкин Власий Тимофеевич
Судаков Иван | Судиенки
Судаков Арсений Тимофеевич | Судковский Руфим Гаврилович
Судаков Александр Иванович | Судовщиков Николай Родионович
Суворовы | Сузины

Судаков (Николай) - стихотворец, сотрудник "Новой Российской Литературы" в 1804 г.


Судейкин Власий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судаков Николай | Судиенки
Судаков Михайло | Судковский Руфим Гаврилович
Судаков Иван | Судовщиков Николай Родионович
Судаков Арсений Тимофеевич | Сузины
Судаков Александр Иванович | Сукины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Судейкин (Власий Тимофеевич, родился в 1857 г.) - экономист. Окончил курс на юридическом факультете Московского университета; затем слушал лекции в Берлине, Фрейбурге и Лондоне. За диссертацию "Государственный банк. Его экономическое и финансовое значение" (Санкт-Петербург, 1891) получил степень магистра политической экономии и статистики. Читал в Санкт-Петербургском университете лекции по истории финансов в России и по финансовому праву. Занимал разные должности по министерству финансов. В настоящее время состоит управляющим канцелярией виленского генерал-губернатора. Его труды: "Наши общественные городские банки и их экономическое значение" (Санкт-Петербург, 1884), "Расчетные палаты и их устройство" (Санкт-Петербург, 1886), "Прямые налоги и их организация во Франции" (Санкт-Петербург, 1887), "Операции государственного банка" (Санкт-Петербург, 1888), "Очерк организации поземельного кредита в Англии, Германии, Австро-Венгрии и Франции" (1888), "Восстановление металлического обращения в России, 1839 - 1983 г." (Москва, 1891), "Биржа и биржевые операции" (Санкт-Петербург, 1892) и ряд статей в "Юридическом Вестнике", "Трудах Императорского Вольного Экономического Общества", "Экономическом Журнале", "Сельском Хозяине", "Счетоводстве", в настоящем "Энциклопедическом Словаре" и др. изд.

См. также статьи:
Канкрин Егор Францевич (Georg von Kankrin) ;
Княжевич Александр Максимович ;
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) ;
Россия, разд. Экономическая наука .


Судиенки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судейкин Власий Тимофеевич | Судковский Руфим Гаврилович
Судаков Николай | Судовщиков Николай Родионович
Судаков Михайло | Сузины
Судаков Иван | Сукины
Судаков Арсений Тимофеевич | Суковкины

Судиенки - дворянский род, идущий от Стародубского полкового судьи Андрея Ивановича и восходящий ко второй половине XVII в. Сын его Иван первый принял фамилию Судиенко. Осип Михайлович Судиенко был в 1880-х гг. владимирским губернатором (Гербовник, III, 97).


Судковский Руфим Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судиенки | Судовщиков Николай Родионович
Судейкин Власий Тимофеевич | Сузины
Судаков Николай | Сукины
Судаков Михайло | Суковкины
Судаков Иван | Сулешевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Судковский (Руфим Гаврилович, 1850 - 1885) - живописец-пейзажист, учился сперва в очаковском духовном училище, а потом в одесской семинарии. Но его тянуло в совсем иную область. Постоянный вид моря с его чарующими эффектами поражал фантазию будущего художника, и он еще в эту пору пробовал воспроизводить их карандашом и кистью, с употреблением которых познакомился в рисовальной школе одесского общества любителей искусства. В 1868 г. Судковский поступил учеником в Императорскую Академию Художеств. Здесь пробыл он три года и получил в 1870 г. две серебряных медали, малую поощрительную и большую, после чего отправился на родину. Усердное писание этюдов на берегах Черного моря, а также поездка в 1874 г. в чужие края быстро подвинули Судковского вперед, развили его наблюдательность и улучшили технику. В 1877 г., за представленные в академию работы свои, он получил звание классного художника 2-й степени, а через два года после того был повышен в классные художники 1-й степени. Наконец, в 1882 г., академия присудила ему звание академика. Несмотря на кратковременность своей жизни, Судковский успел занять весьма видное место среди русских живописцев. Морские виды, для которых мотивы доставляли ему преимущественно побережья Очакова и Одессы, свидетельствуют о том, что он превосходно изучил подвижную стихию во всех отношениях; они с поразительной верностью передают ее покой и движение, ее прозрачность и безбрежность, приветливую игру в ней солнечных или лунных лучей в тихую погоду, ее суровость и грозное величие во время бури. Особенно удачными произведениями Судковского могут считаться: "Очаковская пристань" (находится в музее Александра III в Санкт-Петербурге), "Штиль" (там же), "Бурное море", "Затишье" (в галерее Третьяковых в Москве), "Буря близ Очакова" (1884), "Полдень на Очаковском берегу" (1883), "Ночью будет буря", "Кинбурнская коса после дождя", "Ловля сельдей" (1882) и "Днепровские гирла". Альбом фототипических снимков с избранных его картин издан Ф. Булгаковым (Санкт-Петербург, 1897).

См. также статьи:
Булгаков Федор Ильич ;
Россия, разд. Архитектура, живопись и гравирование .


Судовщиков Николай Родионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судковский Руфим Гаврилович | Сузины
Судиенки | Сукины
Судейкин Власий Тимофеевич | Суковкины
Судаков Николай | Сулешевы
Судаков Михайло | Сулима
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Судовщиков (Николай Родионович) - драматический писатель конца XVIII в., автор пьесы "Неслыханное диво, или Честный секретарь" (Москва, 1802) - едкой сатиры на нравы тогдашней администрации. О других его сочинениях см. ст. Макарова в "Репертуаре и Пантеоне" (Санкт-Петербург, 1844, № 8).

См. также статьи:
Милонов Михаил Васильевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Соколов Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Арсений Александрович | Соколов Василий Иванович
Соколов Аркадий Федорович | Соколов Василий Михайлович
Соколов Аполлон Алексеевич | Соколов Василий Павлович
Соколов Алексей Петрович | Соколов Василий Федорович
Соколов Александр Петрович (историограф) | Соколов Виктор Иванович

Соколов (Василий Александрович, родился в 1851 г.) - писатель, окончил курс в Московской духовной академии, где состоит профессором. Главные его труды: "Реформация в Англии" (Москва, 1881; магистерская диссертация), "Иерархия англиканской епископальной церкви" (Сергиев Посад, 1897; докторская диссертация), "О влиянии христианства на греко-римское законодательство" ("Чтения в обществе любителей духовного просвещения", 1877, № 1 и 11; 1878, № 3, 9 и 12), "Томас Крамэр, архиепископ Кентерберийский" ("Православное Обозрение", 1882, № 4, 10 и 11), "Английские пилигримы средних веков" (ib., 1882, № 8), "Белое духовенство католической Англии" ("Чтение в обществе любителей духовного просвещения", 1883, № 5), "Отшельники и затворники католической Англии" ("Прибавление к Творениям св. отцов", 1884, № 1), "Церковь и университеты Англии XVI века по описанию современника" (ib., 1884, № 2), "Участие немецких протестантских князей XVI века в деле религиозно-нравственного воспитания народа" ("Православное Обозрение", 1884, № 2), "Христианство и ислам" (Москва, 1885), "Семья и школа" (Москва, 1886), "О влиянии христианства на быт европейского общества" (Москва, 1882), "Елизавета Тюдор, королева английская" (Сергиев Посад, 1892), "Можно ли признать законность иерархии старокатоликов?" (ib., 1893), "Парламент религий в Чикаго" (Сергиев Посад, 1894), "К современному вопросу. Старокатолицизм" ("Богословский Вестник", 1895, № 1), "Исповедание веры американских старокатоликов" (ib., 1896, № 2), "О соединении церквей" (Сергиев Посад, 1898). Докторская диссертация С. (переведена на английский язык) вызвала оживленную полемику, в которой принимали участие "Богословский Вестник", "Русский Вестник", "Странник" и "Душеполезное Чтение". Главные его новейшие труды: "Знаменательный факт в истории междуцерковных отношений" (1900); "Голос из Америки" (1902); "Поездка в Рим на пасху юбилейного года" (Сергиев Посад, 1902); "Современное папство и социальный вопрос" (Сергиев Посад, 1904); "Можно ли и должно ли нам молиться в церкви за усопших инославных"? (ib., 1906); "Предстоящий всероссийский церковный собор, его состав и задачи" (ib., 1906).


Соколов Н. С.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Михаил Ильич | Соколов Нафанаил Петрович
Соколов Михаил Иванович | Соколов Никита Петрович
Соколов Михаил Евгеньевич | Соколов Николай Александрович
Соколов Михаил Андреевич | Соколов Николай Алексеевич
Соколов Матвей Иванович | Соколов Николай Алексеевич (геолог)

Соколов (Н. С.) - водевилист 30 - 40-х гг. Напечатал: "Барон Брамбеус", водевиль (Москва, 1835), "Невеста под замком", комедия (Санкт-Петербург, 1839), "Провинциальный муж и его жена", водевиль (1839), "Проказники, или Деревенские женихи", комедия (Москва, 1840), "Вторник на Фоминой неделе", водевиль (Москва, 1840), "Женихи-чудаки", комедия (Москва, 1841) и другие. Нелестные отзывы о нем см. у Белинского и Плетнева .


Соловьев Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Сергей Михайлович | Соловьев Яков Александрович
Соловьев Сергей Викторович | Соловьева Поликсена Сергеевна
Соловьев Сергей Васильевич | Соловьевы
Соловьев Петр Алексеевич | Сологуб
Соловьев Николай Яковлевич | Сологуб Федор (Тетерников)

Соловьев (Сергей Петрович, умер в 1881 г.) - профессор латинского языка в Одесской семинарии (1869 - 1881); курс окончил в Московской духовной академии со степенью магистра богословия в 1868 г. В 1879 - 80 гг. издавал в Одессе "Воскресные и праздничные листки" для бесплатной раздачи народу.


Солоникио Адриан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соломония | Солонина
Соломерецкие | Солонина Василий Андреевич
Соломаткин Леонид Иванович | Солтан
Сологуб Федор (Тетерников) | Солтановский Автоном Акимович
Сологуб | Солтыковы

Солоникио (Адриан Иванович) - филолог, родился в 1846 г.; окончил курс Московского университета по историко-филологическому факультету в 1869 г., в 1872 - 74 гг. состоял приват-доцентом по кафедре греческой словесности при Новороссийском университете, ныне преподаватель гимназии; напечатал: "Анализ диалога Платона Хармид" (журнал "Гимназия", 1891), "Очерки римской мифологии" (ib., 1895 - 99), "Введение в мифологию Рима" ("Филологические Записки", 1899), "О жизни и учении Сократа" ("Гимназия", 1894), "Кризис в духовной жизни древней Эллады конца V века до Р. Хр." ("Филологические Записки", 1900, вып. I - IV), "Дневник сновидений" (Николаев, 1896).


Стефан преподобный (IX век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан Пермский | Стефан преподобный (VIII век)
Стефан Озерский (Комельский) | Стефан Прибылович
Стефан Новый | Стефан Савваит
Стефан Новосеятель | Стефан святой
Стефан Новгородец | Стефан Яворский (в миру Симеон)

Стефан преподобный - см. в статье Стефан (святые православной церкви) .


Строев Павел Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строгановы (Строгоновы) | Строев Сергей Михайлович
Строганов Николай Алексеевич | Строевы
Строганов Василий Васильевич | Стройновские
Строганов Александр Сергеевич | Строкин Михаил Порфириевич
Стрешневы | Строльман Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Строев (Павел Михайлович, 1796 - 1876) - археограф. Любовь к истории, проявившаяся в нем с детских лет, окрепла в Московском университете (1813 - 1816) под влиянием лекций Мерзлякова , Каченовского и особенно Тимковского . Уже в 1813 г. Строев написал "Краткую российскую историю для начинающих" - для своего времени весьма удовлетворительный учебник, продержавшийся в обращении до 30-х гг. В 1815 г. (март - июль) Строев издавал журнал "Современный наблюдатель российской словесности", специально критический по содержанию (к "Россияде" Хераскова , 19-летний критик отнесся беспощадно, разоблачив грубые ошибки по истории и художественные недостатки поэмы). Статьи Строева в "Сыне Отечества" 1814 и 1815 гг. (главным образом о необходимости составления правильных родословных владетельных русских князей, с указанием на все трудности подобной работы) обратили на себя внимание канцлера графа Н.П. Румянцева , и в 1816 г. Строев, не кончив курса, поступил на службу в архив министерства иностранных дел, где принимал участие в издании "Собрания государственных грамот и договоров". 1816 - 1826 гг. - время деятельности Строева в так называемом кружке графа Румянцева. Объезды, совместно с К.Ф. Калайдовичем , подмосковных монастырей для отыскания древних рукописей (1817 - 1820) обогатили науку ценными документами. Так открыты были Святославов, сборник 1073 г., Судебник великого князя Иоанна III , похвала кагану Владимиру, сочинения Кирилла Туровского, определения московского собора 1503 г. и многое другое. Ученые труды и издания Строева за это время: "Подробное описание славяно-российских рукописей, хранящихся в библиотеке Волоколамского монастыря" - первое по времени ученое описание рукописей в русской литературе; "Законы великого князя Иоанна Васильевича и внука его царя Иоанна Васильевича" (1819); "Софийский Временник" (1820 - 1822), в предисловии к которому впервые высказана ценная в развитии русской исторической науки мысль о том, что летописи суть сборники, а не цельные произведения одного пера; "Описание рукописей графа Ф.А. Толстого" (1825); "Описание старопечатных книг графа Ф.А. Толстого" (1829). Как член Московского общества истории и древностей российских (с 1823 г.), Строев, в статье "О византийском источнике Нестора" впервые указал на неизвестного дотоле Георгия Амартола. Поиски в монастырских архивах убедили Строева в обилии исторических документов, сокрытых от света и легко могущих погибнуть от невежества хранителей. В 1823 г. он пропагандирует мысль о необходимости снаряжения археографической экспедиции и составляет обстоятельную программу систематического собирания, описания и издания рукописных памятников старины. Мысль Строева осуществилась 5 лет спустя: археографическая экспедиция (со Строевым во главе), организованная Академией Наук, осмотрела (1828 - 1834) до 200 библиотек и архивов в монастырях, губернских правлениях и казенных палатах 14-ти губерний северной и средней полосы Европейской России. Поиски дали богатейший материал: до 3000 историко-юридических актов за 1340 - 1700 гг., множество летописей, житий, поучений и пр. Весь материал был сгруппирован в 2 отдела: 1) собрание древних грамот судных дел и вообще актов историко-правового характера; 2) каталоги по рукописям и старопечатным книгам, с выписками из рукописей и критической оценкой этих последних. Первый отдел был положен в основу изданий учрежденной с этой целью археографической комиссии, от работы в которой Строев был, однако, устранен, а дело передано Бередникову , его помощнику по экспедиции. Вторая категория собранного материала послужила Строеву для составления библиологического словаря или указателя сочинений и переводов, известных в литературе нашей в XVIII в. - кропотливый труд, вышедший в свет уже по смерти Строева. Позже Строев выпустил ряд очень полезных изданий, требовавших громадного напряжения и усидчивости. Таковы: "Ключ к истории Государства Российского" (1836); "Описание старопечатных книг И. Царского" (1836); "Записки артиллерии майора Данилова" (1842); "Выход царей и великого князя Михаила Феодоровича, Алексея Михайловича и Феодора Алексеевича" (1844), по архивным материалам Оружейной палаты, важный памятник для истории быта; "Библиотека общества истории и древностей российских" (1845), где половина книг состоит в обстоятельном описании рукописей, часто с пересказами содержания или дословными выписками; "Рукописи славяно-российские, принадлежащие И. Царскому" (1848). Член Академии Наук с 1841 г., Строев до конца дней продолжал работать в указанном направлении, составляя списки иерархов русской церкви, указатель к "Дворцовым разрядам", роясь в архивах и пр. Издатель памятников, тщательный описатель рукописей, Строев оказал крупные услуги русской историографии и во многом обусловил ее успехи в половине XIX столетия. Огромное количество свежего и ценного материала, внесенного в оборот Строевым, обновило русскую науку и дало историкам возможность с большей полнотой и разносторонностью исследовать наше прошлое. В этом отношении Строев является связующим звеном между капитальнейшими трудами по русской истории, появившимися в XIX столетии - сочинениями Карамзина и Соловьева : точки зрения позднейших историков фундаментом своим имели труды Строева и собранные им документы. См. большой труд Н. Барсукова "Жизнь и труд П.М. Строева" (Санкт-Петербург, 1878). Е. Шмурло.

См. также статьи:
Аркадий ;
Арцыбашев Николай Сергеевич ;
Афанасий (имя духовных лиц в России) ;
Бекетов Платон Петрович ;
Бередников Яков Иванович ;
Бестужев-Рюмин Константин Николаевич ;
Бироны (собственно Бирены) ;
Геласий ;
Данилов Михаил Васильевич ;
Иосиф Кириллович ;
Иродион Кожух ;
Калайдович Константин Федорович ;
Карамзин Николай Михайлович ;
Кеппен Петр Иванович ;
Кирилл III ;
Позняков Василий (Поздняков, Поздяков) ;
Россия, разд. Археология ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Финансовая наука ;
Румянцев Николай Петрович ;
Тарасий Земка ;
Урусова Евдокия Прокофьевна ;
Фотий ;
Фотий (в миру Феодор) ;
Фофанов Никита Федорович ;
Царский Иван Никитич .


Строев Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строев Павел Михайлович | Строевы
Строгановы (Строгоновы) | Стройновские
Строганов Николай Алексеевич | Строкин Михаил Порфириевич
Строганов Василий Васильевич | Строльман Алексей Петрович
Строганов Александр Сергеевич | Стромилов Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Строев (Сергей Михайлович, 1815 - 1840) - историк. Обучаясь в Московском университете, Строев усвоил себе учение главы скептической школы Каченовского , и по переезде в Санкт-Петербург с жаром стал нападать на М.П. Погодина , которому в 1835 г. было поручено читать лекции по русской истории и защищать русскую старину от "наветов скептиков". Особенно горячо нападал Строев на Погодина, подписываясь псевдонимом Сергий Скромненко, в следующих брошюрах и статьях: "О недостоверности древней истории и ложности мнения касательно древности русских летописей" (Санкт-Петербург, 1834); "Критический взгляд на статью под заглавием "Скандинавские саги" (1834); "О мнимой древности, первобытном состоянии и источниках наших летописей" (Санкт-Петербург, 1835); "Кто писал ныне нам известные летописи"? ("Сын Отечества", 1834, № 49 - 50); "О первобытном виде и источниках ныне нам известных летописей" (ib., 1835, № 11); "Последний ответ защитнику Погодина" (ib., ч. CLXXVI). Как член археографической комиссии, Строев участвовал в редактировании "Актов Исторических" (1841 - 1842); поместил несколько рецензий на издания комиссии в "Сыне Отечества", "Журнале Министерства Народного Просвещения" и др. В 1837 г. Строев был послан за границу, с поручением привести в известность русские и славянские памятники в разных европейских архивах. Вернувшись в Петербург, он приступил к описанию своих находок, но его капитальный труд, увенчанный полной демидовской премией, вышел в свет уже после его смерти, под заглавием "Описание памятников славяно-русской литературы, хранящихся в публичных библиотеках Германии и Франции" (Москва, 1841). Отдельные главы этого труда, а также и статьи, касавшиеся заграничных учебных заведений, появлялись в 1838 - 1840 гг. в "Журнале Министерства Народного Просвещения". Строеву принадлежат еще следующие труды: "О пользе изучения русской истории в связи с всеобщей" ("Телескоп", 1834, т. ХХХ, и "Ученые Записки Московского Университета", т. II); "Библиотека полезных сведений о России" (ч. I, Санкт-Петербург, 1836); "О торговле немецких купцов с Россией до конца XIV в." ("Журнал Министерства Народного Просвещения", ч. XXII) и многое др. Ср. Н.П. Барсуков "Жизнь и труды М.П. Погодина" (т. IX и XII); его же "П.М. Строев"; Иконников "Скептическая школа"; 203-е примечание ко второму тому "Полного Собрания Сочинений Виссариона Григорьевича Белинского", под редакцией С.А. Венгерова (Санкт-Петербург, 1900). В. Р-в.

См. также статьи:
Забелин Иван Егорович ;
Рейхель Яков Яковлевич ;
Станкевич Николай Владимирович ;
Трусов Еремей .


Строевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строев Сергей Михайлович | Стройновские
Строев Павел Михайлович | Строкин Михаил Порфириевич
Строгановы (Строгоновы) | Строльман Алексей Петрович
Строганов Николай Алексеевич | Стромилов Николай Семенович
Строганов Василий Васильевич | Стромилов С.

Строевы - дворянский род, восходящий к концу XVI в. Андрей Строев был дьяком и заседал в холопьем приказе (1628 - 31). Род Строевых внесен в VI и II части родословных книг Тверской и Костромской губерний.


Стройновские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строевы | Строкин Михаил Порфириевич
Строев Сергей Михайлович | Строльман Алексей Петрович
Строев Павел Михайлович | Стромилов Николай Семенович
Строгановы (Строгоновы) | Стромилов С.
Строганов Николай Алексеевич | Стромиловы

Стройновские - дворянский род, герба Стремя, происходящий из Краковской земли и восходящий к половине XVI в. Валериан Венедиктович Стройновский (умер в 1831 г.), носивший титул графа, был сенатором. Род Стройновских внесен в VI ч. родословных книг Волынской, Минской и Подольской губерний.


Строкин Михаил Порфириевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стройновские | Строльман Алексей Петрович
Строевы | Стромилов Николай Семенович
Строев Сергей Михайлович | Стромилов С.
Строев Павел Михайлович | Стромиловы
Строгановы (Строгоновы) | Стронин Александр Иванович

Строкин (Михаил Порфириевич, умер в 1887 г.) - духовный композитор, сын кронштадтского протоиерея, воспитанник Санкт-Петербургской духовной академии. Хор городских церквей в Кронштадте в 1889 г. издал некоторые "Духовно-музыкальные сочинения" Строкина, а при жизни Строкина был напечатан дуэт "Белеет парус одинокий". Немногое написанное им обнаруживает несомненно выдающееся музыкальное творчество, прошедшее хорошую школу. Музыка Строкина проникнута строгим единством, вполне отвечает своему предмету, чужда каких-либо крайностей, обыкновенно спокойна и часто трогает сердце. См. "Церковный Вестник", 1889, № 43.


Строльман Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строкин Михаил Порфириевич | Стромилов Николай Семенович
Стройновские | Стромилов С.
Строевы | Стромиловы
Строев Сергей Михайлович | Стронин Александр Иванович
Строев Павел Михайлович | Струве

Строльман (Алексей Петрович) - горный инженер, писатель (1811 - 1898); образование получил в горном кадетском корпусе; в 1860-х годы принимал деятельное участие в трудах комиссии по освобождению крестьян; с 1870 по 1880 г. был членом горного совета и горного ученого комитета. Написал ряд статей в "Горном Журнале" и ценное исследование о "постепенном ходе горного дела в России".


Стромилов Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строльман Алексей Петрович | Стромилов С.
Строкин Михаил Порфириевич | Стромиловы
Стройновские | Стронин Александр Иванович
Строевы | Струве
Строев Сергей Михайлович | Струве Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стромилов (Николай Семенович) - библиограф (1842 - 1894); учился в Константиновском межевом институте, позже служил мировым посредником во Владимирской губернии, был членом владимирской губернии земской управы, непременным членом владимирского губернства по крестьянским делам присутствия и Александровским предводителем дворянства. Главные его труды: "Володиерщина. Роспись печатного и изданного о Владимирской епархии и губернии" (Владимир, 1884); "Александрова слобода" (Москва, 1884); "Русская литература скотоводства за последние 40 лет" (Санкт-Петербург, 1870); "Русская литература по скотоводству за последние 100 лет" (Санкт-Петербург, 1872); "Святой преподобный Стефан, игумен Махришский" (Владимир, 1890); "Лукианова пустынь" (Владимир, 1894). После Стромилова осталось ценное собрание печатных материалов о Владимирской губернии.

См. также статьи:
Стромиловы .


Стромилов С.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стромилов Николай Семенович | Стромиловы
Строльман Алексей Петрович | Стронин Александр Иванович
Строкин Михаил Порфириевич | Струве
Стройновские | Струве Василий Яковлевич
Строевы | Струве Генрих Егорович

Стромилов (С.) - писатель; помещал стихотворения в "Атене" (1830), "Московском Наблюдателе" (1836 - 38), "Сыне Отечества" (1838 - 39), "Литературном Прибавлении к Русскому Инвалиду" (1837 - 39), "Отечественных записках" (1839), "Литературной Газете" (1837), "Современнике" (1839) и "Библиотеке для Чтения" (1839).


Стромиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стромилов С. | Стронин Александр Иванович
Стромилов Николай Семенович | Струве
Строльман Алексей Петрович | Струве Василий Яковлевич
Строкин Михаил Порфириевич | Струве Генрих Егорович
Стройновские | Струве Герман Оттонович

Стромиловы - дворянский род, происходящий, по фамильному преданию, из Литвы, от рода Струмило. Алексей Стромилов, дьяк великого князя Василия Дмитриевича, писал его духовную грамоту в 1424 г. Дьяк Федор Стромилов был казнен в 1497 г., за совет князю Василию , сыну Иоанна III , уехать из Москвы, захватить казну и погубить князя Дмитрия Иоанновича . О Николае Семеновиче Стромилове - см. выше. Иван Николаевич Стромилов (1875 - 1882) комендантом в Кронштадте. Род Стромиловых внесен в родословные книги Владимирской, Тверской, Московской, Новгородской и Тамбовской губерний.


Стронин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стромиловы | Струве
Стромилов С. | Струве Василий Яковлевич
Стромилов Николай Семенович | Струве Генрих Егорович
Строльман Алексей Петрович | Струве Герман Оттонович
Строкин Михаил Порфириевич | Струве Людвиг Оттонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стронин (Александр Иванович, 1827 - 1889) - социолог; сын крепостного князей Юсуповых ; получил образование на историко-филологическом факультете Киевского университета, был учителем гимназии в Нежине и Полтаве, принимал деятельное участие в устройстве полтавской женской гимназии, которая вначале была основана на исключительно даровом труде преподавателей. Высланный в начале 60-х гг. в Шенкурск, Стронин написал там первое свое сочинение "История и метод", а по возвращении в Петербург издал второе "Политика как наука" (Санкт-Петербург, 1872). Был последовательно присяжным поверенным в Санкт-Петербурге, мировым судьей в Витебской губернии, председателем съезда мировых судей в Царстве Польском, юрисконсультом министерства путей сообщения и, наконец, членом совета министра. Кроме вышеуказанных сочинений Стронин написал "Историю общественности" (1886) и для народного чтения, под псевдонимом "Иванов", "Природа и люди. Рассказы о земле и о небе" (6 изд., Санкт-Петербург, 1896). Стронин придерживается механической теории общества. По его взгляду, строение общества есть чисто пирамидальное: для удобнейшего рассечения пробегаемой среды по закону механики требуется, чтобы тело было обращено в сторону движения наименьшей своей поверхностью, а для сообщения телу наименьшей или наиболее заостренной поверхности геометрия не знает иной фигуры, кроме пирамидальной. С другой стороны, без широкого и неподвижного основания внизу нет, по законам физики, устойчивости предмета. Рассмотрев в подробности вертикальное строение общества, какое необходимо по законам механики, Стронин находит, что горизонтальное строение есть круговое; он даже чертит схему этого всеобщего механизма, к которой, кроме геометрического соображения, ведет и физическое, так как перемещение центра тяжести на периферию грозит нарушением равновесия. Географический механизм совершенно гармонирует с историческим. Стронин строит круговую теорию общества, по которой одна и та же особь может одновременно входить в состав нескольких общественных союзов; эти союзы представляют из себя концентрические круги (семья, община, государство). Ср. Спасович "Опыт построения социологии" ("Вестник Европы", 1873, № 4); Н. Михайловский "Аналогический метод в общественной науке" ("Сочинения", т. I, 1896); Н. Кареев "Чем должна быть теория прогресса" ("Русское Богатство", 1886).

См. также статьи:
Россия, разд. Социология .


Струве

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стронин Александр Иванович | Струве Василий Яковлевич
Стромиловы | Струве Генрих Егорович
Стромилов С. | Струве Герман Оттонович
Стромилов Николай Семенович | Струве Людвиг Оттонович
Строльман Алексей Петрович | Струве Отто Васильевич

Струве - дворянские роды. Один из них происходит от Георга-Адама Струве (1619 - 1692), профессора юриспруденции в Иенском университете. Его внук Антон-Севастиан Струве (1729 - 1802) был русским поверенным в делах при германском имперском сейме. Из сыновей последнего Иоанн-Густав (1763 - 1828) был поверенным в делах в Карлсруэ, а Генрих-Христофор-Готфрид (1772 - 1851) - посланником при ганзейском союзе, потом старшим советником министерства иностранных дел. Из сыновей Иоанна-Густава Антон (1797 - 1846) был русским поверенным в делах во Франкфурте на Майне, Аманд (1798 - 1867) - поверенным в делах в Швейцарии, потом генеральным консулом в Ливорно, а Густав (1805 - 1871) принимал участие в революционном движении 1848 г. (см. ниже). Из внуков Иоанна-Густава известны Густав (родился в 1833 г.) и Аманд (родился в 1835 г.) Егоровичи (инженер-генерал-майоры, строители и заводчики), и Генрих Егорович - профессор в Варшаве (см. ниже). Густав Андреевич Струве (1801 - 1865) был министром-резидентом в Гамбурге. Этот род Струве внесен в родословные книги дворян Царства Польского. Другой род Струве происходит от знаменитого астронома Василия Яковлевича Струве ; из его сыновей Оттон Васильевич был директором Пулковской обсерватории (см. ниже), Кирилл Васильевич - ныне посланник наш в Японии, а Бернгард Васильевич служил в Восточной Сибири у графа Муравьева , был астраханским и пермским губернатором и напечатал "Воспоминания о Сибири" ("Русский Вестник", 1888). Из сыновей последнего Василий (родился в 1854 г.) ныне директор Константиновского межевого института, а Петр - известный писатель (см. ниже). Этот род Струве внесен в III ч. родословной книги Полтавской губернии. В XIX столетии из Германии переселялись в Россию и другие члены рода Струве, потомство которых принадлежит к дворянству разных губерний.


Струве Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струве | Струве Генрих Егорович
Стронин Александр Иванович | Струве Герман Оттонович
Стромиловы | Струве Людвиг Оттонович
Стромилов С. | Струве Отто Васильевич
Стромилов Николай Семенович | Струве Петр Бернгардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струве (Василий Яковлевич, Friedrich-Georg-Wilhelm Struve) - знаменитый астроном. Струве родился 15 апреля 1793 г. в Альтоне, где его отец был директором гимназии. Занимаясь под руководством отца главным образом филологией, Струве уже 15-ти лет был подготовлен для поступления в университет. В это время его старший брат преподавал в дерптской гимназии. Частью вследствие этого, частью из желания избегнуть волнений военного времени, Струве избрал Дерптский университет. Здесь он продолжал изучать филологию и даже написал "De studiis criticis et grammaticis apud Alexandrinos" (1810). Вскоре, однако, Струве увлекся блестящими лекциями Паррота по физике, а затем, по совету последнего, предался изучению астрономии. Профессор Гут сам мало интересовался наблюдениями, но всячески содействовал Струве в его первых шагах. Уже в 1813 г. Струве напечатал "De geographica positione speculae astronomicae Dorpatensis". Около этого времени он был назначен астрономом-наблюдателем университета. Несмотря на крайнюю бедность инвентаря обсерватории, Струве сумел избрать подходящую и важную задачу: не имея средств определять склонения светил, он предпринял наблюдения пассажным инструментом прямых восхождений околополярных звезд. Затем по почину и на средства лифляндского экономического общества Струве принялся за геодезические операции. Окончательная обработка этих многолетних наблюдений дана им в "Beschreibung der Brieten gradmessung ib den Ostseeprovinzen Russland" (1833). За смертью Гута в 1818 г. Струве был назначен профессором университета. В 1819 г. Струве приделал к ахроматической трубе Траутона филярный микрометр и начал главный труд всей своей жизни - измерение двойных звезд. Мало-помалу ему удалось обставить обсерваторию первоклассными инструментами. Для их заказа Струве ездил несколько раз за границу. В 1822 г. установлен был меридианный круг работы Рейхенбаха, а в 1824 г. - рефрактор с объективом в 9 дюймов работы Фраунгофера, лучший и наибольший в то время. Не довольствуясь измерениями уже известных со времен Гершеля двойных звезд, Струве предпринял пересмотр всех звезд неба до 9-ой величины; ему удалось открыть больше 3000 новых двойных звезд ("Catalogigus novus stellrum duplicium etc.", 1827). Началось наиболее плодотворная эпоха жизни Струве за 13 лет; помимо всех прочих одновременных работ, он собрал 11000 измерений двойных звезд, которые легли в основание его классического: "Stellarum duplicium et multiplicium mensuvae micrometricae per magnum Fraunhoferi tubum annis a 1824 ad 1837 in specula Dorpatensi institutae" (1837, folio). Курсивные слова служат обыкновенно сокращенным названием этой знаменитейшей работы. Предисловие заключает весьма много интересных подробностей работы, различные замечания Струве, которые остаются полезными для наблюдателей нашего времени, исследования о собственном и орбитальном движении многих двойных звезд и т. д. Попутно Струве определил из этих наблюдений параллакс звезды альфа Lurae - вторая по времени (после Бесселя) удачная попытка найти расстояние звезды до земли. Параллельно с измерениями двойных звезд рефрактором Струве начал на меридианном круге, сначала один, затем с помощью Прейса и Деллена определение точных положений на небесном своде всех двойных звезд. Результатом явился не менее ценный каталог "Stellarum fixarum imprimis duplicium et multiplicium positiones mediae pro epocha 1830 deductae ex observationibus meridianis annis 1822 ad 1843 in specila Dorpatensi institutis" (1852, folio). В 1830 г. решена была постройка Пулковской обсерватории и Струве вошел в состав комиссии, заведовавшей постройкой. В 1832 г. Струве был избран ординарным академиком (членом-корреспондентом Академии Наук он состоял с 1822 г.). В 1834 г. на аудиенции у императора Николая I Струве был назначен директором строящейся обсерватории и послан за границу, чтобы заказать лучшие инструменты, какие только могли изготовить лучшие мастера. Вся остальная жизнь Струве связана с Николаевской главной обсерваторией в Пулково. Ее постройка и все инструменты детально описаны в объемистом труде Струве: "Description de l'observatoire astronomique central de Poulkova" (1845, folio). Первая работа по открытии обсерватории состояла в определении широты и долготы. При этом Струве разработал способ определять широту пассажным инструментом в первом вертикале; при грандиозных хронометрических экспедициях между Альтоной, Гриничем и Пулковом (1843 - 1844) впервые был соблюден принцип смены наблюдателей для исключения их личной ошибки ("Expedition chonometriques entre Poulkova et Altona" [1844], "Expedition chonometriques entre Altona et Greenwich" [1846]). Деятельность обсерватории Струве направил исключительно на измерительную звездную астрономию. По его плану, пассажный инструмент и вертикальный круг определяли положение ярких фундаментальных звезд. Меридианный круг служил для каталога всех звезд до 6-ой величины. 15-дюймовый рефрактор (долгое время бывший лучшим в мире) служил для измерения двойных звезд. Из работ самого Струве следует указать на наблюдения пассажным инструментом в первой вертикале. Результатом было ценное определение величины аберрации "Sur le coefficient constant dans l'aberration des etoiles fixes deduit des observations executees a Poulkova" (1843). Очень известна работа Струве "Etudes d'astronomie stellaire" (1847). Хотя его взгляды на строение вселенной и на распределение звезд устарели, но историческая часть работы представляет большой интерес. Еще в Дерпте Струве обучал практической астрономии и геодезии многих топографов и флотских офицеров. Эта деятельность значительно расширилась в Пулково. Вместе с тем обсерватория надолго стала центром деятельности русских геодезистов. Здесь они получали образование, здесь снаряжались все географические экспедиции, здесь же производилась обработка их результатов. К этому времени относятся главные работы по большому русско-скандинавскому градусному измерению (см. Триангуляция). Уже раньше Струве указал на возможность покрыть равнину западной России непрерывной сетью треугольников. Операции русских геодезистов в юго-западных губерниях доставили для этого прекрасный материал; эти треугольники были связаны с работами самого Струве и продолжены через Финляндию и Норвегию до Ледовитого океана. Обработка всего материала исполнена Струве в его "Arc du meridien de 25°20' entre le Danube et la mer glaciale mesure deruis 1816 jusqu'en 1856 etc." (1857 - 60, два тома и чертежи). Этот классический труд во многих отношениях до сих пор не имеет себе равного. Затем Струве подготовил не менее грандиозное предприятие - измерение дуги параллели через всю Европу (см. Триангуляция). В январе 1858 г. Струве внезапно заболел. Хотя болезнь (злокачественный нарыв) миновала, но силы Струве были навсегда сломлены. Управление обсерваторией он передал своему сыну О.В. Струве и почти не занимался наукой. Осенью 1863 г. был отпразднован пятидесятилетний юбилей его научной деятельности, а в следующем году, 23 ноября 1864 г., Струве скончался. Струве состоял почетным членом и членом-корреспондентом 12 заграничных академий и весьма большого числа ученых обществ. Кроме упомянутых главных трудов он оставил более 100 мемуаров, относящихся почти исключительно к геодезии и практической астрономии, отчетов о различных экспедициях, отзывов и т. д. Струве занимал одно из самых выдающихся мест среди астрономов первой половины XIX столетия, когда развивалась астрономия "положения". Струве не был гением, отрывающим науке новые пути, но он сумел значительно улучшить старые методы наблюдений и дать некоторые новые приемы; он показал необходимость строгого изучения как инструментальных погрешностей, так и влияния личных ошибок наблюдателя и в области измерительной звездной астрономии и его имя несомненно стоит рядом с Бесселем. Исследования Струве о двойных звездах надолго останутся предметом изучения и исходной точкой для многих работ астрономов в этой области. Не меньшая заслуга Струве состоит в превосходном устройстве и постановке дела в Пулковской обсерватории. Он сумел обставить ее превосходными инструментами, которые долгое время служили типами и образцами; в короткое время он довел Пулковскую обсерваторию до всемирного признания ее "астрономической столицей земного шара": со всех сторон начали приезжать в Пулково для изучения практической астрономии, и, если Пулково сохраняет за собой одно из первенствующих мест среди всех обсерваторий, то в немалой мере этим обязано тому, что в обсерватории сохраняются научный дух и заветы ее знаменитого основателя. В. С.

См. также статьи:
Брауер Георг Константинович ;
Врангель Василий Васильевич ;
Гусев Матвей Матвеевич ;
Деллен Василий Карлович ;
Зеленой Семен Ильич ;
Литке Федор Петрович ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика ;
Саблер Егор Егорович ;
Савич Алексей Николаевич ;
Струве ;
Струве Отто Васильевич ;
Струве Петр Бернгардович ;
Федоров Василий Федорович ;
Шидловский Андрей Петрович .


Струве Генрих Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струве Василий Яковлевич | Струве Герман Оттонович
Струве | Струве Людвиг Оттонович
Стронин Александр Иванович | Струве Отто Васильевич
Стромиловы | Струве Петр Бернгардович
Стромилов С. | Струговщиков Ал.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струве (Генрих Егорович, родился в 1840 г.) - современный философ. В 1862 г. Струве защитил в Иене диссертацию на степень доктора философии "Zur Entstehung d. Seeke". В 1863 г. Струве был назначен адъюнкт профессором по кафедре философии в бывшей главной школе в Варшаве и занимает до сих пор эту кафедру в Варшавском университете. Читал лекции по энциклопедии философских наук, логике, психологии, этике, эстетике и истории философии. В Московском университете Струве получил степень доктора философии, по защите диссертации "Самостоятельное начало душевных явлений" (Москва, 1870). Книга Струве вызвала оживленную полемику в литературе. Против нее выступили Н. Аксаков с брошюрой "Подспудный материализм, по поводу диссертации г. Струве" (Москва, 1870) и С. Усов в работе "По поводу диссертации г. Струве" (Москва, 1870). В защиту Струве выступил Юркевич ("Игра подспудных сил", "Русский Вестник", 1870, № 3). В полемике принял участие и Н. Страхов , который написал критический отзыв о книге Струве "Введение в философию" (в "Журнале Министерства Народного Просвещения"). Другие сочинения Струве на русском языке: "Отличительные черты философии и их значение в сравнении с другими науками" (Варшава, 1872); "Элементарная логика, руководство для преподавания и самообучения" (ib., 1894; 10 изд., Санкт-Петербург, 1900); "Введение в философию. Разбор основных начал философии вообще" ("Энциклопедия философских наук", ч. I, Варшава, 1890); "Способности и развитие философствующего ума" (Москва, 1897) "Современная анархия духа и ее философ Фр. Ницше" (Харьков, 1900). На польском языке: "Wywod pojecia filozofii" (Варшава, 1863); "О psychologicznej zasadrie teoryi poznania" (Варшава, 1864); "О temperamentach" (ib., 1864); "O istnieniu duszy i jej udziale w chorobach umyslowych" (ib., 1867); "O pieknie i jego objawach" (Варшава, 1865); "Wyklad systematyczny logiki. T. I. Czesc wstepna" (ib., 1871); "Synteza dwoch swiatow" (Варшава, 1876, изложение проводимой Струве философской системы); "Cechy charakterystyczne filozofii i jej znaczenie w porownaniu z innymi naukami" (Варшава, 1875); "O niesmiertelnosci duszy" (ib., 1884); "Estetyka barw" (ib., 1886) и многое др. С 1885 г. под редакцией Струве выходят переводы классических философских сочинений на польский язык. На немецком языке Струве написал: "Hamlet. Eine Charakterstudie" (Веймар, 1876); "Zur Psychologie der Sittichkeit" (Берлин, 1882); "Die polonische Litteratur zur Geschichte der Philosophie" (Берлин, 1892) и многое др. В своих философских сочинениях Струве пытается построить цельную философскую систему идеального реализма, примыкая, главным образом, к учениям Фихте-младшего и Ульрици, отчасти Лотце, Фехнера и др. Дух и материю он считает не двумя реально различными субстанциями, а двумя разделенными абстракцией понятиями о двух сторонах реально неразделенного целого; с этой точки зрения Струве называет Бога душой мира, мир - телом Бога. Как нет противоречия между понятиями духа и материи Бога и мира, так нет его и между понятиями духа и материи Бога и мира, так нет его и между понятиями свободы и необходимости: необходимость есть выражение непременности и порядка, которые в свою очередь являются результатами свободной воли Верховного Существа. В мире нет противоречий, все составляет вечную, ненарушаемую гармонию; один только человек находится в разладе с окружающим его миром, но это - явление преходящее, результат умственной и нравственной незрелости человечества, небольшой отрывок его неизмеримого исторического движения. Вообще, идеальный реализм, называемый Струве также "синтетической философией", стремится примирить противоречия между духом и материей, свободой и необходимостью, искусством и наукой, церковью и государством и т. д. Метод Струве - психологический анализ. По определению Струве, философия изучает общее в частном, а специальные науки, основой которых является математика - частное в общем; предметом последних служит познание явлений, предметом философии - объяснение явлений. Значение Струве заключается в том, что он один из первых восстал против материалистических тенденций в философии 60-х годов. См. сочинения о Струве на польском языке В. Лютославского (Варшава, 1896) и К. Кашевского (Варшава, 1898).

См. также статьи:
Россия, разд. Философия ;
Струве .


Струве Герман Оттонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струве Генрих Егорович | Струве Людвиг Оттонович
Струве Василий Яковлевич | Струве Отто Васильевич
Струве | Струве Петр Бернгардович
Стронин Александр Иванович | Струговщиков Ал.
Стромиловы | Струговщиков Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струве (Герман Оттонович, родился в 1854 г.) - астроном (сын О.В. Струве , см. ниже). Образование получил в Дерпте. Еще студентом был в Приморской области участником экспедиции для наблюдения прохождения Венеры через диск солнца (1874 - 75). По окончании курса зачислен в сверхштатные астрономы Пулковской обсерватории (1877) и вскоре был послан на два года за границу для изучения астрономии. Защищал в Дерпте диссертации на степени магистра (1881) и доктора (1882) астрономии. В 1883 г. назначен адъюнктом, а в 1890 г. старшим астрономом Пулковской обсерватории. В 1895 г. вышел в отставку и переехал в Кенигсберг, где занимает место профессора и директора обсерватории. Вначале своей деятельности Струве занимался физикой, затем окончательно посвятил себя астрономии. В Пулкове он наблюдал сначала 15-дюймовым рефрактором, а в 1886 г. был назначен наблюдателем к установленному тогда большому 30-дюймовому рефрактору. Главным предметом его наблюдений были спутники Сатурна, о которых Струве напечатал (см. ниже) и несколько весьма ценных наблюдательных и теоретических работ. Измерения Струве двойных звезд печатаются и составят один из томов 2-й серии пулковских наблюдений. Струве напечатал: "Beitrage zur Theorie der Diffraction an Fernrohren" ("Ann. der Ph. und Ch.", 1882); "Ueber den Einfluss der Diffraction an Fernrohren auf Lichtscheiben" ("Академия Наук", 1882); "Ueber Unterferenzerscheinungen" ("Ann. der Ph. und Ch.", 1882); "Theorie der Talbot'schen LLinien" ("Академия Наук", 1883); "Ueber die allgemeine Leuchtungsfigur" (1886); "Resultats preliminaires des observations faites sur les satellites de Sturne a l'aide du refracteur de 30 pouces" ("Академия Наук", 1890); "Beobachtungen der Comten Pons, Woif", "On the dimensions of the Saturn disc." ("Month. Not.", 1894); "Beobachtungen des Neptunstrabanten am 30 z. refr." ("Академия Наук", 1894); "Bestimmung der Elemente von Japetus und Titan etc." ("Ast. Nachr."); "Verbindung der Saturnstrabanten Titan und Rhea und Ableitung ihrer Bahnen" ("Ast. Nachr."); "Sur deux lois nouvelles de la mecanique celeste" ("Академия Наук", 1891); "Decouverte de la libration de Hyperion" (там же, 1891); "Beobachtungen des 5-ten Jupiterstrabanten" ("Ast. Nachr.") и т. д. Особенно же важны его "Beobachtungen der Saturnstrabanten am 15 z. refr." ("Supplement I aux observations de Poulkova", 1888) и, наконец, "Beobachtungen der Saturnstrabanten am 30 z. refractor" (1898), составляющие XI т. 2-й серии пулковских наблюдений. В. С.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Струве Людвиг Оттонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струве Герман Оттонович | Струве Отто Васильевич
Струве Генрих Егорович | Струве Петр Бернгардович
Струве Василий Яковлевич | Струговщиков Ал.
Струве | Струговщиков Александр Николаевич
Стронин Александр Иванович | Струженцов Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струве (Людвиг Оттонович) - астроном, родился в Пулково в 1858 г., поступил в 1876 г. в Императорский Дерптский (ныне Юрьевский) университет, где получил ученые степени: 1880 г. кандидата математики, 1883 г. магистра астрономии и 1887 г. доктора астрономии. С 1880 - 1886 гг. сверхштатный астроном Пулковской обсерватории; 1883 - 1885 гг. командирован за границу для приготовления к профессорскому званию (Бонн, Милан, Лейпциг); 1886 - 1894 гг. астроном-наблюдатель в Дерпте (Юрьев), 1894 - 1897 гг. экстраординарный профессор астрономии и геодезии, а с 1897 г. - ординарный профессор Императорского харьковского университета. Ученые труды Струве: "Ueber den Doppellstern Ksi 60 = eta Cassiopejae" ("Bulletin de l'Acad. Imp. des sciences de St.-Petersbourg", 1881, т. 27); "Resultate aus den in Pulkowa angestellten Vergleichungen von Procyon mit benachbarten Sternen" ("Memoires de l' Acad. Imp. de St.-Petersbourg", 1883, т. 31); "Nuova determinazione della latitudine del R. Osservatorio di Brera in Milano fatta per suezzo di panaggi di stelle nel primo verticale" ("Rendiconti del R. Istituto Lombardo", Милан, 1884); "Restimmung der Constante der Praecession und der eigenen Bewegung des Sonnensystems" ("Memoires de l'Acad. Imp. de St.-Petersbourg", 1887, т. 35); "Beestimmung des Mondhalbmessers aus den wahrend dr totalen Mondfinsterniss 1884 Oct. 4 beobachteten Sternbedekugnen" (Дерпт, 1889); "Beobachtungen der Kaiserlicheen Universitats-Sternwarte" (Dorpat, т. 18, 1891); "Vorausberechnung des Cometen 1884, III (Wolf)" в журнале "Astronomische Nachrichteu" (т. 126, 1891); "Ueberr die unregelmassige Eigenbewegung von Procyon nach O. Struwe's Mikrometermessungen" ("Astronomische Nachrichten", 1892, т. 130); "Bearbeitung der wahrend der totalen Mondfinsternisse 1884 Oct. 4 und 1888 Jan. 28 beobachteten Sternbedekungen" (Дерпт, 1893; за это сочинение русское астрономическое общество присудило Струве полную премию Государя Императора Николая Александровича); "Ueber die Astrologie" ("Baltische Monatsschrift", 1893); "Verbesserungen zu den in Band XVIII der Dorpater Beobachtungen gegebenen Declinationen d. Zonensterne" (Юрьев, 1893); "Bestimmung des Mondhalbmessers aus den wahrend der totalen Mondfinsternisse 1884 Oct. 4 und 1888 Jan. 28 beobachteten Sternbedeckungen" ("Astronomische Nachrichten", 1894, т. 135); "О новооткрытом г. Шеберле спутнике Проциона" ("Известия Русского Астрономического Общества", Санкт-Петербург, 1897, вып. VI); "Ergebnisse der auf der Charkower Universitats Sternwarte mit den v. Rebelur'sche Horizontal-pendeln angestellten Beobachtungen. I. Seismische Erscheinungen 1894 - 96" ("Записки Императорского Харьковского Университета", 1898); "Beobachtungen der Mondfirstrnisse 1898 Juli 3 auf der Universitats Sternwarte zu Charkow" ("Astronomische Nachrichten", 1898, т. 147).

См. также статьи:
Россия, разд. Астрономия и геодезия .


Струве Отто Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струве Людвиг Оттонович | Струве Петр Бернгардович
Струве Герман Оттонович | Струговщиков Ал.
Струве Генрих Егорович | Струговщиков Александр Николаевич
Струве Василий Яковлевич | Струженцов Михаил Иванович
Струве | Стружкин Николай Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струве (Отто Васильевич, родился в 1819 г.) - астроном. Воспитывался в дерптской гимназии; затем слушал в Дерптском университете лекции, а в то же время (1836 - 1838) состоял сверхштатным помощником директора Дерптской обсерватории (своего отца В.Я. Струве ). В 1839 г. была открыта обсерватория в Пулково и Струве получил там место помощника директора. В 1842 г. ездил в Липецк для наблюдения затмения солнца. В следующем году защитил диссертацию в Петербургском университете. Затем руководил и сам принимал участие в больших хронометрических экспедициях между Альтоной, Гриничем и Пулковом (1843 - 1844). Адъюнктом Академии Наук избран в 1852 г., экстраординарным академиком - в 1856 г., ординарным - в 1861 г. За болезнью отца еще с 1858 г. управлял обсерваторией; назначен был директором в 1862 г. и занимал эту должность до 1889 г., когда вышел в отставку и поселился за границей. За время его управления обсерватория очень расширилась и обогатилась новыми инструментами: установлен (1886) громадный 30-дюймовый рефрактор, учреждена астрофизическая лаборатория, для нее приобретены различные приборы, заново переделан 15-дюймовый рефрактор, учреждена астрофизическая лаборатория, для нее приобретены различные приборы, заново переделан 15-дюймовый рефрактор и т. д. В общем плане работ обсерватории Струве следовал традициям отца. В 1874 г. снаряжены многочисленные экспедиции для наблюдения прохождения Венеры через диск солнца; в 1887 г. - для наблюдения затмения солнца. Струве составил два юбилейных издания по поводу 25-ти и 50-летия обсерватории, которые заключают в себе исторический обзор ее работ и описание новых инструментов. Наблюдательная деятельность Струве главным образом состояла в измерениях двойных звезд 15-дюймовым рефрактором. Они дали материал для IX и Х томов пулковских наблюдений. Кроме того он наблюдал спутники Урана, Нептуна, измерял кольцо Сатурна и т. д. Из его работ наиболее известны: "Bestimmung der Constante der Pracession mit Berichtsichtigung der eigenen Bewegung des Sonnensystems" (1841); "Sur les dimensions des anneaux de Saturne" (1852); "Observations de la grande nebuleuse d'Orion faites a Kasan et a Poulkova par M. Liapounow et O. Struve" (1862). Нужно упомянуть еще несколько мемуаров, относящихся к измерениям двойных звезд, и большой ряд мелких статей по всем отраслям наблюдательной астрономии. Струве состоял почетным членом многих академий и ученых обществ, и неоднократно был награждаем медалями и премиями за свои ученые труды. Умер в 1905 г. В. С.

См. также статьи:
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Россия, разд. Астрономия и геодезия ;
Струве Василий Яковлевич ;
Струве Герман Оттонович .


Струве Петр Бернгардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струве Отто Васильевич | Струговщиков Ал.
Струве Людвиг Оттонович | Струговщиков Александр Николаевич
Струве Герман Оттонович | Струженцов Михаил Иванович
Струве Генрих Егорович | Стружкин Николай Сергеевич
Струве Василий Яковлевич | Струйская Маргарита Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струве (Петр Бернгардович) - публицист, внук астронома В.Я. Струве ; родился в 1870 г.; вскоре по окончании курса на юридическом факультете Санкт-Петербургского университета выпустил книгу "Критические заметки к вопросу об экономическом развитии России" (Санкт-Петербург, 1894), давшую первое в русской печати изложение той программы, которая с середине 1890-х гг. господствует в молодых кружках русской журналистики. В этих "Заметках" полемического характера Струве, объявив себя учеником Маркса, противопоставил его доктрину экономического материализма "социологическому мировоззрению, традиционно господствующему в нашей прогрессивной литературе" и имеющему "два основных источника: 1) определенное учение о роли личности в истории; 2) непосредственное убеждение в специфическом национальном характере и духе русского народа и в особенных его исторических судьбах". По мнению Струве, идеалы создаются действительностью, а не действительность - идеалами; нравственность, право и общественные формы являются надстройками над экономической базой; поэтому, социология может игнорировать личность, как величину ничтожную. Сводя исторический процесс к смене экономических форм и рассматривая капитализм как неизбежную ступень этого развития, Струве утверждал, что эту фазу должна пережить и Россия, что "отделение обрабатывающей промышленности от земледелия" (а вместе с тем и отделение рабочих, занимающихся в сельском хозяйстве, от рабочих, занятых в обрабатывающей промышленности) есть формула экономического роста России, отдельными, частными моментами которого явятся неотвратимые обезземеление части крестьянства и разложение общинного землевладения. Отвергая вообще личные идеалы, сводя значение личности к роли бесстрастного наблюдателя, Струве закончил свои "Заметки" призывом: "признаем нашу некультурность и пойдем на выучку к капитализму". Уже в первом своем труде, однако, Струве признал теорию экономического материализма философски не обоснованной и фактически не проверенной. В силу этого признания, Струве, при свойственном ему нервном искании истины, не мог застыть в доктринерском марксизме. Попытавшись найти философское обоснование экономического материализма в критической теории познания, Струве вскоре убедился в противоречии между социологической и экономической формулами Маркса, отказался от его теории трудовой ценности, отверг фатальную необходимость падения капитализма в силу естественных законов экономики и признал в "социальных противоречиях" движущую силу общественных преобразований. Последним и наиболее характерным пунктом в этой эволюции идей является небольшая заметка Струве о Лассале, по поводу 75-летия со дня его рождения ("Мир Божий", 1900, № 11). Указав, что задачи государства Лассаль усматривал в сознательном устроении всей человеческой жизни на основе свободно признаваемого и в то же время общеобязательного морально-общественного идеала, Струве признает необходимость "создания положительного миросозерцания на новых, более широких, т. е., в сущности, на старых идеалистических основах". Недавно еще восклицавший: "вперед, наука!" (т. е. экономический материализм), он заканчивает свою последнюю заметку призывом: "назад к Лассалю!" Под редакцией Струве вышло много переводных книг, которые он обыкновенно снабжал предисловиями. Из журнальных статей его особенно выделяются: "Австрийское крестьянство и его бытописатель" ("Вестник Европы", 1893, № 7); "Немцы в Австрии и крестьянство" (там же, 1894, № 2); "Основные понятия политической экономии" ("Мир Божий", 1896, № 2); "Свобода и историческая необходимость" ("Вопросы философии и психологии", 1897, № 1); "Еще о свободе и необходимости" ("Новое Слово", 1897); "Очерки из истории общественных идей и отношений в Германии" (там же, за подписью С. Т. Р.). С марта по декабрь 1897 г. Струве был фактическим редактором "Нового Слова" (вместе с М.И. Туганом-Барановским ), в котором вел внутреннее обозрение ("Текущие вопросы внутренней жизни"), а под псевдонимом Novus поместил ряд статей "На разные темы", между прочим, и критико-литературные. В 1899 г. Струве был фактическим редактором (вместе с М.И. Туган-Барановским) журнала "Начало", в котором вел внутреннее обозрение и напечатал статьи "Попытки артельной организации крепостных крестьян". После закрытия "Начало" Струве стал писать в "Мире Божьем" ("Основные моменты в развитии крепостного хозяйства в России в XIX в.", 1899 и др.), в "Жизни" ("К критике некоторых основных проблем и положений политической экономии", 1900) и в "Северном Курьере" ("Усложнение жизни", "Высшая ценность жизни" и др.). Струве поместил также ряд статей в "Arch. f. soz. Gesetzgebung und Statistik" Брауна (важнейшая "Die Marxische Theorie der soz. Entwickelung", 1899), в "Neue Zeit." ("Zwei unbekannte Aufsatze von K. Marx aus d. 40 J.", 1896) и в "Soziol polit. Zentralblatt" (позже "Soz. Praxis"), в последнем статьи об экономическом развитии в России. В настоящем словаре Струве поместил статьи "Заработная плата", "Картели", "Лассаль", "Маркс", "Рабочий класс" и др. В 1902 г. вышла книга Струве "На разные темы" - сборник его статей за предыдущие годы. Последние статьи ясно указывали на сильный переворот в мировоззрении Струве. Через бернштейнианство и неокантианство он пришел к политическому радикализму и демократизму. На первую очередь в это время он выдвигал политическую задачу борьбы с режимом полицейского самодержавия. В 1902 г. Струве эмигрировал за границу и основал журнал "Освобождение", издававшийся сперва в Штутгарте, потом в Париже (Доп. II, 353). Журнал был основан на средства нескольких прогрессивно настроенных земцев. Первые номера отличались большой политической умеренностью, но постепенно журнал привлекал к себе более левые элементы и скоро стал революционным; в особенности революционны были номера, вышедшие после петербургских событий 9 января 1905 г. Слева, в особенности из рядов социал-демократии, на "Освобождение" и на Струве продолжались нападки, хотя Струве постоянно выражал горячие симпатии социализму. При образовании Союза Освобождения (Доп. II, 354) Струве играл самую деятельную роль. Как в журнале, так и в Союзе, он горячо отстаивал полное отрицание борьбы с левыми и направление всей энергии направо, против правительства. Поэтому, несмотря на желание некоторых освобожденцев, его журнал никогда не отвечал на нападки социал-демократов и социалистов-революционеров. Амнистия 21 октября 1905 г. дала Струве возможность вернуться на родину, поселиться в Петербурге и туда же перенести свою публицистическую деятельность. Он принял деятельное участие в организации конституционно-демократической партии, был избран членом ее центрального комитета и остается им до сих пор (февраль 1907 г.). С декабря 1905 по март 1906 г. он редактировал еженедельный журнал "Полярная Звезда" (Доп. II, 439). После прекращения "Полярной Звезды" она была заменена журналом "Свобода и Культура", выходившим "под редакцией С.Л. Франка, при ближайшем участии П. Струве"; в действительности редактором был последний. "Полярная Звезда" была встречена публикой с большим сочувствием и имела успех, но "Свобода и Культура" расходилась с каждым номером все меньше, хотя была прямым продолжением "Полярной Звезды" и на восьмом номере прекратилась. Эти два журнала проводили идеи к.-д. партии, но не были ее официальными органами. Весной и летом 1906 г. Струве редактировал ежедневную вечернюю газету "Дума". И в журнале, и в газете он вел борьбу столько же налево, сколько и направо. С января 1907 г. редактирует московский журнал "Русская Мысль". В к.-д. партии Струве считается одним из наиболее правых. Еще в январе 1906 г., когда партия стояла за учредительное собрание, Струве высказывался решительно против него, возбуждая этим недовольство П.Н. Милюкова . Вместе с тем Струве решительно подчеркивал свою антипатию к республике, как знамени в борьбе, и поддерживал монархизм к.-д. партии. Когда первая Государственная дума была распущена, Струве, не будучи ее членом, принимал участие в совещаниях членов Думы в Выборге и в выработке выборгского воззвания. Позднее он принял деятельное участие в агитации к.-д. партии при выборах во вторую Государственную думу (декабрь 1906 г. - февраль 1907 г.). Он был выставлен к.-д. партией как один из ее кандидатов и выбран от Петербурга во вторую Государственную думу. См. Л. Тахоцкий "Господин Петр Струве в политике" (СПб., 1906; перепечатан в сборнике статей Троцкого "Наша революция", СПб., изд. Глаголева, без года; в этом памфлете С. характеризуется как оппортунист, постоянно меняющий свое мировоззрение под влиянием внешних событий). Другой социал-демократический памфлет, направленный против С. - А. Луначарский "Три кадета" (Милюков, Родичев и Струве; СПб., 1906). В. В-в.

См. также статьи:
Александр III ;
Глинка Александр Сергеевич ;
Корнилов Александр Александрович ;
Маклаков Василий Алексеевич ;
Маслов Петр Павлович ;
Милюков Павел Николаевич ;
Николай I ;
Плеханов Георгий Валентинович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Социология ;
Россия, разд. Экономическая наука ;
Струве ;
Филиппов Михаил Михайлович ;
Чехов Антон Павлович ;
Шелгунов Николай Васильевич ;
Шульце-Гэверниц .


Струговщиков Ал.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струве Петр Бернгардович | Струговщиков Александр Николаевич
Струве Отто Васильевич | Струженцов Михаил Иванович
Струве Людвиг Оттонович | Стружкин Николай Сергеевич
Струве Герман Оттонович | Струйская Маргарита Николаевна
Струве Генрих Егорович | Струйские

Струговщиков (Ал.) - напечатал в "Санкт-Петербургском Меркурии" в 1793 г. перевод "Краткое известие о Новой Голландии" и несколько стихотворений, в "Сыне Отечества" - статью "О Бонапарте" (1812) и перевод из Вейсса "Познание человека" (1818, 24 и 25).


Струговщиков Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струговщиков Ал. | Струженцов Михаил Иванович
Струве Петр Бернгардович | Стружкин Николай Сергеевич
Струве Отто Васильевич | Струйская Маргарита Николаевна
Струве Людвиг Оттонович | Струйские
Струве Герман Оттонович | Струйский Дмитрий Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струговщиков (Александр Николаевич, 1808 - 1878) - поэт и переводчик; образование получил в Санкт-Петербургском университетском благородном пансионе; служил в военном министерстве. Участвовал в "Библиотеке для Чтения", "Московском Наблюдателе", "Современнике" (перевод "Фауста"), "Отечественных Записках" и "Всемирном Труде". Отдельно напечатал: "Римские элегии" (Санкт-Петербург, 1840); "Стихотворения" (Санкт-Петербург, 1845; более половины переводы, преимущественно из Гёте); "Переводы. Статьи в прозе" (Санкт-Петербург, 1845); "Вертер. Опыт монографии с переводом романа Гёте" (Санкт-Петербург, 1865) и др. В 1869 г. Струговщиков редактировал критико-библиографический журнал "Библиограф" (вышло три номера). В "Русской Старине" 1874 г. помещены "Воспоминания Струговщикова о М.И. Глинке". Струговщиков принадлежит к числу лучших наших переводчиков: Белинский "упивался" его переводами из Гёте и Шиллера. Переводил Струговщиков вольно, но очень литературно, и если и отступал от буквы подлинника, то всегда передавал его дух.

См. также статьи:
Глинка Михаил Иванович .


Стружкин Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струженцов Михаил Иванович | Струйская Маргарита Николаевна
Струговщиков Александр Николаевич | Струйские
Струговщиков Ал. | Струйский Дмитрий Юрьевич
Струве Петр Бернгардович | Струйский Николай Еремеевич
Струве Отто Васильевич | Струмилло

Стружкин (псевдоним; Николай Сергеевич) - талантливый актер и поэт (умер в 1889 г.), сын помещика Воронежской губернии С.И. Куколевского; воспитание получил в орловском кадетском корпусе; по окончании курса недолго служил в военной службе, затем поступил на сцену, играл в Смоленске, Оренбурге, Казани, Харькове, Киеве, Одессе и Москве, где с большим успехом выступал в артистическом кружке, театре Пушкина и немецком клубе. Читал лекции о драматическом искусстве, писал статьи в специальных изданиях ("Записки актера" в "Театральной Библиотеке"), перевел комедию Гёте "Совиновники", написал драму "Падший ангел", не одобренную к представлению театральной цензурой. Издавал рукописный артистический сатирический листок "Шпилька", где помещались лучшие юмористические его произведения. Стихотворения Стружкина печатались по преимуществу в "Искре", "Будильнике", "Зрителе" и "Осколках"; в 1886 г. они вышли в Москве отдельным изданием.


Струйская Маргарита Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стружкин Николай Сергеевич | Струйские
Струженцов Михаил Иванович | Струйский Дмитрий Юрьевич
Струговщиков Александр Николаевич | Струйский Николай Еремеевич
Струговщиков Ал. | Струмилло
Струве Петр Бернгардович | Струнников Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струйская (Маргарита Николаевна) - дочь Николая Струйского (см. ниже); в 1791 г. вышел перевод ее (с подписью Маргарита Стр***) "Завещание некоторого отца своим дочерям, изданное покойным доктором Григорьем в Эдинбурге". На заглавном листе выставлено "Во граде святого Петра", что не верно - книга, несомненно, напечатана в Рузаевке ("Санкт-Петербург" часто стоит на рузаевских изданиях).

См. также статьи:
Струйские .


Струйские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струйская Маргарита Николаевна | Струйский Дмитрий Юрьевич
Стружкин Николай Сергеевич | Струйский Николай Еремеевич
Струженцов Михаил Иванович | Струмилло
Струговщиков Александр Николаевич | Струнников Алексей Иванович
Струговщиков Ал. | Струтынские (Берлич)

Струйские - дворянский род, восходящий к началу XVII в. О Николае , Маргарите и Дмитрии Струйских см. Род Струйских внесен в VI ч. родословной книги Московской губернии (Гербовник, III, 51).


Струйский Дмитрий Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струйские | Струйский Николай Еремеевич
Струйская Маргарита Николаевна | Струмилло
Стружкин Николай Сергеевич | Струнников Алексей Иванович
Струженцов Михаил Иванович | Струтынские (Берлич)
Струговщиков Александр Николаевич | Стрюйс Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струйский (Дмитрий Юрьевич) - малодаровитый поэт и музыкальный критик, писавший в 1829 - 1840 гг. под псевдонимом Трилунный. Сотрудничал во многих альманахах, в "Галатее", "Атенее", "Литературной Газете" (стихотворения и рецензии), "Литературном Прибавлении к Русскому Инвалиду", "Отечественных Записках" (статьи по музыке), "Современнике", "Телескопе" и др.

См. также статьи:
Лупалова Прасковья Григорьевна ;
Россия, разд. Светская музыка (XIX век) ;
Струйские .


Струйский Николай Еремеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струйский Дмитрий Юрьевич | Струмилло
Струйские | Струнников Алексей Иванович
Струйская Маргарита Николаевна | Струтынские (Берлич)
Стружкин Николай Сергеевич | Стрюйс Иван Иванович
Струженцов Михаил Иванович | Студенский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Струйский (Николай Еремеевич) - чудак-стихотворец и типограф второй половины XVIII в. Биографических сведений о нем почти не сохранилось; известно, что он служил в лейб-гвардии Преображенском полку и был уволен с чином гвардии прапорщика. В своем селе Рузаевка Пензенской губернии Инсарского уезда Струйский устроил типографию, где преимущественно печатал собственные свои стихотворения, отличавшиеся отсутствием всякого таланта. Несколько изданий Струйского имеются в Чертковской библиотеке и составляют большую библиографическую редкость. См. М. Лонгинов , в "Русском Архиве" (1865, № 4 и 1866, № 2); М. Раич, ibid., 1867, № 7; Дмитриев "Мелочи".

См. также статьи:
Струйская Маргарита Николаевна ;
Струйские .


Струмилло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струйский Николай Еремеевич | Струнников Алексей Иванович
Струйский Дмитрий Юрьевич | Струтынские (Берлич)
Струйские | Стрюйс Иван Иванович
Струйская Маргарита Николаевна | Студенский Николай Иванович
Стружкин Николай Сергеевич | Студзинская А. П.

Струмилло - дворянские роды. Один из них, герба Налет, происходит от Станислава Петрашковича Стромилы, маршала великого князя Литовского, посла в Москву в 1490, 1495 и 1499 гг. Его потомство пишется Петрашкевич-Струмилло и внесено в VI ч. родословной книги Минской губернии. Другой род Струмилло, герба Домброва, называется "Зверский Струмилло", восходит к концу XVI в. и внесен в I ч. родословных книг Виленской и Ковенской губерний. К этому роду принадлежал Александр Михайлович Струмилло (умер в 1865 г.), директор полтавского кадетского корпуса.


Струнников Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струмилло | Струтынские (Берлич)
Струйский Николай Еремеевич | Стрюйс Иван Иванович
Струйский Дмитрий Юрьевич | Студенский Николай Иванович
Струйские | Студзинская А. П.
Струйская Маргарита Николаевна | Студинский Кирилл (Студзинский)

Струнников (Алексей Иванович, 1859 - 1894) - писатель, магистр Московской духовной академии. Главные его труды: "Вера как уверенность, по учению православия" (магистерская диссертация, Самара, 1887), "Начатки философии" (Москва, 1888) и "Искра любомудрия". См. "Церковный Вестник", 1894, № 42.


Струтынские (Берлич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струнников Алексей Иванович | Стрюйс Иван Иванович
Струмилло | Студенский Николай Иванович
Струйский Николай Еремеевич | Студзинская А. П.
Струйский Дмитрий Юрьевич | Студинский Кирилл (Студзинский)
Струйские | Студитский Александр Ефимович

Струтынские (Берлич) - дворянский род, герба Сас, происходящий из Червонной Руси и восходящий к началу XVII в. Ян Струтынский был каштеляном инфлянтским (1737 - 1744). Юлий Феликсович Струтынский (1810 - 1878) известен в польской литературе под псевдонимом "Берлич Сас". Род Струтынских внесен в VI ч. родословных книг Киевской, Подольской, Виленской и Гродненской губерний.


Стрельбицкий Иван Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрекаловы | Стрельбицкий Иоанн Хрисанфович
Стрекалов Степан Федорович | Стрельцов Зосима Иванович
Страшкевич Кондратий Федорович | Стремоуховы
Страхов Сергей Васильевич | Стрепетова Пелагея Антиповна (Антоновна)
Страхов Петр Иларионович | Стрешнев Степан Лукьянович

Стрельбицкий (Иван Афанасьевич) - генерального штаба генерал-лейтенант, генерал от инфантерии, один из известнейших современных картографов; родился в 1828 г. в Полтавской губернии; по окончании курса в школе землемеров, бывшей при Киевском университете, поступил на службу в межевой корпус, затем перешел в санкт-петербургский гренадерский короля Фридриха-Вильгельма III полк; в 1861 г. окончил курс в военной академии и зачислен в генеральный штаб. В 1865 г. на Стрельбицкого была возложена редакция новой "Специальной карты Европейской России". С тех пор он был постоянным руководителем этого громадного труда, исполняя вместе с тем, как в России, так и за границей, многие другие поручения. Научные работы Стрельбицкого обратили на себя общее внимание. Русское географическое общество удостоило его высшей награды - Константиновской медали; французское географическое общество тоже присудило ему медаль; многие другие географические и статистические общества, а также и международный статистический институт избрали Стрельбицкого в свои члены. Главные труды Стрельбицкого: "Специальная карта Европейской России" (Изданная военно-топографическим отделом главного штаба, под редакцией Стрельбицкого); карта эта, в масштабе 10 верст в дюйме, состоит из 178 листов и заключает в себе не только европейские владения России, но и большую часть Пруссии и Австро-Венгрии, Балканский полуостров, части Малой Азии и Турции; "Исчисление поверхности Российской Империи, в общем ее составе, в царствование императора Александра II" (1874) - громадный и замечательный по обработке труд, который впервые дал верные сведения о поверхности владений России, как в целом их составе, так и по губерниям и уездам, с отдельным вычислением островов и озер. Другие труды Стрельбицкого: "Владения турок на материке Европы с 1700 по 1879 г.", с 15 картами и таблицами (1879, с приложением дипломатических актов; переведено на французский язык); "Земельные приобретения России с 1855 по 1881 г.", с 3 картами (издание, составленное к 25-летнему юбилей царствования императора Александра II; в нем приведены указания, с цифровыми данными, на 22 события означенного периода времени, в которое Россией приобретено земель более, чем в какое-либо из предшествовавших царствований, начиная с Петра Великого ); "Superficie de l'Europe" (1882; издание это представляет первое однохарактерно выполненное и проверенное по зонам и речным бассейнам исчисление поверхности европейского материка, по государствам и провинциям, с показанием протяжения рек и береговых очертаний; метод вычислений, употребленный при этом Стрельбицким, принят в руководство не только частными, но и правительственными учреждениями иностранных государств); "Карта Европейской России, составленная на основании положения об освобождении крестьян от крепостной зависимости, 19 февраля 1861 г.", изданная с особого разрешения государственного совета для наглядного разъяснения наибольших и наименьших душевных наделов во всех местностях России (издание это давно уже разошлось); "Карта Донецкого каменноугольного кряжа", прекрасно выполненная хромолитографическим способом (на 2 листах, с описанием); составлена на основании точных исследований и съемок, произведенных горными инженерами, братьями Носовыми; впервые ознакомила с минеральными богатствами названного кряжа и послужила к развитию добычи каменного угля и сооружению новых железных дорог; "Исчисление поверхности Российской империи в царствование императора Александра III" (1889). Умер в 1900 г.


Стрельбицкий Иоанн Хрисанфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрельбицкий Иван Афанасьевич | Стрельцов Зосима Иванович
Стрекаловы | Стремоуховы
Стрекалов Степан Федорович | Стрепетова Пелагея Антиповна (Антоновна)
Страшкевич Кондратий Федорович | Стрешнев Степан Лукьянович
Страхов Сергей Васильевич | Стрешнев Тихон Никитич

Стрельбицкий (Иоанн Хрисанфович, родился в 1861 г.) - духовный писатель, священник; образование получил в Киевской духовной академии. Труды Стрельбицкого: "История русского раскола, известного под именем старообрядчества" (изд. 3, Одесса, 1898), "Обличение русского раскола" (Одесса, 1896), "Краткий очерк штундизма и свод текстов, направленных к его обличению" (изд. 4, Одесса, 1899), "Церковные униатские соборы с конца XVI в. до воссоединения униатов с православной церковью" (изд. 3, Одесса, 1891), "Паломник, или Необходимое руководство для лиц, посещающих святую гору Афон" (Одесса, 1890), "Святой Модест, архиепископ иерусалимский" (Одесса, 1892), "Жизнь и подвиги старца Паисия (Величковского) по случаю столетия со дня его смерти, 1794 - 1894" (Одесса, 1894), "Святитель Феодосий Углицкий, архиепископ черниговский" (ib., 1897), "Пятидесятилетие воссоединения белорусских униатов, 1839 - 1889" (Вильна, 1889), "Архимандрит Владимир (Терлецкий), доктор богословия и медицины" (Одесса, 1889); ряд статей о происхождении штундизма в "Московских Ведомостях" за 1890 г.; "Несколько слов по поводу заметки о заживо погребенных в днестровских плавнях Херсонской губернии" ("Миссионерское Обозрение", 1898) и др.


Стрельцов Зосима Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрельбицкий Иоанн Хрисанфович | Стремоуховы
Стрельбицкий Иван Афанасьевич | Стрепетова Пелагея Антиповна (Антоновна)
Стрекаловы | Стрешнев Степан Лукьянович
Стрекалов Степан Федорович | Стрешнев Тихон Никитич
Страшкевич Кондратий Федорович | Стрешневы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стрельцов (Зосима Иванович) - гистолог. Родился в 1831 г., окончил курс на медицинском факультете Харьковского университета. С 1854 по 1857 г. служил окружным врачом в Екатеринославской губернии. С 1859 г. он предпринимал ряд поездок за границу. В 1870 г. доктор медицины. В 1874 г. получил место штатного доцента для преподавания эмбриологии при медицинском факультете Харьковского университета. Главные труды его по гистологии и тератологии: "Recherches experimentales sur le mecanisme de la production des hydropisies" (Montrellier, 1864); "Genetische und topohraphische Studien des Knochenwachsthums" ("Untersuchungen aus dem pathologischen Institut zu Zurich", тетрадь II, Лейпциг) и др.

См. также статьи:
Россия, разд. Гистология ;
Токарский Ардалион Ардалионович .


Стрешнев Степан Лукьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрепетова Пелагея Антиповна (Антоновна) | Стрешнев Тихон Никитич
Стремоуховы | Стрешневы
Стрельцов Зосима Иванович | Строганов Александр Сергеевич
Стрельбицкий Иоанн Хрисанфович | Строганов Василий Васильевич
Стрельбицкий Иван Афанасьевич | Строганов Николай Алексеевич

Стрешнев (Степан Лукьянович, умер в 1666 г.) - боярин, известный своим горячим участием в деле низложения патриарха Никона. Он составлял вопросы о разных обстоятельствах Никонова дела, на которые Паисий писал казуистические ответы.


Стрешнев Тихон Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрешнев Степан Лукьянович | Стрешневы
Стрепетова Пелагея Антиповна (Антоновна) | Строганов Александр Сергеевич
Стремоуховы | Строганов Василий Васильевич
Стрельцов Зосима Иванович | Строганов Николай Алексеевич
Стрельбицкий Иоанн Хрисанфович | Строгановы (Строгоновы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стрешнев (Тихон Никитич, 1644 - 1719) - сын боярина; в 1686 г. из окольничих пожалован боярином; с 1689 г. стал пользоваться особенным доверием Петра Великого . Отправляясь в заграничное путешествие в 1697 г., Петр Великий вверил ему, вместе с князем Ромодановским , высшее управление государством. С 1701 г. Стрешнев управлял приказом военных дел, а позже - и разрядным приказом. В 1708 г. сделан московским губернатором, в 1711 г. - сенатором. Любивший его Петр часто называл "отцом" не только во время разговора, но и в письмах. Собственноручно обрезая бороды боярам, царь пощадил Стрешнева за его "испытанную преданность".

См. также статьи:
Голицын Борис Александрович (Алексеевич) ;
Курбатов Алексей Александрович ;
Петр I Алексеевич Великий .


Стрешневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрешнев Тихон Никитич | Строганов Александр Сергеевич
Стрешнев Степан Лукьянович | Строганов Василий Васильевич
Стрепетова Пелагея Антиповна (Антоновна) | Строганов Николай Алексеевич
Стремоуховы | Строгановы (Строгоновы)
Стрельцов Зосима Иванович | Строев Павел Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стрешневы - дворянский род, по сказаниям старинных родословцев происходящий от Якова Стрешевского, стольника плоцкого, сын которого, Дмитрий Яковлевич, выехал при великом князе Иване Васильевиче в Москву и был родоначальником Стрешневых. Иван Филиппович Стрешнев (умер в 1613 г.) был разрядным дьяком, думным дьяком при Самозванце , потом думным дворянином. На дочери его внучатого племянника Лукьяна Степановича (умер в 1650 г.), Евдокии, женился царь Михаил Феодорович , и вследствие этого брака возвысился род Стрешневых; отец царицы, ее дядя, воевода в Лихвине Федор Степанович (умер в 1647 г.), сын Ивана Филипповича Василий (умер в 1661 г.), брат царицы Семен Лукьянович (умер в 1666 г.) и ее двоюродный брат Иван большой Федорович были боярами. Родион и Иван Матвеевичи Стрешневы - см. выше. Из внуков боярина Родиона Матвеевича Василий Иванович (умер в 1782 г.) был сенатором, Петр Иванович (умер в 1771 г.) - генерал-аншефом. В 1802 г. род Стрешневых пресекся и фамилия эта была передана одной отрасли рода Глебовых, в свою очередь пресекшейся. Род Стрешневых был внесен в VI ч. родословной книги Московской губернии (Гербовник, II, 61).

См. также статьи:
Матюшкин Афанасий Иванович .


Стрюйс Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струтынские (Берлич) | Студенский Николай Иванович
Струнников Алексей Иванович | Студзинская А. П.
Струмилло | Студинский Кирилл (Студзинский)
Струйский Николай Еремеевич | Студитский Александр Ефимович
Струйский Дмитрий Юрьевич | Студитский Иван Михайлович

Стрюйс (Иван Иванович или Jans Janszoon Strauss, умер в 1694 г.) - путешественник. Родился в Амстердаме от бедных родителей; молодым человеком, в качестве помощника парусного мастера, отправился в Геную, оттуда в Индию. Так началось первое путешествие (1647 - 1651) Стрюйса, описанное им в первом томе французского издания его "Путешествий". Он объехал весь Старый свет, описал острова Зеленого мыса, остров Мадагаскар, где прожил довольно долго, Сиам и др. В 1655 г. Стрюйс предпринял второе путешествие в Италию, поступил на службу Венецианской республики, принимал участие в войне венециан с турками, посетил многие недоступные тогда острова Архипелага и подробно описал их. В 1668 г. Стрюйс предпринял путешествие в Московию, приглашенный Бутлером на русскую службу; описал Ригу, Ливонию, Новгород, изобразил московскую грязь, разного рода обычаи и обряды и прочее, нередко черпая свои сведения от проводника-немца. Из Москвы Стрюйс был отправлен в Астрахань, оттуда в Персию. Все виденное и слышанное им на пути до Астрахани составило предмет подробного описания, в котором наиболее ценны сведения об инородцах. На Дагестанском берегу Стрюйс был взят в плен и после разных приключений, посетив Батавию и объехав вокруг мыса Доброй Надежды, возвратился в Голландию (1673). Несколько времени спустя он уехал в Дитмарш, где и умер. Известиями Стрюйса пользовались А.Н. Попов , Костомаров , Соловьев , Ключевский . На них было обращено внимание еще при Петре Великом , и они тогда же были переведены на русский язык (1719); впоследствии отрывок из них был напечатан в "Древней Российской Вифлиофике". "Путешествия" Стрюйса выдержали множество изданий на голландском, французском, немецком и английском языках. Полный их перевод на русский язык появился в 1880 г. в "Русском Архиве" (т. I). В. Р-в.


Студенский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрюйс Иван Иванович | Студзинская А. П.
Струтынские (Берлич) | Студинский Кирилл (Студзинский)
Струнников Алексей Иванович | Студитский Александр Ефимович
Струмилло | Студитский Иван Михайлович
Струйский Николай Еремеевич | Студитский Федор Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Студенский (Николай Иванович, 1844 - 1891) - хирург. По окончании курса в 1869 г. Казанского университета по медицинскому факультету, Студенский бы до 1874 г. ординатором госпитальной хирургической клиники. Сделавшись одновременно и преподавателем в земской фельдшерской школе, Студенский составил "Руководство по хирургии для фельдшеров", выдержавшее 6 изданий. Степень доктора медицины получил по защите диссертации в медико-хирургической академии под заглавием "К учению об образовании мочевых камней" (Казань, 1873). Студенский принимал деятельное участие в трудах общества врачей при Казанском университете. Совместно с другими членами общества Студенский произвел санитарный осмотр многих общественных и частных учреждений, представив об этом несколько докладов обществу. По его инициативе "общество" стало издавать "Дневник", в котором Студенский напечатал сведения об операциях, произведенных в госпитальной клинике, а также ряд очерков и рефератов по хирургии. С 1873 г. был командирован за границу и по возвращении оттуда с 1874 по 1876 г., в звании приват-доцента, читал механургию. В 1876 г. Струденский пробыл 6 месяцев в Сербии и напечатал "Организация казанского санитарного отряда в Сербии" (Казань, 1877). В 1877 - 1878 гг. Студенский работал в военно-временных госпиталях Румынии. С 1876 по 1882 г. состоял доцентом хирургии, с 1884 г. назначен экстраординарным профессором оперативной хирургии. Студенский напечатал: "Огнестрельные повреждения костей и суставов" ("Врачебные Ведомости", 1881), "Сравнительное достоинство антисептических веществ наиболее употребительных в хирургии" ("Медицинский Вестник", 1880), "Фунгозное воспаление позвоночника" (Казань, 1880); "Изменения артерий стопы и голени при старческой гангрене" ("Газета Боткина", 1882), "Курс ортопедии" (Санкт-Петербург, 1884), "Двусторонняя резекция тазобедренных суставов" ("Дневники Казанских Врачей", 1885, и "CBl. f. Chir.", 1885), "Вскрытие брюшной полости при гнойном перитоните" ("Хирургический Вестник", 1885), "Курс оперативной хирургии" (Казань, 1888), "Наследственное предрасположение к переломам" ("Дневники Казанских Врачей", 1886) и др. В 1886 г. Студенский был назначен директором госпитальной хирургической клиники.

См. также статьи:
Разумовский Василий Иванович .


Студзинская А. П.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Студенский Николай Иванович | Студинский Кирилл (Студзинский)
Стрюйс Иван Иванович | Студитский Александр Ефимович
Струтынские (Берлич) | Студитский Иван Михайлович
Струнников Алексей Иванович | Студитский Федор Дмитриевич
Струмилло | Стуков Константин Константинович

Студзинская (А. П.) - беллетристка, писавшая под псевдонимом Кобякова в "Современнике" (1850 - 58), "Русском Слове" (1860 - 63), "Заре" (1870 - 71) и др. изд. О ней см. Де-Пуле, в "Русской Речи" (1861, № 61).


Студинский Кирилл (Студзинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Студзинская А. П. | Студитский Александр Ефимович
Студенский Николай Иванович | Студитский Иван Михайлович
Стрюйс Иван Иванович | Студитский Федор Дмитриевич
Струтынские (Берлич) | Стуков Константин Константинович
Струнников Алексей Иванович | Стуков Феодор Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Студинский Кирилл (Студзинский) - галицко-русский ученый, родился в 1868 г., профессор малорусского языка и литературы в Львовском университете. Ему принадлежит несколько ценных научных исследований о южнорусской литературе XVII столетия: "Перестороги" (1895), "Адельфотес" (1895), "Евфония весело грмячая" (1895), "Три панегирика XVII в." (1896) и др.; большая их часть напечатаны в "Записках наук. товар. Шевченко". Студинский писал и о новых малорусских писателях - Шевченко , Метлинском и Макаровском. Биография и подробный список сочинений Студинского см. в "Хронике наукового товарищества имени Шевченко", 1900, I, 72 - 73. Н. С-в.

См. также статьи:
Шевченко Тарас Григорьевич .


Студитский Александр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Студинский Кирилл (Студзинский) | Студитский Иван Михайлович
Студзинская А. П. | Студитский Федор Дмитриевич
Студенский Николай Иванович | Стуков Константин Константинович
Стрюйс Иван Иванович | Стуков Феодор Андреевич
Струтынские (Берлич) | Стуковенков Михаил Иванович

Студитский (Александр Ефимович) - деятельный сотрудник "Москвитянина" (1840 - 1850-е гг.) по отделу критики и библиографии. Много переводил в стихах из Байрона и Шекспира. Отдельно напечатал: "Начальные основания русской этимологии" (Москва, 1844), "Лексикология русского языка" (Москва, 1845), "Опыт арифметического решения некоторых астрономических вопросов" (Москва, 1854) и др.


Студитский Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Студитский Александр Ефимович | Студитский Федор Дмитриевич
Студинский Кирилл (Студзинский) | Стуков Константин Константинович
Студзинская А. П. | Стуков Феодор Андреевич
Студенский Николай Иванович | Стуковенков Михаил Иванович
Стрюйс Иван Иванович | Стуколкин Тимофей Алексеевич

Студитский (Иван Михайлович, родился в 1858 г.) - писатель, воспитанник Московской духовной академии. Много статей его напечатано в "Пастырском Собеседнике", "Воскресном дне", "Русском Паломнике". Отдельно изданы: "У Святынь Иерусалима" (Кострома, 1898), "Христианский взгляд на мирские скорби и бедствия" (Кострома, 1895); "Высочайше утвержденное общество для распространения Св. Писания в России" (очерк его 30-летней деятельности, Москва, 1894); "О благотворном влиянии святой Библии на жизнь народную" (Кострома, 1895); "О пользе чтения слова Божия" (ib., 1899), "Александровское православное братство в городе Костроме" (Кострома, 1900), "Генералиссимус Александр Васильевич Суворов" (Кострома, 1900).


Студитский Федор Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Студитский Иван Михайлович | Стуков Константин Константинович
Студитский Александр Ефимович | Стуков Феодор Андреевич
Студинский Кирилл (Студзинский) | Стуковенков Михаил Иванович
Студзинская А. П. | Стуколкин Тимофей Алексеевич
Студенский Николай Иванович | Стулли Федор Степанович

Студитский (Федор Дмитриевич) - педагог (1814 - 1893); окончил курс на филологическом факультете Санкт-Петербургского университета, был учителем в гимназиях и в Павловском кадетском корпусе; редактировал народную газету "Мирское Слово"; высказывался за реальное и профессиональное направление образования в России, за введение в учебные заведения преподавания ручного труда и различных отраслей сельского хозяйства. Из трудов его имели в свое время большое значение: "География для детей" (Санкт-Петербург, 1840 и др.), "География России" (Санкт-Петербург, 1844), "Народные песни Вологодской и Олонецкой губерний" (Санкт-Петербург, 1841 и др.), "Путешествие вокруг света" (Санкт-Петербург, 1846 - 1855), "Собрание стихотворений и отрывков в прозе для изучения русского языка" (Санкт-Петербург, 1849), "Русская азбука для детей с подвижными буквами" (Санкт-Петербург, 1846). Своей азбукой Студитский первый в России ввел более легкий способ обучения грамоте с помощью подвижных букв.


Стуковенков Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стуков Феодор Андреевич | Стуколкин Тимофей Алексеевич
Стуков Константин Константинович | Стулли Федор Степанович
Студитский Федор Дмитриевич | Ступин Александр Васильевич
Студитский Иван Михайлович | Ступин Н.
Студитский Александр Ефимович | Ступишин Ростислав Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стуковенков (Михаил Иванович, 1842 - 1897) - сифилидолог и дерматолог; в 1861 г. поступил студентом из Санкт-Петербургского университета в Императорскую медико-хирургическую академию, в которой окончил курс в 1866 г.; в 1871 г. за диссертацию "О влиянии температуры жидкости, вводимой в организм в форме пищи или питья на количество и качественный состав молока" (Санкт-Петербург) удостоен степени доктора медицины. В войну 1877 - 1878 гг. был полевым хирургом действующей армии; по взятии города Плевны Стуковенков стал заведовать санитарной частью этого города и пленной армии Османа-паши, а также устройством госпиталей в Плевне для турок. В 1879 г. избран консультантом и преподавателем сифилидологии и дерматологии на женских медицинских курсах. В 1883 г. определен доцентом университета святого Владимира по кафедре дерматологии и сифилидологии, затем назначен профессором по той же кафедре. Главные труды Стуковенкова: "О применении к терапии болезней кожи средств суживающих просвет сосудов" ("Журнал для нормальной и патологической гистологии", 1872); "Лечение экзем посредством влажной теплоты" ("Современный Лечебник", 1875), "К вопросу о распространении сифилиса среди рабочего населения Санкт-Петербурга и мерах против него" ("Здоровье", 1882), "Французская и Венская дерматологические школы и задачи современной дерматологии" ("Медицинская Библиотека", 1883), "О распространении сифилиса и мерах для борьбы с ним" ("Здоровье", 1883), "О мерах к ограничению распространения сифилиса" (Киев, 1891) и др. Ср. П.В. Никольский "Обзор научной деятельности профессора. И. Стуковенкова" (Киев, 1897).

См. также статьи:
Полотебнов Алексей Герасимович .


Стуков Константин Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Студитский Федор Дмитриевич | Стуков Феодор Андреевич
Студитский Иван Михайлович | Стуковенков Михаил Иванович
Студитский Александр Ефимович | Стуколкин Тимофей Алексеевич
Студинский Кирилл (Студзинский) | Стулли Федор Степанович
Студзинская А. П. | Ступин Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стуков (Константин Константинович, 1809 - 1883) - протоиерей-миссионер; окончил курс в Иркутской духовной семинарии; сотрудничал в "Иркутских Губернских Ведомостях", "Амуре" и "Иркутских Епархиальных Ведомостях"; в "Записках Сибирского Отделения Русского Географического Общества" 1865 г. напечатал "Очерки монголо-бурят, кочующих в Восточной Сибири".

Назад Вперед


Стуков Феодор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стуков Константин Константинович | Стуковенков Михаил Иванович
Студитский Федор Дмитриевич | Стуколкин Тимофей Алексеевич
Студитский Иван Михайлович | Стулли Федор Степанович
Студитский Александр Ефимович | Ступин Александр Васильевич
Студинский Кирилл (Студзинский) | Ступин Н.

Стуков (Феодор Андреевич, родился в 1856 г.) - духовный писатель, протоиерей, воспитанник Казанской духовной академии, ректор Якутской духовной семинарии и редактор "Якутских Епархиальных Ведомостей". Кроме магистерской диссертации "Лютеранский догмат об оправдании верой" (Казань, 1891) Стуков написал: "Ко дню тысячелетия памяти Фотия, патриарха константинопольского" (Казань, 1891), "Происхождение в церкви христианской мнений, противоречащих православно-христианскому учению о вечности мучений" (Казань, 1893), "Католицизм и протестантизм как культурные начала" (Казань, 1893), "К проекту устройства быта малоземельных, безземельных и бесхозяйственных инородцев Якутской области" (Якутск, 1896), "К вопросу о транскрипции и переводах на якутский язык священных и богослужебных книг" (Якутск, 1898) и многое др.


Стуколкин Тимофей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стуковенков Михаил Иванович | Стулли Федор Степанович
Стуков Феодор Андреевич | Ступин Александр Васильевич
Стуков Константин Константинович | Ступин Н.
Студитский Федор Дмитриевич | Ступишин Ростислав Дмитриевич
Студитский Иван Михайлович | Ступишины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стуколкин (Тимофей Алексеевич, 1829 - 1894) - известный артист балетной труппы. Создал несколько ролей, преимущественно комических. Выступал также в комедиях и водевилях.

См. также статьи:
Кшесинские (семья балетных артистов) .


Стулли Федор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стуколкин Тимофей Алексеевич | Ступин Александр Васильевич
Стуковенков Михаил Иванович | Ступин Н.
Стуков Феодор Андреевич | Ступишин Ростислав Дмитриевич
Стуков Константин Константинович | Ступишины
Студитский Федор Дмитриевич | Стурдза (Sturdza, Stourdza)

Стулли (Федор Степанович) - беллетрист и публицист. Родился в 1834 г. в Крыму, в дворянской семье южнославянского происхождения, окончил курс по историко-филологическому факультету Московского университета. Был учителем истории в гимназиях, потом директором земского реального училища в Елизаветграде; теперь служит в государственном контроле. Литературную деятельность начал повестью "Праздные люди" во "Времени" (1862, № 6); принимал некоторое участие в "Библиотеке для Чтения" редакции П.Д. Боборыкина в 1869 - 1870 гг. Писал в "Новороссийском Телеграфе". С 1870-х гг. Помещал в "Голосе" передовые статьи и фельетоны по внутренним вопросам; позднее писал в "Новостях". С 1885 по 1897 г. помещал в "Вестнике Европы" ежегодно ценные статьи о государственной росписи и о ее исполнении. Из повестей С., напечатанных в "Вестнике Европы", "Слове", "Неделе", "Ниве", обратили на себя внимание "Из записок женщины-врача" ("Вестник Европы", 1883) и "Моя женитьба" (там же, 1885). Отдельно издал "Из записок женщины-врача" (СПб.) и "Собрание повестей и рассказов" (2-е изд., 1890).


Ступин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стулли Федор Степанович | Ступин Н.
Стуколкин Тимофей Алексеевич | Ступишин Ростислав Дмитриевич
Стуковенков Михаил Иванович | Ступишины
Стуков Феодор Андреевич | Стурдза (Sturdza, Stourdza)
Стуков Константин Константинович | Субботин Андрей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ступин (Александр Васильевич, 1775 - 1861) - живописец. Будучи мещанином г. Арзамаса из вольноотпущенных, движимый любовью к искусству, в 1799 г. оставил в этом городе свой дом, жену и детей, прибыл в Санкт-Петербург и поступил вольноприходящим учеником в Академию Художеств. Окончив курс в 1805 г. с аттестатом 2 степени, возвратился в Арзамас и завел там рисовальную школу - первое и в течение долгого времени единственное частное учреждение подобного рода внутри России. В 1809 г. академия приняла эту школу под свое покровительство, наградила ее основателя и руководителя званием академика и с того времени оказывала ему поддержку присылкой оригиналов и гипсов для копирования учениками школы и выдачей лучшим из них поощрительных серебряных медалей. Арзамасская школа, просуществовав всего 45 лет, подготовила многих юношей, окончивших потом курс в академии и с честью трудившихся на художественном поприще (в том числе Н. Алексеева , И. Горбунова и В. Раева ), а также образовала не мало учителей рисования и живописцев, способствовавших распространению любви к искусству и художественных познаний в провинциальной глуши. Управлял школой сначала один Ступин, сам занимаясь в ней преподаванием при помощи нанятого наставника некоторых элементарных наук, но в 1836 г. он передал ее в заведование своему бывшему ученику Н. Алексееву. В 1842 г. дом и школа Ступина сильно пострадали от пожара, и на восстановление ее было отпущено из казны 500 руб. Вскоре по смерти Ступина, арзамасская школа, по недостатку материальных средств, была закрыта.

См. также статьи:
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) ;
Варнек Александр Григорьевич ;
Перов Василий Григорьевич ;
Раев Василий Егорович .


Ступин Н.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ступин Александр Васильевич | Ступишин Ростислав Дмитриевич
Стулли Федор Степанович | Ступишины
Стуколкин Тимофей Алексеевич | Стурдза (Sturdza, Stourdza)
Стуковенков Михаил Иванович | Субботин Андрей Павлович
Стуков Феодор Андреевич | Субботин Виктор Андреевич

Ступин (Н.) - писатель; сотрудничал в "Маяке" (1841 - 42); в 1842 г. вышли отдельным изданием его "Пять стихотворений" (Санкт-Петербург).


Ступишин Ростислав Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ступин Н. | Ступишины
Ступин Александр Васильевич | Стурдза (Sturdza, Stourdza)
Стулли Федор Степанович | Субботин Андрей Павлович
Стуколкин Тимофей Алексеевич | Субботин Виктор Андреевич
Стуковенков Михаил Иванович | Субботин Максим Семенович

Ступишин (Ростислав Дмитриевич, 1836 - 1885) - писатель, окончил курс в 1-й казанской гимназии. Сочинения его: "Марфа Посадница, или Покорение Новгорода", трагедия (Санкт-Петербург, 1869), "Избрание на царство Михаила Феодоровича Романова", драма в стихах (Санкт-Петербург, 1870), "Полный словарь иностранных слов, вошедших в русский язык" (Киев, 1879), "Конек-Горбунок, сказка для детей, подражание сказке Ершова" (Киев, 1880).


Ступишины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ступишин Ростислав Дмитриевич | Стурдза (Sturdza, Stourdza)
Ступин Н. | Субботин Андрей Павлович
Ступин Александр Васильевич | Субботин Виктор Андреевич
Стулли Федор Степанович | Субботин Максим Семенович
Стуколкин Тимофей Алексеевич | Субботин Николай Иванович

Ступишины - дворянский род, восходящий к началу XVI в. Трифон Ступишин (умер в 1566 г.) был епископом суздальским, потом архиепископом полоцким. В XVII в. многие Ступишины были стольниками и стряпчими. Алексей Алексеевич Ступишин (умер в 1786 г.), генерал-аншеф, был нижегородским, костромским и вятским наместником, Петр Алексеевич (умер в 1782 г.) - губернатором в Выборге, Иван Алексеевич (умер в 1806 г.) - губернатором в Пензе. Иван Васильевич Ступишин был московским губернским предводителем дворянства (1793). Род Ступишиных внесен в VI ч. родословных книг Московской, Пензенской, Симбирской и Костромской губерний (Гербовник, II, 78).


Стурдза (Sturdza, Stourdza)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ступишины | Субботин Андрей Павлович
Ступишин Ростислав Дмитриевич | Субботин Виктор Андреевич
Ступин Н. | Субботин Максим Семенович
Ступин Александр Васильевич | Субботин Николай Иванович
Стулли Федор Степанович | Суворин Алексей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стурдза (Sturdza, Stourdza) - румынский (молдавский) боярский род, восходящий к началу XV в. В начале XVIII столетия Григорий Стурдза был великим канцлером Молдавии и принимал деятельное участие в составлении молдавского законника или уложения Каллимахи; оно представляло собой смесь разнородных византийских постановлений и допускало рабство, хотя и признавало его неестественность и противозаконность. Когда, после 150-летнего господства фанариотов, придунайские княжества (Молдавия и Валахия) стали управляться выборными из природных румын господарями, то первым на престол Молдавии был избран и султаном Махмудом утвержден на 7 лет великий логофет Иоанн Стурдза. Он восстановил высшее училище в Яссах, облегчил положение царан, дал свободу торговому движению, центром которого сделался Галац. Правление Иоанна Стурдзы продолжалось с 1822 по 1828 г., до самой русской оккупации. Михаил Стурдза (1795 - 1884) после прекращения русской оккупации Молдавии избран молдавским господарем и сохранял власть до 1849 г. Он опирался на Россию, отличался крайним произволом в управлении и сурово подавлял многочисленные при нем крестьянские бунты. См. "Michel Stourdza et son administration" (Брюссель, 1848); "M. S., ancien prince regnant de Moldavie" (Пар., 1874). Его сын Григорий - глава русской партии в Румынии. Александр Стурдза (1791 - 1854) воспитывался в России, куда отец его переселился в 1792 г.; учился в Германии, потом поступил на дипломатическую службу в России. Для Аахенского конгресса он, по поручению императора Александра I , написал "Memoire sur l'etat actuel de l'Allemagne" (1818), особенно останавливаясь на германских университетах, которые вместо того, чтобы строить ковчег христианского государства, являются, по словам Стурдза, рассадниками революционного духа и атеизма. В 1819 г. вышел в отставку и жил то в своем поместье в Малороссии, то в Одессе. Сочинения Стурдзы "Considerations sur la doctrine et l'esprit de l'eglise orhodoxe" (1817); "La Grece en 1821" (Лейпциг, 1822); "Вера или ведение" (Одесса, 1833). Издано на немецком и французском языках "Рассуждение об учении и духе православной церкви" (Веймар, 1816), "Нечто о философии христианской" (Москва, 1844); "Идеал и подражание в изящных искусствах" (1842); "Нечто об этимологии и эстетике по отношению к истории и к науке древностей" (Москва, 1844); "Письма о должностях священного сана" (4-е изд. 1844); "Oeuvres posthumes religieuses, historiques, philosophiques et litteraires" (Париж, 1858 - 1861). Ему же принадлежит записка "О судьбе русской православной церкви в царствование императора Александра I" (напечатана профессором Н.И. Барсовым в "Русской Старине" за 1876 г.). Письма Стурдзы к Иннокентию Борисову, архиепископу херсонскому, изданы Н.И. Барсовым в 1888 г. Димитрий Стурдза, румынский писатель и государственный деятель, родился в 1833 г., посещал университеты германские, в 1866 г. принимал деятельное участие в низвержении князя Кузы и был министром общественных работ во временном правительстве; занимал разные министерские посты в кабинете Братиано (1876 - 1888); в 1895 - 1896 гг. стоял во главе национально-либерального кабинета; в 1896 - 1897 гг. был президентом Сената; в 1897 - 1899 гг. был вновь министром-президентом и министром иностранных дел. Издал "Acte si documente privatoare la Istoria Renascerei Romaniei" (8 т., Бухарест, 1888 - 1897); написал много статей и книг по вопросам политики, истории и нумизматики; из них более значительны: "La marche progressive sur le Danube" (Вена, 1878); "Rumanien u. der Vertrad von S. Stefano" (Вена, 1878); "Uebersicht der Munzen und Medaillen des Furstenthums Rumanien, Moldau u. Walachei" (Вена, 1877); "Memoriu asupra numis maticei romanesci" (Бухарест, 1878); "Europa, Russia, Romania" (Бухарест, 1878). Внучкой господаря молдавского Иоанна Стурдзы была княжна Пульхерия Николаевна Стурдза, по мужу Кешко, мать королевы сербской Наталии. Вследствие пресечения русской отрасли Стурдзы, фамилия эта перешла к князьям Гагариным (Гербовник, XI, 4).

См. также статьи:
Гагарины-Стурдза ;
Лабзин Александр Федорович .


Субботин Андрей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стурдза (Sturdza, Stourdza) | Субботин Виктор Андреевич
Ступишины | Субботин Максим Семенович
Ступишин Ростислав Дмитриевич | Субботин Николай Иванович
Ступин Н. | Суворин Алексей Алексеевич
Ступин Александр Васильевич | Суворин Алексей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Субботин (Андрей Павлович) - экономист, родился в 1852 г.; окончил курс на юридическом факультете Московского университета; состоял преподавателем в разных учебных заведениях, позже исполнял в России и за границей поручения министров финансов и путей сообщения, производил экономические исследования в разных местах России; в 1885 - 1894 гг. издавал "Экономический Журнал"; помещал статьи в "Вестнике Европы", "Слове", "Северном Вестнике", "Порядке", "Луче" (изд. Вольфа) и др. изд.; основал в Санкт-Петербурге в 1891 г. "Собрание экономистов" для обсуждения всякого рода экономических и финансовых вопросов. Отдельно издал: "Русский промысловый налог" (Москва, 1877), "Губернский город Владимир" (Владимир, 1877), "Курс промышленной экономии и коммерческой географии" (Санкт-Петербург, 1878), "Обзор литературы по вопросу о прямом обложении и пошлинах" (с предисловием князя А.И. Васильчикова , Санкт-Петербург, 1879), "О бодмерее и аварии" (Санкт-Петербург, 1880), "Обзор государственных долгов России" (Санкт-Петербург, 1881), "Россия и Англия на среднеазиатских рынках" (Санкт-Петербург, 1885), "Торговые сообщения Восточной России и Сибири" (Санкт-Петербург, 1885), "Земский кризис и подоходное обложение" (Санкт-Петербург, 1885), "Материалы для экономического изучения Российского Сибирского края" (Санкт-Петербург, 1885), "Небывалая полемика по финансовым вопросам" (Санкт-Петербург, 1886), "Историко-статистический обзор промышленности России: фабричные и ремесленные изделия из металлов" (Санкт-Петербург, 1886), "Тарифный вопрос на русских железных дорогах" (Санкт-Петербург, 1887), "Les questions economiques en Russie" (Санкт-Петербург, 1888), "В черте еврейской оседлости" (Санкт-Петербург, 1888), "Борьба Москвы с Лодзью" (Санкт-Петербург, 1889), "Мальцевский заводский район" (Санкт-Петербург, 1892), "Чай и чайная торговля в России и других государствах" (Санкт-Петербург, 1892), "От Петербурга до Парижа" (Санкт-Петербург, 1893), "Поездка по кустарным районам и кустарные артели" (Санкт-Петербург, 1893), "Волга и волгари. Т. I. Верхняя Волга" (Санкт-Петербург, 1894), "Экономический статистический обзор бассейна реки Днепра" (Санкт-Петербург, 1895, с картами и гравюрами), "Экономический статистический обзор бассейна реки Западной Двины" (Санкт-Петербург, 1896, с картами и гравюрами), "Экономический статистический обзор бассейна реки Донца" (Санкт-Петербург, 1890), "О рельсовом соединении бассейнов рек Лены и Ангары" (Санкт-Петербург, 1898), "Тихвинский водный путь" (Санкт-Петербург, 1898) и др. В своих сочинениях и статьях Субботин является противником покровительственной системы, усиления косвенного обложения, бумажно-денежных выпусков и государственных займов и указывает на необходимость подоходного налога, расширения экономической деятельности земств, поддержания общинного землевладения и кустарной промышленности. Умер в 1906 г.

Назад Вперед


Субботин Виктор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Субботин Андрей Павлович | Субботин Максим Семенович
Стурдза (Sturdza, Stourdza) | Субботин Николай Иванович
Ступишины | Суворин Алексей Алексеевич
Ступишин Ростислав Дмитриевич | Суворин Алексей Сергеевич
Ступин Н. | Суворина Анна Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Субботин (Виктор Андреевич, родился в 1844 г.) - ординарный профессор по кафедре гигиены, медицинской полиции, медицинской географии и статистики в университете святого Владимира (с 1880 г.); в 1867 г. окончил медицинский факультет университета святого Владимира со степенью лекаря и был оставлен при нем. В 1869 г. Субботин защитил диссертацию на степень доктора медицины под заглавием "Материалы для физиологии жировой ткани" ("Университетские Известия", 1869 и отд., Киев) и получил звание приват-доцента по кафедре гигиены. В 1869 г. был командирован за границу, где занимался главным образом в лабораториях Петтенкофера и Фойта в Мюнхене и Вюрца в Париже. Февраль и март 1871 г. провел, с разрешения германского правительства, на театре военных действий (Энерне, Реймс и С.-Кентень), посвятив это время осмотру госпиталей и раненым в двух лазаретах г. Эперне. По возвращении из-за границы был избран штатным доцентом в университете святого Владимира по кафедре гигиены, медицинской полиции, медицинской географии и статистики. В 1872 г. был командирован за границу с ученой целью на два месяца и утвержден экстраординарным профессором. В 1884 г. избран деканом факультета. Умер в 1898 г. Кроме диссертации Субботин напечатал: "Einiges uber die Wirksamkeit des ubermangansauren Kalis auf Albuminkorpen" ("Chemisch. Centralblatt", 1865, № 38), "Употребление пепсина в медицинской практике" ("Современная Медицина", 1867), "Zur Frage uber die Anweswnheit der Peptone im Blit und Chylusserum" ("Zeitschr. f. rat. Medicin", 1868, т. XXX), "Bertrage zur Physiologie des Fettgewedes" ("Zeitschr. fur Biologie", 18700, т. VI), "Mittheilung uber der Einfluss d. Nahrung auf den Hamoglobingehalt des Blutes" ("Zeirschr. fur Biologie", 1970, т. VII), "Ueber die physiologische Bedeutung des Alcohols fur den thierisch. Organismus" (ib., 1870, т. VII).

См. также статьи:
Бессер Виктор Вилибальдович .


Субботин Максим Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Субботин Виктор Андреевич | Субботин Николай Иванович
Субботин Андрей Павлович | Суворин Алексей Алексеевич
Стурдза (Sturdza, Stourdza) | Суворин Алексей Сергеевич
Ступишины | Суворина Анна Ивановна
Ступишин Ростислав Дмитриевич | Суворов Александр Аркадьевич

Субботин (Максим Семенович) - профессор хирургической патологии и терапии при Императорской военно-медицинской академии; медицинское образование получил в военно-медицинской академии со степенью лекаря в 1873 г. В 1876 - 1877 гг. находился в действующей армии. Степень доктора медицины получил в 1878 г. за диссертацию "К вопросу о развитии энхотдром в костях". По возвращении из заграничной командировки в 1881 г. Субботин назначен доцентом по хирургии в академии, а в 1884 г. избран профессором на кафедру теоретической хирургии в Харьковский университет, откуда в 1889 г. перешел в военно-медицинскую академию. Ему принадлежит ряд работ по его специальности, из которых наиболее важны: "О Листеровском способе лечения ран и о гипсовых повязках" (1877), "Хирургические наблюдения во время русско-турецкой войны 1877 - 78 годов" ("Военно-Медицинский Журнал", 1878), "Recherches histologiques sur la structure des membranes synoviales" ("Archiv de Physiologie norm et pathol.", 1879), "Methode pour apprecier la qualite infectieuse des microbes et leur propagation dans l'organisme" ("Arch. de Physiol. norm. et patholog.", 1880), "Лечение геморроидальных шишек посредством насильственного растяжения заднего прохода" ("Международная Клиника", 1881), "Воспалительные явления и их объявление" (1882), "Новый способ операции эмпиемы грудной плевы" (1888), "Пределы современного камнедробления" (1889), "Общая хирургическая патология и терапия" ("Лекции", вып. I, 1887) и многое др. При Субботине руководимая им клиника устроена согласно современным требованиям науки. Из работ Субботина последнего времени наиболее важны: "О стружковых корсетах" (1891), "О пришивании подвижной почки" (1873), "О палатке как асептической операционной" (1890), "О лечении врожденных вывихов бедра" (1895), "О стерилизации кэтгута при помощи формалина", "О выпрямлениях Поттовых горбов по способу Calot" (1897) и мн. др.


Субботин Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Субботин Максим Семенович | Суворин Алексей Алексеевич
Субботин Виктор Андреевич | Суворин Алексей Сергеевич
Субботин Андрей Павлович | Суворина Анна Ивановна
Стурдза (Sturdza, Stourdza) | Суворов Александр Аркадьевич
Ступишины | Суворов Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Субботин (Николай Иванович, родился около 1830 г.) - писатель. Окончил курс в Московской духовной академии; состоял в ней профессором истории и обличения русского раскола. Главные его труды: "Об отношениях духовенства русского к князьям с XI до XV века" (в "Прибавлениях к Творениям святых Отцов", 1858); "Архимандрит Феофан, настоятель Кириллова Новоезерского монастыря" (Санкт-Петербург, 1862); "Дело патриарха Никона" (Москва, 1862); "Ян Белободский и Павел Негребецкий. Эпизод из истории религиозных споров в России в конце XVII в." (по архивным документам, в "Прибавлениях к Творениям святых Отцов" т. XXI); "О православии греческой церкви" (Москва, 1865); "Раскол как орудие враждебных России партий" (Москва, 167); "Новый раскол в расколе" (Москва, 1867); "Русская старообрядческая литература за границей" ("Русский Вестник", 1868, № 7 и 8); "Деяние московского собора 1654 г. по подлинному списку, с предисловием" (Москва, 1873); "Происхождение ныне существующей у старообрядцев так называемой Австрийской или Белокриницкой иерархии" (Москва, 1874, докторская диссертация); "О причинах и последствиях первоначального отделения старообрядцев от православной церкви" (Москва, 1874); "Сказание о московском поповщинском соборе 1779 - 1780 годов" (Москва, 1880); "О сущности и значении раскола" (Санкт-Петербург, 1881); "Свидетельства древлеписьменных и древлепечатных книг о правильном начертании и произношении достопокланяемого имени Христа Спасителя Иисус" (Москва, 1884); "История белокриницкой иерархии" (Москва, 1874 - 1897, I т. и II); "История так называемого Австрийского или Белокриницкого священства" (два выпуска, Москва, 1886 - 1899); "Материалы для истории раскола за первое время его существования" (Москва, 1875 - 1887, т. I - VI); "Переписка раскольнических деятелей. Материалы для истории белокриницкого священства" (Москва, 1887 - 1899, три выпуска); "Царские вопросы и соборные ответы о многоразличных церковных чинах (Стоглав). С предисловием" (Москва, 1890); "Двадцатипятилетие присоединения к церкви раскольнических епископов и других членов белокриницкой иерархии" (Москва, 1890); "О перстосложении для крестного знамения" (Москва, 1891); "Аркадий, архиепископ Пермский и Петрозаводский и некоторые его сочинения против раскола" (Москва, 1894); много статей в "Современной Летописи", "Русском Вестнике", "Душеполезном Чтении", "Московских Ведомостях" и особенно в "Братском Слове".
Примечание. Родился не около 1830 г., как сказано в XXXI, 874, а в 1827 г., умер в 1905 г. Его главные новейшие труды: "Первые двенадцать лет служения церкви борьбою с расколом" (М., 1901); "Из истории раскола в первые годы царствования императора Александра II" (М., 1900); "Еще пятнадцать лет служения церкви борьбою с расколом" (вып. 1, М., 1902; вып. 2, М., 1904); "О единоверии (по поводу его столетнего юбилея)" (М., 1901); "Мысли и заметки по вопросам о расколе" (М., 1901); "Дружба паче правды" (2 изд., М., 1902); "Правда паче дружбы" (М., 1902); "Полемика между Механиковым и Швецовым" (М., 1902); "Существенное различие между раскольническим лжесвященством и истинным священством церкви Христовой, т. е. православным" (М., 1905). Субботин занимает видное место в литературе о русском расколе. Крупную его заслугу составляет издание большого числа первостепенных по своей важности источников по истории раскола и православной полемики против него. Из статей и исследований Субботина далеко не все имеют научную ценность. Причина этому - резко выраженная полемическая тенденция и обусловливаемая ею односторонность взгляда. В расколе он усиленно ищет и находит только ряд отрицательных явлений, только ничтожных, невежественных или нравственно недоброкачественных деятелей, сознательно и упорно пренебрегающих требованиями правды и совести ради мелких личных побуждений. Отсюда и крайняя нетерпимость Субботина к чужим мнениям (проф. Голубинского , Каптерева и других). Недостатки Субботина отразились в трудах многих других писателей о расколе, считающих себя его учениками и последователями. Как практический деятель против раскола, Субботин был убежденным сторонником системы вероисповедных ограничений и одним из самых горячих противников распечатания рогожских алтарей. См. статью свящ. С.М. Маркова: "Празднование пятидесятилетия церковно-общественной деятельности профессора Николая Ивановича Субботина" ("Богословский Вестник", 1902, декабрь) и составленный самим С. список его сочинений и изданий (там же); И.М. Громогласов "Н. И. С." ("Богословский Вестник", 1905, июль - август); "Н.И. Субботин" ("Церковные Ведомости", 1905, № 24).

См. также статьи:
Аввакум Петрович ;
Авраамий (в миру Афанасий) ;
Антоний (в миру Андрей Иларионов Шутов) ;
Аркадий (в миру Андрей Спиридонов Лысый) ;
Аркадий (в миру Григорий Федоров) ;
Вонифатьев Стефан ;
Епифаний Славинецкий ;
Каптерев Николай Федорович ;
Кельсиев Василий Иванович ;
Леонид (в миру Кавелин Лев Александрович) ;
Никита Пустосвят ;
Никон - патриарх Московский (в миру Никита Минич) ;
Онуфрий ;
Онуфрий (в миру Андрей Парусов) ;
Питирим (епископ нижегородский) ;
Россия, разд. История русской литературы (библиография) ;
Сапелкин Владимир Андреевич ;
Урусова Евдокия Прокофьевна ;
Филарет (в миру Федор Захарович) ;
Флоров Василий ;
Хлудов Алексей Иванович ;
Швецов Онисим Васильевич ;
Шутов Антоний (в миру Андрей Иларионов) ;
Яковлев Григорий .


Сузины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Судовщиков Николай Родионович | Сукины
Судковский Руфим Гаврилович | Суковкины
Судиенки | Сулешевы
Судейкин Власий Тимофеевич | Сулима
Судаков Николай | Сулима Николай Семенович

Сузины - дворянский род, герба Рох 3-й, по всей вероятности отрасль рода Зузиных или Зюзиных (см. XII, 718), потомков черниговского боярина святого Феодора. После разгрома Тверского княжества многие Сузины переселились в Литву. Богдан Григорьевич Сузин пожалован поместьями в Литве в 1596 г. Род Сузиных внесен в VI и I ч. родословной книги Гродненской губернии.


Сукины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сузины | Суковкины
Судовщиков Николай Родионович | Сулешевы
Судковский Руфим Гаврилович | Сулима
Судиенки | Сулима Николай Семенович
Судейкин Власий Тимофеевич | Сулистровские

Сукины - дворянский род, восходящий к концу XV в. Семен Кондарь Иванович Сукин сопровождал в Литву великую княжну Елену Иоанновну , невесту литовского великого князя Александра (1495). Иван Иванович Сукин (умер в 1517 г.) был ясельничим. Федор Иванович Сукин (умер в 1567 г.) был послом в Польшу (1542) и боярином; брат его Борис был дьяком, потом печатником (1573); сын последнего Василий Борисович (умер в 1613 г.) был думным дворянином. В XVII в. многие Сукины служили в стольниках и пр. и бывали воеводами. Александр Яковлевич Сукин (1764 - 1837), генерал от инфантерии и генерал-адъютант, был членом государственного совета, сенатором и комендантом Санкт-Петербургской крепости. Род Сукиных внесен в VI ч. родословных книг Новгородской и Ярославской губерний (Гербовник, IX, 74).


Суковкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сукины | Сулешевы
Сузины | Сулима
Судовщиков Николай Родионович | Сулима Николай Семенович
Судковский Руфим Гаврилович | Сулистровские
Судиенки | Сулоцкий Александр Иванович

Суковкины - дворянский род, восходящий к половине XVII в. Акинфий Петрович Суковкин (умер в 1860 г.) был управляющим делами комитета министров. Род Суковкиных внесен в VI ч. родословных книг Курской и Санкт-Петербургской губерний (Гербовник, VII, 143).


Сулешевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суковкины | Сулима
Сукины | Сулима Николай Семенович
Сузины | Сулистровские
Судовщиков Николай Родионович | Сулоцкий Александр Иванович
Судковский Руфим Гаврилович | Султанов Николай Владимирович

Сулешевы - княжеский род, происходящий из Крыма, где члены его занимали важные места в XVI и XVII столетиях. Многие из Сулешевых были крымскими послами в России. Двое Сулешевых в конце XVI или в начале XVII вв. выехали из Крыма в Россию; из них князь Юрий Екшеевич (умер в 1643 г.) был боярином, воеводой в Тобольске и Новгороде, а князь Василий Екшеевич (умер в 1641 г.) - кравчим. Род князей Сулешевых пресекся в последней четверти XVII в.


Сулима

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сулешевы | Сулима Николай Семенович
Суковкины | Сулистровские
Сукины | Сулоцкий Александр Иванович
Сузины | Султанов Николай Владимирович
Судовщиков Николай Родионович | Султанова (урожденная Леткова, Екатерина Павловна)

Сулима - дворянский род, происходящий от запорожского гетмана Ивана Сулима, казненного в Варшаве в 1635 г. за разорение Кодака. Его сын Федор (умер в 1691 г.) был полковником Переяславским, а сын последнего Иван (умер в 1721 г.) - генеральным хорунжим Малороссии. Семен Иванович Сулима (умер в 1766 г.), сын предыдущего, был полковником Переяславским. Из его сыновей Аким (1737 - 1818) был генеральным судьей Малороссии, а Христофор (умер в 1813 г.) - епископом слободским и харьковским. О племяннике их Николае Семеновиче см. ниже. Род Сулима внесен в родословную книгу Полтавской губернии.


Сулима Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сулима | Сулистровские
Сулешевы | Сулоцкий Александр Иванович
Суковкины | Султанов Николай Владимирович
Сукины | Султанова (урожденная Леткова, Екатерина Павловна)
Сузины | Султановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сулима (Николай Семенович, 1777 - 1840) - генерал-лейтенант. Участвовал в наполеоновских войнах, а также в кампаниях турецкой (1828 - 1829) и польской. В 1833 - 1837 гг. состоял генерал-губернатором Восточной Сибири, потом Западной и снискал расположение сибиряков. Умер в звании члена военного совета. Любопытное его письмо к сыну, очень важное для характеристики эпохи и той среды, к которой он принадлежал, напечатано в "Русской Старине" (1874, т. Х). Фамильный архив Сулима, в котором много материалов и для истории Малороссии XVI - XVIII вв., издан под редакцией А. Лазаревского в 1884 г. В. Р-в.

См. также статьи:
Россия, разд. История Малороссии ;
Сулима .


Сулистровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сулима Николай Семенович | Сулоцкий Александр Иванович
Сулима | Султанов Николай Владимирович
Сулешевы | Султанова (урожденная Леткова, Екатерина Павловна)
Суковкины | Султановы
Сукины | Сульгостовские-Дунины

Сулистровские - дворянский род, герба Любич, восходящий к началу XVII в. Христофор Сулистровский, хорунжий ошмянский, был генеральным маршалом литовской конфедерации в Тарногроде (1716 - 1717). Алоизий Сулистровский (умер в 1796 г.) был писарем великим литовским. Род Сулистровских внесен в VI ч. родословных книг Виленской и Витебской губерний.


Сулоцкий Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сулистровские | Султанов Николай Владимирович
Сулима Николай Семенович | Султанова (урожденная Леткова, Екатерина Павловна)
Сулима | Султановы
Сулешевы | Сульгостовские-Дунины
Суковкины | Сульменевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сулоцкий (Александр Иванович, 1812 - 1884) - писатель, протоиерей; окончил курс в Санкт-Петербургской духовной академии. Труды Сулоцкого имеют предметом Сибирь, в особенности историю тобольской и частью всесибирской иерархии, историю христианства в Сибири и церковные сибирские древности. Главные из них: "Жизнь Иоанна Максимовича, митрополита тобольского" (Москва, 1849; 2-е изд., 1854); "Тобольские и томские архипастыри, или Краткая история тобольской и томской иерархии" (Омск, 1881); "Святитель Филофей, в схиме Феодор, просветитель сибирских инородцев" (Омск, 1882); "Филофей Лещинский, митрополит Сибирский и Тобольский" ("Временник Общества Истории и Древностей Российский", 1854); "Святой Димитрий Ростовский, как архипастырь сибирский" ("Странник", 1866); "Жизнеописание Афанасия Протопопова, архиепископа тобольского и сибирского" (там же, 1867); "Антоний Знаменский, архиепископ тобольский" (там же, 1872); "Амвросий Келембет, архиепископ тобольский" (там же, 1874); "Заметки об иркутском архиепископе Иринее" ("Русская Старина", 1879); "Протоиерей Г.П. Павский и московский митрополит Филарет" (там же, 1881); "Тобольский архиепископ Афанасий" ("Русский Архив", 1881). "Авторская исповедь" Сулоцкого напечатана после его смерти ("Тобольские Епархиальные Ведомости", 1884, № 10). См. "Перечень сочинений покойного отца протоиерея А.И. Сулоцкого, с показанием, какое сочинение, когда и где печаталось" ("Тобольские Епархиальные Ведомости", 1884, № 11); протоиерей М. Путинцев "Протоиерей А.И. Сулоцкий" ("Душеполезное Чтение", 1885, май); К.Д. Головщиков "Очерк жизни и ученых трудов бывших питомцев ярославской духовной семинарии" (вып. 2, Ярославль, 1893).

См. также статьи:
Долгорукова Екатерина Алексеевна ;
Иоанн Максимович ;
Филофей (Лещинский) .


Султанова (урожденная Леткова, Екатерина Павловна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Султанов Николай Владимирович | Султановы
Сулоцкий Александр Иванович | Сульгостовские-Дунины
Сулистровские | Сульменевы
Сулима Николай Семенович | Сумароков Александр Петрович
Сулима | Сумароков Иван Богданович

Султанова (урожденная Леткова, Екатерина Павловна) - писательница, супруга Н.В. Султанова (см. ниже), родилась в 1865 г. в дворянской семье, образование получила в вологодской гимназии и на высших женских курсах В.И. Герье в Москве. Литературная деятельность Султановой началась с переводов, преимущественно с итальянского языка. В 1881 г. она напечатала под литерами Т. З. в "Русской Мысли" повесть "Ржавчина"; затем целый ряд ее работ, как публицистического, так и беллетристического содержания, появляется в "Отечественных Записках", "Друге Женщин", "Северном Вестнике", "Русской Мысли" и "Русском Богатстве" (подписаны девичьей фамилией - Е. Леткова). Повести и рассказы Султановой, относящиеся к последнему времени, изданы под заглавием "Мертвая Зыбь" и "Отдых". Критика встретила их сочувственно (ср. ст. Н.К. Михайловского в "Русском Богатстве", 1900). Изящно написанные, повести и рассказы Султановой отмечены печатью идейности, согреты теплым чувством любви к ближним и сострадания к обездоленным судьбой. Существенная черта их - изображение коллизии между требованиями высшего нравственного порядка и житейской пошлостью. Б. Г.


Султанов Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сулоцкий Александр Иванович | Султанова (урожденная Леткова, Екатерина Павловна)
Сулистровские | Султановы
Сулима Николай Семенович | Сульгостовские-Дунины
Сулима | Сульменевы
Сулешевы | Сумароков Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Султанов (Николай Владимирович) - гражданский инженер, родился в 1850 г. По окончании курса в санкт-петербургской пятой гимназии, в 1868 г. поступил в студенты строительного училища (ныне институт гражданских инженеров императора Николая I ), из которого выпущен в 1873 г. с аттестатом 1-го разряда. Вслед затем был причислен к министерству внутренних дел, с откомандированием для занятий в техническом строительном комитете, и приглашен в преподаватели института гражданской инженерии, где и поныне читает, в качестве заслуженного профессора, лекции по истории архитектуры, по истории архитектурных форм и по гражданской архитектуре и заведует проектированием служб и хозяйственных построек. Кроме того, состоит или состоял преподавателем архитектуры и строительного искусства в нескольких учебных заведениях; в 1882 - 1885 гг. читал лекции о древнерусском искусстве в археологическом институте. В 1895 г. сделан директором института гражданских инженеров и занимает это место по настоящее время, состоя, независимо от того, действительным членом и членом совета Академии Художеств и принадлежа, в качестве члена, многим ученым и техническим обществами. По службе своей в министерстве внутренних дел неоднократно бывал командируем с научно-техническими поручениями внутрь России и в чужие края, а также не раз предпринимал на собственный счет поездки в разные места империи и Западной Европы. Не ограничиваясь преподавательской деятельностью, Султанов обогатил литературу своей специальности многими статьями, появившимися в журнале "Зодчий" и других изданиях, и напечатал несколько своих отдельных увражей, между которыми важнейшие - перевод на русский язык сочинения Э. Вьоле-ле-Дюка "L'Art russe" (Москва, 1879), атлас с 494 рисунками, под заглавием: "Памятники зодчества у народов древнего и нового мира" (Санкт-Петербург, 1890) и "Памятник императору Александру II в Московском Кремле" (Санкт-Петербург, 1898). Вместе с тем выказал замечательное трудолюбие и плодовитость по практической строительной части: составлял проекты реставрации старинных зданий и приводил их в исполнение, занимался новыми сооружениями, сочинял рисунки различной утвари и т. п. Из произведенных им реставраций заслуживают внимания в особенности возобновление церкви Пресвятой Троицы в селе Останкино, близ Москвы, разных построек в Кусково, имении графа С.Д. Шереметева , проект реставрации дворца царевича Дмитрия в Угличе (приведен в исполнение архитектором Маасом) и реставрация главного храма в московском Никитском монастыре, а из новых построек - памятник императору Александру II в московском Кремле (по проекту, сочиненному в сотрудничестве с П.В. Жуковским ), церковь во дворце великого князя Павла Александровича в Санкт-Петербурге, церковь Черниговской Богоматери в Гефсиманском ските, близ Троицко-Сергиевой лавры, новая придворная церковь в Петергофе, перестройка и внутренняя отделка дворца князей Юсуповых и таковая же переделка генерал-губернаторского дома в Москве.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Россия в археологическом отношении ;
Султанова (урожденная Леткова, Екатерина Павловна) ;
Султановы .


Султановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Султанова (урожденная Леткова, Екатерина Павловна) | Сульгостовские-Дунины
Султанов Николай Владимирович | Сульменевы
Сулоцкий Александр Иванович | Сумароков Александр Петрович
Сулистровские | Сумароков Иван Богданович
Сулима Николай Семенович | Сумароков Павел Иванович

Султановы - дворянский род, происходящий от Акиндина Федоровича Султанова, пожалованного поместьями в 1674 г. Николай Владимирович Султанов (см. ниже) - известный архитектор, директор и профессор института гражданских инженеров Императора Николая I . Род Султановых внесен в VI и II части родословных книг Владимирской, Калужской, Московской, Тверской и Ярославской губерний.


Сульгостовские-Дунины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Султановы | Сульменевы
Султанова (урожденная Леткова, Екатерина Павловна) | Сумароков Александр Петрович
Султанов Николай Владимирович | Сумароков Иван Богданович
Сулоцкий Александр Иванович | Сумароков Павел Иванович
Сулистровские | Сумароков Панкратий Платонович

Сульгостовские-Дунины - дворянский род, герба Лебедь, отрасль древнего рода Дуниных (см.). Николай Сульгостовский-Дунин (умер в 1645 г.) был епископом киевским, Мартин Сульгостовский-Дунин (умер в 1841 г.) - архиепископом гнезненским и познанским. Род Сульгостовских-Дуниных внесен в VI ч. родословной книги Подольской губернии.


Сульменевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сульгостовские-Дунины | Сумароков Александр Петрович
Султановы | Сумароков Иван Богданович
Султанова (урожденная Леткова, Екатерина Павловна) | Сумароков Павел Иванович
Султанов Николай Владимирович | Сумароков Панкратий Платонович
Сулоцкий Александр Иванович | Сумароков Сергей Павлович

Сульменевы - дворянский род, восходящий ко второй половине XVI в. Иван Саввич Сульменев (1770 - 1851) был адмиралом и генерал-аудитором флота. Род Сульменевых внесен в VI ч. родословной книги Рязанской губернии (Гербовник, XII, 60).


Сумарокова Екатерина Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумароков Сергей Павлович | Сумарокова Наталия Платоновна
Сумароков Панкратий Платонович | Сумароковы
Сумароков Павел Иванович | Сумцов Николай Федорович
Сумароков Иван Богданович | Сунбулов Григорий Федорович
Сумароков Александр Петрович | Сунбуловы

Сумарокова (Екатерина Александровна) - писательница: см. Княжнина (XV, 470).


Сумарокова Наталия Платоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумарокова Екатерина Александровна | Сумароковы
Сумароков Сергей Павлович | Сумцов Николай Федорович
Сумароков Панкратий Платонович | Сунбулов Григорий Федорович
Сумароков Павел Иванович | Сунбуловы
Сумароков Иван Богданович | Сундукьянц Габриэль

Сумарокова (Наталия Платоновна) - писательница конца XVIII в., сестра Панкратия Платоновича Сумарокова ; в журнале его "Иртыш" (1790) напечатала несколько стихотворений и басен.


Сумароков Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сульменевы | Сумароков Иван Богданович
Сульгостовские-Дунины | Сумароков Павел Иванович
Султановы | Сумароков Панкратий Платонович
Султанова (урожденная Леткова, Екатерина Павловна) | Сумароков Сергей Павлович
Султанов Николай Владимирович | Сумарокова Екатерина Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сумароков (Александр Петрович) - известный писатель. Родился в 1718 г., в Финляндии, близ Вильманстранда. Отец его, Петр Панкратьевич, крестник Петра Великого , был человеком по тому времени образованным, в особенности по части литературы, и принадлежал к искренним сторонникам реформаторской деятельности Петра. По заключении Ништадского мира он сам занялся воспитанием своих детей и пригласил к ним иностранца Зейкена (бывшего одно время учителем императора Петра II ) для преподавания "общей словесности". В 14 лет Сумароков был отдан в сухопутный Шляхетный корпус, только что устроенный по прусскому образцу Минихом . Здесь Сумароков вскоре выделился серьезным отношением к научным занятиям и в особенности влечением к литературе. Первыми произведениями Сумарокова, написанными еще в корпусе, были переложения псалмов, любовные песни и оды; образцами для них служили французские поэты и вирши Тредьяковского . Систематического знакомства с французской литературой у Сумарокова не было; даже Расина он прочел уже по выходе из корпуса. Воспитанники корпуса читали друг другу свои сочинения и переводы. Из них Сумароков образовал "общество любителей российской словесности"; в числе участников его были известные впоследствии И.П. Елагин , И.И. Мелисисно, А.П. Мельгунов . Сочиненные Сумароковым в это время сентиментальные песни были положены на музыку Белиградским и имели большой успех даже при дворе. К этому же времени относятся и первые драматические опыты Сумарокова. Впечатления театра были знакомы Сумарокову еще в раннем детстве; по его словам, когда ему не было еще и двенадцати лет, он "бывал на комедиях", исполнявшихся заезжими актерами-немцами. Не заявив, по окончании ученья, желания служить в полку, Сумароков был сначала причислен к военной канцелярии графа Миниха, с званием адъютанта, затем продолжал службу у графа Г.И. Головкина и графа А.Г. Разумовского и дослужился до чина бригадира. Служба при графе Разумовском доставила Сумарокову возможность бывать в высшем обществе столицы и привела к знакомству с наиболее выдающимися лицами того времени. Но честолюбие Сумарокова было направлено в иную сторону: он неутомимо работал на литературном поприще. В октябре 1747 г. Сумароков обратился к президенту канцелярии Академии Наук, брату своего начальника, графу К.Г. Разумовскому , с просьбой о разрешении напечатать трагедию "Хорев". Уже в этом прошении определенно высказана мысль об общественном значении его авторства: "к тому, чтоб она была напечатана, - говорит Сумароков, - меня ничто не понуждает, кроме одного искреннего желания тем, чем я могу, служить моему отечеству". Трагедия была напечатана в том же году. Успех, выпавший на ее долю, содействовал распространению в русском обществе более правильного взгляда на театральное искусства и оказал несомненное влияние на основание постоянного русского театра. Приглашению в Петербург знаменитой ярославской труппы предшествовала постановка пьес Сумарокова в корпусе и во дворце: в 1750 г., кроме "Хорева" - трагедии "Гамлет", "Синав и Трувор", "Артистона", комедий "Чудовищи", "Трессотиниус", в 1751 г. - "Семира"; актерами являлись кадеты. Существование театра было упрочено указом императрицы Сенату 30 августа 1756 г., и тогда же Сумароков был определен директором его. Для облагорожения в глазах малообразованной публики звания актеров он выхлопотал последним дворянское отличие - право носить шпагу. Иногда придирчивый в своих требованиях, он с любовью следил за развитием талантов и навыков к сцене и был искренним другом талантливейших представителей своей труппы; известна, например, его трогательная элегия на смерть Шумского и Троепольской. Несмотря на недоброжелательство литературных противников Сумарокова, старавшихся подорвать значение Сумарокова как драматурга, слава его росла с каждым новым произведением. Постоянный театр, с актерами, смотревшими на сцену, как на свое единственное и высокое призвание, дал новую пищу творчеству Сумарокова, встречавшему, притом, неизменное одобрение со стороны императрицы. Продолжая работать для театра, он в то же время писал многочисленные оды, элегии, басни, сатиры, притчи, эклоги, мадригалы, критические статьи и т. д., стараясь завоевать прочное положение во всех родах и видах русской литературы. В 1759 г. Сумароков основал журнал "Трудолюбивую пчелу", наполнявшийся большей частью произведениями своего издателя. Он имел успех, но скоро прекратился по недостатку средств. В 1755 г. Сумароков поставил на сцену первую русскую оперу "Цефаль и Прокриса", музыка к которой была написана в лирическом духе придворным капельмейстером Арайя. К 1757 г. относится драма Сумарокова "Пустынник", к 1758 г. - трагедия "Ярополк и Димиза", где двое из действующих лиц носят имена "Крепостата" и "Силотела", по-видимому, имевшие целью сообщить трагедии отсутствовавший в ней национально-исторический колорит. Quasi-исторические сюжеты имеют и следующие трагедии Сумарокова: "Вышеслав" (1768), переносящий действие в языческую старину Новгорода, "Дмитрий Самозванец" (1771), "Мстислав" (1774). К 1768 г. относятся комедии Сумарокова "Опекун", "Лихоимец", "Три брата совместники", "Ядовитый", "Нарцис", к 1769 г. - "Пустая ссора", "Рогоносец по воображению", "Мать совместница дочери". Сумароков сочинял и балеты, в которые вводил драматический элемент и намеки на современные события. Изящные декорации, музыка, пение, фантастическая обстановка - все это обеспечивало успех таким аллегорическим пьесам Сумарокова, как "Новые лавры" (на победу над Фридрихом 1759 г.) или "Прибежище добродетели", или таким операм, как "Альцеста" (1759), с музыкой Раупаха . Быстрота, с которой Сумароков создавал свои произведения, может быть охарактеризована его пометкой на комедии "Трессотиниус": "зачата 12 генваря 1750 г., окончена генваря 13-го 1750". Крайне самолюбивый и строптивый нрав Сумарокова служил источником бесконечных ссор и столкновений, даже с ближайшими его родными. Подорвать литературный авторитет Сумарокова врагам его не удавалось, но в отношениях к нему многих лиц из высшего и литературного круга было немало несправедливого. У вельмож его дразнили и потешались его бешенством; Ломоносов и Тредьяковский донимали его насмешками и эпиграммами. Они жестоко напали на И.П. Елагина, когда тот в своей "сатире на петиметра и кокеток" обратился к Сумарокову в таких выражениях:
"Наперсник Буалов, российский наш Расин,
Защитник истины, гонитель, бич пороков".
Сумароков, со своей стороны, не оставался в долгу: в своих "вздорных одах" он пародировал высокопарные строфы Ломоносова, а Тредьяковского изобразил в "Трессотиниусе", в лице тупого педанта, то читающего неуклюжие и смешные стихи, от которых все бегут, то рассуждающего о том, какое "твердо" правильнее - о трех ли ногах или об одной. Противниками Сумарокова на литературном поприще были еще Эмин и Лукин , но Херасков , Майков , Княжнин , Аблесимов склонялись перед его авторитетом и были его друзьями. С цензурой Сумароков вел постоянную борьбу. В большинстве случаев непримиримость Сумарокова объяснялась его неуклонным стремлением к истине, как он ее понимал. С сильнейшими вельможами своего времени Сумароков так же спорил и горячился, как и со своими собратьями по перу, и ни шутом у них, ни льстецом не мог быть уже по самой своей натуре. Отношения Сумарокова к И.И. Шувалову были проникнуты искренним и глубоким уважением. Сумароков управлял театром не особенно долго: из-за каких-то в точности неизвестных столкновений с артистами и недоразумений или, вернее, интриг, Сумароков был в 1761 г. уволен от звания директора театра. Хотя это не охладило в нем страсти к сочинительству, но он был очень огорчен и с особенной радостью встретил воцарение Екатерины II . В похвальном слове, написанном по этому поводу, он в сильных выражениях нападал на невежество, укрепленное пристрастием и силой, как на источник неправды в жизни; он умолял государыню исполнить то, что смерть помешала исполнить Петру Великому - создать "великолепный храм ненарушимого правосудия". Императрица Екатерина знала и ценила Сумарокова и, несмотря на необходимость подчас делать этой "горячей голове" внушения, не лишала его своего расположения. Все сочинения его печатались на счет Кабинета. Любопытно и для характеристики времени и нравов, и для определения взаимных отношений Сумарокова и императрицы, дело его с содержателем московского театра Бельмонти, которому он запретил играть свои произведения. Бельмонти обратился к главнокомандующему Москвы, фельдмаршалу графу П.С. Салтыкову , и тот, не вникнув хорошенько в дело, разрешил ему играть произведения Сумарокова. "Мои трагедии, - писал по этому поводу Сумароков, - моя собственность... Я уважаю фельдмаршала, как знаменитого градоначальника древней столицы, а не как властелина моей музы; она не зависит от него. По чреде, им занимаемой, я его почитаю; но на поприще поэзии я ставлю себя выше его". Вместе с тем Сумароков пожаловался императрице на Салтыкова. "Вы лучше всех знаете, - отвечала ему Екатерина, - какого уважения достойны люди, служившие со славой и убеленные сединами. Вот почему советую вам избегать впредь подобных прений. Таким образом вы сохраните спокойствие души, необходимое для произведений вашего пера, а мне всегда приятнее будет видеть представление страстей в ваших драмах, нежели в ваших письмах". Этот ответ немало подбавил горечи к последним годам жизни Сумарокова, омраченной периодами тяжкого запоя. Враги смеялись над ним, дирекция театра отказывала ему в праве иметь бесплатное место на представлениях его пьес; сочинения его перепечатывались с целью искажения. Богач Демидов преследовал его по долговому обязательству в 2000 руб. и забавлялся его стесненным положением, требуя уплаты не только капитала, но и неустойки за просрочку. Не был счастлив Сумароков и в семейной жизни. Он был женат три раза. Из четырех сыновей один умер в молодости; трое других утонули, стараясь спасти друг друга. С 1771 г. Сумароков жил то в Москве, то в деревне, изредка наезжая в Петербург, по делам или по вызову императрицы. Сумароков умер в Москве, 59 лет от роду, и похоронен в Донском монастыре. При всех слабостях и странностях, Сумароков имел доброе сердце и готов был последним поделиться с бедняком. Он никогда не упускал случая заступиться за гонимого, выразить резкий протест против поругания человеческого достоинства в крестьянине. Самомнение его было чрезвычайно велико: он называл Вольтера единственным, вместе с Метастазием, достойным своим совместником. Стихотворения Сумарокова вышли в свет в 1769 г.; затем все сочинения его были изданы Н.И. Новиковым дважды, в 1781 и 1787 гг. Всего больше выдаются из них драматические произведения, которыми Сумароков стяжал у современников славу "отца российского театра" и "северного Расина". Конечно, серьезно сравнивать Сумарокова с французским трагиком нельзя; он уступал ему и по силе таланта, и по оригинальности. Образцом для Сумарокова служили Расин и Вольтер. Его трагедии отличаются всеми внешними свойствами ложноклассической французской трагедии - ее условностью, отсутствием живого действия, односторонним изображением живого действия, односторонним изображением характеров и т. д. Сумароков не только перерабатывал, но прямо заимствовал из французских трагедий план, идеи, характер, даже целые сцены и монологи. Его Синавы и Труворы, Ростиславы и Мстиславы были лишь бледными копиями Ипполитов, Британников и Брутов французских трагедий. Современникам трагедии Сумарокова нравились идеализацией характеров и страстей, торжественностью монологов, внешними эффектами, яркой противоположностью между добродетельными и порочными лицами; они надолго утвердили ложноклассический репертуар на русской сцене. Будучи лишены национального и исторического колорита, трагедии Сумарокова имели воспитательное значение для публики в том отношении, что в уста действующих лиц влагались господствовавшие в то время в европейской литературе возвышенные идеи о чести, долге, любви к отечеству и изображения страстей облекались в облагороженную и утонченную форму. О характере переделок Сумарокова может дать понятие хотя бы следующее место из "Гамлета" (действие I, явление 2), где датский принц говорит:
Я бедствием своим хочу себя явить,
Что над любовию могу я властен быть.
Люблю Офелию; но сердце благородно
Быть должно праведно, хоть пленно, хоть свободно...
В 1-м явлении II действия Клавдий восклицает:
Когда природа в свет меня производила,
Она свирепствы все мне в сердце положила.
Во мне искоренить природное мне зло,
О воспитание! и ты не возмогло,
Се в первый раз во мне суровые дух стонает
И варварством моим меня изобличает...
Интересен разговор Полония и Гертруды, в котором поставлен и разрешен в духе времени вопрос о царской власти.
Полоний:
Кому прощать царя? - народ в его руках.
Он Бог, не человек, в подверженных странах.
Когда кому даны порфира и корона,
Тому вся правда власть, и нет ему закона.
Гертруда:
Не сим есть праведных наполнен ум царей:
Царь мудрый есть пример всей области своей;
Он правду паче всех подвластных наблюдает,
И все свои на ней уставы созидает,
То помня завсегда, что краток смертных век,
Что он в величестве такой же человек,
Рабы его ему любезные суть чады,
От скипетра его льется ток отрады.
Комедии Сумарокова имели меньший успех, чем трагедии. И они, большей частью, переделки и подражания иноземным образцам; но в них гораздо больше сатирического элемента, обращенного к русской действительности. В этом отношении комедии Сумарокова, из которых лучшая - "Опекун", вместе с сатирами, баснями и некоторыми эклогами, представляют богатый материал для изучения духа эпохи и общества. Цель комедии Сумароков определил в одном из своих стихотворений; ее назначение - "издевкой править нрав; смешить и пользовать прямой ее устав". В его комедиях богатейший подбор "презрительных вещей", которые безобразили русскую жизнь и происходили или от невежества, или от ложно понятого, поверхностно усвоенного европейского образования. Не стесняясь в выражениях напал Сумароков и на темные стороны старого русского общества - на дворянскую спесь, ханжество, бездельничанье, самовластие помещиков, любовь к угодничеству и лести. Особенно же досталось от Сумарокова "крапивному семени", "хамову отродью", как он называл подъячих и судей: их он без пощады преследовал за лицеприятие, взяточничество, казнокрадство. Сам Сумароков много страдал от подъячих; еще в детстве ему пришлось однажды лично отвезти одному из них взятку в 50 руб., и он на всю жизнь не мог отделаться от впечатления этого визита. "Слово чернь, - говорит он в одном из своих филиппик против московской публики, - принадлежит низкому народу, а не слово подлый народ; ибо подлый народ суть каторжники и прочие презренные твари, а не ремесленники и земледельцы. У нас сие имя всем тем дается, которые не дворяне. Дворянин! Великая важность! Разумный священник и проповедник величества Божия, или кратко богослов, естествослов, астроном, ритор, живописец, скульптор, архитектор и проч. по сему глупому положению члены черни. О несносная дворянская гордость, достойная презрения! Истинная чернь суть невежды, хотя бы они и великие чины имели, богатство Крезово и влекли бы свой род от Зевса и Юноны, которых никогда не бывало". Большую часть своих комедий Сумароков написал в Москве, и нападки его на современные нравы относятся преимущественно к московской публике. По его выражению, невежеством в Москве "все улицы вымощены толщиной аршина на три". Для исправления своего Москва не одного, а "ста Мольеров требует", - писал он Екатерине. Во всяком случае, общественная и критическая мысль Сумарокова шла впереди поэтического чувства: в его поэзии гораздо более рассудочного элемента, чем истинного вдохновения. Лучшая из его песен - та, где нашло себе выражение опять-таки сатирическое чувство автора: "Хор к превратному свету". Оды Сумарокова напыщенны, вялы и лишены, в противоположность одам Ломоносова, исторического и общественного содержания. Но в баснях и эпиграммах живая, насмешливая, задорная натура Сумарокова сказалась вполне; не отличаясь высоким художественным достоинством, они любопытны по тем бесчисленным штрихам живой современности, которые рисуют эпоху ярче самых обстоятельных описаний. Новиков считал басни Сумарокова "сокровищем российского Парнаса". Забота о внешней форме и об аллегории стояла в них на последнем плане; мораль также отступала перед широким сатирическим содержанием, взятым из условий окружающей жизни. Крылов не только знал и изучал басни Сумарокова, но иногда заимствовал основные черты их сюжетов. Ябеды и крючкотворства Сумароков не мог не задеть даже в своих эклогах, посвященных "прекрасному российского народа женскому полу", где в духе Фонтенеля изображал перипетии сентиментальной любви на лоне природы, при участии Аврор и Диан, нимф и зефиров. К эклогам близки идиллии Сумарокова, в которых воспевается тоска любовников, изнывающих друг по другу. Те же мотивы и в песнях-романсах Сумарокова, которые он тщетно пытался подделать под народный лад. В тяжелые минуты душой Сумарокова овладевало религиозное чувство, и он искал утешения от скорбей в псалмах; он переложил псалтырь в стихи и писал духовные сочинения, но в них столь же мало поэзии, как и в его духовных одах. Его критические статьи и рассуждения в прозе имеют в настоящее время лишь историческое значение.
Литература. Н. Булич "Сумароков и современная ему критика" (Санкт-Петербург, 1854); важные дополнения и поправки к этому труду в статье В. Гаевского , "Журнал Министерства Народного Просвещения" (1854, № 7); см. также разбор А. Пыпина ("Санкт-Петербург, Ведомости", 1854, № 83); "Александр Петрович Сумароков", Владимира Стоюнина (Санкт-Петербург, 1856); "Русская поэзия", под ред. С.А. Венгерова , вып. II (избранные сочинения, вступительные статьи М.Д. Хмырова и Н.Н. Булича). Евг. Ляцкий.

См. также статьи:
Аблесимов Александр Онисимович ;
Аксаков Сергей Тимофеевич ;
Ананьины (Марья и Ольга) ;
Анастасевич Василий Григорьевич ;
Барков Иван Семенович (Иван Степанович) ;
Бибиков Василий Ильич ;
Бобров Семен Сергеевич ;
Богданович Ипполит Федорович ;
Волков Федор Григорьевич ;
Державин Гавриил Романович ;
Елагин Иван Перфильевич ;
Елизавета Петровна ;
Иванова Елизавета Федоровна ;
Капнист Василий Васильевич ;
Карины (писатели) ;
Княжнин Яков Борисович ;
Княжнина Екатерина Александровна ;
Крылов Иван Андреевич ;
Лосенко Антон Павлович ;
Лукин Владимир Игнатьевич ;
Майков Василий Иванович ;
Майков Леонид Николаевич ;
Мерзляков Алексей Федорович ;
Михайлова Авдотья Михайловна ;
Плавильщиков Петр Алексеевич ;
Прутков Козьма Петрович ;
Разумовский Алексей Григорьевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Савицкий Стефан Васильевич ;
Сумароковы ;
Тредьяковский Василий Кириллович ;
Хемницер Иван Иванович ;
Херасков Михаил Матвеевич ;
Щепкин Михаил Семенович ;
Эмин Федор Александрович ;
Яковлев Алексей Семенович .


Сумароков Иван Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумароков Александр Петрович | Сумароков Павел Иванович
Сульменевы | Сумароков Панкратий Платонович
Сульгостовские-Дунины | Сумароков Сергей Павлович
Султановы | Сумарокова Екатерина Александровна
Султанова (урожденная Леткова, Екатерина Павловна) | Сумарокова Наталия Платоновна

Сумароков (Иван Богданович), прозванный орлом, за спасение царя Алексея Михайловича на охоте от медведя. Назначенный комнатным стольником царя, он сблизился с Нарышкиным . По смерти Феодора Алексеевича царевне Софии донесли, что Нарышкины подговаривали Сумарокова убить царя Феодора. София убеждала Сумарокова подтвердить клевету, за что обещала ему почести и богатство, но он на это не согласился, несмотря на насилия, которым был подвергнут.


Сумароков Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумароков Иван Богданович | Сумароков Панкратий Платонович
Сумароков Александр Петрович | Сумароков Сергей Павлович
Сульменевы | Сумарокова Екатерина Александровна
Сульгостовские-Дунины | Сумарокова Наталия Платоновна
Султановы | Сумароковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сумароков (Павел Иванович, умер в 1846 г.) - писатель, сенатор и член российской академии. Его труды: "Черты Екатерины Великой" (Санкт-Петербург, 1819), "Прогулка за границу" (Санкт-Петербург, 1821), "Путешествие по всему Крыму и Бессарабии в 1799 г." (Москва, 1800), "Досуги крымского судьи" (Санкт-Петербург, 1803 - 1805), "Зеленый корсет" (ком., Санкт-Петербург, 1805), "Модник" (ком., Санкт-Петербург, 1806), "Марфа Посадница" (драма, Санкт-Петербург, 1807), "Некоторые рассуждения о А.П. Сумарокове и начале российского театра" (Санкт-Петербург, 1806), "Орлы и скворцы" (притча, Санкт-Петербург, 1806).

См. также статьи:
Перекусихина Марья Савишна ;
Россия, разд. Светская музыка (XVIII век) ;
Сумароковы .


Сумароков Панкратий Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумароков Павел Иванович | Сумароков Сергей Павлович
Сумароков Иван Богданович | Сумарокова Екатерина Александровна
Сумароков Александр Петрович | Сумарокова Наталия Платоновна
Сульменевы | Сумароковы
Сульгостовские-Дунины | Сумцов Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сумароков (Панкратий Платонович) - журналист и поэт (1763 - 1814), внучатый племянник известного писателя; детство провел в деревне, где до 12 лет не видал других книг, кроме Часослова и Псалтыри; затем жил у родственников в Москве и получил хорошее домашнее образование; в 18 лет был определен на военную службу; замешанный в дело о подделке ассигнаций, был приговорен к ссылке на житье в Тобольск, с лишением дворянского звания. При содействии тогдашнего тобольского губернатора Алябьева Сумарокову удалось заняться там преподаванием и литературой. Он задумал издавать в месте своей ссылки журнал полусерьезного, полушутливого характера, по типу "Зрителя", "Петербургского Меркурия" и др. Разрешение на издание было получено без большого труда, и в начале 1790 г. стал выходить ежемесячными книжками "Иртыш", превращающийся в "Ипокрену" - первое периодическое издание в Сибири. В "Иртыше" помещались статьи по общей истории, переводы нравоучительных повестей, басни и стихотворения местных поэтов, но всегда больше писал в нем сам издатель. Собственно Сибири в журнале отводилось очень мало места. Журнал просуществовал два года. В 1793 - 1794 гг. Сумароков издавал "Библиотеку ученую, экономическую, нравоучительную, историческую и увеселительную" - целую энциклопедию всевозможного рода сведений. В 1802 - 1804 гг. Сумароков издавал "Журнал приятного, любопытного и забавного чтения". Отдельно издал: "Собрание некоторых сочинений, подражаний и переводов П. Сумарокова" (Москва, 1800); "Сочинения и переводы П. Сумарокова" (Москва, 1807); "Источник здравия, или Словарь всех употребляемых снедей, приправ и напитков, из трех царств природы и т. д." (Москва, 1800, 1808, 1833); "Стихотворения П. Сумарокова" (Санкт-Петербург, 1832). С воцарением императора Александра I Сумароков был возвращен в Россию и снова возведен в дворянство. Как поэт, Сумароков не имеет значения и в настоящее время совершенно забыт, но заслуга его, как насадителя сибирской журналистики, не подлежит сомнению. Ср. Смирнов "Уроженцы Владимирской губернии".

См. также статьи:
Дмитревский Иван Афанасьевич ;
Погодин Михаил Петрович ;
Сумарокова Наталия Платоновна ;
Сумароковы .


Сумароков Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумароков Панкратий Платонович | Сумарокова Екатерина Александровна
Сумароков Павел Иванович | Сумарокова Наталия Платоновна
Сумароков Иван Богданович | Сумароковы
Сумароков Александр Петрович | Сумцов Николай Федорович
Сульменевы | Сунбулов Григорий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сумароков (граф Сергей Павлович, 1793 - 1875) - генерал-адъютант, генерал от артиллерии; на службу поступил в 1809 г. юнкером в гвардейскую артиллерию; принимал участие в войнах 1812 - 1814 гг., в русско-турецкой войне 1828 - 1829 гг. Во время польской войны 1831 г. командовал артиллерией гвардейского корпуса и под Жолтками успешно задерживал переправу неприятеля через Буг. Позже много трудился над усовершенствованием нашей артиллерии. В 1855 г. командовал западной армией, в 1856 г. - гвардейским и гренадерским корпусами; в том же году возведен в графское достоинство и назначен членом государственного совета. Был членом, затем председателем комитета о раненых.

См. также статьи:
Гаевский Виктор Павлович ;
Сумароковы .


Сумароковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумарокова Наталия Платоновна | Сумцов Николай Федорович
Сумарокова Екатерина Александровна | Сунбулов Григорий Федорович
Сумароков Сергей Павлович | Сунбуловы
Сумароков Панкратий Платонович | Сундукьянц Габриэль
Сумароков Павел Иванович | Супоневы

Сумароковы - графский и дворянский род, происходящий, по сказаниям старинных родословцев от Левиса, выехавшего, будто бы, из Швеции к великому князю Василию Дмитриевичу и принявшего крещение с именем Иуды. Вероятнее, что род Сумароковых происходит из Литвы (где доныне существует фамилия Суморок), ибо о Сумароковых упоминается в духовном завещании 1498 г. князя И.Ю. Патрикеева, потомка Гедимина. Семейка Сумароков был дьяком судных дел (1586), Иван Никитич Сумароков - воеводой в Юрьеве-Ливонском (1579). Со второй половины XVII в. Сумароковы, служившие до того "по городам", начинают появляться в стольниках, стряпчих и т. п. Петр Панкратьевич Сумароков (1692 - 1766) был главным судьей в канцелярии конфискации (1753). О его сыне Александре - см. выше. Петр Спиридонович Сумароков (1709 - 1780) в 1730 г. был послан Ягужинским в Митаву к Анне Иоанновне для предупреждения о замыслах верховников; позже был обер-шталмейстером и сенатором. О Павле Ивановиче Сумарокове (умер в 1846 г.), племяннике известного писателя, сыне его Сергее и другом племяннике писателя, Панкратии Платоновиче - см. выше. Из другой отрасли Сумароковых происходил Василий Сергеевич Сумароков (умер в 1896 г.), бывший директором департамента железных дорог в министерстве путей сообщения. Род Сумароковых внесен в VI ч. родословных книг Костромской, Пензенской, Саратовской, Тамбовской, Калужской и Тульской губерний (Гербовник, I, 82 и XII, 82). Существовали еще Сумароковы, связь которых с предыдущим родом не выяснена.


Сумцов Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумароковы | Сунбулов Григорий Федорович
Сумарокова Наталия Платоновна | Сунбуловы
Сумарокова Екатерина Александровна | Сундукьянц Габриэль
Сумароков Сергей Павлович | Супоневы
Сумароков Панкратий Платонович | Супрун
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сумцов (Николай Федорович) - фольклорист, из дворян Харьковской губернии; родился в 1854 г., образование получил во 2-й харьковской гимназии и на историко-филологической факультете Харьковского университета; в 1878 г. защитил pro venia legendi диссертацию по книге В.Ф. Одоевском и стал читать, в качестве приват-доцента, лекции по истории русской литературы; в 1880 г. защитил магистерскую диссертацию "О свадебных обрядах, по преимуществу русских", а в 1885 г. докторскую "Хлеб в обрядах и песнях". Состоит ординарным профессором Харьковского университета и членом совета попечителя харьковского учебного округа. В разных изданиях, преимущественно в "Киевской Старине", "Этнографическим Обозрении", "Сборнике Харьковского Историко-филологического Общества", Сумароков напечатал около 300 исследований, статей и заметок, научных и публицистических. Из работ его по истории русской литературы главные: "Иоанникий Галятовский" ("Киевская Старина", 1884), "Князь В.Ф. Одоевский" (Харьков, 1884), "Лазарь Баранович" (Харьков, 1885), "Речь Ивана Мелешка как литературный памятник" ("Киевская Старина", 1894), "А.С. Пушкин" (Харьков, 1900). Ему принадлежит ряд монографий о легендах, повестях, былевых мотивах, думах: "Очерк истории колдовства в Европе" (Харьков, 1878), "О свадебных обрядах" (Харьков, 1881), статьи о писанках, о культурных переживаниях, о проклятиях (по преимуществу в "Киевской Старине"). По истории искусства выделяется монография Сумцова "Леонардо да Винчи" ("Сборник Харьковского Историко-филологического Общества", 1900). Сумцов написал также ряд статей по педагогике; под его редакцией составлено "Пособие для устройства научных и литературных чтений" (Харьков, 1895 и 1896). Академия Наук несколько раз поручала ему рассмотрение научных работ, представленных на Макарьевскую и Уваровскую премии. Он состоит председателем историко-филологического общества при Харьковском университете (из 12 изданных обществом томов "Сборника" 11 редактированы Сумцовым); стоял во главе комиссии по устройству публичных чтений для женщин; в 1892 г. по его инициативе возник педагогический отдел при историко-филологическом обществе и начато издание "Трудов" этого отдела; деятельно участвует в работах издательского комитета Харьковского общества грамотности (составил несколько брошюр для народного чтения); несколько четырехлетий состоит главным Харьковской городской думы. В настоящем словаре Сумцов помещает статьи по малорусской и югославянской этнографии и словесности.

См. также статьи:
Багалей Дмитрий Иванович ;
Богатыри ;
Гедеон Святополк-Четвертинский ;
Голятовский Иоанникий ;
Дринов Марин Степанович ;
Жуковский Василий Андреевич ;
Иванов Петр Васильевич ;
Иннокентий Гизель ;
Квитка Григорий Федорович ;
Лазарь (Баранович) ;
Мал ;
Мандельштам Иосиф Емельянович ;
Манжура Иван Иванович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Мелешко Иван ;
Метлинский Амвросий Лукьянович ;
Морозенко ;
Одоевский Владимир Феодорович ;
Палицын Александр Александрович ;
Перелестник ;
Пленк ;
Покатигорошек ;
Поповичи ;
Потебня Александр Афанасьевич ;
Пушкин Александр Сергеевич ;
Романов Евдоким Романович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Сковорода Григорий Саввич ;
Якимов Василий Алексеевич ;
Ястребов Владимир Николаевич .


Сунбулов Григорий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сумцов Николай Федорович | Сунбуловы
Сумароковы | Сундукьянц Габриэль
Сумарокова Наталия Платоновна | Супоневы
Сумарокова Екатерина Александровна | Супрун
Сумароков Сергей Павлович | Суриков Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сунбулов (Григорий Федорович) - рязанский дворянин. В сентябре 1607 г. Сунбулов вместе с Ляпуновым , начальствуя "рязанскими войсками", соединился с Болотниковым (см. IV, 312 - 313) и стал под Москвой "для осады", но через месяц со своими рязанцами явился к царю Василию Ивановичу Шуйскому , помог ему "отбросить от Москвы" Болотникова и получил звание "государева воеводы на Рязани". В начале 1609 г. Сунбулов был в числе мятежников, требовавших у бояр низложения Шуйского. Помилованный последним, он пристал к тушинцам. После распадения их лагеря и ухода Заруцкого Сунбулов пришел в Москву и стал на сторону бояр, присягнувших Владиславу .

См. также статьи:
Сунбуловы .


Сунбуловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сунбулов Григорий Федорович | Сундукьянц Габриэль
Сумцов Николай Федорович | Супоневы
Сумароковы | Супрун
Сумарокова Наталия Платоновна | Суриков Василий Иванович
Сумарокова Екатерина Александровна | Суриков Иван Захарович

Сунбуловы - дворянский род, происходящий, по сказаниям древних родословцев, от Семена Федоровича Ковылы-Вислова, выехавшего из Литвы к великому князю Василию Дмитриевичу в Москву, а оттуда к великому князю Олену Рязанскому. Его сын Семен был боярином при Василии Темном , а правнук Иван и сын последнего Федор Иванович Сунбул (родоначальник Сунбуловых) - боярами в Рязани. В XVI и XVII вв. многие Сунбуловы служили полковыми и городовыми воеводами, стольниками, стряпчими и т. п. Григорий Федорович (см. выше) и Исай Никитич Сунбулов играли заметную роль в Смутное время. Максим Исаевич Сунбулов был воеводой в Чебоксарах, потом думным дворянином (1682). Его потомство внесено в VI ч. родословной книги Рязанской губернии.


Сундукьянц Габриэль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сунбуловы | Супоневы
Сунбулов Григорий Федорович | Супрун
Сумцов Николай Федорович | Суриков Василий Иванович
Сумароковы | Суриков Иван Захарович
Сумарокова Наталия Платоновна | Суровец (Сурог, Суровен)

Сундукьянц (Габриэль, родился в 1825 г.) - армянский драматург. Родился в Тифлисе, в купеческой семье, учился на историко-филологическом факультете Санкт-Петербургского университета. В 1850 г. Сундукьянц вернулся на родину и поступил на службу (в настоящее время он служит в местном округе путей сообщения). В 1863 г. он написал первую пьесу - веселый водевиль "Ночное чиханье - к добру". За ним последовал ряд остроумных, живо написанных пьес, доныне пользующихся большим успехом. В комедии "Хатабала" ("Беда, скандал", 1865) он восстает против остатков азиатства в армянской жизни и, в частности, против устарелого обычая, в силу которого жених не мог видеть своей невесты до самого дня обручения, что благоприятствовало разного рода обманным проделкам. В пьесе: "Еще одна жертва" (1870) мы находим горячее заступничество за молодое поколение, пробивающееся к свету, живущее новыми идеалами, но принужденное выносить непосильную борьбу с могущественной старой партией, которая нередко разбивает и уродует их жизнь. Лучшая комедия Сундукьянца, "Пепо" (1870 - 1871; русский перевод А. Цатуриана и Ю. Веселовского , Москва, 1896), противопоставляет черствым, алчным и высокомерным представителям купечества честного, бескорыстного рыбака и его друзей. В "Разоренной семье" (1873; немецкий перевод Лео Рубенли, 7 т. Лейпцигской "Armenische Bibliothek") Сундукьянц показывает положительный тип среди самого купечества, видимо, симпатизируя главному герою - старому купцу, не получившему настоящего образования, но честному и порядочному по натуре, возмущающемуся расточительностью, полуобразованностью и эгоизмом окружающего его общества. В комедии "Супруги" (1890; русский перевод вышел в свет в Тифлисе, в 1897 г.) Сундукьянц затронул вопрос о разводе, замолвив слово за бесправных, лишенных своей доли, с трудом отстаивающих свою личность женщин - и, вместе с тем, вывел представителей армянской интеллигенции: талантливого молодого писателя, образованного агронома, увлеченную своим призванием народную учительниц. В общем, Сундукьянц является сторонником европейской цивилизации, обличителем темных явлений армянской жизни, прекрасным знатоком местного быта и своеобразного тифлисского диалекта, наконец, весьма остроумным комическим писателем. Его пьесы заключают в себе богатый материал для ознакомления с жизнью закавказских армян, а также с миросозерцанием передовой части армянского народа. - Ср. Arthur Leist "Gabriel S." ("Armenische Bibliothek", т. 2); Ю. Веселовский "Из истории армянской сцены: тифлисский театр и бытовая комедия" ("Артист", 1892, № 22 - 24); его же "К характеристике новой армянской литературы" (сборник "Братская помощь", 1898) и предисловие к русскому переводу "Пепо"; А. Ерицов "История армянской сцены". Ю. В.


Супоневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сундукьянц Габриэль | Супрун
Сунбуловы | Суриков Василий Иванович
Сунбулов Григорий Федорович | Суриков Иван Захарович
Сумцов Николай Федорович | Суровец (Сурог, Суровен)
Сумароковы | Суровцев Григорий Степанович

Супоневы - дворянский род, происходящий, по сказаниям старинных родословцев, от Генриха Супона, выехавшего из Пруссии к великому князю Дмитрию Иоанновичу Донскому и принявшего крещение с именем Остафия. В XVII в. многие Супоневы служили стольниками и стряпчими; Григорий Семенович Супонев был думным дворянином (1690), Кирилл Осипович Супонев - воеводой на Лене (1644 - 45). Генерал-майор Авдий Николаевич Супонев был владимирским губернатором (1813 - 16). Род Супоневых внесен в VI ч. родословных книг Московской, Смоленской и Ярославской губерний.


Супрун

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Супоневы | Суриков Василий Иванович
Сундукьянц Габриэль | Суриков Иван Захарович
Сунбуловы | Суровец (Сурог, Суровен)
Сунбулов Григорий Федорович | Суровцев Григорий Степанович
Сумцов Николай Федорович | Сурож Иосиф Игнатьевич

Супрун - в малорусских исторических песнях нападает на крымских татар во главе отряда запорожского войска и терпит поражение. В песне он просит татар вывести его на Савур-могилу, с вершины кургана осматривает Украину и просит продать в Сечи его имущество и выкупить его из неволи. В малорусском прозаическом рассказе Супрун убивает 350 человек и, наконец, попа, к которому пошел покаяться. В виде покаяния он идет на верную смерть к "царю неверному" и с него сдирают кожу. В этой форме сказание о Супруне примыкает к обширному циклу сказаний о покаянии великого грешника. Литература песен о Супруне указана в "Этнографических Материалах" Гринченко , III, 588.


Суриков Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Супрун | Суриков Иван Захарович
Супоневы | Суровец (Сурог, Суровен)
Сундукьянц Габриэль | Суровцев Григорий Степанович
Сунбуловы | Сурож Иосиф Игнатьевич
Сунбулов Григорий Федорович | Сурта Трофим Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суриков (Василий Иванович) - исторический живописец и жанрист, родился в 1848 г., с 1858 по 1861 г. обучался в красноярском уездном училище, а потом служил канцеляристом в одном из казенных учреждений, любительски упражняясь в рисовании и живописи. В 1870 г. поступил в ученики Императорской Академии Художеств. Посещая ее классы до 1873 г., получил за исполненные в них работы все установленные серебряные медали; затем, в 1874 г., за написанную по программе картину: "Милосердие самаритянина", был награжден малой золотой медалью, а через год после того, за другую программу "Апостол Павел благовествует пред царем Агриппой и его сестрой Вероникой" удостоен звания классного художника 1-й степени. В 1876 и 1877 гг. исполнял живописные работы в московском храме Спасителя. В 1881 г. вступил в члены товарищества передвижных художественных выставок и с того времени постоянно является на них со своими картинами. Главные из этих картин: "Утро стрелецкой казни при Петре Великом", "Меншиков в Березове", "Боярыня Морозова" (все три в Третьяковской галерее, в Москве), "Взятие снежного городка, из сибирского быта", "Ермак" (в Русском музее Императора Александра III , в Санкт-Петербурге) и "Суворов на Сен-Готарде" (там же).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Суриков Иван Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суриков Василий Иванович | Суровец (Сурог, Суровен)
Супрун | Суровцев Григорий Степанович
Супоневы | Сурож Иосиф Игнатьевич
Сундукьянц Габриэль | Сурта Трофим Романович
Сунбуловы | Сусанин Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суриков (Иван Захарович) - даровитый поэт-самоучка (1841 - 1880). Родился в деревне Новосёлово, Углицкого уезда, Ярославской губернии; сын оброчного крестьянина, служившего приказчиком в Москве, а затем открывшего собственную овощную лавку. Сын его был отдан на десятом году для обучения грамоте к двум пожилым девушкам из разоренного купеческого рода - Финогеновым. Они ввели своего ученика в область житий святых "подвижников", так что он порой мечтал об иночестве, о спасении души в лесных дебрях или в тихой матери-пустыне. Он выучил также несколько романсов Мерзлякова , песен Цыганкова, басен Дмитриева . Привыкнув учиться грамоте на распев, мальчик распевал и эти стихи и смутно почувствовал влечение к поэзии. Манера читать стихи на распев осталась у него на всю жизнь, и когда он сам начал творить, то долго проверял размер стихов пением, пока не усвоил окончательно теорию стихосложения. К чтению еще более приохотил Сурикова живший в одном доме с ним мелкий чиновник, бывший семинарист, Добротворский , имевший много книг. Как только отец заметил, что сын может быть полезен ему в торговле, он поспешил поставить его за прилавок и вместе с тем вооружился против излишней, по его мнению, склонности сына к книжной мудрости. Несмотря на строгости отца, Суриков не только продолжал усиленно читать всевозможные книги, но, под сильным впечатлением пожара, случившегося в их доме, написал свое первое стихотворение, одобренное Добротворским. За этим опытом последовал целый ряд пьес, которые Суриков писал преимущественно в форме песен. Под строгим надзором отца Сурикову жилось плохо, особенно, когда дела отца пошатнулись, и он стал выпивать. В 1860 г. Сурикову сосватали невесту по сердцу, с которой он обвенчался и жил счастливо до конца жизни. Вместе с тем ему удалось познакомиться с А.Н. Плещеевым , который, признав в опытах Сурикова следы таланта, поощрил его к дальнейшему творчеству и передал несколько его стихотворений Ф.Б. Миллеру , редактору "Развлечения". Первая пьеса Сурикова появилась в печати в 1863 г. Успех окрылил поэта, строже, с тех пор, относившегося к своим произведениям и, при теплом участии Плещеева, все более совершенствовавшегося в форме. Между тем дела отца приняли окончательно дурной оборот, к тому же он вступил во второй брак с раскольницей; Сурикову пришлось уйти от отца, служить в лавочке дяди, быть наборщиком, торговать углем и железом. Это довольно скоро подорвало его здоровье и силы и ярко отразилось на его творчестве. Все пережитое им он сумел выразить в простых, прочувствованных стихах, то оплакивая невеселую крестьянскую долю, то скорбя о погибших в жизненной борьбе силах, об узниках, об униженных и оскорбленных, то мучаясь людским бессильем вообще и своим в частности. Настоящий, непосредственный лирик, Суриков проявляет много искренности и задушевности там, где дело касается той среды, из которой он вышел, впечатлений детства и юности, любви к матери, которую он обожал. Вне этого Суриков впадает в риторику, перестает быть самим собой, подражает Кольцову , Некрасову , Никитину , Михайлову-Шеллеру. У Сурикова есть прекрасные картины природы ("В воздухе смолкает", "На одре", "На чужбине", "От деревьев тени", "Сон и пробуждение", "Помнишь: были годы", "У могилы матери", и др.). Характер своей поэзии Суриков определяет в следующем восьмистишии: "Мне доставались нелегко моей души больные звуки, страдал я сердцем глубоко, когда слагалась песня муки. Я в песне жил не головой, а жил скорбящей душой, - и оттого мой стон больной звучит тяжелою тоской". В другом стихотворении он говорит, что его песни грустны, "как осенние дни. Звуки их - шум дождя, за окном ветра вой: то рыданья души, стоны груди больной". С начала семидесятых годов стихотворения Сурикова стали появляться в "Деле" и "Вестнике Европы". В 1871 г. вышел первый небольшой сборник его стихотворений. Московское общество любителей российской словесности избрало его в свои члены. Но дни поэта были сочтены; он медленно таял, ему не помогло пребывание на востоке России в кумысо-лечебном заведении, и он скончался от чахотки. Стихотворения Сурикова выдержали 4 издания. Лучшее из них последнее, где помещен и подробный биографический очерк поэта, написанный другом его, Н.А. Соловьевым-Несмеловым (Москва, 1885). П. Быков.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) .


Суровец (Сурог, Суровен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суриков Иван Захарович | Суровцев Григорий Степанович
Суриков Василий Иванович | Сурож Иосиф Игнатьевич
Супрун | Сурта Трофим Романович
Супоневы | Сусанин Иван
Сундукьянц Габриэль | Суслов Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суровец (Сурог, Суровен) - богатырь , имя которого А.Н. Веселовский выводит от Сурожа. Под последним названием известен был в старину Судак (см.). У нас долго был в ходу термин: "гость сурожанин" (см. Сурожане), в значении купца, торгующего преимущественно шелковыми товарами. "Суровец" наших былин - не что иное, как дублет к сурожанину; Суровец-суздалец - тавтология, вторая часть которой была искажена или подновлена по созвучию с Суздалем, более известным в северном нашем эпосе, чем Сурож. Чтобы проникнуть в богатырский эпос, "гость сурожанин" должен был и сам стать богатырем, что лежало в действительных условиях средневековой торговли. Общая основа песен о Суровце сводится к тому, что молодой богатырь, выехавший на полеванье, встречается с татарской ратью и побивает ее. Если татары принадлежат подлиннику, а не заменили какого-нибудь иного, более древнего врага, и толкование Суровца - Сурожанин в географическом значении этого слова является верным, то легко указать и на историческую подкладку наших былин - на враждебные отношения татар именно к Сурожу в первой половине XIII в. (1223, 1239, 1253 гг.). Народная песня, по обычаю, извратила эти отношения в интересах народной славы: Суровец побеждает татарского царя, как и в прочих былинах татары всегда бывают разбиты и посрамлены. В противоположность мнению А.Н. Веселовского, В.Ф. Миллер отождествляет имя Суровец с именем богатыря Саура Сауровича или Ванидовича (XVIII, 475) и придерживается того мнения, что Суровец попал в былины не в силу воспоминания о приезжих из Сурожа купцах, а путем обычного былинам искажения названий. Ср. Веселовский "Богатыри Сурожцы" ("Южнорусские былины", V); Миллер "Былины о Сауре и сродные по содержанию" ("Журнал Министерства Народного Просвещения", 1893, № 10); Василевский "Русско-византийские отрывки".

См. также статьи:
Саур Ванидович .


Суровцев Григорий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суровец (Сурог, Суровен) | Сурож Иосиф Игнатьевич
Суриков Иван Захарович | Сурта Трофим Романович
Суриков Василий Иванович | Сусанин Иван
Супрун | Суслов Владимир Васильевич
Супоневы | Суслов Гавриил Константинович

Суровцев (Григорий Степанович, 1786 - 1860) - профессор Казанского университета по кафедре риторики, автор статей: "О духе красноречия проповеднического" (Казань, 1825); "Об основаниях изящного" ("Ученые Записки Казанского Университета", 1835, т. III); "О чувашском языке" (ib., 1837, т. I); "Нечто о собрании областных слов" (ib., 1839, т. II).


Сурта Трофим Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сурож Иосиф Игнатьевич | Сусанин Иван
Суровцев Григорий Степанович | Суслов Владимир Васильевич
Суровец (Сурог, Суровен) | Суслов Гавриил Константинович
Суриков Иван Захарович | Суслов И.
Суриков Василий Иванович | Суслов Иван Тимофеевич

Сурта (Трофим Романович) - лавник и купеческий староста, составитель хроники, которую он выбрал из разных летописей и дополнил из других источников; окончил он её в 1693 г. Переписчик ее Трубницкий и его потомки продолжали "Kronika" до 1832 г. Дальнейшие прибавления к ней за время с 1841 по 1864 г. писаны кем-то по-русски. Ср. "Отчет Императорской Публичной Библиотеки за 1872 г." (Санкт-Петербург, 1873).


Сусанин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сурта Трофим Романович | Суслов Владимир Васильевич
Сурож Иосиф Игнатьевич | Суслов Гавриил Константинович
Суровцев Григорий Степанович | Суслов И.
Суровец (Сурог, Суровен) | Суслов Иван Тимофеевич
Суриков Иван Захарович | Суслова Надежда Прокофьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сусанин (Иван) - крестьянин Костромского уезда села Домнина, принадлежавшего Романовым ; известен как спаситель жизни царя Михаила Феодоровича . До самого последнего времени единственным документальным источником о жизни и подвиге Сусанина была жалованная ему грамота царя Михаила Феодоровича, которой он даровал в 1619 г., "по совету и прошению матери" крестьянину Костромского уезда, Сусанину Домнина, "Богдашке" Сабинину половину деревни Деревищ, за то, что его тесть Иван Сусанин, которого "изыскали польские и литовские люди и пытали великими немерными пытками, а пытали, где в те поры великий государь, царь и великий князь Михаил Феодорович..., ведая про нас... терпя немерные пытки... про нас не сказал... и за то польскими и литовскими людьми был замучен до смерти". Последующие жалованные и подтвердительные грамоты 1641, 1691 и 1837 гг., данные потомкам Сусанина, только повторяют слова грамоты 1619 г. В летописях, хрониках и других письменных источниках XVII в. почти ничего не говорилось о Сусанине, но предания о нем существовали и передавались из рода в род. До начала XIX в. никто не думал, однако, видеть в Сусанине спасителя царской особы. Таким впервые его представил печатно Щекатов в своем "Географическом Словаре"; за ним Сергей Глинка в своей "Истории", прямо возвел Сусанина в идеал народной доблести. Рассказ Глинки буквально повторил Бантыш-Каменский в "Словаре достопамятных людей Русской земли". Вскоре личность и подвиг Сусанина стали любимым предметом и для поэтов, написавших о нем целый ряд стихотворений, дум, драм, повестей, рассказов и т. п., и для музыкантов (наиболее известны "Иван Сусанин" - дума Рылеева , "Костромские леса" - драма Н. Полевого , "Иван Сусанин" - опера М.И. Глинки ). В 1838 г. в Костроме, по повелению императора Николая I , воздвигнут Сусанину памятник, "во свидетельство, что благородные потомки видели в бессмертном подвиге Сусанина - спасении жизни новоизбранного русской землей царя через пожертвование своей жизни - спасение православной веры и русского царства от чужеземного господства и порабощения". Скудость источников и разногласие авторов, повествовавших о подвиге Сусанина, побудили Н.И. Костомарова отнестись критически и к личности Сусанина, и к его подвигу. Исходя, главным образом, из того, что о нем не говорится в современных или близких к его времени летописях и записках, что существующими источниками не подтверждается присутствие польско-литовского отряда близ села Домнина и что в начале 1613 г. Михаил Феодорович жил со своей матерью не в селе Домнине, а в укрепленном Ипатьевском монастыре, он видел в Сусанине "одну лишь из бесчисленных жертв, погибших от разбойников в Смутное время". Ему горячо возражали С.М. Соловьев ("Наше Время", 1862), М.П. Погодин ("Гражданин", 1872, № 29 и 1873, № 47), Домнинский ("Русский Архив", 1871, № 2), Дорогобужин и др.; но все они руководились большей частью теоретическими соображениями и догадками. С конца 1870-х и особенно 1880-х гг., с открытием исторических обществ и губернских архивных комиссий, стали обнаруживаться новые документы о подвиге Сусанина, открылись почти современные ему "Записки" и многочисленные рукописные "предания" XVII и XVIII вв., в которых очевидно преклонение писавших перед подвигом Сусанина (иные прямо называли его "мучеником"). В 1882 г. Самарянову , собравшему немало неизданных до него источников, удалось доказать, что поляки и литовцы целым отрядом подходили к селу Домнину, с целью убить новоизбранного царя Михаила Феодоровича, и что Михаил Феодорович "скрылся от ляхов" в Ипатьевском монастыре по совету Сусанина из села Домнина после появления польско-литовского отряда. Положения Самарянова подтверждаются и позднейшими находками документов, относящихся к Сусанину и хранящихся в костромской архивной комиссии, в археологическом институте и др. Сущность преданий о подвиге Сусанина сводится к следующему. Вскоре после избрания на престол, когда Михаил Феодорович жил со своей матерью в селе Домнине, родовой своей вотчине, пришли в Костромскую область польские и литовские люди с целью убить нового соперника польского королевича Владислава; недалеко от села Домнина им попался Сусанин, который взялся быть их проводником, но завел в противоположную сторону, в дремучие леса, послав перед уходом своего зятя Богдана Сабинина к Михаилу Феодоровичу с советом укрыться в Ипатьевском монастыре; утром он раскрыл полякам свой обман, несмотря на жестокие пытки не выдал места убежища царя и был изрублен поляками "в мелкие куски". Из прямых потомков Сусанина переписная ландратская книга, хранящаяся в московском архиве министерства юстиции, под 1717 г. называет Федора Константинова, Анисима Ульянова (Лукьянова) и Ульяна Григорьева, живших в селе Коробове, пожалованном дочери Сусанина, Антониде Ивановне, в 1633 г. Ср. Н.И. Костомаров "Исторические монографии и исследования" (т. I, Санкт-Петербург, 1867); его же "Личности Смутного времени" ("Вестник Европы", 1871, № 6); Самарянов "Памяти Ивана Сусанина" (Кострома, 1884, 2-е изд.); И. Холмогоров "Заметка о потомках Сусанина" ("Труды Археографической Комиссии при Императорском Московском Обществе", т. I, вып. I, 1898); Д.И. Иловайский "Смутное время Московского государства" (Москва, 1894). В. Р-в.

См. также статьи:
Иван Сусанин .


Суслова Надежда Прокофьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суслов Иван Тимофеевич | Сутгов Александр Николаевич
Суслов И. | Сутковский Лев Фомич
Суслов Гавриил Константинович | Сутугин Василий Васильевич
Суслов Владимир Васильевич | Суханов Михаил
Сусанин Иван | Сухинов Иван Иванович

Суслова (Надежда Прокофьевна) - доктор медицины, дочь крестьянина (родилась в 1843 г.), впоследствии управляющего у графа Шереметева и владельца ситцебумажной фабрики. Первоначальное образование Суслова получила дома от матери, а затем в пансионе Пеничкау в Москве, где основательно изучила иностранные языки. Подготовившись в Петербурге, выдержала экзамен при одной из санкт-петербургских гимназий и поступила вольнослушательницей в Санкт-Петербургскую медико-хирургическую академию, где занималась под руководством профессора Грубера , Сеченова и других. Выдержав экзамены, поместила как самостоятельный труд в "Медицинском Вестнике" 1862 г.: "Изменение кожных ощущений под влиянием электрического раздражения". В 1864 г. поступила в число слушателей Цюрихского университета и в 1867 г. первая из русских женщин получила диплом доктора медицины и хирургии и акушерства за диссертацию "Beitrag zur Physiologie der Lumphe" (Цюрих). Кроме того, ею опубликованы следующие научные работы: "Прибавление к физиологии лимфатических сердец" (Санкт-Петербург, 1868) и критический разбор книг М.М. Манассеиной "О воспитании детей в первые годы жизни". Практиковала в Петербурге, потом в Нижнем Новгороде, где у нее был большой контингент гинекологических больных. В последние годы живет близ Алушты, на южном берегу Крыма.


Суслов Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сусанин Иван | Суслов Гавриил Константинович
Сурта Трофим Романович | Суслов И.
Сурож Иосиф Игнатьевич | Суслов Иван Тимофеевич
Суровцев Григорий Степанович | Суслова Надежда Прокофьевна
Суровец (Сурог, Суровен) | Сутгов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суслов (Владимир Васильевич) - архитектор-археолог, родился в Москве в 1859 г. Окончив в 1878 г. курс в Московском училище живописи, ваяния и зодчества с малой серебряной медалью, поступил в ученики Императорской Академии Художеств, посещая которую получил за свои архитектурные композиции большую серебряную и малую золотую медали. Был выпущен из академии в 1883 г. со званием классного художника 1 степени. Вслед затем академия поручила ему исследование сохранившихся памятников древней русской архитектуры. С любовью занявшись этим делом, Суслов прежде всего обратил свое внимание на малоизвестное деревянное зодчество, произведения которого, рассеянные главным образом на севере России, уничтожались бесследно, и для их изучения посетил побережья белого моря, Мурманский берег, Северную Двину, Онегу, Сухону и другие более населенные места Архангельской, Олонецкой и Вологодской губерний. Чтобы выяснить связь нашего северного деревянного зодчества с таким же зодчеством в Швеции, в Норвегии и на юге России, он объездил обширные пространства этих краев. Изучая также и памятники каменного зодчества, Суслов ежегодно предпринимал экскурсии в разные пункты Империи и сделал поездку в Германию, Францию и Италию. В 1886 г., за сочиненный по заданной академией программе проект бань в южном климате (в помпейском стиле) он был удостоен звания академика. Собранный Сусловым обширный материал для знакомства с древнерусской архитектурой, состоящий в чертежах и рисунках, появлялся ежегодно на академических выставках, был докладываем самим собирателем в заседаниях разных ученых и технических обществ, на архитектурных и археологических съездах и в настоящее время хранится в Академии Художеств. Кроме того, при поездках Сусловым по России им собрано не мало археологических предметов, поступивших в древнехристианский музей академии и вместе с ним переданных в ново учрежденный музей Императора Александра III . Плодом исследований Суслова были также составленные им сочинения: "Очерки по истории древнерусского зодчества", "Путевые заметки о севере России и Норвегии", "Материалы по новгородско-псковской архитектуре", "Старая Ладога" (труд, написанный совместно с Н.Е. Браденбургом), "Памятники древнерусского зодчества" (7 вып., изд. Академии Художеств) и некоторые другие. В 1889 - 1891 гг. реставрировал по собственным проектам Преображенский собор (XII в.) и часовню Иоанна Грозного в Переяславле-Залесском и собор Мирожского монастыря во Пскове, а в 1893 - 1900 гг. был занят реставрацией новгородского Софийского собора, причем обнаружил части древней росписи этого храма, мозаичные полы, первоначальный престол и множество архитектурных форм, замаскированных или искаженных переделками собора. Практическая архитектурная деятельность Суслова выразилась сооружением каменной церкви близ Переяславля-Залесского, усыпальницы павших русских воинов в Сан-Стефано, кустарного павильона на нижегородской выставке и нескольких частных дач. Он находится на службе по учреждениям Императрицы Марии , в качестве почетного члена совета детских приютов и состоит непременным членом совета Академии Художеств, членом художественно-строительного комитета при Исаакиевском соборе и многих ученых и художественно-технических обществ.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Россия в археологическом отношении .


Суслов Гавриил Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суслов Владимир Васильевич | Суслов И.
Сусанин Иван | Суслов Иван Тимофеевич
Сурта Трофим Романович | Суслова Надежда Прокофьевна
Сурож Иосиф Игнатьевич | Сутгов Александр Николаевич
Суровцев Григорий Степанович | Сутковский Лев Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суслов (Гавриил Константинович) - профессор механики Киевского университета святого Владимира. Родился в 1857 г. в Санкт-Петербурге. Окончив курс в шестой санкт-петербургской гимназии, поступил в Санкт-Петербургский университет, где получил золотую медаль за сочинение "О равновесии плавающих тел в тяжелых жидкостях", а по окончании курса в 1880 г. оставлен при университете. В 1888 г. получил в Санкт-Петербургском университете степень магистра прикладной математики, защитив диссертацию "Об уравнениях с частными производными для несвободного движения". В том же году назначен исправляющим должность экстраординарного профессора по кафедре механики в университете святого Владимира. В 1890 г. в Московском университете защитил докторскую диссертацию "О силовой функции, допускающей данные частные интегралы". В 1891 г. назначен ординарным профессором. Состоит непременным членом Московского общества любителей естествознания, членом Московского математического общества и членом-учредителем Киевского физико-математического общества. Кроме вышеупомянутых сочинений он напечатал следующие статьи и сочинения: "Об уравнениях Якоби для несвободного движения в первоначальных координатах" ("Западная Академия Наук", 1884); "Опыт приложения кинетической теории газов к выводу законов сопротивления" ("Журнал Русского Физико-Химического Общества", 1886); в "Известиях Киевского Университета" - "Об одном частном вопросе из обратного задачника механики" (1890); "Частный случай нахождения силовой функции, допускающей данный интеграл" (1890), "О силовой функции, допускающей данный интеграл" (1890), "К вопросу о начале наименьшего действия" (1891), "К вопросу о катании поверхности по поверхности" (1892), "Примеры на движение гироскопических тел" (Stephoscope de Gruey, 1893), "Кинето-геометрическая интерпретация трехмерных пространств постоянной кривизны" (Римана и Лобачевского, 1894), "Геометрическая производная система приложенных векторов" (1895), "Механика Гертца" (1898); "О кривизне кривых в пространстве" (1898); "О начале возможных перемещений" (1898); в "Протоколах Киевского математического общества" - "Кинетическая тригонометрия" (1893); "Движение по геодезической окружности" (1893); "Дискриминантные поверхности 3-й и 4-й степени" (1894), "Графическое решение уравнений" (1894), "О цилиндроиде Ball'я" 1894); в "Трудах Общества Любителей Естествознания" - "Вращение тяжелого твердого тела около неподвижной точки" (случай Ковалевской, 1895, т. VII), "Теорема Якоби о разложении движения гироскопа" (1895), "Моноциклы Гельмгольца" (1896, т. VIII); "Производная потенциала поверхности асс" (1897, т. IX); в "Математическом Сборнике" - "О кинетическом потенциале Гельмгольца" (т. XIX); "О начале наименьшего действия в Гельмгольцевой форме" (т. ХХ); "К вопросу о движении точки в деформирующейся среде" (т. XXI); "Ueber eine continuirliche Gruppe von Darboux 'schen Rotationen" ("Jahresber. Deutsch. Math. Vereinung", 1894); "Sur la representation conforme d'un surface sur une autre" ("Comptes Rendus", т. 126, 1898).

См. также статьи:
Россия, разд. Математика .


Суслов И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суслов Гавриил Константинович | Суслов Иван Тимофеевич
Суслов Владимир Васильевич | Суслова Надежда Прокофьевна
Сусанин Иван | Сутгов Александр Николаевич
Сурта Трофим Романович | Сутковский Лев Фомич
Сурож Иосиф Игнатьевич | Сутугин Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суслов (И.) - поэт, сотрудник "Современника" и "Литературной Газеты" (30-х и 40-х годов); отдельно напечатал "Эхо берегов Сосны. Стихотворения" (Москва, 1844).

Назад Вперед


Суслов Иван Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суслов И. | Суслова Надежда Прокофьевна
Суслов Гавриил Константинович | Сутгов Александр Николаевич
Суслов Владимир Васильевич | Сутковский Лев Фомич
Сусанин Иван | Сутугин Василий Васильевич
Сурта Трофим Романович | Суханов Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суслов (Иван Тимофеевич) - деятельный помощник Данилы Филиппова в деле распространения хлыстовской секты (см.). Суслов был родом из Владимирской губернии, Муромского уезда, деревни Максаковой; родился около 1616 г. Когда ему было 33 года, позвал его к себе в деревню Старую Данило Филиппов, который и дал ему "божество", повелев ему идти на проповедь. Суслов начал ревностно распространять свое учение между односельчанами и жителями окрестных сел. Успех был полный: скоро у него появилось 12 апостолов, таких же фанатических приверженцев нового учения, как и он сам, а также богородица. Во главе этих лиц Суслов отправился в нынешнюю Нижегородскую губернию и проповедовал на Оке и на Волге. Везде, куда ни являлся Суслов, он находил последователей. По свидетельству святого Димитрия Ростовского , в селе Работках, Суслову открыто воздавали божеские почести: он садился на приготовленный для него престол, на голове его было нечто в роде венца. Исторических свидетельств о преследованиях Суслова и его учеников мы не имеем; о них существуют только рассказы самих хлыстов, приписывающие Суслову неоднократное воскресение. Можно допустить, что Суслов действительно не раз попадался в руки правосудия, но всякий раз, благодаря, с одной стороны, своей изворотливости, а с другой - сочувствию и денежной помощи своих единомышленников, избавлялся от заслуженного им наказания. Сами хлысты не скрывают этой действительной причины спасения своего лжехриста. С 1672 г. Суслов спокойно жил в Москве под именем "темного богатины". Он имел там собственный дом, называвшийся "домом Божиим", "сионским" и "новым Иерусалимом"; сюда собирались последователи Суслова для совершения своих молений. Позднейшие официальные расследования (в 1733 г.) показали, что многие из московских монастырей были заражены хлыстовщиной еще во времена Суслова и, несомненно, при его участии. Суслов умер в 1716 г.; тело его было перенесено в женский Ивановский монастырь, где над его могилой устроен был памятник с надписью: "Погребен святой угодник Божий". Могила эта и памятник чествовались хлыстами, но в 1739 г., по повелению императрицы Анны Иоанновны , труп Суслова вместе с трупом другого лжехриста, Прокопия Лукина, был выкопан из земли через палачей, вывезен в поле, сожжен и развеян по воздуху. Память о лжехристе Суслове до сего времени составляет предмет благоговения хлыстов. Места, прославленные какими-либо событиями из жизни и деятельности Суслова, почитаются у хлыстов святыми, равно как и вещи, употреблявшиеся лжесаваофом (Данилой Филипповым) и лжехристом Сусловым при их жизни. Так, стол, за которым, по преданию хлыстов, беседовали Данило Филиппов и Суслов в то время, когда последний жил в Москве, сохранялся у хлыстов до 1845 г., когда был взят и поступил в кабинет раскольничьих вещей. По свидетельству Реутского, в одном московском хлыстовском семействе до последнего времени сохранялись коврик, платок, кресло, скамейка и другие вещи, бывшие в употреблении во времена Данилы Филиппова и Суслова. Ср. И. Снегирев "Основатели секты "людей Божиих" - лжехристы Иван Суслов и Прокопий Лупкин" ("Православное Обозрение", 1862, № 8); Ил. Б-в "Данные сороковых годов XVIII столетия для истории тайной беседы святых отец" (ib.); И. Добротворский "Люди Божии, русская секта так называемых духовных христиан" (Казань, 1869); Гр. Протопопов "Опыт исторического обозрения мистических сект в России" ("Труды Киевской Духовной Академии", 1867, № 10); Н. Реутский "Люди божьи и скопцы" (Москва, 1872); священник А. Рождественский "Хлыстовщина и скопчество в России" (Москва, 1882); К. Кутепов "Секты хлыстов и скопцов" (Казань, 1882); Н. Ивановский "Секта хлыстов в ее истории и современном состоянии" (1898).

См. также статьи:
Филиппов Данило .


Сутгов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суслова Надежда Прокофьевна | Сутковский Лев Фомич
Суслов Иван Тимофеевич | Сутугин Василий Васильевич
Суслов И. | Суханов Михаил
Суслов Гавриил Константинович | Сухинов Иван Иванович
Суслов Владимир Васильевич | Сухих Андрей Якимович

Сутгов (Александр Николаевич, 1801 - 1872) - декабрист. Родился в Киеве; служил в лейб-гвардии гренадерском полку; состоял членом северного союза; 14 декабря 1825 г. вывел свою роту на Сенатскую площадь. По определению следственной комиссии причислен к первой категории преступников и приговорен к смертной казни, которая была заменена каторжными работами в Нерчинских рудниках, а потом в Петровских. В 1839 г. Сутгову было разрешено поселиться в Иркутске, где он занимался хозяйством. Через 10 лет он был переведен рядовым в Кубанский полк, где дослужился до офицерского чина. Последние годы жизни состоял управляющим сначала Кисловодских вод, потом Боржомских. Ср. некролог в "Кавказе", 1872, № 120 и 143; "Записки Беляева" и "Воспоминания А. Фадеева" ("Русский Архив", 1891, № 12). В. Р-в.


Сутковский Лев Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сутгов Александр Николаевич | Сутугин Василий Васильевич
Суслова Надежда Прокофьевна | Суханов Михаил
Суслов Иван Тимофеевич | Сухинов Иван Иванович
Суслов И. | Сухих Андрей Якимович
Суслов Гавриил Константинович | Сухман (Сухан)

Сутковский (Лев Фомич, 1820 - 1887) - профессор оперативной хирургии в Казанском университете. Им написано: "О причинах выкидыша в судебно-медицинском отношении" (диссертация на степень доктора медицины, 1843), "Сравнение литотомии с литотрипсией" (Казань, 1847), "Об искусственных преждевременных родах и искусственном выкидыше" (Казань, 1863).


Сутугин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сутковский Лев Фомич | Суханов Михаил
Сутгов Александр Николаевич | Сухинов Иван Иванович
Суслова Надежда Прокофьевна | Сухих Андрей Якимович
Суслов Иван Тимофеевич | Сухман (Сухан)
Суслов И. | Сухов А. П.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сутугин (Василий Васильевич, 1839 - 1900) - акушер; по окончании курса в Московском университете по медицинскому факультету в 1862 г. Сутугин переехал в Санкт-Петербург, где работал в клинике профессора А.Я. Крассовского . В 1865 г. за диссертацию "О переливании крови" удостоен степени доктора медицины в Санкт-Петербургской медико-хирургической академии. В 1875 г. получил звание частного преподавателя там же. Кроме того, Сутугин преподавал несколько лет в рождественском училище лекарских помощниц и фельдшериц. В 1887 г. был назначен директором московского родовспомогательного заведения, но скоро снова вернулся в Санкт-Петербург уже в качестве инспектора медицинской части учреждений императрицы Марии . Кроме диссертации Сутугин напечатал: "Случай около маточного флегмонозного воспаления" ("Протоколы Слушания Русских Врачей", 1867); "Оспопрививание беременным женщинам" ("Медицинский Вестник", 1871); "О лечении маточных интерстициальных и подсерозных фиброидов" ("Протоколы Слушания Русских Врачей", 1879); "Фистулы пузырематочные, пузыревлагалищные; произвольное заживление их" ("Медицинский Вестник", 1878); "О способах производства и о показаниях к чревосечению, с полным удалением всего плодного мешка при внематочной беременности со зрелым плодом" ("Врач", 1884); "Необходимые изменения в учении о механизме родов при предлежании затылком" ("Дневник 1 Съезда Московских-Петербургских Врачей", 1886); "О применении противугнилостных мер при родах в госпиталях и частной практике" (ib., 1886) и многое др.

См. также статьи:
Россия, разд. Медицина .


Суханов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сутугин Василий Васильевич | Сухинов Иван Иванович
Сутковский Лев Фомич | Сухих Андрей Якимович
Сутгов Александр Николаевич | Сухман (Сухан)
Суслова Надежда Прокофьевна | Сухов А. П.
Суслов Иван Тимофеевич | Сухово-Кобылин Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Суханов (Михаил) - самоучка-поэт (умер в 1843 г.), крестьянин Архангельской губернии. Рано выучился грамоте и пристрастился к чтению; случайно в его руки попали стихотворения Ломоносова , которым он стал подражать; первые опыты были очень слабы, но Суханов не унывал и просиживал за сочинительством целые ночи. Отец, чтобы пристроить сына, завел для него лавочку в Архангельске и посадил Суханова за прилавок, передав всю торговлю на его полную отчетность. В Архангельске Суханов познакомился с некоторыми моряками, уговорившими его послать стихи в "Русский Инвалид", где они и были напечатаны; затем он сотрудничал и в других журналах. Отдельно издал: "Мои сельские досуги" (Санкт-Петербург, 1836), "Время не праздно" (Санкт-Петербург, 1836), "Песни народные, собранные из уст простого народа" (Санкт-Петербург, 1840), "Древние русские стихотворения" (Москва, 1840), "Древние российские стихотворения, служащие дополнением к Кирше Данилову" (Москва, 1841). См. П.А. Плетнев "Сочинения" (т. 2); Н. Добротворский, в "Русском Архиве" (1888, кн. 2).

Назад Вперед


Сухинов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суханов Михаил | Сухих Андрей Якимович
Сутугин Василий Васильевич | Сухман (Сухан)
Сутковский Лев Фомич | Сухов А. П.
Сутгов Александр Николаевич | Сухово-Кобылин Александр Васильевич
Суслова Надежда Прокофьевна | Сухово-Кобылина Софья Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухинов (Иван Иванович, родился в 1797 г.) - декабрист. Уроженец Херсонской губернии, офицер сначала Лубенского гусарского полка, с которым участвовал в кампаниях 1812, 1813 и 1814 гг., потом пехотного Черниговского полка, Сухинов в 1825 г. вступил в члены Южного общества; в 1826 г. за участие в восстании Сергея Муравьева-Апостола по приговору комиссии приговорен к четвертованию, которое было заменено вечной каторгой в Нерчинских рудниках. Здесь он предпринял было с другими ссыльными восстание, но был открыт, наказан кнутом и приговорен к расстрелянию, которое предупредил самоубийством. - Ср. "Словарь" Бантыш-Каменского (ч. III); "Русский Архив" (1870, № 4 - 5); Максимов "Сибирь и Каторга" (ч. III, Санкт-Петербург, 1871).

Назад Вперед


Сухих Андрей Якимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухинов Иван Иванович | Сухман (Сухан)
Суханов Михаил | Сухов А. П.
Сутугин Василий Васильевич | Сухово-Кобылин Александр Васильевич
Сутковский Лев Фомич | Сухово-Кобылина Софья Васильевна
Сутгов Александр Николаевич | Суходольский Александр

Сухих (Андрей Якимович, 1798 - 1843) - исторический живописец и портретист, в 1808 г. был принят в Императорскую Академию Художеств своекоштным воспитанником, а с 1811 г. учился в ней на казенный счет. Ближайшим его наставником был В.К. Шебуев . В 1821 г. за картину "Явление Аврааму трех ангелов у дуба Мамврийского" был удостоен малой золотой медали и выпущен из академии с аттестатом 1-й степени. В 1827 г. за несколько портретов признан назначенным в академики, а в 1830 г. получил звание академика за картину "Улисс на острове нимфы Калипсо" (находится в музее Академии Художеств). Занимался преимущественно церковной живописью, уроками рисования и реставрацией картин. Его кисти принадлежит, между прочим, несколько образов в Александровском православном соборе, в Варшаве.


Сухово-Кобылина Софья Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухово-Кобылин Александр Васильевич | Суходольский Александр
Сухов А. П. | Суходольский Лев Степанович
Сухман (Сухан) | Суходольский Петр Александрович
Сухих Андрей Якимович | Сухозанет (И.О. и Н.О.)
Сухинов Иван Иванович | Сухозанет Иван Онуфриевич

Сухово-Кобылина (Софья Васильевна, 1825 - 1867) - даровитая пейзажистка, получила художественное образование под руководством Е. Мейера, путешествуя в летние месяцы внутрь России и в Крым. В 1853 г. Академия Художеств присудила ей малую золотую медаль за несколько крымских видов, а в следующем году - и большую золотую медаль за два вида в той же стране и за вид в окрестностях Мурома. Отправившись для своего усовершенствования в чужие края в 1857 г., жила преимущественно в Италии и умерла в Риме. Оставшиеся после нее картины и этюды, в числе 174, находились на академической выставке 1868 г. и отчасти были распроданы. Они свидетельствовали о том, что художница была сильна в рисунке и обладала тонким чувством природы.


Сухово-Кобылин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухов А. П. | Сухово-Кобылина Софья Васильевна
Сухман (Сухан) | Суходольский Александр
Сухих Андрей Якимович | Суходольский Лев Степанович
Сухинов Иван Иванович | Суходольский Петр Александрович
Суханов Михаил | Сухозанет (И.О. и Н.О.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухово-Кобылин (Александр Васильевич) - известный драматург, принадлежащий к тому немногочисленному разряду писателей, которых можно назвать "авторами одного произведения". Эти писатели сразу развертывают все свое дарование, дают произведение, которое обеспечивает им имя в истории литературы и потом либо совершенно замолкают, либо пишут вещи, не идущие ни в какое сравнение с первым проявлением их таланта. Таков из русских писателей Грибоедов с поразительным контрастом между "Горе от ума" и позднейшими пьесами. Таков Чаадаев , занявший своим "Философическим письмом" одно из первых мест в истории русской общественной мысли и затем проживший еще 20 лет в полном обладании блестящего ума, но не написавший более почти ни одной строки. Таков из второстепенных талантов Гирс , возбудивший началом романа "Старая и новая Россия" очень большие надежды и ничем их не оправдавшие. Таков, наконец, Сухово-Кобылин, автор неувядаемой "Свадьбы Кречинского", созданной пятьдесят лет тому назад, в течение которых даровитый автор не написал ничего кроме двух пьес совершенно второстепенного значения ("Дело" и "Смерть Тарелкина"). До известной степени столь редкая в истории истинных талантов непродуктивность Сухово-Кобылина может быть объяснена обстоятельствами личной его жизни; все три пьесы написаны по случайным мотивам, чуждым чисто литературных побуждений. Сам автор в предисловии к драме "Дело" говорит о себе, что "класс литераторов также мне чужд, как и остальные четырнадцать", и тут же спешит заявить, что его пьеса "не есть, как некогда говорилось, плод досуга, ниже, как ныне делается, поделка литературного ремесла, а есть в полной действительности сущее и из самой реальнейшей жизни с кровью вырванное дело". Эти слова являются отголоском очень тяжелого испытания, которое Сухово-Кобылину пришлось перенести в молодости, когда он несчастным стечением обстоятельств был вовлечен в дело об убийстве француженки Диманш. Корыстолюбие судебных и полицейских властей, почуявших, что тут можно хорошо поживиться, привело к тому, что и сам Сухово-Кобылин, и пятеро его крепостных, у которых пыткой вырвали признание в мнимом совершении преступления, были накануне каторги. Только огромные связи и еще больше огромные денежные "дачи" освободили молодого помещика и его слуг от незаслуженного наказания. Ужасы лично им вынесенных дореформенных порядков Сухово-Кобылин и старался изобразить во второй из своих пьес - "Деле". Отсюда слишком мрачная окраска пьесы; не лишенная кое-где колоритности и силы, она в общем производит впечатление недостаточно художественного и крайне озлобленного шаржа. Гораздо счастливее связан с печальными испытаниями молодости автора литературный первенец Сухово-Кобылина - "Свадьба Кречинского". Сидя в тюрьме, он от скуки и чтобы немного отвлечься от мрачных мыслей, разработал в драматической форме ходивший в московском обществе рассказ об известном тогда светском шулере, который получил у ростовщика большую сумму под залог фальшивого солитера. Как бы сами собой создались у Сухово-Кобылина такие яркие фигуры, которые сделали ничтожный анекдот основанием одной из самых сценичных пьес русского репертуара. "Свадьба Кречинского" не выдерживает критики, если ее рассматривать с точки зрения правдоподобия. Она написана почти по правилам ложноклассического триединства; все совершается в течение одного дня и все концентрируется так, что результаты поступков действующих лиц немедленно обнаруживаются перед зрителем. Но в этих нереальных рамках автор достиг полной правды психологической, дав в замечательно сжатой и сгущенной форме полный душевный очерк своих героев. Таков прежде всего Кречинский, несомненно даровитая натура, которого увлекает не столько корыстолюбие, сколько самая артистичность проделки, а также широкие перспективы будущих шулерских подвигов. Не просто мелкий мошенник и Расплюев, "работающий" для того, чтобы "таскать пищу в гнездо", т. е. кормить своих детей. Ни Кречинского, ни Расплюева нельзя назвать типами; это по преимуществу характеры, т. е. лица, мало связанные с условиями быта - что, между прочим, обеспечивает пьесе долгую жизнь. Чрезвычайный интерес придает Кречинскому и Расплюеву также яркая колоритность их речи; многие словечки пьесы вошли в обиходную речь ("была игра", "сорвалось", "это настоящий маг и волшебник", "он перед ним мальчишка и щенок" и др.). Драматическая сила "Свадьбы Кречинского" особенно ясно выступает при сравнении ее с "Делом" и "Смертью Тарелкина", в которых автор неудачно старался развить некоторые положения и характеры, в основной пьесе только намеченные, но зато с большой яркостью. В результате получился какой-то драматический комментарий, где первое место занимают пояснения, рассуждения и подчеркивания. "Дело" с его мрачным колоритом в общем гораздо выше "Смерти Тарелкина", где есть претензии на веселость. Постановка на сцене "Дела" долго встречала цензурные препятствия; "Смерть Тарелкина" была допущена к представлению только осенью 1899 г. (под измененным заглавием "Расплюевские веселые дни" и с переделками), но успеха не имела. Сухово-Кобылин родился в богатой дворянской семье Московской губернии, около 1820 г. В доме отца, ветерана войны 1812 г., постоянно бывали молодые профессора Московского университета - Надеждин , Погодин , Максимович , Морошкин и др., дававшие уроки его сестре, известной впоследствии писательнице Евгении Тур (графиня Сальяс) . В сороковых годах Сухово-Кобылин учился в Московском университете и пристрастился к философии, которой усердно занимается по настоящее время; позднее много путешествовал и во время пребывания в Париже свел роковое для него знакомство с Диманш. "Свадьба Кречинского", написанная в начале 50-х гг., возбудила всеобщий восторг при чтении в московских литературных кружках, в 1856 г. была поставлена на сцене в бенефис Шумского и стала одной из самых репертуарных пьес русского театра. Все три пьесы трилогии изданы в 1869 г. под заглавием "Картины прошлого". С. Венгеров.
Примечание. В 1902 г. избран в почетные академики: умер в 1903 г.

См. также статьи:
Бобров Виктор Алексеевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Самойловы (артистическая семья) .


Сухов А. П.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухман (Сухан) | Сухово-Кобылин Александр Васильевич
Сухих Андрей Якимович | Сухово-Кобылина Софья Васильевна
Сухинов Иван Иванович | Суходольский Александр
Суханов Михаил | Суходольский Лев Степанович
Сутугин Василий Васильевич | Суходольский Петр Александрович

Сухов (А. П.) - беллетрист-карикатурист, издатель "Будильника" (умер в 1876 г.); по происхождению крестьянин Касимовского уезда, Рязанской губернии; учился рисованию в Москве у живописца вывесок, потом занялся там же писанием образов. Первые рассказы его из замоскворецкого купеческого быта, появившиеся в 50-х гг. в "Развлечении", имели в Москве большой успех; в 1870-х гг. они вышли отдельной книгой под заглавием "Типы темного царства". В 1872 г. Сухов завел собственную типографию, купил "Будильник" и перенес его в Москву. Сухов принимал в своем журнале очень деятельное участие как по литературному отделу, так и по художественному. В 1875 г. он уступил право издания "Будильника" г-же Уткиной, но сотрудничать в нем продолжал до самой смерти. Псевдоним Сухова - "Железная маска".


Суходольский Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухово-Кобылина Софья Васильевна | Суходольский Лев Степанович
Сухово-Кобылин Александр Васильевич | Суходольский Петр Александрович
Сухов А. П. | Сухозанет (И.О. и Н.О.)
Сухман (Сухан) | Сухозанет Иван Онуфриевич
Сухих Андрей Якимович | Сухозанет Николай Онуфриевич

Суходольский (Александр) - поэт; печатал стихи в "Литературном прибавлении к Русскому Инвалиду" (1831 - 1832) и отдельно издал сборник "Стихотворения" (Москва, 1834).


Суходольский Лев Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суходольский Александр | Суходольский Петр Александрович
Сухово-Кобылина Софья Васильевна | Сухозанет (И.О. и Н.О.)
Сухово-Кобылин Александр Васильевич | Сухозанет Иван Онуфриевич
Сухов А. П. | Сухозанет Николай Онуфриевич
Сухман (Сухан) | Сухомлинов Иван Иванович

Суходольский (Лев Степанович, умер в 1881 г.) - педагог-писатель. Окончил курс в Санкт-Петербургской духовной академии (1845); был преподавателем и инспектором уфимской духовной семинарии. Его труды: "Церковно-историко-статистическое описание Оренбургской епархии" (печаталось в 1854, 1858, 1859 и 1863 гг. в "Оренбургских Губернских Ведомостях"); "Взгляд на первые следы христианской веры в пределах Оренбургского края" (Оренбург, 1859) и др.


Суходольский Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суходольский Лев Степанович | Сухозанет (И.О. и Н.О.)
Суходольский Александр | Сухозанет Иван Онуфриевич
Сухово-Кобылина Софья Васильевна | Сухозанет Николай Онуфриевич
Сухово-Кобылин Александр Васильевич | Сухомлинов Иван Иванович
Сухов А. П. | Сухомлинов Михаил Иванович

Суходольский (Петр Александрович) - живописец-пейзажист, родился в 1836 г., был в 1850-х гг. учеником Императорской Академии Художеств и получил от нее все установленные медали. Окончив в 1862 г. академическое образование с большой золотой медалью за пейзаж "Деревня Желны, в Калужской губернии" и получив право быть в течение шести лет пенсионером академии, пользовался три года казенным содержанием по этому званию, работая в России, но потом лишился пенсиона, так как поступил на службу по мировым учреждениям. Снова принялся усердно за живопись в середине 1870-х гг. и был возведен в 1878 г. в академики за картину "Весенний разлив Оки" (находится в музее императора Александра III ). Кроме этого пейзажа из произведений Суходольского заслуживают внимания: "Болото" (в Третьяковской галерее в Москве), "Дело при деревне Ташкенсен" и "Артиллерийский бой против Араб-Конака и Шандорика 19 декабря 1877 г." (в Зимнем дворце, в Санкт-Петербурге). Умер в 1903 г.


Сухозанет Иван Онуфриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухозанет (И.О. и Н.О.) | Сухозанет Николай Онуфриевич
Суходольский Петр Александрович | Сухомлинов Иван Иванович
Суходольский Лев Степанович | Сухомлинов Михаил Иванович
Суходольский Александр | Сухонин Петр Петрович
Сухово-Кобылина Софья Васильевна | Сухонин Сергей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухозанет Иван Онуфриевич - см. в статье Сухозанет (И.О. и Н.О.) .

См. также статьи:
Бакунины ;
Горчаков Михаил Дмитриевич .


Сухозанет Николай Онуфриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухозанет Иван Онуфриевич | Сухомлинов Иван Иванович
Сухозанет (И.О. и Н.О.) | Сухомлинов Михаил Иванович
Суходольский Петр Александрович | Сухонин Петр Петрович
Суходольский Лев Степанович | Сухонин Сергей Сергеевич
Суходольский Александр | Сухоровский Марцелий Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухозанет Николай Онуфриевич - см. в статье Сухозанет (И.О. и Н.О.) .

См. также статьи:
Игнатьев Николай Павлович .


Сухомлинов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухозанет Николай Онуфриевич | Сухомлинов Михаил Иванович
Сухозанет Иван Онуфриевич | Сухонин Петр Петрович
Сухозанет (И.О. и Н.О.) | Сухонин Сергей Сергеевич
Суходольский Петр Александрович | Сухоровский Марцелий Гаврилович
Суходольский Лев Степанович | Сухотин Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухомлинов (Иван Иванович, 1792 - 1836) - русский химик, отец Мих. Ив. Сухомлинова . Высшее образование получил в Харьковском и Дерптском (ныне Юрьевском) университетах. По возвращении в Харьков занял кафедру химии, на которой оставался до своей смерти; был ординарным профессором и деканом физико-математического факультета. Из печатных и рукописных трудов Сухомлинова известны: докторская диссертация "De natura Halogenii" (Харьков, 1817) и рукописный курс химии, имевший, по словам специалистов, значение для своего времени.

См. также статьи:
Горский Александр Васильевич ;
Осиповский Тимофей Федорович .


Сухомлинов Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухомлинов Иван Иванович | Сухонин Петр Петрович
Сухозанет Николай Онуфриевич | Сухонин Сергей Сергеевич
Сухозанет Иван Онуфриевич | Сухоровский Марцелий Гаврилович
Сухозанет (И.О. и Н.О.) | Сухотин Михаил Михайлович
Суходольский Петр Александрович | Сухтелен (П.П. и П.К.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухомлинов (Михаил Иванович) - известный историк литературы. Родился в 1828 г. в Харькове, где отец его был профессором химии. В 1848 г. окончил курс в Харьковском университете по историко-филологическому факультету, в 1852 г. там же получил степень магистра и назначен адъюнктом Санкт-Петербургского университета по кафедре русской литературы, в 1856 г. получил степень доктора славяно-русской филологии, в 1860 г. назначен эстраординарным, в 1864 г. ординарным профессором Санкт-Петербургского университета. В 1872 г. избран академиком, с 1899 г. председателем II отделения Академии Наук, а с 1900 г. - также и вновь учрежденного разряда изящной словесности. Состоит почетным членом Санкт-Петербургского, Киевского, Харьковского и Казанского университетов. Отдельно напечатал: "Взгляд на исторический ход русской драмы" (Харьков, 1850), "О древней русской летописи как памятнике литературном" (Санкт-Петербург, 1856), "О сочинениях Кирилла Туровского" (Санкт-Петербург, 1858); "Повесть о суде Шемяки" (1873); "История российской академии" (8 т., 1874 - 1888), "А.Н. Радищев" (1883), "А.С. Кайсаров" (Санкт-Петербург, 1897). В "Журнале Министерства Народного Просвещения", "Записках Академии", "Историческом Вестнике" и др. Сухомлинов поместил ряд ценных исследований и отдельных очерков ("Материалы для истории просвещения в царствование императора Александра I", этюды о Ломоносове , Новикове , Радищеве , Пушкине , Аксакове и др.), которые собраны в 2 т. под заглавием "Исследования и статьи по русской литературе и просвещению" (Санкт-Петербург, 1889). Редактирует академическое издание сочинений Ломоносова (вышло 4 т.) и "Материалы для истории Академии Наук" (вышло 9 т.). Самый капитальный из трудов Сухомлинова - "История российской академии" - представляет собой ряд обширных монографий о писателях и ученых конца XVIII и начала XIX столетий. По общему складу своих литературно-общественных взглядов Сухомлинов остается верен тому гуманистическому направлению, которое его захватило еще тогда, когда он студентом зачитывался Белинским и окрепло в возбужденную эпоху конца 50-х гг. Сухомлинов - искренний сторонник всяких просветительных начинаний и умеренно-прогрессивного нашего приближения к общеевропейским формам гражданской жизни. С. В.
Примечание: умер в 1901 году.

См. также статьи:
Амвросий (в миру Авраам Серебренников или Серебряков) ;
Анастасий (имя русских духовных лиц) ;
Болтин Иван Николаевич ;
Вяземский Петр Андреевич ;
Герман Карл Федорович ;
Дамаскин (Димитрий Семенов Руднев) ;
Зуев Василий Федорович ;
Иннокентий Нечаев ;
Иннокентий Полянский ;
Иноходцев Петр Борисович ;
Кирилл (святой Туровский) ;
Козодавлев Осип Петрович ;
Майков Аполлон Николаевич ;
Мальгин Тимофей Семенович ;
Муравьев Михаил Никитич ;
Никитин Василий Никитич ;
Николаи Андрей Львович (Генрих-Людвиг) ;
Озерецковский Николай Яковлевич ;
Оленин Александр Николаевич ;
Павлов Николай Филиппович ;
Писарев Александр Александрович ;
Полевой Николай Алексеевич ;
Протасов Алексей Протасьевич ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Раупах Эрнст-Беньямин-Соломон ;
Рижский Иван Степанович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание ;
Румовский Степан Яковлевич ;
Севергин Василий Михайлович ;
Соколов Петр Иванович (член Российской академии) ;
Сухомлинов Иван Иванович ;
Тихонравов Николай Саввич ;
Тургенев Иван Сергеевич ;
Федоров Борис Михайлович ;
Хвостов Дмитрий Иванович ;
Шишков Александр Семенович ;
Якимов Василий Алексеевич .


Сухонин Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухомлинов Михаил Иванович | Сухонин Сергей Сергеевич
Сухомлинов Иван Иванович | Сухоровский Марцелий Гаврилович
Сухозанет Николай Онуфриевич | Сухотин Михаил Михайлович
Сухозанет Иван Онуфриевич | Сухтелен (П.П. и П.К.)
Сухозанет (И.О. и Н.О.) | Сухтелен Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухонин (Петр Петрович, 1821 - 1884) - беллетрист (псевдоним А. Шардин); происходил из дворян Костромской губернии; воспитывался в морском кадетском корпусе; служил во флоте, потом в разных министерствах. Романы и повести Сухонина, не имевшие большого успеха, печатались в "Библиотеке для Чтения", "Отечественных Записках", "Сыне Отечества", "Русской Речи", "Веке" и "Колосьях"; статьи его по финансовым вопросам - в "Якоре", "Биржевых Ведомостях", "Всемирном Труде" и "Русской Речи". Отдельно Сухонин напечатал: "Русская свадьба в исходе XVI в." (Санкт-Петербург, 1854 и 1884; обстановочная пьеса, пользующаяся чрезвычайным успехом на народных театрах), "Русские хороводы" (Санкт-Петербург, 1855), "Андрей Як. Щелкалов" (исторические комментарии, Санкт-Петербург, 1868), "Род князей Зацепиных, или Борьба начал" (Исторический роман, Санкт-Петербург, 1883 и 1884), "Княжна Владимирская (Тараканова), или Зацепинские капиталы" (исторический роман, Санкт-Петербург, 1883 и 1885), "На рубеже двух столетий" (исторический роман, Санкт-Петербург, 1886), "Исторические рассказы" (Санкт-Петербург, 1884), "О серебряной и золотой монете" (Санкт-Петербург, 1866), "О невозможности переустройства Мариинской системы заменить устройством Тихвинской" (Санкт-Петербург, 1875), "О способах переустройства Мариинской системы" (Санкт-Петербург, 1875), "О различных проектах переустройства Мариинской системы" (Санкт-Петербург, 1877).

См. также статьи:
Дютш (музыканты) .


Сухонин Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухонин Петр Петрович | Сухоровский Марцелий Гаврилович
Сухомлинов Михаил Иванович | Сухотин Михаил Михайлович
Сухомлинов Иван Иванович | Сухтелен (П.П. и П.К.)
Сухозанет Николай Онуфриевич | Сухтелен Павел Петрович
Сухозанет Иван Онуфриевич | Сухтелен Петр Корнильевич

Сухонин (Сергей Сергеевич) - редактор-издатель "Вестника Всемирной Истории". Учился в Александровском Лицее, служил чиновником особых поручений при министерстве государственных имуществ.


Сухоровский Марцелий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухонин Сергей Сергеевич | Сухотин Михаил Михайлович
Сухонин Петр Петрович | Сухтелен (П.П. и П.К.)
Сухомлинов Михаил Иванович | Сухтелен Павел Петрович
Сухомлинов Иван Иванович | Сухтелен Петр Корнильевич
Сухозанет Николай Онуфриевич | Сушков Дмитрий Петрович

Сухоровский (Марцелий Гаврилович) - живописец-портретист, австрийский подданный, родился в 1840 г. в Галиции, в 1858 г. поступил в ученики Санкт-Петербургской Академии Художеств и получил в ней за этюды с натуры три серебряные медали (в 1863, 1865 и 1866 гг.). Выпущен из академии в 1868 г. со званием художника 3-й степени, а в 1872 г. повышен в художники 1-й степени. Пишет преимущественно женские портреты, но сделался известен в массе публики своими изображениями нагих красавиц и показыванием их в России и чужих краях на отдельных выставках при эффектном огненном освещении с прибавкой реальных аксессуаров, подходящих к сюжету. Таковы были картины "Нана", "Мария Магдалина", "Сон наяву" и "Пленница в гареме".


Сухтелен Петр Корнильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухтелен Павел Петрович | Сушков Дмитрий Петрович
Сухтелен (П.П. и П.К.) | Сушков Михаил Васильевич
Сухотин Михаил Михайлович | Сушков Николай Васильевич
Сухоровский Марцелий Гаврилович | Сушков Сергей Петрович
Сухонин Сергей Сергеевич | Сушкова Мария Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухтелен Петр Корнильевич - см. в статье Сухтелен (П.П. и П.К.) .

См. также статьи:
Россия, разд. Астрономия и геодезия .


Сухтелен Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухтелен (П.П. и П.К.) | Сухтелен Петр Корнильевич
Сухотин Михаил Михайлович | Сушков Дмитрий Петрович
Сухоровский Марцелий Гаврилович | Сушков Михаил Васильевич
Сухонин Сергей Сергеевич | Сушков Николай Васильевич
Сухонин Петр Петрович | Сушков Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухтелен Павел Петрович - см. в статье Сухтелен (П.П. и П.К.) .

См. также статьи:
Соколов Василий Михайлович .


Сушкова Мария Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сушков Сергей Петрович | Сущинский Петр Петрович (геолог)
Сушков Николай Васильевич | Сущинский Петр Петрович (фармаколог)
Сушков Михаил Васильевич | Схария Скара (Захария)
Сушков Дмитрий Петрович | Схендо (Михаил фон-дер-Бех)
Сухтелен Петр Корнильевич | Сырейщиков Евгений Борисович

Сушкова (Мария Васильевна) - переводчица (1752 - 1803), урожденная Храповицкая, мать Н.В. Сушкова (см. ниже), супруга симбирского губернатора Вас. Мих. Сушкова. Ей принадлежат переводы: "Инки, или Разрушение перуанской империи" Мармонтеля (Москва, 1778, 1782, 1801 и 1819); "Счастливое похищение, повесть испанская" (с французского, Санкт-Петербург, 1777); "Земира и Азор" Мармонтеля (Москва, 1783 и Санкт-Петербург, 1784); "Беглец" Мерсиера (Москва, 1784); "Эрисия, или Весталка", драма (с французского, 1783); "Le combat de Tzesme, poeme, avex un discours sur la poesie russe" (перевод поэмы Хераскова , 1772). Кроме того, Сушкова сотрудничала: в "Собеседнике Любителей Русского Слова" 1783 г. и в журналах "Вечера", 1772 - 1773 гг. и в "Живописце" 1772 г. Многие переводы Сушковой подписаны инициалами М.С. См. Макаров в "Дамском Журнале" (1830); Мордовцев "Русские женщины второй половины XVIII в.".


Сушков Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухтелен Петр Корнильевич | Сушков Михаил Васильевич
Сухтелен Павел Петрович | Сушков Николай Васильевич
Сухтелен (П.П. и П.К.) | Сушков Сергей Петрович
Сухотин Михаил Михайлович | Сушкова Мария Васильевна
Сухоровский Марцелий Гаврилович | Сущинский Петр Петрович (геолог)

Сушков (Дмитрий Петрович) - писатель (умер в 1877 г.); сотрудничал в разных журналах, отдельно напечатал "Стихотворения" (Санкт-Петербург, 1838).


Сушков Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сушков Дмитрий Петрович | Сушков Николай Васильевич
Сухтелен Петр Корнильевич | Сушков Сергей Петрович
Сухтелен Павел Петрович | Сушкова Мария Васильевна
Сухтелен (П.П. и П.К.) | Сущинский Петр Петрович (геолог)
Сухотин Михаил Михайлович | Сущинский Петр Петрович (фармаколог)

Сушков (Михаил Васильевич) - брат Ник. Вас. , стихотворец-переводчик конца XVIII в. (умер в 1799 г.). В "Деле от безделья" 1792 г. напечатана его "Ода, писанная в течении войны с турками" и другие стихотворения. Отдельно изданы: "Полная баснословная история" (перевод, Москва, 1792 и Владимир, 1799); "Российский Вертер" (Санкт-Петербург, 1801); "Собрание сочинений и переводов Михаила Сушкова, найденных после его смерти" (Москва, 1803).


Сушков Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сушков Михаил Васильевич | Сушков Сергей Петрович
Сушков Дмитрий Петрович | Сушкова Мария Васильевна
Сухтелен Петр Корнильевич | Сущинский Петр Петрович (геолог)
Сухтелен Павел Петрович | Сущинский Петр Петрович (фармаколог)
Сухтелен (П.П. и П.К.) | Схария Скара (Захария)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сушков (Николай Васильевич) - драматург и поэт (1796 - 1871). Учился в московском благородном пансионе. Литературой начал заниматься по совету Мерзлякова . На торжественном акте благородного пансиона в 1810 г. было читано его стихотворение: "Дружба". В 1814 г. поступил на службу в министерство юстиции и сблизился с Державиным , Карамзиным , Олениным , Крыловым , Гнедичем и др.; в этом кружке установились его литературные воззрения. С 1815 г. имя Сушкова стало довольно часто появляться в различных повременных изданиях, где он помещал стихотворения и мелкие критические заметки. В это же время Сушков начал увлекаться театром, написал водевиль "Тениер", перевел "Metromanie" Пирона, поставил пьесу "Сюрпризы", написал комедию в стихах "Дуэлисты". В 1820 г. Сушков перешел в департамент горных и соляных дел и занялся составлением исторического и статистического описания соляных источников, солеваренных заводов и каменной соли; отрывки из этого исследования были напечатаны в "Отечественных Записках" (1821), "Сибирском Вестнике" (1821) и "Горном Журнале" (1827). Позже Сушков служил в провинции, был правителем канцелярии виленского генерал-губернатора, вице-директором дерптского министерства путей сообщения, минским губернатором. В 1841 г. он оставил службу, поселился в Москве и принялся снова за литературу, но с первых же шагов потерпел неудачу. Написанная им поэма "Москва" встретила лишь глумление со стороны "Отечественных Записок", "Современника" и других журналов; вообще имя его стало синонимом бездарного писателя. Его драматические произведения хотя и ставились изредка в бенефисы известных тогдашних актеров, но также успеха не имели. Отдельно Сушков напечатал: "Сафо", лирическая трагедия (Москва, 1823); "Бедность и благотворительность" (Москва, 1847); "Воспоминания о Московском университетском благородном пансионе" (Москва, 1848); "Комедия без свадьбы" (Москва, 1849); "Раут", литературный сборник (Москва, 1852 - 54; 3 книги); "Движущиеся столы" (Москва, 1853); "Книга печалей", стихотворения (Москва, 1855); "Московский университетский благородный пансион" (Москва, 1849); "Современные вопросы и женихи всех времен", комедия (Москва, 1858); "Записки о жизни и времени святителя Филарета" (Москва, 1868); "Воспоминания о митрополите Иосифе и об уничтожении унии в России" (Москва, 1869). Ср. К. Батюшков "Сочинения" (т. 1 - 3); Вал. Майков "Критические опыты".

См. также статьи:
Кавос (К.А., А.К., И.К., Ц.А.) ;
Сушков Михаил Васильевич ;
Сушкова Мария Васильевна ;
Тучкова Маргарита Михайловна ;
Филарет (в миру Василий Михайлович Дроздов) ;
Храповицкий Александр Васильевич ;
Храповицкий Михаил Васильевич .


Сушков Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сушков Николай Васильевич | Сушкова Мария Васильевна
Сушков Михаил Васильевич | Сущинский Петр Петрович (геолог)
Сушков Дмитрий Петрович | Сущинский Петр Петрович (фармаколог)
Сухтелен Петр Корнильевич | Схария Скара (Захария)
Сухтелен Павел Петрович | Схендо (Михаил фон-дер-Бех)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сушков (Сергей Петрович) (1816 - 1893); по окончании курса в Михайловском артиллерийском училище, служил на Кавказе; во время восточной войны 1855 г. командовал одной из дружин московского ополчения. В 1857 г. Сушков переселился в Париж, принимал большое участие в издававшемся протоиереем Васильевым и Вл. Гетте "L'union Chretienne" и написал несколько брошюр, направленных против учения римской церкви. По возвращении в 1862 г. в Россию Сушков поступил на службу по духовному ведомству и написал "Об училищах для детей лиц духовного звания" и "О нововведениях князя Кузы в румынской церкви". С 1874 по 1881 г. состоял главным редактором "Правительственного Вестника". Сушкову принадлежит еще книга: "Против лжеучения о вселенском главенстве римской церкви" (Санкт-Петербург, 1890), а также ряд журнальных статей.

См. также статьи:
Васильев Иосиф Васильевич ;
Ростопчина Евдокия Петровна .


Сущинский Петр Петрович (фармаколог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сущинский Петр Петрович (геолог) | Схария Скара (Захария)
Сушкова Мария Васильевна | Схендо (Михаил фон-дер-Бех)
Сушков Сергей Петрович | Сырейщиков Евгений Борисович
Сушков Николай Васильевич | Сырку Полихроний Агапиевич
Сушков Михаил Васильевич | Сырокомля Владислав

Сущинский (Петр Петрович) - фармаколог, родился в 1842 г. Образование получил в московской 4-й гимназии и Московском университете по медицинскому факультету. По окончании курса (1864) назначен сверхштатным помощником профессора судебной медицины, а в 1965 г. таковым же помощником при профессоре токсикологии. В 1867 г. удостоен степени доктора медицины за диссертацию "Смерть от опьянения (острое отравление алкоголем) в судебно-медицинском отношении" (Москва) и командирован на два года за границу. В 1871 г. назначен экстраординарным профессором университета святого Владимира, а в 1876 г. ординарным профессором Санкт-Петербургской медико-хирургической академии по кафедре фармакологии. Кроме диссертации напечатал: "Ueber die Wirkung des Calabar auf die Nerznerven", совместная работа с доктором Арнштейном ("Arbeiten des Wurzburger Laboratoriums von prof. Bezold", 1868), "Zur Physiologie der peripherischen Endigungen des nervus vagus im Herzen" (ib., 1868), в 1869 г. был одним из участников в обширной работе Геринга: "Ueber die Athembewegungen im Gefassysteme" ("Sitzungsberichte der Wiener Akademie", 1871), "Ueber den Muskeltonus in den hintern Extremitaten des Frosches etc." ("Centranblatt f. d. medic. Wissenschaft", 1871). В 1874 г. издал с дополнениями и изменениями "Руководство к фармакологии" своего предшественника по кафедре, профессора Дыбковского (2-е и 3-е изд., Киев, 1873 и 1878). Умер в 1907 г.


Сущинский Петр Петрович (геолог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сушкова Мария Васильевна | Сущинский Петр Петрович (фармаколог)
Сушков Сергей Петрович | Схария Скара (Захария)
Сушков Николай Васильевич | Схендо (Михаил фон-дер-Бех)
Сушков Михаил Васильевич | Сырейщиков Евгений Борисович
Сушков Дмитрий Петрович | Сырку Полихроний Агапиевич

Сущинский (Петр Петрович) - хранитель минералогического кабинета Императорского Санкт-Петербургского университета, родился в 1875 г. В 1897 г. окончил курс в Санкт-Петербургском университете по естественному отделению физико-математического факультета и был оставлен при кафедре геологии для приготовления к профессорскому званию. В 1898 г. назначен хранителем минералогического кабинета того же университета. С 1896 г. в летние месяцы совершал с научной целью поездки по Европейской и Азиатской России, по командировкам Императорского Санкт-Петербургского общества естествоиспытателей; в Алтайский горный округ (1896), на Кавказ - для участия, в качестве сотрудника профессора Ф.Ю. Левинсона-Лессинга , в организации экскурсий членов VII международного геологического конгресса (1897) и на Урал (1899). Летний семестр 1898 г. работал в Мюнхенском минералогическом институте под руководством профессора Грота . Напечатал "Некоторые минералогические наблюдения в Ильенских горах и Кыштымском округе Урала" (1900), а также опубликовал результаты кристаллографического исследования одного нового органического соединения ("Журнал Русского Физико-Химического Общества", 1900). Весной 1900 г. командирован от университета на 1 1/2 года за границу с научной целью. П. З.


Схария Скара (Захария)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сущинский Петр Петрович (фармаколог) | Схендо (Михаил фон-дер-Бех)
Сущинский Петр Петрович (геолог) | Сырейщиков Евгений Борисович
Сушкова Мария Васильевна | Сырку Полихроний Агапиевич
Сушков Сергей Петрович | Сырокомля Владислав
Сушков Николай Васильевич | Сыромятников Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Схария (Захария) Скара - основатель секты жидовствующих (см. XI, 643). В 1470 г. в Новгород прибыли из Киева по торговым делам несколько евреев, в том числе Схария Скара, крымский уроженец, караим, влиятельный на родине среди своих единоверцев и человек по тогдашнему времени весьма образованный. Он хорошо знал Святое Писание не только Ветхого, но и Нового Завета; ему были известны даже творения отцов и учителей христианской церкви. В Новгороде торговля находилась под покровительством церкви; при храмах хранились товары, весы и меры. Это положило начало сближению еврейских купцов с новгородским духовенством. Сохранившееся в то время в Новгороде стригольничество (см. Стригольники) в крайнем своем направлении пришло к отрицанию христианства и к признанию Единого Бога, которому сектанты молились, глядя на небо. Отсюда недалеко уже было и до либерально-философского иудейства, каким были верования караимов. Одно летописное сказание дает основание предполагать, что первыми последователями евреев-караимов, во главе которых стоял Схария, были духовные лица Новгорода, если не вполне разделявшие стригольническое учение, то в душе сочувствовавшие ему. Современные свидетельства относят сюда новгородских попов Дионисия и Алексия, отличавшихся умом и образованием. По известиям, помещенным у Татищева , в 1491 г. Схария был казнен Иоанном III в Новгороде вместе с другими бунтовщиками против московского великого князя. Ср. Н. Руднев "Рассуждение о ересях и расколах, бывших в русской церкви со времени Владимира Великого до Иоанна Грозного" (Москва, 1838); А. Сервицкий "Опыт исследования ереси новгородских еретиков или жидовствующих" ("Православное Обозрение", 1862, июнь); святой Ф. Титов "Секта жидовствующих" ("Миссионерское Обозрение", 1896, июль-август).

См. также статьи:
Истома ;
Россия, разд. История русской литературы (до XVII века) .


Схендо (Михаил фон-дер-Бех)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Схария Скара (Захария) | Сырейщиков Евгений Борисович
Сущинский Петр Петрович (фармаколог) | Сырку Полихроний Агапиевич
Сущинский Петр Петрович (геолог) | Сырокомля Владислав
Сушкова Мария Васильевна | Сыромятников Иван Михайлович
Сушков Сергей Петрович | Сыромятников Сергей Николаевич

Схендо (Михаил фон-дер-Бех) - главный врач при Петербургском сухопутном госпитале. Грек по происхождению, степень доктора философии и медицины получил в Падуе. В Россию прибыл около 1723 г. Сочинения Схендо на латинском языке: "Praesens Russiae litterariae status in epistola adumbratus ad Samuelem Kasleseri de Keresser, Principatus Transilvaniae Secretarium"; "Empireca illustris per septem nobilissima euporista familiaria remedia ad totidem gravissimos et frequentiores morbus profligandos" (1723). Кроме этих больших сочинений Схендо напечатал еще и некоторые другие, например о кайепутовом масле. Умер в отставке, после нескольких лет ссылки в Сибири.


Сырейщиков Евгений Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Схендо (Михаил фон-дер-Бех) | Сырку Полихроний Агапиевич
Схария Скара (Захария) | Сырокомля Владислав
Сущинский Петр Петрович (фармаколог) | Сыромятников Иван Михайлович
Сущинский Петр Петрович (геолог) | Сыромятников Сергей Николаевич
Сушкова Мария Васильевна | Сырцов Иоанн Яковлевич

Сырейщиков (Евгений Борисович, умер в 1790 г.) - писатель; был профессором российского и славянского языков, логики и метафизики в Московском университете, потом учителем словесности в петербургской учительской гимназии. Его труды: "Крестьянка-философка, или Приключения графини Де" (перевод с немецкого; Москва, 1767, 2-е изд., 1788); "Свойства дружества" (перевод с французского, Москва, 1775); "Слово похвальное императрице Екатерине II" (Москва, 1780); "Речь о пользе нравоучения при воспитании юношества" (Москва, 1783); "Российская грамматика" (Москва, 1784); "Краткая грамматика" (Санкт-Петербург, 1805). С 1785 г. Сырейщиков редактировал вместе с Зуевым журнал "Растущий Виноград", ежемесячное сочинение, "издаваемое от главного народного училища"; здесь помещались его переводы из Тацита.


Сырку Полихроний Агапиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сырейщиков Евгений Борисович | Сырокомля Владислав
Схендо (Михаил фон-дер-Бех) | Сыромятников Иван Михайлович
Схария Скара (Захария) | Сыромятников Сергей Николаевич
Сущинский Петр Петрович (фармаколог) | Сырцов Иоанн Яковлевич
Сущинский Петр Петрович (геолог) | Сысоева Екатерина Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сырку (Полихроний Агапиевич) - славист, по происхождению румын, сын поселянина Бессарабской губернии, родился в 1855 г.; образование получил в Санкт-Петербургском университете. Первым его трудом была "История христианства в Болгарии до князя Бориса и крещение болгарского народа". В 1889 г. защитил pro venia legendi рассуждение о "Византийской повести об убиении Никифора Фоки в старинном болгарском пересказе" (Санкт-Петербург, 1883), в 1891 г., на степень магистра славянской филологии - "Литургические труды патриарха Евфимия Терновского" (Санкт-Петербург, 1890); в 1899 г. получил степень доктора славянской филологии. Состоит экстраординарным профессором Санкт-Петербургского университета. Труды Сырку, кроме названных: "К истории исправления книг в Болгарии в XIV веке" (Санкт-Петербург, 1890); "Монаха Григория житие преподобного Ромила" (Санкт-Петербург, 1890); "Евфимия, патриарха терновского, служба преподобной царице Феофане" (Санкт-Петербург, 1900); "Очерки из истории литературных сношений болгар и сербов в XV-XVI вв." (Санкт-Петербург, 1901), а также ряд статей в "Журнале Министерства Народного Просвещения", "Archiv fur slavische Philologie", "Воронежских Филологических Записках", "Русском Филологическом Вестнике", "Записках Императорского Русского Археологического Общества", "Записках Императорской Академии Наук" и др. Умер в 1905 г.

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика .


Сырокомля Владислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сырку Полихроний Агапиевич | Сыромятников Иван Михайлович
Сырейщиков Евгений Борисович | Сыромятников Сергей Николаевич
Схендо (Михаил фон-дер-Бех) | Сырцов Иоанн Яковлевич
Схария Скара (Захария) | Сысоева Екатерина Алексеевна
Сущинский Петр Петрович (фармаколог) | Сысуев Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сырокомля (Владислав) - псевдоним польского поэта Людвига-Владислава Кондратовича, потомка старинной литовской фамилии. Родился 17 сентября 1823 г. в деревне Смолаве, Бобруйского уезда, Минской губернии, в семье небогатого шляхтича. Здесь и в фольварке Ясковиче Кондратович провел детские годы, близко соприкасаясь с деревенским людом, с мелкой шляхтой, мало отличающейся от крестьянства. Учился в несвижской школе доминиканцев, о которой в своей известной поэме "Ян Демборог" вспоминает с теплым чувством. Когда она была закрыта, Кондратович перешел в 1835 г. в новогрудскую светскую школу, не давшую ему ничего. Вернувшись к родителям, он деятельно работал над своим образованием, изучал языки, переводил с французского. В 1841 г. он получил место управляющего имениями князя Витгенштейна и переселился в Несвиж. Начал писать рано, еще пятнадцатилетним юношей; мелкие его стихотворения и небольшие рассказы "полны поэтического огня и любви к народу". С 1841 г., обвенчавшись с Паулиной Митрашевской, Кондратович жил в наднеманском Залуче, позже - в арендованном им фольварке Борейковщизне, близ Вильны; здесь написаны все выдающиеся его произведения. Одна из первых мелких пьес Кондратовича, "Почтарь" ("Pocztilion"), появилась в печати (1844) в "Атенее" Иосифа Крашевского, с которым Кондратович был связан теснейшей дружбой. В то же время он сотрудничал в "Варшавской Библиотеке", "Памятниках Научно-Литературных" и других изданиях и быстро составил себе имя, Особенно после появления его поэм "Ян-Демборог", "Каноник Пршемышльский", "Маргер", "Кусок Хлеба", "Улас", а также мастерских переложений на польский язык латинской поэзии Яницкого и других польско-латинских писателей XVI в. Первое собрание поэтических произведений Кондратовича ("Gawed") появилось в 1853 г.; затем стихотворные сборники его выходили один за другим и выдержали еще при жизни поэта несколько изданий. Свои стихотворения Кондратович подписывал псевдонимом Владислав Сырокомля; только одни "Dzieje Literatury" изданы под его собственным именем, а переложение "Войнаровского" вышло без подписи. Талантливейший из эпигонов польской поэзии, проникнутый демократическими стремлениями Кондратович в своих произведениях чутко откликался и на явления текущей жизни, и на историческое прошлое; в прекрасных образах, яркими красками выразил он весь свой духовный, нравственный мир, все что составляло его внутреннее достояние - и мертвую, и живую природу, и народный быт, и народные характеры, и самобытный быт, и народные характеры, и самобытные типы, и старинные предания. Он - истинный народный поэт, "народный гусляр перехожий", как сам он называл себя, живший с народом одной жизнью. Народ всегда был для него живым, неиссякаемым источником вдохновения, наравне с любовью к родине - Литве. Кондратович отлично живописует скудную природу родимой стороны, с ее вековыми лесами - но природа для него только фон, на котором он воспроизводит с огромным мастерством явления действительности, симпатичные фигуры литовцев, забитых, страдающих и полных безропотного терпения холопов. Сетуя о всякой общественной неправде и неправоте, о взаимной отчужденности сословий, рисуя иногда потрясающие картины крепостничества, отношений богатого к бедному, Кондратович, однако, является изумительно объективным, спокойным. При изображении самой тяжелой действительности у него не вырывается ни единого слова обвинения, протеста; у него и жертвы людской неправды не вопиют. И тем не менее безропотность героев-мучеников Кондратовича производит иногда потрясающее впечатление. В значительной степени Кондратович достигает этого не столько идеями, которыми насквозь проникнуты его лучшие произведения, сколько глубиной, искренностью сердечного чувства, трогательной простотой, даже наивной набожностью, которыми согреты его стихотворения и мелкие рассказы. Его задушевность, добродушная ирония, прямота производят обаятельное впечатление на читателей не на одной только родине Кондратовича, где его носили на руках и осыпали похвалами, но и всюду, куда проникали его произведения, в том числе и в России, где почти все самые выдающиеся его стихотворения переводились по несколько раз. Поэмы Кондратовича, из которых кроме выше упомянутых наиболее выдаются "Ходыка", "Ночлег гетмана", "Янко Кладбищенский", "Исповедь Казимира Корсака", "Три литвинки", "Староста Капоницкий" пользуются большой известностью, но далеко не так популярны, как его мелкие рассказы, в которых сильнее чувствуется поэтический размах, да и краски несравненно ярче. Таковы, например, "Филипп из Коноплей", "Неученый", "Воскресенье", "Иллюминация", "Три зятя", "Капрал Терефера и капитан Шерпетына", "Документы", "В старой школе", "Пилигрим", "Горсть пшена", "Пан Марек в аду", "Дрозд", "Почтарь", "Мелодии из дома сумасшедших". Сюжеты для поэм и рассказов Кондратович брал помимо повседневной жизни из литовской старины, которую он превосходно изучил и глубоко понимал, из преданий и народных песен, из быта захудалой, убогой шляхты и простонародья, загнанных, обездоленных, но сохранивших чистоту души и незамысловатую веру предков. Стих Кондратовича чрезвычайно звучен; в этом отношении Сырокомля, после Мицкевича, не имеет соперников в польской литературе. Он писал также статьи по разным польским изданиям; состоял сотрудником "Виленского Вестника". Из драматических произведений его особенный успех имел "Каспар Карлинский", обошедший все польские сцены; остальные далеко не имели такого успеха. Его "История польской литературы" (русский перевод О. Кузьминского, Санкт-Петербург, 1860 - 1862), изобилующая прекрасными стихотворными переводами отрывков из латинских поэтов, осталась неоконченной, также как и несколько поэтических произведений, очень широко задуманных. Каждому произведению Кондратович отдавал часть самого себя и после процесса творчества был нервно возбужден, страдал невыносимо. Он жил как истинный поэт беспечно, не заботясь о завтрашнем дне; много зарабатывая, вечно нуждался. В последние годы он мучился и душевно, и телесно, отчасти вследствие невоздержанной жизни. Умер 3 сентября 1862 г. Поэмы его и мелкие произведения переведены на русских язык Л.А. Меем , Д.Д. Минаевым , Л.Н. Трефолевым , М.П. Петровским, И.В. Омулевским-Федоровым, А.Н. Плещеевым , П.В. Быковым , П.А. Козловым и др. Лучшие переводы принадлежат Мею, с которым по таланту и характеру у Кондратовича было много общего, а также Петровскому и Трефолеву. "Избранные сочинения В. Сырокомли в переводе русских поэтов" (Санкт-Петербург, 1879) изданы В. Лавровым . Ср. "В. Сырокомля, литературный портрет", В. Спасовича ("Сочинения", т. I); Н.П. Аксаков "Людвиг Кондратович" (опыт характеристики, "Русская Мысль", 1880, 1); С. Шашков "В. Сырокомля" ("Дело", 1883, 3); Н. Гербель "Поэзия славян" (стр. 522). На польском языке лучшая биография Кондратовича написана Викентием Коротынским. П. Быков.

См. также статьи:
Свирговский Иван ;
Старицкий Михаил Петрович .


Сыромятников Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сырокомля Владислав | Сыромятников Сергей Николаевич
Сырку Полихроний Агапиевич | Сырцов Иоанн Яковлевич
Сырейщиков Евгений Борисович | Сысоева Екатерина Алексеевна
Схендо (Михаил фон-дер-Бех) | Сысуев Петр Андреевич
Схария Скара (Захария) | Сычевский

Сыромятников (Иван Михайлович) - акушер, родился в 1849 г.; окончив курс на медицинском факультете в Московском университете в 1876 г., поступил на службу земским врачом (в Варнавинский уезд, Костромской губернии). Через год по собственному желанию отправился в действующую армию (на Кавказ) во время русско-турецкой войны. По окончании военных действий был по 1882 г. ассистентом акушерской клиники при Московском университете. Ныне врач при московской лечебнице Императорского человеколюбивого общества. Напечатал: "Die ersten zwei Falle von dissecirenden Gebarmutterentzundung (Metritis dissecens)" в "Archiv fur Gynakol." (т. XVIII), "К вопросу о лечении беременности и родов, осложненных фибромиомами матки" (с 4 рис., Москва, 1899) и ряд статей в медицинских журналах.


Сыромятников Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сыромятников Иван Михайлович | Сырцов Иоанн Яковлевич
Сырокомля Владислав | Сысоева Екатерина Алексеевна
Сырку Полихроний Агапиевич | Сысуев Петр Андреевич
Сырейщиков Евгений Борисович | Сычевский
Схендо (Михаил фон-дер-Бех) | Сычевский Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сыромятников (Сергей Николаевич) - журналист, родился в Санкт-Петербурге в 1860 г. Учился в Санкт-Петербургском университете; в 1887 г. исключен оттуда и выслан из Санкт-Петербурга за то, что был библиотекарем "Студенческого Научно-Литературного Общества". В 1888 г. выдержал экзамен на степень кандидата прав. В 1897 г. ездил на Восток при посольстве князя Э.Э. Ухтомского , путешествовал по Китаю, Японии, Корее, Приморской и Амурской областям и через Америку возвратился в Россию. В 1898 г. был командирован в Корею; из урочища Новокиевского проехал в Сеул верхом, обследовал Чембоксанский хребет северо-восточной Кореи и делал маршрутные съемки. В 1900 г. был командирован на берега Персидского залива. Писать начал в 1888 г. в "Неделе", где с 1891 по 1893 г. составлял обозрения иностранной жизни. В 1893 г. перешел в "Новое Время", где сначала печатал рассказы под псевдонимом "Сергей Норанский", а затем стал помещать воскресные фельетоны и статьи в "Пантеоне Литературы", "Живой Старине", "Историческом Вестнике", "Варшавском Дневнике", "Кавказе", "Санкт-Петербургских Ведомостях", "Ниве", Порт-артурском "Новом Крае", "Cosmopolis" (с января по апрель 1897 г. состоял редактором русского отдела этого журнала), "Daily Graphic" и "Washington Post". Отдельно напечатаны: "Сага об Эйрике Красном" (Санкт-Петербург, 1890); "Оттуда. Рассказы Сергея Норманского" (Санкт-Петербург, 1895) и "Петербургские Негативы" (Санкт-Петербург, 1900).

См. также статьи:
Мал .


Сырцов Иоанн Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сыромятников Сергей Николаевич | Сысоева Екатерина Алексеевна
Сыромятников Иван Михайлович | Сысуев Петр Андреевич
Сырокомля Владислав | Сычевский
Сырку Полихроний Агапиевич | Сычевский Сергей Иванович
Сырейщиков Евгений Борисович | Сюзев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сырцов (Иоанн Яковлевич, родился в 1837 г.) - духовный писатель, протоиерей, ректор Костромской духовной семинарии. Окончил курс в Казанской духовной академии. В бытность на службе в Сибири изучал тамошний раскол; в Тобольске при семинарии образовал библиотеку из старописьменных и старопечатных дониконовских книг; в Барнауле вел несколько лет беседы со старообрядцами. Главные труды Сырцова: "Возмущение Соловецких монахов-старообрядцев в XVII столетии" (Казань, 1881; 2-е изд., Кострома, 1889, магистерская диссертация), "Самосжигательство сибирских старообрядцев в XVII и XVIII столетиях" (Тобольск, 1888), "Соловецкие острова" ("Морской Сборник", 1867), "Архимандрит Порфирий Каробоневич, настоятель Соловецкого монастыря" (Архангельск, 1891), "Старообрядческая иерархия в Сибири" (Тобольск, 1882), "К истории мистических сект в Сибири. Духовидец Израиль" (Тобольск, 1890), "Мировоззрения наших предков русских славян язычников до крещения Руси. Вып. I. Мифология" (ib., 1897), "150-летие Костромской духовной семинарии, 1747 - 1897 годы" (ib., 1897), "Архипастыри костромской епархии за 150 лет ее существования, 1745 - 1898 годы" (ib., 1898).

См. также статьи:
Филофей (в миру Тимофей Григорьевич Успенский) .


Сысоева Екатерина Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сырцов Иоанн Яковлевич | Сысуев Петр Андреевич
Сыромятников Сергей Николаевич | Сычевский
Сыромятников Иван Михайлович | Сычевский Сергей Иванович
Сырокомля Владислав | Сюзев Александр Иванович
Сырку Полихроний Агапиевич | Сютаев Василий Кириллович

Сысоева (Екатерина Алексеевна, урожденная Альмединген, 1829 - 1893) - писательница для детей; образование получила в Московском Екатерининском институте; умело редактировала (с 1880 по 1890 г.) журнал "Родник", преобразованный ею из "Воспитания и Обучения". Ее труды: "Очерки и рассказы. Книга для юношества" (1877), "История маленькой девочки" (1879 - 91), "Жизнь Дж. Гарфильда" (1883 - 88), "Актеа" (повесть, 1884), "Жизнь и подвиги Иннокентия" (составлена по книге Барсукова, 1887), "Жизнь Гарриет Бичер Стоу" (1892), масса повестей и рассказов в "Роднике" и множество отдельно изданных переводов.


Сычевский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сычевский | Сюзев Александр Иванович
Сысуев Петр Андреевич | Сютаев Василий Кириллович
Сысоева Екатерина Алексеевна | Таборовский Станислав Осипович
Сырцов Иоанн Яковлевич | Тавилдаров Николай Иванович
Сыромятников Сергей Николаевич | Таврул

Сычевский (Сергей Иванович) - писатель (1835 - 1890); был преподавателем в Одессе, затем редактором неофициальной части "Херсонских Губернских Ведомостей"; позже сотрудничал в одесских газетах, где вел критический фельетон. Многие статьи Сычевского ("Художественный элемент в преподавании", "О детской психологии", "Педагогический идеал Гоголя" и др.) посвящены вопросам педагогики. Отдельным изданием вышли его публичные лекции о Шекспире (Одесса, 1892).


Сычевский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сысуев Петр Андреевич | Сычевский Сергей Иванович
Сысоева Екатерина Алексеевна | Сюзев Александр Иванович
Сырцов Иоанн Яковлевич | Сютаев Василий Кириллович
Сыромятников Сергей Николаевич | Таборовский Станислав Осипович
Сыромятников Иван Михайлович | Тавилдаров Николай Иванович

Сычевский - советник троицко-савского пограничного правления; составил "Историческую записку о Китайской границе" (напечатана в "Чтениях Московского Общества Истории и Древностей России", 1875, кн. II), заключающую в себе много ценных материалов для истории Маньчжурии и других пограничных с Китаем земель, а также для истории сношений России с Китаем до 1769 г.


Северцов Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Северин Дмитрий Петрович (Сиверин) | Северцов Николай Алексеевич
Северин Дмитрий Петрович | Севрук Людвиг Степанович
Северин (Мердер Надежда Ивановна) | Сегет Людвиг Францевич
Севергин Василий Михайлович | Седельников Николай Михайлович
Севастьянов Яков Александрович | Седельников Тимофей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Северцов (Алексей Николаевич) - сын Н.А. Северцова , профессор зоологии Юрьевского университета. Родился в Москве в 1866 г. По окончании курса гимназии поступил на физико-математический факультет Московского университета, где занимался под руководством профессора Мензбира . С 1893 по 1898 г. состоял приват-доцентом Московского университета. В 1895 г. защитил магистерскую, а в 1898 г. докторскую диссертацию. За границей занимался под руководством Купфера и Флемминга. С 1898 г. Северцов состоит профессором Юрьевского университета. Главнейшие работы его касаются метамерии головы позвоночных животных, а именно: "Ueber einige Eigenthumlichkeiten in der Entwickelung des Schadels von Relobates furcus" ("Bull. de la Soc. des Naturalistes de Moscou", 1891); "Zur Frage uber die Segmentirung des Kopfmesoderms bei Pelobates fuscus" (ib., 1892); "Развитие затылочной области низших позвоночных в связи с вопросом о метамерии головы" ("Ученые Записки Императорского Московского университета", 1895); "Beitrage zur Entwickelungsgeschichte des Werbelthierschadels" ("Anat. Anzeig.", 1897); "Die Metamerie des Kopfes von Torpedo" (ib., 1898). В. М. Ш.

См. также статьи:
Россия, разд. Зоология .


Северцов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Северцов Алексей Николаевич | Севрук Людвиг Степанович
Северин Дмитрий Петрович (Сиверин) | Сегет Людвиг Францевич
Северин Дмитрий Петрович | Седельников Николай Михайлович
Северин (Мердер Надежда Ивановна) | Седельников Тимофей Иванович
Севергин Василий Михайлович | Седергольм Карл Эрикович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Северцов (Николай Алексеевич, 1827 - 85) - зоолог. Детство и юность Северцов провел в родовом имении и получил домашнее воспитание. 16-ти лет он поступил на естественное отделение физико-математического факультета Московского университета. Еще студентом он начал зоологическое исследование своей родной Воронежской губернии, которое было закончено и напечатано в качестве магистерской диссертации в 1855 г. За эту работу Северцов получил Демидовскую премию и вскоре был командирован в ученую экспедицию на низовья Сырдарьи, для исследования киргизских степей. Путешествие его продолжалось два года (1857 - 58), во время которого Северцов едва не погиб, так как во время охоты на него напали кокандцы, которые жестоко изрубили его и отвезли пленником в Туркестан. Тяжело раненный и больной, он провел месяц в плену, и был освобожден только благодаря энергичному настоянию генерала Данзаса , тогдашнего начальника Сырдарьинской линии. Оправившись от ран, он снова принялся за научные исследования, которые и продолжал до конца октября 1858 г. Это первое путешествие Северцову дало крайне богатый научный материал: к чисто зоологическим и зоогеографическим наблюдениям присоединились геологические, и перед ним возникла широкая задача: исследовать вопрос об отступлении Каспийского моря и заселении Каспийской низменности животными прилежащих стран. По возвращении из киргизской экспедиции, Северцов поехал работать в Западную Европу, а вернувшись затем в Россию, был назначен членом комитета по устройству Уральского казачьего войска (в 1860 г.), причем много сделал для упорядочения рыбных промыслов и основательно изучил жизнь красной рыбы. В 1864 г. ему было предложено сопровождать в поход генерала Черняева . Во время этого похода Северцов совершал экскурсии между реками Чу и Сырдарьей, затем, в 1865 - 67 годы, им были исследованы Тянь-Шань и окрестности озера Иссык-Куль, в 1868 г. произведены дополнительные экскурсии в Ходжентском уезде. В течение этих путешествий Северцовым было сделано громадное количество наблюдений - зоологических, географических и геологических, набраны большие коллекции, составлены подробные карты пройденных местностей, изучена их орфография и сделано много новых открытий: в период 1869 - 73 годов он занялся детальной обработкой своих результатов. В 1871 г. он сдал в печать свое исследование "Вертикальное и горизонтальное распространение туркестанских животных". В 1873 г. появился в печати подробный отчет о путешествиях 1857 - 58, 1864, 65 - 68 годов, под заглавием: "Путешествия по Туркестанскому краю и исследования горной страны Тянь-Шаня". В том же году была напечатана в сборнике "Природа" замечательная топография архаров (горных баранов). Московский университет удостоил Северцова степени почетного доктора зоологии, а парижский международный географический конгресс присудил ему за географические открытия большую золотую медаль. В 1877 - 78 годы Северцов в качестве начальника фергано-памирской ученой экспедиции исследовал неизведанные области Памира, в 1879 г. (с мая по октябрь) на собственные средства совершил экспедиции в Семиреченской области и Западной Сибири, из которых вернулся в конце 1879 г. Добытые им за это время результаты он кратко изложил в речи на общем собрании VI съезда естествоиспытателей и врачей под заглавием: "Об орографическом образовании Высокой Азии и его значении для распространения животных". В тот же период были напечатаны им статья о памирских животных и большая статья о древних путешествиях на Памир. Остальную часть своей жизни Северцов провел в России, частью в Москве, частью в своем имении (Воронежской губернии), обрабатывая собранные им материалы. За это время им напечатано несколько работ: "О пролетных путях птиц через Туркестан", о помесях в группе уток, монография орлов (для которой он собирал материалы с 1857 г.), и, наконец, "Распределение птиц палеарктиской области" (приготовлено к печати, но осталось в рукописи). Умер Северцов внезапно; он ехал по льду реки Дона (в Воронежской губернии) и провалился в полынью: от погружения в ледяную воду у Северцова сделался прилив крови к голове и нервный удар, смерть наступила через несколько минут. В своей научной деятельности Северцов является, во-первых, как путешественник-исследователь, самостоятельно изучивший громадный участок Средней Азии и открывший здесь много нового, до него неизвестного, во-вторых - как ученый: Северцов с большим талантом и широтой взгляда обработал очень большой, лично им добытый материал и сделал на основании этих наблюдений весьма общие и тщательно проверенные выводы. Фактический материал, добытый Северцовым, очень велик: одна коллекция птиц (теперь находящаяся в Императорской Академии Наук) обнимает около 12000 экземпляров (описание этой коллекции, принадлежащее проф. М.А. Мензбиру, теперь печатается; вышел один том под заглавием "Dr. N.A. Sewertzow Ornithologie du Turkestan et des pays adjacents" (1888 - 1893). Северцов выяснил орографический характер исследованных им стран, связал его с их зоологическим характером; установил зависимость распространения туркестанских животных от высоты их местожительства; указал различия между фауной Европейских Альп и Тянь-Шаня и причины этих различий. Установил зоологические области громадного участка Средней Азии, от Алтая до Памира включительно; составил списки птиц по областям и провизорную карту Памиро-Тянь-Шанской системы в различные геологические эпохи. В своих исследованиях о пролетных путях птиц он связал наблюдения русских путешественников в Сибири с наблюдениями англичан в Индии, Белуджистане, Афганистане и т. д.

См. также статьи:
Россия, разд. География ;
Россия, разд. Зоология ;
Северцов Алексей Николаевич .


Седельников Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сегет Людвиг Францевич | Седельников Тимофей Иванович
Севрук Людвиг Степанович | Седергольм Карл Эрикович
Северцов Николай Алексеевич | Седов Григорий Семенович
Северцов Алексей Николаевич | Секар-Рожанский Антон Владиславович
Северин Дмитрий Петрович (Сиверин) | Селецкая Елизавета Михайловна

Седельников (Николай Михайлович, умер в 1887 г.) - писатель; его романы, повести и переводы печатались преимущественно в "Современных Известиях" (1874 - 1881) и "Московском Листке" (1881 - 87). Отдельно изданы: "Турецкая кампания 1877 - 78 г." (Москва, 1878 и 1879); "Живые вопросы", рассказы (Москва, 1878), "Приемные программы" (Москва, 1879, 1885 - 86), "Синхронистический конспект" (Москва, 1879 и 1885), "Я хочу вам рассказать", сборник куплетов (Москва, 1879), "Герои дня и минуты" (Москва, 1879); "Москва и ее окрестности" (Москва, 1881), "В мире страстей", 4 повести (Москва, 1882), "Лихолетье", драматическая хроника (Москва, 1886), "Жизнь - что морская пучина", уголовный роман (Москва, 1887).


Седов Григорий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Седергольм Карл Эрикович | Секар-Рожанский Антон Владиславович
Седельников Тимофей Иванович | Селецкая Елизавета Михайловна
Седельников Николай Михайлович | Селецкий Александр
Сегет Людвиг Францевич | Селецкий Петр Дмитриевич
Севрук Людвиг Степанович | Селиванов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Седов (Григорий Семенович, 1836 - 84) - исторический живописец, получил образование в Императорской Академии Художеств, где был награжден в течение курса четырьмя серебряными медалями и малой золотой медалью. Заслужив на академическом конкурсе 1866 г. большую золотую медаль картиной "Обращение великого князя Владимира в христианство", Седов был отправлен за границу в качестве пенсионера академии и прожил с 1867 по 1870 г. в Париже, где написал всего лишь две вещи: картину "Христос в темнице" и образ Пресвятой Троицы в полукуполе алтаря парижской православной церкви. В это время Седов ослеп на один глаз. Будучи в 1870 г. вызван обратно в Россию, провел остальные три года своего пенсионерства в Москве, где жил постоянно и после того, занимаясь преимущественно работами для церквей. В том же году было присуждено ему звание академика за картину "Иоанн Грозный и Малюта Скуратов". Участвуя в трудах по украшению живописью московского Храма Спасителя, Седов исполнил в западном крыле этого здания стенную картину: "Крещение святой Ольги" и, кроме того, изготовил эскизы таких же картин: "Крещение святого Владимира" и "Закладка Успенского собора в Москве", написанных по этим эскизам Н. Корнеевым. В 1876 г. большое впечатление на публику произвела выставленная в академии картина Седова "Иоанн Грозный перед Василисой Мелентьевой" (находится в музее императора Александра III , в Санкт-Петербурге), замечательная, если не по внутреннему содержанию, то по прекрасному письму и отлично разыгранному в ней освещению. Из прочих картин Седова заслуживают быть упомянутыми: "Курская горожанка" (в Третьяковской галерее, в Москве), "Саянка Щигровского уезда" (1872) и "Царь Алексей Михайлович избирает себе невесту" (1884).

См. также статьи:
Василиса Мелентьева .


Семашко Иосиф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селява Анастасий (Sielawa) | Семевские
Сельский Иларион Сергеевич | Семевский Василий Иванович
Селунские | Семевский Михаил Иванович
Селлява | Семенов Андрей Петрович
Селифонтовы | Семенов Аркадий Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семашко (Иосиф, 1798 - 1868) - главный деятель по воссоединению униатов с православной церковью. Сын небогатого дворянина, впоследствии униатского священника, Семашко свое детство провел среди православных. Учился в немировской гимназии, потом в главной духовной семинарии при Виленском университете, из которой он не только не вынес расположения ко всему польскому и католическому, но стал еще большим приверженцем православия. В 1821 г. он был посвящен в священники в Луцке и сделан членом луцкой духовной консистории; в следующем году его назначили присутствовать в униатском департаменте римско-католической духовной академии в Санкт-Петербурге как человека хорошо знакомого с русским языком и русским законодательством. Здесь Семашко скоро получил руководящую роль и энергично поддерживал меры, клонившиеся к учреждению духовных семинарий для образования белого униатского духовенства и к упразднению базилианских монастырей. Изучив подробно всю историю стремлений и ходатайств белого униатского духовенства, он составил особую записку о воссоединении униатов, которая была одобрена государем, а затем, в духе этой записки - протокол о нуждах униатской церкви в России, положенный в основание Высочайшего указа 22 апреля 1828 г. В силу этого указа, при участии Семашко, была учреждена самостоятельная греко-униатская духовная коллегия, сокращено число униатских епархий, преобразован состав униатских консисторий, поставлены под контроль епархиальной власти базилиане, предложено католикам оставить базилианский орден, учреждено несколько духовных семинарий для униатского духовенства. В 1829 г. Семашко был посвящен в сан епископа мстиславского, викария белорусской консистории, с оставлением в должности члена коллегии. Через три года он стал самостоятельным литовским епископом, после чего подготовка литовской епархии к воссоединению быстро пошла вперед. Назначенный в 1835 г. членом особого секретного комитета, образованного для направления униатских дел, и членом комиссии духовных училищ, которой подчинялись все униатские духовно-учебные заведения, он достиг того, что в январе 1837 г. униатская церковь была подчинена ведению обер-прокурора Святейшего Синода, а 25 марта 1839 г. окончательно принята в общение с православной церковью. В 1849 г. Семашко получил сан архиепископа литовского и виленского. Переселившись в 1844 г. из Петербурга в Жировицы, он исходатайствовал учреждение второго ковенского викариатства в литовской епархии; перевел в Вильну литовское епархиальное управление, вместе с семинарией; хлопотал об усилении православно-русского элемента в западнорусском чиновничестве, в виду возможности нового польского мятежа; противодействовал введению в приходские школы изучения польского и жмудского языков; открыл свыше 200 церковно-приходских школ и других училищ. В бытность М.Н. Муравьева виленским генерал-губернатором Семашко оказал материальную поддержку пострадавшему во время мятежа духовенству, восстановил и вновь построил несколько церквей.
Литература. Коялович "Иосиф митрополит литовский" ("Христианское Чтение", 1868 - 69); Иванов "Высокопреосвященный Иосиф Семашко" (1889); "Записки Иосифа, митрополита Литовского" (Санкт-Петербург, 1883); Н. Кедров "Литовский митрополит Иосиф Семашко" ("Православное Обозрение", 1887); Н. Извеков "Высокопреосвященный Иосиф, митрополит Литовский и Виленский" (Вильна, 1889); М.Я. Морошкин "Воссоединение унии" ("Вестник Европы", 1872); граф Д.А. Толстой "Иосиф, митрополит Литовский" (Санкт-Петербург, 1869); П.О. Бобровский "Русская греко-униатская церковь в царствование императора Александра I" (Санкт-Петербург, 1880); М.И. Коялович "О записках митрополита Иосифа" (Санкт-Петербург, 1884); Г.Я. Киприянович "Жизнь Иосифа Семашки, митрополита Литовского и Виленского, воссоединение западнорусских униатов в 1839 г." (Вильна, 1897; 2-е изд., заключающее в себе "Новооткрытые записки" Иосифа Семашка); его же "Высокопреосвященный Иосиф Семашко, митрополит Литовский и Виленский" (Вильна, 1894); его же "Исторический очерк православия, католичества и унии в Белоруссии и Литве с древнейшего до настоящего времени" (Вильна, 1899, второе издание); его же "Письма архиепископа литовского Иосифа Семашко к епископу брестскому Михаилу Голубовичу" (Вильна, 1898); П. Жукович "Иосиф Семашко" (в "Русском Биографическом Словаре" (Санкт-Петербург, 1897). В. Р-в.

См. также статьи:
Антоний Зубко ;
Блудов Дмитрий Николаевич ;
Василий Лужинский ;
Назимов Владимир Иванович ;
Николай I .


Серко Иван Дмитриевич (Сирко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сериков Иван | Серов Александр Николаевич
Середонин Сергей Михайлович | Серов Валентин Александрович
Серединский Тарасий Федорович | Серова Валентина Семеновна
Серебрянский Николай Ильич | Серяков Лаврентий Авксентьевич
Серебрянский Андрей Порфирьевич | Сесицкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серко или Сирко (Иван Дмитриевич, умер в 1680 г.) - популярнейший кошевой атаман запорожского войска, родом из казацкой слободы Мерефы Слободской Украины (нынешней Харьковской губернии). В 1654 г., будучи полковником, не захотел принять присяги на подданство московскому государю и удалился в Запорожье, где пробыл в неизвестности до 1659 г. Решившись, наконец, стать сторонником московского царя, он самостоятельно ходил на крымцев, взял Аккерман и Чигирин, "очень многих полонил", а затем, призванный князем Трубецким и гетманом Беспалым, в течение нескольких лет "чинил промысел" над крымскими улусами. В 1663 г. Серко сделался кошевым атаманом Запорожского войска и одержал ряд блестящих побед над крымцами, поляками и Петром Дорошенко при Перекопе, в Капустяной долине, близ Умани и др., причем он один из первых стал присоединять к казакам отряды калмыков. В 1664 г., не доверяя гетману Брюховецкому , возвратился в Сечь, но на следующий же год вышел оттуда и по-прежнему поражал татар, тем самым защищая от них малороссиян. В 1668 г. Серко перешел на сторону Дорошенко, "воевал" украинские города, идя "против бояр и воевод", и в то же время не переставал теснить крымцев. В 1670 г., снова верный московскому царю, Серко выжег Очаков и нанес несколько поражений недавнему союзнику своему. В 1672 г., по смерти гетмана Демьяна Многогрешного , Серко стал домогаться гетманства, но вместо того попал в Тобольск, сосланный туда царем Алексеем Михайловичем . Скоро, однако, он был вновь поставлен во главе запорожских казаков, с которыми в 1673 г. взял Арслан, Очаков и др. В том же году Серко выдал Москве лжецаревича Симеона Алексеевича и получил от царя богатое "пожалование", но, не получая удовлетворения некоторых своих просьб, стал сноситься с поляками, от которых ничего не добился; снова сделался приверженцем московского царя и склонил на его сторону Петра Дорошенко. В 1675 г. Серко жестоко отомстил султану турецкому и крымским татарам за разграбление Сечи, получил от султана богатый выкуп за пленных и написал ему "смехотворное" письмо, эпизод с которым послужил темой для известной картины И.Е. Репина "Запорожцы". В последние годы жизни Серко уже не изменял Москве и неустанно поражал крымцев. Отличавшийся необыкновенной храбростью и в то же время великодушием и добротой, Серко тотчас же после смерти стал предметом легенд, стихов и т. п. Его именем татары унимали кричащих детей; равного ему не находили никого, и память о нем сохранилась в Малороссии до сих пор. В деревне Капыловке, Екатеринославской губернии, ему поставлен памятник, описанный Д. Эварницким в "Историческом Вестнике" (1887, № 7). Тому же автору принадлежит и подробная его биография: "Иван Дмитриевич Сирко, главный кошевой атаман запорожских низовых казаков" (Санкт-Петербург, 1894). В. Р-в.

См. также статьи:
Воробьев Иван Андреевич ;
Дорошенко Петр ;
Лжесимеон .


Серова Валентина Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серов Валентин Александрович | Серяков Лаврентий Авксентьевич
Серов Александр Николаевич | Сесицкие
Серко Иван Дмитриевич (Сирко) | Сеславин Александр Никитич
Сериков Иван | Сеславины
Середонин Сергей Михайлович | Сеткова Александра Пантелеймоновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серова (Валентина Семеновна) - композитор и музыкальный критик. В 1867 г. издавала, вместе с мужем, А.Н. Серовым , журнал "Музыка и Театр". Печатала статьи в "Новостях", "Баяне", "Северном Вестнике", "Артисте", "Русской Музыкальной Газете" и др. Более крупные из них: "Русская музыка" ("Северный Вестник", 1885, № 5); "Отрывки из воспоминаний" ("Новости", 1890, № 289, и "Артист", 1891, № 12, 13, 14); "Юбилейный год А.Н. Серова" ("Баян", 1889, № 2); "Историческая и салонная оперы" ("Новости", № 9 и 11); "Музыка в деревне" ("Артист", 1892, № 25); "Чудный кошмар" (по поводу "Млады" Римского-Корсакова ); "Золотая свадьба бабушки" (по поводу 50-летия оперы "Руслан и Людмила", "Северный Вестник", 1893, № 1); "Встреча с Л.Н. Толстым на музыкальном поприще" ("Русская Музыкальная Газета", 1894, № 4). Ею написаны оперы: "Уриэль Акоста" (Москва, 1885) и "Илья Муромец" (Москва, 1899).

См. также статьи:
Россия, разд. Светская музыка (XIX век) ;
Серов Александр Николаевич .


Серов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серко Иван Дмитриевич (Сирко) | Серов Валентин Александрович
Сериков Иван | Серова Валентина Семеновна
Середонин Сергей Михайлович | Серяков Лаврентий Авксентьевич
Серединский Тарасий Федорович | Сесицкие
Серебрянский Николай Ильич | Сеславин Александр Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серов (Александр Николаевич) - замечательный русский композитор и критик; родился в Санкт-Петербурге 11 января 1820 г., скончался там же 20 января 1871 г. Блестяще окончив курс в училище правоведения в 1840 г. и получив через несколько лет место товарища председателя таврической уголовной палаты, Серов никак не мог сродниться со службой, от которой его постоянно отвлекала любовь к музыке. Наконец, несмотря на самые стеснительные материальные условия, он вышел в отставку и посвятил себя исключительно музыкальным занятиям. В детстве и отрочестве Серов не имел особенного влечения к музыке; его больше занимала литература, также рисование. Страсть к чтению, которая не покидала его никогда, выработала из него впоследствии выдающегося энциклопедиста. Поворот Серова к музыке совершился в училище правоведения, где на музыку было обращено тогда особое внимание. Кроме игры на фортепьяно, Серов выучился игре на виолончели, под руководством Карла Шуберта , и принимал деятельное участие в оркестре училища. Переложение оркестровых партитур на фортепьяно, чтение музыкально-теоретических книг, самостоятельная практика в композиции были, в сущности, единственной школой этого автодидакта. В начале 40-х годов он стал писать небольшие пьесы, например, "Cantique pour le violoncelle", "Une fantaisie en forme de valse", ноктюрн, посвященный О.Г. Жебелевой. Просматривая список произведений Серова, помещенный в библиографическом указателе А.Е. Молчанова ("Библиограф", 1888), можно убедиться, что Серов долго втайне испытывал свои силы прежде чем решился выступить во всеоружии с оперой "Юдифь". Он сочинял фантазии для оркестра, перекладывал на хор народные песни, писал духовные сочинения (например, рождественская песнь, "Stabat Mater", "Pater noster", "Христос Воскресе" для 4-х голосов, Херувимская), романсы, струнное трио, оставшиеся неоконченными оперы ("Майская ночь", "Мельничиха в Марли") и пр. До появления оперы "Юдифь" на сцене Мариинского театра (16 мая 1863 г.) имя Серова, как композитора, было неизвестно. Его знали как критика живого, полного эрудиции, которому в то время не было равного среди русских писателей о музыке (критические статьи Серова, разбросанные по 27 журналам, приведены в известность А.Е. Молчановым и изданы в четырех томах в 1892 - 95 годах). Кроме того, Серову принадлежит весь музыкальный отдел в "Энциклопедическом Словаре", выходившем в Санкт-Петербурге в 1861 - 63 годах. Композиторская деятельность в дни славы Серова не мешала ему давать иногда и такие крупные статьи, как "Музыка", "Музыкальная наука", "Музыкальная педагогика", "Руслан и русланисты", "Девятая симфония Бетховена, ее склад и смысл", "Лоэнгрин Р. Вагнера", "А.С. Даргомыжский", "Великое слово великого художника", "Моцарт" "Русская народная песня как предмет науки" и др. Этюд: "Улыбышев против Бетховена" ("Neue Zeitschrift fur Musik", 1857) вызвал сенсацию в Германии; Лист поместил в 1858 г. сочувственную Серову статью в том же журнале ("Ulibischeff und Seroff, Kritik der Kritik"). В 1870 г. Серов был приглашен в Вену на празднование 100-летнего юбилея Бетховена. Изучая иностранных композиторов (в особенности Вебера, Глюка, Моцарта, Баха, Бетховена, Вагнера), восхищаясь гением Глинки , Серов воспитал свой талант на прекрасной почве - и это отразилось на его операх: "Юдифи" (1863), "Рогнеде" (1865) и "Вражьей силе" (1871). В них видна особая любовь к духовному элементу, который с такой силой сказался в молитвах Юдифи, в третьем действии и финале "Рогнеды", в очертании аскетического образа старца Ильи в "Вражьей силе". К местному колориту Серов был замечательно восприимчив. В "Юдифи" он переносит слушателей в знойный Восток, в "Рогнеде" - в старинную Русь, в "Вражьей силе" - в народную среду более близкой нам эпохи. Как знаток русской песни, ее склада и характерного, вполне к ней подходящего сопровождения, как художник, способный проникаться русским духом, Серов, особенно во "Вражьей силе", является настоящим народным композитором. В оркестровке Серов был замечательным колористом. Хотя Серов был самым искренним поклонником Вагнера, но нельзя сказать, чтобы он был его подражателем. Теорией последнего периода творчества Вагнера Серов не увлекался. Хоры, дуэты, ансамбли были для Серова элементами ценными, которых ему не приходило в голову выбрасывать за борт. Сходился Серов с Вагнером в признании огромного значения, которое должно иметь в опере слово. От тематизма Серов не отказывался, но никогда не доводил его до чего-то механического, до сплошной сети сплетающихся тем, сообщающей музыкальной драме характер чего-то деланного. Из других музыкальных произведений Серова изданы в настоящее время немногие: "Ave Maria" - церковная ария, музыка к драме "Нерон" Жандра, "Гречаники", малороссийская пляска, "Пляска запорожцев" - увертюра к комической опере для фортепиано в 4 руки, несколько романсов и хоровые переложения малороссийских песен. Работая над оперой "Вражья сила", Серов предполагал по ее окончании приступить к сочинению комико-фантастической оперы на сюжет из повести Гоголя "Ночь на Рождество", а затем к большой трагической опере на сюжет из эпохи гуситских войн. Он набросал несколько эскизов оперы "Ночь перед Рождеством", но неожиданная смерть разрушила его планы. Оставшиеся недоконченными номера "Вражьей силы" были дооркестрованы Н.Ф. Соловьевым , а эскизы из оперы "Ночь перед Рождеством" вошли в сюиту, составленную для фортепьяно в две руки В.С. Серовой , супругой покойного композитора. Серов похоронен на кладбище Александро-Невской лавры. См. "Русская Сцена", 1865, № 2; "А.Н. Серов", музыкальный очерк В.В. Стасова ("Русская Старина", 1875 - 78); "Композитор А.Н. Серов", из воспоминаний А.В. Старчевского ("Наблюдатель", 1888); "Материалы для биографии Серова" (Санкт-Петербург, 1889); "А.Н. Серов", биографический очерк В.С. Баскина (1890); "Библиограф", 1885, № 3, 11; "Музыкальный Свет" (1874, № 1, 5). Н. С.

См. также статьи:
Бакунины ;
Балакирев Милий Алексеевич ;
Баскин Владимир Сергеевич ;
Бианки Валентина (по мужу Фабиан) ;
Бобров Виктор Алексеевич ;
Верстовский Алексей Николаевич ;
Глинка Михаил Иванович ;
Гунке Иосиф Карлович ;
Даргомыжский Александр Сергеевич ;
Келер Иван Петрович ;
Компанейский Николай Иванович ;
Леонова Дарья Михайловна ;
Меньшикова Александра Григорьевна ;
Направник Эдуард Францевич ;
Россия, разд. Светская музыка (XIX век) ;
Серов Валентин Александрович ;
Серова Валентина Семеновна ;
Соловьев Николай Феопемптович ;
Стасов Владимир Васильевич ;
Толстой Феофил Матвеевич ;
Юргенсон Петр Иванович .


Серов Валентин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серов Александр Николаевич | Серова Валентина Семеновна
Серко Иван Дмитриевич (Сирко) | Серяков Лаврентий Авксентьевич
Сериков Иван | Сесицкие
Середонин Сергей Михайлович | Сеславин Александр Никитич
Серединский Тарасий Федорович | Сеславины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серов (Валентин Александрович) - живописец, сын известного композитора музыки А.Н. Серова , родился в 1865 г. Начал свое образование в классической гимназии, но прошел в ней только три низшие класса и вышел из нее с намерением посвятить себя всецело искусству. Проведя два года в занятиях рисованием и живописью под руководством И.Е. Репина (в мастерской которого, в Париже, рисовал в продолжение одной зимы, будучи еще 8 - 9-летним мальчиком), поступил в ученики Императорской Академии Художеств. Здесь его главным наставником был П.П. Чистяков . Получив от академии малую серебряную медаль за этюд с натуры, оставил это заведение в 1884 г. и с того времени принялся работать самостоятельно, все более и более совершенствуясь в живописи, преимущественно портретной. С 1894 г. состоит членом товарищества передвижных художественных выставок и с 1897 г. преподавателем в Московском училище живописи, ваяния и зодчества. Главные произведения этого талантливого живописца - портреты: Государя Императора, А.Н. Серова, великого князя Павла Александровича , императора Александра III (находится у датского короля), своей супруги, композитора Н.А. Римского-Корсакова , живописца И.И. Левитана , литератора Н.С. Лескова (все четыре - в Третьяковской галерее, в Москве) и г-жи Боткиной.

См. также статьи:
Врубель Михаил Александрович ;
Ге Николай Николаевич ;
Дягилев Сергей Павлович ;
Коровин Сергей Алексеевич ;
Кустодиев Борис Михайлович ;
Прянишников Ипполит Петрович ;
Россия, разд. Архитектура, живопись и гравирование .


Серяков Лаврентий Авксентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серова Валентина Семеновна | Сесицкие
Серов Валентин Александрович | Сеславин Александр Никитич
Серов Александр Николаевич | Сеславины
Серко Иван Дмитриевич (Сирко) | Сеткова Александра Пантелеймоновна
Сериков Иван | Сетов Иосиф Яковлевич (Сетгоф)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серяков (Лаврентий Авксентьевич) - гравер на дереве, сын солдата-слесаря (1824 - 81). Будучи ребенком, следовал всюду при отце. Сделавшись потом полковым, а потом дивизионным певчим, продолжал скитальческую жизнь до тех пор, пока не поступил, в ранге рядового, в 1840 г., учителем рисования и арифметики в батальон кантонистов во Пскове. Отсюда, в 1843 г., был переведен писарем в департамент военных поселений в Санкт-Петербург, а в 1846 г. сдал экзамен на топографа. С этого времени стал самоучкой упражняться в гравировании на дереве и помещать свои ксилографии в журнале "Иллюстрация". В 1847 г., с Высочайшего соизволения, поступил в вольноприходящие ученики Академии Художеств и стал заниматься резьбой на дереве под руководством барона К.К. Клодта в его гравировальной мастерской. В 1853 г., за гравюру эрмитажной картины Ливенса "Голова старика" (которую приписывали тогда Рембрандту), получил звание свободного художника, а в 1857 г. определился в рисовальщики при департаменте генерального штаба. Награвировав еще политипаж, "Неверие апостола Фомы", с Рембрандта, был послан в чужие края, где провел пять лет, работая в Париже, в мастерской Беста, основателя иллюстрированного журнала "Magasin Pittoresque", и посещая некоторые пункты южной Европы. Своими политипажами, появлявшимися в названном журнале, и иллюстрациями для сочинения Бордье и Шартона "Histoire de la France" составил себе известность одного из лучших ксилографов в Европе. Возвратившись в Россию в 1864 г., получил звание академика, а через два года после того, за портрет императора Александра II , награжден званием гравера Его Величества с причислением к Эрмитажу. В 1886 г. завел собственное ксилографическое заведение, в котором, при помощи учеников, работал для "Русской Старины", "Всемирной Иллюстрации", других периодических изданий и разных книг; расстроенное здоровье заставило его уехать в 1874 г. за границу и жить то в Париже, то в Ницце, в которой он и умер от чахотки, в 1881 г. Число исполненных им гравюр простирается от 450 до 500; кроме того, из его мастерской вышло от 850 до 900 политипажей (по большей части за подписью: "Серяков и Ко"). Ср. "Воспоминания Л.А. Серякова" ("Русская Старина", 1875) и "Биография Л.А. Серякова, с приложением полного списка его произведений, составленное Н. Собко" (в том же журнале, за 1881 г.).

См. также статьи:
Матэ Василий Васильевич ;
Россия, разд. Архитектура, живопись и гравирование .


Сеткова Александра Пантелеймоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сеславины | Сетов Иосиф Яковлевич (Сетгоф)
Сеславин Александр Никитич | Сецинский Евфимий Иосифович
Сесицкие | Сеченов Иван Михайлович
Серяков Лаврентий Авксентьевич | Сибирские
Серова Валентина Семеновна | Сибирский Александр Александрович

Сеткова (Александра Пантелеймоновна, в замужестве Катенкамп) - писательница, родилась в 1834 г.; помещала рассказы и повести в разных журналах, много писала для детей и для народа. Отдельно изданы следующие ее произведения: "Под Плевной" (рассказ, Санкт-Петербург, 1878), "Старик Никита и его три дочери" (2 изд. Санкт-Петербург, 1885 и 1889), "Архангельские китоловы" (3 изд., Санкт-Петербург, 1885 - 1889), "Не в деньгах счастье" (Санкт-Петербург, 1885), "Роковой клад" (повесть, 2 изд., Санкт-Петербург, 1886), "На смоленской дороге" (рассказ из войны 1812 г., с рис., Санкт-Петербург, 1890).


Сетов Иосиф Яковлевич (Сетгоф)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сеткова Александра Пантелеймоновна | Сецинский Евфимий Иосифович
Сеславины | Сеченов Иван Михайлович
Сеславин Александр Никитич | Сибирские
Сесицкие | Сибирский Александр Александрович
Серяков Лаврентий Авксентьевич | Сибирский Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сетов или Сетгоф (Иосиф Яковлевич) - известный певец-тенор и антрепренер (1835 - 1894). Дебютировал в Санкт-Петербурге на сцене императорской оперы в 1855 г. и скоро сделался любимцем публики. Лучшими партиями Сетова были Лионел в "Марте", Артур в "Пуританах", Элеазар в "Жидовке", Рауль в "Гугенотах". Оставил сцену в 1864 г. деятельность его как антрепренера началась в 1874 г. и большая ее часть принадлежит Киеву. Как артист образованный и преданный своему делу, Сетов сумел поставить театральное дело на надлежащую высоту. Многие русские певцы начали свою артистическую карьеру в труппе Сетова. Н. С.

См. также статьи:
Дервиз Николай Григорьевич .


Сецинский Евфимий Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сетов Иосиф Яковлевич (Сетгоф) | Сеченов Иван Михайлович
Сеткова Александра Пантелеймоновна | Сибирские
Сеславины | Сибирский Александр Александрович
Сеславин Александр Никитич | Сибирский Иван Андреевич
Сесицкие | Сибирцев Николай Михайлович

Сецинский (Евфимий Иосифович) - писатель, священник, родился в 1859 г. в Подольской губернии, воспитывался в Киевской духовной академии; состоит редактором "Подольских Епархиальных Ведомостей", заведует древнехранилищем подольского епархиального историко-статистического комитета. Важнейшие труды его: "Исторические сведения о приходах и церквах Подольской епархии. Т. I. Каменецкий уезд" (Каменец-Подольск, 1895); "Город Каменец-Подольский. Историческое описание" (Киев, 1895); "Материалы для истории монастырей Подольской епархии" (Каменец-Подольск, 1891); "Бакота - древняя столица Подолии" ("Подольские Епархиальные Ведомости", 1889, № 46 - 49, и отдельно); "Семейная жизнь в Подолии в первой половине прошлого века" ("Киевская Старина", 1891, IV); "Археологическая карта Подольской губернии" (печатался Московским Археологическим Обществом) и др. Под редакцией его и Н.И. Яворского изданы V, VI и VIII тома "Трудов Подольского Епархиального Историко-Статистического Комитета", а IX - под редакцией его одного.


Сеченов Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сецинский Евфимий Иосифович | Сибирские
Сетов Иосиф Яковлевич (Сетгоф) | Сибирский Александр Александрович
Сеткова Александра Пантелеймоновна | Сибирский Иван Андреевич
Сеславины | Сибирцев Николай Михайлович
Сеславин Александр Никитич | Сибиряков Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сеченов (Иван Михайлович) - один из выдающихся русских физиологов; родился 1 августа 1829 г., образование первоначальное получил в главном инженерном училище; в 1847 г. произведен в офицеры, затем перешел в саперы и служил в Киеве. Выйдя в отставку в 1850 г., он вскоре поступил вольнослушателем на медицинский факультет Московского университета, где и окончил курс в 1856 г. Для усовершенствования в физиологии он отправился затем, на свой счет, за границу и занимался в Берлине у Гоппе-Зейлера и Дю-Буа Реймона, в Гейдельберге у Гельмгольца, в Вене у Людвига. В 1860 г. произведен в адъюнкт-профессора физиологии в Петербургской медико-хирургической академии, а затем и в ординарные профессора той же академии. После десятилетнего преподавания в академии, Сеченов по приглашению перешел в Новороссийский университет профессором физиологии на естественном факультете и, пробыв там пять лет, перешел в Петербургский университет, а затем в Московский, где пребывает поныне. Сеченов обогатил науку целым рядом весьма важных физиологических открытий. Особенно знаменательны его исследования по физиологии газов крови, в особенности углекислоты, по физиологии алкогольного опьянения, по исследованию механизма спинномозговых рефлексов, центров, задерживающих рефлексы, по иннервации сердца, по гальваническим явлениям в спинном и продолговатом мозгу лягушки, по вопросу о почечном кровообращении, по некоторым вопросам пищеварения, по флуоресценции глазных сред и т. д., опубликованные в работах: "Beitrage zur Pheumatologie des Blutes" ("Sitzgsber. d. Wien. Akad. mat. naturwiss. Cl.", XXXVI); "Ueber die Absorbtion von CO2 durch Salzlosungen" ("Mem. de l'Acad. d. Sciences de St.-Petersb.", 1886, т. XXII, № 6); "Ueber den Absorptionscoefficient der Kohlensauren" ("Memoire de l'Acad. des Sciences de St.-Petersb.", 1886, т. XXXIV, № 3); "Исследование центров, задерживающих отраженные движения в мозгу лягушек" ("Медицинский Вестник", за 1863 и за 1864 годы, то же и по-немецки, Берлин, 1863); "Новые опыты над головным и спинным мозгом лягушки" (брошюра, Санкт-Петербург, 1865); "Zur Einrichtung d. Froschruckenmark" ("Centralbl. f. d. med. Wiss.",1865 и 1866); "Материалы для будущей физиологии алкогольного опьянения" (диссертация на степень доктора медицины, Санкт-Петербург, 1860); "Ueber die Fluorescenz der Augenmedien" ("Arch. f. Ophtalmol.", V, 2); "Гальванические явления на продолговатом мозгу лягушки" ("Врач", 1883, № 18); "Заметка о почечном кровообращении" ("Врач", 1883); "Данные касательно решения вопроса о поступлении азота и кислорода в кровь при нормальных условиях дыхания и при колебаниях воздушного давления книзу" ("Врач", 1879) и т. д. Кроме специальных исследований, Сеченов издал и свои учебники по различным отделам физиологии: "Физиология нервной системы" (Санкт-Петербург, 1866); "Физиология органов чувств" (переделка сочинения Фика); "Зрение" (Санкт-Петербург, 1867); "О животном электричестве". Перевел с дополнениями "Краткий учебник физиологии", Германна (1865, 1873 и 1875); "Учебник физиологии", Брюкке (1876, совместно с другими профессорами); "Учебник физиологической химии", Кюне. Но Сеченов не ограничивался только трудами специально физиологическими, предназначенными для многочисленных его слушателей высших учебных заведений, но и с блестящим успехом популяризован физиологические знания в обществе путем публичных лекций, изложенных затем в популярных сочинениях, как то: "Физиология растительных процессов" ("Вестник Европы", 1870, № 10 и 12), "Физиологические очерки" и т. д. Ему же не были чужды и вопросы, касающиеся механизма духовной деятельности человека, поскольку корни этой деятельности лежат в физиологических основах жизни - плодом этих исследований явились его известные: "Рефлексы головного мозга" (1863 и 1866), "Психологические этюды", статьи по "Задачам психологии", вызвавшим на страницах "Вестника Европы" за 1872, 1873 и 1874 годы известную полемику с профессором Кавелиным, "Элементы мысли", "Элементы зрительного мышления" и т. д. И. Тарханов. Примечание. Умер в 1905 году.

См. также статьи:
Бобров Виктор Алексеевич ;
Введенский Николай Евгеньевич ;
Кавелин Константин Дмитриевич ;
Менделеев Дмитрий Иванович ;
Михайлов Владимир Петрович ;
Пашутин Виктор Васильевич ;
Репяхов Василий Михайлович ;
Россия, разд. Медицина ;
Россия, разд. Физиология ;
Россия, разд. Химия ;
Суслова Надежда Прокофьевна ;
Тур Федор Евдокимович ;
Эдельсон Евгений Николаевич .


Сюзев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сычевский Сергей Иванович | Сютаев Василий Кириллович
Сычевский | Таборовский Станислав Осипович
Сысуев Петр Андреевич | Тавилдаров Николай Иванович
Сысоева Екатерина Алексеевна | Таврул
Сырцов Иоанн Яковлевич | Таганцев Николай Степанович

Сюзев (Александр Иванович) - механик-строитель (умер в 1895 г.); по окончании курса (в 1874 г.) в московском техническом училище, был преподавателем в Дельвиговском техническом железнодорожном училище; в последние годы жизни управлял делами страхового общества "Москва". Был соиздателем и редактором "Ремесленной Газеты" и журнала "Технический сборник и вестник промышленности", где поместил несколько статей, вышедших и отдельно; главнейшие из них: "Слесарное дело", "Окрашивание металлов", "Производство гнутой мебели".


Сютаев Василий Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сюзев Александр Иванович | Таборовский Станислав Осипович
Сычевский Сергей Иванович | Тавилдаров Николай Иванович
Сычевский | Таврул
Сысуев Петр Андреевич | Таганцев Николай Степанович
Сысоева Екатерина Алексеевна | Таиров Василий Егорович (Георгиевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сютаев (Василий Кириллович) - крестьянин Тверской губернии, Новоторжского уезда, деревни Шевелиной, основатель религиозно-нравственного учения, последователи которого получили название "сютаевцев". Сютаев основал свое учение единственно на Новом Завете, который (в русском переводе) он знал наизусть. Главное, в глазах Сютаева - взаимная любовь среди людей. "Истинное христианство в любви - где любовь, там и Бог". Все нынешние неустройства жизни, по мнению Сютаева, происходят от недостатка любви среди людей; от того же зависит и величайшая несправедливость - война. Достигнуть счастья люди должны на земле: "Что там будет, - говорил Сютаев, - не знаю, на том свете не был". К осуществлению своего идеала Сютаев стремился путем самосовершенствования. Как и сам Сютаев, его последователи стараются жить безупречно, говорить всегда правду, делиться всем и со всеми. Сютаевцы, не занимаясь специально пропагандой, охотно всем сообщают свои взгляды на жизнь. Он чужды аскетизма и мистицизма; замечательно среди них отсутствие суеверий. Отношение их к окружающему миру, хотя и отрицательное, но не враждебное; они считают несогласных с ними людей только заблуждающимися. Сютаевцы не ходят в церковь, не признают таинств, не поклоняются ни иконам, ни святым, не признают мощей, не постятся, дома не справляют никаких богослужений, молитв и треб, отрицают присягу. На Сютаева и его учение впервые было обращено внимание в 1876 г., когда возникло судебное дело по обвинению Сютаева местным духовенством в некрещении внука. Вскоре затем сын Сютаева при поступлении в военную службу отказался присягать и брать оружие. В литературе впервые было сообщение о Сютаеве в "Тверском Вестнике". В 1881 г. Сютаева посетили А.С. Пругавин и граф Л.Н. Толстой ; впоследствии Сютаев не раз бывал у Толстого в Москве. Умер Сютаев в 1890-х гг., имея от роду более 70 лет. Портрет Сютаева работы Репина в Москве, в Третьяковской галерее ("Сектант"). Строгие требования, которые учение Сютаева ставит своим последователям, препятствовали, по-видимому, его распространению. Пругавин считает "сютаевцев" несколькими десятками, хотя сочувствующих им среди окрестных жителей много. См. "Тверской Вестник", 1880, № 26 - "Новая религиозная секта в Тверской губернии"; № 39 - перепечатка "корреспонденции из "Торжка" в газету "Молву" (1880, № 245); "Тверской Вестник", 1881, № 23 - "Два слова о сютаевцах", ст. А.С. Пругавина; "Русская Мысль", 1881, № 10 и 12, 1882, № 1 ст. А.С. Пругавина - "Алчущие и жаждущие правды". Д. Р.

См. также статьи:
Бондарев Тимофей Михайлович ;
Пругавин Александр Степанович ;
Толстой Лев Николаевич .


Савельев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савельев Виктор Константинович | Савельев Николай Федорович
Савельев Александр Степанович | Савельев Павел Степанович
Савеловы | Савельев Рафаил Николаевич
Савватий Тейша | Савельев-Ростиславич Николай Васильевич
Савватий | Савенко Петр Назарович

Савельев (Николай Александрович) - терапевт (родился в 1860 году). Медицинское образование получил на медицинском факультете Московского университета. В 1892 году назначен сверхштатным клиническим ординатором при Варшавском университете и в том же году отправился за границу для усовершенствования. В 1894 году С. избран Московским университетом в приват-доценты по кафедре внутренних болезней, а с 1898 года состоит профессором по кафедре специальной патологии и клиники в Юрьевском университете и директором университетской поликлиники. В 1904 году произведен в ординарные профессоры. Главнейшие труды С.: "Физиология N. olfactorii. Исторические и экспериментальные исследования по физиологии Nervi olfactorii" (1892); "Материалы для выяснения значения glandulae thymus. Влияние экстирпации ее на течение инфекционных болезней" ("Медицина", 1895, № 5); "Применение некоторых механических факторов к лечению желудочных и кишечных болезней" ("Медицинское Обозрение", т. XLVI). Ср. "Поликлиника Юрьевского, бывшего Дерптского, университета" (Юрьев, 1906) и "Словарь профессоров и преподавателей Юрьевского университета" (Юрьев, 1903).


Савельев Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савельев Николай Александрович | Савельев Павел Степанович
Савельев Виктор Константинович | Савельев Рафаил Николаевич
Савельев Александр Степанович | Савельев-Ростиславич Николай Васильевич
Савеловы | Савенко Петр Назарович
Савватий Тейша | Савина Марья Гавриловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Савельев (Николай Федорович) - гражданский инженер, преподаватель электротехники института гражданских инженеров. Родился в 1867 году. Высшее техническое образование получил в институте гражданских инженеров (1887 - 1892). В 1901 году командирован институтом за границу по вопросам построек трамваев и метрополитенов в европейских городах. С 1898 года по 1905 год был преподавателем практической электротехники электротехнической школы Императорского русского технического общества. Из сооружений, исполненных С., отметим: постройку центральной городской электрической станции Бельгийского общества в СПб., устройство центральной станции и оборудование электродвижения зданий элеватора СПб. порта. Печатные труды С.: "Новый способ Дика изготовления дельта-металла" (СПб., 1901); "Электрические центральные станции - как самостоятельный тип построек" ("Труды 1-го съезда Русских Зодчих в СПб.", 1892); "Железо в конструкциях современных уличных устройств" ("Труды Железного Съезда в СПб."); "О сотрясениях грунта в городах под влиянием трамваев, метрополитенов, фабрик и заводов" ("Труды электротехнического съезда в 1902 году") и другие. В настоящем Словаре ему принадлежат статьи: "Электрическая вентиляция" и "Электрические станции".

Назад Вперед


Савицкий Семен Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Савицкий Константин Аполлонович | Савицкий Стефан Васильевич
Савицкий Андрей Лукич | Савич Алексей Николаевич
Савинич Ян | Савич Сергей Евгеньевич
Савина Марья Гавриловна | Савостицкий Герасим Афанасьевич
Савенко Петр Назарович | Саврасов Алексей Кондратьевич

Савицкий (Семен Львович) - доктор медицины, ученый секретарь военно-медицинского ученого комитета, родился в 1850 году; окончил медико-хирургическую академию. Печатные труды С.: "К вопросу о влиянии сахарина Falberg'a на усвоение азота и азотообмен у здоровых людей" (диссертация, СПб., 1890); "Об одной из причин глазных болезней в наших войсках" ("Врач", 1880, 32); "Недостаток сна как одна из причин, вызывающих болезни глаз среди наших солдат" (ib., 37); "К вопросу о частоте грыж живота в мужском населении России в молодом и старческом возрасте" (ib., 1881, 8); "Эрготин при упорных перемежных лихорадках" (ibid., 1886, 52); "О так называемой подпольной смазке в казармах как источнике порчи воздуха в них и болезненности среди солдат" ("Протоколы Кишиневского врачебно-санитарного Общества", 1887); "О пище солдат" (ib., 1887); "О телесных осмотрах нижних чинов" ("Военно-Санитарное Дело", 1887, 7); "Колония алкоголиков" ("Неделя", 1891, № 14). Д. К.


Сагарда Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сагайдачный Петр Конашевич (Кононович) | Садко
Савченков Александр Иванович | Садов Александр Иванович
Саврасов Алексей Кондратьевич | Садовников Василий Семенович
Савостицкий Герасим Афанасьевич | Садовников Дмитрий Николаевич
Савич Сергей Евгеньевич | Садовский Александр Иванович

Сагарда (Николай Иванович) - писатель, воспитанник спб. духовной академии, где теперь состоит профессором патристики. Главные его труды: "Первое соборное послание св. апостола и евангелиста Иоанна Богослова" (Полтава, 1903, магистерская диссертация) и "Характерные особенности в раскрытии и изложении св. апостолом Иоанном Богословом христианского учения" ("Христианское Чтение", 1904, июнь).


Садовников Василий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садов Александр Иванович | Садовников Дмитрий Николаевич
Садко | Садовский Александр Иванович
Сагарда Николай Иванович | Садовский Михаил Провович
Сагайдачный Петр Конашевич (Кононович) | Садовский Пров Михайлович
Савченков Александр Иванович | Садык-паша

Садовников (Василий Семенович, 1800 - 79) - живописец-акварелист и рисовальщик, ученик М.Н. Воробьева в Императорской Академии Художеств. По поручению императоров Николая I и Александра II исполнил множество видов Зимнего дворца, с происходившими перед ним парадами и смотрами, зал этого дворца, а также загородных дворцов с их парками. Много работал для "Памятной книжки", издаваемой Главным Штабом; рисовал на камне для издателей литографий. Из его литографических произведений особенно любопытна серия 30 листов, изображающих обе стороны Невского проспекта от Адмиралтейской площади до Аничковского моста (1835 год).


Садовский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Садовников Дмитрий Николаевич | Садовский Михаил Провович
Садовников Василий Семенович | Садовский Пров Михайлович
Садов Александр Иванович | Садык-паша
Садко | Садыковы
Сагарда Николай Иванович | Сазонов Василий Кондратьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Садовский (Александр Иванович) - физик, родился в 1859 году; по окончании курса в 1881 году на математическом отделении физико-математического факультета СПб. университета был оставлен при нем для приготовления к профессорскому званию и читал физику в институте гражданских инженеров, в Николаевской морской академии, на высших женских курсах и в горном институте. В 1894 году защитил магистерскую диссертацию и перешел на службу в Юрьевский университет, где состоит в настоящее время профессором по кафедре физики. Летом в 1895 году, по поручению генерала А.А. Тилло , провел нивелировки от города Шлиссельбурга до города Новой Ладоги одиночную и от Новой Ладоги до устья реки Свири двойную (туда-обратно) и в 1887 году был командирован физическим обществом при СПб. университете в город Красноярск для полярископических наблюдений солнечной короны во время солнечного затмения 7 августа 1887 года. Напечатал: "К вопросу о сопротивлении висмута переменному току" ("Журнал Русского Физико-Химического Общества", т. 26); "On some experiments with alternating currents" ("Philosophical Magazin", т. 39); "Заметка о движении ваттовского центробежного регулятора" ("Вестник опытной физики и элементарной математики", 1894, № 199); "Пондеромоторные действия электромагнитных и световых волн на кристаллы" ("Ученые Записки Императорского Юрьевского университета", 1898); "О пограничных условиях в вопросе о пондеромоторных действиях электромагнитных и световых волн на кристаллы" (ibid., 1900) и другие. В настоящем Словаре ему принадлежит ряд статей по физике. Ср. "Словарь профессоров и преподавателей Императорского Юрьевского университета" (Юрьев, 1903).

См. также статьи:
Россия, разд. Физика .


Саковский Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сакович Касьян | Салават Юлаев
Саккети Ливерий Антонович | Салазкин Сергей Сергеевич
Сакен Христофор Иванович | Саларев Сергей Гаврилович
Сакен фон-дер-Остен Фабиан Вильгельмович | Салиас-де-Турнемир Евгений Андреевич
Саитов Владимир Иванович | Салиас-де-Турнемир Елизавета Васильевна

Саковский (Карл Карлович) - писатель-зоотехник, родился в 1879 году. Высшее образование получил в Юрьеве, Цюрихе и Берне. В последнем удостоен университетом степени доктора ветеринарной медицины. В 1906 году Бернским университетом оставлен при кафедре зоотехники и зоогигиены. Сотрудничал в настоящем "Словаре", принимает деятельное участие в журналах "Архив Ветеринарных Наук", "Молочное Хозяйство", "Deut. land. Tierzucht" и "Jahrbuch fur wissenschaf. und prakt. Tierzucht". Отдельно издал книгу "Краткий очерк современного положения крупного рогатого скота и меры к развитию и улучшению его в различных странах" (СПб., 1905), затем "Крупный рогатый скот России накануне XX столетия под влиянием экономических и зоотехнических факторов" (диссертация, Берн, 1906).


Салазкин Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салават Юлаев | Саларев Сергей Гаврилович
Саковский Карл Карлович | Салиас-де-Турнемир Евгений Андреевич
Сакович Касьян | Салиас-де-Турнемир Елизавета Васильевна
Саккети Ливерий Антонович | Салищев Эраст Гаврилович
Сакен Христофор Иванович | Салманов Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салазкин (Сергей Сергеевич) - физиолого-химик, родился в 1862 году; в 1880 году поступил на естественный факультет С.-Петербургского университета. В 1884 году, будучи студентом 4 курса, был арестован, посажен в Петропавловскую крепость, а затем выслан на родину. В 1886 году был принят на естественный факультет Киевского университета, по окончании которого перешел на медицинский факультет того же университета. По получении звания лекаря был оставлен лаборантом при физиолого-химической кафедре Киевского университета. В 1896 году вышел в отставку и работал в СПб. в институте экспериментальной медицины в лаборатории профессора М.В. Ненцкого . В 1897 году получил степень доктора медицины. В 1898 году был приглашен в спб. женский медицинский институт для чтения лекций физиологической химии, где и по настоящее время продолжает это чтение в качестве ординарного профессора. В 1904 году был избран ученым секретарем совета института, а в 1905 году его директором. Главнейшие труды С.: "Sur la question de l'oxydation de l'uroliline en uroroseine" ("Arch. des Sciences biologiques", 1897, т. V); "Ueber die Bildung von Harnstoff in der Leber der Saugethiere aus Amidosauren d. Fettreihe" ("Zeitschr. fur phys. Chem.", т. 25, 1897); "К вопросу о роли печени в образовании мочевины у млекопитающих животных" (диссертация, 1897); "Ueber den Einfluss d. Leberexstirpation auf den Stoffwechsel bei Hunden" ("Zeit. fur phys. Chem.", т. 29, 1900); (с Е. Ковалевской) "Ueber die Bildung von Harnsaure in der Leber der Vogel" (ib., т. 33, 1901); "Ueber das Vorkommen der Albumose resp. Pepton spaltenden Fermentes (Erepsins von Cohnheim) in reinem Darmsafte von Hunde" (ib., т. 35, 1902); "Судьба фенилмочевины и оксаниловой кислоты в организме собаки" ("Сборник, издан. к юбилею профессора И.П. Павлова", 1904).

См. также статьи:
Кадьян Александр Александрович ;
Кассо Лев Аристидович .


Салов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салманов Петр Алексеевич | Салов Илья Александрович
Салищев Эраст Гаврилович | Саловы
Салиас-де-Турнемир Елизавета Васильевна | Саломан Зигфрид
Салиас-де-Турнемир Евгений Андреевич | Салтыков Александр Михайлович
Саларев Сергей Гаврилович | Салтыков Алексей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салов (Василий Васильевич) - инженер, родился в 1839 году. По окончании в 1858 году курса наук в институте корпуса инженеров путей сообщения, определен был на службу в главное управление путями сообщения и публичными зданиями. В 1863 году назначен для преподавания строительного искусства в институте и избран конференцией в 1867 году экстраординарным профессором. Командированный неоднократно за границу для осмотра важнейших гидротехнических и железнодорожных сооружений Европы, С. знакомил русских инженеров с результатами своих наблюдений статьями, помещавшимися в "Журнале Главного Управления" (ныне "Журнал Министерства Путей Сообщения"). В 1861 году в "Журнале" напечатано описание замечательнейших водоснабжений французских провинциальных городов, в 1863 году "Парижское водоснабжение" и затем в последующие годы ряд статей о дешевых, узкоколейных и других облегченного типа железных дорогах. В 1872 году С. был назначен заведующим технической и инспекторской частями по железным дорогам и затем занимал должности директора департамента железных дорог, председателя временного управления казенных железных дорог и с 1885 года начальника управления железных дорог. Читанные С. в институте лекции портовых сооружений напечатаны в 1868 году. Постройка под наблюдением С. Ливенской железной дороги явилась поворотным пунктом к сооружению железных дорог непосредственным распоряжением казны, заменившим исключительное господство концессионной системы. Под руководством С. построены были тем же способом некоторые другие железные дороги (Криворожская, Баскунчакская и другие), которые, вместе с железными дорогами, поступавшими в казну путем выкупа, образовали все разраставшуюся сеть казенных железных дорог. Создание этой сети вместе с организацией ее эксплуатации всецело принадлежит С. Такая практическая деятельность, требовавшая, конечно, значительной энергии и труда, отвлекла С. от непосредственной педагогической деятельности. В 1872 году С. освободился от должности профессора и назначен членом конференции института (до 1884 года). В 1889 году С. был назначен членом совета Министерства путей сообщения, а с 1892 года состоит председателем инженерного совета Министерства путей сообщения. Кроме того, С. состоял с 1877 по 1885 год председателем временного управления по сооружению спб. Морского канала. В 1901 году назначен был председателем комиссии для надзора за сооружением особого Императорского пути, соединившего С.-Петербург с Царским Селом.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Салтыков Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Николай Иванович | Салтыков Петр Семенович
Салтыков Михаил Евграфович (Щедрин) | Салтыков Федор Степанович
Салтыков Михаил Глебович | Салтыкова Дарья Николаевна
Салтыков Михаил | Салтыковы
Салтыков Иван Михайлович | Салтыковы (бояре)

Салтыков (Николай Николаевич) - математик, родился в 1872 году. Образование получил в Харьковском университете, в 1901 году назначен экстраординарным профессором томского технологического института по кафедре теоретической механики. В 1904 году занял кафедру теоретической механики в киевском политехническом институте, в 1906 году в Харьковском университете. Научные исследования относятся к различным вопросам механики и теории уравнений с частными производными и напечатаны в "Сообщениях Харьковского Математического Общества" (за 1898, 1900, 1905, 1906 годы), "Записках Харьковского университета" (за 1899 год), "Киевских Университетских Известиях" (за 1904 год), "Nouvelles Annales de Mathematiques" (за 1897, 1899 годы), "Comptes rendus des Seances de l'Academie de Sciences" (за 1899, 1903 годы), "Bulletin de la Societe Math. de France" (за 1901, 1903 годы), "Bulletin des Sciences Mathematiques" (за 1903 год), "Journal des Mathematiques pures et appliquees" (за 1897, 1899, 1905 годы). Магистерская диссертация: "Об интегрировании уравнений с частными производными первого порядка одной неизвестной функции" (1899); докторская диссертация: "Исследования по теории уравнений с частными производными первого порядка одной неизвестной функции" (1906).


Салхов Ульрих Христофор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыковы (бояре) | Салывон
Салтыковы | Салько Алексей Маркович
Салтыкова Дарья Николаевна | Сальмонович Петр Онуфриевич
Салтыков Федор Степанович | Самарин Дмитрий Федорович
Салтыков Петр Семенович | Самарин Иван Васильевич

Салхов (Ульрих Христофор) - врач. Учился медицине в Галле, где в 1746 году защитил докторскую диссертацию: "De literatorum et honoratorum sanitate tuenda". Позже вызван был в СПб. Академию Наук профессором химии. Напечатал: "Explicatio separationis auri ab argento" (СПб., 1755). Ср. Рихтер "История медицины в России" (ч. III).


Сальмонович Петр Онуфриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салько Алексей Маркович | Самарин Дмитрий Федорович
Салывон | Самарин Иван Васильевич
Салхов Ульрих Христофор | Самарин Николай Федорович
Салтыковы (бояре) | Самарин Юрий Федорович
Салтыковы | Самарины

Сальмонович (Петр Онуфриевич, умер в 1898 году) - инженер-архитектор, профессор архитектуры в институте инженеров путей сообщения, читал лекции по архитектуре также и в строительном училище и в институте горных инженеров. Кроме ряда статей в "Архитектурном Вестнике", "Зодчем" и других С. напечатал: "Руководство к составлению смет и технической отчетности" (СПб., 3-е изд., 1900) и "Прикладная термокинетика" - исследование о теплоохраняемости построек и о размерах построек в зависимости от климатических условий.


Самойлов Александр Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлов Александр Николаевич | Самойлов Василий Васильевич
Самовидец | Самойлов Василий Михайлович
Самко Иоаким Семенович (Сомко) | Самойлов Леонтий Маркович
Самборский Андрей Афанасьевич | Самойлов Яков Владимирович
Самарянов Василий Алексеевич | Самойлова Вера
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самойлов (Александр Филиппович) - физиолог, родился в 1867 году. По окончании курса на медицинском факультете Дерптского университета, защитил диссертацию на степень доктора медицины: "Ueber das Schicksal des Eisens im thierischen Organismus" (1892). До 1894 года работал в институте экспериментальной медицины в СПб. под руководством профессора И.П. Павлова . С 1894 года был назначен сверхштатным лаборантом при кафедре физиологии Московского университета. С 1896 года читал здесь лекции в качестве приват-доцента до 1903 года. В 1903 году был назначен профессором физиологии Казанского университета. Печатные труды: "Определение ферментативной силы жидкостей, содержащих пепсин по способу Метта" ("Архив Биологических Наук", т. II, 1893); "Ueber den maximalen Tetanus der quergestreiften Muskeln" ("Arch. fur Anat. und Physiolog.", 1898); "Ueber die eigentliche elektromotorische Kraft des muskularen Demarkationsstromes" ("Arch. fur d. ges. Physiologie", 1899); "Beitrage zur Elektrophysiologie des Herzens" ("Arch. f. Anat. u. Physiol.", 1906), и другие.

См. также статьи:
Умов Николай Алексеевич .


Самойлов Леонтий Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлов Василий Михайлович | Самойлов Яков Владимирович
Самойлов Василий Васильевич | Самойлова Вера
Самойлов Александр Филиппович | Самойлова Мария
Самойлов Александр Николаевич | Самойлова Надежда
Самовидец | Самойлович В.

Самойлов (Леонтий Маркович, умер в 1853 году) - писатель. Был членом ученого комитета Министерства финансов. В 1851 году, когда открылась в Лондоне всемирная выставка, на С. было возложено составление описания русского ее отдела. Из трудов С. более известны: "Атлас промышленности Московской губернии" (М., 1845), "Обзор хлопчатобумажной и шерстяной промышленности и русского отделения на Лондонской выставке", "О шелковых фабриках" ("Собрание материалов для истории и статистики России").


Самойлов Яков Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлов Леонтий Маркович | Самойлова Вера
Самойлов Василий Михайлович | Самойлова Мария
Самойлов Василий Васильевич | Самойлова Надежда
Самойлов Александр Филиппович | Самойлович В.
Самойлов Александр Николаевич | Самойлович Данило Самойлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самойлов (Яков Владимирович) - минералог. Родился в 1870 году. Окончил курс физико-математического факультета Новороссийского университета в 1893 году. В 1902 году избран на кафедру минералогии в Ново-Александрийском институте. Труды С.: "Турьит и сопровождающие его минералы из Успенского рудника, в Южном Урале" ("Bull. d. Natur. d. Moscou", 1899); "К вопросу об условиях залегания и парагенезисе железных руд Центральной России" (ib.); "Углекислые минералы из Бакальских рудников, в Южном Урале" ("Записки СПб. Минералогического Общества", 1900, XXXVIII); "Ueber Hydrogothit, ein bestimmtes Eisenoxydhydrat" ("Zeitschr. f. Krystall.", XXXV); "К минералогии Бакальского рудного месторождения" ("Записки СПб. Минералогического Общества", 1901, XXXIX); "Материалы к кристаллографии барита" ("Bull. d. Natur. d. Moscou", 1902, магистерская диссертация); "Современный взгляд на кристаллическое вещество" ("Записки Ново-Алекс. Института С. Х.", 1903); "О соотношении между спайностью и обликом кристаллов" ("Записки СПб. Минералогического Общества", 1904); "Введение в кристаллографию" (М., 1906).

См. также статьи:
Максимов Гавриил Михайлович .


Самуилов Вячеслав Никандрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самуил (в миру Симеон Миславский) | Самуйлов Михаил
Самсонов Лев Николаевич | Самус Александр Максимович
Самокиш Николай Семенович | Самус Иванович (Самуил Иванович)
Самоквасов Дмитрий Яковлевич | Самчевский Осип Антонович
Самойловы (артистическая семья) | Сангушки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Самуилов (Вячеслав Никандрович, родился в 1862 году) - писатель, воспитанник спб. духовной академии; состоит обер-секретарем Святейшего Синода, делопроизводителем предсоборного присутствия и с 1901 года помощником редактора "Церковных Ведомостей". С. напечатал: "История арианства на латинском Западе" (СПб., 1890, магистерская диссертация) и ряд статей по русской церковной истории в "Богословской Энциклопедии" (изд. Лопухина ) и в "Церковных Ведомостях".

См. также статьи:
Маркелл (Маркелл Онуфриевич Попель) .


Санчурский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Санхец Антон | Сапеги
Сантис Михаил Людвигович | Сапелкин Владимир Андреевич
Санти Франц Матвеевич | Сапиенца Антонио
Санти | Сапожников Алексей Васильевич
Саноцкий Антон Степанович | Сапожников Андрей Петрович

Санчурский (Николай Васильевич, умер в 1906 году) - писатель; образование получил в спб. историко-филологическом институте; состоял окружным инспектором СПб. учебного округа. Главные его труды: "Краткая грамматика латинского языка" (ч. I, изд. 6, СПб., 1899; ч. 2, 1899); "Краткая грамматика латинского языка. Этимология и синтаксис" (изд. 5, СПб., 1898); "Краткий очерк латинских древностей" (СПб., 1898); "Заводская, кустарная и ремесленная промышленность Архангельской губернии за 1880 год" (1882).


Сапожников Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сапиенца Антонио | Сапожников Андрей Петрович
Сапелкин Владимир Андреевич | Сапожников Василий Васильевич
Сапеги | Сапожников Дмитрий Иванович
Санчурский Николай Васильевич | Саполович Яков Осипович
Санхец Антон | Сапунов Алексей Парфенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сапожников (Алексей Васильевич) - ординарный профессор Михайловской артиллерийской академии по химии. Родился в 1868 году в г. Перми. Первоначальное образование получил в военной прогимназии и военной гимназии в Омске, затем в 1888 году окончил Михайловское артиллерийское училище, после чего служил два года в туркестанской артиллерии. В 1893 году окончил Михайловскую артиллерийскую академию и оставлен при академии репетитором по химии. В 1896 году сдал диссертацию на тему "Водные растворы ацетона" и был назначен штатным военным преподавателем Михайловской артиллерийской академии. В 1899 году защитил диссертацию на тему: "Исследование пироксилина и пироксилиновых бездымных порохов" и был назначен экстраординарным профессором Михайловской артиллерийской академии. В 1899 - 1900 годах работал в физико-химическом институте профессора Оствальда в Лейпциге. В 1905 году назначен ординарным профессором Михайловской артиллерийской академии. В Михайловской артиллерийской академии с 1900 года читает курс теоретической химии; кроме того, преподает химию в Михайловском и Конст. артиллерийских училищах, офицерском классе учебного воздухоплавательного парка и на женских естественно-научных курсах Лохвицкой-Скалон. В 1896 - 1898 годах преподавал химию великому князю Андрею Владимировичу , а в 1897 - 1899 годах - великому князю Михаилу Александровичу . Состоит совещательным членом артиллерийского комитета, членом Русского Физико-Химического Общества, И.Р. Технического Общества и Берлинского Химического Общества. Кроме упомянутых выше, напечатал следующие работы: "Ржавчина и предохранительная смазка", "Ацетилен и ацетиленовое освещение", "Равновесие между азотной и азотистой кислотами в присутствии окиси азота", "Свойства смесей азотной и серной кислот", "Сплавы нитропроизводных фенола с нафталином", "Разложение нитроклетчатки при температуре ниже воспламенения", "Курс неорганической химии" (совместно с В.Н. Ипатьевым ), "Краткий курс взрывчатых веществ", "Курс общей теоретической химии".

См. также статьи:
Россия, разд. Химия .


Сапожников Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сапожников Андрей Петрович | Сапожников Дмитрий Иванович
Сапожников Алексей Васильевич | Саполович Яков Осипович
Сапиенца Антонио | Сапунов Алексей Парфенович
Сапелкин Владимир Андреевич | Сариотти Михаил Иванович
Сапеги | Сарруф Фадлалла Иванович

Сапожников (Василий Васильевич) - ботаник. Родился в 1861 году. По окончании курса на естественном факультете Московского университета был оставлен при университете для приготовления к профессорскому званию по кафедре анатомии и физиологии растений. В 1890 году получил степень магистра ботаники. С 1893 года профессор Томского университета и технологического института со времени его открытия. Главные его труды: "К вопросу о геотропизме" ("Труды Московского университета", 1885); "Образование углеводов в листьях" (Москва, 1890; магистерская диссертация); три статьи об образовании углеводов в "Ber. d. Deutschen Botan. Gesellsch." (1891 и 1893); "Белки и углеводы зеленых листьев как продукты ассимиляции" ("Труды Общества Естествоиспытателей и Врачей", 1894; докторская диссертация). До 1906 года им предприняты 9 ученых экспедиций; из них 4 в Русский Алтай, 2 - в Семиречье, 1 - в Саяны и 2 в Монгольский Алтай. Результатом этих исследований явились труды: "По Алтаю", "Катунь и ее истоки" (этот труд удостоен географическим обществом медали Пржевальского), "Очерки Семиречья. I. Джунгарские степи, Иссык-Куль и Тянь-Шань", "Очерки Семиречья. II. Джунгарский Алатау"; все труды напечатаны в "Известиях Томского университета". В пределах Русского Алтая С. удалось исследовать альпийскую область горной страны, открыть много новых ледников и изменить наши представления о высоте главных вершин. То же сделано и для Монгольского Алтая в истоках р. Кобдо.


Сапожников Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сапожников Василий Васильевич | Саполович Яков Осипович
Сапожников Андрей Петрович | Сапунов Алексей Парфенович
Сапожников Алексей Васильевич | Сариотти Михаил Иванович
Сапиенца Антонио | Сарруф Фадлалла Иванович
Сапелкин Владимир Андреевич | Сарычев Гавриил Андреевич

Сапожников (Дмитрий Иванович, 1857 - 1900) - писатель. Окончил курс на юридическом факультете Московского университета. Был организатором симбирской ученой архивной комиссии и музея при ней. Напечатал: "Самосожжение в русском расколе со 2-й половины XVII века до конца XVIII века. Исторический очерк по архивным документам" (М., 1891); "Несколько данных к истории Балтийского края" (Ревель, 1890); "Ревельский магистрат и императорская комиссия 1725 - 1728" (1890); "Сожжение в Симбирске еретика Ярова" (Симбирск, 1898); "Вновь найденные рукописи Пушкина" (СПб., 1899).


Сапунов Алексей Парфенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саполович Яков Осипович | Сариотти Михаил Иванович
Сапожников Дмитрий Иванович | Сарруф Фадлалла Иванович
Сапожников Василий Васильевич | Сарычев Гавриил Андреевич
Сапожников Андрей Петрович | Сатаров Иван Петрович
Сапожников Алексей Васильевич | Сатаров Максим Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сапунов (Алексей Парфенович) - историк. Родился в 1852 году; образование получил в СПб. университете по историко-филологическому факультету; состоит секретарем губернского статистического комитета в Витебске. Главные труды С.: "Витебская Старина" (т. I, Витебск, 1883, т. IV, 1885 и V т., ib., 1888); "Польско-литовское и русское законодательство о евреях" (ib., 1884); "Инфлянты" (ib., 1886); "Заметка о коллегии и академии иезуитов в Полоцке" (ib., 1890); "Река Западная Двина" (ib., 1893); "Материалы по истории и географии Дисненского и Вилейского уездов, Виленской губернии" (ib., 1896); "Памятники времен древних и новейших в Витебской губернии" (Витебск, 1903). Ср. В.К. Стукалич "А.П. Сапунов. К 25-летию его ученой и литературной деятельности" (Витебск, 1905).

См. также статьи:
Иосафат (в миру Иоанн Кунцевич) ;
Параскева .


Сафонов Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сафонов Василий Ильич | Сафонов Степан Васильевич
Саур Леванидович | Сафронов Михаил
Саур Ванидович | Сахаров Василий Сергеевич
Сатины | Сахаров Виктор Викторович
Сатин Николай Михайлович | Сахаров Владимир Антонович

Сафонов (Сергей Александрович, 1867 - 1904) - талантливый поэт. С 1890 года, под псевдонимом Сергея Печорина, помещал в "Новостях" рассказы, очерки, фельетоны и публицистические статьи. Отдельно издал: "Немецкий прибой" ("Drang nach Osten"), роман из современной русской жизни (СПб., 1892), "Стихотворения" (ib., 1898) и "Колокол Св. Духа" (рассказ, ib., 1900).


Сахарова Анна Гавриловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сахаров Федор Кузьмич | Сахновский Юрий Сергеевич
Сахаров Николай Ардалионович | Сачков Козьма Иудич
Сахаров Иван Петрович | Сбоев Василий Александрович
Сахаров Владимир Антонович | Сварог
Сахаров Виктор Викторович | Сведенцов Иван Иванович

Сахарова (Анна Гавриловна, 1851 - 1900) - писательница. Помещала педагогические и критические статьи (под псевдонимом Анны Крючниковой) в "Семье и Школе" (1870-х годов). Много переводила.


Сахаров Василий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сафронов Михаил | Сахаров Виктор Викторович
Сафонов Степан Васильевич | Сахаров Владимир Антонович
Сафонов Сергей Александрович | Сахаров Иван Петрович
Сафонов Василий Ильич | Сахаров Николай Ардалионович
Саур Леванидович | Сахаров Федор Кузьмич

Сахаров (Василий Сергеевич, 1801 - 1881) - врач из духовного звания; окончил курс в спб. медико-хирургической академии; занимал разные должности по медицинскому управлению. Напечатал: "Kurze medic.-topographische Uebersicht d. Salzquellen d. Staraja-Russa" (СПб., 1831); "О гноеточивом воспалении глаз" ("Военно-Медицинский Журнал", 1835); "Магнитные пластинки Ленека в грудной жабе" ("Друг Здравия", 1835); "Записки об устройстве санитарных станций в военных округах" (СПб., 1878). Ср. Д. Языков "Обзор жизни и деятельности покойных русских писателей" (вып. IV).


Сахновский Юрий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сахарова Анна Гавриловна | Сачков Козьма Иудич
Сахаров Федор Кузьмич | Сбоев Василий Александрович
Сахаров Николай Ардалионович | Сварог
Сахаров Иван Петрович | Сведенцов Иван Иванович
Сахаров Владимир Антонович | Сведепцов Николай Иванович

Сахновский (Юрий Сергеевич) - русский композитор. Родился в 1866 году. Написал кантату "Лесной царь" для соло, хора и оркестра, полонез для оркестра, сцену и арию из "Альманзора", херувимскую, арию "К родине" для баса с оркестром, "Ковыль" - хор a capella, также с оркестром.


Сачков Козьма Иудич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сахновский Юрий Сергеевич | Сбоев Василий Александрович
Сахарова Анна Гавриловна | Сварог
Сахаров Федор Кузьмич | Сведенцов Иван Иванович
Сахаров Николай Ардалионович | Сведепцов Николай Иванович
Сахаров Иван Петрович | Сведомские (художники)

Сачков (Козьма Иудич, умер в 1865 году) - писатель; помещал рассказы в "Семейном Круге", "Петербургском Вестнике", "Гудке" и "Занозе"; из них выдаются "Надзиратель" и "Купчик".


Свирский Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свирские | Свирский Георгий Петрович
Свиридов Иван Александрович | Свистунов Петр Николаевич
Свирелин Александр Иванович | Свистунов Петр Семенович
Свирговский Иван | Свистуновы
Свиньины | Свищов Алексей

Свирский (Алексей Иванович) - беллетрист. Родился в 1865 году. Сын рабочего на табачной фабрике, С. десять лет вел странствующую жизнь, попадал в тюрьмы и этапы за "бесписьменность" и хорошо изучил мир бродяг и босяков. С 1892 года он стал печатать свои интересные очерки из трущобной и тюремной жизни в "Ростовских-на-Дону Известиях". Позже сотрудничал в разных других периодических изданиях. Отдельно издал: "Ростовские трущобы" (Ростов-на-Дону, 1893); "В стенах тюрьмы" (1894); "По тюрьмам и вертепам" (М., 1895); "Несчастные дети" (СПб., 1898); "Погибшие люди" (3 т., 2 изд., 1898); "Смертная казнь" (1899); "Преступник" (1902); "Рыжик" (1903); "На родине" (1903); несколько книжек для народа.


Свирский Георгий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свирский Алексей Иванович | Свистунов Петр Николаевич
Свирские | Свистунов Петр Семенович
Свиридов Иван Александрович | Свистуновы
Свирелин Александр Иванович | Свищов Алексей
Свирговский Иван | Свищовы

Свирский (Георгий Петрович) - фармаколог, родился в 1853 году. Окончил курс на медицинском факультете Дерптского университета. В фармакологическом институте Юрьевского университета состоял практикантом, потом ассистентом. В 1899 году получил звание приват-доцента фармакологии. В 1902 - 1903 году читал лекции по фармакологии, токсикологии и рецептуре. Читает лекции по бальнеологии, о лекарствах, действующих на сердце и кровяное давление, и о лекарствах, действующих на желудочно-кишечный канал. Напечатал: "Untersuchungen uber die Entwickelung des Schultergurtels und des Skelets der Brustflosse des Hechts" (диссертация, Дерпт, 1880); "Zur Frage uber die Retention des festen Mageninhaltes beim hungernden Kaninchen" ("Archiv f. experiment. Path. u. Pharmakol.", 1898, т. 41); "Ueber ein wenig beachtetes Merkmal zur Geschlechtsbestimmung der Rana temporaria (autorum)" ("Centralblatt f. Physiologie", 1900); "Ueber den Einfluss des Curarin auf die Fortbewegung des festen Magendarminhaltes beim Frosch" ("Arch. fur d. ges. Physiologie", 1901, т. 85); "Ueber das Verhalten des festen Magendarminhaltes bei absoluter Carenz der Kaninchen" ("Archiv f. exp. Path. u. Pharmakol.", 1902, т. 48); "Ueber die Beeinflussung des Vaguscentrums durch d. Coffein" ("Arch. f. d. ges. Physiologie", т. 104, 1904) и другие.


Сведенцов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сварог | Сведепцов Николай Иванович
Сбоев Василий Александрович | Сведомские (художники)
Сачков Козьма Иудич | Сведомский Александр Александрович
Сахновский Юрий Сергеевич | Сведомский Михаил Гаврилович
Сахарова Анна Гавриловна | Сведомский Павел Александрович

Сведенцов (Иван Иванович, 1842 - 1901) - талантливый беллетрист, писавший под псевдонимом Иванович. Недолго состоял в военной службе. Его симпатичные по задачам беллетристические произведения печатались в "Отечественных Записках", "Вестнике Европы", "Русской мысли" и других изданиях. Критики подчас упрекали С. в том, что тенденция его произведений довольно азбучна; С. отвечал: "Я не виноват, если эту азбуку забывает общество; мой долг заставляет меня неустанно напоминать об этой азбуке". Лучшими произведениями С. считаются: "По тюрьмам (очерки из недавнего прошлого)", "Пришел да не туда", "Никеша очнулся", "Будильник". Собрание сочинений его вышло в Москве (1897 - 98). Ср. "Новое Обозрение", 1901, март; "Тифлисский Вестник", 1901, март.


Свечин Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Светославский Сергей Иванович | Свечин Иван Васильевич
Светов Василий Прокофьевич | Свечина Софья Петровна
Светлов Павел Яковлевич | Свечинский Иван
Светлов | Свечины
Светлаков Андрей Иванович (в монашестве Александр) | Свечка

Свечин (Александр Михайлович, умер в 1897 году) - драматург. Образование получил в училище правоведения; более 30 лет служил по судебному ведомству. Из его оригинальных и переводных пьес многие были поставлены на сцене Александринского театра. С. прекрасно перевел стихами драмы В. Гюго: "Рюи-Блаз" (СПб., 1894) и "Король забавляется" (1896). Живя в Иерусалиме, посылал корреспонденции в разные периодические издания, под псевдонимом Старого паломника. Переделал для сцены "Идиота" и "Село Степанчиково" Достоевского .


Свечин Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Свечин Александр Михайлович | Свечина Софья Петровна
Светославский Сергей Иванович | Свечинский Иван
Светов Василий Прокофьевич | Свечины
Светлов Павел Яковлевич | Свечка
Светлов | Свешников Митрофан Иванович

Свечин (Иван Васильевич, 1848 - 1903) - писатель. Много писал в "Биржевых Ведомостях" по торговому и экономическому отделу. Отдельно напечатал: "Вексельный курс" (СПб., 1877), "Основы человеческой деятельности" (ib., 1887) и "Опыт изложения начал общечеловеческой философии" (ib., 1895).


Святополк-Мирский Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святополк-Мирский Николай Иванович | Святополк-Четвертинские
Святополк-Мирский Дмитрий Иванович | Святослав
Святополк-Мирские | Святослав Всеволодович
Святополк II Изяславич (Михаил) | Святослав Игоревич
Святополк I Владимирович | Святослав Ростиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святополк-Мирский (Петр Дмитриевич) - государственный деятель, генерал-адъютант. Родился в 1857 году. Учился в пажеском корпусе; начал службу в лейб-гвардии гусарском Е. В. полку. Участвовал в войне 1877 - 78 годов, потом окончил курс в Николаевской академии генерального штаба. Командовал дивизией; был губернатором в Пензе и Екатеринославе. В 1900 году назначен товарищем министра внутренних дел и командиром отдельного корпуса жандармов, в 1902 году - виленским, ковенским и гродненским генерал-губернатором, а 26 августа 1904 году - министром внутренних дел. В этом назначении видели прекращение грубой реакции эпохи В.К. Плеве . "Лично, - такой характеристикой приветствовало его "Освобождение", - по общему отзыву Св.-М. добрый человек, почти никому и почти ничем с политической стороны неизвестный. Он не одобрял речи 17 января 1895 года о бессмысленных мечтаниях". В органах крайних левых партий ("Искре" и "Революционной России") министерство Св.-М. называли "министерством приятных улыбок". 16 сентября, при представлении ему чинов министерства, Св.-М. произнес речь, в которой обещал в основу своей деятельности положить "искренно благожелательное и искренно доверчивое отношение к общественным и сословным учреждениям и к населению вообще". "Лишь при этих условиях, - говорил он, - можно получить взаимное доверие, без которого невозможно ожидать прочного успеха в деле устроения государства". Эта речь дала повод называть эпоху управления Министерством внутренних дел Св.-М. эпохой доверия, а также "весной русской жизни". Грубые репрессии прекратились; многие административно высланные были возвращены, со многих снято запрещение общественной деятельности. Амнистия, дарованная 12 августа (по поводу рождения наследника), была истолкована довольно широко. Политические аресты производились реже. "Веяния", шедшие из СПб., отличались, однако, крайней непоследовательностью. Земским деятелям разрешено было устроить съезд, но затем это разрешение было взято назад; когда запрещенный съезд все-таки собрался, и собрался совершенно открыто, то против него ничего предпринято не было. 28 ноября на улицах Петербурга была устроена демонстрация; она была подавлена с свирепостью ничуть не меньшей, чем при Плеве, и Св.-М. не принял против этого никаких мер. Сам Св.-М. в бесчисленных интервью намечал свою программу крайне неопределенно. Он - друг прогресса и свободы, поскольку они не противоречат основам существующего в России государственного строя; он сторонник веротерпимости в тех же границах; он друг евреев, но боится, что они захватят слишком большую силу, если им дать полную равноправность и т. д. Тем не менее управление Св.-М. облегчило развитие освободительного движения. Отсюда ненависть к Св.-М. элементов реакционных. С начала января 1905 года он уже фактически не имел никакой власти, хотя числился еще министром. Когда накануне 9 января 1905 года ожидалось в Петербурге страшное кровопролитие, к Св.-М. явилась депутация от петербургских литераторов просить его добиться отмены некоторых военных мер, Св.-М. отказался принять эту депутацию. 9 из 10 депутатов были арестованы, по всей вероятности, помимо желания Св.-М., на котором лежит, однако, политическая ответственность за этот арест. События 9 января и следующих дней тоже имели место помимо воли Св.-М. 18 января 1905 года он уволен от должности министра внутренних дел, с оставлением в звании генерал-адъютанта. В. В-в.

См. также статьи:
Анненский Николай Федорович ;
Булыгин Александр Григорьевич ;
Горький Максим ;
Кедрин Евгений Иванович ;
Кутлер Николай Николаевич ;
Радецкий Федор Федорович ;
Трепов Дмитрий Федорович .


Святский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святослав-Николай Ольгович | Себржинский Василий Иванович
Святослав Ярославич (сын Ярослава Владимировича) | Севастиан
Святослав Ярославич (князь тверской) | Севастьянов Александр Федорович
Святослав Ростиславич | Севастьянов Петр Иванович
Святослав Игоревич | Севастьянов Яков Александрович

Святский (Иван Иванович, 1859 - 1898) - писатель; учился в горном институте. Напечатал: "Драгоценные камни" (СПб., 1895) и "История электричества" (ib., 1897).


Себржинский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святский Иван Иванович | Севастиан
Святослав-Николай Ольгович | Севастьянов Александр Федорович
Святослав Ярославич (сын Ярослава Владимировича) | Севастьянов Петр Иванович
Святослав Ярославич (князь тверской) | Севастьянов Яков Александрович
Святослав Ростиславич | Севергин Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Себржинский (Василий Иванович, 1786 - 1833) - магистр СПб. духовной академии, преподавал в ней физику и математику. Его "Основания алгебры" выдержали два издания (в 1820 и 1823 годах). В 1815 году напечатана проповедь С. на погребение генерала от инфантерии Архарова .

Назад Вперед


Севастиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Себржинский Василий Иванович | Севастьянов Александр Федорович
Святский Иван Иванович | Севастьянов Петр Иванович
Святослав-Николай Ольгович | Севастьянов Яков Александрович
Святослав Ярославич (сын Ярослава Владимировича) | Севергин Василий Михайлович
Святослав Ярославич (князь тверской) | Северин (Мердер Надежда Ивановна)

Севастиан - преподобный пошехонский, игумен Преображенского монастыря на реке Сохоти; жил в XV веке. Удалившись в дремучие пошехонские леса по р. Сохоти, С. построил там храм. Вскоре под его управлением образовалась иноческая обитель. С. скончался в 1492 году. Память 18 декабря.


Седергольм Карл Эрикович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Седельников Тимофей Иванович | Седов Григорий Семенович
Седельников Николай Михайлович | Секар-Рожанский Антон Владиславович
Сегет Людвиг Францевич | Селецкая Елизавета Михайловна
Севрук Людвиг Степанович | Селецкий Александр
Северцов Николай Алексеевич | Селецкий Петр Дмитриевич

Седергольм (Карл Эрикович, 1818 - 1903) - генерал-лейтенант, военный инженер и писатель; образование получил в главном инженерном училище. В 1855 году руководил обороной Кинбурна. Во время последней русско-турецкой войны был начальником обороны восточного побережья Черного моря. В конце жизни был членом инженерного комитета главного инженерного управления. Занимаясь археологией, составил коллекцию моделей (часть их находится в Гельсингфорсе, в музее) важнейших зданий древних, средних и новых времен. Главные научные труды С.: "Опыты долговременной фортификации" и "Проект крепостного фронта" (переведен на иностранные языки). Писал также по вопросам нравственной философии: "Andens eller det rena fornuftets religion" (Гельсингфорс, 1883; на русском языке Берл., 1875); "Buddha den upplyste och hans lara" (Гельсингфорс, 1886); "Kristendomen och darmed ofverensstammande religioner och filosofemer" (ib., 1888); "Den moderna spiritismen, dess filosofi och ethik" (ib., 1889) и другие.


Секар-Рожанский Антон Владиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Седов Григорий Семенович | Селецкая Елизавета Михайловна
Седергольм Карл Эрикович | Селецкий Александр
Седельников Тимофей Иванович | Селецкий Петр Дмитриевич
Седельников Николай Михайлович | Селиванов
Сегет Людвиг Францевич | Селиванов Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Секар-Рожанский (Антон Владиславович) - русский певец-тенор: см. Сикар-Рожанский (XXIX, 856).

Назад Вперед


Селиванов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов Алексей Васильевич | Селиванов Дмитрий Федорович
Селиванов Александр Федорович | Селиванов и Варакин
Селиванов | Селиванов Илья Васильевич
Селецкий Петр Дмитриевич | Селиванов Кондратий
Селецкий Александр | Селиванов Сергей Андреевич

Селиванов (Василий Васильевич, 1813 - 1875) - писатель. Много трудился в рязанском земстве. Главные его труды: "Рязанские древности" (вып. I, 1851, дальнейшие не выходили); "Из давних воспоминаний" ("Русский Архив", 1869); "Т.Н. Грановский. Воспоминание" ("Русская Старина", 1878). После смерти его изданы его "Предания и воспоминания" (СПб., 1881), в живой форме рассказывающие о быте помещиков конца XVIII и начала XIX столетий. В 1902 году его сыном издано собрание его сочинений в Владимире на Клязьме.


Селиванов Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селиванов Сергей Андреевич | Селивановы
Селиванов Кондратий | Селиверстовы
Селиванов Илья Васильевич | Селин Александр Иванович
Селиванов и Варакин | Селинин Константин Борисович
Селиванов Дмитрий Федорович | Селифонтовы

Селиванов (Федор Федорович) - химик. Родился в 1859 году. По окончании курса (в 1885 году) в спб. технологическом институте по химическому отделению со степенью инженера-технолога отправился для своего усовершенствования за границу. В 1889 году сдал магистерский экзамен. В 1893 году поступил лаборантом в главную палату мер и весов. В 1894 году принят в число приват-доцентов СПб. университета. В 1895 году назначен приват-доцентом в Новороссийский университет по кафедре агрономической химии. В 1896 году по защите магистерской диссертации назначен профессором органической химии и сельскохозяйственного химического анализа в Ново-Александрийский институт сельского хозяйства и лесоводства. В 1905 году назначен заведующим одесской центральной лабораторией Министерства финансов. Вместе с тем состоит приват-доцентом Новороссийского университета. Напечатал: 1) "Phytochemische Untersuchungen" (Геттинген, 1888, диссертация) и 2) "К вопросу о галоидных соединениях азота" (СПб., 1895, магистерская диссертация). Поместил ряд статей и заметок в "Трудах Общества Ест. при СПб. университете", в "Журнале Русского Физико-Химического Общества", в "Landwirtschaftliche Versuchstationen", в "Ber. d. Deutsch. Ch. Ges.", "Временнике" гл. палаты мер и весов, в "Трудах" одесского и варшавского обществ еств., в "Трудах Вольно-Экономического Общества" и в "Записках Н.-Алекс. Института" по вопросам: о древесине, ее реакциях и о древесине сосны; о реакциях окрашивания сахаристых веществ; о тростниковом сахаре в картофеле и о его образовании из крахмала; о взаимодействии отрицательных групп в углеродистых соединениях, о хлорангидриде CCl3SO2Cl и его строении; о действии кислот HOCl, HOBr и HOJ на раствор KJ, о синтезе соединений с трет. бутиловым радикалом; о химической природе гидратов окисей; о гидратах окиси кальция и прочее. Из отдельных статей (по другим вопросам) укажем на: а) "Расширение платины от 0° до 1700°"; b) "Исследование хлебных весов"; с) "Об одесских полях орошения. Отчет о работах агрономической лаборатории нового университета"; d) "Успехи химии в вопросе о превращениях органического вещества при жизненных процессах" (актовая речь) и е) "Новая HCl-соль анилина".


Селинин Константин Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селин Александр Иванович | Селифонтовы
Селиверстовы | Селлява
Селивановы | Селунские
Селиванов Федор Федорович | Сельский Иларион Сергеевич
Селиванов Сергей Андреевич | Селява Анастасий (Sielawa)

Селинин (Константин Борисович, умер в 1891 году) - духовный писатель, протоиерей, магистр спб. духовной академии. Главный его труд: "Русская православная старина" (СПб., 1885).


Семенов Аркадий Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Андрей Петрович | Семенов Василий Максимович
Семевский Михаил Иванович | Семенов Дмитрий Дмитриевич
Семевский Василий Иванович | Семенов Николай Николаевич
Семевские | Семенов Николай Петрович
Семашко Иосиф | Семенов Петр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семенов (Аркадий Моисеевич) - фармацевт, писатель, родился в 1859 году; специально-фармацевтическое образование получил в Московском университете. В 1888 году за диссертацию: "Гистолого-фармакогностическое исследование вегетативных частей Pernambuco Jaborandi" ("Фармацевтический Журнал" и "Pharmaceutische Zeitschr. f. Russland", 1888) удостоен степени магистра фармации. С 1887 по 1892 год состоял преподавателем фармацевтических предметов и латинского языка в московской военно-фельдшерской школе и в женской фельдшерской школе, при Покровской общине сестер милосердия. В течение 1890 - 93 годов заведовал химико-микроскопическим отделением в аналитической лаборатории В.К. Феррейна. Служил по военному ведомству по фармацевтической части с 1887 по 1896 год. Кроме диссертации С. напечатал: "Заслуги женщин на врачебно-фармацевтическом поприще" (М., 1902), "Краткое руководство физики для фармацевтов" (М., 1887) и ряд статей в "Фармацевтическом Журнале", "Трудах общества военных врачей в Москве" и "Фармацевте". Ср. И.С. Ткешелашвили "Материалы для истории фармации в России" (М., 1901) и "Фармацевт" (1906, № 5).

См. также статьи:
Громбчевский Бронислав Людвигович .


Семенов Василий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семенов Аркадий Моисеевич | Семенов Дмитрий Дмитриевич
Семенов Андрей Петрович | Семенов Николай Николаевич
Семевский Михаил Иванович | Семенов Николай Петрович
Семевский Василий Иванович | Семенов Петр
Семевские | Семенов Петр Петрович

Семенов (Василий Максимович) - химик, родился в 1861 году; среднее образование получил в 7-й спб. гимназии и в 1881 году поступил на естественное отделение физико-математического факультета СПб. университета, где и окончил курс со степенью кандидата в 1886 году. В 1889 году занял место лаборанта при кафедре органической химии в Варшавском университете, затем перешел в 1892 году на должность ассистента при кафедре общей и аналитической химии в Ново-Александрийский институт сельского хозяйства и лесоводства. По защите в 1901 году магистерской диссертации назначен в 1902 году адъюнкт-профессором, а в 1905 году ординарным профессором на кафедру общей и аналитической химии в том же институте. Напечатал: "К вопросу о гомологах мезаконовой, цитраконовой и итаконовой кислот" ("Журнал Русского Физико-Химического Общества", 1891 и 1898); "К вопросу о механизме превращений двуобромленных однозамещ. ацетоукс. эфиров в мезаконовую кислоту и ее гомологи" (ib., 1898); "О бета-бром-алкил-янтарных кислотах как продуктах присоединения HBr к гомологам цитракон. кислоты" (ib., 1899); "О влиянии избытка соды на разложение бета-бром-алкил-янтарных кислот" (ib., 1899); "О влиянии изб. соды на разложение дибромцитрапировинной кислоты" (ib., 1899); "О бета-бромглутаровой кислоте" (ib., 1899). За последние работы С. присуждена Российским Физико-Химическим Обществом премия имени Зинина и Воскресенского.


Семяновский Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семполовский Антон Людвигович | Сен-При Эммануил Францович
Семиров Александр | Сендульсий Аполлоний Дорофеевич
Семирадский Генрих Ипполитович | Сенигов Иосиф Петрович
Семивский Николай Васильевич | Сенковская Аделаида Александровна
Сементовский Николай Максимович | Сенковский Осип-Юлиан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Семяновский (Александр Степанович) - земский статистик. Родился в 1854 году; окончил курс в СПб. университете по юридическому факультету. Состоя земским статистиком в черниговском земстве, участвовал в исследовании и описании уездов Конотопского, Козелецкого, Суражского, Мглинского и Стародубского; составил описание Городницкого уезда ("Материалы для оценки земельных угодий, собран. черниг. стат. отд. при губ. зем. упр.", т. XIV, 1885); в издании черниговского земства "Оценка недвижимого имущества Черниговской губернии" (Чернигов, 1886) написал отдел "Оценка земель". Позже заведовал стат. отд. новгородской губернской земской управы, причем исследовал уезды Демянский и Белозерский; описание первого им и составлено ("Материалы для оценки земельных угодий Новгородской губернии - Демянский уезд", Новгород, 1888). С 1888 года С. состоит на службе в крестьянском и дворянском банках. Статистические труды С. отличаются тщательностью разработки собранного материала.

См. также статьи:
Червинский Петр Петрович (Чирвинский) .


Сеодзи Сергей Никодимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сенявины | Серапион (архиепископ суздальский)
Сенявин Дмитрий Николаевич | Серапион (епископ владимирский)
Сентимер Елизавета | Серапион (преподобный)
Сент-Илер Константин Карлович | Серапион (псковский чудотворец)
Сент-Илер Карл Карлович | Серапион (святой, архиепископ новгородский)

Сеодзи (Сергей Никодимович) - японец; получил образование в спб. духовной академии. Ему принадлежат статьи в "Прибавлениях к Церковным Ведомостям": "О православной миссии и церкви в Японии" (1891) и "Вести из Японии" (1892). Отдельно издана его брошюра: "Как я стал христианином" (СПб., 1892).


Серапион (псковский чудотворец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серапион (преподобный) | Серапион (святой, архиепископ новгородский)
Серапион (епископ владимирский) | Серапион (старец)
Серапион (архиепископ суздальский) | Серафим (в миру Александр Аретинский)
Сеодзи Сергей Никодимович | Серафим (в миру Леонид Михайлович Чичагов)
Сенявины | Серафим (в миру Прохор Сидоров Мошнин)

Серапион - преподобный, что на Толве реке, псковский чудотворец. Родился в г. Юрьеве в 1390 году. В 1426 году удалился в Псков и поселился в пустыне вместе с преподобным Евфросином ; принимал весьма деятельное участие в устройстве Спасо-Елеазаровой пустыни, где жил с Евфросином. Скончался в 1480 году. Память 15 мая.


Серафимович А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафимов Серафим Антонович | Сербинович Константин Степанович
Серафим (монах Саровской пустыни) | Сербский Владимир Петрович
Серафим (из рода Погонатов) | Сергеев Алексей
Серафим (в миру Яков Мещеряков) | Сергеев И.
Серафим (в миру Стефан Васильевич Глаголевский) | Сергеев Николай Александрович

Серафимович (А.) - псевдоним писателя Александра Серафимовича Попова. Родился в Донской области в 1863 году; сын казачьего офицера. Студентом 4-го курса математического факультета СПб. университета был сослан, в 1887 году, в Архангельскую губернию. С 1888 года поместил ряд рассказов в "Русских Ведомостях", "Новом слове", "Жизни", "Русской мысли", "Мире Божьем", "Русском Богатстве", сборниках "Знания". Некоторые из этих рассказов изданы отдельно "Донской Речью" и "Посредником". 1-й том собрания рассказов издан в 1903 году товариществом "Знание". Одно время С. много работал в донской печати. С. - бытописатель трудящихся масс по преимуществу; сфера его наблюдений - в значительной степени этнографическая. Чаще всего он останавливается на быте рыбаков азовско-черноморского побережья, архангельских поморов, шахтеров Донецкого бассейна, южнорусского и окраинного железнодорожного персонала. Но задачи непосредственно-этнографические его совершенно не занимают. Внимание его направлено исключительно на обрисовку невыносимо-тяжких условий, при которых большинству доподлинно русского "народа" приходится снискивать себе пропитание. Полна величайших опасностей жизнь беломора - промыслового охотника; производит впечатление Дантовского ада каторжная работа в угольных шахтах; нельзя понять, как выдерживает 19-часовой труд низший железнодорожный персонал. Наблюдения такого рода настраивают С. крайне мрачно. Собранные вместе, рассказы его производят впечатление удручающее. Отнюдь нельзя, однако, сказать, чтобы С. был односторонен в своем демократическом настроении. Он всего менее идеализирует народ. Герои его рассказов и зверски-жестоки порою, и жадны, и пьяны, и вороваты; но, конечно, все это автор не осуждает, а только объясняет. Одна из любимых его тем - указание непроходимой бездны между правосознанием народным и государственно-юридическим. Навеянные чеховскими типами безвольных и дряблых нытиков, рассказы С. из жизни интеллигентов слабее. Они слишком проникнуты тенденциозным желанием обличать. В общем, рассказы С., при всей своей внешней эскизности, разработаны вдумчиво и серьезно. С. Венгеров.


Серафим (в миру Леонид Михайлович Чичагов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (в миру Александр Аретинский) | Серафим (в миру Прохор Сидоров Мошнин)
Серапион (старец) | Серафим (в миру Семён Авдиевич Веснин)
Серапион (святой, архиепископ новгородский) | Серафим (в миру Сергей Иванович Борзецовский)
Серапион (псковский чудотворец) | Серафим (в миру Симеон Иванович Жемчужников)
Серапион (преподобный) | Серафим (в миру Стефан Васильевич Глаголевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серафим (в миру Леонид Михайлович Чичагов, родился в 1856 году) - писатель, епископ орловский и севский, из дворян Костромской губернии; образование получил в пажеском корпусе. Его труды: "Летопись Серафимо-Дивеевского монастыря Нижегородской губернии, Ардатовского уезда, с жизнеописанием основателей ее" (М., 1896); "Краткое содержание летописи Серафимо-Дивеевского монастыря, с жизнеописанием основателей" (М., 1896).

См. также статьи:
Чичагов Павел Васильевич .


Серафим (в миру Симеон Иванович Жемчужников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (в миру Сергей Иванович Борзецовский) | Серафим (в миру Стефан Васильевич Глаголевский)
Серафим (в миру Семён Авдиевич Веснин) | Серафим (в миру Яков Мещеряков)
Серафим (в миру Прохор Сидоров Мошнин) | Серафим (из рода Погонатов)
Серафим (в миру Леонид Михайлович Чичагов) | Серафим (монах Саровской пустыни)
Серафим (в миру Александр Аретинский) | Серафимов Серафим Антонович

Серафим (в миру Симеон Иванович Жемчужников, 1843 - 1887) - епископ аксайский, воспитанник киевской духовной академии. Составил "Уроки по православному христианскому катехизису" (Козлов, 1899).


Сербский Владимир Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сербинович Константин Степанович | Сергеев Алексей
Серафимович А. | Сергеев И.
Серафимов Серафим Антонович | Сергеев Николай Александрович
Серафим (монах Саровской пустыни) | Сергеев Николай Васильевич
Серафим (из рода Погонатов) | Сергеевич Василий Иванович

Сербский (Владимир Петрович) - психиатр, родился в 1858 году. В 1880 году окончил курс на естественном отделении физико-математического факультета Московского университета. После этого поступил на 3-й курс медицинского факультета Московского университета, который окончил в 1883 году. С января 1885 года по сентябрь 1887 года заведовал лечебницей для душевнобольных в Тамбове, причем был командирован тамбовским губернским земством за границу для научных занятий и осмотра психиатрических лечебных заведений; затем был избран факультетом на должность старшего ассистента психиатрической клиники Московского университета имени А.А. Морозова. В 1891 году защитил диссертацию на степень доктора медицины: "Формы психического расстройства, описываемые под именем кататонии", а в 1892 году получил звание приват-доцента. В 1902 году был назначен экстраординарным профессором и директором психиатрической клиники. Состоит товарищем председателя общества невропатологов и психиатров при Московском университете и товарищем председателя московского психологического общества. В 1905 году был избран председателем 2-го съезда отечественных психиатров в г. Киеве. Главнейшие труды: "Отчет об осмотре психиатрических заведений в Австрии, Швейцарии, Франции, Германии и России, представленный тамбовской губернской земской управе" (Тамбов, 1886); "Отчет о состоянии лечебницы для душевнобольных при тамбовской земской больнице" (1886); "Об острых формах умопомешательства" ("Медицинское Обозрение", 1891, № 3); "Обзор отчетов о состоянии заведений для душевнобольных в России за 1890 - 1900 годы" ("Медицинское Обозрение", 1893 - 1902 годы); "По поводу проекта организации земского попечения о душевнобольных московского губернского земства" (М., 1893); "Преподавание психиатрии для юристов" ("Сборник Правоведения", 1893); "О судебно-психиатрической экспертизе" ("Труды V съезда Общества Русских Врачей в память Н.И. Пирогова"); "Судебная психопатология" (вып. I и II, Москва, 1896 - 1900); "Об условиях помещения душевнобольных, совершивших преступления, в психиатрические больницы по определению суда и освобождения их. Международный союз криминалистов. Русская группа" ("Журнал Министерства Юстиции", февраль 1901 года); "К вопросу о раннем слабоумии (Dementia praecox)" ("Журнал имени С.С. Корсакова", кн. 1 - 2, 1902); "Продолжительность, течение и исходы душевных болезней" (ib., 1906, кн. 3); "Распознавание душевных болезней" (ib., 1906, кн. 4 и 5); "Руководство к изучению душевных болезней" (М., 1906).


Сергий (преподобный печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (память 7 октября) | Сергий (преподобный)
Сергий (память 20 марта) | Сергий Александрович
Сергий (основатель монастыря на острове Валааме) | Сергий и Вакх (память 7 октября)
Сергий (инок угличский) | Сергий Михайлович
Сергий (имя святых православной церкви) | Сергий Радонежский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий - преподобный печерский XIII века; называется "послушливым". Мощи его в Антониевой пещере. Память 7 октября.

Назад Вперед


Сергий (в миру Сергей Алексеевич Тихомиров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (в миру Николай Яковлевич Ляпидевский) | Сергий (в миру Симон Петрович Юршев)
Сергий (в миру Иван Николаевич Страгородский) | Сергий (имя святых православной церкви)
Сергий (в миру Иван Иванович Соколов) | Сергий (инок угличский)
Сергий (в миру Иван Александрович Спасский) | Сергий (основатель монастыря на острове Валааме)
Сергий (в миру Александр Алексеевич Серафимов) | Сергий (память 20 марта)

Сергий (в миру Сергей Алексеевич Тихомиров, родился в 1871 году) - писатель, епископ ямбургский, викарий спб. епархии, ректор спб. духовной академии, в которой и учился. Главные его труды: "Черты церковно-приходского и монастырского быта в писцовой книге Водской пятины 1500 г. (в связи с общими условиями жизни)" (СПб., 1905, магистерская диссертация); "Карты Водской пятины и ее погостов в 1500 году" (ib., 1905); "Под впечатлениями жизни" (СПб., 1902); "Письма из Сарова, 13 - 22 июля 1903 года" (СПб., 1903).


Серебреников Василий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сердюков Иван Иванович | Серебреников Виталий Степанович
Сердобский Александр Петрович | Серебреников Семён Александрович
Сергий Шелонин | Серебренникова Евгения Павловна
Сергий Радонежский | Серебряков Василий Алексеевич
Сергий Михайлович | Серебряков Гавриил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серебреников (Василий Константинович, родился в 1868 году) - писатель, священник, воспитанник киевской духовной академии. Главные его труды: "Киевская академия с половины XVIII века до преобразования ее в 1819 году" (Киев, 1897) и "К бытовой истории киевской академии XVIII века".

См. также статьи:
Самуил (в миру Симеон Миславский) .


Серебрянский Николай Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебрянский Андрей Порфирьевич | Серединский Тарасий Федорович
Серебряков Константин Терентьевич | Середонин Сергей Михайлович
Серебряков Гавриил Иванович | Сериков Иван
Серебряков Василий Алексеевич | Серко Иван Дмитриевич (Сирко)
Серебренникова Евгения Павловна | Серов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серебрянский (Николай Ильич, родился в 1872 году) - писатель, воспитанник Московской духовной академии. Главные его труды: "К вопросу об изучении псковских древностей во второй половине XIX века" (Псков, 1902); "Монастырский устав преподобного Евфросина псковского" (ib., 1902); "О редакциях жития преподобного Саввы Крыпецкого" (СПб., 1903); "О редакциях жития преподобного Никандра псковского" (ib., 1904); "Житие преподобного Серапиона псковского" (Псков, 1906); "Житие преподобного Ефвросина псковского" (ib., 1906).

Назад Вперед


Сигрист Виктор Фердинандович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сигизмунд Корибут | Сидамоновы
Сигизмунд Кейстутович | Сидонский Федор Федорович
Сиверс Яков-Иоанн (Яков Ефимович) | Сидорацкий Андрей Гаврилович
Сиверс Иоанн | Сидоренко Георгий Дмитриевич
Сиверс Егор Петрович | Сидоренко Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сигрист (Виктор Фердинандович) - диагност и бальнеолог, родился в 1856 году. По окончании курса в военно-медицинской академии работал в клинике профессора В.А. Манасеина , а в 1887 году получил звание приват-доцента и стал читать в медицинской академии лекции по внутренним болезням и бальнеологии. В 1898 году С. вместе с другими лицами организовал в СПб. 1-й всероссийский бальнеологический съезд, а в 1903 году был председателем 2-го такого же съезда в Пятигорске. Напечатал: "Материалы к вопросу о значении бронхиальных кровотечений в этиологии легочных заболеваний" (СПб., 1884); "Современное учение о легочной чахотке" (СПб., 1892) и другое.

См. также статьи:
Россия, разд. Медицина .


Сидоров Анатолий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сидоренко Михаил Дмитриевич | Сидоров Михаил Константинович
Сидоренко Георгий Дмитриевич | Сидоровский Иоанн Иоаннович
Сидорацкий Андрей Гаврилович | Сизов Александр Порфирьевич
Сидонский Федор Федорович | Сикар-Рожанский Антон Владиславович
Сидамоновы | Сикард Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сидоров (Анатолий Иванович) - родился в 1866 году; окончил курс в Московском университете по физико-математическому факультету и московского технического училища. В 1897 году назначен адъюнкт-профессором по кафедре построения машин в московском техническом училище, а в 1899 году - профессором там же. Напечатал: "Плоские регуляторы быстроходных машин" (регуляторы в маховике), где дал впервые способ расчета этих регуляторов; "Конспект курса построения паровых машин". С 1897 года занят разработкой и изданием атласа конструктивных чертежей деталей машин. Сотрудничал в журналах "Технический сборник", "Вестник Промышленности" и "Бюллетени Политехнического Общества".

См. также статьи:
Россия, разд. Технологическая наука .


Сикард Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сикар-Рожанский Антон Владиславович | Сикорский Иван Алексеевич
Сизов Александр Порфирьевич | Силин Петр Иоаннович
Сидоровский Иоанн Иоаннович | Силичи
Сидоров Михаил Константинович | Силуан
Сидоров Анатолий Иванович | Сильвестр (Братановский)

Сикард (Михаил Михайлович) - русский композитор и скрипач (родился в 1868 году). Написал несколько оркестровых и камерных пьес.


Силин Петр Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сикорский Иван Алексеевич | Силичи
Сикард Михаил Михайлович | Силуан
Сикар-Рожанский Антон Владиславович | Сильвестр (Братановский)
Сизов Александр Порфирьевич | Сильвестр (в миру Семен Игнатьич Гаврилов)
Сидоровский Иоанн Иоаннович | Сильвестр (в миру Симеон Кулябка)

Силин (Петр Иоаннович, родился в 1834 году) - духовный писатель, протоиерей. Главные его труды: "Жизнеописание св. Марии Магдалины" (СПб., 1887); "Божественная литургия" (ib., 1900); "Православная исповедь, или Таинство покаяния" (ib., 1902); "Практические советы по преподаванию Закона Божия в начальных православных школах" (ib., 1901); "Сборник школьных бесед с детьми по Закону Божию" (ib., 1904).


Силуан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Силичи | Сильвестр (Братановский)
Силин Петр Иоаннович | Сильвестр (в миру Семен Игнатьич Гаврилов)
Сикорский Иван Алексеевич | Сильвестр (в миру Симеон Кулябка)
Сикард Михаил Михайлович | Сильвестр (в миру Стефан Васильевич Малеванский)
Сикар-Рожанский Антон Владиславович | Сильвестр (епископ переяславский)

Силуан - преподобный печерский, живший в XIV веке; мощи его в Феодосиевой пещере. Память 28 августа.


Сильвестр (Братановский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Силуан | Сильвестр (в миру Семен Игнатьич Гаврилов)
Силичи | Сильвестр (в миру Симеон Кулябка)
Силин Петр Иоаннович | Сильвестр (в миру Стефан Васильевич Малеванский)
Сикорский Иван Алексеевич | Сильвестр (епископ переяславский)
Сикард Михаил Михайлович | Сильвестр (игумен обнорский)

Сильвестр (Братановский, родился в 1871 году) - писатель, архимандрит. Образование получил на юридическом факультете в СПб. университете и в Московской духовной академии. Главные его труды: "Есть ли какие-либо бесспорные основания для передачи бракоразводного процесса из ведения церкви гражданскому суду, и возможные следствия этой передачи" (Харьков, 1903); "Современные искатели полной свободы совести пред судом православной церкви и государства" (ib., 1903); "Где истинная интеллигенция?" (СПб., 1904).


Сильчевский Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр Сембратович | Сильченков Константин Николаевич
Сильвестр Медведев | Симаков Николай Евстафиевич
Сильвестр Лебединский | Симанович Федор Филиппович
Сильвестр Коссов | Симановский Николай Петрович
Сильвестр Белькевич | Симанские

Сильчевский (Дмитрий Петрович) - библиограф. Родился в 1851 году в Черниговской губернии, учился в новгород-северской гимназии; в конце 70-х гг. был сослан в Олонецкую губернию. С 1871 года деятельно сотрудничает в газетах и журналах, помещая некрологи и юбилейные статьи о русских писателях и рецензии. Был ближайшим сотрудником "Дополнений" к Словарю Толя и очень много работал в литературном отделе "Большой Энциклопедии"; принимал участие и в настоящем Словаре. В 1891 году под его редакцией и с составленной им обширной биографией вышло собрание сочинений Лермонтова . Отдельно напечатал книжку о Ломоносове (СПб., 1903).


Симеон Верхотурский (Меркушинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон Бекбулатович | Симеон Дмитриевич
Симеон (святой) | Симеон Иванович Можайский
Симеон (Самсон) | Симеон Иоаннович
Симеон (иеромонах суздальский) | Симеон Иоаннович Гордый
Симеон (в миру Савва Крылов-Платонов) | Симеон Полоцкий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симеон Верхотурский или Меркушинский - св. праведный; укреплял в вере и поучал благочестию новообращенных вогуличей и других инородцев. Скончался в 1642 году. В 1704 году мощи его перенесены в Верхотурский Николаевский монастырь. Память 12 сентября.

Назад Вперед


Симеон (иеромонах суздальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон (в миру Савва Крылов-Платонов) | Симеон (Самсон)
Симборский Н. В. | Симеон (святой)
Симашко Юлиан Иванович | Симеон Бекбулатович
Симашко Франц Иванович | Симеон Верхотурский (Меркушинский)
Симашкевич Митрофан Васильевич | Симеон Дмитриевич

Симеон - иеромонах суздальский, писатель; сопровождал на Флорентийский собор епископа суздальского Авраамия , по поручению которого должен был описывать то, что происходило на соборе. Будучи противником унии, С. навлек на себя гнев митрополита Исидора , бежал в Новгород, куда прибыл в 1440 году. Литовский выходец, князь Юрий Семенович, чтобы угодить Исидору, заманил С. в Смоленск и выдал митрополиту. Привезенный в Москву С. был освобожден после осуждения Исидора. Повесть С. о соборе имеет две редакции: 1) Исидоров собор и хождение его (по рукописи спб. духовной академии, софийского собрания, № 1464 и 1465, московского Румянцевского музея и московского архива министерства иностранных дел) и 2) "Повесть священноинока Симеона суждальца, како римский папа Евгений составлял осмый собор со своими единомышленники" (рукопись СПб. духовной академии, софийского собрания, № 1245). Обе редакции изданы профессором В. Малининым . Сходные в изложении истории собора редакции различаются существенно в начале и в конце: во второй редакции в введении нет речи ни о бегстве автора из Венеции, ни о пребывании его в Новгороде. Дальнейшей обработкой "Повести" является обширное и витиеватое "Слово избрано от святых писаний, еже на латыню, и сказание о составлении осмого собора латыньского, и о извержении Сидора прелестного, и о поставлении в русской земли митрополитов, о сих же похвала благоверному великому князю Василию Васильевичу всея Руси". Это "Слово", изданное профессором А.Н. Поповым и представляющее историю флорентийской унии и ее последствий для России, было, по мнению профессора Павлова , составлено Пахомием Логофетом , по мнению Делекторского - Симеоном. Последним сочинением С. Делекторский признает "Путешествие Симеона Суздальского в Италию", изданное Сахаровым в II томе "Сказаний русского народа" по двум спискам XVII века. Это "Путешествие" представляет свод сведений, извлеченных из "Повести", "Слова" и "Путника", составленного неизвестным суздальцем (издан. в VI томе "Древней Российской Вивлиофики"). См. Попов "Историко-литературный обзор древнерусских полемических сочинений" (М., 1876); Павлов "Критические опыты по истории древней греко-русской полемики против латинян" (СПб., 1878); Делекторский "Флорентийская уния и вопрос о соединении церквей в древней Руси" ("Странник", 1893, сентябрь - ноябрь); его же "Критико-библиографический обзор древнерусских сказаний о флорентийской унии" ("Журнал Министерства Народного Просвещения", 1895, июль); В. Малинин "Старец Елеазарова монастыря Филофей и его послания" (Киев, 1901).


Симонова Л.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симоненко Григорий Федорович | Симонович Яков Миронович
Симон Тодорский | Симоновский Пётр Иванович
Симон Лагов | Синайский Александр Львович
Симон Антон Юльевич | Синельников Иван Максимович
Симон (святой) | Синельников Николай Петрович

Симонова (Л.) - псевдоним Людмилы Христофоровны Хохряковой (XXXVII, 594).


Симонович Яков Миронович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симонова Л. | Симоновский Пётр Иванович
Симоненко Григорий Федорович | Синайский Александр Львович
Симон Тодорский | Синельников Иван Максимович
Симон Лагов | Синельников Николай Петрович
Симон Антон Юльевич | Синельников Филипп Мартынович

Симонович (Яков Миронович, 1840 - 1883) - врач и педагог. Окончил курс в медико-хирургической академии; служил в Елизаветинской детской больнице. Главные его труды: "Наглядное обучение для детей, только что поступивших в народную школу" (Тифлис, 1870); "Теория естественного подбора и применение ее к человеку" (ib., 1872); "Практические заметки об индивидуальном и общественном воспитании малолетних детей" (вместе с женою А. Симонович, СПб., 2-е изд., 1884); "Основы гигиены" (ib., 2-е изд., 1883). Вместе со своей женой С. издавал журнал "Детский Сад" (1866 - 68).


Симон Антон Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симон (святой) | Симон Лагов
Симон (митрополит московский) | Симон Тодорский
Симон (в миру Симеон) | Симоненко Григорий Федорович
Симон (блаженный) | Симонова Л.
Симолин | Симонович Яков Миронович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симон (Антон Юльевич) - композитор (родился в 1851 году), переселившийся из Франции в Москву. Заведует оркестрами московских театров. Главные его произведения: оперы - "Ролла" (1892), "Песнь торжествующей любви" (1899), "Рыбаки" (1900); балеты - "Звезды" (1898), "Оживленные цветы", "Эсмеральда"; танец баядерок, увертюра-фантазия на малороссийские темы; симфонические поэмы - "Ночной смотр" и "Грешница"; фортепианный концерт, концерт для кларнета, фантазия для виолончели.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Сисой Великий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сисой (схимник печерский) | Сифов Михаил
Сисой (святые православной церкви) | Сихра Андрей Осипович
Сисой (преподобный печерский) | Скабаланович Николай Афанасьевич
Сиряков Иван | Скабалланович Михаил Николаевич
Сиротинин Василий Николаевич | Скабичевский Александр Михайлович

Сисой Великий - см. в статье Сисой (святые православной церкви) .


Сисой (преподобный печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиряков Иван | Сисой (святые православной церкви)
Сиротинин Василий Николаевич | Сисой (схимник печерский)
Сиротинин Андрей Николаевич | Сисой Великий
Сипягины | Сифов Михаил
Сипягин Николай Мартынович | Сихра Андрей Осипович

Сисой (преподобный печерский) - см. в статье Сисой (святые православной церкви) .


Сисой (схимник печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сисой (святые православной церкви) | Сисой Великий
Сисой (преподобный печерский) | Сифов Михаил
Сиряков Иван | Сихра Андрей Осипович
Сиротинин Василий Николаевич | Скабаланович Николай Афанасьевич
Сиротинин Андрей Николаевич | Скабалланович Михаил Николаевич

Сисой (схимник печерский) - см. в статье Сисой (святые православной церкви) .


Скабалланович Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скабаланович Николай Афанасьевич | Скабичевский Александр Михайлович
Сихра Андрей Осипович | Скавронские
Сифов Михаил | Скаловский Ростислав Карпович
Сисой Великий | Скалозуб Демьян
Сисой (схимник печерский) | Скалозубов Дмитрий Петрович

Скабалланович (Михаил Николаевич, родился в 1871 году) - писатель, воспитанник киевской духовной академии. Главные его труды: "Первая глава книги пророка Иезекииля. Опыт изъяснения" (Мариуполь, 1904; магистерская диссертация); "Событие Преображения Господня и его значение для христианского богословия" ("Вера и Разум", 1901); "Что дает богослову первая глава книги пророка Иезекииля" ("Труды Киевской Духовной Академии", 1905, июль); "О звезде волхвов" (ib., 1906, декабрь).


Скворцов Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Александр Иванович | Скворцов Дмитрий Иванович
Скачков Константин Андреянович | Скворцов Иван Васильевич
Скачков Гавриил Илларионович | Скворцов Иван Михайлович
Скарятины (Скорятины) | Скворцов Иринарх Полихрониевич
Скарятин Владимир Дмитриевич | Скворцов Константин Иванович

Скворцов (Василий Михайлович, родился в 1859 г.) - писатель, воспитанник киевской духовной академии, редактор-издатель журнала "Миссионерское Обозрение". В 1906 г. основал первую в России ежедневную церковно-политическую газету "Колокол". Главные его труды: "О штундизме и о мерах борьбы с сектою" (1895); "О тарусских хлыстах" (1896); "Правда о закавказской духоборческой секте" (Киев, 1898); "Староскопчество как секта и обличение ее заблуждений" (СПб., 1899); "Духоборы в Америке и граф Л.Н. Толстой" (ib., 1900); "Миссионерский Спутник" (изд. 2-е, 1904).


Скворцов Николай Ефремович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Константин Иванович | Скворцов Николай Семенович
Скворцов Иринарх Полихрониевич | Скворцов Степан Алексеевич
Скворцов Иван Михайлович | Скиадан Михаил Иванович (Skiada)
Скворцов Иван Васильевич | Скиргайлло Иван (Skirgiello)
Скворцов Дмитрий Иванович | Скирмунт

Скворцов (Николай Ефремович, 1836 - 1902) - писатель. Окончил курс в Московском университете на историко-филологическом факультете. Переводил Аристотеля и Платона. Был доцентом по кафедре философии в Киевском университете. Получил степень доктора философии за сочинение "Политика Аристотеля". Состоял директором харьковской 2-й гимназии, позже - историко-филологического института в Нежине. Его труды: "Что нужно гимназиям"; "Об организме гимназии" (часть теоретическая, М., 1881; часть практическая, ib., 1889); "О надлежащем приготовлении учителей гимназии" (М., 1890); "Об университетском учении вообще и историко-филологическом в частности" (М., 1891); "Современное педагогическое образование учителей немецких гимназий" (СПб., 1894); "Недуги нашего учебного дела" (Москва, 1896).


Скиталец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скирмунт | Склабовский Александр Васильевич
Скиргайлло Иван (Skirgiello) | Склифосовский Николай Васильевич
Скиадан Михаил Иванович (Skiada) | Склобовский Дмитрий
Скворцов Степан Алексеевич | Скобелев Дмитрий Иванович
Скворцов Николай Семенович | Скобелев Иван Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скиталец - известный писатель (настоящее его имя - Степан Гаврилович Петров). Псевдоним избран не случайно и символизирует многообразные испытания, выпавшие на долю этого писателя-самородка. Родился в 1868 г. в крестьянской семье Самарской губернии. В автобиографическом рассказе "Сквозь строй" С. изобразил суровое детство свое, полное нужды и горя, и отца - гусляра, которому пришлось применять свои музыкальные способности, завлекая односельчан в кабак, где он служил сидельцем. Вместе с отцом приходилось С. играть и петь в разных ярмарочных притонах, и только урывками удавалось кое-чему учиться и кое-что читать. В 16 лет он поступил в учительскую семинарию, но был исключен за "неблагонадежность" и попал в певчие. Затем он служил писцом в окружном суде и в земстве; был странствующим хористом в малороссийской труппе Кропивницкого , изредка выступая и солистом. В 1898 г. С. поступил в архиерейский хор в Самаре и начал сотрудничать в "Самарской Газете". Обладая способностью писать гладкие стихи в каком угодно количестве, С. стал поставлять стихотворные фельетоны на злобу дня и в течение 2 лет написал около 20 тысяч стихов. В Самаре же он близко сошелся с Максимом Горьким , и это определило его дальнейшую судьбу. Под влиянием Горького С. стал серьезнее относиться к своим литературным работам и написал лучший рассказ свой "Октава" ("Жизнь", 1900, № 11), сразу обративший на него внимание. Переехав в Нижний и поселившись с Горьким, он с ним же в 1901 г. попал в тюрьму, был отправлен на родину, с дороги бежал и вскоре опять очутился в тюрьме. В 1903 г. товарищество "Знание" издало 1-й том его "Рассказов и песней". Позднее в сборниках "Знания" появился ряд его стихов и рассказов. Из последних наиболее значительный - "Огарки" (т. X, 1906). - Если в жизни С. пришлось претерпеть много невзгод, то в литературной карьере на его долю, напротив того, выпала редкая удача. В начале 1900-х гг. внезапный успех Горького так настроил публику, что она в каждом дебютанте жадно искала новую крупную силу. В 1901 - 1902 гг. привлекал большое внимание московский литературно-артистический кружок молодых друзей Горького, к которому примыкал Шаляпин и из среды которого быстро выдвинулся Леонид Андреев . С. вошел в состав этого кружка и тотчас же был включен в число новых литературных надежд. И один, и вместе с Горьким он попадает на всякого рода открытки, даже в галереи больших фототипий, а сборник его рассказов выдерживает ряд изданий. Эта крупная известность не соответствует действительным размерам очень симпатичного, но в общем скромного дарования С. Каждый рассказ его в отдельности производит впечатление и поэтической настроенностью автора, и колоритными словечками, и теплым тоном; но собранные вместе рассказы С. поражают своим утомительным однообразием. У него есть только две темы - детальнейшее описывание пения и игры на гуслях да идеализация пьянства певчих и разных полуинтеллигентов-неудачников, которых он в последнем своем рассказе окрестил "огарками". Обе эти темы разрабатываются очень утрированно. Когда поет протодиакон, то автору представляется "грозовая туча с отдаленным громом, которая надвигается, охватывая небо"; когда тот же протодиакон "запел еще на тон выше", то это превратилось в "громадный и страшный вопрос о Боге"; в "густой, сочной и вкусной октаве" Захарыча "чувствовалось что-то плодородное, ароматное и девственное". В таком же приподнятом тоне представлено непробудное пьянство "огарков", которое С. старается превратить либо в турниры остроумия, либо в своего рода протест против буржуазного строя. Как поэт С. стремится уверить читателей, что он лишь "суровые слова и мысли" знает: "Я весь, всегда - в огне..., и песнь моя дика, и в слово "проклинаю"! слилося все во мне!" Его "проклятия злобы святой" производят, однако, впечатление полной надуманности. Холодные призывы С.-поэта к борьбе находятся в явном противоречии с общим мирным тоном С.-беллетриста, симпатичного именно в своем наивно-незлобливом увлечении такими мирными вещами, как пение, музыка, красоты Волги и т. п. С. Венгеров.

См. также статьи:
Андреев Леонид Николаевич .


Скроховский Константин Осипович (де-Скроховский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скроботова Евгения Васильевна | Скрыдлов Николай Иларионович
Скроботов Николай Александрович | Скрябин Александр Николаевич
Скрипицины | Скуратов-Бельский-Малюта Григорий Лукьянович
Скрипица Георгий | Скуратовы
Скребицкий Александр Ильич | Славина Мария Александровна

Де-Скроховский (Константин Осипович, умер в 1906 г.) - писатель. Был видным железнодорожным деятелем в России; последнее десятилетие своей жизни посвятил раскрытию злоупотребления папства и римской курии. По его мнению, папство - главный враг славянства. Особенно много вреда славянству папство причинило своей политикой в Польше, возбуждая вражду между двумя братскими народами - польским и русским. Этому вопросу С. посвятил ряд брошюр и сочинений на русском и польском языках, издавая свои труды под псевдонимом Непогрешимый. Из них главные: "Безбрачие латинского духовенства и его последствия" (Варшава, 1900); "Начало конца римского католицизма и папства" (СПб., 1900); "От мрака к свету, или Папство и славянский мир" (ч. I и II, СПб., 1900); "Борьба двух львов, или Таксилиада" (Варшава, 1901); "Иллюстрация нравов римской курии в средние века в 10 картинах" (Варшава, 1902); "Encyklika papieza Leona XIII i rusikopolskie stosunki 1898 r."; "Bezzenstwo duchownych".


Скрыдлов Николай Иларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скроховский Константин Осипович (де-Скроховский) | Скрябин Александр Николаевич
Скроботова Евгения Васильевна | Скуратов-Бельский-Малюта Григорий Лукьянович
Скроботов Николай Александрович | Скуратовы
Скрипицины | Славина Мария Александровна
Скрипица Георгий | Славинский Николай Евстафьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скрыдлов (Николай Иларионович) - русский моряк. Родился в 1844 г.; образование получил в морском кадетском корпусе. В Русско-Турецкую войну 1877 - 1878 гг., командуя катером, произвел минную атаку большого турецкого парохода, защитил нашу флотилию паровых и гребных судов и дал ей возможность установить минные заграждения переправы через Дунай. С 1894 по 1898 г. исправлял должность главного инспектора минного дела; позже командовал отрядом судов в Средиземном море и принимал участие в умиротворении острова Крита. С 1900 по 1902 г. начальник эскадры Тихого океана, затем главный командир Черноморского флота и портов Черного моря. Во время Русско-японской войны 1904 - 1905 гг., после смерти вице-адмирала Макарова С. командовал тихоокеанской эскадрой, но не выходил из Владивостока. В июне 1906 г. вновь назначен главным командиром Черноморского флота.

См. также статьи:
Верещагин (фамилия трех русских живописцев) ;
Кладо Николай Лаврентьевич .


Скрябин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скрыдлов Николай Иларионович | Скуратов-Бельский-Малюта Григорий Лукьянович
Скроховский Константин Осипович (де-Скроховский) | Скуратовы
Скроботова Евгения Васильевна | Славина Мария Александровна
Скроботов Николай Александрович | Славинский Николай Евстафьевич
Скрипицины | Славинский Петр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прелюдия, оп. 11
Скрябин (Александр Николаевич) - талантливый русский композитор и пианист. Родился в 1871 г. в Москве; окончил курс в московской консерватории, где был профессором фортепианной игры. Главные произведения С.: симфония e-dur и c-moll (первая с участием хора в финале на слова "К искусству"), концерт для фортепиано, мазурки, прелюдии, ноктюрны. В фортепианных его пьесах заметно влияние Шопена; оркестровые его произведения примыкают к Вагнеру.

См. также статьи:
Аренский Антон Степанович ;
Беляев Митрофан Петрович ;
Глиэр Рейнгольд Морицевич ;
Дягилев Сергей Павлович ;
Лядовы (семейство музыкантов) ;
Россия, разд. Светская музыка (XIX век) .


Слиозберг Генрих Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слизени | Словцов Петр Андреевич
Сливицкий Иван Алексеевич | Словцова Екатерина Александровна
Сливинский Иосиф | Слонимский Зиновий
Слепцовы | Слонимский Леонид-Людвиг Зиновьевич
Слепцов Николай Павлович | Слугинов Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слиозберг (Генрих Борисович) - юрист. Родился в 1863 г. в еврейской семье. Окончил курс на юридическом факультете в СПб. университете. Состоял в течение 18 лет помощником присяжного поверенного ввиду ограничительного о евреях закона 1889 г. и только в 1904 г. зачислен присяжным поверенным. Принимал деятельное участие в работах уголовного отделения спб. юридического общества. Писал в разных журналах и в настоящем Словаре. В своих работах по уголовному праву С. относится критически к итальянскому направлению в уголовном праве (Ломброзо, Ферри и другие) и держится так называемого классического направления, не отрицая значения социологического элемента. С 1899 по 1903 г. С. редактировал журнал спб. юридического общества, переименованный им в "Вестник Права". В 1905 г. был в числе учредителей союза для достижения полноправия евреев.

См. также статьи:
Россия, разд. Наука уголовного процесса .


Слепцов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слепушкин Федор Никофорович | Слепцов Василий Алексеевич
Сленин Иван Васильевич | Слепцов Моисей
Слезкин Петр Родионович | Слепцов Николай Павлович
Слезка Михаил | Слепцовы
Слатин Илья Ильич | Сливинский Иосиф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слепцов (Александр Александрович) - писатель (1835 - 1906). Был инспектором с.-петербургской литейной женской гимназии; состоял членом ученого комитета министерства народного просвещения и постоянной комиссии для устройства народных чтений. С конца 90-х гг. был издателем-редактором журнала для народного чтения: "Книжка за книжкой". В 60-х гг. сотрудничал в "Современнике". В "Деле" 1867 г. помещены его "Пролог к неоконченной драме" и роман "Жизнь и призраки", а в "Дешевой Библиотеке" 1871 г. - большая драма "Загубленная жизнь". П. Б.

См. также статьи:
Исидор (в миру Яков Сергеевич Никольский) ;
Ушинский Константин Дмитриевич .


Смидович Викентий Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смера Иван | Смирдин Александр Филиппович
Сменцовский Михаил Николаевич | Смиречанский Василий Демидович
Смеловский Тимофей Андреевич | Смирная Ева-Александра Васильевна
Смеловский Иван Андреевич | Смирнов Александр Алексеевич
Смарагдов Сергей Николаевич | Смирнов Александр Алексеевич (протоиерей)

Смидович (Викентий Викентьевич) - беллетрист, известный под псевдонимом В. Вересаева. Родился в Туле 4 января 1867 г. в интеллигентной русско-польской семье (отец поляк, мать русская). Отец его пользовался как врач широкой популярностью. Поступив на историко-филологический факультет С.-Петербургского университета, С. мало занимался науками, так как лихорадочно жил в атмосфере острых общественных вопросов. В 1888 г. он перешел на медицинский факультет Дерптского университета. Будучи студентом, в 1892 г. "ездил на холеру" в Екатеринославскую губернию, где, неподалеку от Юзовки, заведовал самостоятельно бараком. По окончании курса С. некоторое время занимался частной практикой, затем поступил ординатором в Боткинскую больницу в СПб. В 1902 г. был административно выслан в Тулу. Во время русско-японской войны отправился в качестве врача на Дальний Восток в действующую армию. Результатом этой поездки был ряд очерков, напечатанных в "Образовании" и "Мире Божьем". Начав свою литературную деятельность сначала во "Всемирной Иллюстрации" (несколько рассказов и одно стихотворение), С. выступил затем в "Неделе" с рядом очерков горнозаводского быта рабочих ("Подземное царство"). Изданный им в конце девяностых годов сборник ("Очерки и рассказы") быстро выдержал четыре издания; одно время С. делил популярность с М. Горьким . Особенно нравились рассказы "На мертвой дороге", "Без дороги" и "Поветрие". Отсутствие художественных достоинств в произведениях С. искупалось их содержанием. Часто лишенные всякой фабулы или с фабулой весьма ординарной рассказы С. по своему духу представляли нечто среднее между Чеховым и Горьким. Герои С. - в сущности те же чеховские люди в "футлярах", но только захваченные в тот момент, когда они еще собираются забраться в футляр, видят перед собою готовую поглотить их тину и переживают немалые мучения - мучения людей, у которых отсыхают крылья, которые деревенеют и это чувствуют сами. Они переданы С. с большой задушевной теплотой. Люди девяностых годов, захиревшие в серой, будничной жизни, узнавали у С. свои собственные настроения, узнавали в портретах людей, очутившихся "без дороги" и "без знамени", себя самих и своих ближайших сверстников. Эти люди настолько ярко изображены С., что среди них как-то теряются другие, более молодые герои, новые силы, нашедшие для себя и дорогу, и знамя. Эти бодрые люди - марксисты. В сущности, С. - ярый пропагандист марксизма. Он выступает против таких устоев народной жизни, как община, артель и т. д., видя в них лишь добрые пережитки прошлого, но отнюдь не залог возможности перехода России в социализм помимо капитализма. С. убежден, что работа разочаровавшегося в народничестве, оставшегося "без дороги" революционера, неспособного довольствоваться "малыми делами", может быть плодотворной только в промышленной рабочей среде, отрицательно относящейся к политическому и к общественно-экономическому строю. Рассказ "Поветрие" написан под впечатлением успехов марксизма, ярко сказавшихся в громадных, до того времени не виданных в России стачках 1896 и 1897 гг. Изобразив марксистское "Поветрие", С. дает ряд картинок того, во что это "Поветрие" превратилось. Часть общества, примкнувшая к марксизму случайно, от него откололась, а другие, истинные марксисты, вынуждены были уйти в подполье. По цензурным условиям С. осветить подполья не мог. В его рассказе "На повороте" отразилось только то, что осталось наверху - люди, остывшие или никогда революционного темперамента не имевшие. Тут целая их галерея, начиная с мертвого Токарева и кончая энергичной, очень полезной для малых дел Варей. "Остывшие", очутившиеся опять на мертвой дороге критикуют марксистов, цепляются за новое знамя старого идеализма, но ясно, что все они уже люди мертвые. Варя, называющая марксизм "книжной теорией", кончает самоубийством. Люди бодрые и деятельные в повести - по-прежнему марксисты, но очерчены они, вследствие цензурных условий, слабо. Мешает понять намерение автора еще один лейтмотив, проходящий через все рассказы С. Лейтмотив этот - указание на стихийное, страшное "неведомое", которое распоряжается живыми людьми, играет ими, как пешками. В "Записках врача", вызвавших целую бурю негодования в медицинском мире содержащимися в них профессиональными признаниями, эта основная черта сказывается особенно ясно. С. показывает здесь, в целом ряде фактов, до какой степени человек не защищен от случайностей, как ему мало открыты причины всего происходящего вокруг него. Рассказы "В одном доме", "Конец Андрея Ивановича", "На честной дороге" развивают ту же идею. Герои повести "На повороте" особенно подробно останавливаются на этом ужасном "неведомом". Лучшей иллюстрацией ко всем почти повестям С. был бы известный картон Шнейдера "Das Gefuhl der Abhangigkeit" - изображение скованного по рукам и ногам человека, находящегося в полной зависимости от страшного, тупого и неведомого существа. Страх перед этим существом так ярко проходит повсюду у С., герои его настолько бессильны перед "неведомым", что не остается никакой веры, никаких надежд. Энергичные, живые люди ссыхаются, вянут, умирают, и удрученному читателю не остается ничего другого, как с тяжелым чувством хоронить этих мертвецов. Рассказы С. вышли отдельно в 3 томах. "Записки врача" выдержали несколько изданий; переведены на французский и немецкий языки. Литература: В. Боцяновский "Критико-биографический этюд" (с портр. и факсимиле Вересаева , СПб., 1904); Ant. Mazanovsky "Gorkij, Czechow, Wieresaiew" (Краков, 1907); Н. Исполатов "Мысли старого врача по поводу "Записок врача"; Медведев "Врач-художник" (СПб., 1903); Л. Кюльц "Ответ на "Записки врача"; И. Сикорский "О книге В. Вересаева "Записки врача" (Киев, 1902); Фармаковский "Врачи и общество" (СПб., 1902). Вл. Боцяновский.


Смирнов Александр Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Александр Иванович | Смирнов Алс. Еф.
Смирнов Александр Васильевич (певец) | Смирнов Андрей Петрович
Смирнов Александр Васильевич (врач) | Смирнов Аполлон Иванович
Смирнов Александр Васильевич | Смирнов Валериан Николаевич
Смирнов Александр Алексеевич (протоиерей) | Смирнов Василий Дмитриевич

Смирнов (Александр Платонович, 1854 - 1900) - детский писатель. В "Семейных Вечерах", "Семье и Школе", "Роднике", "Детском Чтении", "Досуге и Деле" и других детских и народных изданиях появился ряд его рассказов. Его произведения печатались также в "Русском Богатстве" ("Первая пациентка"), в "Северном Вестнике" ("Родимый") и в "Историческом Вестнике" ("Пугачевец").


Смирнов Валериан Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Аполлон Иванович | Смирнов Василий Дмитриевич
Смирнов Андрей Петрович | Смирнов Василий Сергеевич
Смирнов Алс. Еф. | Смирнов Григорий
Смирнов Александр Платонович | Смирнов Дмитрий Александрович
Смирнов Александр Иванович | Смирнов Дмитрий Дмитриевич

Смирнов (Валериан Николаевич) - более известный в медицинской литературе под псевдонимом "доктор Идельсон" - врач, русский эмигрант и публицист. Родился в 1849 г. Учился в Московском университете по медицинскому факультету, из которого в 1869 г. за студенческую историю был исключен до окончания курса. В 1871 г., не желая быть привлеченным к суду по Нечаевскому процессу, С. эмигрировал и поселился в Цюрихе. В 1873 - 1878 гг. был соредактором издававшегося П.Л. Лавровым русского социалистического журнала "Вперед" (Доп. I, 462), в котором С. принадлежит ряд статей под общим названием "Летопись рабочего движения", представляющая ценный материал по истории рабочего движения 70-х гг. в Западной Европе (особенно в Германии) и Северной Америке. Позже С. занимался отчасти переводом сочинений по общественным вопросам на русский язык, отчасти составлением рефератов по медицине на английском и русском языках, в которых он знакомил иностранцев с работами русских и славянских врачей и, наоборот, русских с работами заграничных. Рефераты С. помещались в английских и американских журналах, преимущественно в "The British Medical Journal". Из русских изданий С. работал в "Медицинском обозрении", "Врачебных Ведомостях", "Враче" и других. Много статей, популяризующих врачебные знания, помещено С. в общей печати. Умер С. в Берне в 1900 г. В издававшейся покойным профессором В.А. Манасеиным газете "Врач" за 1900 г. помещены некролог С. (№ 18), портрет его и статья о нем "Памяти замечательного человека" (№ 25). Д. Р.


Смирнов Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Капитон Иванович | Смирнов Михаил Павлович
Смирнов Иоанн Ксенофонтович | Смирнов Моисей
Смирнов Иван Николаевич | Смирнов Петр Алексеевич (духовный писатель)
Смирнов Евграф Иванович | Смирнов Петр Алексеевич (писатель)
Смирнов Евгений Константинович | Смирнов Петр Семенович

Смирнов (Константин Николаевич, родился в 1862 г.) - писатель, воспитанник Московской духовной академии. Главные труды С.: "Обозрение источников истории первого вселенского Никейского собора" (Ярославль, 1888, магистерская диссертация) и "Курс педагогики" (несколько изданий).


Смирнов Петр Алексеевич (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смирнов Петр Алексеевич (духовный писатель) | Смирнов Петр Семенович
Смирнов Моисей | Смирнов Семен Алексеевич
Смирнов Михаил Павлович | Смирнов Сергей Иванович
Смирнов Константин Николаевич | Смирнов Сергий Константинович
Смирнов Капитон Иванович | Смирнов Федор Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Смирнов (Петр Алексеевич, родился в 1856 г.) - писатель, воспитанник киевской духовной академии. Главные его труды: "О современном состоянии русского православного миссионерства среди сибирских инородцев язычников" (Тамбов, 1890); "Преосвященный Феофан, Вышенский затворник. Его подвиги в затворе и общественно-историческое значение их" (Тамбов, 1904); "Жизнь и учение преосвященного Феофана, Вышенского затворника" (Шацк, 1905).

См. также статьи:
Феофан (в миру Георгий Васильевич Говоров) .


Смоленский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смит Федор Иванович | Смоленский Пантелеймон Осипович
Смит Томас (Smyth) | Смоленский Степан Васильевич
Смирновский Платон | Смоленскин Перец Моисеевич
Смирновский Петр Владимирович | Смолин Иоанн Вуколович
Смирнова Софья Ивановна | Смольяниновы

Смоленский (Михаил Иванович, 1847 - 1881) - писатель, воспитанник спб. духовной академии, в которой состоял приват-доцентом метафизики. Защитил диссертацию pro venia legendi: "Механическое объяснение природы и телеологическое ее истолкование". Кроме того, ему принадлежит "Архит Тарентский, его жизнь и сочинения" ("Журнал Министерства Народного Просвещения", 1877, № 7).


Смоленский Пантелеймон Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смоленский Михаил Иванович | Смоленский Степан Васильевич
Смит Федор Иванович | Смоленскин Перец Моисеевич
Смит Томас (Smyth) | Смолин Иоанн Вуколович
Смирновский Платон | Смольяниновы
Смирновский Петр Владимирович | Смоляр Ян-Эрнест

Смоленский (Пантелеймон Осипович) - гигиенист (родился в 1854 г.), медицинское образование получил в Императорской медико-хирургической академии. В 1888 г. получил звание приват-доцента гигиены в Императорском московском университете. В 1903 и 1904 гг. читал военную гигиену на повторительных курсах для военных врачей при спб. Николаевском военном госпитале. Состоит старшим врачом спб. арсенала. Главные его труды: "Об угольной кислоте почвенного воздуха" (докторская диссертация, СПб., 1880); "Несколько исследований воды р. Охты, р. Лупы и двух колодцев" ("Научные Санитарные Новости", 1883); "Исследование воды Шуваловских озер и колодцев, реки Невы и с.-петербургских водопроводов" ("Здоровье", 1883); "Бактериологические исследования почвы авангард. лагеря под Красным Селом" ("Врач", 1887); "Новые исследования о пищевом довольствии населения Северо-Американских Соединенных Штатов" ("Вестник общественной гигиены и пр.", 1900 - 1901); ряд статей по гигиене в "Военной Энциклопедии Медицинских Наук" генерала Леера и "Реальной Энциклопедии Медицинских Наук" Эйленбурга; "Бойни и скотопригонные дворы" (СПб., 1902); "Простейшие способы исследования и оценки доброкачественности съестных припасов, напитков, воздуха, воды, жилищ и проч." (три издания, перев. на французский язык под заглавием "Traite d'hygiene. Procedes rapides de recherche des falsifications", П., 1904).


Смолин Иоанн Вуколович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Смоленскин Перец Моисеевич | Смольяниновы
Смоленский Степан Васильевич | Смоляр Ян-Эрнест
Смоленский Пантелеймон Осипович | Смородский Александр Павлович
Смоленский Михаил Иванович | Смуров Федор Филиппович
Смит Федор Иванович | Смыслов Петр Михайлович

Смолин (Иоанн Вуколович, родился в 1866 г.) - писатель, диакон. Главные его труды: "Миссионерский путеводитель по св. Библии" (СПб., 1905); "Миссионерский щит веры в ограждение от сектантских лжеучений" (2 изд., ib., 1905); "Симфония на Новый и Ветхий Завет с общими и миссионерскими параллелями" (ч. I, СПб., 1906).


Сниткин Алексей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Снигиревский Александр Васильевич | Собакины
Снессорева Софья Ивановна | Собанские
Снегирев Михаил Матвеевич | Собестианский Иван Михайлович
Снегирев Иван Михайлович | Собещанские
Снегирев Владимир Федорович | Собинов Леонид Витальевич

Сниткин (Алексей Павлович) - даровитый поэт-юморист (1839 - 1860). Учился в СПб. университете; студентом дебютировал в литературе. Его романы, повести и рассказы печатались в "Современнике", "Библиотеке для Чтения", "Светописи", "Иллюстрации" ("Странный человек", "Увлечение", "Стрикаловский барин", "Контрмины"). В "Искре" и "Развлечении" (1859 - 1861) напечатан ряд его талантливых стихотворений, преимущественно пародий на бессодержательные или вычурные произведения современных ему лириков, старых и новых. Стихотворения свои С. подписывал псевдонимом Амос Шишкин. Они были отмечены неподдельным юмором и напоминали музу Кузьмы Пруткова. Под тем же псевдонимом С. вел "Петербургскую летопись" - фельетон в "Светоче" 1860 г. П. Б.


Собинов Леонид Витальевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Собещанские | Собичевский Василий Тарасович
Собестианский Иван Михайлович | Собко Николай Петрович
Собанские | Соболев А.
Собакины | Соболев Леонид Николаевич
Сниткин Алексей Павлович | Соболев Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Собинов (Леонид Витальевич) - талантливый оперный певец (лирический тенор). Родился в 1872 г. Кончил юридический факультет Московского университета. Изучал пение в московском филармоническом училище. Его лучшие роли: Ленский, князь в "Русалке", царь Берендеев в "Снегурочке", Фауст, Ромео. Н. Б-н.

См. также статьи:
Горчакова Александра Александровна .


Соколовский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Николай Игнатьевич | Соколовский Павел Александрович
Соколовский Леонид Андреевич | Соколовский Павел Емельянович
Соколовский Дмитрий Александрович | Соколовы (живописцы)
Соколовский Владимир Игнатьевич | Сокольский Василий Петрович
Соколовский Алексей Андреевич | Сокольский Владимир Викторович

Соколовский (Николай Михайлович) - писатель и юрист. Родился в 1835 г. Окончил курс на юридическом факультете Казанского университета. Состоит присяжным поверенным СПб. округа. Поместил в "Современнике", "Времени", "Эпохе", "Русском Слове", "Руси" и других изданиях серию очерков "Из записок следователя" в "Деле", "Отечественных Записках" (80-х гг.), "Неделе", "Вестнике Европы" и "Русском Богатстве" - "Эпизод из тюремной жизни", "Русские Фра-Диаволы", "Источник живой воды и ненужная братия", "Водяной", "Мыза и Деревня", "В одном из захолустьев", "Деревенская консультация", "За последнее время" и прочее. В "Отечественных Записках", "С.-Петербургских Ведомостях" и разных специальных изданиях помещен ряд его статей - публицистических, юридических и по общественным вопросам. Отдельно вышла его книга "Острог и жизнь. Из записок следователя" (СПб., 1863). П. Б.


Соколовский Павел Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Павел Александрович | Соколовы (живописцы)
Соколовский Николай Михайлович | Сокольский Василий Петрович
Соколовский Николай Игнатьевич | Сокольский Владимир Викторович
Соколовский Леонид Андреевич | Сокольский Герасим
Соколовский Дмитрий Александрович | Сокольский Григорий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколовский (Павел Емельянович) - юрист. Окончил курс Дерптского университета. По защите диссертаций - магистерской ("Die Mandatsburgschaft nach romischem und gemeinem Recht", Галле, 1891) и докторской ("Договор товарищества по римскому гражданскому праву", К., 1893) - сделался ординарным профессором по кафедре римского права в Киеве. В 1896 г. перешел на ту же кафедру в Москву. Воспитанный в строгой немецкой школе С. написал большой, широко задуманный труд "Die Philosophie im Privatrecht" (1-й т. 1900). Тяжелые условия русской академической жизни последних лет заставили С. порвать связь с русскими университетами и русской наукой: летом 1906 г. он получил приглашение в Берлин, где читает лекции по римскому праву. В. Н.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Соколов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Авдий Иванович | Соколов Александр Алексеевич
Соколов А. | Соколов Александр Васильевич
Соколинский Николай Алексеевич | Соколов Александр Егорович
Соковнины | Соколов Александр Кириллович
Соковнин Павел | Соколов Александр Петрович (живописец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Александр Александрович, родился в 1873 г.) - писатель, воспитанник Казанской духовной академии. Главные его труды: "Культ как необходимая принадлежность религии" (Казань, 1900; магистерская диссертация); "Невозможность религии без представления о личном Боге" (Астрахань, 1902); "Культ как предмет православной апологии и апологетики" (Рязань, 1903); "Отношение церковной власти к свободе совести и слова в XIX столетии" (Астрахань, 1906); "Исповедь священника. Из путевых заметок" (Астрахань, 1903).

Назад Вперед


Соколов Леонид Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Иван Иванович (писатель) | Соколов Матвей Иванович
Соколов Иван Иванович (живописец) | Соколов Михаил Андреевич
Соколов Иван Дмитриевич | Соколов Михаил Евгеньевич
Соколов Иван Алексеевич | Соколов Михаил Иванович
Соколов Иван (переводчик II) | Соколов Михаил Ильич

Соколов (Леонид Александрович) - писатель, воспитанник Московской духовной академии. Главные его труды: "Юношеские годы св. Иоанна Златоуста и приготовление его к пастырскому служению" (Сергиев-Посад, 1895); "Психологический элемент в аскетических творениях и его значение для пастырей церкви" (Вологда, 1898); "О признаках истинной Христианской церкви" (ib., 1899); "Психология греха и добродетели по учению св. подвижников в древней церкви" (ib., 1905).


Соколов Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Матвей Иванович | Соколов Михаил Евгеньевич
Соколов Леонид Александрович | Соколов Михаил Иванович
Соколов Иван Иванович (писатель) | Соколов Михаил Ильич
Соколов Иван Иванович (живописец) | Соколов Н. С.
Соколов Иван Дмитриевич | Соколов Нафанаил Петрович

Соколов (Михаил Андреевич, родился в 1859 г.) - писатель, воспитанник Московской духовной академии. Главные его труды: "По внушению Библии. Сборник библейских стихотворений" (Тула, 1890); "Опыт аналитико-исторического курса теории словесности, с присоединением образцов" (вып. 1, изд. 3, Тула, 1904; вып. 2, ib., 1904); "Позитивизм пред судом здравого разума" (Тула, 1896); "Божий гнев" (эпико-лирическая поэма; Тула, 1906); "Моим друзьям на память. Сборник стихотворений" (ib., 1905).


Соколов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Никита Петрович | Соколов Николай Алексеевич
Соколов Нафанаил Петрович | Соколов Николай Алексеевич (геолог)
Соколов Н. С. | Соколов Николай Андреевич
Соколов Михаил Ильич | Соколов Николай Васильевич
Соколов Михаил Иванович | Соколов Николай Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Ныне отпущаеши" (поет И.Козловский)
Соколов (Николай Александрович) - композитор, преподаватель придворной капеллы и петербургской консерватории. Родился в 1859 г. Главные его сочинения: балет "Дикие лебеди", музыка к "Зимней сказке" Шекспира, элегия, 2 серенады для оркестра, фортепианные пьесы, хоры, романсы.

См. также статьи:
Аленев Евгений Федорович .


Соколов Николай Алексеевич (геолог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Алексеевич | Соколов Николай Андреевич
Соколов Николай Александрович | Соколов Николай Васильевич
Соколов Никита Петрович | Соколов Николай Кириллович
Соколов Нафанаил Петрович | Соколов Николай Матвеевич
Соколов Н. С. | Соколов Николай Николаевич

Соколов (Николай Алексеевич, 1856 - 1907) - геолог; по окончании курса (1879) на физико-математическом факультете был назначен (1881) консерватором музея геологического кабинета, в 1884 г. удостоен степени магистра минералогии и геогнозии, а в 1893 г. - доктора минералогии. В начале 1880-х гг. участвовал вместе с Н.В. Кудрявцевым в геологических исследованиях Орловской губернии, производимых под руководством профессора А.А. Иностранцева . В 1885 г. С. перешел на службу в геологический комитет, где состоял старшим геологом до самой смерти. Труды С.: "Дюны, их образование, развитие и внутреннее строение" (магистерская диссертация); "Нижнетретичные отложения южной России" (докторская диссертация) и ряд предварительных отчетов о геологических исследованиях, произведенных в южной России, преимущественно в губерниях Екатеринославской и Херсонской и в северных уездах Таврической. Им же составлен 48-й лист Общей геологической карты Европейской России (Мелитополь - Брянск).


Соколов Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Алексеевич (геолог) | Соколов Николай Васильевич
Соколов Николай Алексеевич | Соколов Николай Кириллович
Соколов Николай Александрович | Соколов Николай Матвеевич
Соколов Никита Петрович | Соколов Николай Николаевич
Соколов Нафанаил Петрович | Соколов Николай Степанович

Соколов (Николай Андреевич) - хирург, родился в 1855 г.; в 1878 г. окончил курс на медицинском факультете Московского университета, где в 1881 - 1884 гг. состоял помощником прозектора при кафедре анатомии. С 1890 по 1894 г. был старшим ассистентом при хирургической клинике института великой княгини Елены Павловны в СПб. Затем работал в московских городских больницах и в 1898 г. получил приват-доцентуру при Московском университете, а в 1900 г. был назначен профессором по кафедре хирургической патологии в Харьковском университете, а в 1902 г. по кафедре хирургической госпитальной клиники. Напечатал: "Материалы к патологической гиперемии селезенки" (диссертация, СПб.); "Древовидные разрощения синовиальной оболочки суставов" ("Хирургический Вестник", 1893, № 2 - 4; тоже в сборнике лекций Volkmann'a на немецком языке, 1893, № 81); "О заболевании лучистым грибком в России" ("Врач", 1893, № 14 - 16); "Оперативное образование соустья между мочеточником и мочевым пузырем" ("Медицинское Обозрение", 1899, № 3) и другие.


Соколов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Николай Андреевич | Соколов Николай Кириллович
Соколов Николай Алексеевич (геолог) | Соколов Николай Матвеевич
Соколов Николай Алексеевич | Соколов Николай Николаевич
Соколов Николай Александрович | Соколов Николай Степанович
Соколов Никита Петрович | Соколов Нил Иванович

Соколов (Николай Васильевич) - химик, родился в 1841 г., окончил курс медико-хирургической академии. Степень доктора медицины получил в 1868 г. В 1870 г. избран конференцией академии адъюнкт-профессором по кафедре химии, а в 1884 г. ординарным профессором по той же кафедре. По выслуге 25 лет в 1892 г. вышел в отставку, оставаясь на службе академии в качестве приват-доцента. В 1895 г. утвержден в звании заслуженного профессора и в том же году избран заведующим лабораторией Императорского русского технического общества. Печатные труды С. по специальным вопросам органической химии, газометрии, исследованию отечественных вод, руд, каменных углей и по калориметрии помещены в "Журнале Русского Физико-Химического Общества", "Бюллетенях Академии Наук" и "Записках Императорского Русского Технического Общества".


Соколов Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколов Павел Степанович | Соколов Петр Иванович (живописец)
Соколов Павел Петрович (писатель) | Соколов Петр Иванович (член Российской академии)
Соколов Павел Петрович (живописец) | Соколов Петр Петрович
Соколов Павел Андреевич | Соколов Петр Федорович
Соколов Нил Иванович | Соколов Семен Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов (Петр Андреевич, родился в 1876 г.) - писатель, воспитанник Московской духовной академии. Главные его труды: "Чтения по педагогической психологии" (Екатеринослав, 1904; 2-е изд., ib., 1907); "Война с религиозно-нравственной точки зрения" (ib., 1906); "В поисках правды жизни" (ibid., 1906); "Религиозно-философское жизнепонимание А.П. Чехова" (ib., 1905).

См. также статьи:
Сильвестр Медведев .


Сокольский Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовы (живописцы) | Сокольский Владимир Викторович
Соколовский Павел Емельянович | Сокольский Герасим
Соколовский Павел Александрович | Сокольский Григорий Иванович
Соколовский Николай Михайлович | Сокуров Федор Егорович
Соколовский Николай Игнатьевич | Солдатенков Козьма Терентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сокольский (Василий Петрович, родился в 1878 г.) - писатель, священник, воспитанник Казанской духовной академии. Главный его труд - "Евангельский идеал христианского пастыря" (Казань, 1905; магистерская диссертация).

Назад Вперед


Соловьев Евгений Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Всеволод Сергеевич | Соловьев Иоанн Ильич
Соловьев Владимир Сергеевич | Соловьев Михаил Петрович
Соловьев Василий Николаевич | Соловьев Николай Иванович (врач и критик)
Соловьев Алексей Викторович | Соловьев Николай Иванович (писатель)
Соловцовы | Соловьев Николай Феопемптович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Евгений Андреевич) - талантливый писатель. Родился в 1863 г.; учился на историко-филологическом факультете СПб. университета. Недолго был учителем гимназии. Под псевдонимом Скриба выдвинулся бойкими критическими фельетонами в "Русской Жизни" и "Новостях". Принимал деятельное участие в "Биографической Библиотеке" Павленкова , для которой написал ряд биографий; из них обратили на себя особенное внимание посвященные Писареву , Толстому и Герцену (под псевдонимом Смирнов). Павленковым же издан интересный сборник рассказов и очерков С. из жизни идейной молодежи: "В раздумьи" (СПб., 1893). В 1898 г. издал компилятивную книгу "Белинский в его письмах и сочинениях" (СПб.). С основанием в конце 1890-х гг. марксистской "Жизни" (Доп. I, 753) С. под псевдонимом Андреевич становится присяжным критиком журнала, где были напечатаны широко задуманные, но под конец скомканные его статьи "Семидесятые годы" и статьи о Чехове и Горьком . Часть этих статей вошла в состав "Книги о Чехове и Горьком" (СПб., 1901) и "Очерков из истории русской литературы XIX века" (СПб., 1903). Вдумчивый и работоспособный С. был крайне беспорядочен в личной жизни. Страдая известной русской "слабостью", он часто откладывал работу до последнего момента и тут уже не стеснялся цитировать книги, которых вовсе не читал, на память делать цитаты из книг, читанных очень давно, и даже приводить огромные выдержки из разных книг без указания источника. Смущенный разоблачениями этого недостатка С. на некоторое время исчезает из столичной печати, но вскоре под новым псевдонимом Мирский появляется в "Журнале для всех". В 1905 г. изданная "Знанием" книга его (под псевдонимом Андреевич) "Опыт философии русской литературы" имела большой успех и в публике, и в критике. В том же году вышла переработанная его монография о Толстом. В августе 1905 г. он скоропостижно умер. Смерть его вызвала всеобщее сожаление. Опасно было бы полагаться только на его историко-литературные и критические работы, полные неточностей и ошибок; но они с большой пользой могут служить для вторичного ознакомления с предметом. Язык и литературная манера С. крайне неровны. Можно было бы назвать его писателем блестящим, если бы не размашистость, иногда переходящая в вульгарность. По общему складу своего историко-литературного метода С. - исключительно критик-публицист. Анализом чисто литературных свойств таланта отдельных писателей он вовсе не занимается. Публицистическая окраска особенно окрепла в его писаниях в конце 90-х гг., когда марксизм дал ему определенную нить. В "Очерках" он не сомневается в том, что "всякая идея, всякий новый художественный образ, как стрелки на часах, отмечают лишь переворот и перераспределение сил внутри общественного организма; без переворота в обществе не бывает и переворота в литературе". Весь ход русской литературы XIX века представляется С. как проявление борьбы классов и сословий и сводится к смене "дворянского" прекраснодушия озлоблением "разночинца" и предчувствием грядущей победы у представителей лозунгов пролетариата. В это прокрустово ложе марксистской схемы С. вгоняет все разнообразие отдельных писательских темпераментов и художественных сил. Позже, в "Опыте философии русской литературы", С. определяет "господствующую идею нашей литературы как аболиционистскую, освободительную". Для него "литература - борьба за освобождение личности и личного начала прежде всего". Таким образом, "борьба классов" как будто забыта; вполне правильно признается "подвижничество за народ" всей русской интеллигенции, без различия "классов". По прежнему, однако, проводится мысль, что "личность писателя, во всей пестроте и капризности ее обстановки и проявлений, все решительнее должна уйти из области истории литературы... Величайшей ошибкой было бы признавать, что мыслит отдельный человек, мыслят общественные группы, общественные классы. С отдельными именами связаны только наиболее удачные формулы". История литературы должна освободиться от "культа полубогов и героев, царей и царьков литературного мира". С. Венгеров.

См. также статьи:
Андреевич ;
Герцен Александр Иванович ;
Лермонтов Михаил Юрьевич ;
Писарев Дмитрий Иванович ;
Рейц Александр-Магнус-Фромгольд ;
Сенковский Осип-Юлиан Иванович ;
Толстой Лев Николаевич ;
Чернышевский Николай Гаврилович ;
Чехов Антон Павлович .


Соловьев Николай Иванович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соловьев Николай Иванович (врач и критик) | Соловьев Николай Феопемптович
Соловьев Михаил Петрович | Соловьев Николай Яковлевич
Соловьев Иоанн Ильич | Соловьев Петр Алексеевич
Соловьев Евгений Андреевич | Соловьев Сергей Васильевич
Соловьев Всеволод Сергеевич | Соловьев Сергей Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соловьев (Николай Иванович) - писатель; был военным священником; в 1881 г. сложил с себя духовный сан. Главный его труд: "Среди приходского духовенства. Рассказы" (Вязники, 1899; 2-е изд., СПб., 1902, под заглавием "Православное духовенство").

См. также статьи:
Фотий (в миру Петр Никитич Спасский) .


Соломаткин Леонид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сологуб Федор (Тетерников) | Соломерецкие
Сологуб | Соломония
Соловьевы | Солоникио Адриан Иванович
Соловьева Поликсена Сергеевна | Солонина
Соловьев Яков Александрович | Солонина Василий Андреевич

Соломаткин (Леонид Иванович) - живописец-жанрист. Время его рождения неизвестно; умер человеком средних лет в 1883 г. Посещал классы Императорской Академии Художеств и получил в 1862 г. малую серебряную медаль за картины "Именины дьячка" и "Городовые-христославы". Добродушный юмор содержания второй картины (она находится у Д.В. Стасова ) и типичность выведенных в ней на сцену лиц обратили на С. общее внимание; в нем надеялись увидеть второго Перова . Эта надежда не оправдалась; недостаток образования и среда, в которой он вращался, погубили его дарование. После "Городовых-христославов", несколько раз им повторенных, он не написал ничего, что могло бы сравниться с этой картиной.


Солонина Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солонина | Солтан
Солоникио Адриан Иванович | Солтановский Автоном Акимович
Соломония | Солтыковы
Соломерецкие | Сольский Дмитрий Мартынович
Соломаткин Леонид Иванович | Сольский Семен Мартынович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Солонина (Василий Андреевич) - химик, родился в 1862 г.; по окончании курса на естественном отделении физико-математического факультета СПб. университета поступил ассистентом при кафедре аналитической химии в московское техническое училище. По защите в 1898 г. магистерской диссертации "К вопросу о замещении в первичных аминах амидогруппы галоидом и о разделении друг от друга первичных, вторичных и третичных аминов" назначен в 1899 г. экстраординарным профессором в варшавский политехнический институт. Работал преимущественно над аминами.

См. также статьи:
Россия, разд. Химия .


Сомов Константин Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сомов Иосиф Иванович | Сомов Орест Михайлович
Сомов Андрей Иванович | Сомов Павел Иосифович
Солярский Павел Федорович | Сомовы
Сольский Хрисанф Петрович | Сонин Николай Яковлевич
Сольский Стефан Михайлович | Сонины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сомов (Константин Андреевич) - живописец и рисовальщик, сын Андрея Ивановича С. (см.). Родился в СПб. в 1869 г. Занимался в Императорской Академии Художеств. Добровольно покинув ее в 1897 г., провел две зимы в Париже в самостоятельной работе. С 1899 г. живет в СПб. Картины и рисунки С., иногда довольно странные, но всегда оригинальные по замыслу, свидетельствуют об его чуткости к поэзии природы, о присущем ему сильном чувстве красок и нередко об его тонком вкусе. Эти качества отводят ему одно из первых мест среди молодых русских художников. Кроме СПб. и Москвы он выставлял свои произведения в Германии, где талант его уважается в особенности. Из них особенно выдаются: "Дама в голубом платье" (в Третьяковской галерее, в Москве), "Радуга" (пастель, в галерее гельсингфорсского Атенеума), "Сцена из Пиковой дамы Пушкина" (акварель, в Берлинской национальной галерее), "Август" (у г-жи Верендорфер, в Вене), "Остров любви" (у г. фон Мекка, в Москве), "Белая ночь" (у г. Галлиа, в Вене), "Былые времена" (у г-жи Бернштейн, в Берлине). Кроме того, С. исполнил много работ художественно-прикладного характера, каковы рисунки для украшения книжных переплетов, заглавных листов и виньеток, театральных программ, ex-libris и т. п. В последнее время он пробовал свои силы в мелкой скульптуре и вылепил группу "Влюбленные" и фигуру "Дамы, снимающей с себя маску" (воспроизведенные в фарфоре на спб. императорском фарфоровом заводе). Ср. "Константин Сомов" (СПб., 1903); журнал "Мир Искусства",1899, № 20 и 1903, № 1 и 2; "Zeitschrift fur Bildende Kunst", 1903, № 10; "Kunst und Kunstler", 1903 - 4, № 2; "Kunst fur Alle", 1905, № 10.

См. также статьи:
Бакст Лев Самуилович ;
Дягилев Сергей Павлович ;
Малявин Филипп Андреевич .


Сосновский Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сосновские | Сосновский Антон Юрьевич
Сосницкий Иван Иванович | Сосногорова Мария Александровна
Сосницкая | Сосунцов Евгений Федорович
Соснин Димитрий Петрович | София Алексеевна
Соскин Алексей | София Витовтовна

Сосновский (Алексей Михайлович, родился в 1868 г.) - писатель, воспитанник Московской духовной академии. Главные его труды: "Гениальные представители лучших сторон звания учительского и основных начал воспитания и обучения" (Киев, 1901); "Как надо оберегать характер от порчи в раннем детстве" (Киев, 1903); "Отчего зависит утомляемость детей в начальной школе и как можно предупреждать ее?" (Киев, 1905); "Что и как читать детям?" (Новочеркасск, 1905); "Память и ее значение в учебно-воспитательном отношении" (2-е изд., Новочеркасск, 1906); "Очерки религиозного сознания" (изд. 2, ib., 1906); "Методика учебных предметов начальной школы" (5-е изд., Ростов-на-Дону, 1906); "С.А. Рачинский и его педагогические воззрения" (Киев, 1906); "Педагогическое призвание и его замечательные представители" (2-е изд., Ростов-на-Дону, 1906).


Сосунцов Евгений Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сосногорова Мария Александровна | София Алексеевна
Сосновский Антон Юрьевич | София Витовтовна
Сосновский Алексей Михайлович | София Палеолог
Сосновские | Софония Сокольский
Сосницкий Иван Иванович | Софонович Иван Федорович

Сосунцов (Евгений Федорович, родился в 1870 г.) - духовный писатель, священник. Главные его труды: "Добрые души. Сборник рассказов" (Казань, 1902); "Семена и всходы. Рассказы и стихотворения" (ib., 1903); "Церковное чтение. Методические указания" (ib., 1905); "Священник и выборы в Государственную думу" (ib., 1905); "Священник и школа" (ib., 1906); "Методические указания и конспекты уроков по Закону Божию" (ib., 1906).


Спендиаров Александр Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спафарьевы | Сперанский Алексей Иоаннович
Спафарий-Милеску Николай Гаврилович | Сперанский Валентин Николаевич
Спасский Петр Никанорович | Сперанский Владимир Васильевич
Спасский Михаил Федорович | Сперанский Иван Петрович
Спасский Григорий Иванович | Сперанский Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спендиаров (Александр Афанасьевич) - русский композитор (родился в 1871 г.), ученик Н. Кленовского и Римского-Корсакова . Главные его произведения: квартет на слова Пушкина "Птичка Божия", менуэт "Berceuse", концертная увертюра для оркестра, квартет на слова Лермонтова "Ветка Палестины", баллада на слова М. Горького "Рыбак и фея", элегия на слова Некрасова "Несжатая полоса", сюита "Крымские эскизы" для оркестра, "Три пальмы", симфоническая картина для оркестра по Лермонтову, романсы.

Назад Вперед


Сперанский Валентин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сперанский Алексей Иоаннович | Сперанский Владимир Васильевич
Спендиаров Александр Афанасьевич | Сперанский Иван Петрович
Спафарьевы | Сперанский Михаил Михайлович
Спафарий-Милеску Николай Гаврилович | Сперанский Михаил Несторович
Спасский Петр Никанорович | Сперанский Николай Васильевич (лейб-медик)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сперанский (Валентин Николаевич) - юрист. Родился в 1877 г., окончил Московский университет. Состоит с 1903 г. приват-доцентом СПб. университета по кафедре философии права. Главные его труды: "Четырехчленная формула избирательного права в русских условиях" (СПб., 1906); "Б.Н. Чичерин" ("Журнал Министерства Народного Просвещения", 1904, № 4); "Университетская наука и политика" ("Право", 1905, № 16); "Что такое бюрократия" ("Вестник Самообразования", 1904, № 44); "Свобода собраний" (ib., 1905, № 40, 44 и 47); "Что такое политическая свобода" ("Русский Народный Учитель", 1906, № 7 - 8). Поместил ряд статей в настоящем словаре.

См. также статьи:
Россия, разд. Русское государственное право ;
Россия, разд. Торговое право и судопроизводство ;
Трубецкой Сергей Николаевич .


Сперанский Николай Васильевич (лейб-медик)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сперанский Михаил Несторович | Сперанский Николай Васильевич (филолог)
Сперанский Михаил Михайлович | Спесивцевы
Сперанский Иван Петрович | Спечинские
Сперанский Владимир Васильевич | Спешнев Николай Александрович
Сперанский Валентин Николаевич | Спешневы

Сперанский (Николай Васильевич) - лейб-медик, главный военно-медицинский инспектор, председатель военно-медицинского ученого комитета; родился в 1840 г.; окончил Московский университет. С 1879 г. состоял консультантом киевского военного госпиталя и редактором "Врачебного Сборника киевского военного госпиталя", а с 1888 г. - главным врачом виленского военного госпиталя. Печатные труды: "К вопросу о возрождении сустава после травматических вывихов" (диссертация, Москва, 1872), "К лечению кокситов аппаратом Taylor'a" (1873), "К лечению легочной эмфиземы аппаратом Вальденбурга" (1874), "Обзор болезненности и смертности в киевском военном госпитале за 1880 г." ("Врачебный Сборник киевского военного госпиталя", 1882).


Ставровский Федор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ставровский Иоанн | Стадухин Михаил
Ставровский Алексей Иванович | Сталинский Евгений
Ставр Годинович | Сталь-фон-Гольштейн
Ставассер | Станевич Евстафий Иванович
Стааль | Станиславская Анастасия Яковлевна

Ставровский (Федор Павлович, 1839 - 1905) - писатель, протоиерей, магистр спб. духовной академии. Главный его труд "Исторический обзор христианских вероисповеданий" (СПб., 1884).


Станиславский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станиславская Анастасия Яковлевна | Станиславский Антон Григорьевич
Станевич Евстафий Иванович | Станиславский Артур Оскарович
Сталь-фон-Гольштейн | Станицкий (Н.)
Сталинский Евгений | Станкевич Александр Владимирович
Стадухин Михаил | Станкевич Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станиславский (сценический псевдоним Константина Сергеевича Алексеева) - один из самых крупных и оригинальных деятелей современного русского театра. Родился в Москве, 5 января 1863 г., в известной купеческой семье Алексеевых. Мать С. была француженка, бабушка с материнской стороны - известная в свое время артистка в Париже. Образование С. получил в Лазаревском институте восточных языков. Участвуя в любительских спектаклях, он готовился к оперной карьере и учился пению у Коммиссаржевского , вместе с которым и с Федотовым (XLI, 887) основал в Москве "Общество искусства и литературы". Вскоре он сделался режиссером спектаклей, устраивавшихся этим обществом. Здесь вырабатывались принципы такого театра, в котором не только передавалась бы предметная обстановка, соответствующая каждой пьесе, но воссоздавалась бы атмосфера жизни. В 1898 г. С. вместе с драматургом Влад. Ив. Немировичем-Данченко основал Московский Художественный Театр. Артисты, вошедшие в состав театра, принадлежали к числу любителей, членов общества искусства и литературы, уже работавших под руководством С., а также к числу учеников Немировича-Данченко. Новый театр открылся пьесой А. Толстого "Царь Феодор". Первые два года успех его был очень средний. Новая эпоха для М. Х. Т. началась в 1900 г., после того как вся труппа побывала в Севастополе и Ялте, главным образом для того, чтобы познакомить со своим делом больного в то время Чехова . Сотрудничество театра Немировича-Данченко и С. с Чеховым и Горьким определило дальнейший его характер. Он совершил ряд триумфальных поездок в Петербург; успех его в Германии и Австрии превзошел ожидания. Немецкая печать ставила артистов театра на высоту первого ансамбля в Европе и главным образом восхваляла руководителя театра, В.И. Немировича-Данченко, и талант режиссера, С. Лучшие современные драматурги в Западной Европе - Метерлинк, Гауптман и другие - присылают свои пьесы в рукописях в М. Х. Т., считая его постановки образцовыми. Такова история театра, созданная совместной творческой работой его художественных руководителей Немировича-Данченко и С. Его понимание сценического искусства связано с реалистическим театром, каков, например, театр Антуана в Париже или Deutsches Theater в Берлине. Стремление создать иллюзию живой действительности доведено в театре С. до идеального совершенства. Дом, в котором происходит действие, весь живет; художник-режиссер восполняет автора. Сцена в постановках С. совершенно отделена от зрительного зала, в том смысле, что абсолютно избегаются эффекты, обращенные к публике. Режиссерская работа не ограничена текстом пьесы, а дополняет жизнь действующего лица в промежутках между его репликами и за сценой. Особенность постановок С. и заключается в этой закулисной жизни. Разработка деталей доведена до такой полноты, что враги С. и созданного им театра, в своем отстаивании старой условности и сценической рутины, сводят все новаторство С. к "сверчкам и паутине" в чеховских драмах. Это совершенно неверно. С. - прежде всего художник, чутко понимающий символизм обиходных подробностей, воплощающих для глаз и для слуха душевные состояния людей. Важно не то, что он дает много подробностей, а то, что он выделяет самые характерные из них, и тем самым переносит зрителей в изображаемую среду. Он выходит за пределы реалистического театра и создает интимный театр настроений. Его постановки - вовсе не "протоколы" в духе натурализма, а художественные воплощения духовной атмосферы драм. Огромное достоинство С. заключается и в уменье вдохновлять артистов, объединять их общим пониманием, благодаря чему получается стройное исполнение, в котором нет иерархического разделения на главные и второстепенные роли. Защитники старого, условного театра упрекают С. в уничтожении самобытности актеров, но упрек этот опровергается фактически: театр С. дал сцене первоклассных артистов, какими и у нас, и за границей признают Качалова , Москвина, Книппер и других. Вместе с тем С. умеет вдохнуть жизнь в исполнителей даже самых маленьких ролей, и вот эта творческая работа над актерской толпой и служит полемическим материалом для врагов М. Х. театра. С наибольшим совершенством режиссерский талант С. выразился в постановках Чехова и отчасти Горького. Московский художественный театр - преимущественно чеховский театр, создавший на русской сцене целый мир, где царят нежность и грусть. В той же гамме интимности, связанной с одухотворенным реализмом, идут "Дикая утка" и "Доктор Штокман" Ибсена, "Михаил Крамер" Гауптмана. Как актер, С. обнаруживает сильно выраженную индивидуальность. Далеко не все роли одинаково удаются ему. Героизм Шекспира не находит отклика в его художественном темпераменте; его Брут в "Юлии Цезаре" далеко не удовлетворяет. Он весь - в колеблющихся оттенках нового искусства; его сила - в уменье изображать скрытый душевный мир; его лучшая роль - доктор Астров в "Дяде Ване" Чехова. Вся красота чеховского мира, в котором цинизм - только маска оскорбленной жизнью нежности, воссоздана здесь С. с неподражаемой художественностью. Другая сторона его таланта - уменье рисовать с мельчайшими житейскими подробностями психологию человека, - сказывается в его "Докторе Штокмане"; он превращает внешний недостаток Штокмана - его близорукость - в символизацию его внутреннего мира и создает с покоряющей убедительностью образ наивного идеалиста. Из множества других ролей С. наиболее выделяется Вершинин в "Трех сестрах", Крамер в пьесе Гауптмана, Сатин в пьесе Горького: "На дне". Зин. Венгерова.

См. также статьи:
Горький Максим ;
Лилина Мария Петровна (псевдоним) ;
Немирович-Данченко Владимир Иванович ;
Чехов Антон Павлович .


Старостин Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старосельский Дмитрий Семенович | Старцер
Стародубцев Ларион | Старчевский Адальберт-Войтех Викентьевич
Стародубский Иван Алексеевич | Стасов Василий Петрович
Стародубские князья | Стасов Владимир Васильевич
Старово-Милюковы | Стасов Дмитрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Старостин (Василий Григорьевич, умер в 1902 г.) - писатель, сын священника Вологодской губернии; учился в СПб. университете, но курса не кончил. С. обладал самобытным талантом, но не имел широкого общественного мировоззрения. Его повесть "Похождения семинариста Хлопова", служащая как бы поэмой семинарского быта, приобрела автору немалую популярность в начале 70-х годов XIX века. В состав сборника его сочинений: "Выбрано, что лучше" (СПб., 1901) вошли: "Наше счастье", роман; "Похождения Хлопова", повесть; "Последняя", повесть; "Мой друг Вагон", рассказ. См. "Северный Край" (1902, № 59) и "Церковный Вестник" (1902, № 18).

Назад Вперед


Стахович Михаил Александрович (политический деятель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стахович Михаил Александрович (писатель) | Стаховичи
Стахеев Дмитрий Иванович | Стаценко Вадим Платонович
Стафенгаген Иван | Стебельский Владимир (Stebelski)
Статковский Болеслав Игнатьевич | Стебельский Петр
Стасюлевич Михаил Матвеевич | Стеблин-Каминский Степан Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стахович (Михаил Александрович) - русский политический деятель. Родился в 1861 г. в богатой помещичьей семье; кончил курс в училище правоведения. В 1892 - 1895 гг. был елецким уездным предводителем дворянства, с 1895 г. состоит орловским губернским предводителем. В качестве земского деятеля С. снискал широкую популярность. В 1900 г. он произнес речь на миссионерском съезде в защиту свободы совести, которая сделала его имя известным всей России и вызвала против него резкие нападки в консервативной прессе. За участие в земском съезде он в 1902 г. получил Высочайший выговор. По общему политическому мировоззрению С. примыкал к либеральному славянофильству. В № 2 "Права" за 1904 г. С. напечатал сильную статью (ранее запрещенную цензурой в "Орловском Вестнике") по поводу избиения в Орле полицией и жандармами ни в чем неповинного мусульманина-сарта. За эту статью номер "Права" был конфискован, и статья появилась в № 44 заграничного "Освобождения". "Гражданин" кн. Мещерского обвинил С. в участии в революционных изданиях; С. привлек его к суду по обвинению в клевете; Мещерский был оправдан. Кн. Г.М. Волконский напечатал в "Освобождении" (№ 46) за полной своей подписью письмо, в котором сообщал, что статью С. доставил в "Освобождение" он, а не С. В 1904 - 1905 гг. С. был на маньчжурском театре военных действий уполномоченным по санитарной части. В 1905 г. был одним из деятельных организаторов Союза 17 октября. В 1906 г. выбран в Орловской губернии в I Государственную думу, где занял видное место как один из лучших ораторов и как один из весьма немногих членов правой партии. Он высказался против требования амнистии в той форме, как оно было предъявлено большинством Думы, настаивая на том, чтобы одновременно с этим требованием Дума обратилась с воззванием к населению с призывом прекратить террор; когда его предложение не было принято, он, вместе с шестью другими правыми, отказался вотировать за ответный адрес на тронную речь, но, чтобы не вотировать против него, ушел из залы заседания до голосования. Восставал против идеи парламентаризма, настаивая на ответственности министров лишь пред государем. 14 июня 1906 г. С. вместе с гр. Гейденом и Н.Н. Львовым основал думскую фракцию Мирного Обновления, к которой под конец Думы принадлежало 24 депутата. Принадлежность к ней не мешала С. оставаться одновременно членом Союза 17 октября, который в Думе фракции не образовал. Когда дума была распущена, то в виде противовеса выборгскому воззванию 10 июля 1906 г. было выпущено воззвание "От партии Мирного Обновления" за тремя подписями (С., Гейдена, Н. Львова), в котором авторы заявляли о своем подчинении воле монарха. Когда в ноябре 1906 г. комитет партии Мирного Обновления постановил о несовместимости одновременного участия в этой партии и в Союзе 17 октября, С. вышел из состава Союза. В начале 1907 г. он выбран в Орловской губернии во вторую Государственную думу. В. В-в.

См. также статьи:
Львов Николай Николаевич ;
Попов Александр Николаевич (историк) .


Стаценко Вадим Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стаховичи | Стебельский Владимир (Stebelski)
Стахович Михаил Александрович (политический деятель) | Стебельский Петр
Стахович Михаил Александрович (писатель) | Стеблин-Каминский Степан Павлович
Стахеев Дмитрий Иванович | Стебницкие
Стафенгаген Иван | Стебницкий Иероним Иванович

Стаценко (Вадим Платонович) - военный инженер, родился в 1860 г. Окончил курс в Николаевском инженерном училище и Николаевской инженерной академии (1887). С. были изобретены трубчатые хлебопекарные печи, построенные в Севастополе, Порт-Артуре, Владивостоке и СПб. при морских казармах. В 1890 г. защитил диссертацию на звание преподавателя строительного искусства в Николаевской инженерной академии "Постройка молов и волноломов из искусственных массивов" и в 1893 г. назначен преподавателем академии, с 1899 г. - профессором. С. произвел много работ по постройке гражданских и гидротехнических сооружений, а также по отоплению и вентиляции. Напечатал: "Исследование грунта на местности, покрытой водою" (СПб., 1889); "Очерк работ по постройке новых южнорусских коммерческих портов" (СПб., 1892); "Трубчатые непрерывно-действующие хлебопекарные печи" (СПб., 1899); "Речные сооружения" (часть I, СПб., 1900); "Части зданий" (СПб., 1-е изд., 1902; 2-е изд., 1905).


Стебельский Владимир (Stebelski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стаценко Вадим Платонович | Стебельский Петр
Стаховичи | Стеблин-Каминский Степан Павлович
Стахович Михаил Александрович (политический деятель) | Стебницкие
Стахович Михаил Александрович (писатель) | Стебницкий Иероним Иванович
Стахеев Дмитрий Иванович | Стебницкий М.

Стебельский (Владимир Stebelski) - русино-польский поэт, "первый декадент в Галиции" (1848 - 1891). В начале 70-х годов С. писал по-русски ("Молитва", "Монах"), затем стал писать по-польски, помещая во львовских и варшавских журналах фельетоны на злобу дня, публицистические статьи, юмористические стихи и т. д. Отдельно изданы сборник стихотворений С. "Humoreski" (1878) и рассказ из львовской жизни в стихах "Roman Zero" (1883), обративший на себя внимание критики своими техническими особенностями.


Стессель Анатолий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стерн А. В. | Стеткевич (Стецкевич)
Степанова Марья Матвеевна | Стефан (в миру Николай Павлович Архангельский)
Степанов Тихон Федорович | Стефан (епископ Владимирский)
Степанов Петр Иванович | Стефан (святой мученик, воин)
Степанов Петр Гаврилович | Стефан (святой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стессель (Анатолий Михайлович) - русский генерал. Родился в 1848 г.; образование получил в Павловском военном училище. Во время усмирения боксерского движения в Китае участвовал в походе международного отряда на Пекин. В начале русско-японской войны назначен комендантом крепости Порт-Артура; 2 февраля 1904 г., т. е. через несколько дней после открытия военных действий, на эту должность назначен генерал Смирнов, а на С. "временно" возложена должность начальника Артур-Цзиньчжоуского района, с подчинением ему коменданта крепости. В первых своих приказах он признавал серьезность положения, выражал уверенность, что японцы сделают попытку отрезать Порт-Артур, и утверждал, что на сдачу крепости никогда и ни при каких условиях согласия не даст. Консервативная печать в России, особенно "Новое Время", сразу провозгласила С. героем. В самом Порт-Артуре относились к нему иначе. То немногое, что было сделано для обороны Порт-Артура и для снабжения его всем необходимым, приписывалось энергии Смирнова, Кондратенко и немногих других подчиненных С. генералов, а самого С. считали человеком мало способным и занимающим ответственный пост лишь благодаря покровительству Куропаткина . Многочисленные распоряжения С., в настоящее время опубликованные, свидетельствуют о крайне скудном общем его образовании и отличаются бестолковостью. Когда в конце апреля 1904 г. Порт-Артур был отрезан от русской армии, С. фактически уступил власть Смирнову, но в своих донесениях умел представить дело так, что вся честь доставалась ему. Чтобы помешать распространению сведений о действительном положении вещей, он в августе закрыл (подцензурную) газету "Новый Край" и сперва запретил корреспонденту Ножину посещение батарей, фортов и позиций, а потом, после попытки Ножина уехать на джонке в Чифу, конфисковал все его бумаги и приказал арестовать его. Ножин, однако, успел уехать, и гнев С. обрушился на лиц, содействовавших его отъезду. С ноября месяца С. стал подготовливать общественное мнение Порт-Артура к идее сдачи; для этого он оглашал документы, свидетельствовавшие об опасности положения; в декабре приказал без особенной нужды сдать форт № II, потом форт № III-й. 7 декабря генерал Смирнов отправил главнокомандующему донесение, являющееся обвинительным актом против С. 16 декабря на военном совете С. выразил готовность сдать крепость, но встретил противодействие со стороны Смирнова и других; сдача большинством голосов была отвергнута. Тем не менее 19 декабря С. вступил в переговоры с командиром японской армии, осаждавшей крепость, и подписал капитуляцию. Войска сданы в плен, оружие и припасы также отданы, имущество порт-артурцев брошено на произвол судьбы, и только сделана оговорка о личном имуществе Стесселя, которое японцы позволили вывести. Сначала в России и в Европе популярность С. еще держалась; во Франции собирались пожертвования на поднесение С. почетной шпаги. Но очень скоро обнаружилось, что военные и съестные припасы не были израсходованы, и крепость могла еще сопротивляться. С. предан военному суду, который должен состояться весной 1907 г. До суда он уволен в отставку сперва без пенсии, которая потом, по его просьбе, была ему назначена. Корреспондент "Нового Края" Ножин подал в 1905 г. военному министру просьбу о разрешении привлечь С. к суду за клевету, выразившуюся в наименовании Ножина в официальному бумаге японским шпионом. Через полтора года, в январе 1907 г., Ножин получил ответ, что С. на военной службе более не состоит и, следовательно, жалоба должна идти в обычном судебном порядке; между тем прошла уже давность для возбуждения дела. См. Сапер "Генерал Стессель в Порт-Артуре" (СПб., 1906; брошюра исходит, по-видимому, от лица, близкого генералу Смирнову; она враждебна С., но полна ценных фактов). В. В-в.

См. также статьи:
Алексеев Евгений Иванович .


Стефанович Павел Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефанович Василий | Стефановский Павел Флорович
Стефани Лудольф-Эдуард | Стефанык Василий
Стефан Яворский (в миру Симеон) | Стецкие
Стефан святой | Стогов Эразм Иванович
Стефан Савваит | Стоговы

Стефанович (Павел Леонтьевич) - врач (родился в 1840 г.); окончил Киевский университет в 1864 г. Был главным врачом варшавского уяздовского госпиталя; редактировал "Медицинские известия Уяздовского Военного Госпиталя". Ныне помощник главного военно-медицинского инспектора. Напечатал: "О действии висмута на животный организм" (диссертация, СПб., 1869); "Противолихорадочное действие вератрина при воспалении легких и тифах" ("Военно-Медицинский Журнал", 1873); "Материалы для учения о возвратной горячке" (ib., 1873); "Трахеальный тон Вильямса при крупозной пневмонии" (1875) и другое.


Стефан (в миру Николай Павлович Архангельский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стеткевич (Стецкевич) | Стефан (епископ Владимирский)
Стессель Анатолий Михайлович | Стефан (святой мученик, воин)
Стерн А. В. | Стефан (святой)
Степанова Марья Матвеевна | Стефан (святые православной церкви)
Степанов Тихон Федорович | Стефан Исповедник

Стефан (в миру Николай Павлович Архангельский, родился в 1861 г.) - духовный писатель, воспитанник Казанской духовной академии, епископ могилевский и мстиславский. Главные его труды: "Задача, содержание и план системы православно-христианского нравоучения" (Симбирск, 1894, магистерская диссертация); "Иннокентий, архиепископ херсонский, как учитель христианской нравственности" (Казань, 1899); "Слова и речи" (Харьков, 1904); "Таинства и обряды православной церкви" (ib., 1904).


Стефанык Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефановский Павел Флорович | Стецкие
Стефанович Павел Леонтьевич | Стогов Эразм Иванович
Стефанович Василий | Стоговы
Стефани Лудольф-Эдуард | Стойкович Афанасий Иванович
Стефан Яворский (в миру Симеон) | Столетов Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стефанык (Василий) - выдающийся украинский беллетрист-народник. Родился в 1871 г. Сборники рассказов С., изданные большей частью в Галиции: "Синя книжечка" (1899), "Каминний хрест" (1900), "Дорога" (1901), "Оповидання" (СПб., 1905, с портретом С.). По манере письма С. часто сравнивают с Чеховым . См. Леся Украинка "Малорусские писатели в Буковине" ("Жизнь", 1900, IX); А. Ефименко "Мужик в произведениях С." ("Страна", 1906, № 111).

Назад Вперед


Столыпин Александр Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столпянский Николай Петрович | Столыпин Аркадий Алексеевич
Столетов Николай Григорьевич | Столыпин Аркадий Дмитриевич
Столетов Александр Григорьевич | Столыпин Дм.
Стойкович Афанасий Иванович | Столыпин Дмитрий Аркадьевич
Стоговы | Столыпин Н.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столыпин (Александр Аркадьевич) - журналист, брат С. Петра Аркадьевича . Родился в 1863 г.; окончил курс СПб. университета по филологическому факультету. В 1882 г. напечатал в "Вестнике Европы" несколько стихотворений, в 1899 г. - в "Русском Вестнике" поэму "Сандэлло" и ряд лирических стихотворений. В 1902 г. покинул деревню, где занимался сельским хозяйством, и начал сотрудничать в "С.-Петербургских Ведомостях", затем редактировал эту газету. По требованию Плеве был отстранен от редактирования "С.-Петербургских Ведомостей" за "вредное направление". С 1904 г. - постоянный сотрудник "Нового Времени" и один из главных деятелей "Союза 17 октября".

См. также статьи:
Горемыкин Иван Логгинович .


Столыпин Петр Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Столыпин Н. | Столыпины
Столыпин Дмитрий Аркадьевич | Стольников Яков Яковлевич
Столыпин Дм. | Столяров Александр Александрович
Столыпин Аркадий Дмитриевич | Сторожев Василий Николаевич
Столыпин Аркадий Алексеевич | Сторожевский Борис Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Столыпин (Петр Аркадьевич) - государственный деятель, родился в 1862 г. Воспитывался в виленской и орловской гимназиях; окончил СПб. университет по физико-математическому факультету в 1885 г. и поступил на службу в министерство земледелия. Вскоре был назначен ковенским уездным предводителем дворянства, а впоследствии губернским. В 1901 г. он был назначен в Гродно губернатором; в 1903 г. переведен в Саратов. Деятельность С. в качестве саратовского губернатора послужила в первой Государственной думе предметом запроса, подписанного тридцатью трудовиками. Запрос этот, внесенный 24 мая, был сдан в комиссию и в Думе не рассматривался. 15 июня обсуждался другой запрос, внесенный тоже трудовиками, о преследованиях саратовской администрацией крестьянского союза. Перед самым созывом первой Государственной думы С. был назначен министром внутренних дел в кабинете Горемыкина . В этой должности он выступал с различными заявлениями от имени правительства. 1 июня 1906 г. в Белостоке произошел еврейский погром. Государственная дума произвела расследование, из которого вытекало, что погром был организован местными властями, при бездействии войск. Два месяца спустя, в разговоре с корреспондентом английской газеты по этому поводу, С. тщательно выгораживал от обвинения в организации погрома "центральную власть". 9 июля 1906 г. одновременно с роспуском Думы и с объявлением в Петербурге чрезвычайной охраны была объявлена отставка Горемыкина и замена его Столыпиным, который явился таким образом главою третьего в России конституционного кабинета. Портфель внутренних дел он сохранил за собой. В течение первого месяца С. охотно беседовал с иностранными корреспондентами, утверждая, что он имеет задачей произвести ряд либеральных преобразований и смотрит на репрессии только как на временную меру, необходимую для водворения в России спокойствия. Неудачу Думы он объясняет тем, что правительство явилось в Думу с пустыми руками. В течение июля Столыпин вел переговоры с князем Г.Е. Львовым , графом Гейденом , Н.Н. Львовым , Д.Н. Шиповым , князем Е. Трубецким и другими умеренно-либеральными общественными деятелями, стараясь привлечь их в свой кабинет; но переговоры не привели ни к чему. С. обвинял в этом общественных деятелей, которые, по его словам, предъявили невозможные для него требования; общественные деятели объясняли, что положение их в кабинете С. было бы невозможно, так как они были бы принуждены вести не свою политику, а политику премьера, который, желая получить их имена, решительно отказывался дать им конкретную власть. В общем кабинет остался почти неизменным и получил кличку "кабинета разгона Думы". 12 августа 1906 г. на жизнь С. произведено покушение, посредством бомб, брошенных на его даче (на Аптекарском острове в Петербурге). Более 20 человек, находившихся там, были убиты, более 30 ранены; в числе последних находились сын и дочь Столыпина (впоследствии поправившиеся); сам Столыпин остался невредим. Как вскоре выяснилось, покушение было совершено группой максималистов, выделившихся из партии социалистов-революционеров; сама эта партия ответственности на себя за покушение не берет. 24 августа было опубликовано правительственное сообщение, объяснявшее причины роспуска Думы и намечавшее политику Столыпина. В то же время был опубликован закон о военно-полевых судах (см. Судоустройство). О других законах, издание которых мотивировано ссылкою на ст. 87 Зак. Осн., см. Россия (в конце тома). Посредством сенатских разъяснений было лишено избирательных прав в Думу большое количество рабочих и крестьян. Перед выборами во вторую Государственную думу не только митинги и собрания избирателей были крайне стесняемы, не только печать подвергалась всевозможным репрессиям, вследствие чего социалистические партии не могли иметь собственных органов, но сами партии, до конституц.-демократической и партии демократических реформ включительно, были признаны нелегальными организациями. Комиссии по делам о выборах действовали далеко не беспристрастно. Тем не менее выборы дали левую Думу. В. В-в.

См. также статьи:
Азеф Евно ;
Бекман Владимир Александрович ;
Бобринские (графы) ;
Гурко Владимир Иосифович ;
Гучков Александр Иванович ;
Дубровин Александр Иванович ;
Думбадзе Иван Антонович ;
Дурново Петр Николаевич ;
Коковцов Владимир Николаевич ;
Кривошеин Александр Васильевич ;
Крыжановский Сергей Ефимович ;
Львов Николай Николаевич ;
Макаров Александр Александрович ;
Столыпин Александр Аркадьевич ;
Философов Дмитрий Александрович ;
Шипов Дмитрий Николаевич .


Страхов Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Страхов Петр Иларионович | Страшкевич Кондратий Федорович
Страхов Петр Иванович | Стрекалов Степан Федорович
Страхов Николай Николаевич (писатель II) | Стрекаловы
Страхов Николай Николаевич (писатель I) | Стрельбицкий Иван Афанасьевич
Страхов Николай Иванович | Стрельбицкий Иоанн Хрисанфович

Страхов (Сергей Васильевич) - писатель, священник. Главные его труды: "О чистоте сердца" (М., 1893); "О вере, как первой христианской добродетели" (М., 1900); "О свободе веры. По поводу речи М.А. Стаховича на орловском миссионерском съезде" (М., 1901); "Потребность и задачи религиозно-нравственного воспитания, определяемые природою человека" (М., 1901).


Строганов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Строганов Александр Сергеевич | Строганов Николай Алексеевич
Стрешневы | Строгановы (Строгоновы)
Стрешнев Тихон Никитич | Строев Павел Михайлович
Стрешнев Степан Лукьянович | Строев Сергей Михайлович
Стрепетова Пелагея Антиповна (Антоновна) | Строевы

Строганов (Василий Васильевич) - акушер и гинеколог (родился в 1857 г.); по окончании курса в спб. медико-хирургической академии в 1882 г. С. состоял земским врачом в Черниговской губернии. В 1885 г. он занял место сверхштатного ординатора и ассистента в спб. повивальном институте, а в 1889 г. перешел на службу в гинекологическое отделение клинического института великой княгини Елены Павловны . В 1893 г. получил степень доктора медицины, а 1895 г. - звание доцента клинического института великой княгини Елены Павловны, а в 1896 г. приглашен профессором в повивальный институт. Главные его труды: "Бактериологические исследования полового канала женщины в различные периоды ее жизни" (СПб., диссертация); "Сборник акушерских задач" (СПб., 1903); "О патогенезе эклампсии" (ib., 1898); "К лечению эклампсии" (ib., 1899); о формированном родоразрешении, о ведении родов после разрыва матки, о значении ванн для рожениц и пубиотомии.


Струженцов Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Струговщиков Александр Николаевич | Стружкин Николай Сергеевич
Струговщиков Ал. | Струйская Маргарита Николаевна
Струве Петр Бернгардович | Струйские
Струве Отто Васильевич | Струйский Дмитрий Юрьевич
Струве Людвиг Оттонович | Струйский Николай Еремеевич

Струженцов (Михаил Иванович) - писатель. Главные его труды: "Вегетарианство и православно-христианский взгляд на него" (Москва, 1901); "О верности своему призванию" (М., 1898); "О пастырстве Христа Спасителя" (Орел, 1899); "Православно-христианское учение о браке по поводу воззрений на брак гр. Л.Н. Толстого и некоторых современных публицистов" (Сергиев-Посад, 1902).


Суворов Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суворов Василий Иванович | Суворов Николай Иванович
Суворов Александр Васильевич | Суворов Николай Семенович
Суворов Александр Аркадьевич | Суворов Петр Павлович
Суворина Анна Ивановна | Суворов Прохор Игнатьевич
Суворин Алексей Сергеевич | Суворовы

Суворов (Иван Николаевич, родился в 1860 г.) - писатель; образование получил в СПб. университете на историко-филологическом факультете; редактор "Вологодских Епархиальных Ведомостей" (с 1896 г.). Главные его труды: "Деятельность городов нынешней Вологодской губернии в Смутное время" (в IV т. сборника "Вологодский сборник", Вологда, 1885); "Разорение Вологодского края в 1612 - 1613 годах" (V т. того же сборника, 1887); "Обозрение событий, относящихся к истории Вологодской губернии до XVI века" (сборник "Вологжанин", Вологда, 1895).


Сурож Иосиф Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суровцев Григорий Степанович | Сурта Трофим Романович
Суровец (Сурог, Суровен) | Сусанин Иван
Суриков Иван Захарович | Суслов Владимир Васильевич
Суриков Василий Иванович | Суслов Гавриил Константинович
Супрун | Суслов И.

Сурож (Иосиф Игнатьевич) - ученый лесовод. Родился в 1866 г. Образование получил в спб. лесном институте. Состоит профессором института сельского хозяйства и лесоводства в Новой Александрии по кафедре лесоупотребления и энциклопедии лесоводства; кроме того читает курс по кафедре лесной статистики. Его труды: "Масло как запасное вещество наших деревьев" (СПб., 1890); "О влиянии света на строение листьев" (СПб., 1892); "Об отношении древесных и кустарных пород к интенсивности освещения" (СПб., 1891); "Очерк международной лесной торговли" (СПб., 1895); "Лесоразведение в Хоботецкой даче Тамбовской губернии" (СПб., 1900); "Определитель древесины наших деревьев и кустарников" (СПб., 1905); "Состав насаждений государственных лесов России" (СПб., 1905); "Лесная статистика за границей" (СПб., 1905); "Казенное лесовладение и земельный вопрос" (Киев, 1906); "Одна из нужд лесов нашего севера" (Москва, 1906); "Семяношение сосновых насаждений" (СПб., 1906); "Исследования над плодоношением дуба" (СПб., 1906).


Сухотин Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухоровский Марцелий Гаврилович | Сухтелен (П.П. и П.К.)
Сухонин Сергей Сергеевич | Сухтелен Павел Петрович
Сухонин Петр Петрович | Сухтелен Петр Корнильевич
Сухомлинов Михаил Иванович | Сушков Дмитрий Петрович
Сухомлинов Иван Иванович | Сушков Михаил Васильевич

Сухотин (Михаил Михайлович, умер в 1881 г.) - писатель, кандидат прав Московского университета, один из основателей "Отдела распространения духовно-нравственных книг", член "Общества любителей духовного просвещения" и депутат от него на боннской конференции о воссоединении старокатоликов. С. написал: "Письма из Англии" ("Московский Вестник", 1859, № 43 и 44); "Станлей" ("Православное Обозрение", 1862, кн. 7); "Из путевых заметок об Англии" (ib., кн. 12); "Из современного быта англиканской церкви" ("Православное Обозрение", 1865, кн. 12; 1866, кн. 7; 1867, кн. 1; 1868, кн. 1 и 9; 1870, кн. 2); "Англиканская конвокация" (ib., 1869, кн. 2); "Билль об имуществах ирландской церкви" (ib., кн. 7); "Посещение Англии архиепископом Сиры и Теноса" (ib., 1870, кн. 8 и 12); "Обрядовое разногласие англиканской церкви" ("Чтения в обществе любителей духовного просвещения", 1876, кн. 3).


Сысуев Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сысоева Екатерина Алексеевна | Сычевский
Сырцов Иоанн Яковлевич | Сычевский Сергей Иванович
Сыромятников Сергей Николаевич | Сюзев Александр Иванович
Сыромятников Иван Михайлович | Сютаев Василий Кириллович
Сырокомля Владислав | Таборовский Станислав Осипович

Сысуев (Петр Андреевич) - писатель, священник, воспитанник Казанской духовной академии. Главный его труд "Быт патриархов еврейского народа" (Казань, 1901, магистерская диссертация).


Северин Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Северин (Мердер Надежда Ивановна) | Северин Дмитрий Петрович (Сиверин)
Севергин Василий Михайлович | Северцов Алексей Николаевич
Севастьянов Яков Александрович | Северцов Николай Алексеевич
Севастьянов Петр Иванович | Севрук Людвиг Степанович
Севастьянов Александр Федорович | Сегет Людвиг Францевич

Северин (Дмитрий Петрович) - дипломат: см. Северин (XXIX, 297).


Седельников Тимофей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Седельников Николай Михайлович | Седергольм Карл Эрикович
Сегет Людвиг Францевич | Седов Григорий Семенович
Севрук Людвиг Степанович | Секар-Рожанский Антон Владиславович
Северцов Николай Алексеевич | Селецкая Елизавета Михайловна
Северцов Алексей Николаевич | Селецкий Александр

Седельников (Тимофей Иванович) - русский политический деятель. Родился в 1871 году; был землемером, работал в столичных и провинциальных газетах; несколько раз сидел в тюрьме. В 1906 году был выбран в Оренбургской губернии в I Государственную думу, где примкнул к трудовой группе. В качестве казака и знатока казачества он несколько раз объяснял противоположность интересов казаков деревенских и казаков, несущих повинность в городах, обыкновенно участвуя в различных усмирениях. Во время сессии I Государственной думы С. был два раза избит полицией: один раз при попытке пройти на митинг, в другой раз за то, что он наблюдал действия полиции при разгоне митинга. На этот раз у него оказался в кармане револьвер, и он не только не получил удовлетворения, но был оштрафован за противозаконное ношение оружия.


Сольский Дмитрий Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солтыковы | Сольский Семен Мартынович
Солтановский Автоном Акимович | Сольский Стефан Михайлович
Солтан | Сольский Хрисанф Петрович
Солонина Василий Андреевич | Солярский Павел Федорович
Солонина | Сомов Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сольский (Дмитрий Мартынович) - государственный деятель. Окончил в 1852 г. курс в александровском лицее, поступил во II отделение Собственной Его Императорского Величества канцелярии товарищем главноуправляющего; в 1867 г. - государственный секретарь, в 1873 г. назначен государственным контролером; при нем преобразованы центральные управления контрольного ведомства; организованы департаменты гражданской, военной и морской отчетности с новыми штатами; центральное отделение пополнилось железнодорожным отделом; в 1889 г. С. назначен членом государственного совета и председателем департамента законов, с 1893 г. - председатель департамента государственной экономии. Высочайшим указом 1 января 1902 г. возведен в графское Российской империи достоинство. Был с 1904 по 1906 г. председателем Государственного совета.

Назад Вперед


Сольский Семен Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сольский Дмитрий Мартынович | Сольский Стефан Михайлович
Солтыковы | Сольский Хрисанф Петрович
Солтановский Автоном Акимович | Солярский Павел Федорович
Солтан | Сомов Андрей Иванович
Солонина Василий Андреевич | Сомов Иосиф Иванович

Сольский (Семен Мартынович) - учредитель и почетный член русского энтомологического общества, родился в 1831 г. Окончил курс в Санкт-Петербургском университете по камеральному факультету. Свободное от службы в военном министерстве время С. посвящал энтомологии и в особенности изучению жуков и как знаток последних был весьма известен. Он состоял библиотекарем, редактором, секретарем и вице-президентом энтомологического общества. Его главнейшие труды посвящены энтомологии: "Premises d'une faune entom. d. l. vallee de Zarowschan dans l'Asie Centrale" ("Horae Societatis Entomol. Rossicae", т. VIII, стр. 133 - 163); "Enumer. et descrip. des Coleopteres d. l. famille Staphylinides, rec. par Mrs C. Jelsky et le Baron de Nolken pendant leur voyage dans l'Amerique du Sud" (ib., стр. 289 - 314); "Новые и малоизвестные жесткокрылые окраин Российской Империи и прилегающих к ней стран" ("Труды Русского Энтомологического Общества", т. XII, стр. 231 - 265, и т. XIII, стр. 31 - 74). Труд этот напечатан после смерти С. по оставленным им рукописям: "Путешествие в Туркестан А.П. Федченко"; "Жесткокрылые" (две тетради в "Известиях Императорского Общества Антропологии и Этнографии", т. XI, вып. 5, и т. XXII, вып. 2).


Сольский Стефан Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сольский Семен Мартынович | Сольский Хрисанф Петрович
Сольский Дмитрий Мартынович | Солярский Павел Федорович
Солтыковы | Сомов Андрей Иванович
Солтановский Автоном Акимович | Сомов Иосиф Иванович
Солтан | Сомов Константин Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сольский (Стефан Михайлович, родился в 1835 г.) - писатель, уроженец Волынской губернии, сын священника. Учился в киевской духовной академии, здесь до 1897 г. занимал кафедру Священного Писания Нового Завета. Напечатал ряд популярных статей в "Воскресном Чтении" и "Руководстве для сельских пастырей", а в "Трудах Киевской Духовной Академии" и "Православном Обозрении" несколько богословских исследований. В 1877 г. вышла его докторская диссертация: "Сверхъестественный элемент в новозаветном откровении по свидетельствам Евангелий и посланий апостола Павла". В 1879 г. избран в заступающие место киевского городского головы; в 1887 г. - в киевские городские головы. Умер в 1900 г. См. свящ. Ф. Титов "С. М. С." ("Труды Киевской Духовной Академии", 1900, № 12); Д.И. Богдашевский "Учено-литературная деятельность проф. киевской духовной академии С. М. С." (ib., 1900, № 12).

Назад Вперед


Сольский Хрисанф Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сольский Стефан Михайлович | Солярский Павел Федорович
Сольский Семен Мартынович | Сомов Андрей Иванович
Сольский Дмитрий Мартынович | Сомов Иосиф Иванович
Солтыковы | Сомов Константин Андреевич
Солтановский Автоном Акимович | Сомов Орест Михайлович

Сольский (Хрисанф Петрович) - родился в 1838 г., учился в Киевском университете; в 1863 г. назначен учителем латинского языка в Курскую гимназию, в 1868 г. инспектором Тамбовской гимназии, в 1869 г. - инспектором Воронежской гимназии; в 1871 - 79 гг. - был окружным инспектором Виленского округа; в 1879 - 85 гг. - помощником попечителя Виленского округа; с 1885 г. - попечитель Оренбургского учебного округа; в том же году назначен попечителем Одесского учебного округа.


Солярский Павел Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сольский Хрисанф Петрович | Сомов Андрей Иванович
Сольский Стефан Михайлович | Сомов Иосиф Иванович
Сольский Семен Мартынович | Сомов Константин Андреевич
Сольский Дмитрий Мартынович | Сомов Орест Михайлович
Солтыковы | Сомов Павел Иосифович

Солярский (Павел Федорович, 1803 - 1890) - духовный писатель, протоиерей; образование получил в Санкт-Петербургской духовной академии; был профессором богословия, логики и опытной психологии в главном педагогическом институте. Главный ученый труд С. "Опыт библейского словаря собственных имен", в пяти томах; первые 4 тома (1879, 1881, 1883 и 1884) обнимают весь алфавит; последний том (1887) содержит в себе "разные другие библейские названия и частью указания на некоторые из них в прежних томах и в других местах" и расположен также в алфавитном порядке. Словарь С. по полноте содержания, тщательности и обстоятельности изложения - труд в своем роде у нас единственный, составляющий полезнейшее пособие для изучения Св. Писания. Другие труды С.: "Записки по нравственному богословию" (1860, 1862 и 1864), "Нравственное православное богословие" (1-е изд., Санкт-Петербург, 1869; 2-е изд., ib., 1875), "О христианском православном богослужении и присутствии в церкви во время богослужения" (Санкт-Петербург, 1842). См. некрологи С. в "Церковном Вестнике", 1890, № 19, и "Церковных Ведомостях", 1890, № 21.


Сомов Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Солярский Павел Федорович | Сомов Иосиф Иванович
Сольский Хрисанф Петрович | Сомов Константин Андреевич
Сольский Стефан Михайлович | Сомов Орест Михайлович
Сольский Семен Мартынович | Сомов Павел Иосифович
Сольский Дмитрий Мартынович | Сомовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сомов (Андрей Иванович) - любитель искусства и писатель по его части, родился в 1830 г., получил образование в Санкт-Петербургской ларинской гимназии и университете по физико-математическому факультету, в бытность гимназистом посещал классы Санкт-Петербургской рисовальной школы для приходящих, а затем учился рисованию и живописи у академика Будкина. По окончании университетского курса в 1854 г., занимался преподаванием математики в частных домах и пансионе Г. Эмме, в 1855 - 1859 гг. преподавал физику в горном институте, а в 1858 - 1859 гг. - в офицерских классах морского кадетского корпуса. В 1859 - 1862 гг. печатал в "Журнале Министерства Путей Сообщения" свой перевод с итальянского языка на русский классического сочинения Галилея "Разговоры и доказательства относительно законов движения", снабженный предисловием и примечаниями (труд, оставшийся недопечатанным). Не чувствуя, однако, особенной любви к математике и предаваясь мало-помалу влечению к искусству, он вскоре бросил карьеру педагога и стал изучать историю художеств, интерес к которой усилили в нем многократные поездки в чужие края, где он имел возможность близко знакомиться с памятниками живописи и других отраслей искусства. С 1857 г. стал помещать статьи преимущественно художественно-исторического и художественно-критического содержания в разных повременных изданиях и состоял сотрудником в "Санкт-Петербургских Ведомостях" Очкина , Корша и Баймакова . В 1859 г. выпустил в свет описание картинной галереи Императорского Эрмитажа - первое доступное для публики руководство для обзора этой галереи. С 1863 по 1886 г. служил при Императорской Академии Наук управляющим канцелярией ее конференции, переводчиком академии и помощником редактора академических "Записок". В 1871 г., за содействие к развитию в среде русских художников искусства гравирования a l'eau-forte и за издание руководства по этому предмет, был избран Академией Художеств в ее почетные вольные общники. В 1872 - 1874 гг., по поручению этой академии, приводил в порядок ее картинную галерей и составил описательный каталог этой галереи (три части, Санкт-Петербург, 1872 - 86; первая часть доставила автору Уваровскую премию), в 1870-х гг. помещал при отчетах Академии Художеств краткие биографии ее умерших членов, участвовал в нескольких комиссиях, назначавшихся при академии по разным художественным вопросам, в 1878 г. был командирован в Париж на всемирную выставку в качестве комиссара русского художественного отдела и члена международного жюри. С 1878 г. состоит действительным членом императорского общества поощрения художников и с 1880 г. бессменно заседает в комитете этого общества. В 1883 - 1890 гг. редактировал журнал "Вестник изящных искусств", издававшийся при Академии Художеств, в 1883 - 1889 гг. читал лекции истории изящных искусств на Санкт-Петербургских высших женских курсах, в 1886 г. занял должность старшего хранителя Императорского Эрмитажа по отделению картин, гравюр и оригинальных рисунков и с того времени посвящает свою деятельность главным образом содержанию в порядке, пополнению и описанию вверенных ему коллекций. С 1891 г. состоит сотрудником в издании настоящего Словаря и редактирует в нем отдел изящных искусств. Важнейшим из трудов С. должен считаться подробный трехтомный каталог картинной галереи Эрмитажа, составленный согласно всем новейшим требованиям науки, по образцу лучших каталогов западноевропейских галерей (вышел в свет 1-м изданием на русском языке в 1889 - 1895 гг., на французском в 1891 - 1895 гг.). Из статей С., появившихся в периодических изданиях, наиболее значительные: "Карл Павлович Брюллов и его значение в русском искусстве" ("Пчела", 1876; отдельная брошюра, Санкт-Петербург, 1899), "Антуан Вирц, бельгийский живописец" ("Свет", научно-художественный журнал Н. Вагнера, 1877), "Павел Андреевич Федотов" ("Пчела", 1878) и "Женщины-художницы" ("Вестник изящных искусств", т. I).

См. также статьи:
Брюллов Карл Павлович ;
Остроградский Михаил Васильевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Науки инженерного и строительного искусства ;
Сомов Иосиф Иванович ;
Сомов Константин Андреевич ;
Сомовы ;
Федотов Павел Андреевич .


Сомов Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сомов Андрей Иванович | Сомов Константин Андреевич
Солярский Павел Федорович | Сомов Орест Михайлович
Сольский Хрисанф Петрович | Сомов Павел Иосифович
Сольский Стефан Михайлович | Сомовы
Сольский Семен Мартынович | Сонин Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сомов (Иосиф Иванович, 1815 - 1876) - брат А. И. С. , даровитый профессор и академик, деятельно и плодотворно трудившийся на поприще чистой и прикладной математики. Окончив в 1835 г. курс по физико-математическому факультету Московского университета со степенью кандидата, С. принялся за составление сочинения, задуманного еще в университете. Труд этот, напечатанный в 1838 г. и озаглавленный "Теория определенных алгебраических уравнений высших степеней", был удостоен Демидовской премии со стороны Академии Наук. Для средств существования С. пришлось поступить учителем математики в московское коммерческое училище и в дворянский институт. В 1841 г. выдержав экзамен, он защитил диссертацию "Об интегралах алгебраических иррациональных дифференциалов с одной переменной" на степень магистра философии. Петербургский университет пригласил его на вакансию адъюнкт-профессора. В университете он читал сначала высшую алгебру, затем все другие отрасли чистой математики, за исключением теории вероятностей и теории чисел; с 1864 г. он читал теоретическую механику. В 1847 г., защитив диссертацию "О распространении световых волн в срединах, не имеющих двойного преломления", получил степень доктора математики и астрономии, а затем избран в экстраординарные профессоры; Академия Наук за эту работу присудила ему вторую Демидовскую премию. В 1856 г. он был сделан ординарным, а в 1866 г. - заслуженным профессором. При преподавании разных частей математики не в университете С. нашел нужным составить руководства: начальной алгебры, аналитической геометрии на плоскости, аналитической геометрии в пространстве, начертательной геометрии. В 1850 г. напечатал "Основания теории эллиптических функций", за что был награжден в третий раз премией Демидова . Преподавая теоретическую механику в университете, стал печатать свой курс рациональной механики; в 1872 г. вышла первая часть курса (кинематика), в 1874 г. была выпущена часть второго тома (введение в статику и динамику и две главы статики; окончание этого тома, оставшееся в рукописи, было издано после смерти автора). Эти два тома были переведены на немецкий язык в 1878 г. "Theoretische Mechanik von I. Somoff, uebersetzt von A. Ziwet". В предисловии автор объясняет, почему он находит нужным начать изложение механики с кинематики. Он указывает, между прочим, на те параграфы, в которых введены его собственные исследования над ускорениями различных порядков и над выражениями дифференциальных параметров первого и второго порядка в криволинейных координатах. В 1862 ц, по смерти Остроградского, С. был избран в Академию Наук и с тех пор печатал в ее изданиях свои мемуары. Кроме вышеупомянутых трудов напечатаны следующие мемуары С.: "Demonstration des formules de M. Jacobi, relatives a la theorie de la rotation d'un corps solide" ("J. fur die reine und angew. Mathem. von Crelle", т. 42); "Methode du calcul des fonctions elliptiques de troisieme espece" (там же, т. 47); "Note sur la rectification graphique de l'ellipse" ("Bullet. de l'acad. de sciences de St.-Petersb.", VIII, 1850); "Demonstration de quelques formules elliptiques de C. G. Jacobi" (там же, IX, 1851); "Memoire sur les axes et les moments principaux des corps homogeres" (там же, XI, 1853); "Solution rigoureuse du probleme de la rotation autour d'un point fixe d'un corps solide pesant, lorsque ce corps a deux moments d'inertie principaux egaux"... (там же, XIV, 1856); "Equat. algebrique a l'aide de laquelle on determine les oscillations tres-petites d'un systemes de points materiels" ("Memoires de l'acad. des sc. St.-Petersb.", VII серия т. I, 1859); "Cas particulier de l'homographie plane" (ib., т. V, 1863); "Sur les accelerations de divers ordres" (ib., VIII, 1864; "Записки Академии Наук", т. V, 1864); "Очерк жизни и деятельности Остроградского" ("Записки", т. III, 1873); "Прямой способ для выражения дифференциальных параметров первого или второго порядка в криволинейных координатах" ("Записки", т. VIII, 1865; "Memoires St.-Petersb.", т. VIII); "Об ускорении различных порядков в относительном движении" ("Записки", IX, 1865; "Bulletin St.-Petersb.", т. IX, 1866); "Construct. des axes d'un ellipse" ("Nouv. annales", Terquem, т. XIX, 1860); "Преобразование прямолинейных координат в эллиптические" ("Записки", т. IX, 1866; "Bulletin", т. X, 1866); "Attract. d'un couche mince sur un point de sa surface" ("Bulletin", т. XIII, 1869); "О решении одного вопроса механики, предложенного Абелем" ("Записки Академии Наук", т. XV, 1869; "Bulletin", XIII); "Доказательство Коши для уравнения равновесия" ("Записки", XVII, 1870; "Bull.", XIV); "Спрямление кривых линий" ("Записки", XVIII, 1870; "Bull.", XV); "Алгебраическое доказательство Гамильтонова начала" ("Записки", XIX; "Bull.", XVI, 1871); "Vitesses virt. d'une figure invar." ("Bull.", XVIII, 1873); "О приеме Гаусса для приведения квадратичной функции к сумме квадратов" ("Записки", XXIII, 1874; "Bull.", XVIII); "Упрощение способа Гаусса для определения притяжения эллипсоидом" ("Записки", XXIII, 1874; "Bull.", XIX); "Theoreme barycentrique pour exprimer la duree d'un mouvement d'un point" ("Bull.", XX, 1875); "Forces, qui nechangent pas, quand leurs points d'applic. reciovent un deplacement fini" ("Memoire d'ac. St.-Petersb.", т. XXII, 1876) и несколько статей в "Математическом Сборнике". Жизнь покойного С. полна заслуг на пользу науки и отечественного просвещения. Д. Б.

См. также статьи:
Россия, разд. Математика ;
Сомов Павел Иосифович ;
Сомовы .


Сомов Орест Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сомов Константин Андреевич | Сомов Павел Иосифович
Сомов Иосиф Иванович | Сомовы
Сомов Андрей Иванович | Сонин Николай Яковлевич
Солярский Павел Федорович | Сонины
Сольский Хрисанф Петрович | Сонни Адольф Израилевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сомов (Орест Михайлович, 1793 - 1833) - в свое время довольно заметный журналист, поэт и переводчик, сотрудничал (часто под псевдонимами "Житель Васильевского острова" и "Порфирий Байский") в "Благонамеренном", "Северном Архиве", "Литературной Газете", "Украинском Вестнике", "Сыне Отечества" и других изданиях; в 1825 - 1832 гг. издавал вместе с бароном Дельвигом альманах "Северные цветы". Отдельно напечатал: "Записки толковника Бутье о нынешней войне греков" (перевод, Санкт-Петербург, 1824 - 25); "Новые повести, сочиненные и поднесенные детям Е. В. герцогини Беррийской" (перевод, Санкт-Петербург, 1826); "Три нравоучительные повести для детей" (Санкт-Петербург, 1830); "Друг молодых девиц" (перевод, Санкт-Петербург, 1831) и другие.

См. также статьи:
Сомовы .


Сомов Павел Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сомов Орест Михайлович | Сомовы
Сомов Константин Андреевич | Сонин Николай Яковлевич
Сомов Иосиф Иванович | Сонины
Сомов Андрей Иванович | Сонни Адольф Израилевич
Солярский Павел Федорович | Сонцов Дмитрий Петрович

Сомов (Павел Иосифович), сын И. И. С. - профессор Варшавского университета и варшавского политехнического института. Родился в 1852 г. Кончив курс в 1873 г. со степенью кандидата математических наук в Санкт-Петербургском университете, слушал лекции математики и математической физики в Берлинском университете. С 1874 по 1887 г. преподавал механику и математику в лесном институте, с 1877 по 1880 г. - теоретическую механику в минном офицерском классе в Кронштадте и на высших женских курсах с 1880 по 1887 г. В Санкт-Петербургском университете в 1885 г. получил степень магистра прикладной математики, защитив диссертацию: "Кинематика подобно - изменяемой системы двух измерений"; после этого в течение 1886 - 1887 гг., преподавал в университете теорию механизмов в качестве приват-доцента. В 1886 г. назначен профессором аналитической механики Варшавского университета. В 1891 г. в Санкт-Петербургском университете получил степень доктора прикладной математики по защите диссертации "Кинематика коллинеарно-изменяемой системы общего вида". В 1898 г. назначен профессором теоретической механики Варшавского политехнического института. Ученые работы его относятся преимущественно к кинематике твердых и изменяемых тел. Кроме вышеупомянутых диссертаций он напечатал: "Ueber die Beweg. ahnl.-veranderl. ebener Systeme" (1885, "Zeitschr. f. Math. u. Phys.", Schlomilch); "Ueber einen Satz von Burmester" (1883, там же); "О степенях свободы кинематической цепи" ("Журнал Русского Физико-Химического Общества", 1886); "О деформации коллинеарно-изменяемой системы трех измерений" ("Сообщение Харьковского Математического Общества", 1886); "Некоторые вопросы о распределении скоростей в изменяемых системах" ("Варшавские Университетские Известия", 1889); "Об ускорениях в изменяемых системах" ("Протоколы Съезда Русских Естествоиспытателей в Санкт-Петербург", 1890); "О линиях, огибаемых в движении "Коллинеарно-изменяемой системы" ("Протоколы Варшавского Общества Естествоиспытателей", 1891); "О перемещениях неизменяемой поверхности, прикасающейся к одной или нескольким неподвижным поверхностям" ("Варшавские Университетские Известия", 1893); "Об одной кинематической цепи с двумя степенями свободы" (там же, 1894); "О некоторых системах винтовых скоростей" (там же, 1895); "О винтовых перемещениях твердого тела, связи которого выражаются неравенствами" ("Варшавские Университетские Известия", 1896); "Ueber Schraubengeschwindigkeiten einer festen Korpers bei verschiedener Zahl von Stutzflachen" ("Zeitschr. f. Math. u. Physik", 1897); "К вопросу о винтовых скоростях твердого тела, связи которого выражаются двумя неравенствами" ("Протоколы Варшавского Общества Естествоиспытателей", 1897); "Об областях возможных винтовых скоростей твердого тела, опирающегося на несколько поверхностей" ("Варшавские Университетские Известия", 1898) и некоторые другие.


Сомовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сомов Павел Иосифович | Сонин Николай Яковлевич
Сомов Орест Михайлович | Сонины
Сомов Константин Андреевич | Сонни Адольф Израилевич
Сомов Иосиф Иванович | Сонцов Дмитрий Петрович
Сомов Андрей Иванович | Сонцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сомовы - дворянский род, происходящий от выехавшего из Золотой Орды мурзы Ослана, принявшего в 1389 г. крещение с именем Прокофия, внук которого, Андрей Львович, по прозвищу Сом, был родоначальником С. Иванец Иванович записан в тысячной книге лучших дворян и детей боярских (1550). Трое С. были убиты поляками в Смутное время. Федор Иванович С. был воеводой в Верхотурье (1619), а брат его Иван - воеводой в Козельске и Лихвине (1616 - 19); сын последнего Федор был воеводой в Ельце, Свияжске и Уфе (1650 - 64). Парфений Павлович С. был воеводой на Ваге (1666), в Ломове (1676), а потом думным дворянином. Матвей Петрович С., стольник, был воеводой в Вязьме (1679). Афанасий Николаевич С. (1823 - 1899) был сенатором. К этому же роду принадлежат: Орест Михайлович , Иосиф Иванович и Андрей Иванович С., о которых см. выше. Род С., разделившийся на несколько ветвей, внесен в родословные книги Воронежской, Екатеринославской, Казанской, Калужской, Курской, Московской, Новгородской, Орловской, Саратовской, Смоленской, Тамбовской, Тверской, Тульской и Харьковской губерний (Гербовник, IV, 110).

См. также статьи:
Арсеньевы .


Сонин Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сомовы | Сонины
Сомов Павел Иосифович | Сонни Адольф Израилевич
Сомов Орест Михайлович | Сонцов Дмитрий Петрович
Сомов Константин Андреевич | Сонцовы
Сомов Иосиф Иванович | Сонцовы-Засекины (Солнцевы-Засекины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сонин (Николай Яковлевич) - родился в 1849 г. Образование получил в Москве, в 4-й гимназии и в университете по физико-математическому факультету (1869). Был оставлен при университете и в 1871 г. защитил диссертацию на степень магистра чистой математики под названием "О разложении функций в бесконечные ряды" (V т. "Математического Сборника"). Диссертация эта посвящена объединению и обобщению результатов, полученных Гейне и К. Нейманом относительно разложения дроби 1/(a-z) по сферическим и цилиндрическим функциям. В 1874 г. удостоен степени доктора математики за диссертацию "Об интегрировании уравнений с частными производными второго порядка" (VII т. "Математического Сборника"), переведенную на немецкий язык профессором Энгелем в "Mathem. Ann." 1897 г. В этой диссертации впервые решен вопрос о существовании общего интеграла первого порядка и приведен в окончательную форму способ интеграции, предложенный Дарбу. С 1872 г. состоял на службе в Варшавском университете, сначала в должности доцента, потом (1877) экстраординарного и, наконец, (1879) ординарного профессора. В 1890 г. получил от Академии Наук премию имени В.Я. Буняковского за представленный сборник статей, в 1891 г. избран членом-корреспондентом академии, с 1893 г. избран ординарным академиком на место В.Я. Буняковского. В 1899 г. назначен, сверх академической должности, попечителем санкт-петербургского учебного округа. Первый труд "О дифференцировании с произвольным указателем" был сообщен в 1869 г. на II съезде русских естествоиспытателей и врачей в Москве ("Математический Сборник", т. VI). В статье "Recherches sur les fonctions cylindriques" ("Mathematische Annalen", 1879) выведены замечательные прерывные интегралы с цилиндрическими функциями и выполнено интегрирование гипергеометрического уравнения при помощи цилиндрических функций. В статье "Об одной формуле приведения кратных интегралов" ("Варшавские Университетские Известия", 1889) представлено обобщение известной формулы Каталана и благодаря ее систематическому развитию оказалось возможным привести множество кратных интегралов к простым. В статье "О некоторых неравенствах, относящихся к определенным интегралам" ("Mem. de l'Acad. de St.-Petersb.", 1898), указано происхождение и истинное место в теории определенных интегралов некоторым неравенствам, выведенным П.Л. Чебышевым , которые к тому же значительно обобщены. Другие научные труды С.: в "Математическом Сборнике" - об интегралах полного уравнения (A+Cz)dx+(B+Dz)dy+Edz=0 (т. VI) и о приведении одного кратного интеграла (т. XIV); в "Варшавских Университетских Известиях" - об интегрируемости выражений, содержащих неопределенные функции (1875), обобщение принципа последнего множителя (1875), о распространении тепла в кристаллах (1878), об одном интеграле, содержащем числовую функцию [x] (1885), о числовых тождествах и их приложении к учению о бесконечных рядах (1885), о максимальных и минимальных свойствах плоских кривых (1886), о приближенных вычислениях определенных интегралов и о входящих при этом целых функциях (1887), о Бернуллиевых полиномах и их приложениях (1888), о приведении одного кратного интеграла (1889), о прерывной функции [x] и ее применениях (1889), о представлении логарифма и Эйлерова постоянного определенным интегралом (1889) и об остатке формулы Тэлёра (1891); в "Записках Новороссийского Общества Естествоиспытателей" - "Обобщение одной формулы Абеля" (1879 и "Acta Math.", 1884), две статьи "Об одной задаче вариационных исчислений" (1884 и 1885); в "Протоколах Варшавского Общества Естествоиспытателей" за 1889, 1890 и 1891 гг. несколько кратких заметок; в "Известиях Академии Наук" - о производных высших порядков (1894), заметка по поводу письма П.Л. Чебышева к С.В. Ковалевской (1895), две статьи об уравнении dy/dx=1+R(x)/y (1895), ряд Ивана Бернулли (эпизод из истории математики) (1897), об интегралах дифференциалов, содержащих кубичный корень (1900); в "Записках Академии Наук" - о точности определения предельных величин интегралов (1892), Sur l'integrale F(x)/(z-x)dx (1892); в иностранных изданиях - "Sur un theoreme de Gauss" (Bull. de la soc. math. de France, т. VIII), "Sur les termes complementaires de la formule d'Euler et de celle de Stirling" ("Comptes rendus de l'Acad. de Paris", 1889), Extrait d'une lettre a M. Hermite ("Ann. de l'Ec. Normale" 1889), Sur les polynomes de Bernoulli ("Journ. f. Math.", т. 116). В работах о дополнительных членах формул Эйлера и Стирлинга впервые выведены низшие пределы величин этих дополнительных членов в различных формах, одна из которых обязана своим происхождением вызову, сделанному автору по этому предмету знаменитым парижским академиком Эрмитом.

См. также статьи:
Россия, разд. Математика ;
Россия, разд. Физика .


Сонины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сонин Николай Яковлевич | Сонни Адольф Израилевич
Сомовы | Сонцов Дмитрий Петрович
Сомов Павел Иосифович | Сонцовы
Сомов Орест Михайлович | Сонцовы-Засекины (Солнцевы-Засекины)
Сомов Константин Андреевич | Сопиков Василий Степанович

Сонины - дворянский род, происходящий, по сказаниям старинных родословцев, от татарина Сага, в крещении Софонтья. Еремей Васильевич С. был наместником в Рыбном (1533). Андрей Васильевич С. был судьей на земском дворе (1654). Яков Клементьевич С. был в 1648 г. полковым судьей в Яблонове. Перфилий Силич С. был воеводой в Одоеве (1678). Род С. внесен в VI часть родословных книг Тверской, Тульской и Рязанской губерний (Гербовник, II, 75).


Сонни Адольф Израилевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сонины | Сонцов Дмитрий Петрович
Сонин Николай Яковлевич | Сонцовы
Сомовы | Сонцовы-Засекины (Солнцевы-Засекины)
Сомов Павел Иосифович | Сопиков Василий Степанович
Сомов Орест Михайлович | Сорокин (фамилия трех художников)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сонни (Адольф Израилевич) - филолог, профессор университета св. Владимира. Родился в 1861 г.; высшее образование получил в русской филологической семинарии в Лейпциге. За диссертации "De Massiliensium rebus" (1887) и "Ad Dionem Chrysostomum analecta" (К., 1896) С. удостоен был степеней магистра и доктора греческой словесности. Последняя работа, написанная на основании долголетнего изучения рукописей Диона Хрисостома и древних толкований к нему, отчасти впервые опубликованных, представляет введение к изданию Диона, порученному С. известной фирмой Тейбнера в Лейпциге. С. много работает над древнелатинскими пословицами; результаты своих занятий публикует в "Archiv fur lateinische Lexicographie" (особ. в 1895 г.) и в "Филологическом Обозрении" (т. XVI, 1899). В этих же журналах помещены многочисленные статьи С. по латинской лексикографии и объяснению Катулла. Другие статьи в "Rheinisches Museum", "Neue Jahrbucher fur klass. Philologie" "Berliner philologische Wochenschrift", "Philologus", в "Киевских Университетских Известиях" (в 1887 г. "Александризм и его влияние на русских поэтов"), в "Журнале Министерства Народного Просвещения" и других.

См. также статьи:
Россия, разд. Классическая филология .


Сонцов Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сонни Адольф Израилевич | Сонцовы
Сонины | Сонцовы-Засекины (Солнцевы-Засекины)
Сонин Николай Яковлевич | Сопиков Василий Степанович
Сомовы | Сорокин (фамилия трех художников)
Сомов Павел Иосифович | Сорокин Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сонцов (Дмитрий Петрович) - нумизмат и собиратель древностей (1803 - 1875); отдельно издал: "Роспись древней русской утвари из церковного и домашнего быта до XVIII века" (Москва, 1857); "О каменном веке" (Москва, 1870); "Очерк истории русского народа до XVII столетия" (Москва, 1875). Статьи его по нумизматике печатались в "Археологическом Вестнике", "Трудах московского археологического общества", "Известиях русского археологического общества". В сборнике "Девятнадцатый Век" (1872) напечатаны его "Воспоминания" о Венгерской кампании.

См. также статьи:
Россия, разд. Археология ;
Россия, разд. Нумизматика ;
Сонцовы .


Сонцовы-Засекины (Солнцевы-Засекины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сонцовы | Сопиков Василий Степанович
Сонцов Дмитрий Петрович | Сорокин (фамилия трех художников)
Сонни Адольф Израилевич | Сорокин Василий Иванович
Сонины | Сорокин Василий Семенович
Сонин Николай Яковлевич | Сорокин Евграф Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сонцовы (Солнцевы)-Засекины - княжеский род, отрасль удельных князей Ярославских; потомок Рюрика в XIX колене, князь Дмитрий Иванович Засека по прозвищу "Солнце" был родоначальником князей С.-Засекиных, писавшихся изредка князьями С. Князь Иван Андреевич С.-Засекин был воеводой в Осколе (1583). Князь Михаил Иванович С.-Засекин был стольником и воеводой в Белеве (1618); князь Андрей Иванович - полковым воеводой в Переяславле-Рязанском, Крапивне и Воронеже (1626 - 1642); князь Андрей Михайлович (умер в 1670 г.) был стольником и воеводой в Рыльске (1648) и Нижнем Новгороде (1661 - 1662); князь Василий Андреевич - стольником и воеводой в Брянске (1671); князь Борис Юрьевич - стольником и воеводой в Галиче (1693 - 1694). Князь Иван Васильевич С.-Засекин был при Петре Великом генерал-майором и начальником войск Сибирской губернии. Род князей С.-Засекиных внесен в V часть родословной книги Орловской губернии. В Общем Гербовнике род князей С.-Засекиных ошибочно разделен на два рода князей С. и С.-Засекиных (Гербовник, VIII, 1 и IX, 1).

См. также статьи:
Рюриковичи ;
Сонцовы .


Сонцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сонцов Дмитрий Петрович | Сонцовы-Засекины (Солнцевы-Засекины)
Сонни Адольф Израилевич | Сопиков Василий Степанович
Сонины | Сорокин (фамилия трех художников)
Сонин Николай Яковлевич | Сорокин Василий Иванович
Сомовы | Сорокин Василий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сонцовы - дворянский род, по Общему Гербовнику, происходящий от рода князей С.-Засекиных . Многие С. владели в XVI веке поместьями по Орлу и по Кашире. Александр Борисович С. (умер в 1811 г.) был тайным советником, полтавским и воронежским губернатором; внук его Дмитрий Петрович (1812 - 1875) - известный нумизмат и собиратель древностей. Род С., разделившийся на несколько ветвей, внесен в VI часть родословных книг Орловской, Тульской, Харьковской, Екатеринославской, Рязанской и Курской губерний (Гербовник, V, 14).

См. также статьи:
Рюриковичи .


Сопиков Василий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сонцовы-Засекины (Солнцевы-Засекины) | Сорокин (фамилия трех художников)
Сонцовы | Сорокин Василий Иванович
Сонцов Дмитрий Петрович | Сорокин Василий Семенович
Сонни Адольф Израилевич | Сорокин Евграф Семенович
Сонины | Сорокин Иван Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сопиков (Василий Степанович, 1765 - 1818) - известный библиограф; сын купца, первоначально торговал книгами; в 1811 г. при содействии А.Н. Оленина поступил на службу в публичную библиотеку помощником библиотекаря русского отдела, где и занялся приведением в порядок книг на славянском и русском языках; в 1812 г. С. был командирован в Олонецкую губернию для сопровождения туда 200 ящиков книг и рукописей, составляющих драгоценнейшее достояние библиотеки. По возвращении С. занялся подготовкой и обработкой материалов для своего "Опыта российской библиографии". Об этом важном труде см. ст. Библиография. В 1876 г. вышел "Алфавитный указатель имен" к "Опыту", составленный П.О. Морозовым , а в 1900 г. "Указатель к книгам гражданской печати", составленный В.Н. Рогожиным. Кроме "Опыта" С. издал сочинение Монтескье "О существе законов" в переводе Д.И. Языкова и перевод с французского "Пифагоровых законов и нравственных правил".

См. также статьи:
Василий Петрович Негош ;
Мусины-Пушкины ;
Радищев Александр Николаевич ;
Саитов Владимир Иванович ;
Чулков Михаил Дмитриевич .


Сорокин Евграф Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сорокин Василий Семенович | Сорокин Иван Максимович
Сорокин Василий Иванович | Сорокин Павел Семенович
Сорокин (фамилия трех художников) | Соскин Алексей
Сопиков Василий Степанович | Соснин Димитрий Петрович
Сонцовы-Засекины (Солнцевы-Засекины) | Сосницкая
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сорокин Евграф Семенович - см. в статье Сорокин (фамилия трех художников) .

См. также статьи:
Пастернак Леонид Осипович .


Сорокин Василий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сорокин Василий Иванович | Сорокин Евграф Семенович
Сорокин (фамилия трех художников) | Сорокин Иван Максимович
Сопиков Василий Степанович | Сорокин Павел Семенович
Сонцовы-Засекины (Солнцевы-Засекины) | Соскин Алексей
Сонцовы | Соснин Димитрий Петрович

Сорокин Василий Семенович - см. в статье Сорокин (фамилия трех художников) .


Сорокин Павел Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сорокин Иван Максимович | Соскин Алексей
Сорокин Евграф Семенович | Соснин Димитрий Петрович
Сорокин Василий Семенович | Сосницкая
Сорокин Василий Иванович | Сосницкий Иван Иванович
Сорокин (фамилия трех художников) | Сосновские

Сорокин Павел Семенович - см. в статье Сорокин (фамилия трех художников) .


Сорокин Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сорокин (фамилия трех художников) | Сорокин Василий Семенович
Сопиков Василий Степанович | Сорокин Евграф Семенович
Сонцовы-Засекины (Солнцевы-Засекины) | Сорокин Иван Максимович
Сонцовы | Сорокин Павел Семенович
Сонцов Дмитрий Петрович | Соскин Алексей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сорокин (Василий Иванович) - заслуженный профессор агрономии Казанского университета, доктор химии. Родился в 1848 г., образование получил в оренбургской гимназии и в Казанском университете на естественном отделении физико-математического факультета. Через год по окончании курса, в 1871 г., занимался два года в Петровской академии, под руководством профессора П.А. Ильенкова и И.А. Стебута ; после того провел один год в Петербургском университете, занимаясь физиологией растений у профессора А.С. Фаминцина. С 1874 г. С. начал в качестве приват-доцента преподавание агрономической химии в Казанском университете; в 1880 г. получил степень магистра химии и избран был доцентом, а в 1888 г. по получении степени доктора назначен был профессором по кафедре агрономии. С 1885 г. С. читает курс агрономии; им устроена при Казанском университете агрономическая лаборатория. Химические исследования С. публиковались с 1870 г. в "Журнале русского химического общества" и в немецких химических журналах. Свод их сделан в следующих работах (напечатанных в "Ученых Записках Казанского Университета"): "К вопросу о строении некоторых непредельных соединений с повторяющеюся двойной связью" (1879) и "Анилиды и толуиды глюкоз" (1887). Агрономические исследования С. печатались в изданиях казанского общества естествоиспытателей: "Содержание азотнокислых соединений в гречихе" (1874), "Способы определения сахаристых веществ в растениях" (1889), "Способы определения поглотительной способности почв" (1892), "Химический состав суглинистых почв Казанской губернии" (1895), "Химический состав подзолистых почв Казанской губернии" (1897). Кроме того, С. напечатал еще следующие статьи: "Сельскохозяйственные опытные станции и их значение для земледельческой практики" ("Северный Вестник", 1892) и "Очерк сельскохозяйственной деятельности А.Н. Энгельгардта" (в "Приложениях к протоколам казанского общества естествоиспытателей", 1893).
В дополнительном томе "Энциклопедического словаря Брокгауза и Ефрона" приводится также следующий текст. Сорокин (Василий Иванович) - русский химик, ординарный профессор Казанского университета; родился в 1848 г. Напечатал в "Журнале Русского Физико-Химического Общества": "Отношение некоторых галоидопроизводных этилена и пропилена к HJ" (1870); "Хлор-йод-пропилен" (1871); "Синтез диаллил-метилкарбинола" (1877); "Окисление диаллила и гексилового гликоля" (1878); "Анилиды глюкоз" (1887); "О получении диаллила из бета-метил-оксиглутаровой кислоты, полученной из диаллил-метилкарбинола"; "Анилиды и толуиды глюкоз" (1888); "Действие анилина на изосахарин" (1888); "Изменения вращательной способности органических соединений" (1888); "Молекулярная вращательная способность анилида и толуида декстрозы, салицина и гелицина" (1888). П. Гр.

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. Сельскохозяйственная наука .


Сорокин Иван Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сорокин Евграф Семенович | Сорокин Павел Семенович
Сорокин Василий Семенович | Соскин Алексей
Сорокин Василий Иванович | Соснин Димитрий Петрович
Сорокин (фамилия трех художников) | Сосницкая
Сопиков Василий Степанович | Сосницкий Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сорокин (Иван Максимович, родился в 1833 г.) - профессор судебной медицины и токсикологии в Императорской Военно-медицинской академии в Санкт-Петербурге. Степень лекаря получил в Санкт-Петербургской медико-хирургической академии, степень доктора медицины получил в 1860 г. за диссертацию "О гное в гистологическом отношении"; затем совершенствовался в Вене у профессоров физиологии Брюкке и Людвига, профессоров анатомии Гиртля, Роллета, где произвел работу: "О содержании креатина и креатинина в покоящихся и тетанизированных мышцах" ("Военно-Медицинский Журнал", 1863), затем - по химии у Шерфа в Вюрцбурге, в Париже работал у Клодта Бернара, Коста и Тардье. В 1863 г. был избран адъюнкт-профессором судебной медицины, в 1869 г. экстраординарным профессором токсикологии, в следующем году ординарным профессором судебной токсикологии и гигиены, а через год, с уходом Я.А. Чистовича , - судебной медицины и токсикологии. В 1881 г. получил звание академика, а в 1889 г. заслуженного профессора. Работы его: "Действие масла горьких миндалей на нервную и мышечную системы" ("Военно-Медицинский Журнал", 1860), "Судебно-медицинские заметки о крови" (1867), "Действие соленокислого морфия на организм" (1868), "Прижизненный или посмертный перелом костей" (1868), "О действии противоядия при отравлении фосфором" (1869) (С. предлагает давать как противоядие неочищенное терпентинное масло и кохицин до 1/10 грана); "Материалы для токсикологии цианистых соединений" (1878). Им переведено с немецкого "Руководство по судебной медицине" Э. Гофмана со многими примечаниями И.М. Сорокина (1880). Ему принадлежат отчеты по экспертизе в нескольких громких процессах: об убийстве Сарры Беккер, по делу о Мироновиче, Семеновой и Безак . С. привлекал учащуюся молодежь к работе в его кабинете, откуда вышел ряд работ по токсикологии и судебной медицине, перечень которых в диссертации доктора А.К. Европина "Исторический очерк кафедры судебной медицины с токсикологией при Императорской военно-медицинской академии" (1898). В 1891 г. С. вышел в отставку.

Назад Вперед


Соскин Алексей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сорокин Павел Семенович | Соснин Димитрий Петрович
Сорокин Иван Максимович | Сосницкая
Сорокин Евграф Семенович | Сосницкий Иван Иванович
Сорокин Василий Семенович | Сосновские
Сорокин Василий Иванович | Сосновский Алексей Михайлович

Соскин (Алексей) - составил в 1789 г. "Историю города Сольвычегодского" (в котором и родился), напечатанную в извлечении в "Вологодских Губернских Ведомостях", 1855, № 27 и другие.


Соснин Димитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соскин Алексей | Сосницкая
Сорокин Павел Семенович | Сосницкий Иван Иванович
Сорокин Иван Максимович | Сосновские
Сорокин Евграф Семенович | Сосновский Алексей Михайлович
Сорокин Василий Семенович | Сосновский Антон Юрьевич

Соснин (Димитрий Петрович, умер в 1833 г.) - писатель, магистр Санкт-Петербургской духовной академии; по окончании курса назначен преподавателем в ярославскую духовную семинарию, в 1830 г. переведен в Санкт-Петербургскую духовную академию бакалавром по общей гражданской истории. С. написал: "О св. Кирилле, епископе Туровском" ("Христианское Чтение", 1832, ч. XLVI), "О нетлении св. мощей в христианской церкви" (Санкт-Петербург, 1832, магистерская диссертация), "О святых чудотворных иконах" (1833) и другие.


Сосницкая

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соснин Димитрий Петрович | Сосницкий Иван Иванович
Соскин Алексей | Сосновские
Сорокин Павел Семенович | Сосновский Алексей Михайлович
Сорокин Иван Максимович | Сосновский Антон Юрьевич
Сорокин Евграф Семенович | Сосногорова Мария Александровна

Сосницкая - актриса - см. Сосницкий .


Сосницкий Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сосницкая | Сосновские
Соснин Димитрий Петрович | Сосновский Алексей Михайлович
Соскин Алексей | Сосновский Антон Юрьевич
Сорокин Павел Семенович | Сосногорова Мария Александровна
Сорокин Иван Максимович | Сосунцов Евгений Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сосницкий (Иван Иванович) - знаменитый актер (1794 - 1877). Отец его, по-видимому, был капельдинером. С. отдан был в театральное училище 6-ти лет и уже 13-ти лет выступал на большой сцене в драме Крюковского "Пожарский". Наибольшее участие в сценической карьере С. принял князь Шаховской , когда в 1811 г. устроил так называемую молодую труппу, в которую С. и был в том же году выпущен. Первый большой успех С. имел в пьесе Шаховского "Липецкие воды, или Урок кокеткам". С тех пор почти все роли повес и вертопрахов перешли к С.; многие авторы стали даже специально переводить для него с французского пьесы с ролями его амплуа (между прочим, и Грибоедов комедию в стихах "Молодые супруги"). Но постепенно роли его становились все разнообразнее. Первенствующее положение С. приобретает с появлением на сцене "Горя от ума" и "Ревизора". В "Горе от ума" (1829) С. играл и Чацкого, и Загорецкого и Репетилова; последняя роль - одно из лучших созданий артиста - осталась за ним на всю жизнь. В "Ревизоре" (1836) С. создал роль Городничего, вполне удовлетворив автора. Главным образом, однако, С. приходилось создавать свои типы в водевилях, заменявших тогда веселую комедию, в драмах Кукольника и Полевого, и лишь изредка в классических переводных пьесах ("Тартюф", Полоний - в "Гамлете", Арнольф - в "Школе женщин", Вурм - в "Коварстве и любви"). Театр Островского С. мало ценил и даже восставал против него. Островский появился, когда С. шел уже шестой десяток лет и артист был обойден в этих пьесах. Он, однако, не хотел признавать своей старости и в письмах к близким знакомым много жалуется на то, что ему не дают новых ролей. В новом русском репертуаре С. все же еще успел и в старческие годы создать несколько типичных лиц (в пьесах А. Потехина - "Мишура" и "Виноватая"; Н. Потехина - "Доля-горе", Пальма - "Благодетель", Устрялова - "Разрыв", Манна - "Паутина" и другие). Последняя сыгранная им роль была в комедии Минаева "Либерал". Белинский не сразу оценил С.; во время приезда его в Москву он написал даже довольно ядовитую статью, озаглавив ее именем С. и наговорив в ней много про других актеров, но ни слова про С. Впоследствии, в Петербурге, Белинский отдал вполне справедливость С. и писал о нем: "Сосницкий превосходен, невозможно требовать большего отречения от личности, - это перерождение, подобное Протею. В этом его превосходство над Щепкиным". С. был тоже превосходным учителем сценического искусства. Ему всецело обязана своей карьерой знаменитая Варвара Асенкова , сестры Самойловы и другие. В 1861 г. торжественно праздновался пятидесятилетний юбилей С. и в 1871 г. - шестидесятилетний. В частной жизни С. отличался добродушным характером. Жена артиста С., Елена Яковлевна, дочь певца Воробьева, была очень красива собой, выступила на сцену в 1814 г. сначала в опере "Иван Сусанин" (роль Алеши), Шаховского и Кавоса. Впоследствии отличалась художественной разработкой тонких комических ролей. Одна из лучших ролей С. - роль Сусанны в "Свадьбе Фигаро". С годами артистка постепенно меняла свое амплуа, исполняя постоянно с одинаковой разработкой и успехом свои роли. В последние годы жизни одним из блестящих созданий ее было исполнение роли Кауровой в комедии Тургенева "Завтрак у предводителя". Умерла в 1855 г., жертвой своего ревнивого отношения к своей сценической деятельности; не желая уступить роль Линской , она играла больная, и болезнь обострилась. Ср. брошюру по поводу юбилея С. (Санкт-Петербург, 1861). Статьи в "Художественном Листке" Тимма и "Портретной галерее" Мюнстера ; "Летопись русского театра" Арапова ; "Хроника Санкт-Петербургского театра" Вольфа (с ошибками). Письма С. к Читау ("Русский Вестник", 1882, № 8), "Русская Старина" (1880, т. XXIX), "Записки П. Каратыгина" (1880); статьи по поводу юбилея и некрологи: "Петербургские Ведомости" (1861), "Всемирная Иллюстрация", "Иллюстрированная Газета", "Петербургский Листок" (1871), "Ежегодник императорских театров" за 1892 - 1893 гг. В. К.

См. также статьи:
Асенковы ;
Воробьева Елена Яковлевна ;
Каратыгин Петр Петрович ;
Рязанцев Василий Иванович ;
Сосницкая ;
Шумский Сергей Васильевич .


Сосновские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сосницкий Иван Иванович | Сосновский Алексей Михайлович
Сосницкая | Сосновский Антон Юрьевич
Соснин Димитрий Петрович | Сосногорова Мария Александровна
Соскин Алексей | Сосунцов Евгений Федорович
Сорокин Павел Семенович | София Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сосновские - дворянский род, герба Наленчь, происходящий из земли Холмской и восходящий к половине XVI века. Ян С. был каштеляном полоцким (умер в 1680 г.). Иосиф С. (умер в 1783 г.) был воеводой смоленским (1771), гетманом польным литовским (1775), затем воеводой полоцким (1781). Род С. внесен в VI часть родословных книг Минской и Могилевской губерний.

Назад Вперед


Сосновский Антон Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сосновский Алексей Михайлович | Сосногорова Мария Александровна
Сосновские | Сосунцов Евгений Федорович
Сосницкий Иван Иванович | София Алексеевна
Сосницкая | София Витовтовна
Соснин Димитрий Петрович | София Палеолог

Сосновский (Антон Юрьевич, 1775 - 1852) - известный деятель в борьбе с базилианским орденом (т. II, стр. 699). Родом из старинных черниговских дворян, воспитанник бельского училища и супральской епархиальной семинарии, С., назначенный в 1800 г. настоятелем, был членом супрасльского капитула, дрогичинским протопресвитером, брестским каноником, депутатом дрогичинского поветового суда, вице-председателем брестской консистории (назначен на этот важный пост вскоре после выдержания экзамена в богословском факультете Виленского университета на звание "экзаменованного богослова"), официалом виленской митрополичьей кафедры и, наконец, старшим соборным протоиереем в местечке Клещелях. В 1838 г. С. был признан "неблагонадежным" и приговорен к ссылке в Костромскую губернию, но в том же году прощен и вскоре восстановлен в своем прежнем звании протоиерея. Провел более 30 лет в ожесточенной борьбе с базилианами; вместе с тем успел добиться некоторого улучшения в положении белого русского духовенства, для чего написал целый ряд проектов, из которых некоторые получили законодательную санкцию, и содействовал увеличению числа греко-униатских семинарий и училищ. Он составил в 1820 г. проект "О средствах умножения просвещения в греко-униатской церкви" (напечатан в "Литовских Епархиальных Ведомостях" за 1874 г.), который во многом предупреждает реформу духовных учебных заведений 1867 г. С. был знатоком истории церкви и литовско-русского законодательства, любил русскую старину и составил: "Ответы брестского капитула" (напечатаны в "Актах Виленской Археографической Комиссии", т. XVI, 1889, "Объяснения каноника А. Сосновского о незаконном взимании латинским духовенством десятины с русских униатов"); "О потребности и способах просвещения простого народа" (рукопись); "История греко-униатской церкви" (рукопись); "Библиографическая записка о книге Апокризис" (рукопись); "Wiadomosc o drugim Statucie" ("Dzien. Wilen.", 1822, № 6) и другие. Он собирал народные песни и рассказы и представил их в Императорское географическое общество. - Ср. П.И. Бобровский "А.Ю. Сосновский" (Вильна, 1890); его же "К биографии А.Ю. Сосновского" (Вильна, 1891). В. Р-в.


Сосногорова Мария Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сосновский Антон Юрьевич | Сосунцов Евгений Федорович
Сосновский Алексей Михайлович | София Алексеевна
Сосновские | София Витовтовна
Сосницкий Иван Иванович | София Палеолог
Сосницкая | Софония Сокольский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сосногорова (Мария Александровна, умерла в 1891 г.) - издательница ежегодно выходившего весьма обстоятельного "Путеводителя по Крыму" (Одесса, 1874 - 1883), автор книги "Ливадия" (Одесса, 1872); сотрудница "Русского Вестника" (1875) и "Одесского Вестника". В последнем издании помещены ее "Воспоминания" (1869).

См. также статьи:
Караулов Григорий Эммануилович .


София Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сосунцов Евгений Федорович | София Витовтовна
Сосногорова Мария Александровна | София Палеолог
Сосновский Антон Юрьевич | Софония Сокольский
Сосновский Алексей Михайлович | Софонович Иван Федорович
Сосновские | Софроний (архиепископ кипрский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

София Алексеевна - третья дочь царя Алексея Михайловича , родилась в 1657 г. Воспитателем ее был Симеон Полоцкий (см.). После смерти Федора Алексеевича на престол был избран Петр I (1682). Вместе с этим возвышалась партия Нарышкиных , родственники и приверженцы матери Петра I Натальи Кирилловны . Партия Милославских , родственники первой жены царя Алексея Михайловича, во главе которой стала царевна С. Алексеевна, воспользовалась происходившими тогда волнениями стрельцов, чтобы истребить главнейших представителей партии Нарышкиных и парализовать влияние на государственные дела Натальи Кирилловны (см. Стрелецкие бунты). Результатом явилось провозглашение 23 мая 1682 г. двух царей: Иоанна и Петра Алексеевичей, которые должны были править совместно, причем Иоанн остался первым царем, а Петр - вторым. 29 мая по настоянию стрельцов за малолетством обоих царевичей правительницей государства была провозглашена царевна С. С этой поры и до 1687 г. она сделалась фактически правительницей государства. Была сделана даже попытка провозгласить ее царицей, но она не нашла сочувствия среди стрельцов (см. Стрелецкие бунты). Первым делом С. было усмирить волнение, поднятое раскольниками, которые под предводительством Никиты Пустосвята (XXI, 75) добивались восстановления "старого благочестия". По распоряжению С. главные предводители раскольников были схвачены, а Никита Пустосвят казнен. Против раскольников были приняты суровые меры: их преследовали, били кнутом, а наиболее упорных предавали сожжению. Вслед за раскольниками были усмирены стрельцы. Начальник стрелецкого приказа, кн. Хованский , приобретший большую популярность среди стрельцов и обнаруживавший на каждом шагу свое высокомерие не только по отношению к боярам, но и к С., был схвачен и казнен. Стрельцы смирились. Начальником стрелецкого приказа был назначен думный дьяк Шакловитый (см.). При С. был заключен вечный мир с Польшей в 1686 г. Россия получила навсегда Киев, уступленный раньше по Андрусовскому миру (1667) только на два года, Смоленск; Польша окончательно отказалась от левобережной Малороссии. Тяжелые обстоятельства, нападения турок, принудили Польшу заключить такой невыгодный для нее мир. Россия обязалась за него помочь Польше в войне с Турцией, которую Польша вела в союзе с немецкой империей и Венецией. Вследствие принятого Россией на себя обязательства любимец С., кн. В.В. Голицын (IX, 48), два раза ходил в Крым. Эти так называемые крымские походы (в 1687 и 1689 гг.) окончились неудачей. Во время первого похода была зажжена степь. В этом обвинили малороссийского гетмана Самойловича (XXVIII, 214 - 215), не сочувствовавшего вообще походу. Он был низложен, а на его место был избран Мазепа (XVIII, 358). Русское войско принуждено было вернуться. Во второй поход русские дошли уже до Перекопа, Голицын начал было переговоры о мире; переговоры затянулись, войско ощущало сильнейший недостаток в воде, и русские принуждены были воротиться, не заключив мира. Несмотря на эту неудачу, С. наградила своего любимца, как победителя. С Китаем в правление С. был заключен Нерчинский договор (1689 г.), по которому оба берега Амура, завоеванные и занятые казаками, были возвращены Китаю. Договор этот был заключен окольничим Федором Головиным и вызван постоянными столкновениями с китайцами, угрожавшими даже настоящей войной (XX, 913). Правление С. продолжалось до 1689 г., пока Петр I (XXIII, 487) занимался потехами. В этом году ему исполнилось 17 лет, и он задумал править самостоятельно. Враждебно настроенная против С. Наталья Кирилловна говорила о незаконности правления С. Шакловитый вздумал поднять стрельцов в защиту интересов С., но они не послушались. Тогда он решился погубить Петра и его мать. Замысел этот не удался, так как Петру донесли о намерениях Шакловитого и царь уехал из Преображенского, где он жил, в Троицко-Сергиевскую лавру. С. уговаривала Петра возвратиться в Москву, но безуспешно посылала с этой целью бояр, наконец, патриарха. Петр не поехал в Москву, не возвратился и патриарх Иоаким , лично не расположенный к С. Видя неуспех своих просьб, С. отправилась сама, но Петр не принял ее и требовал выдачи Шакловитого, известного Сильвестра Медведева (см. XXIX, 891) и других ее сообщников. С. не выдала их сразу, а обратилась за помощью к стрельцам, к народу, но никто ее не слушал; иноземцы с Гордоном (IX, 220) во главе ушли к Петру; стрельцы принудили С. выдать сообщников. В.В. Голицын был сослан, Шакловитый, Медведев и состоявшие в заговоре с ними стрельцы были казнены. С. должна была удалиться в Новодевичий монастырь; откуда она не переставала разными таинственными путями поддерживать сношения со стрельцами, которые были недовольны своей службой. Во время пребывания Петра за границей (1698) стрельцы подняли восстание с целью, между прочим, поручить правление снова С. (см. Стрелецкие бунты). Восстание стрельцов кончилось неудачей, главарей казнили. Петр возвратился из-за границы. Казни повторились в усиленной степени. С. была пострижена в монашество под именем Сусанны. Пред окнами ее кельи Петр велел повесить несколько трупов казненных стрельцов. Сестра С., Марфа, была пострижена под именем Маргариты и была послана в Александровскую слободу, в Успенский монастырь. С. оставалась в Новодевичьем монастыре и содержалась там под самым строгим надзором. Сестрам запрещено было видеться с нею кроме Пасхи и храмового праздника в Новодевичьем монастыре. Умерла С. в 1704 г. По общему мнению, С. была человек большого, выдающегося "великого ума и самых нежных проницательств, больше мужска ума исполненная дева", - как выразился о ней один из ее врагов. Суждения о ней историков не отличаются беспристрастием и в большинстве случаев далеко не сходны между собой. При Петре и в первое время после смерти Петра к личности С. относились очень враждебно, считали ее врагом петровских преобразований, закоснелой защитницей старины и умственного мрака. Только в конце XVIII столетия делаются попытки снять хоть часть обвинений с Софии. К деятельности ее как правительницы с уважением относился Г.Ф. Миллер ; Карамзин и Полевой признавали С. замечательной женщиной, ослепленной только властолюбием. Устрялов говорит о С. с негодованием, называя ее русской Пульхерией. И.Е. Забелин видит в С. воплощение византийских идеалов. В своей деятельности она имела определенную цель, "твердо и неуклонно решилась вести борьбу с мачехой, идти к своей властолюбивой цели; она вела решительный заговор против брата и его семьи". Для Соловьева София - "богатырь-царевна", "пример исторической женщины, освободившаяся из терема, но не вынесшая из него нравственных сдержек и не нашедшая их в обществе". Подобным же образом многое в деятельности С. объясняет и Костомаров . Аристов в своей книге "Московские смуты в правление царевны С. Алексеевны" старается обелить С. По его мнению, вся причина майского бунта лежит в стрельцах и ни в ком ином. Погодин не идет так далеко, как Аристов, но не решается в стрелецких бунтах винить безусловно одну С. Брикнер считает С. властолюбивой, думает, что она в 1682 г. воспользовалась стрелецкими волнениями, как готовым материалом, а в 1689 .году агитировала против Петра. Прежние обвинения С. во всем, по его мнению, строились на шаткой почве, а потому Брикнер отказывается "определить меру преступлений С.". Белов , не оправдывая С., считает виновными и Нарышкиных, видя в них такую же активную силу, какой были Милославские. Профессор Е.Ф. Шмурло примыкает к этому взгляду. По его мнению, С. вовсе не является профессиональной интриганкой, равно как она и не плыла по течению, отдавшись велениям судьбы. "С. домогалась не чего другого, как того же самого, чего домогалась и Наталья Кирилловна. За царскую корону ухватились обе женщины, одна для сына, другая для брата, с тем лишь разве различием, что одна по чувству материнскому желала видеть эту корону на голове сына ради интересов сына же; другая в брате видела орудие интересов личных... Корона досталась Наталье, и вот теперь С. приходилось вырывать ее... В сущности обе стороны стоили одна другой. И если С. очутилась в рядах нападающих, то ведь там, где идет борьба, надо же кому-нибудь нападать и кому-нибудь защищаться". Ср. Стрелецкие бунты. Литература. Подробный обзор источников и критические замечания по поводу их у Аристова "Московские смуты во время правления С. Алексеевны" (Варшава, 1871 и в "Варшавских Университетских Известиях", 1871); Устрялов "История царствования Петра Великого"; Забелин "Быт русских цариц"; Соловьев "История России"; его же "Публичные чтения о Петре Великом"; Костомаров "Русская история" (т. I); Погодин "Семнадцать первых лет в жизни Петра Великого"; Брикнер "История Петра Великого"; Белов "Московские смуты в конце XVII века" ("Журнал Министерства Народного Просвещения", 1887, № 1 - 2); Шмурло "Падение царевны С." (ib., 1896, № 1). Н. Василенко.

См. также статьи:
Афанасий (имя духовных лиц в России) ;
Блуменрост Лаврентий Алферович ;
Бутурлин Иван Иванович ;
Векентьевы (и Викентьевы) ;
Голицын Борис Александрович (Алексеевич) ;
Голицын Василий Васильевич (князь) ;
Голицын Михаил Алексеевич ;
Головин Федор Алексеевич ;
Головкин Гавриил Иванович ;
Долгоруковы ;
Евдокия Алексеевна ;
Иоанн V Алексеевич ;
Лефорт Франц Яковлевич ;
Марфа Алексеевна ;
Матвеев Андрей Артамонович ;
Павел (митрополит сибирский и тобольский) ;
Петр I Алексеевич Великий ;
Плещеевы ;
Ромодановский Федор Юрьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Хронология по русской истории ;
Самойлович Иван ;
Сумароков Иван Богданович ;
Толстой Петр Андреевич ;
Украинцев Емельян Игнатьевич ;
Хованский Иван Андреевич (Тараруй) ;
Хотетовские ;
Циклер Иван Елисеевич ;
Черкасский Михаил Алегукович ;
Чернышевы ;
Чертковы ;
Шакловитый Федор Леонтьевич ;
Шеин Алексей Семенович .


София Витовтовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
София Алексеевна | София Палеолог
Сосунцов Евгений Федорович | Софония Сокольский
Сосногорова Мария Александровна | Софонович Иван Федорович
Сосновский Антон Юрьевич | Софроний (архиепископ кипрский)
Сосновский Алексей Михайлович | Софроний (святые православной церкви)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

София Витовтовна - супруга великого князя московского Василия Димитриевича (1371 - 1453). Еще при жизни Донского Василий Димитриевич был помолвлен во время своего пребывания в Западной России с С. Витовтовной, но брак их состоялся лишь в 1390 г. При жизни супруга С. Витовтовна была иногда посредницей в сношениях его с Витовтом ; по смерти его (1425) началась ее государственная деятельность. В 1425 г. она посадила на престол своего сына Василия, несмотря на сопротивление Юрия Димитриевича. В 1430 г., по смерти Витовта, Юрий вновь стал обнаруживать притязания на великокняжеский стол, но хан, благодаря боярину И.Д. Всеволожскому , решил дело в пользу Василия Васильевича. Несмотря на это Юрий, подстрекаемый тем же Всеволжским, который надеялся на брак своей дочери с великим князем, но был обманут гордой С. Витовтовной, успевшей обручить Василия с княжной Марьей Ярославной , внучкой Владимира Храброго , снова поднялся и после известного случая на свадьбе в 1433 г., когда С. Витовтовна велела снять с Василия Юрьевича Косого ценный золотой пояс, признав его за некогда принадлежавший супруге Димитрия Донского, открылась продолжительная междукняжеская усобица. Во время этой войны С. Витовтовна, помогавшая своему сыну в управлении, подвергалась всем многочисленным невзгодам, в 1446 г. была даже взята в плен Шемякой и отправлена в Чухлому и освобождена только в следующем году. В 1439 г., спасаясь от татар, выжегших окрестности Москвы, она бежала в Ростов; но в 1451 г., оставленная великим князем в Москве, С. Витовтовна выдержала осаду татарского царевича Мазовши, явившегося с большим отрядом, побуждая сражавшихся, и вызвала сына, как только ушли татары. Вообще она своей открытой деятельностью значительно возвысила положение женщины в русской земле. Ее духовное завещание, за подписью митрополита Ионы, напечатано в "Собрании государственных договоров и грамот", т. 1. Скончалась в инокинях, под именем Ефросинии, и погребена в Вознесенском девичьем монастыре.

См. также статьи:
Басенок Федор Васильевич ;
Белеутовы ;
Василий I Дмитриевич ;
Василий II Васильевич Темный ;
Витовт ;
Георгий Васильевич (князь дмитровский) ;
Георгий Димитриевич ;
Гольшанские ;
Корсаковы ;
Милославские ;
Соломония .


София Палеолог

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
София Витовтовна | Софония Сокольский
София Алексеевна | Софонович Иван Федорович
Сосунцов Евгений Федорович | Софроний (архиепископ кипрский)
Сосногорова Мария Александровна | Софроний (святые православной церкви)
Сосновский Антон Юрьевич | Софроний Младенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

София Палеолог - вторая супруга великого князя Иоанна III , сыграла немаловажную роль в истории Московского государства. Дочь Фомы, родного брата последнего византийского императора Константина. После падения Византии Фома нашел убежище в Риме; по смерти своей он оставил двух сыновей и дочь Зою (Зинаиду - по Софийскому временнику), впоследствии, в России, получившую имя С. Папа Павел II задумал избрать Зою орудием своих замыслов - восстановить флорентийское соединение церквей. Через грека, кардинала Висариона, он начал сношения с Иоанном III: в феврале 1469 г. Висарион отправил в Москву грека Юрия с предложением великому князю руки С. Палеолог. Raihald в "Annal. Eccles." под 1470 г. откровенно рассказывает о намерении Павла II: "Папа льстил себя надеждой, что девушка склонит супруга к принятию обрядов римско-католической церкви, в которых она была воспитана у апостольского престола". Иоанну III пришлось по душе предложение породниться с Палеологами, и он в следующем же месяце отправил в Рим своего посла - итальянца Ивана Фрязина (см. VII, 147), который повел дело очень удачно: он произвел на всех хорошее впечатление и усердно, вдали от Москвы и русских, исполнял в Риме все обряды католической церкви, скрыв, что сам давно принял православие. Уже в июне 1472 г. С. Палеолог выехала из Рима в Россию, а 1 октября гонец прискакал в Псков с приказом - готовиться к встрече будущей государыни. Встреча псковитянами и новгородцами была устроена торжественная, но С. Палеолог, не задерживаясь, спешила в Москву. Ее сопровождал папский легат Антоний и к удивлению русских везде, где ни останавливалась С., кардинал этот облачался в странное красное платье и перчатки, которых не снимал даже для благословения - перед ним же постоянно несли "крыж" - латинский крест. Митрополит Филипп воспротивился этому, говоря, что "неприлично нам и слышать об этом не только что видеть", и легат Антоний должен был въехать в Москву без "крыжа" впереди. 12 ноября 1472 г. С. Палеолог прибыла в Москву, и в тот же день состоялось венчание ее с Иоанном. Кардинал приступил к исполнению возложенной на него миссии, но вести с ним споры митрополит возложил на книжника Никиту, до того устрашившего Антония, что тот быстро прекратил диспут, сказав "нету книг со мной"! Таким образом рушились надежды папы и Висариона, возложенные на брак С. Палеолог. Брак этот имел важное влияние на форму Московского государства и на всю внешнюю обстановку власти (Бестужев-Рюмин ). Он ускорил процесс "собирания Руси", внеся в Москву традиции империи. Изменились отношения великого князя к князьям других вотчин, изменилось его отношение и к дружине (см. XIII, 678). Во всем этом сказывалось влияние С. Палеолог. Опальный боярин Берсень говорит: "Государь наш запершись сам третей у кровати всякие дела делает": - дружина отошла на задний план, великий князь думал свою думу с кем хотел. Герберштейн о С. Палеолог писал: "Это была женщина хитрая, по ее внушению князь сделал многое". Летописец утверждает, что под ее влиянием Иоанн покончил с Ордой. Но тот же Берсень говорил Максиму Греку (в княжение Василия), "как пришла сюда мать великого князя великая княгиня С. с вашими греками, так наша земля и замешалась, и пришли нестроения великие, как у вас в Цареграде при ваших царях". Он разумел здесь вражду партий при дворе, дело Патрикеевых и Ряполовских , перемену в выборе наследника и т. д. (XIII, 681). Князь Курбский во многом обвинял С. и многое приписывал С. Палеолог, говоря: "В предобрый русских князей род всеял дьявол злые нравы, наипаче же женами их злыми и чародейцами, якоже и в израильстех царех паче же которых поимовали от иноплеменников". С. содействовала тому, что Иоанн окружил себя пышностью, завел этикет при дворе и принял герб византийской империи - двуглавого орла. Из Западной Европы были вызваны художники и зодчие для украшения дворца и столицы. Воздвигались новые храмы, новые дворцы. Итальянец Альберти (Аристотель) Фиоравенти построил соборы Успенский и Благовещенский. Москва украсилась Грановитой палатой, башнями кремлевскими, дворцом Тюремным, выстроен, наконец, был и Архангельский собор. Великокняжеская столица готовилась сделаться столицей царской; значительную долю участия в этом нужно прописать племяннице последнего византийского императора. Скончалась она за два года до смерти мужа - 7 апреля 1503 г. Литература - та же, что о времени Иоанна III (XIII, 681).

См. также статьи:
Беклемишев Иван Никитич ;
Василий III Иванович ;
Вассиан Косой ;
Владислав III Варненчик ;
Вольпе (Gian-Battista della Volpe) ;
Гусев Владимир Елеазарович ;
Димитрий Иванович ;
Евдокия (дочь Ивана III) ;
Елена Иоанновна ;
Елена Стефановна ;
Иоанн III Васильевич ;
Кассиан (святой) ;
Кашкины ;
Пирлинг Павел (Pirling) ;
Россия, разд. Классическая филология ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Хронология по русской истории ;
Соломония ;
Траханиотовы ;
Феодосия ;
Филипп I ;
Фрязин Иван ;
Чичерины .


Сендульсий Аполлоний Дорофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сен-При Эммануил Францович | Сенигов Иосиф Петрович
Семяновский Александр Степанович | Сенковская Аделаида Александровна
Семполовский Антон Людвигович | Сенковский Осип-Юлиан Иванович
Семиров Александр | Сент-Илер Карл Карлович
Семирадский Генрих Ипполитович | Сент-Илер Константин Карлович

Сендульсий (Аполлоний Дорофеевич, 1830 - 1882) - священник, историк Волынского края и видный местный деятель по образованию; напечатал очень много историко-археологических и этнографических исследований и проповедей в "Волынских Епархиальных Ведомостях" и написал "Летопись" своего прихода (село Сивок Острожского уезда). Его "Автобиография" напечатана в "Киевской Старине" за 1896 год, № 1.


Сенигов Иосиф Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сендульсий Аполлоний Дорофеевич | Сенковская Аделаида Александровна
Сен-При Эммануил Францович | Сенковский Осип-Юлиан Иванович
Семяновский Александр Степанович | Сент-Илер Карл Карлович
Семполовский Антон Людвигович | Сент-Илер Константин Карлович
Семиров Александр | Сентимер Елизавета
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сенигов (Иосиф Петрович) - историк; родился в 1859 году, образование получил в Санкт-Петербургском университете по историко-филологическому факультету. Напечатал: "О первоначальной летописи Новгорода Великого" ("Журнал Министерства Народного Просвещения", 1884 год) и "О древнейшем летописном своде Новгорода Великого" ("Летопись занятий археографической комиссии", 1886). Состоит преподавателем истории в Императорском училище правоведения. В "Известиях Московского Общества Истории и Древностей России" за 1888 год напечатана диссертация Сенигова "О новгородских летописях и Российской истории В.Н. Татищева", за которую он получил степень магистра русской истории. В 1889 - 1899 годах, состоя приват-доцентом по кафедре русской истории в Санкт-Петербургском университете, Сенигов занимался в петербургских и московских архивах и книгохранилищах собиранием архивных документов, относящихся к истории земских учреждений в Московском государстве. Результатом этих работ являются "Памятники юридической старины" (том I), которые в настоящее время печатаются. Сенигов составил также "Коммерческий словарь" (1898) и ряд статей для детского и народного чтения.

См. также статьи:
Татищев Василий Никитич .


Сенковская Аделаида Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сенигов Иосиф Петрович | Сенковский Осип-Юлиан Иванович
Сендульсий Аполлоний Дорофеевич | Сент-Илер Карл Карлович
Сен-При Эммануил Францович | Сент-Илер Константин Карлович
Семяновский Александр Степанович | Сентимер Елизавета
Семполовский Антон Людвигович | Сенявин Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сенковская (Аделаида Александровна, урождённая баронесса Раль, 1806 - 1859) - жена О.И. Сенковского , писательница. Написала ряд повестей в "Библиотеке для Чтения" и биографический очерк: "Осип Иванович Сенковский" (Санкт-Петербургская библиотека, 1859); ею же изданы сочинения её мужа (Санкт-Петербургская библиотека, 1859).

Назад Вперед


Сенковский Осип-Юлиан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сенковская Аделаида Александровна | Сент-Илер Карл Карлович
Сенигов Иосиф Петрович | Сент-Илер Константин Карлович
Сендульсий Аполлоний Дорофеевич | Сентимер Елизавета
Сен-При Эммануил Францович | Сенявин Дмитрий Николаевич
Семяновский Александр Степанович | Сенявины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сенковский (Осип-Юлиан Иванович) - ориенталист, критик и журналист. Родился 19 марта 1800 года в старинной польской дворянской семье; учился в Виленском университете, где под влиянием Лелевеля и Гродека заинтересовался Востоком и принялся за изучение арабского, еврейского и других восточных языков. Здесь же он близко сошёлся с профессором физиологии Снядецким, стоявшим в центре весёлого общества молодых литераторов и учёных ("towarzystwo czubrawcuw"). Общество это издавало в 1816 году юмористический листок: "Wiadomosci Burkowe", на страницах которого Сенковский выступил с первыми своими юмористическими статьями. В 1818 году Сенковский перевёл с арабского "Басни Локмана", снабдив их примечаниями и предисловием. В 1819 году он был причислен к нашей константинопольской миссии. Пробыв недолго в Константинополе, он отправился в Сирию, где в совершенстве изучил арабский язык; затем путешествовал по Египту и в 1821 году возвратился в Россию. Из его двухлетнего путешествия Сенковский вынес прекрасное знакомство с восточными языками, литературой, бытом и историей Востока. Государственный канцлер граф Румянцев определил его переводчиком коллегии иностранных дел. В 1828 году Сенковский занял в Санкт-Петербургском университете кафедру восточных языков, отказавшись от чтения лекций по той же специальности в Виленском университете. Около этого же времени Сенковский начал сотрудничать в "Северном Архиве" Булгарина , "Сыне Отечества", "Северной Пчеле" и других русских изданиях. В 1829 году он, в качестве профессора, был назначен цензором и, вступив во второй брак с дочерью богатого банкира барона Раля, задумал издание собственной "Всеобщей Газеты", почему-то, однако, не состоявшееся. Окончательно вступил на путь журналистики Сенковский лишь в 1833 году, когда сделался сначала негласным, а затем и гласным редактором "Библиотеки для Чтения", в которой принимал деятельное участие до 1856 года. Здесь Сенковский поместил ряд статей самого разнообразного содержания и почти исключительно своими рецензиями наполнял критический отдел. Не ограничиваясь этим, он коренным образом переделывал все доставлявшиеся ему статьи, не церемонясь даже с произведениями иностранных авторов. От чрезмерной работы по журналу Сенковский устал, заболел и вынужден был если не совершенно прекратить, то значительно уменьшить свои литературные занятия. На досуге он занялся музыкой, изобрел какой-то необычайный музыкальный оркестрион и пятиструнную скрипку, строил изобретённые им печи, составил свою систему мира, положив в её основу гармонию звуков. В то же время он вёл фельетон в "Сыне Отечества" и последнюю статью свою для этой газеты продиктовал, когда у него началась уже предсмертная агония. Умер 4 марта 1858 года. Литературное наследие, оставленное Сенковским, огромно по количеству, но сомнительно по своему внутреннему значению. При первом томе "Собрания" его сочинений приложен библиографический перечень его произведений, содержащий в себе 440 названий. Главные произведения Сенковского, изданные отдельно, составили девять довольно объёмистых томиков. Сюда вошли его "Отрывки из путешествия по Египту, Нубии и верхней Эфиопии", "Воспоминания о Нубии и Сирии", романы и повести, статьи исторического содержания, статьи по этнографии, физике, математике, геологии, даже медицине, критические отзывы о современной русской литературе и так далее. Несмотря на разнообразие и специальность вопросов, которые Сенковский обсуждал в этих статьях, все они написаны с большим знанием дела, ясно, удобопонятно, талантливо и в некоторых случаях даже блестяще. Многие из них не без интереса могут быть прочтены даже в настоящее время, и как статьи популярного характера в своё время не были бесполезны. Барон Брамбеус, Тютюнджи-оглы и другие псевдонимы, которыми подписывался Сенковский, пользовались в своё время огромной популярностью в средних слоях читающей публики, а редактируемая им "Библиотека для Чтения" имела чрезвычайное распространение. По словам Гоголя , люди, "редко бравшие дотоле книгу в руки, принялись за новое, длинное и разнообразное чтение в огромных книгах этого журнала". Не отрицая несомненных заслуг Сенковского на поприще просвещения, нельзя не сказать, однако, что сделал он гораздо меньше, чем мог сделать. По своим познаниям он стоял выше не только Н.А. Полевого , но даже Белинского , а между тем по результатам деятельности его даже нельзя сравнивать с этими писателями. Причина такого явления заключается в отсутствии твёрдых убеждений и собственного миросозерцания. Он много читал, многому учился, но мало думал. Вся умственная деятельность его была направлена на запоминание. Люди, увлекавшиеся Гегелем и Шеллингом, его возмущали до глубины души. Он находил, что всё это - молодёжь, мало ещё учившаяся, усваивающая себе лишь конечные выводы философии. По его теории, прежде чем увлекаться тем или иным философским учением, необходимо пройти всю школу автора этого учения, усвоить себе всё то, что знал этот философ. Поляк по рождению и воспитанию, друг Лелевеля, член общества для распространения просвещения в польском духе, Сенковский не только не симпатизировал Польше, но, как говорит его знакомый Моравский, "терпеть не мог поляков и всегда отзывался о них зло". Посланный ревизовать училища Виленского округа, Сенковский везде строго предписывал "внушать ученикам почтение к начальству и любовь ко всему русскому". У самого Сенковского, впрочем, эта любовь ни в чём не проявлялась, да он и не мог любить Россию, так как не знал её. Это был совершенный космополит, который чувствовал лишь некоторое пристрастие к Востоку, нравившемуся ему своей пестротой, своеобразным колоритом. С таким же индифферентизмом Сенковский относился и к другим вопросам. Одному из своих сотрудников он вполне откровенно заявил, что не высказывал в своих статьях "никогда и никаких идей". "Пишите весело, - говорил он, - давайте только то, что общественный желудок переваривает. От идей у него завалы, особенно от либеральных". Статьи Сенковского доказывают, что он строго придерживался этой программы. В своих критических статьях он балагурит, нередко довольно пошло, изощряет своё остроумие не только над авторами книг, но и над читателями, притом в такой форме, что читатель всегда недоумевает, где кончается шутка и как действительно смотрит на тот или иной вопрос сам барон Брамбеус. Браня самым ужасным образом французскую литературу, особенно Жорж Занд и Бальзака, Сенковский в то же время в своих повестях переделывает того же Бальзака, Жюль Жанена и других. В своих исторических статьях он доказывает, что язык Несторовой летописи - польский, что "Слово о полку Игореве" - не заслуживающая внимания, ученическая подделка Петровского времени и так далее. Пробегая его критические отзывы, читатель должен был думать, что пиит Тимофеев выше Пушкина , что Зотов нисколько не уступает Лермонтову , что Кукольник превосходит Гоголя, который, по мнению Сенковского, "отсутствие художественной наблюдательности заменил коллекцией гротесков, оригиналов, чудаков и плутов". Не имея собственного художественного критериума, Сенковский хотя и твердил постоянно о своей самостоятельности, но на самом деле всегда соображался с мнениями других. Этим объясняются его противоречия, его "капризы в критике". Написав восторженный отзыв о Кукольнике, назвав его "великим" и "юным нашим Гёте", Сенковский, познакомившись с отзывами других критиков, нисколько не постеснялся признаться, что, хваля Кукольника, он только забавлялся. "Критику, - говорил он, - вздумалось стать у окна и бросить венок славы на голову первому прохожему; прохожий, то есть господин Кукольник, не в меру возгордился, и надобно снять с него венок, данный по капризу, а не по заслугам". Такого рода "капризы" случались у Сенковского нередко, и он, не желая впадать в ошибки, предпочитал говорить о литературной мелкоте, обходя, по возможности, молчанием крупные литературные произведения или оценивая их с чужих слов. В своих статьях он, не стесняясь средствами, прилагал все усилия к тому, чтобы не быть скучным, чтобы читателю было "весело". Шутки выходили у него плоскими, грубыми, нередко просто даже неприличными. Понятно, что далеко не все читатели могли довольствоваться этим безпринципным "остроумничаньем", особенно в такое время, когда Белинский будил мысль, когда лучшая часть русского общества страстно трудилась над выработкой собственного миросозерцания. По словам Панаева, число недовольных Сенковским, оскорблявшихся его "мистификациями и шуточками", росло с каждым днём. Н. Полевой формулировал это недовольство Сенковским, назвав его "вредным человеком", который "ввёл в моду грубую насмешку в критике и обратил её без пощады на все, даже на самые святые для человека предметы, развращая нравы скарроновскими повестями и ругательными статьями". В минуту искренности Сенковский сам сознался, что "дурно распорядился своей жизнью и способностями", и в течение всей проведённой в упорном труде жизни "не создал ничего хорошего, что могло бы остаться после него". Переделать себя, однако, он не мог, потому что у него не было ничего, во что бы он искренно верил. Этим вполне объясняется как то, что Сенковский, стоя во главе самого распространённого журнала, не имел большого влияния на современников, так и то, что сочинения его теперь почти никем не читаются. См. биографический очерк Сенковского при первом томе полного собрания его сочинений (1859); "Биографические записки его жены" (Санкт-Петербургская библиотека, 1858); Е. Соловьёв "Биографический очерк Сенковского" (Санкт-Петербургская библиотека, 1891); Н. Чернышевский "Очерки Гоголевского периода" (Санкт-Петербургская библиотека, 1892); А. Пятковский "Из истории нашего литературного и общественного развития" (Санкт-Петербургская библиотека, 1888); воспоминания о Сенковском доктора Моравского ("Ateneum", 1898, том I); Н. Новосёлов "Ревизия профессора Сенковского белорусских училищ в 1826 году" ("Журнал Министерства Народного Просвещения", 1872, апрель, май); А.П. Милюков "Знакомство с Сенковским" ("Исторический Вестник", 1880, январь). Вл. Боцяновский.

См. также статьи:
Ахматова Елизавета Николаевна ;
Барон Брамбеус ;
Бенедиктов Владимир Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Билевич Николай Иванович ;
Брамбеус ;
Булгарин Фаддей Венедиктович ;
Введенский Иринарх Иванович ;
Волков Юрий Александрович ;
Ган Елена Андреевна ;
Греч Николай Иванович ;
Григорьев Василий Васильевич ;
Губер Эдуард Иванович ;
Дерикер Василий Васильевич ;
Ершов Петр Павлович ;
Николай I ;
Одоевский Владимир Феодорович ;
Петров Павел Яковлевич ;
Россия, разд. Востоковедение ;
Россия, разд. Русская литература (1848 - 1855) ;
Савельев Павел Степанович ;
Сенковская Аделаида Александровна ;
Старчевский Адальберт-Войтех Викентьевич ;
Тимофеев Алексей Васильевич ;
Чернышевский Николай Гаврилович ;
Шевырев Степан Петрович .


Сентимер Елизавета

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сент-Илер Константин Карлович | Сенявин Дмитрий Николаевич
Сент-Илер Карл Карлович | Сенявины
Сенковский Осип-Юлиан Иванович | Сеодзи Сергей Никодимович
Сенковская Аделаида Александровна | Серапион (архиепископ суздальский)
Сенигов Иосиф Петрович | Серапион (епископ владимирский)

Сентимер (Елизавета) - писательница. Ей принадлежат: "Стихотворения" (Киев, 1850), "Достопамятные события Киева в 1853 году" (Киев, 1855), "Голос патриотки" (Киев, 1854), "Поэмы и мелкие стихотворения" (Киев, 1851; 2 издания, 1852; 3 издания, 1859), "Элегия Франции, или Французско-прусская война в стихах" (Киев, 1871), "Расстрел", рассказ (Киев, 1864) и "Отзыв женщины о женщине" (Киев, 1870). В 1887 году вышел первый том сочинений Сентимер, заключающий драматические пьесы, повести, рассказы и стихотворения раннего периода.


Сент-Илер Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сенковский Осип-Юлиан Иванович | Сент-Илер Константин Карлович
Сенковская Аделаида Александровна | Сентимер Елизавета
Сенигов Иосиф Петрович | Сенявин Дмитрий Николаевич
Сендульсий Аполлоний Дорофеевич | Сенявины
Сен-При Эммануил Францович | Сеодзи Сергей Никодимович

Сент-Илер (Карл Карлович) - зоолог, родился в 1834 году. В 1856 году кончил курс кандидатом на физико-математическом факультете Санкт-Петербургского университета, где занимался зоологией у профессора С.С. Куторги и в музее Академии Наук у академика Ф.Ф. Брандта . В 1860 году представил диссертацию на магистра зоологии: "Материалы для монографии семейства дафнид". С 1856 года Сент-Илер состоял учителем естественных наук во 2-й санкт-петербургской гимназии. В 1861 году он издал учебник "Краткая зоология", а в 1869 году - "Элементарный курс зоологии с приложением задач и летних занятий по зоологии". С 1863 года Сент-Илер писал статьи педагогического содержания в различных журналах. В 1870 - 1877 году он был преподавателем естественных наук на женских педагогических курсах, а в 1877 - 1897 году состоял директором санкт-петербургского учительского института, где преподавал педагогику и зоологию. Под его редакцией издано несколько капитальных переводных сочинений, между прочим "Жизнь животных" Брэма. Умер в 1901 году.


Сент-Илер Константин Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сент-Илер Карл Карлович | Сентимер Елизавета
Сенковский Осип-Юлиан Иванович | Сенявин Дмитрий Николаевич
Сенковская Аделаида Александровна | Сенявины
Сенигов Иосиф Петрович | Сеодзи Сергей Никодимович
Сендульсий Аполлоний Дорофеевич | Серапион (архиепископ суздальский)

Сент-Илер (Константин Карлович) - сын предыдущего, русский зоолог, родился в 1867 году. В 1891 году окончил курс в Санкт-Петербургском университете. С 1893 года состоит прозектором при кафедре анатомии и гистологии Санкт-Петербургского университета. В 1898 году защитил магистерскую диссертацию под заглавием "О блуждающих клетках в кишечнике морских ежей" ("Труды Общества Естествознания", том 27, 1897) и был командирован за границу с научной целью. С 1899 года состоит приват-доцентом в Санкт-Петербургском университете.


Сен-При Эммануил Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Семяновский Александр Степанович | Сендульсий Аполлоний Дорофеевич
Семполовский Антон Людвигович | Сенигов Иосиф Петрович
Семиров Александр | Сенковская Аделаида Александровна
Семирадский Генрих Ипполитович | Сенковский Осип-Юлиан Иванович
Семивский Николай Васильевич | Сент-Илер Карл Карлович

Сен-При (граф Эммануил Францович, 1776 - 1814) - русский генерал-адъютант. Эмигрировал вместе с отцом Франсуа-Эммануэлем в начале революции; служил в корпусе принца Конде (XV, 929), потом перешёл в русскую службу. При императоре Павле оба Сен-При сначала пользовались Высочайшим расположением, но вскоре отец должен был удалиться из России, а сын уволен от службы и снова поступил в корпус Конде. После восшествия на престол императора Александра I Сен-При возвратился на русскую службу. Выдающуюся отвагу он выказал во время войн 1805 и 1807 годов, а равно и в турецких кампаниях 1809 и 1811 года. Перед началом Отечественной войны Сен-При был назначен начальником штаба 2-й армии, но полученная им в Бородинской битве контузия заставила его покинуть ряды войск, к которым он мог вернуться лишь тогда, когда Наполеон начал отступление. Прибыв в корпус Витгенштейна, Сен-При участвовал во всех боях с неприятелем в последний период Отечественной войны. В Вильне государь поручил ему попечение о пленных и учреждение для них госпиталей: тысячи несчастных были им спасены от смерти. В кампании 1813 года Сен-При командовал корпусом. В 1814 году его отряд, занявший город Реймс, был неожиданно атакован французами, под начальством самого Наполеона, и потерпел поражение, причём Сен-При был смертельно ранен. Брат его Арман-Эммануэль-Шарль (1782 - 1863) также эмигрировал вместе с отцом, поступил на русскую службу и был губернатором Одессы и Подолии. Во время реставрации возвратился во Францию и занял место отца в палате пэров (1822). Другой брат его Эммануэль-Луи-Мари (1789 - умер) сражался в рядах русских войск под Аустерлицем. После реставрации состоял при герцоге Ангулемском, который во время Ста дней послал его на юг и в Дофинэ, чтобы поднять население. Позже Сен-При был посланником в Берлине, затем в Мадриде. Во время июльской монархии считался одним из вождей легитимистской партии; состоял официальным корреспондентом и доверенным лицом графа Шамбора. В 1849 - 1851 годах заседал в законодательном собрании. После декабрьского переворота 1851 года не принимал более участия в политической жизни.


Сенявин Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сентимер Елизавета | Сенявины
Сент-Илер Константин Карлович | Сеодзи Сергей Никодимович
Сент-Илер Карл Карлович | Серапион (архиепископ суздальский)
Сенковский Осип-Юлиан Иванович | Серапион (епископ владимирский)
Сенковская Аделаида Александровна | Серапион (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сенявин (Дмитрий Николаевич, 1763 - 1831) - адмирал. Участвовал в устройстве Ахтиарского порта (Севастополь); во вторую турецкую войну при Екатерине II отличился в сражении близ Варны; в 1798 году, после упорной осады, взял занятую французами крепость на острове святой Мавры и много содействовал успеху осады Корфу. Участвовал почти во всех войнах Александровского времени. Ср. Бантыш-Каменский "Сенявин" ("Библиотека для Чтения", 1838, том XXXI); Арцымович "Дмитрий Николаевич Сенявин" (Санкт-Петербургская библиотека, 1855).

См. также статьи:
Гейден Логин Петрович ;
Грейг (С.К. и А.С.) ;
Ивелич Марк Константинович ;
Россия, разд. Русский флот (исторический очерк) ;
Сенявины .


Сенявины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сенявин Дмитрий Николаевич | Сеодзи Сергей Никодимович
Сентимер Елизавета | Серапион (архиепископ суздальский)
Сент-Илер Константин Карлович | Серапион (епископ владимирский)
Сент-Илер Карл Карлович | Серапион (преподобный)
Сенковский Осип-Юлиан Иванович | Серапион (псковский чудотворец)

Сенявины - дворянский род, происходящий, по семейному преданию, от Алехны Сенявина, герба Сренява, выехавшего из Польши в Россию в начале XVI века. Лев Григорьевич Сенявин убит в 1656 году под Смоленском; Дементий Иванович Сенявин убит в 1671 году Стенькой Разиным . Ларион Акимович Сенявин был воеводой в Нарыме (1695) и Кузнецке (1700), Ульян Акимович (умер в 1740 г.) - директором над строениями при Петре Великом , Иван меньшой Аким (умер в 1726 г.) - главным командиром каспийской флотилии, Наум Акимович (умер в 1738 г.) - вице-адмиралом. Николай Иванович Сенявин был главным командиром Кронштадтского порта (1773 - 1775). О Дмитрии Николаевиче Сенявине - см. выше. Иван Григорьевич Сенявин (1801 - 1851) - был товарищем министра внутренних дел, брат его Лев (1805 - 1862) - товарищем министра иностранных дел. Род Сенявиных внесён в VI, II и III часть родословных книг Воронежской, Тамбовской и Тульской губерний (Гербовник, II, 67).


Серапион (святой, архиепископ новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серапион (псковский чудотворец) | Серапион (старец)
Серапион (преподобный) | Серафим (в миру Александр Аретинский)
Серапион (епископ владимирский) | Серафим (в миру Леонид Михайлович Чичагов)
Серапион (архиепископ суздальский) | Серафим (в миру Прохор Сидоров Мошнин)
Сеодзи Сергей Никодимович | Серафим (в миру Семён Авдиевич Веснин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серапион - святой, архиепископ новгородский. Был священником, но скоро овдовел и постригся в монашество. По смерти родителей Серапион, раздав имущество бедным, ушёл в Дубенский Успенский монастырь (на границах нынешних губерний Тверской и Владимирской) и был там настоятелем; оттуда перешёл в Сергиеву лавру и был её игуменом. В 1506 году Серапион посвящён в сан архиепископа новгородского. Когда преподобный Иосиф Волоцкий , теснимый волоколамским князем Фёдором Борисовичем , обратился с просьбой о защите к великому князю Василию Иоанновичу и был принят, с обителью, в ведение митрополита и великого князя, Серапион подверг Иосифа церковному запрещению, так как он действовал самовольно, без разрешения своего архиепископа. Великий князь Василий принял запретительную грамоту Серапиона за личное оскорбление и созвал собор (1509), на котором Серапион был осуждён, уволен от управления епархией и заточён в Андроников монастырь. В оправдание своё Серапион написал послание к митрополиту Симону , где смело защищал своё дело и доказывал несправедливость других правилами церкви. В 1511 году собором святителей Серапион был освобождён из заточения и остаток дней своих провёл в Сергиевой лавре, где и скончался в 1516 году, приняв перед смертью схиму. Мощи Серапиона обретены нетленными в следующем году (7 апреля) и остаются под спудом в так называемой Серапионовой палатке, близ Троицкого собора Сергиевой лавры. Память Серапиона 16 марта.

См. также статьи:
Вассиан Санин .


Серапион (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серапион (епископ владимирский) | Серапион (псковский чудотворец)
Серапион (архиепископ суздальский) | Серапион (святой, архиепископ новгородский)
Сеодзи Сергей Никодимович | Серапион (старец)
Сенявины | Серафим (в миру Александр Аретинский)
Сенявин Дмитрий Николаевич | Серафим (в миру Леонид Михайлович Чичагов)

Серапион - преподобный, в миру пленный казанский мурза Туртас Гравирович, в крещении Сергий. Полюбив новую веру, Серапион решился посвятить себя иноческой жизни. На пустынном острове озера Коже Серапион встретил отшельника Нифонта и остался жить с ним. Молва о их подвижничестве стала привлекать к ним ревнителей духовной жизни; когда собралось достаточное число иноков, Нифонт отправился в Москву просить земли для обители, но скончался там, не начав дела. Узнав о кончине Нифонта, Серапион отправился в Москву и получил царскую грамоту, которой предоставлялась новой обители земля по 4 версты в обе стороны. Он устроил общий монастырь (см. Кожеозёрский Богоявленский монастырь, XV, 577). По его просьбе царь освободил земли Кожеозёрской обители от податей и повинностей. Серапион скончался в 1611 году. Память 27 июня.


Серапион (епископ владимирский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серапион (архиепископ суздальский) | Серапион (преподобный)
Сеодзи Сергей Никодимович | Серапион (псковский чудотворец)
Сенявины | Серапион (святой, архиепископ новгородский)
Сенявин Дмитрий Николаевич | Серапион (старец)
Сентимер Елизавета | Серафим (в миру Александр Аретинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серапион - епископ владимирский. Сведения о нём очень скудны. Из Воскресенской летописи мы узнаём, что Серапион был архимандритом печорским, в 1274 году был поставлен епископом владимирским, а в 1275 году преставился. Летописец называет его "зело учительным в божественном писании". Ему, несомненно, принадлежат пять поучений. Первые три поучения посвящены изображению татарского нашествия (полнее всего оно описано в третьем слове), сходному с изображением того же события в летописи и в других современных поучениях, так что сомневаться в фактической верности слов Серапиона нельзя. Грустя о бедствиях родной земли, проповедник сознаёт вместе с тем их необходимость, так как они посланы Богом в наказание за грехи людские и для исправления народа. Поэтому Серапион с особенной энергией указывает слушателям на их грехи, упрекая их в самых разнообразных пороках. Четвёртое и пятое поучения посвящены изображению двух явлений русской жизни, порождённых суеверием: испытанию ведьм посредством воды и выкапыванию из могил похороненных самоубийц, так как они, по мнению народа, портили погоду и, следовательно, вредили урожаю. Серапион допускает возможность влияния чародеев, через бесов, на людей, но только в том случае, если люди в них верят; поэтому Серапион прежде всего упрекает слушателей в том, что они ещё до сих пор верят в волхвование. Далее проповедник обвиняет их и в том, что в вопросе о жизни и смерти они хотят поставить свидетелем бездушную стихию - воду. В пятом поучении Серапион старается разные народные бедствия, которым суеверные люди подыскивали причину в погребении самоубийц, поставить в связь с человеческими пороками, за которые Бог и карает. Поучения Серапиона отличаются простотой изложения; они гораздо доступнее витиеватых слов Илариона и Кирилла Туровского. Простота не мешает речи Серапиона быть образной, поэтичной и исполненной силы и одушевления. Ср. Петухов "Серапион Владимирский, русский проповедник XIII века" (Санкт-Петербургская библиотека, 1888; в приложении напечатаны тексты поучений). Н. Т.

См. также статьи:
Россия, разд. История русской литературы (до XVII века) .


Серапион (архиепископ суздальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сеодзи Сергей Никодимович | Серапион (епископ владимирский)
Сенявины | Серапион (преподобный)
Сенявин Дмитрий Николаевич | Серапион (псковский чудотворец)
Сентимер Елизавета | Серапион (святой, архиепископ новгородский)
Сент-Илер Константин Карлович | Серапион (старец)

Серапион - архиепископ суздальский (1634 - 1654), из игуменов Толгского монастыря; написал грамоту 1636 года в Покровский монастырь о выборе игуменьи, с увещанием не ссориться; описание городского вала, 1643 год; память от 1 мая 1642 года духовенству епархии о соблюдении церковного благочиния; грамоту 1643 года с запрещением свидетельствовать лживую духовную и другие.


Серапион (старец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серапион (святой, архиепископ новгородский) | Серафим (в миру Александр Аретинский)
Серапион (псковский чудотворец) | Серафим (в миру Леонид Михайлович Чичагов)
Серапион (преподобный) | Серафим (в миру Прохор Сидоров Мошнин)
Серапион (епископ владимирский) | Серафим (в миру Семён Авдиевич Веснин)
Серапион (архиепископ суздальский) | Серафим (в миру Сергей Иванович Борзецовский)

Серапион - старец псковского Елизарова монастыря; написал "Повесть о приходе Стефана короля польского ко Пскову и Печорскому морю" в 1581 году. "Повесть" эта издана в "Чтениях Общества Истории" 1837 год.


Серафимов Серафим Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (монах Саровской пустыни) | Серафимович А.
Серафим (из рода Погонатов) | Сербинович Константин Степанович
Серафим (в миру Яков Мещеряков) | Сербский Владимир Петрович
Серафим (в миру Стефан Васильевич Глаголевский) | Сергеев Алексей
Серафим (в миру Симеон Иванович Жемчужников) | Сергеев И.

Серафимов (Серафим Антонович, умер в 1884 году) - священник, писатель, воспитанник киевской духовной академии, где преподавал русскую словесность. Его главные труды: "Гавриил, архиепископ екатеринославский, херсонский и таврический" ("Записки Одесского Общества Истории и Древности", том V); "Заметки из архива о готфийской епархии в Крыму" (ib., том VI), "Иннокентий, епископ екатеринославский" (ib., том VIII), "Писатели греческой церкви по падении Константинополя" ("Херсонские Епархиальные Ведомости", 1861), "Крымские христиане на северных берегах Азовского моря" (ib., 1862), "Славянские древности в Пелопоннесе" (ib., 1864), "Материалы для истории Херсонской епархии" (ib., 1877, № 16). Ср. "Записки Одесского Общества Истории и Древностей", том XV. В. Р-в.


Серафим (в миру Семён Авдиевич Веснин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (в миру Прохор Сидоров Мошнин) | Серафим (в миру Сергей Иванович Борзецовский)
Серафим (в миру Леонид Михайлович Чичагов) | Серафим (в миру Симеон Иванович Жемчужников)
Серафим (в миру Александр Аретинский) | Серафим (в миру Стефан Васильевич Глаголевский)
Серапион (старец) | Серафим (в миру Яков Мещеряков)
Серапион (святой, архиепископ новгородский) | Серафим (из рода Погонатов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серафим (в миру Семён Авдиевич Веснин) - см. Святогорец .

См. также статьи:
Фотий (в миру Петр Никитич Спасский) .


Серафим (монах Саровской пустыни)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (из рода Погонатов) | Серафимов Серафим Антонович
Серафим (в миру Яков Мещеряков) | Серафимович А.
Серафим (в миру Стефан Васильевич Глаголевский) | Сербинович Константин Степанович
Серафим (в миру Симеон Иванович Жемчужников) | Сербский Владимир Петрович
Серафим (в миру Сергей Иванович Борзецовский) | Сергеев Алексей

Серафим - монах Саровской пустыни (1760 - 1833), в течение 55-ти лет бывший, по выражению Филарета, архиепископа черниговского, "самым великим подвижником благочестия последних времён", приносивший много пользы народу своими трогательными и живыми беседами. См. "Сказания о жизни и подвигах блаженной памяти отца Серафима" (Москва, 1831); "Сказание о подвигах Серафима", в журнале "Маяк", 1845 год, том XVI; архимандрита Сергия "Сказание о старце Серафиме" (1858); "Сказание о подвигах Серафима" (1856).


Серафим (в миру Александр Аретинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серапион (старец) | Серафим (в миру Леонид Михайлович Чичагов)
Серапион (святой, архиепископ новгородский) | Серафим (в миру Прохор Сидоров Мошнин)
Серапион (псковский чудотворец) | Серафим (в миру Семён Авдиевич Веснин)
Серапион (преподобный) | Серафим (в миру Сергей Иванович Борзецовский)
Серапион (епископ владимирский) | Серафим (в миру Симеон Иванович Жемчужников)

Серафим (в миру Александр Аретинский, 1812 - 1886) - проповедник. Окончил курс в киевской духовной академии, был инспектором и ректором в нескольких семинариях, затем епископом чигиринским и наконец епископом и архиепископом воронежским. Сочинения его: "Слова и речи" (Казань, 1848) и "Слова и речи", с приложением магистерской диссертации: "Рассуждение о том, что истинная философия может быть почерпнута только из Божественного откровения" (Санкт-Петербургская библиотека, 1876).


Серафим (в миру Сергей Иванович Борзецовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (в миру Семён Авдиевич Веснин) | Серафим (в миру Симеон Иванович Жемчужников)
Серафим (в миру Прохор Сидоров Мошнин) | Серафим (в миру Стефан Васильевич Глаголевский)
Серафим (в миру Леонид Михайлович Чичагов) | Серафим (в миру Яков Мещеряков)
Серафим (в миру Александр Аретинский) | Серафим (из рода Погонатов)
Серапион (старец) | Серафим (монах Саровской пустыни)

Серафим (в миру Сергей Иванович Борзецовский, 1848 - 1885) - писатель, воспитанник Московской духовной академии, иеромонах московского Андроньева монастыря; напечатал: "Объяснение догматиков восьми гласов" (Москва, 1878), "Объяснение песни "О тебе радуется" (Москва, 1883) и ряд статей в "Душеполезном Чтении".


Серафим (в миру Стефан Васильевич Глаголевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (в миру Симеон Иванович Жемчужников) | Серафим (в миру Яков Мещеряков)
Серафим (в миру Сергей Иванович Борзецовский) | Серафим (из рода Погонатов)
Серафим (в миру Семён Авдиевич Веснин) | Серафим (монах Саровской пустыни)
Серафим (в миру Прохор Сидоров Мошнин) | Серафимов Серафим Антонович
Серафим (в миру Леонид Михайлович Чичагов) | Серафимович А.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серафим (в миру Стефан Васильевич Глаголевский, 1763 - 1843) - митрополит санкт-петербургский, сын дьячка; учился в славяно-греко-латинской академии, слушал лекции в Московском университете и занимался в филологической семинарии Новиковского "Дружеского Общества". Приняв монашество, был назначен префектом и преподавателем философии в академии; был викарием московской епархии, епископом вятским и смоленским, архиепископом минским и тверским, митрополитом московским. В 1821 году переведён митрополитом в Санкт-Петербург. Здесь на долю Серафима выпала роль вождя в борьбе церкви с мистицизмом и библейскими обществами, пользовавшимися покровительством князя А.Н. Голицына и самого императора Александра . Искусный и деятельный церковный администратор, он оказался не на высоте своего нового призвания. Его отрицательное отношение к самому принципу перевода Библии на русский язык выразилось в особенности в борьбе его против Г.П. Павского (см.), перевод которого, неверно и неточно записанный студентами, смущал умы. В печати есть его "Слова", сказанные при вступлении на санкт-петербургскую митрополию (1821), приветственные речи Императору Александру I в Москве (1820) и в библейском обществе (1821), императору Николаю I по совершении коронования (1826). В рукописях имеются составленное им опровержение книги Гюйон "О младенчестве Иисуса" и письма к Государю, предупреждающие относительно опасностей от мистицизма того времени. Ср. "Историко-статистические сведения о санкт-петербургской епархии" (том 8, Санкт-Петербург, 1884); "История московского епархиального управления", Н.И. Розанова (1871); "История Троицкой лаврской семинарии", Смирнова (1867). Н. Б-в.

См. также статьи:
Вигель Филипп Филиппович ;
Павский Герасим Петрович ;
Чаадаев Петр Яковлевич .


Серафим (в миру Яков Мещеряков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (в миру Стефан Васильевич Глаголевский) | Серафим (из рода Погонатов)
Серафим (в миру Симеон Иванович Жемчужников) | Серафим (монах Саровской пустыни)
Серафим (в миру Сергей Иванович Борзецовский) | Серафимов Серафим Антонович
Серафим (в миру Семён Авдиевич Веснин) | Серафимович А.
Серафим (в миру Прохор Сидоров Мошнин) | Сербинович Константин Степанович

Серафим (в миру Яков Мещеряков, родился в 1861 году) - епископ острожский, второй викарий волынской епархии, воспитанник Санкт-Петербургской духовной академии. Написал: "Прорицатель Валаам. Книга Чисел XXII - XXV главы" (Санкт-Петербург, 1899, магистерская диссертация).


Серафим (из рода Погонатов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (в миру Яков Мещеряков) | Серафим (монах Саровской пустыни)
Серафим (в миру Стефан Васильевич Глаголевский) | Серафимов Серафим Антонович
Серафим (в миру Симеон Иванович Жемчужников) | Серафимович А.
Серафим (в миру Сергей Иванович Борзецовский) | Сербинович Константин Степанович
Серафим (в миру Семён Авдиевич Веснин) | Сербский Владимир Петрович

Серафим (из рода Погонатов) - грек, иеромонах. Перевёл Евангелие на народный греческий язык (1703); в 1703 - 1706 годах ездил с просьбой об освобождении греков в Англию, Голландию, Россию, Данию, Пруссию и Польшу; служил переводчиком при дворе польского короля. В конце 1731 года Серафим прибыл в Москву. Здесь его приняли за шпиона; допрашивавший его Феофан Прокопович доложил его ответы "с изъявлением немалого своего подозрения", после чего и дело, и сам Серафим были переданы в тайную канцелярию; оттуда он попал в Охотский острог, где и умер. Ср. Есипов "Люди старого века" (Санкт-Петербург, 1880).


Сербинович Константин Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафимович А. | Сербский Владимир Петрович
Серафимов Серафим Антонович | Сергеев Алексей
Серафим (монах Саровской пустыни) | Сергеев И.
Серафим (из рода Погонатов) | Сергеев Николай Александрович
Серафим (в миру Яков Мещеряков) | Сергеев Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сербинович (Константин Степанович, 1797 - 1874) - писатель. Окончил курс в полоцкой иезуитской академии. С 1833 по 1856 годы редактировал "Журнал Министерства Народного Просвещения" и в то же время состоял до 1859 года директором канцелярии обер-прокурора Святейшего Синода. Позже был членом комиссии прошений. Сербинович был в дружеских отношениях с Карамзиным , о котором оставил интересные воспоминания (в "Русской Старине", за 1874 год, том XI), и А.И. Тургеневым ; любопытные письма к нему последнего напечатаны в "Русской Старине" (1881, тома XXI и XXXII; 1882, том XXXIV). Недавно напечатаны "Воспоминания" Сербиновича о Шишкове ("Русская Старина", 1899, № 3).

См. также статьи:
Кайсаров Андрей Сергеевич .


Сергиевский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергиев Иоанн Ильич | Сергиевский Филарет Александрович
Сергеенко Петр Алексеевич | Сергий (в миру Александр Алексеевич Серафимов)
Сергеевский Николай Дмитриевич | Сергий (в миру Иван Александрович Спасский)
Сергеевич Василий Иванович | Сергий (в миру Иван Иванович Соколов)
Сергеев Николай Васильевич | Сергий (в миру Иван Николаевич Страгородский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергиевский (Николай Александрович, 1827 - 1892) - духовный писатель, сын священника; получил высшее образование в сибирской духовной академии; был профессором богословия в Московском университете. Он не только сам изменил господствующий до него догматический метод преподавания этого предмета, но содействовал такой же перемене и в остальных университетах, рекомендуя, при совещании с профессорами богословия в Сибири, Казани, Харькове, Киеве и Одессе, чтение студентам аналогии основных христианских истин. С 1884 года Сергиевский состоял протопресвитером московского Успенского собора и членом московской Синодальной конторы. В 1860 году Сергиевский основал духовный журнал "Православное Образование" и стоял во главе его редакции в течение девяти лет. Учебно-богословские труды Сергиевского: "Об основных истинах христианской веры" (апологетические публичные чтения, Москва, 1872) и "Творение мира и человека. Изъяснение библейской истории творения в связи с естественною историею" (Москва, 1883). Проповеди свои Сергиевский (см. по "Указателям" к "Православному Обозрению" за 1860 - 1870 и 1871 - 1886 годы) по большей части произносил в университетском храме, в дни великих праздников и в Татьянин день - храмовый праздник университета. Излюбленной их темой служил вопрос об отношении между верой и знанием, разумом и откровением. Ср. "Памяти протопресвитера Николая Александровича Сергиевского" ("Московские Церковные Ведомости", 1892, № 27); "Церковные Ведомости", 1892 год, № 28 (некролог Сергиевскому).

См. также статьи:
Преображенский Петр Алексеевич ;
Смирнов-Платонов Григорий Петрович .


Сергиевский Филарет Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергиевский Николай Александрович | Сергий (в миру Александр Алексеевич Серафимов)
Сергиев Иоанн Ильич | Сергий (в миру Иван Александрович Спасский)
Сергеенко Петр Алексеевич | Сергий (в миру Иван Иванович Соколов)
Сергеевский Николай Дмитриевич | Сергий (в миру Иван Николаевич Страгородский)
Сергеевич Василий Иванович | Сергий (в миру Николай Яковлевич Ляпидевский)

Сергиевский (Филарет Александрович, 1831 - 1884) - духовный писатель, сын священника; образование получил в Московской духовной академии, в которой был профессором; позже состоял ректором вифанской духовной семинарии, затем настоятелем Архангельского собора. Написал: "Фотий до вступления на патриарший престол в Константинополе" ("Прибавление к творению святых отцов", 1854; часть магистерской диссертации) и несколько "Слов", напечатанных в "Православном Обозрении" и "Душеполезном чтении".


Сергиев Иоанн Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергеенко Петр Алексеевич | Сергиевский Николай Александрович
Сергеевский Николай Дмитриевич | Сергиевский Филарет Александрович
Сергеевич Василий Иванович | Сергий (в миру Александр Алексеевич Серафимов)
Сергеев Николай Васильевич | Сергий (в миру Иван Александрович Спасский)
Сергеев Николай Александрович | Сергий (в миру Иван Иванович Соколов)

Сергиев (Иоанн Ильич, родился 19 октября 1829 года) - протоиерей, писатель, пользующийся широкой популярностью как боготворитель и молитвенник за больных. Сын сельского причетника Архангельской епархии, воспитанник сибирской духовной академии, Сергиев вскоре по окончании курса поступил священником в кронштадтский Андреевский собор, где остается и до сих пор. Долго был законоучителем в учебных заведениях Кронштадта. Напечатал много бесед, проповедей, поучений, слов и т.п. В 1890 - 1894 годах вышло "Полное собрание сочинений" Сергиева, в 6 томах, из которых некоторые напечатаны уже 3 изданием. Позже появились в печати: "Моя жизнь во Христе, или Минуты духовного трезвления и созерцания, благоговейного чувства, душевного исправления и покоя в Боге" (Москва, 1891; 5 издание, 1899), "Беседы о Боге Творце и Промыслителе мира" (Санкт-Петербург, 1896), "Мысли о различных предметах христианской веры и нравственности" (Санкт-Петербург, 1897; 2 издание 1899), "Несколько слов в обличение лжеучения графа Л.Н. Толстого" (Москва, 1898), "Слова и поучения, произнесённые в 1896, 1897 и 1898 годах" (Санкт-Петербург, 1897 - 1899), "Правда о Боге, о церкви, о мире и о душе человеческой. Из нового дневника. Размышления православного христианина" (Москва, 1900) и др. В 1882 году в Кронштадте Сергиев основал "Дом трудолюбия", который в настоящее время считается одним из наиболее благоустроенных. Самому Сергиеву посвящена масса разного рода брошюр и жизнеописаний. Главные его новейшие труды: "О блаженствах евангельских" (СПб., 1896); "Правда о Боге, мире и человеке" (Кронштадт, 1899); "Богопознание и самопознание, приобретаемые из опыта" (СПб., 1900); "Благодатные мысли о небесном и земном" (ib., 1901); "Христианская философия" (ib., 1902); "Созерцания и чувства христианской души" (ib., 1905); "Мысли христианина" (ib., 1905).


Сергий (имя святых православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (в миру Симон Петрович Юршев) | Сергий (инок угличский)
Сергий (в миру Сергей Алексеевич Тихомиров) | Сергий (основатель монастыря на острове Валааме)
Сергий (в миру Николай Яковлевич Ляпидевский) | Сергий (память 20 марта)
Сергий (в миру Иван Николаевич Страгородский) | Сергий (память 7 октября)
Сергий (в миру Иван Иванович Соколов) | Сергий (преподобный печерский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий - имя святых православной церкви: 1) святой мученик, пострадал вместе с другими иноками от разбойничьих шаек сарацин, напавших на обитель святого Саввы в 796 году. Сергию была отрублена голова; память 20 марта. 2) Сергий и Вакх - святые мученики, родом римляне, знатные сановники при императоре Максимиане, пользовавшиеся его доверием. Узнав из доноса завистников, что они - христиане, Максимиан приказал Сергию и Вакху принести жертву; когда они отказались, он велел снять с них знаки их сана, облечь в женские одежды и с железными обручами на шеях водить по городу на посмеяние. Затем он отослал их к правителю Восточной Сирии, ненавистнику христиан, Антиоху. Вакх был замучен Антиохом до смерти, а Сергия Антиох велел обуть в железные сапоги с гвоздями и гнать от города Суры до города Ресафы, на расстоянии около 20 вёрст. В Ресафе он осудил Сергия на обезглавление (около 296 - 303 года). Город Ресафа впоследствии назывался Сергиополем. Память 7 октября. 3) Сергий преподобный, подвизался сначала на Афоне, затем в обители Сергия Радонежского ; позже удалился в вологодские леса, где, на берегу реки Нурмы, построил часовню. Когда к Сергию собралось до 40 подвижников, он построил храм и устроил общежительную пустынь. Скончался в 1412 году; мощи его почивают под спудом в церкви села Нуромского, стоящей на месте обители, упразднённой в 1764 году. Память 7 октября. 4) Сергий преподобный, 62 года священствовал в нынешнем Сольвычегодском уезде Вологодской губернии. Чувствуя близость кончины, принял схиму и почил 16 ноября 1585 года, на 92 году жизни. Память Сергия установлено праздновать в 1655 году.

См. также статьи:
Сергий (память 20 марта) ;
Сергий (память 7 октября) ;
Сергий (преподобный) ;
Сергий и Вакх (память 7 октября) .


Сергий Радонежский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий Михайлович | Сергий Шелонин
Сергий и Вакх (память 7 октября) | Сердобский Александр Петрович
Сергий Александрович | Сердюков Иван Иванович
Сергий (преподобный) | Серебреников Василий Константинович
Сергий (преподобный печерский) | Серебреников Виталий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий Радонежский (в миру Варфоломей) - святой, преподобный, величайший подвижник земли русской, преобразователь монашества в Северной Руси. Происходил из знатного рода; родители его, Кирилл и Мария, принадлежали к ростовским боярам и жили в своём поместье недалеко от Ростова, где и родился Сергий в 1314 году (по другим - в 1319 году). Сначала обучение его грамоте шло весьма неуспешно, но потом, благодаря терпению и труду, он успел ознакомиться со Священным писанием и пристрастился к церкви и иноческому житию. Около 1330 года родители Сергия, доведённые до нищеты, должны были покинуть Ростов и поселились в городе Радонеже (54 версты от Москвы). После их смерти Сергий отправился в Хотьково - Покровский монастырь, где иночествовал его старший брат, Стефан. Стремясь к "строжайшему монашеству", к пустынножитию, он оставался здесь недолго и, убедив Стефана, вместе с ним основал пустынь на берегу реки Кончуры, посреди глухого Радонежского бора, где и построил (около 1335 года) небольшую деревянную церковь во имя Святой Троицы, на месте которой стоит теперь соборный храм также во имя Святой Троицы. Вскоре Стефан покинул его; оставшись один, Сергий принял в 1337 году иночество. Года через два или три к нему стали стекаться иноки; образовалась обитель, и Сергий был её вторым игуменом (первый - Митрофан) и пресвитером (с 1354 года), подававшим всем пример своим смирением и трудолюбием. Постепенно слава его росла: в обитель стали обращаться все, начиная от крестьян и кончая князьями; многие селились по соседству с ней, жертвовали ей своё имущество. Сначала терпевшая во всём необходимом крайнюю нужду, пустынь обратилась в богатый монастырь. Слава Сергия дошла даже до Царьграда: патриарх константинопольский Филофей прислал ему с особым посольством крест, параманд, схиму и грамоту, в которой восхвалял его за добродетельное житие и давал совет ввести в монастыре строгое общинножитие. По этому совету и с благословения митрополита Алексея , Сергий ввёл в монастыре общинножительный устав, принятый потом во многих русских монастырях. Высоко уважавший радонежского игумена митрополит Алексей перед смертью уговаривал его быть ему преемником, но Сергий решительно отказался. По словам одного современника, Сергий "тихими и кроткими словами" мог действовать на самые загрубелые и ожесточённые сердца; очень часто примирял враждующих между собой князей, уговаривая их подчиняться великому князю московскому (например, ростовского князя - в 1356 году, нижегородского - в 1365 году, рязанского Олега и других), благодаря чему ко времени Куликовской битвы почти все русские князья признали главенство Дмитрия Иоанновича. Отправляясь на эту битву, последний, в сопровождении князей, бояр и воевод, поехал к Сергию, чтобы помолиться с ним и получил от него благословение. Благословляя его, Сергий предрёк ему победу и спасение от смерти и отпустил в поход двух своих иноков, Пересвета и Ослябю (см.). Приблизившись к Дону, Димитрий Иоаннович колебался, переходить ли ему реку или нет, и только по получении от Сергия ободрительной грамоты, увещевавшей его как можно скорее напасть на татар, приступил к решительным действиям. После Куликовской битвы великий князь стал относиться ещё с большим благоговением к радонежскому игумену и пригласил его в 1389 году скрепить духовное завещание, узаконивавшее новый порядок престолонаследия от отца к старшему сыну. В 1392 году, 25 сентября, Сергий скончался, а через 30 лет были обретены нетленными его мощи и одежды; в 1452 году он был причислен к лику святых. Кроме Троице-Сергиева монастыря, Сергий основал ещё несколько обителей (Благовещенскую и другие), а его ученики учредили до 40 монастырей, преимущественно в Северной Руси. См. "Преподобный Сергий Радонежский. По поводу 500-летия со времени его блаженной кончины" ("Христианское Чтение", 1892, № 9 - 10); "Жизнь и труды преподобного Сергия Радонежского" ("Странник", 1892, № 9); А. Г-в "О значении преподобного Сергия Радонежского в истории русского монашества" ("Чтения в Обществе Любителей Духовного Просвещения", 1892, № 9); Е. Голубинский "Преподобный Сергий Радонежский и созданная им лавра" (Сергиевский Посад, 1892); "Жизнь и чудеса преподобного Сергия Радонежского" (Москва, 1897, 5-е издание); В. Эйнгорн "О значении преподобного Сергия Радонежского и основанной им обители в русской истории" (Москва, 1899, 2-е издание). В. Р-в.

См. также статьи:
Андроник ;
Василий (преподобный Сухой) ;
Димитрий (преподобный Прилуцкий) ;
Димитрий Иванович (Донской) ;
Димитрий-Фома Константинович ;
Дионисий ;
Епифаний Премудрый ;
Кудрявцев Виктор Дмитриевич ;
Михей ;
Нестеров Михаил Васильевич ;
Никон (ученик Сергия Радонежского) ;
Ослябя Роман (в монашестве Родион) ;
Павел ;
Пахомий Логофет ;
Роман ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Хронология по русской истории ;
Сергий (имя святых православной церкви) ;
Сильвестр (святые православной церкви) ;
Стефан Пермский ;
Феодор (святой, архиепископ ростовский) .


Сергий (основатель монастыря на острове Валааме)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (инок угличский) | Сергий (память 20 марта)
Сергий (имя святых православной церкви) | Сергий (память 7 октября)
Сергий (в миру Симон Петрович Юршев) | Сергий (преподобный печерский)
Сергий (в миру Сергей Алексеевич Тихомиров) | Сергий (преподобный)
Сергий (в миру Николай Яковлевич Ляпидевский) | Сергий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий - основатель монашества и монастыря на острове Валааме. Сведения о нём очень скудны и разноречивы. По местной валаамской легенде, носящей в рукописи заглавие: "Оповедь", бывшей в распоряжении составителя книги "Валаамский монастырь" (изданной самим монастырём в 1864 году), начало христианству на Валааме положено еще святым апостолом Андреем, который, посетив Киев и Новгород, побывал и на Валааме. Позже, но все-таки довольно близко ко времени Андрея, упоминается в "Оповеди" Сергий, "преподобный" по жизни, который был не из местных обитателей, а пришлый "с восточных стран"; некоторые считали его за грека, а другие - за новгородца, даже за бывшего новгородского посадника. Оставшись на Валааме, Сергий занялся строением бойниц для защиты от нападавших шведов (?), тесал камни правильных форм, чертил на них письмена и так далее. "Оповедь" описывает его как "изобразителя", то есть умеющего делать изображения на дереве и камне. Будучи монахом и пресвитером, Сергий стоял во главе и гражданского управления острова. Он обратил ко Христу местного властителя Мунга, язычника, назвав его при крещении Куартом. Достоверность всех этих сказаний ничем не подтверждена. Преосвященство Арсений (в "Летописи церковных событий", Санкт-Петербург, 1880) категорически утверждает, что преподобный Сергий и Герман (см. VIII, 529) положили основание Преображенской обители на Валааме в 1329 году. Того же мнения держится и архимандрит Игнатий , автор "Кратких жизнеописаний русских святых" (Санкт-Петербург, 1876). С древних времён тела Сергия и Германа, остававшиеся нетленными, чтились в России как святыня. В 1819 году санкт-петербургский митрополит, к епархии которого принадлежал Валаам, ходатайствовал о полной канонизации Сергия и Германа Валаамских, так как "свидетельств о их чудесах довольно есть". Память их 28 июня. См. "Исторические сведения о санкт-петербургской епархии", составленные и изданные санкт-петербургским епархиальным историко-статистическим комитетом (том IV, Санкт-Петербург, 1875). Н. Б-в.

См. также статьи:
Мефодий Пешношский .


Сергий (инок угличский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (имя святых православной церкви) | Сергий (основатель монастыря на острове Валааме)
Сергий (в миру Симон Петрович Юршев) | Сергий (память 20 марта)
Сергий (в миру Сергей Алексеевич Тихомиров) | Сергий (память 7 октября)
Сергий (в миру Николай Яковлевич Ляпидевский) | Сергий (преподобный печерский)
Сергий (в миру Иван Николаевич Страгородский) | Сергий (преподобный)

Сергий - инок угличский; в 1610 году описал чудеса преподобного Паисия и переделал записки о его житии; он же описал житие преподобного Кассиана Угличского и житиё князя Романа Угличского.


Сергий (в миру Николай Яковлевич Ляпидевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (в миру Иван Николаевич Страгородский) | Сергий (в миру Сергей Алексеевич Тихомиров)
Сергий (в миру Иван Иванович Соколов) | Сергий (в миру Симон Петрович Юршев)
Сергий (в миру Иван Александрович Спасский) | Сергий (имя святых православной церкви)
Сергий (в миру Александр Алексеевич Серафимов) | Сергий (инок угличский)
Сергиевский Филарет Александрович | Сергий (основатель монастыря на острове Валааме)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий (в миру Николай Яковлевич Ляпидевский, 1820 - 1898) - духовный писатель; сын протоиерея, получил высшее образование в Московской духовной академии, был инспектором, затем ректором её. В 1861 году возведён в сан епископа курского; позже был архиепископом в Казани, Кишинёве и Херсоне, а с 1893 года - митрополитом московским и коломенским. Главные его труды: "О поминовении усопших" (Москва, 1844), "О побуждениях к исполнению нравственного закона" ("Прибавления к Творениям святых отцов", 1851, часть X), "О клятве" (ib., 1853, часть XII), "О терпении в молитве" (ib., 1855, часть XIV), "О любви к Богу, испытуемой скорбями" (ib., 1856, часть XV), "О произвольных обетах" (ib., 1858, XVII), "О таинстве елеосвящения" (ib.), "Ответ на письма князя-писателя относительно латинского учения о пане" (ib., 1859, часть XVIII), "Об исхождении Святого Духа" (ib.), "Брак и безбрачие лиц духовных" (ib., 1860, часть XIX). Статья "Об исхождении Святого Духа" признаётся одним из лучших пособий для православных в борьбе с латинством. Им переведены на русский язык значительные отделы из творений преподобного Ефрема Сирина, Иоанна Лествичника, блаженного Феодорита и другие; он принимал участие и в переводе Священного писания. Проповеди Сергия изданы в Москве, в 1870 году ("Слова Сергия, епископа курского"), и в Одессе, в 1893 году ("Слова и речи Сергия, архиепископа херсонского и одесского"). См. статью профессора И.Н. Корсунского "Высокопреподобный Сергий, митрополит московский" в "Душеполезном Чтении" (1898, май - сентябрь и 1899, № 2); священник Н. Миловский "Высокопреподобный Сергий, митрополит московский" ("Вера и Церковь", 1899, книга 1, январь).

См. также статьи:
Василий Новый .


Сергий (в миру Александр Алексеевич Серафимов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергиевский Филарет Александрович | Сергий (в миру Иван Александрович Спасский)
Сергиевский Николай Александрович | Сергий (в миру Иван Иванович Соколов)
Сергиев Иоанн Ильич | Сергий (в миру Иван Николаевич Страгородский)
Сергеенко Петр Алексеевич | Сергий (в миру Николай Яковлевич Ляпидевский)
Сергеевский Николай Дмитриевич | Сергий (в миру Сергей Алексеевич Тихомиров)

Сергий (в миру Александр Алексеевич Серафимов, родился в 1836 году) - духовный писатель, епископ астраханский и енотаевский, магистр Московской духовной академии. Сочинения его: "Правила и практика церкви относительно присоединения к православию неправославных христиан" (Кострома, 1882, в 1894 году издано вновь под заглавием: "О правилах и чинопоследованиях принятия неправославных христиан в православную церковь", с приложением статьи: "О разночтениях 95-го правила VI Вселенского собора", Вятка), "Из переписки блаженного Августина с Иеронимом, о словах апостола Павла Галлицкого II, 11 - 14" ("Чтения в обществе любителей духовного просвещения", 1875) и другие. Умер в 1902 году. "Сборник сочинений" его (ч. II) вышел в 1901 году (Астрахань).


Сергий (в миру Иван Иванович Соколов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (в миру Иван Александрович Спасский) | Сергий (в миру Иван Николаевич Страгородский)
Сергий (в миру Александр Алексеевич Серафимов) | Сергий (в миру Николай Яковлевич Ляпидевский)
Сергиевский Филарет Александрович | Сергий (в миру Сергей Алексеевич Тихомиров)
Сергиевский Николай Александрович | Сергий (в миру Симон Петрович Юршев)
Сергиев Иоанн Ильич | Сергий (имя святых православной церкви)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий (в миру Иван Иванович Соколов, 1844 - 1893) - духовный писатель, сын священника, воспитывался в Московской духовной академии, был ректором семинарий в Могилёве и Пензе, викарием епархий казанской и черниговской и, наконец, епископом черниговским и нежинским. Труды Сергия: "Влияние протестантизма в России в XVI и XVII веках" ("Православное Обозрение", 1879, книга 11), "Отношение протестантизма к России в XVI и XVII веках" (Москва, 1880, магистерская диссертация), "Влияние протестантизма на умственное и нравственное состояние Юго-Западной России" ("Чтения в обществе любителей духовного просвещения", 1880, часть 1), "К вопросу об отношениях протестантизма к России в XVI и XVII веках" (ib., 1882, часть III), "Чем должен бы разрешиться современный вопрос о соединении церквей?" ("Прибавления к Творениям святых отцов", 1886, часть XXXVII, книга 2), "Начало христианства в Черниговской области" (Чернигов, 1892), "Московский благовещенский священник Сильвестр как государственный деятель" ("Чтения в Императорском Обществе Истории и Древностей", 1893, книга I). См. Д. Я. "Епископ черниговский и нежинский Сергий" ("Церковный Вестник", 1893, № 35).

См. также статьи:
Сильвестр (священник московского Благовещенского собора) .


Сергий (в миру Иван Александрович Спасский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (в миру Александр Алексеевич Серафимов) | Сергий (в миру Иван Иванович Соколов)
Сергиевский Филарет Александрович | Сергий (в миру Иван Николаевич Страгородский)
Сергиевский Николай Александрович | Сергий (в миру Николай Яковлевич Ляпидевский)
Сергиев Иоанн Ильич | Сергий (в миру Сергей Алексеевич Тихомиров)
Сергеенко Петр Алексеевич | Сергий (в миру Симон Петрович Юршев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий (в миру Иван Александрович Спасский) - духовный писатель, сын священника, магистр киевской духовной академии; был инспектором и ректором семинарии, епископом ковенским и могилёвским, теперь архиепископ владимирский. Степень доктора богословии дана ему в 1876 году за сочинение "Полный месяцеслов Востока" (Москва, 1875 - 1876). Другие его труды: "Исследование библейской хронологии" (Киев, 1857, магистерская диссертация), "Слова" (Москва, 1882), "Православное учение о почитании святых икон и другие соприкосновенные с ним истины православной веры" (Могилёв, 1887 и следующий), "Избранные жития святых" (Владимир, 1893), "Беседы об основных истинах святой православной веры" (издание 3, Санкт-Петербург, 1899), "Святой и животворящий крест Господень" (Могилёв, 1890, 4 издания, 1899), "Годичный круг слов на воскресные и праздничные дни" (Владимир, 1898) и прочие. Умер в 1904 году. Его последние труды: "Св. Андрей Христа-ради юродивый и праздник Покрова Пресвятой Богородицы" (СПб., 1898); "Св. Симон, епископ владимирский и суздальский" (Владимир, 1899); "Древнейший восточный месяцеслов" (СПб., 1900); "Русская литература об иконах Пресвятой Богородицы в XIX веке" (ib., 1900). См. В. С. "Высокопреосвященный С., архиепископ владимирский" ("Церковные Ведомости", 1904, № 48); А. Спасский "Памяти высокопреосвященного С., архиепископа владимирского" ("Богословский Вестник", 1905, № 1).

См. также статьи:
Андрей (Христа-ради юродивый) ;
Николай ;
Симон (святой) .


Сергий (в миру Иван Николаевич Страгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (в миру Иван Иванович Соколов) | Сергий (в миру Николай Яковлевич Ляпидевский)
Сергий (в миру Иван Александрович Спасский) | Сергий (в миру Сергей Алексеевич Тихомиров)
Сергий (в миру Александр Алексеевич Серафимов) | Сергий (в миру Симон Петрович Юршев)
Сергиевский Филарет Александрович | Сергий (имя святых православной церкви)
Сергиевский Николай Александрович | Сергий (инок угличский)

Сергий (в миру Иван Николаевич Страгородский, родился в 1867 г.) - духовный писатель. По окончании курса в Санкт-Петербургской духовной академии был миссионером в Японии, инспектором Московской духовной академии, архимандритом при русском посольстве в Греции, помощником начальника японской миссии, ректором санкт-петербургской духовной семинарии; теперь состоит инспектором Санкт-Петербургской духовной академии. Труды Сергия: "Православное учение о спасении" (магистерская диссертация, Сергиев Посад, 1895; 2 издания, Казань, 1898), "Вопрос о личном спасении" (Москва, 1895), "Вечная жизнь как высшее благо" (ib., 1895), "Христианство в Китае и Японии" ("Русский Вестник", 1892, декабрь, 1893, февраль), "На Дальнем Востоке" (письма японского миссионера, "Богословский Вестник", 1895 - 1896 и отдельно; 2 издания, Арзамас, 1897), "По Японии" (ряд писем о миссионерском путешествии, "Богословский Вестник", 1899 и следующий). Архиепископ финляндский и выборгский; с 1901 по 1905 год был ректором спб. духовной академии. Его новейшие труды: "О нравственности вообще" (СПб., 1900); "Закон Божий, написанный в сердце человека" (СПб., 1901); "По Японии. Записки миссионера" (Сергиев Посад, 1903); "Слова и речи. 1901 - 1905 годы" (СПб., 1905).


Сергий Шелонин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий Радонежский | Сердобский Александр Петрович
Сергий Михайлович | Сердюков Иван Иванович
Сергий и Вакх (память 7 октября) | Серебреников Василий Константинович
Сергий Александрович | Серебреников Виталий Степанович
Сергий (преподобный) | Серебреников Семён Александрович

Сергий (Шелонин) - инок Соловецкого монастыря, замечательный начетчик и писатель XVII века. О жизни его до монашества ничего неизвестно; первое сведение о нём относится к 1638 году, когда он уже был в звании инока и из числа "преимущих" в Соловецком монастыре. Около 1646 года Сергий был посвящён в архимандриты костромского Ипатьевского монастыря, но оставался там недолго и вернулся в Соловки, где прожил до самой смерти (1667 год), занимаясь перепиской книг и составлением житий. Переписанные Сергием книги составляют целую библиотеку, дающую возможность определить и интересы древнерусского любителя писаний, и размеры его книжной мудрости. Сергий не был простым переписчиком: он часто делал на полях поправки, заметки, сличения сходных мест и тому подобное, а иногда в конце "книги" присоединял "алфавитные указатели материй скорого ради обретения". Наиболее его интересовали: "Псалтырь", в переводе Максима Грека (в переписанной Сергием рукописи имеется в конце и небольшое житиё Максима, едва ли не сочиненное самим Сергием, как думает граф П. Знаменский ), "Небеса, или Богословие Иоанна Дамаскина", "Изложение о вере", поучения, "Сборник о священстве", разного рода жития, патерики, прологи и так далее. Рукопись Сергия, содержащая в себе определения "о многоразличных церковных чинах" Стоглавого собора, признаётся одним из исправнейших епископов Стоглава, по которому и напечатано издание последнего в "Православном Собеседнике" (1862 год). Составленное Сергием "Сказание о новоявленных яренгских чудотворцах - Иоанне и Логгине", несмотря на свою чрезмерную витиеватость, считается образцом тогдашней агиографической литературы. Второе составленное им в 1650-х годах житие носит следующее заглавие: "Сергия смиренного инока и пресвитера обители Пантократоровы, сущем понта окиана, иже на полунощной стране, на отоце Соловецком, слово на перенесение мощей иже в святых отца нашего Филиппа, митрополита московского и всея России чудотворца. Евлогисон патера". Оно любопытно тем, что представляет собой более биографическое произведение, нежели ораторское, панегирическое, и подробно следить за всей жизнью святителя. - См. В.О. Ключевский "Древнерусские жития святых" (1862); П. Знаменский "Сергий Шелонин, один из малоизвестных писателей XVII века" ("Православное Обозрение", 1882, № 2 и 4). В. Р-в.


Сергий (в миру Симон Петрович Юршев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (в миру Сергей Алексеевич Тихомиров) | Сергий (имя святых православной церкви)
Сергий (в миру Николай Яковлевич Ляпидевский) | Сергий (инок угличский)
Сергий (в миру Иван Николаевич Страгородский) | Сергий (основатель монастыря на острове Валааме)
Сергий (в миру Иван Иванович Соколов) | Сергий (память 20 марта)
Сергий (в миру Иван Александрович Спасский) | Сергий (память 7 октября)

Сергий (в миру Симон Петрович Юршев) - выдающийся деятель на пользу единоверия, сын московского купца, ревностного раскольника. Оставшись сиротой, Юршев удалился в леса (в Московской губернии), где скрывались многие раскольники и всякого рода беглецы. Здесь он постригся в монашество с именем Сергия. Схваченный вместе с другими, Сергий был посажен в тюрьму, но бежал в Польшу, а оттуда в иргизские скиты, где играл роль "строителя" в широком значении слова (см. Иргизские единоверческие монастыри, XIII, 310). В 1779 году Сергий участвовал на "перемазанском" соборе в Москве (см. Перемазовщина, XXIII, 228). На Сергия возложена была обязанность письменно полемизировать с Михаилом Калмыком и Никодимом. В сочинениях его: "Обыскательное рассуждение", "Соборное рассмотрение на ответы настоятеля Антония", "Сочинение о бегствующем священстве", "Беседословие от лица святой церкви строителя отца Сергия с сомнящимися о святой церкви и о православном священстве" проводится мысль о необходимости перемазывания беглых попов и доказывается, что истинная их исправа возможна только в Успенском монастыре, во главе которого стоял Сергий. Безнравственная жизнь беглых попов заставила его, однако, искать правильного священства. В 1786 году астраханский архиепископ Никифор Феотоки разослал по епархии "Окружное послание", в котором призывал заблуждающихся обратиться в недра церкви. Как бы в ответ на него, Сергий составил 15 вопросов и подал (1790) их Никифору при прошении, в котором "именем всего общества" обещал присоединиться к церкви, если ему будут даны удовлетворительные ответы. Ответы были даны; Сергий разослал списки с них по иргизским обителям и другим поповским общинам, и за это временно лишён был настоятельства (1791 год). Возвратившись (1793) к власти, Сергий с большей откровенностью стал выражать свои намерения и снова был уволен (1795). Он отправился в Санкт-Петербург и подал там прошение о принятии его с братией в ведомство казанской епархии, с дозволением отправлять богослужение по старопечатным книгам. В Высочайшем рескрипте 19 июня 1796 года на имя казанского архиепископа Амвросия последовала желаемая резолюция. Раскольники крайне озлобились. Иргизское собрание постановило не допускать Сергия в монастырь не только к начальствованию, но и на жительство; тех, которые были согласны с Сергием, из монастыря выгнали. Сергий обращался за содействием к губернатору, но безуспешно. В том же году Сергий уехал в Стародубье, вступил в число "согласных", был посвящён в иеромонаха и поставлен настоятелем Успенского, новороссийской епархии, согласнического монастыря. Здесь Сергий составил книгу: "Зеркало для старообрядцев, непокоряющихся православной церкви" (Санкт-Петербург, 1799; Москва, 1860). См. "Исторические сведения об иргизских мнимостарообрядческих монастырях до обращения их к единоверию" ("Православный Собеседник", 1857, страницы 388 - 466); Н. Соколов "Раскол в Саратовском крае" (Саратов, 1888).


Сергий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (преподобный) | Сергий и Вакх (память 7 октября)
Сергий (преподобный печерский) | Сергий Михайлович
Сергий (память 7 октября) | Сергий Радонежский
Сергий (память 20 марта) | Сергий Шелонин
Сергий (основатель монастыря на острове Валааме) | Сердобский Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий Александрович - великий князь, четвёртый сын императора Александра II , родился 29 апреля 1857 года, с 3 июня 1884 года состоит в супружестве с дочерью великого герцога гессенского, Людвига IV, Елизаветой Фёдоровной (родилась 20 октября 1864 года). В 1881 году великий князь Сергий Александрович совершил вместе с великим князем Павлом Александровичем и великим князем Константином Константиновичем путешествие по Европе и в Палестину. Результатом поездки в Святую Землю было образование, под председательством Его Высочества, Православного Палестинского Общества, поставившего себе целью собирать, разрабатывать и распространять в России сведения о святых местах Востока, оказывать пособие паломникам, учреждать в Палестине больницы, школы, странноприимные дома и прочие. По предложению Его Высочества и на пожертвованные им суммы, общество произвело в 1883 году увенчавшиеся успехом интересные раскопки в Иерусалиме. В 1887 году великий князь назначен командиром Преображенского полка, а 26 февраля 1891 года - московским генерал-губернатором; в настоящее время он состоит и командующим войсками Московского военного округа. Во время турецкой кампании 1877 - 1878 годов удостоен ордена Георгия 4 степени за дело против турок при рекогносцировке 12 октября 1877 года. Великий князь Сергий Александрович имеет чин генерал-лейтенанта и состоит генерал-адъютантом, членом Государственного совета и шефом лейб-гвардии 2 стрелкового батальона и 38-го пехотного Тобольского полка. Умер в 1905 году.

См. также статьи:
Бейдеман Александр Егорович ;
Булыгин Александр Григорьевич ;
Елизавета Федоровна ;
Каляев Иван Платонович ;
Резанов Александр Иванович ;
Штакеншнейдер Андрей Иванович .


Сергий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий и Вакх (память 7 октября) | Сергий Радонежский
Сергий Александрович | Сергий Шелонин
Сергий (преподобный) | Сердобский Александр Петрович
Сергий (преподобный печерский) | Сердюков Иван Иванович
Сергий (память 7 октября) | Серебреников Василий Константинович

Сергий Михайлович - великий князь, пятый сын великого князя Михаила Николаевича , родился 25 сентября 1869 года; имеет чин полковника и состоит флигель-адъютантом, командиром 2-й батареи лейб-гвардии конно-артиллерийской бригады и шефом 153-го пехотного Бакинского полка.


Сергеевич Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергеев Николай Васильевич | Сергеевский Николай Дмитриевич
Сергеев Николай Александрович | Сергеенко Петр Алексеевич
Сергеев И. | Сергиев Иоанн Ильич
Сергеев Алексей | Сергиевский Николай Александрович
Сербский Владимир Петрович | Сергиевский Филарет Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергеевич (Василий Иванович) - историк права. Родился в городе Орле, получил домашнее образование и поступил прямо в Московский университет, на юридический факультет; окончил курс в 1857 году. Был учителем законоведения в первой московской гимназии. В 1862 году получил заграничную командировку для приготовления к профессорскому званию; занимался преимущественно в Гейдельберге, под руководством Блунчли, Ценфля, Рено, Миттермайера и Вангерова. По защите диссертации на степень магистра государственного права назначен в 1868 году доцентом по кафедре государственного права в Московском университете. В 1871 году защитил диссертацию на степень доктора и в том же году назначен профессором, а в 1872 году занял кафедру истории русского права в Санкт-Петербургском университете. В 1879 - 1884 годах нёс обязанности секретаря юридического факультета; с 1888 по 1897 год состоял деканом, а с 1897 по 1899 год - ректором университета. Как более крупные работы Сергеевича, так и небольшие журнальные статьи его одинаково отличаются свежестью и оригинальностью выводов, всегда строго обоснованных на тщательном изучении источников. Написаны они образцовым по простоте, ясности и образности литературным языком. Первый большой труд Сергеевича: "Вече и князь" впервые установил правильную схему государственного устройства древнерусских княжеств. Народоправства или веча оказались не только принадлежностью северных торговых республик, но общераспространённой формой быта всех русских земель; их повсеместность выяснена рассмотрением как документальных свидетельств, так и общих условий быта. Второй элемент в составе власти - князья определяют свои отношения к народу, к дружине и между собой на основании договоров. Договорным началом проникнут весь государственный быт; им же определялись и отношения между князьями. Сергеевич выступил одним из самых горячих противников теории родового быта. Идее родового старшинства, которым, по этой теории, определялись отношения между князьями, была противопоставлена идея равного достоинства князей. В противовес теории лествичного восхождения при распределении волостей между князьями выставлено совершенно новое начало: волости в Древней Руси не наследовались, а добывались. Как бы в подкрепление своих методологических приёмов, Сергеевич выпустил в свет свой блестящий этюд: "Задача и методы государственных наук". Здесь подвергнуты беспощадной критике способы исследования немецких политических писателей, начиная с Канта, и непригодностью чисто философских или смешанных приёмов объяснено неудовлетворительно состояние государственных наук в Германии. Вслед за этим впервые для русского читателя дано сжатое изложение основных приёмов и задач положительного метода, поскольку он выработан Контом, Миллем и Льюисом. К методологическим вопросам Сергеевич возвращался и позднее, например, в статье "Право и государство в истории"; но внимание его главным образом привлекали отдельные вопросы истории права, как то земские соборы, екатерининская комиссия, договоры с греками, образование государственной территории и прочие. По каждому из этих вопросов им высказаны мнения, с которыми необходимо считаться каждому исследователю и которые до сих пор во многих отношениях остаются не поколебленными: так, "Земские соборы в Московском государстве" остаются лучшим трудом по данному вопросу. Далёкий от славянофильского воззрения, по которому наши соборы являются идеалом представительства, автор не разделяет и отрицательной точки зрения Соловьёва и Чичерина . Он видит в соборах первую ступень развития представительных учреждений и проводит аналогию их с подобными учреждениями во Франции и Англии. Несмотря на несовершенства в организации, соборы оказали великие услуги государству: "одной патриотической деятельности земских соборов начала XVII века уже довольно, чтобы Россия всегда вспоминала о них с благодарностью". Рассматривая вопрос о территориальном росте Московского государства, Сергеевич, вопреки установившемуся взгляду, что оно выросло из вотчины московских князей, развивает мысль, что не московский удел, а великое княжество Владимирское послужило основной ячейкой для этого роста с той самой минуты, как Дмитрий Донской приобрёл его в наследственное владение своего дома. Московские князья, начиная с Калиты и до Дмитрия Донского, вовсе не были создателями того порядка, который привёл Москву к единовластию и величию. Калита - вовсе не основатель государственного величия Москвы, как думали древние грамотеи и вслед за ними новейшие историки, а первый решительный проводник взгляда на княжение, как на частную собственность князя, со всеми противогосударственными последствиями такого взгляда. В 1883 году Сергеевич издал все свои исследования по истории права, присоединив к ним конспективный обзор своих лекций в виде пособия для слушателей. В 1890 году появился первый том капитального труда: "Русские юридические древности", представляющего собой начало новой переработки истории русского права до конца XVII века. Этот новый труд задуман в широких размерах: в вышедших двух томах (свыше 1100 страниц) рассмотрены лишь территория, население и власть (последняя - не вполне; отсутствует глава о земских соборах). Само изложение представляет ту особенность, что в тексте приведены характерные места из источников, которые и разъясняются. Почти по всем вопросам или предлагаются новые оригинальные выводы, или приводятся новые соображения в пользу прежде высказанных взглядов. Даже отделы, ранее исследованные автором, написаны вновь и по новому плану. Всё это ставит "Русские юридические древности" (том 1, 1890; том 2, выпуск 1, 1893; том 2, выпуск 2, 1896) в ряду самых выдающихся явлений русской исторической литературы. Не меньше внимания заслуживают "Лекции и исследования по истории русского права" (1883; в издания 1894 и 1899 годов не вошла история права в империи и опущены отделы, обработанные в "Юридических древностях"). Журнальные статьи Сергеевича: "О служебных экзаменах в Пруссии" ("Журнал Министерства Народного Просвещения", часть 117), "Особенности французского кассационного суда" (ib., часть 118), "Очерк кассации в Пруссии" (ib., часть 120), "Время возникновения германской поземельной общины" (ib., часть 125), "Порядок отмены решений по новому уставу гражданского судопроизводства" (ib., часть 127), "Об университетском преподавании" ("Московские Университетские Известия", 1865, № 2), "Земские соборы в Московском государстве" ("Сборник Государственных Знаний", том 2, 1875), "Откуда неудачи Екатерининской законодательной комиссии?" ("Вестник Европы", 1878, № 1), "Государство и право в истории" ("Сборник Государственных Знаний", том 7, 1879), "Опыты исследования обычного права" ("Наблюдатель", 1882, № 1 и 2), "Греческое и русское право в договорах с греками" ("Журнал Министерства Народного Просвещения", 1882, № 1), "Как и из чего образовалась территория Московского государства" ("Новь", 1886, № 1 и 2), "Вольные и невольные слуги московских государей" ("Наблюдатель", 1887, № 1 - 3), "О порядке приобретения учёных степеней" ("Северный Вестник", 1897, № 10), "Воспитание и обучение в наших университетах" ("Научное Обозрение", 1898, № 10), "Русская Правда и её списки" ("Журнал Министерства Народного Просвещения", 1899, № 1). Важнейшие рецензии: "Задачи истории кодификации" (по поводу двух томов "Истории кодификации гражданского права" С.В. Пахмана ; "Вестник Европы", 1876, № 11); о сочинении В. Латкина "Земские соборы Древней Руси" ("Отчёт о 29 присуждении наград графа Уварова", 1888); "Новые учения в области государственного права" (по поводу книги Н.М. Коркунова "Указ и закон", "Журнал Министерства Юстиции", 1894, ноябрь); разбор сочинений Дитятина , Латкина, Энгельмана и других в "Юридической Библиографии", издававшейся юридическим факультетом Санкт-Петербургского университета в 1884 - 1885 годах. Издания источников: "Исторические сведения о Екатерининской комиссии для сочинения проекта нового уложения", части 4 - 8; в "Сборнике Императорского Русского Исторического Общества", тома 32, 36, 43, 68 и 93. М. Д.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Безобразов Владимир Павлович ;
Затыркевич Михаил Дмитриевич ;
Игорь Рюрикович ;
Иоанн Данилович Калита ;
Ключевский Василий Осипович ;
Коркунов Николай Михайлович ;
Пахман Семен Викентьевич ;
Поленов Дмитрий Васильевич ;
Россия, разд. Источники русского гражданского права ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русское государственное право ;
Россия, разд. Современное русское гражданское право ;
Сперанский Михаил Михайлович ;
Ярослав I Владимирович Мудрый .


Сергеевский Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергеевич Василий Иванович | Сергеенко Петр Алексеевич
Сергеев Николай Васильевич | Сергиев Иоанн Ильич
Сергеев Николай Александрович | Сергиевский Николай Александрович
Сергеев И. | Сергиевский Филарет Александрович
Сергеев Алексей | Сергий (в миру Александр Алексеевич Серафимов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергеевский (Николай Дмитриевич) - юрист, доктор уголовного права; родился в 1849 году, окончил курс на юридическом факультете Санкт-Петербургского университета; был доцентом, потом профессором в ярославском Демидовском лицее. С 1882 года состоит профессором уголовного права в Санкт-Петербургском университете. Читал одно время тот же предмет в военно-юридической академии и Александровском лицее. С 1890 по 1892 год издавал и редактировал журнал "Юридическая Летопись". В 1894 году был назначен членом консультации, учреждённой при Министерстве юстиции, и редактором возобновленного "Журнала Министерства Юстиции", а в 1895 году - статс-секретарем Государственного совета, управляющим отделением Свода Законов. Как криминалист, Сергеевский примыкает к классической школе уголовного права (см. Россия, XXVIII, 848). Сочинения Сергеевского: "О значении причинной связи в уголовном праве" (Ярославль, 1880), "Наказание в русском праве XVII веке" (Санкт-Петербург, 1888), "Казуистика. Сборник судебных случаев для практических занятий по уголовному праву" (Санкт-Петербург, издание 1-е, 1882, издание 2-е сокращённое, 1891), "Русское уголовное право" (пособие к лекциям, 1-е издание, Санкт-Петербург, 1889, 3 издание 1896); "Философские приёмы и наука уголовного права" ("Журнал Гражданского и Уголовного права", 1879), "Современные задачи уголовного законодательства в России" (ib., 1883), "О ссылке в древней России" (ib., 1887), "Смертная казнь при императрице Елизавете Петровне" (ib., 1890), "Основные вопросы наказания в новейшей литературе" (ib., 1893), "Общая часть уголовного уложения по проекту редакционной комиссии" (ib., 1883), "Государственные обвинители в германском и австрийском процессах" (ib., 1879), "Лишение жизни как уголовное наказание" ("Юридический Вестник", 1879), "Преступление и наказание как предмет юридической науки" (ib., 1879), "Шеффенгерихт в русской литературе" (ib., 1879), "О праве наказания" (ib., 1881), "Антропологическое направление в исследованиях о преступлении и наказании" (ib., 1882), "Das Verbrechen und die Strafe ais Gegenstand der Rechtswissenschaft" ("Zeitschrift fur die gesammte Strafrechtswissenschaft", 1881), "О мошенничестве по русскому праву" ("Юридическая Летопись", 1890), "Самовольное пользование по русскому праву" (ib., 1891), "Обида по действующему русскому праву" (ib., 1891).

См. также статьи:
Неклюдов Николай Адрианович ;
Россия, разд. Наука уголовного процесса ;
Россия, разд. Основные черты современного русского уголовного права ;
Россия, разд. Уголовное право .


Сергеев Алексей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сербский Владимир Петрович | Сергеев И.
Сербинович Константин Степанович | Сергеев Николай Александрович
Серафимович А. | Сергеев Николай Васильевич
Серафимов Серафим Антонович | Сергеевич Василий Иванович
Серафим (монах Саровской пустыни) | Сергеевский Николай Дмитриевич

Сергеев (Алексей) - перевёл с французского: "Последование характеров Феофрастовых и мыслей Паскалевых" (Москва, 1784) и "Потоп" (Москва, 1783).


Сергеев И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергеев Алексей | Сергеев Николай Александрович
Сербский Владимир Петрович | Сергеев Николай Васильевич
Сербинович Константин Степанович | Сергеевич Василий Иванович
Серафимович А. | Сергеевский Николай Дмитриевич
Серафимов Серафим Антонович | Сергеенко Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергеев (И.) - священник села Забельни Калужской епархии, автор записки: "Изъяснение раскола, именуемого христовщина или хлыстовщина". Записка эта была представлена Сергеевым в Синод через архиерея в 1809 году и составляет результат его наблюдений над сектой, в которой он, по поручению Феофилакта калужского, пребывал в течение шести лет. Существующие два издания этой записки ("Чтения Общества Истории и Древности России", 1873 и 1874 года) пополняют одно другое; недостающее в них помещено в статье Н.П. Барсова : "Русский простонародный мистицизм" ("Христианское Чтение", 1869, II).

См. также статьи:
Селиванов Кондратий .


Сергеев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергеев И. | Сергеев Николай Васильевич
Сергеев Алексей | Сергеевич Василий Иванович
Сербский Владимир Петрович | Сергеевский Николай Дмитриевич
Сербинович Константин Степанович | Сергеенко Петр Алексеевич
Серафимович А. | Сергиев Иоанн Ильич

Сергеев (Николай Александрович) - живописец-пейзажист, родился в 1855 году, получил общее образование во 2-й харьковской гимназии и учился живописи в Санкт-Петербурге, у Лагорио. В 1886 году получил от Императорской Академии Художеств большую поощрительную медаль и в 1887 признан почётным вольным общником. Является со своими произведениями на выставках с 1879 года. Лучшими из его картин, изображающих преимущественно малороссийскую природу, могут считаться "Июнь", "Элегия", "Тучка набежала", "Крепнет ветер", "Степь", "Звёзды догорают", "Залив Днепра" и "Заглохшая речка".


Сергеев Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергеев Николай Александрович | Сергеевич Василий Иванович
Сергеев И. | Сергеевский Николай Дмитриевич
Сергеев Алексей | Сергеенко Петр Алексеевич
Сербский Владимир Петрович | Сергиев Иоанн Ильич
Сербинович Константин Степанович | Сергиевский Николай Александрович

Сергеев (Николай Васильевич, 1828 - 1866) - знаток археологии и рисовальщик русских древностей. Воспитывался в московском архитектурном училище; изготовлял рисунки для "Русской Старины" Мартынова, "Сборника" древнерусского искусства и московского художественно-промышленного музея. Много писал о церковных русских древностях в "Московских Ведомостях", "Сборнике древнерусского искусства" и других археологических изданиях.


Сергеенко Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергеевский Николай Дмитриевич | Сергиев Иоанн Ильич
Сергеевич Василий Иванович | Сергиевский Николай Александрович
Сергеев Николай Васильевич | Сергиевский Филарет Александрович
Сергеев Николай Александрович | Сергий (в миру Александр Алексеевич Серафимов)
Сергеев И. | Сергий (в миру Иван Александрович Спасский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергеенко (Петр Алексеевич) - писатель, родился в 1854 году, в 70-х годах начал писать в юмористических изданиях, в 80-х работал в одесских газетах как фельетонист и театральный критик. Его повести и рассказы собраны в отдельных изданиях: "Без якоря", "Богиня Диана" (Москва, 1897), "Хитрец" (Москва, 1899), "Дэзи" (Москва, 1899), "Герои" (из детской жизни, Москва, 1898), "Сестра милосердия" (Москва, 1809). Особое внимание Сергеенко обратил на себя книгой: "Как живёт и работает граф Лев Николаевич Толстой" (Москва, 1898), переведённой на многие языки.

См. также статьи:
Толстой Лев Николаевич .


Сердобский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий Шелонин | Сердюков Иван Иванович
Сергий Радонежский | Серебреников Василий Константинович
Сергий Михайлович | Серебреников Виталий Степанович
Сергий и Вакх (память 7 октября) | Серебреников Семён Александрович
Сергий Александрович | Серебренникова Евгения Павловна

Сердобский (Александр Петрович, умер в 1890 году) - педагог, писатель; окончил курс в Казанском университете, преподавал в яснополянской школе и в казанской инородческой семинарии, был в дружеских отношениях с графом Львом Николаевичем Толстым (сохранилась значительная и любопытная их переписка); издал ряд учебников для начального образования.


Сердюков Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сердобский Александр Петрович | Серебреников Василий Константинович
Сергий Шелонин | Серебреников Виталий Степанович
Сергий Радонежский | Серебреников Семён Александрович
Сергий Михайлович | Серебренникова Евгения Павловна
Сергий и Вакх (память 7 октября) | Серебряков Василий Алексеевич

Сердюков (Иван Иванович, 1803 - 1886) - писатель. Обучался в Харьковском университете, был мировым посредником в Могилевской губернии. Напечатал ряд статей по сельскому хозяйству в "Земледельческой Газете", за 1844 - 1849 год, в "Трудах Вольно-Экономического Общества" за 1850 год ("Очерки хозяйства моего" - большая статья, наделавшая немало шума, так как генерал Дубельт признал ее слишком либеральной), в "Экономе", в "Могилевских Губернских Ведомостях" и других; составил несколько проектов и записок об улучшении сельского хозяйства; написал несколько комедий и повестей и составил "Малорусский Словарь". После смерти Сердюкова была напечатана любопытная во многих отношениях его "Автобиографическая записка" ("Киевская Старина", 1896, № 11 и 12; поправки к ней см. там же, 1897, № 4). В. Р-в.


Серебреников Виталий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебреников Василий Константинович | Серебреников Семён Александрович
Сердюков Иван Иванович | Серебренникова Евгения Павловна
Сердобский Александр Петрович | Серебряков Василий Алексеевич
Сергий Шелонин | Серебряков Гавриил Иванович
Сергий Радонежский | Серебряков Константин Терентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серебреников (Виталий Степанович, родился в 1862 году) - писатель, профессор по кафедре психологии в Санкт-Петербургской духовной академии, где и учился. В 1892 - 1893 году Серебреников занимался у профессора Вундта в Лейпциге и у профессора Мюллера в Геттингене и знакомился с институтами экспериментальной психологии в Берлине, Бонне, Гейдельберге и Париже. С 1897 года Серебреников преподает историю философии, в связи с историей философии права, в императорском училище правоведения. Главные труды Серебреникова: "Учение Локка о прирождённых началах знания и деятельности" (Санкт-Петербург, 1892, магистерская диссертация), "Психофизические исследования и их значение для психологии" ("Христианское Чтение", 1895, I), "Механическое воззрение на душевную жизнь пред судом современных строго научных психологических исследований" (ib., 1897, I), "Самооткровение духа как источник его познания" (ib., 1897, I), "Опытная психология и её методы" (ib., 1899, I), "В.Н. Карпов как психолог" (ib., 1898, I), "Декарт и его философия" (ib., 1896, I).

См. также статьи:
Каринский Михаил Иванович ;
Россия, разд. Философия .


Серебреников Семён Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебреников Виталий Степанович | Серебренникова Евгения Павловна
Серебреников Василий Константинович | Серебряков Василий Алексеевич
Сердюков Иван Иванович | Серебряков Гавриил Иванович
Сердобский Александр Петрович | Серебряков Константин Терентьевич
Сергий Шелонин | Серебрянский Андрей Порфирьевич

Серебреников (Семён Александрович, умер в 1866 году) - купец, местный исследователь Ярославско-Ростовского края. Ему принадлежит ряд статей по истории монастырей и церквей ярославской епархии, а также по местной истории и археологии, напечатанных в "Ярославских Губернских Ведомостях" за 1849 - 1860 годы. Некоторые из них выходили и отдельными оттисками. См. "Ярославские Губернские Ведомости", 1867 год, № 1.


Серебренникова Евгения Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебреников Семён Александрович | Серебряков Василий Алексеевич
Серебреников Виталий Степанович | Серебряков Гавриил Иванович
Серебреников Василий Константинович | Серебряков Константин Терентьевич
Сердюков Иван Иванович | Серебрянский Андрей Порфирьевич
Сердобский Александр Петрович | Серебрянский Николай Ильич

Серебренникова (Евгения Павловна, 1854 - 1897) - женщина-врач; медицинское образование получила в Санкт-Петербурге на врачебных курсах; во время русско-турецкой войны 1877 года работала в отряде Красного Креста. По возвращении оттуда, Серебренникова отправилась на Урал, где с особенной силой свирепствовали глазные болезни. Здесь ей была основана бесплатная амбулатория для больных глазами; когда успехи этого учреждения стали очевидны, пермское земство решило открыть глазное отделение при своей больнице и заведывание им поручило Серебренниковой. В течение десяти лет Серебренникова оказала пособие более чем 30000 больным и сделала свыше 6350 операций. Серебренниковой напечатаны: "Отчёт по глазной амбулатории в общине святого Георгия за 1884 год", "Несколько слов о нашей слепоте" ("Сборник Пермского Земства", 1886, № 8 - 10), "Отчёт о глазных больных при Пермской губернской земской больнице с 1-го декабря 1885 по 1 декабря 1886 год" ("Вестник Офтальмологии", 1887), "К вопросу о вытяжении зрительного нерва" ("Врач", 1886); "Краткий отчёт о сотне извлечений катаракт в пермской губернской земской больнице" (ib., 1887, № 25), "К лечению трахомы" (ib., 1887, № 32), "Отчёт о второй сотне извлечений катаракт в пермской губернской земской больнице" ("Вестник Офтальмологии", 1889), "Офтальмологические наблюдения за 1889 год из пермской губернской больницы" (ib., 1890), "Отчёт о 300 операциях катаракты" (ib., 1891), "Отчёт за 10 лет по глазному отделению пермской больницы" (печатался после её смерти, в "Сборнике Пермского Земства"). Серебренникова участвовала в медицинских съездах и деятельно работала в различных обществах.


Серебряков Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебренникова Евгения Павловна | Серебряков Гавриил Иванович
Серебреников Семён Александрович | Серебряков Константин Терентьевич
Серебреников Виталий Степанович | Серебрянский Андрей Порфирьевич
Серебреников Василий Константинович | Серебрянский Николай Ильич
Сердюков Иван Иванович | Серединский Тарасий Федорович

Серебряков (Василий Алексеевич, 1810 - 1886) - исторический живописец и портретист. Поступив в воспитанники Императорской Академии Художеств в 1821 году, он учился в ней до 1833 года, в котором получил от неё звание классного художника и малую золотую медаль за картину "Гектор в ложнице Елены упрекает Париса в бездействии" (находится в музее академии). Главным наставником его в живописи был профессор А. Варнек . В 1836 году Серебряков отправился в Италию и занимался там преимущественно копированием произведений старинных живописцев, по поручению императора Николая I . Лучшие из относящихся сюда его работ - копии с картин "Посещение святой Елизаветы Приснодевой" М. Альбертинелли, "Положение во гроб" Фра-Бартоломео, "Мадонна Леонеля да-Карпи" Рафаэля и особенно добросовестно исполненное воспроизведение огромной картины Гверчино "Погребение святой Петрониллы" - хранятся в музее академии. По возвращении своём из чужих краёв в Санкт-Петербург, в 1845 году, Серебряков трудился по части церковной и портретной живописи. В 1848 году, за несколько портретов и за этюд "Головы итальянки", получил звание академика. Из его работ, сверх вышеуказанных, заслуживают упоминания образа в Благовещенской церкви конногвардейского полка в Санкт-Петербурге, стенная живопись в гатчинском соборе и образа в иконостасе церкви Новороссийского университета.


Серебряков Гавриил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебряков Василий Алексеевич | Серебряков Константин Терентьевич
Серебренникова Евгения Павловна | Серебрянский Андрей Порфирьевич
Серебреников Семён Александрович | Серебрянский Николай Ильич
Серебреников Виталий Степанович | Серединский Тарасий Федорович
Серебреников Василий Константинович | Середонин Сергей Михайлович

Серебряков (Гавриил Иванович) - баталический живописец, родился около 1745 года, 16 лет от роду (в 1761 году) был принят в ученики Императорской Академии Художеств и меньше чем через два года, после того как за свои успехи в рисовании получил от нее малую серебряную медаль, окончил академическое образование в 1770 году с малой золотой медалью, присуждённой ему за картину "Русский генерал наблюдает за видимым вдали турецким войском". По возвращении из путешествия в чужие края в качестве пенсионера академии, получил в 1778 году звание академика за картину "Битва с турками под Хотином, в 1769 году" и преподавал в академии, кроме баталической живописи, пейзажную и жанровую. Он занимался также портретной и миниатюрной живописью.


Серебряков Константин Терентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебряков Гавриил Иванович | Серебрянский Андрей Порфирьевич
Серебряков Василий Алексеевич | Серебрянский Николай Ильич
Серебренникова Евгения Павловна | Серединский Тарасий Федорович
Серебреников Семён Александрович | Середонин Сергей Михайлович
Серебреников Виталий Степанович | Сериков Иван

Серебряков (Константин Терентьевич) - известный русский певец-бас, родился в 1852 году; окончив курс на юридическом факультете Санкт-Петербургского университета, поступил на государственную службу, но скоро вышел в отставку. Ещё раньше он стал заниматься пением и теорией музыки у капельмейстера русской оперы К.А. Кучеры . В 1887 году дебютировал на сцене Мариинского театра в роли Сусанина ("Жизнь за царя") с большим успехом, после чего был принят в оперную труппу. Репертуар его разросся теперь до 46 ролей. Из них особенно удались ему роли Руслана ("Руслан и Людмила"), мельника ("Русалка"), жреца ("Аида"), Гремина ("Евгений Онегин"), Гудала ("Демон"), Генриха Птицелова ("Лоэнгрин"), Марселя ("Гугеноты"). Н. С.


Серебрянский Андрей Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебряков Константин Терентьевич | Серебрянский Николай Ильич
Серебряков Гавриил Иванович | Серединский Тарасий Федорович
Серебряков Василий Алексеевич | Середонин Сергей Михайлович
Серебренникова Евгения Павловна | Сериков Иван
Серебреников Семён Александрович | Серко Иван Дмитриевич (Сирко)

Серебрянский (Андрей Порфирьевич, 1808 - 1838) - даровитый поэт, друг и руководитель А.В. Кольцова . Родился в семье бедного сельского священника Воронежской губернии, учился в местной семинарии, потом изучал медицину в Москве и Петербурге, но заболел чахоткой и вскоре умер. Ещё на школьной скамье он отличался даром говорить, в стихах, блестящие экспромты, которые заучивались слушателями наизусть; это давало ему большое влияние на товарищей, и он постоянно стоял во главе основанного им литературного кружка. Около 1827 году Серебрянский познакомился с Кольцовым, ввел его в свой кружок и оказал на него благодетельное влияние (см. XV, 797). Наиболее крупное из поэтических произведений Серебрянского - его поэма "Бессмертие", состоящая из трех частей: 1) "Предчувствие, или Восторг души при наступлении весны" (начальные 13 стихов этой части приведены графом Де-Пуле в "Русском Архиве", 1864, страница 997), 2) "Певец при гробе Карамзина с привычной думой о смерти" и 3) "Певец с возмущённой душой под угрюмым небосклоном вечера". Из других стихотворений ему приписываются: "Великая тайна", "Мысли о музыке", "Илий", "Ода дружбе" и "К тучам". В.Г. Белинский ставил Серебрянского, как стихотворца, выше Кольцова. Ср. Де-Пуле "Неизданные стихотворения Кольцова" ("Русский Архив", 1864 год); его же "А.В. Кольцов" ("Древняя и Новая Россия", 1878 год, № 3 - 6) и "Воронежские Епархиальные Ведомости" за 1882 год, № 12. В. Р-в.


Серединский Тарасий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серебрянский Николай Ильич | Середонин Сергей Михайлович
Серебрянский Андрей Порфирьевич | Сериков Иван
Серебряков Константин Терентьевич | Серко Иван Дмитриевич (Сирко)
Серебряков Гавриил Иванович | Серов Александр Николаевич
Серебряков Василий Алексеевич | Серов Валентин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Серединский (Тарасий Федорович, 1822 - 1897) - духовный писатель; окончил курс в Санкт-Петербургской духовной академии. Был священником при русском посольстве в Неаполе, потом в Берлине. Имея возможность изучить во всех подробностях обычаи римско-католической церкви, Серединский поставил себе задачей ознакомить русских с её порядками и дисциплиной. Главные труды Серединского, изданные отдельно: "О богослужении западной церкви" (Санкт-Петербург, 1849 - 1856), "О богослужебном благочинии западной церкви" (Санкт-Петербург, 1859), "Об индульгенциях" (Санкт-Петербург, 1860), "О причинах разногласия между восточными и западными христианами во времени празднования святой Пасхи" (Берлин, 1863; на четырёх языках - русском, немецком, французском и итальянском), "Общественное богослужение у протестантов" (Рига, 1889), "О протестантстве в сравнении с православием" (Рига, 1889), "Обозрение религий, существовавших в роде человеческом от начала мира до настоящих дней" (Рига, 1893), "О происхождении души в каждом человеке" (Рига, 1896), "Папа Римский и собор вселенский" (Рига, 1897). Много статей Серединским напечатано в духовных журналах. См. "Пятидесятилетний юбилей" ("Церковный Вестник", 1896, № 32) и некролог Серединского в "Церковных Ведомостях" (1897, № 17).

Назад Вперед


Середонин Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серединский Тарасий Федорович | Сериков Иван
Серебрянский Николай Ильич | Серко Иван Дмитриевич (Сирко)
Серебрянский Андрей Порфирьевич | Серов Александр Николаевич
Серебряков Константин Терентьевич | Серов Валентин Александрович
Серебряков Гавриил Иванович | Серова Валентина Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Середонин (Сергей Михайлович) - историк; родился в 1860 году, образование получил на историко-филологическом факультете Санкт-Петербургского университета. В 1892 году удостоен степени магистра русской истории за диссертацию "Сочинение Джильса Флетчера как исторический источник"; с того же года читает лекции в Санкт-Петербургском университете. Состоит профессором русской истории в Императорском историко-филологическом институте. Другие его труды: "Перевод известий англичан о России" (в "Чтениях Московского Общества Истории и Древностей России", 1884, № 4), "Известия англичан о России во второй половине XVI века" ("Журнал Министерства Народного Просвещения", 1885, № 12), "Известия иностранцев о вооружённых силах Московского государства" ("Библиограф", 1891, № 2 - 3 и отдельно, Санкт-Петербург, 1891).

См. также статьи:
Александр I ;
Александр II ;
Аракчеев Алексей Андреевич ;
Закревский Арсений Андреевич ;
Иоанн Иоаннович (сын Иоанна Грозного) ;
Россия, разд. Источники русской истории и русская историография .


Сериков Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Середонин Сергей Михайлович | Серко Иван Дмитриевич (Сирко)
Серединский Тарасий Федорович | Серов Александр Николаевич
Серебрянский Николай Ильич | Серов Валентин Александрович
Серебрянский Андрей Порфирьевич | Серова Валентина Семеновна
Серебряков Константин Терентьевич | Серяков Лаврентий Авксентьевич

Сериков (Иван) - составил: "Счетоводец, или Краткое и ясное руководство по бухгалтерии с присовокуплением практических торговых примеров" (Санкт-Петербург, 1804) и "Математика, или Способ самому собой научиться арифметике" (Санкт-Петербург, 1809).


Сесицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серяков Лаврентий Авксентьевич | Сеславин Александр Никитич
Серова Валентина Семеновна | Сеславины
Серов Валентин Александрович | Сеткова Александра Пантелеймоновна
Серов Александр Николаевич | Сетов Иосиф Яковлевич (Сетгоф)
Серко Иван Дмитриевич (Сирко) | Сецинский Евфимий Иосифович

Сесицкие - дворянский род, герба Баволья Глова, восходящий к середине XVI века и неосновательно ведущий своё происхождение от князя Довмонта . В XVII веке Сесицкие почти наследственно были маршалами вилькомирскими. Михаил Сесицкий (умер в 1707 г.) был воеводой минским, а потом мстиславским. Род Сесицких внесён в VI и I части родословных книг Виленской и Волынской губерний.


Сеславин Александр Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сесицкие | Сеславины
Серяков Лаврентий Авксентьевич | Сеткова Александра Пантелеймоновна
Серова Валентина Семеновна | Сетов Иосиф Яковлевич (Сетгоф)
Серов Валентин Александрович | Сецинский Евфимий Иосифович
Серов Александр Николаевич | Сеченов Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сеславин (Александр Никитич) - генерал-майор (1780 - 1858), прославившийся своими партизанскими действиями во время войн 1812 - 1814 годов. Воспитывался во 2-м кадетском корпусе и служил в гвардейской конной артиллерии; с отличием участвовал в войнах 1805 и 1807 года против французов и 1810 году - против турок. В Отечественную войну 1812 года Сеславин выказал особенную храбрость в битве при Бородине, а с началом партизанских действий получил в командование отдельный лёгкий отряд. Он первый открыл выступление Наполеона из Москвы и движение его на калужскую дорогу, благодаря чему наши войска успели преградить путь неприятелю у Малоярославца (XVIII, 489); затем, неотступно следуя за французами, Сеславин доставлял о них главнокомандующему весьма важные сведения и наносил им всевозможный вред. В 1813 году, состоя в армии Витгенштейна , Сеславин часто командовал передовыми отрядами; в 1814 году поддерживал сообщение главной армии с армией Блюхера и прекратил подвоз продовольствия в Париж. По окончании войны, Сеславин, покрытый ранами, долго лечился за границей. В конце жизни, считая свои заслуги недостаточно вознаграждёнными, он впал в мизантропию и умер одиноким в своём имении.

См. также статьи:
Давыдов Денис Васильевич ;
Сеславины ;
Фигнер Александр Самойлович .


Сеславины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сеславин Александр Никитич | Сеткова Александра Пантелеймоновна
Сесицкие | Сетов Иосиф Яковлевич (Сетгоф)
Серяков Лаврентий Авксентьевич | Сецинский Евфимий Иосифович
Серова Валентина Семеновна | Сеченов Иван Михайлович
Серов Валентин Александрович | Сибирские

Сеславины - дворянский род, восходящий к началу XVI века. Павел Сеславин был воеводой в Изборске (1616). Об Александре Никитиче Сеславине - см. выше. Род Сеславиных внесён в VI часть родословной книги Тверской губернии.


Сибирские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сеченов Иван Михайлович | Сибирский Александр Александрович
Сецинский Евфимий Иосифович | Сибирский Иван Андреевич
Сетов Иосиф Яковлевич (Сетгоф) | Сибирцев Николай Михайлович
Сеткова Александра Пантелеймоновна | Сибиряков Александр Михайлович
Сеславины | Сибиряков Иван Семенович

Сибирские - княжеский род, происходящий от Кучума, царя сибирского. Потомки сыновей Кучума - Алея, Абдул-Хаира и Алтаная - до 1718 года носили титул царевичей сибирских (кроме одной ветви - потомства Хансюфа Алеевича, - уже в первой половине XVII века имевшей лишь княжеский титул) и пользовались при дворе некоторыми почестями. Царевич Василий Алексеевич Сибирский был замешан в деле царевича Алексея Петровича и сослан в Сибирь, а сыновьям его велено писаться уже не царевичами, а князьями Сибирскими (1718). Внук его князь Василий Фёдорович, генерал от инфантерии, был сослан в Сибирь при императоре Павле ; при Александре I был сенатором. О внуке его князе Александре Александровиче - см. ниже.


Сибирский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сибирские | Сибирский Иван Андреевич
Сеченов Иван Михайлович | Сибирцев Николай Михайлович
Сецинский Евфимий Иосифович | Сибиряков Александр Михайлович
Сетов Иосиф Яковлевич (Сетгоф) | Сибиряков Иван Семенович
Сеткова Александра Пантелеймоновна | Сибиряков Иннокентий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сибирский (князь Александр Александрович) - археолог (1824 - 1879). Воспитание получил в первом кадетском корпусе, недолго служил в гвардии, на время восточной войны вновь поступил в военную службу. Познакомившись с нашими нумизматами (Рейхель , Кене , Бартоломей , Сабатье ), он стал собирать монеты греческих колоний, существовавших в древности на территории Южной России; в 50-х годах сопровождал Л.А. Перовского на юг России для упорядочения предпринятых там археологических изысканий. Первый печатный труд Сибирского появился в VI томе "Memoires de la Societe Imperiale d'Archeologie de St.-Petersbourg" (1852): "Statere d'or de Paerisade II, roi du Bosphore Cimmerien"; по-русски статья эта напечатана в 5 томе "Записок Археологического Общества" (1853); там же Сибирский поместил заметку: "Воспорские монеты, приписываемые Евбиоту или неизвестному Евмелу". За первый том его "Catalogie des medailles du Bosphore Cimmerien precede d'etudes sur l'histoire et les antiquites de ce pays" (1859, на русском языке 1860) ему была присуждена Академией Наук половинная Демидовская премия (29-е присуждение), но этому труду не пришлось сделаться общим достоянием: Сибирский не мог уплатить экспедиции заготовления государственных бумаг за печатание книги, она не была выпущена и погибла в подвале во время наводнения. Сохранились только 3 экземпляра. Для второго тома было приготовлено несколько таблиц, но он не осуществился. В "Записках Одесского Общества Истории и Древностей" (в VI томе) Сибирский поместил статью: "Взгляд на автономию и историю Пантикапеи". Богатая коллекция босфорских монет, составленная Сибирским, находится ныне в собрании великого князя Александра Михайловича . Н. Веселовский.

См. также статьи:
Сибирские .


Сибирский Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сибирский Александр Александрович | Сибирцев Николай Михайлович
Сибирские | Сибиряков Александр Михайлович
Сеченов Иван Михайлович | Сибиряков Иван Семенович
Сецинский Евфимий Иосифович | Сибиряков Иннокентий Михайлович
Сетов Иосиф Яковлевич (Сетгоф) | Сиверс (графский и дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сибирский (Иван Андреевич, 1745 - 1783) - экстраординарный профессор врачебных наук и натуральной истории, воспитанник Московского университета, в котором в 1770 году сделался преподавателем семиотики, физиологии и диэтики. В следующие годы, до 1778 года, он читал патологию и терапию, попеременно с физиологией и диэтикой, следуя руководству Людвига. По случаю увольнения из университета профессора Афонина он назначен экстраординарным профессором натуральной истории. В 1778 году Сибирский, как профессор естественных наук, читал в публичном собрании университета "Химическое рассуждение о сгораемых телах естеством и искусством произведённых" (Москва, 1778).

См. также статьи:
Россия, разд. Химия .


Сибирцев Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сибирский Иван Андреевич | Сибиряков Александр Михайлович
Сибирский Александр Александрович | Сибиряков Иван Семенович
Сибирские | Сибиряков Иннокентий Михайлович
Сеченов Иван Михайлович | Сиверс (графский и дворянский род)
Сецинский Евфимий Иосифович | Сиверс (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сибирцев (Николай Михайлович) - почвовед; профессор. Родился в 1860 году. Первоначальное образование получил в архангельской духовной семинарии. По окончании, в 1882 году, курса наук в Санкт-Петербургском университете, по естественному факультету, принял участие в геолого-почвенном исследовании Нижегородской губернии, под общим руководством профессора В. Докучаева . С 1885 по 1892 год заведовал нижегородским земским естественно-историческим музеем, причем вел (вместе с Н.А. Богословским ) почвенную часть в оценочно-статистическом исследовании той же губернии, составляя, между прочим, первые в России 2- и 3-верстные поуездные почвенные карты. Одновременно, по поручению геологического комитета, производил геологические исследования в восточной части Владимирской губернии. В 1892 и 1893 годах участвовал в работах так называемой "Особой степной экспедиции лесного департамента". С 1894 года занимает кафедру почвоведения в новоалександрийском институте сельского хозяйства и лесоводства. Наиболее крупные из печатных работ Сибирцева: ряд статей ("Серчачский уезд", "Арзамасский уезд", "Юрская система Нижегородской губернии", "Химический состав почв") в издании "Материалы к оценке земель Нижегородской губернии. Естественно-историческая часть", 1882 - 1886; главы под общим обозначением "Территория уезда" с почвенными картами и таблицами, в экономической части тех же "Материалов" (1887 - 1891); "Предварительный отчёт о деятельности особой экспедиции лесного департамента" (1893); "Об основаниях генетической классификации почв" (1895); "Классификация почв в применении к России" (1895); "Окскоклязминский бассейн" (геологические исследования, 1896); "Etude des sols de la Russie" (1897); "Краткий обзор главнейших почвенных типов России" (1898); "Почвоведение" (части I - III, курс, читанный в новоалександровском институте, 1898 - 1899). Умер в 1900 году. Ср. статьи И. Баракова, П. Глинки, Н. Богословского, А. Фортунатова, К. Мацеевича, А. Ферхтмина и П. Отоцкого, посвященные памяти С. в журнале "Почвоведение", 1900, № 4; там же помещен список научных работ С.

См. также статьи:
Анненский Николай Федорович ;
Коссович Петр Самсонович ;
Ферхмин Альберт Романович .


Сибиряков Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сибирцев Николай Михайлович | Сибиряков Иван Семенович
Сибирский Иван Андреевич | Сибиряков Иннокентий Михайлович
Сибирский Александр Александрович | Сиверс (графский и дворянский род)
Сибирские | Сиверс (дворянский род)
Сеченов Иван Михайлович | Сиверс Владимир Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сибиряков (Александр Михайлович, родился в 1849 году) - сибирский золотопромышленник, известный многими общеполезными предприятиями, уроженец города Иркутска, воспитанник цюрихского политехникума. В 1876 - 1878 году Сибиряков поддерживал экспедицию Норденшильда, для розысков которого в 1879 году отправил в устья Енисея свой пароход и дал А.В. Григорьеву средства произвести ряд исследований в Северном Ледовитом океане. Ещё ранее он обратился в Императорское географическое общество с предложением исследовать водные сообщения в Сибири, пожертвовав на это 7000 рублей (было исследовано течение Ангары и водораздел рек Оби и Енисея, 1878). В 1880 году Сибиряков сам сделал попытку, не совсем удачную, пройти в устье Енисея через Карское море и описал своё путешествие в статье: "Плавание шхуны "Оскар Диксон" в 1880 году к устью Енисея" ("Известия Восточно-Сибирского Отдела Императорского Русского Географического Общества", 1881, том XVII, и отдельно). В разное время он пожертвовал "Восточно-Сибирскому Отделу Императорского Русского Географического Общества" свыше 10 000 рублей, давал средства на издание сочинений по истории Сибири, много помог открытию Томского университета и пожертвовал в Академию Наук капитал в 10 000 рублей для премий за оригинальные исторические сочинения на русском языке о Сибири. Кроме упомянутой статьи, написал ещё: "Очерк из забайкальской жизни" (Санкт-Петербург, 1878) и "К вопросу о внешних рынках Сибири. О важности водяного сообщения между Тобольском и Енисейском через устья Оби и Енисея и о водяных путях сообщения Сибири вообще, в связи с волостями, к ним примыкающим" (Санкт-Петербург, 1893). Именем Сибирякова назван остров против устья Енисея, под 79° восточной долготы от Гринвича и 73° северной широты.

См. также статьи:
Григорьев Александр Васильевич .


Сибиряков Иннокентий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сибиряков Иван Семенович | Сиверс (графский и дворянский род)
Сибиряков Александр Михайлович | Сиверс (дворянский род)
Сибирцев Николай Михайлович | Сиверс Владимир Карлович
Сибирский Иван Андреевич | Сиверс Густав Иванович
Сибирский Александр Александрович | Сиверс Егор Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сибиряков (Иннокентий Михайлович, родился в 1860 году) - брат предыдущего, также известный деятель и благотворитель. Учился в Санкт-Петербургском университете; много жертвовал Томскому университету, Восточно-Сибирскому отделу Императорского географического общества (около 30 000 рублей), на экспедицию Г.Н. Потанина , на издание научных сочинений о Сибири ("Сибирская Библиография" и "Русская Историческая Библиография за 1800 - 1854 год" В.И. Межова , "Верхоянский Сборник" Худякова, "Сибирские мотивы", "Рабочие на сибирских золотых промыслах" В.И. Семевского и другие), на открытие публичной библиотеки в Ачинске (1887); в 1894 году дал 420 000 рублей на образование капитала имени его отца Михаила Александровича, для выдачи пособий приисковым рабочим, и 40 000 рублей на открытие в Санкт-Петербурге анатомического института. Умер в 1901 году.

См. также статьи:
Потанин Григорий Николаевич ;
Семевский Василий Иванович .


Сибиряков Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сибиряков Александр Михайлович | Сибиряков Иннокентий Михайлович
Сибирцев Николай Михайлович | Сиверс (графский и дворянский род)
Сибирский Иван Андреевич | Сиверс (дворянский род)
Сибирский Александр Александрович | Сиверс Владимир Карлович
Сибирские | Сиверс Густав Иванович

Сибиряков (Иван Семенович, умер в 1848 году) - поэт-самоучка. Был крепостным одного рязанского помещика; обучался в московском народном училище, потом был отдан в кондитерскую, позже несколько лет играл в театре своего господина. Во время войн 1813 и 1814 годов, принадлежа Д.Н. Маслову, сопровождал своего барина в Германию и Францию, выучился немецкому языку, занимался составлением патриотических стихотворений, которые подносил различным генералам. Затаённая мысль этих подношений - освободиться от рабства - осуществилась лишь в 1821 году, благодаря участию Жуковского , князя Вяземского , Тургеневых, Фёдора Глинки и графа М.А. Милорадовича , которые выкупили его за 10 000 рублей и определили канцеляристом в департамент духовных дел. Впервые стихотворные опыты Сибирякова были напечатаны, вместе с его биографией, Свиньиным , в "Трудах Общества Любителей Российской Словесности" (1818, часть XII). В "Отечественных Записках" (1819 год, часть II) появились новые стихотворения Сибирякова. Один из "лучших прозаических отрывков" Сибиряков напечатал М.Н. Макаровым в "Трудах Общества Любителей Российской Словесности" (часть XX, страницы 42 - 55). Затем его стихотворения и прозаические пьесы помещались в "Благонамеренном" (1812, часть XIV, № 10) и "Дамском Журнале" (1830, часть XXIX, № 9; часть XXXII, № 45 и 46). Произведения Сибирякова, при сравнительной гладкости и лёгкости стиха, ничем особенным не выдаются. Позже Сибиряков служил на Императорской сцене. См. "Остафьевский архив князей Вяземских" (том I, Санкт-Петербург, 1899). В. Р-в.


Сиверс (графский и дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сибиряков Иннокентий Михайлович | Сиверс (дворянский род)
Сибиряков Иван Семенович | Сиверс Владимир Карлович
Сибиряков Александр Михайлович | Сиверс Густав Иванович
Сибирцев Николай Михайлович | Сиверс Егор Карлович
Сибирский Иван Андреевич | Сиверс Егор Петрович

Сиверс - графский и дворянский род, происходящий из Дании, в конце XVII века переселившийся в Швецию и затем в Прибалтийский край. Иоахим Сиверс (1720 - 1779) был генерал-поручиком и управлял Эстляндской губерний. Карл Ефимович Сиверс (см.) получил в 1760 году графское Римской империи достоинство. Его племянник Яков Ефимович (см.) получил графский титул в России в 1798 году; так как он не имел мужского потомства, то титул этот одновременно был дан и двум его братьям. Граф Карл Карлович (1772 - 1856) был сенатором; о брате его Егоре см. ниже. Александр Иванович Сиверс (1799 - 1840) был начальником тульского оружейного завода. Граф Эммануил Карлович (родился в 1817 году) ныне сенатор и обер-гофмейстер Высочайшего двора; брат его граф Александр (1823 - 1887) был харьковским губернатором. Граф Евгений Егорович (1818 - 1891) был членом военного совета и президентом евангеле-лютерской консистории. Михаил Александрович Сиверс (родился в 1834 году) ныне начальник артиллерии 18 армейского корпуса. Этот род Сиверсов внесён в дворянский матрикул Лифляндской и Эстляндской губерний (Гербовник, VII, 4).


Сиверс (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиверс (графский и дворянский род) | Сиверс Владимир Карлович
Сибиряков Иннокентий Михайлович | Сиверс Густав Иванович
Сибиряков Иван Семенович | Сиверс Егор Карлович
Сибиряков Александр Михайлович | Сиверс Егор Петрович
Сибирцев Николай Михайлович | Сиверс Иоанн

Сиверс - дворянский род, происходящий из Голштинии и переселившийся в Россию при Петре Великом. Пётр Иванович Сиверс (1674 - 1740) вступил в русскую службу в 1704 году; управлял (1728 - 1732) адмиралтейств-коллегией. Из его внуков Фёдор Фёдорович (1748 - 1823) был сенатором. О правнуках его Владимире Карловиче и Егоре Петровиче - см. ниже. Этот род Сиверсов внесён в матрикул лифляндского дворянства.


Сиверс Владимир Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиверс (дворянский род) | Сиверс Густав Иванович
Сиверс (графский и дворянский род) | Сиверс Егор Карлович
Сибиряков Иннокентий Михайлович | Сиверс Егор Петрович
Сибиряков Иван Семенович | Сиверс Иоанн
Сибиряков Александр Михайлович | Сиверс Яков-Иоанн (Яков Ефимович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиверс (Владимир Карлович, 1780 - 1862) - генерал от кавалерии; учился во 2-м кадетском корпусе; участвовал с отличием в войнах с Швецией и Францией. В 1828 году, во время войны с турками, командовал отдельным отрядом в Малой Валахии и блокировал крепость Журжу; в 1829 году занял с боя город Энас, при Средиземном море, и открыл сообщение армии с флотом. В 1831 году, во время войны с польскими мятежниками, командовал дивизией и отличился при штурме Варшавы. В 1839 году был назначен командиром 1 пехотного корпуса.

См. также статьи:
Сиверс (дворянский род) .


Сиверс Густав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиверс Владимир Карлович | Сиверс Егор Карлович
Сиверс (дворянский род) | Сиверс Егор Петрович
Сиверс (графский и дворянский род) | Сиверс Иоанн
Сибиряков Иннокентий Михайлович | Сиверс Яков-Иоанн (Яков Ефимович)
Сибиряков Иван Семенович | Сигизмунд Кейстутович

Сиверс (Густав Иванович) - энтомолог (1843 - 1898) в Петербурге; отец его, тоже энтомолог, собрал богатую коллекцию и дал списки бабочек Петербургской губернии. Сам Густав Сиверс занимался в Петербургском, Гейдельбергском и Вюрпбургском университетах и в Гейдельбергском университете получил степень доктора философии. С 1869 года предпринял, вместе с Родде, ряд поездок по Кавказу, а в 1872 году сопровождал генерала Стебницкого в Тегеран и Закаспийский край. Потом Сиверс был библиотекарем тифлисской публичной библиотеки и учителем тифлисской гимназии, позже перешёл в Петербург, в качестве секретаря Его Императорского Высочества великого князя Николая Михайловича , и сопровождал великого князя в его путешествиях. Сиверс занимался коллектированием моллюсков, а главным образом жуков (семейство Cerambycidae). Отчёты о своих поездках он печатал в Petermann's "Geograph. Mittheil." (1872 и 1873) и в "Известиях Кавказского Отдела Императорского Русского Географического Общества" (1873 - 1874, том 2). В. М. Ш.


Сиверс Егор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиверс Густав Иванович | Сиверс Егор Петрович
Сиверс Владимир Карлович | Сиверс Иоанн
Сиверс (дворянский род) | Сиверс Яков-Иоанн (Яков Ефимович)
Сиверс (графский и дворянский род) | Сигизмунд Кейстутович
Сибиряков Иннокентий Михайлович | Сигизмунд Корибут
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиверс (Егор Карлович, 1779 - 1827) - граф, инженер-генерал-лейтенант. Окончил курс в пажеском корпусе; в университетах Геттингенском и Дерптском изучал философию и педагогику. В 1811 году назначен начальником инженеров и офицеров путей сообщения; во время войн 1812 - 1814 года много содействовал удачному ходу военных действий постройкой мостов и сооружением укреплений. По заключении мира ознакомился за границей с состоянием тамошних высших учебных заведений и школ взаимного обучения, после чего получил в введение все инженерные училища и место председателя комиссии по составлению учебников, а в 1820 году назначен начальником главного инженерного училища. Под его руководством были устроены образцовые училища по методу взаимного обучения и военно-учительский институт. Довольно долго действовало составленное им "Положение о усовершенствовании воспитания кантонистов". В. Р-в.

См. также статьи:
Сиверс (графский и дворянский род) .


Сиверс Егор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиверс Егор Карлович | Сиверс Иоанн
Сиверс Густав Иванович | Сиверс Яков-Иоанн (Яков Ефимович)
Сиверс Владимир Карлович | Сигизмунд Кейстутович
Сиверс (дворянский род) | Сигизмунд Корибут
Сиверс (графский и дворянский род) | Сигрист Виктор Фердинандович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиверс (Егор Петрович, 1823 - 1879) - остзейский поэт и профессор рижского политехникума, правнук адмирала петровских времён Петра Сиверса, учился в Дерптском университете, много путешествовал по Западной Европе и Центральной Америке, результатом чего были сочинения его: "Cuba, die Perle der Antillen" (1861) и "Ueber Madeira und die Antillen nach Mittelamerika" (1861). Первые стихотворения Сиверса, без подписи, вышли в 1846 году, под заглавием: "Balladen und Lieder"; затем он напечатал "Palmen und Birken" (1852), "Die deutschen Dichter in Russland" (1855), "Litterarisches Taschenbuch der Deutschen in Russland" (1858), "Dichtungen aus beiden Welten" (1863) и ряд критических статей в "Baltische Monatschift" и других изданиях. После смерти Сиверса его драматические произведения были изданы в 1884 году, а стихотворения - в 1890 году. См. G. Kieserizky "Jegor v. Sievers" (Рига, 1879).

См. также статьи:
Сиверс (дворянский род) .


Сиверс Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиверс Егор Петрович | Сиверс Яков-Иоанн (Яков Ефимович)
Сиверс Егор Карлович | Сигизмунд Кейстутович
Сиверс Густав Иванович | Сигизмунд Корибут
Сиверс Владимир Карлович | Сигрист Виктор Фердинандович
Сиверс (дворянский род) | Сидамоновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиверс (Иоанн) - учёный аптекарь, член Императорской Академии Наук и Вольно-экономического общества в Санкт-Петербурге; много путешествовал по Сибири и составил любопытное во многих отношениях описание посещённой им страны в "Briefe aus Sibirien an seine Lehrer deb konigl. Grosbritannischen Hofapotheker Herrn Brande, den konigl. Grosbritannischen Botaniker Herrn Ehrahart und den Bergcomissarius und Rathsapotheker Hern Westrumb" (Санкт-Петербург, 1796). Умер в 1795 году.

См. также статьи:
Россия, разд. География .


Сиверс Яков-Иоанн (Яков Ефимович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиверс Иоанн | Сигизмунд Кейстутович
Сиверс Егор Петрович | Сигизмунд Корибут
Сиверс Егор Карлович | Сигрист Виктор Фердинандович
Сиверс Густав Иванович | Сидамоновы
Сиверс Владимир Карлович | Сидонский Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиверс (граф Яков-Иоанн или Яков Ефимович, 1731 - 1808) - один из наиболее передовых деятелей Екатерининской эпохи. Дядя его, возведённый императрицей Елизаветой из форейторов в звание камер-юнкера, определил его писцом в коллегию иностранных дел; затем он служил при русском посольстве в Копенгагене и Лондоне. Во время Семилетней войны участвовал в сражениях при Грос-Эгернсдорфе и Цорндорфе и в осаде Кольберга; в 1759 - 1760 годах состоял секретарем прусско-русской комиссии для размена пленных. В 1764 году назначен новгородским губернатором. Найдя здесь всё в крайне плохом состоянии, он составил для императрицы докладную записку об улучшениях, настаивая, главным образом, на немедленном размежевании земель, на мерах к сохранению лесов, на учреждении сельскохозяйственного общества. Вместе с тем Сиверс составил ряд проектов по разным отраслям управления своей губернией; многие из них были приняты императрицей и в значительной части вошли в губернские инструкции и в Полное Собрание Законов. Сиверс сделал очень много для вверенного ему края, предметом его забот было решительно всё - сельское хозяйство, соляное дело, торф, каменный уголь, размежевание, управление казёнными крестьянами, дороги, водяные сообщения, постройки, школы, рекрутская повинность и так далее. Особенное внимание он обращал на положение крепостных крестьян, будучи одним из первых пропагандистов наделения их землёй и защитником их от произвола помещиков на постройках и водяных сообщениях, которые с 1773 года состояли в его исключительном ведении. За его труды по проведению соединительного канала между Волховом и устьем реки Мсты император Александр I назвал этот канал Сиверсовым (см.). В 1776 году, с открытием губерний Тверской и Псковской, Сиверс был назначен генерал-губернатором (или наместником) новгородским, тверским и псковским. Он принимал большое участие в составлении "Учреждения о губерниях", предложив введение большого числа губерний, с уездами в меньших против прежнего размерах, а также много новых мер для упорядочения отношений между сословиями. В 1789 году, после восьмилетней отставки, Сиверс был назначен чрезвычайным и полномочным послом в Польшу; председательствовал, вместе с прусским послом Бухгольцом, на гродненском сейме и много содействовал второму разделу Польши. Отозванный в 1794 году, он проживал последние годы царствования Екатерины II то в Санкт-Петербурге, то в своём имении. Павел I в 1796 году назначил его сенатором, через год поручил ему "управление водяных коммуникаций" и в 1798 году возвёл его в графское достоинство. - Ср. Karl Ludvig Blum "Ein russischer Staatsmann. Des Grafen Jacob-Johann Sievers Denkwurdigkeiten zur Geschichte Russlands" (Лейпциг, 1857 - 1858); Д.И. Иловайский "Граф Яков Сиверс. Биографический очерк" ("Русский Вестник", 1865, № 1 - 3); его же "Гродненский сейм 1793 года" (Москва, 1870); Гейкинг "Воспоминания" ("Русская Старина", 1897, № 11 и 12); J. Engelmann "Jacob Johann Graf Sievers" ("Baltische Monatschrift", том XXXI); Б. Утин "Граф Сиверс" ("Русский Вестник", 1858, том XVIII). В. Р-в.

См. также статьи:
Сиверс (графский и дворянский род) ;
Чемесов Евграф Петрович ;
Эриксен Виргилиус .


Сигизмунд Кейстутович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиверс Яков-Иоанн (Яков Ефимович) | Сигизмунд Корибут
Сиверс Иоанн | Сигрист Виктор Фердинандович
Сиверс Егор Петрович | Сидамоновы
Сиверс Егор Карлович | Сидонский Федор Федорович
Сиверс Густав Иванович | Сидорацкий Андрей Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сигизмунд Кейстутович - великий князь литовский (1432 - 1440), сын Кейстута и Бируты, младший брат Витовта . Провёл несколько лет при дворе магистра немецкого ордена в качестве заложника Витовта; в 1398 году был освобождён, но отдельного удела не получил; ему досталась половина Новгорода Северского и Стародуб, почему он известен в истории под именем князя Стародубского. После смерти Витовта (1430) великокняжеский стол литовский достался Свидригайлу (XXIX, 112), кандидату русской партии, тогда как Сигизмунд всю жизнь был верным сторонником Польши. В 1432 году Сигизмунд заявил свои права на литовский престол и напал на Свидригайла в Ошмянах (август 1432), имея на своей стороне Ягайла . Свидригайло спасся бегством, Вильна и много других городов достались Сигизмунду; вскоре после этого Сигизмунд объявлен был великим князем. Сигизмунд добыл и Волынь, но Свидригайло, находясь в Полоцке, признан был боярами и князьями великим князем Руси, которая входила тогда в состав Литвы. В 1435 году Сигизмунд окончательно победил своего противника под Вилькомиром, приобрёл Смоленск (1435), Полоцк и Витебск (1436), затем и Киев и оказался действительно великим князем Литвы, но только пожизненным; сын его по договору с Польшей не имел права наследовать ему. Суровое отношение Сигизмунда к князьям и боярам, не расположенным к Польше, возбудило против него ненависть: составился заговор с князем Иваном Чарторыйским во главе, и Сигизмунд был умерщвлен в Троках в 1440 году.

См. также статьи:
Александровичи ;
Борис Александрович (великий князь тверской) ;
Иозефовичи ;
Свидригайло Ольгердович (Свидригелло) ;
Свирские .


Сигизмунд Корибут

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сигизмунд Кейстутович | Сигрист Виктор Фердинандович
Сиверс Яков-Иоанн (Яков Ефимович) | Сидамоновы
Сиверс Иоанн | Сидонский Федор Федорович
Сиверс Егор Петрович | Сидорацкий Андрей Гаврилович
Сиверс Егор Карлович | Сидоренко Георгий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сигизмунд Корибут - сын Дмитрия Корибута, князя брянского и новгород-северского, внук Ольгерда. В 1404 году Сигизмунд сопровождал Витовта в поход на Смоленск, в 1410 году участвовал в Грюнвальдской битве, в 1414 году сражался в Померании. В Польше Сигизмунд играл второстепенную роль, но события за границей выдвинули его. Гуситы-чехи, недовольные Сигизмундом Люксембургским (императором германским), два раза предлагали корону Владиславу Ягайлу , который по религиозным мотивам от нее отказался (сентябрь 1420 и февраль 1421); тогда чехи вошли в переговоры с Витовтом (1421), который в марте 1422 года, с согласия Ягайла послал в Чехию как наместника своего племянника Сигизмунда; тот созвал сейм в Чаславе, сделался гуситом и признан был наместником Чехии. Торжественно вступив в Прагу, Сигизмунд усердно занялся внутренними делами и, несмотря на нерасположение партии таборитов, подчинил их себе, заявив себя доступным, суровым, но справедливым судьёй. Неудачи при осаде Карлштейна, последнего оплота Люксембургской партии, в связи с суровыми мерами против взбунтовавшихся в Праге таборитов, поколебали положение Сигизмунда. После заключения мира с немецким орденом (1422) Витовт отказался от чешской короны, а Ягайло в угоду папе отозвал Сигизмунда и проектировал даже крестовый поход против гуситов. В 1424 году Сигизмунд призван был своими сторонниками, утраквистами, враждовавшими с таборитами; он был торжественно встречен в Праге и принял титул короля чешского, но как еретик был отлучён папой от церкви. В Чехии началась междоусобная война между утраквистами и таборитами. В марте 1425 года Сигизмунд вытеснил из Праги таборитов, но затем, чтобы успешнее действовать против императора, старался примирить обе враждующие партии (1426). Соединенные гуситы одержали блестящую победу под Ауссигом 16 июня 1426 года, но Сигизмунд, усомнившись в прочности своего положения, вступил в переговоры с папой, Витовтом и Ягайлом, вследствие чего народ чешский взбунтовался, схватил Сигизмунда и заключил его в тюрьму в Вальдштейне (апрель 1427). После четырехмесячного заключения он был освобождён и пробыл некоторое время в Силезии, где вместе с гуситами в 1430 году взял Гливицу и основал тут свою столицу; в 1431 году хлопотал о примирении гуситов с католиками, при посредничестве польского короля; когда усилия его не увенчались успехом, он вернулся в Силезию, но Гливица взята была уже Конрадом, олесницким князем, приверженцем императора. Сигизмунд отправился в Чехию и победоносно сражался в рядах гуситов, а затем, в союзе со Свидригайлом , направился против поляков, но попал в плен и вскоре умер от ран (1435). Ср. Stadnicky "Bracia Wl. Jagielly" (Львов, 1867; стр. 50 - 101).

См. также статьи:
Витовт ;
Гермоген .


Сидамоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сигрист Виктор Фердинандович | Сидонский Федор Федорович
Сигизмунд Корибут | Сидорацкий Андрей Гаврилович
Сигизмунд Кейстутович | Сидоренко Георгий Дмитриевич
Сиверс Яков-Иоанн (Яков Ефимович) | Сидоренко Михаил Дмитриевич
Сиверс Иоанн | Сидоров Анатолий Иванович

Сидамоновы - княжеский род, отрасль рода князей Эристовых-Арагвских , отделившаяся от общего корня в начале XVIII века и принявшая прозвище Сидамонидзе во второй половине того же века. Род князей Сидамоновых-Эристовых внесён в V часть родословной книги Тифлисской губернии.


Сидонский Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сидамоновы | Сидорацкий Андрей Гаврилович
Сигрист Виктор Фердинандович | Сидоренко Георгий Дмитриевич
Сигизмунд Корибут | Сидоренко Михаил Дмитриевич
Сигизмунд Кейстутович | Сидоров Анатолий Иванович
Сиверс Яков-Иоанн (Яков Ефимович) | Сидоров Михаил Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сидонский (Федор Федорович, умер в 1873 г.) - писатель, сын священника, окончил курс в Санкт-Петербургской духовной академии и был оставлен при ней в звании бакалавра по кафедре философии. В то время как большая часть профессоров руководствовались при преподавании указанными начальством сочинениями старого времени, Сидонский, еще в студенческую пору основательно изучивший философию, особенно немецкую, издал в 1833 году "Введение в науку философии", в котором задался целью "объяснить всю важность философии; обнадежить в благонамеренности её при её истинной и должной постановке" и т. д. Такие стремления автора вызвали против него большое неудовольствие: он должен был выйти из академии и остался лишь священником Казанского собора. Только под конец жизни он был приглашен в Санкт-Петербургский университет на кафедру сначала философии, потом богословия, причем ему была дана степень доктора философии. Многие из работ Сидонского напечатаны без подписи в журналах или изданы отдельно. Лучшая из них - "Генетическое введение в богословие" (университетские лекции, изданы в 1877 году по записям студентов). Изданные им в 1839 году три проповеди свидетельствуют о его ораторском таланте.

См. также статьи:
Россия, разд. Философия ;
Троицкий Матвей Михайлович .


Сидорацкий Андрей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сидонский Федор Федорович | Сидоренко Георгий Дмитриевич
Сидамоновы | Сидоренко Михаил Дмитриевич
Сигрист Виктор Фердинандович | Сидоров Анатолий Иванович
Сигизмунд Корибут | Сидоров Михаил Константинович
Сигизмунд Кейстутович | Сидоровский Иоанн Иоаннович

Сидорацкий (Андрей Гаврилович, 1788 - 1815) - хирург; образование получил в Московском университете; в 1812 году удостоен степени доктора медицины и хирургии и определен адъюнктом своего наставника профессора Ф.А. Гильтенбрандта. Сидорацкий напечатал: "О превосходстве хирургического учения" (Москва, 1810), "Записки о счастливо отнятом предплечии, помертвевшем после горячки" (Москва, 1811), "Comparatio nonnullarum methodorum systothomiae, temporibus recentioribus potissimarum" (Москва, 1812).


Сидоренко Георгий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сидорацкий Андрей Гаврилович | Сидоренко Михаил Дмитриевич
Сидонский Федор Федорович | Сидоров Анатолий Иванович
Сидамоновы | Сидоров Михаил Константинович
Сигрист Виктор Фердинандович | Сидоровский Иоанн Иоаннович
Сигизмунд Корибут | Сизов Александр Порфирьевич

Сидоренко (Георгий Дмитриевич, 1832 - 1899) - писатель. Окончил курс в университете святого Владимира по историко-филологическому факультету и под руководством Н.Х. Бунге преподавал политическую экономию в том же университете; в 1858 году за диссертацию "Тюрго. Политико-экономическое учение его в теории и в практическом применении" (в рукописи) удостоен степени магистра политической экономии и статистики; позже был профессором политической экономии. В 1869 году защитил докторскую диссертацию "Значение рекрутской повинности в ряду систем формирования и комплектования войск" (в "Киевских Университетских Известиях", 1869 и отдельно). Принимал живое участие в делах городского общественного управления. Кроме диссертаций Сидоренко напечатал: "Эпизод из финансовой истории Австрии" ("Санкт-Петербургские Ведомости", 1859), "Исторический очерк налогов на сахар в России" ("Киевские Университетские Известия", 1872), "О сроках воинской повинности и обязательном обучении" ("Сборник Государственных знаний", 1874), "Разбор сочинения Л. Штейна: Учение о военном деле, как часть государствоведения" (ib., 1875) и другие.


Сидоренко Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сидоренко Георгий Дмитриевич | Сидоров Анатолий Иванович
Сидорацкий Андрей Гаврилович | Сидоров Михаил Константинович
Сидонский Федор Федорович | Сидоровский Иоанн Иоаннович
Сидамоновы | Сизов Александр Порфирьевич
Сигрист Виктор Фердинандович | Сикар-Рожанский Антон Владиславович

Сидоренко (Михаил Дмитриевич, родился в городе Одессе в 1859 году) - по окончании курса в одесской Ришельевской гимназии поступил в Новороссийский университет. По окончании в 1886 году университетского курса со степенью кандидата естественных наук (кандидатская диссертация "Геологическое исследование Ингулецко-Днепровского междуречья") служил до 1890 года консультантом и заведующим рудоискательными при Денешевском чугунно-литейном и железоделательном заводе в Волынской губернии. В 1890 году назначен лаборантом при минералогическом кабинете Новороссийского университета, а в 1895 году избран факультетом приват-доцентом по кафедре минералогии в том же университете. Главнейшие печатные труды Сидоренко: "Урагвайский аметист" ("Записки Новороссийского Общества Естествоиспытателей", том XV), "Заметка о местонахождении ископаемых костей при деревне Широкой, Одесского уезда" (ib., том XV), "Петрографическое исследование образцов пыли, осевшей из пыльного тумана в апреле - мае 1892 года" ("Метеорологическое Обозрение, Труды метеорологической сети юго-запада России", Одесса, 1892), "О минеральном составе и происхождении пыли в январском снеге в Одессе" ("Записки Новороссийского Общества Естествоиспытателей", том XVIII), "Петрографическое исследование курского саморода" (ib., том XIX), "Les formations mio-pliceniques en Russie" ("Bull. de la societe geologique de France", 1894), "Сиенит с шаровой отдельностью на берегу реки Базавлука" ("Записки Новороссийского Общества Естествоиспытателей", том XX), "Конусовидная скала на берегу моря у монастыря святого Георгия в Крыму" ("Записки Крымского Горного Клуба", 1896), "Петрографическое исследование нескольких образцов ила Куяльницкого лимана" ("Записки Новороссийского Общества Естествоиспытателей", том XXI), "О кристаллической форме градин, выпавших 30 мая 1899 года в Одессе" (ib., том XXIII), "Свиная речка" (ib., том XXIII) и другие.


Сидоровский Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сидоров Михаил Константинович | Сизов Александр Порфирьевич
Сидоров Анатолий Иванович | Сикар-Рожанский Антон Владиславович
Сидоренко Михаил Дмитриевич | Сикард Михаил Михайлович
Сидоренко Георгий Дмитриевич | Сикорский Иван Алексеевич
Сидорацкий Андрей Гаврилович | Силин Петр Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сидоровский (Иоанн Иоаннович, 1748 - 1795) - писатель, священник, законоучитель в Смоленском монастыре. Сочинения его: "Наставление юношества в христианской жизни" (1784) и "Изъяснение воскресных и праздничных евангелий" (Санкт-Петербург, 1783) долго служили главными учебными пособиями в светских училищах. Как член российской академии Сидоровский участвовал в составлении этимологического ее словаря: им собраны слова на буквы З и О и составлено объяснение слов на буквы А и Б. Он сочинил также "Российскую грамматику" (1784 - 1786), которая в большей своей части вошла в изданную в 1794 году, Академией Наук "Грамматику архиепископа Аполлоса". Сидоровский перевёл некоторые сочинения Платона (Санкт-Петербург, 1780 - 1785) и многое другое.

См. также статьи:
Россия, разд. Философия .


Сидоров Михаил Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сидоров Анатолий Иванович | Сидоровский Иоанн Иоаннович
Сидоренко Михаил Дмитриевич | Сизов Александр Порфирьевич
Сидоренко Георгий Дмитриевич | Сикар-Рожанский Антон Владиславович
Сидорацкий Андрей Гаврилович | Сикард Михаил Михайлович
Сидонский Федор Федорович | Сикорский Иван Алексеевич

Сидоров (Михаил Константинович, 1823 - 1887) - зоолог-практик. Не кончил курса в гимназии и скоро выступил как общественный деятель, изучая север России. Особенно заботился о Печорском крае и вместе с В.Н. Латковым под фирмой "Печорской компании" открыл для мореходства устья реки Печоры. Принимал участие в "Обществе для содействия русскому торговому мореходству", которого состоял почётным членом. Оно присудило ему большую золотую медаль "за многолетние неустанные труды и пожертвования на исследования сибирского морского пути и за опыты морского судостроения на Енисее, а также за снаряжение в экспедицию шхуны "Утренняя Заря", пришедшей из Енисея северными морями с образцами сибирских продуктов". Самая высокая гора Шпицбергена немецкими географами названа горой Сидорова. Напечатал сочинения, имеющие отношение к прикладной зоологии и географии в России. Главнейшие из них: в "Трудах вольно-экономического общества" - "О китоловстве и звериных промыслах в Северном океане и на Новой Земле"; в "Трудах технического общества" - "О ловле трески и сельдей в Норвегии", "О ловле тюленей", "О морских котиках", "О вредных последствиях от боя китов на рыбную ловлю в северных водах". В. М. Ш. Кроме того, Сидоров напечатал: "Труды для ознакомления с севером России" (Санкт-Петербург, 1882), "Об открытии путей сообщения, морского и сухопутного на оленях из Туруханского края за границу" ("Записки Императорского Географического Общества", 1863, книга II), "Проект о заселении севера путём промышленности и торговли и о развитии внешней торговли Сибири" (Тобольск, 1864), "Север России" (Санкт-Петербург, 1870), "Лиственница" (Санкт-Петербург, 1871), "Картины из деяний Петра Великого на севере" (Санкт-Петербург, 1872), "О богатствах северных окраин Сибири и народов там кочующих" (Санкт-Петербург, 1873), "О нефти на севере России" (Санкт-Петербург, 1882) и "Труды для ознакомления с севером России" (Санкт-Петербург, 1882).


Сизов Александр Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сидоровский Иоанн Иоаннович | Сикар-Рожанский Антон Владиславович
Сидоров Михаил Константинович | Сикард Михаил Михайлович
Сидоров Анатолий Иванович | Сикорский Иван Алексеевич
Сидоренко Михаил Дмитриевич | Силин Петр Иоаннович
Сидоренко Георгий Дмитриевич | Силичи

Сизов (Александр Порфирьевич, 1853 - 1886) - врач, писатель. Воспитанник и лаборант Казанского университета, Сизов напечатал: "Zur Kenntniss der regio olfactoria" (в "Centbl. fur der medicin. Wissenschaft", 1874, № 44), тоже на русском языке под заглавием "Об окончании обонятельного нерва у лягушки" ("Труды Казанского Общества Естествоиспытателей", 1879, том VIII и отдельно), "Слуховой лабиринт хрящевых рыб" (диссертация в "Трудах Казанского Общества Естествоиспытателей", 1880, том IX и отдельно) и другие.


Сикар-Рожанский Антон Владиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сизов Александр Порфирьевич | Сикард Михаил Михайлович
Сидоровский Иоанн Иоаннович | Сикорский Иван Алексеевич
Сидоров Михаил Константинович | Силин Петр Иоаннович
Сидоров Анатолий Иванович | Силичи
Сидоренко Михаил Дмитриевич | Силуан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сикар-Рожанский или Секар-Рожанский (Антон Владиславович) - русский певец-тенор, получил музыкальное образование в петербургской консерватории. По пению ученик профессора Габеля . Окончив курс в 1892 году, Сикар-Рожанский пел на провинциальных оперных сценах, а потом в Москве, в частной опере. В обширном его репертуаре преобладают лирические партии. Сикар-Рожанский первый в России исполнял партию Садко в опере того же названия Римского-Корсакова . Н. С.

См. также статьи:
Секар-Рожанский Антон Владиславович .


Сикорский Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сикард Михаил Михайлович | Силин Петр Иоаннович
Сикар-Рожанский Антон Владиславович | Силичи
Сизов Александр Порфирьевич | Силуан
Сидоровский Иоанн Иоаннович | Сильвестр (Братановский)
Сидоров Михаил Константинович | Сильвестр (в миру Семен Игнатьич Гаврилов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сикорский (Иван Алексеевич) - профессор душевных и нервных болезней в Киевском университете (с 1885 года). В этом же университете он учился и окончил курс в 1869 году, причём был оставлен при нём для усовершенствования. В 1873 году Сикорский перешёл в Петербург, где сперва изучал душевные болезни в клинике профессора Балинского , а затем (с 1882 года) служил врачом при больнице святого Николая Чудотворца. Научные труды Сикорского первоначально относились к разным вопросам патологической анатомии, а впоследствии к клинической психиатрии и педагогике. Они рассеяны в специальных журналах, русских и иностранных. Кроме того, он написал весьма ценную монографию "О заикании" (Санкт-Петербург, 1889), переведенную также на немецкий язык. С 1896 года Сикорский состоит редактором издаваемого в Киеве журнала "Вопросы нервно-психической медицины". Его новейшие труды: "Черты из психологии славян" (Киев, 1895); "Эпидемические вольные смерти и смертоубийства в Терновских хуторах (близ Тирасполя). Психологическое исследование" (ib., 1897); "Алкоголизм и питейное дело" (ib., 1897); "Об успехах медицины в деле охранения высших сторон здоровья" (ib., 1898); "О влиянии спиртных напитков на здоровье и нравственность населения России" (ib., 1899); "Сборник научно-литературных статей по вопросам общественной психологии, воспитания и нервно-психической гигиены" (в 5 книгах, ib., 1900); "Всеобщая психология с физиогномикой в иллюстрированном изложении" (ib., 1905); "Психологические основы воспитания" (ib., 1905).

См. также статьи:
Россия, разд. Медицина ;
Смидович Викентий Викентьевич .


Силичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Силин Петр Иоаннович | Силуан
Сикорский Иван Алексеевич | Сильвестр (Братановский)
Сикард Михаил Михайлович | Сильвестр (в миру Семен Игнатьич Гаврилов)
Сикар-Рожанский Антон Владиславович | Сильвестр (в миру Симеон Кулябка)
Сизов Александр Порфирьевич | Сильвестр (в миру Стефан Васильевич Малеванский)

Силичи - дворянский род. Иоанникий Силич был полковником черниговским и подписал статьи о присоединении Малороссии к Московскому государству (1659); потомки его брата, черниговского полкового сотника Степана Силича, внесены в VI часть родословной книги Черниговской губернии.


Сильвестр (преподобный отец печорский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (митрополит казанский) | Сильвестр (святые православной церкви)
Сильвестр (игумен обнорский) | Сильвестр (священник московского Благовещенского собора)
Сильвестр (епископ переяславский) | Сильвестр (Суходольский)
Сильвестр (в миру Стефан Васильевич Малеванский) | Сильвестр Белькевич
Сильвестр (в миру Симеон Кулябка) | Сильвестр Коссов

Сильвестр (преподобный отец печорский) - см. в статье Сильвестр (святые православной церкви) .


Сильвестр (священник московского Благовещенского собора)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (святые православной церкви) | Сильвестр (Суходольский)
Сильвестр (преподобный отец печорский) | Сильвестр Белькевич
Сильвестр (митрополит казанский) | Сильвестр Коссов
Сильвестр (игумен обнорский) | Сильвестр Лебединский
Сильвестр (епископ переяславский) | Сильвестр Медведев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сильвестр - священник московского Благовещенского собора, политический и литературный деятель XVI века. Происхождение его нам неизвестно; первое упоминание о нём в Царственной книге относится к 1541 году, когда он будто бы ходатайствовал об освобождении князя Владимира Андреевича ; но это известие не подтверждается показаниями других источников, и появление Сильвестра в Москве с большим основанием можно отнести к промежутку времени между 1543 и 1547 гг.: он или был вызван из Новгорода Митрополитом Макарием , знавшим его как человека книжного и благочестивого, или же прибыл в Москву вместе с митрополитом. При такой постановке вопроса совсем исчезает ореол таинственности, которым окружил появление Сильвестра в Москве князь Курбский : увлечённый библейским образом пророка Нафана, обличающего царя Давида, он рисует эффектную картину исправления молодого царя под влиянием Сильвестра. Еще более усилил краски своим риторизмом Карамзин , изобразив Сильвестра являющимся пред Иоанном в момент московского пожара 1547 года "с поднятым, угрожающим перстом" и с пламенной обличительной речью. В этой речи Сильвестр, по словам Курбского, указывал Иоанну на какие то "чудеса и якобы явления от Бога", причем Курбский замечает об этих чудесах: "не вем, аще истинные ибо так ужасновения пущающе буйства его ради и для детских неистовых его нравов умыслил был себе сие". К подобному "благокознению" Сильвестр прибёг, по объяснению Курбского, с той же целью, с какой отцы иногда стараются подействовать на своих детей "мечтательными страхами". Каковы были чудеса, о которых рассказывал Сильвестр, мы не знаем, но что это педагогическое средство им было действительно применено, нам подтверждает и сам Иоанн, упоминая в письме к Курбскому о "детских страшилах". Д.П. Голохвастов и архиепископ Леонид полагают, что указанными "страшилами" могли быть те примеры из библейской, византийской и русской истории, которые приведены в послании Сильвестра к Иоанну, находящемся в так называемом Сильвестровском сборнике. Как бы то ни было, влияние Сильвестра на молодого царя началось с 1547 года. Духовником царя Сильвестр не был, так как за время его близости к царю эту должность занимали другие лица; официального участия в церковных и государственных реформах лучшей поры деятельности Иоанна Сильвестр не принимал; воздействие его было неофициальное, через других выдающихся по своему положению людей. Благодаря его связям, оно могло быть сильным: недаром же и для Иоанна, и для Курбского Сильвестр, наряду с Адашевым , являлся передовым вождём "избранной рады". В 1553 году начинается "остуда" царя к Сильвестру, из-за дела о престолонаследии, возникшего во время болезни Иоанна; в 1560 году Сильвестр окончательно удаляется от двора, так как царь уже вполне утвердился в подозрении, что бояре "подобно Ироду, грудного младенца хотели погубить, смертью света сего лишить, и воцарить вместо его чужого". Мотивом к такому окончательному повороту была смерть царицы Анастасии , происшедшая, по мнению царя, также по вине бояр. Когда друзей Сильвестра постигла опала, он сам удалился в Кирилло-Белозёрский монастырь, где и постригся с именем Спиридона. Курбский утверждает в своей "Истории", что Сильвестр был сослан в заточение в Соловецкий монастырь, но это известие не подтверждается другими источниками. Год смерти Сильвестра неизвестен: Голохвастов принимает дату 1566 год, но прочных оснований для неё не указывает. Умер Сильвестр в Кирилловом монастыре, а не в Соловках, судя по тому, что его "рухлядь" пошла на помин его души именно в Кириллов монастырь. После Сильвестра в этих двух монастырях остались некоторые рукописи, пожертвованные им еще до опалы. Такого рода пожертвования подтверждают известие о любви Сильвестра к просвещению. Из собственных его сочинений известны два послания к князю Александру Борисовичу Шуйскому-Горбатому : одно - разъясняющее ему обязанности царского наместника, а другое - утешительное после опалы, а также упомянутое выше послание к царю, отличающееся яркостью образов и энергией увещания. Важнейшим трудом Сильвестра следует признать редакцию "Домостроя". В этом замечательном памятнике литературы XVI века, несомненно, Сильвестру принадлежит 64-я глава "Послание и наказание от отца к сыну", называемая "Малым Домостроем" и отличающаяся преимущественно практическим характером. Сильвестр старается внушить своему сыну житейскую мудрость, доходя в этом отношении иногда до крайности. Это было причиной весьма сурового отзыва Соловьёва, указавшего, что все христианские добродетели понимаются Сильвестром с точки зрения материальной пользы и в его советах сквозит человекоугодничество, которое не может быть осуществлено без сделок с совестью. Что касается предшествующих глав "Домостроя", то они, вероятно, не были собственным произведением Сильвестра, а явились результатом постепенного накопления правил, касавшихся обязанностей религиозных и семейно-общественных, а также домашнего хозяйства. По мнению профессора Некрасова , "Домострой" сложился в Новгороде и изображает жизнь богатого человека. Это мнение встретило довольно веские возражения со стороны графа Михайлова, который указал в "Домострое" много черт чисто московских, а те особенности, которые признавались г. Некрасовым исключительно новгородскими, наметил в сильной степени и в московском быту. Такое же разногласие существует и относительно редакций "Домостроя": г. Некрасов признаёт древнейшей редакцией список общества истории и древностей, а список Коншинский считает московской (принадлежащей Сильвестру) переделкой памятника; г. Михайлов считает первоначальной (принадлежащей Сильвестру) редакцией Коншинский список, как представляющий большую стройность и внешнюю, и внутреннюю, чем список общества, который является в некоторых частях не совсем умелой компиляцией. Во всяком случае участие Сильвестра в составлении "Домостроя" не отвергается исследователями, но вопрос о степени этого участия ещё нельзя считать окончательно решённым; указания г. Михайлова на сравнительную древность редакций памятника более обоснованы, чем заключения г. Некрасова, но требуют ещё дальнейшей разработки. Не решён также вопрос, как понимать "Домострой": есть ли это идеал, к которому стремилась русская жизнь XVI века, или прямое отражение действительности? Из источников "Домостроя" многие указаны г. Некрасовым: это - Священное писание, творения отцов церкви, "Стослов" Геннадия и других. Г. Некрасовым рассмотрены также и аналогичные "Домострою" произведения литератур западных и восточных: но в сущности такие сравнения, указывая на сходство или различие отдельных черт, ничего не дают для объяснения происхождения самого памятника. Тоже надо сказать и о попытке г. Бракенгеймера провести параллель между нашим "Домостроем" и одним византийским литературным произведением. По содержанию "Домострой" делится на три части: 1) "о строении духовном"; здесь излагаются правила религиозного характера, рисуется аскетический идеал "праведного жития"; наставления регламентируют малейшие подробности духовной жизни, так что указывается даже, как содержать иконы в чистоте; 2) "о строении мирском" - ряд правил о том, как обращаться с женой, детьми, домочадцами; в этих правилах отражается грубость нравов, развившаяся у нас под влиянием татар, хотя не следует забывать, что в эту эпоху плетка по отношению к жене и сокрушение ребер младенцев как воспитательное средство совсем не были чужды и западноевропейским нравам; 3) "о строении домовном" - множество мелочных наставлений по части домашней экономии. - См. Голохвастов и архиепископ Леонид "Благовещенский иерей Сильвестр и его писания" (Москва, 1874); епископ Сергий (Соколов) "Московский благовещенский священник Сильвестр как государственный деятель" (Москва, 1891); "Сборник государственных знаний", том II (статья Замысловского, Санкт-Петербург, 1875); Некрасов "Опыт историко-литературного исследования о происхождении древнерусского "Домостроя" (Москва, 1873); "Журнал Министерства Народного Просвещения", том 261, 262, 263 и 270 (статьи г. Михайлова и ответ г. Некрасова); Бракенгеймер "'Aleksiu Komnenu poiema parainetikon (греч.) в сравнении с русским Домостроем" (Одесса, 1893); Ключевский "Два воспитания" ("Русская Мысль", 1893). Издания Домостроя - 1849 г. в "Временнике" Московского Общества Истории и Древностей (Голохвастова), 1867 г. (Яковлева, Санкт-Петербург) и 1887 г. (Одесса). Послания Сильвестра изданы Н.И. Барсовым в "Христианском Чтении", 1871 год. Важна также статья И.Н. Жданова "Материалы для истории Стоглавого собора" ("Журнал Министерства Народного Просвещения", 1876). А. Бороздин.

См. также статьи:
Адашев Алексей Федорович ;
Анастасия Романовна ;
Башкин Матвей ;
Бессонов Андрей Васильевич ;
Вяземский Афанасий ;
Голохвастовы (писатели) ;
Иоанн IV Васильевич Грозный ;
Курбский Андрей Михайлович ;
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Хронология по русской истории .


Сильвестр Белькевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (Суходольский) | Сильвестр Коссов
Сильвестр (священник московского Благовещенского собора) | Сильвестр Лебединский
Сильвестр (святые православной церкви) | Сильвестр Медведев
Сильвестр (преподобный отец печорский) | Сильвестр Сембратович
Сильвестр (митрополит казанский) | Сильчевский Дмитрий Петрович

Сильвестр Белькевич - западнорусский (киевский и галицкий) митрополит (умер в 1568 г.). Сильвестр был человек богатый, но почти безграмотный. Сначала он служил королевским скарбником и ключником в Вильне при дворце, а затем выпросил у короля в управление виленский монастырь, не принадлежа даже к духовенству. В 1556 году он писался уже "Божей милостью Селиверст, наречённый архиепископ, митрополит киевский и галицкий", то есть не пройдя низших степеней священства, прямо занял архиерейство. Он был ревностным борцом за православие, хотя именно в его епархии, в Новогрудском уезде, протестантизм имел наибольший успех. За поставление в церковные степени он открыто брал взятки. Н. Б-в.


Сильвестр Коссов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр Белькевич | Сильвестр Лебединский
Сильвестр (Суходольский) | Сильвестр Медведев
Сильвестр (священник московского Благовещенского собора) | Сильвестр Сембратович
Сильвестр (святые православной церкви) | Сильчевский Дмитрий Петрович
Сильвестр (преподобный отец печорский) | Сильченков Константин Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сильвестр Коссов - киевский православный митрополит; учился в Киеве и в заграничных коллегиях, куда был командирован Петром Могилой; был учителем и первым префектом в киево-могилянской коллегии, затем епископом мстиславским, а по смерти Петра Могилы, с 1647 года, митрополитом киевским. Встречал Богдана Хмельницкого при его вступлении в Киев в 1649 году. К Польше Сильвестр тянул больше, чем к Москве, и к акту воссоединения с Русью в 1654 году примкнул с промедлением и колебанием. Умер в 1657 году. Написал на русском языке: "Дидаскалия, альбо наука о седми сакраментах" (1637, 2-е издание 1653), "О хиритонии" 1652 год; (перепечатано в "Зоре Галицкой", 1854); на польском языке: "Exegesis" (отчёт о православных киевских и винницких школах и защита преподавании латинского языка, 1535), "Paterikon, abo Zywoty ss. ojcow pieczarskich" (1635), с виршами в честь русского рода Киселей. В конце книги находится хронологический перечень православных киевских митрополитов. Н. Сумцов.

См. также статьи:
Варлаам (преподобный игумен Печерский) ;
Кальнофойский Афанасий ;
Коссов Сильвестр .


Сильвестр (в миру Симеон Кулябка)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (в миру Семен Игнатьич Гаврилов) | Сильвестр (в миру Стефан Васильевич Малеванский)
Сильвестр (Братановский) | Сильвестр (епископ переяславский)
Силуан | Сильвестр (игумен обнорский)
Силичи | Сильвестр (митрополит казанский)
Силин Петр Иоаннович | Сильвестр (преподобный отец печорский)

Сильвестр (в миру Симеон Кулябка, родился в 1701 или 1704 г., умер в 1761 г.) - духовный писатель. Ещё в доме отца, бунчукового товарища в Лубнах, вероятно, изучил риторику; затем прошёл весь курс киевской академии, в самое цветущее её время; приняв монашество, преподавал в академии риторику, философию и богословие. В 1744 году, будучи ректором академии, архимандрит Сильвестр был послан в Санкт-Петербург для поздравления новобрачных великого князя Петра Федоровича и великой княгини Екатерины Алексеевны . Императрице Елизавете понравились две сказанные им проповеди: он был оставлен в Санкт-Петербурге, потом возведён в епископы костромские, а в 1750 году - в архиепископы санкт-петербургские. Его два курса - "Cursus philosophicus, anno 1737 expositus" и "Theologicae scintiae summa" (1743) - были лучшими произведениями тогдашнего богословия. Ещё раньше, в 1733 и 1734 гг., им составлены два руководства по риторике, с небольшими гомил. трактатами. Преосвященный Филарет говорит о 12 его проповедях, сказанных в присутствии императрицы Елизаветы и напечатанных. Залесский ("Труды Киевской Академии", 1883, 3) знает, кроме того, 13 проповедей Сильвестра. См. "Историко-статистические сведения о Санкт-Петербургской епархии" (том VI, 1878); А.С. Родосский "Описание книг гражданской печати XVIII столетия, хранящихся в Санкт-Петербургской духовной академии" (Санкт-Петербург, 1899). Н. Б-в.


Сильвестр Лебединский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр Коссов | Сильвестр Медведев
Сильвестр Белькевич | Сильвестр Сембратович
Сильвестр (Суходольский) | Сильчевский Дмитрий Петрович
Сильвестр (священник московского Благовещенского собора) | Сильченков Константин Николаевич
Сильвестр (святые православной церкви) | Симаков Николай Евстафиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сильвестр (Лебединский, умер в 1808 г.) - духовный писатель, обучался в киевской духовной академии, был ректором Казанской духовной академии, затем епископом полтавским и архиепископом астраханским. Напечатал: "Compendium theologiae dogmaticae" (Санкт-Петербург, 1799 и Москва, 1805), "Нетленная пища" (Москва, 1799, 1794 и 1843), "Приточник Евангельский" (Москва, 1796, 1808, 1822 и Санкт-Петербург, 1894). Истолковывая притчи по стихам, Сильвестр на каждый стих приводит несколько параллельных текстов Священного писания, подтверждающих его мысли и выбранных с редким знанием текста Ветхого и Нового Завета.

См. также статьи:
Россия, разд. Богословие .


Сильвестр Медведев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр Лебединский | Сильвестр Сембратович
Сильвестр Коссов | Сильчевский Дмитрий Петрович
Сильвестр Белькевич | Сильченков Константин Николаевич
Сильвестр (Суходольский) | Симаков Николай Евстафиевич
Сильвестр (священник московского Благовещенского собора) | Симанович Федор Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сильвестр (в миру Симеон) Медведев - духовный писатель (1641 - 1691). Был подьячим сначала в Курске, потом в Москве. В 1665 году поступил в новооткрытую школу Симеона Полоцкого , где пробыл 3 года, изучил латинский и польский языки, риторику и пиитику, познакомился с историей, богословием, философией и сделался ревностным учеником и последователем Симеона. Сопровождал боярина Ордина-Нащокина в Курляндию, а потом в Андрусово при заключении мира. В 1674 году принял монашество в Путивле. В 1677 году вернулся в Москву и скоро был назначен справщиком и книгохранителем на московский печатный двор; принимал большое участие в исправлении церковных книг. По смерти Полоцкого, в 1680 году, Сильвестр сделался главой той партии малорусских ученых в Москве, представителем которой был его учитель. Он был назначен строителем (настоятелем) Заиконоспасского монастыря. Унаследовав положение Полоцкого при дворе, он занял его место и в церковно-общественной деятельности; он же был и придворным стихотворцем: написал "Приветство брачное" по случаю бракосочетания царя Фёдора Алексеевича и "плач" о его смерти, надгробную эпитафию своему учителю, высеченную на гробнице Полоцкого, и т. д. Когда в 1681 году явился в Москву чужеземец Ян Белободский, Медведеву поручено было обличить Белободского в ереси: он составил по поручению патриарха ответ на "Wyznanie Wiary" Белободского. С согласия царя Сильвестр в 1682 году завел школу в Заиконоспасском монастыре, которая, как и школа Полоцкого, отличалась своим латинским направлением: в ней учились "латинскому языку". Сильвестр думал превратить свою школу в академию и в 1685 году представил царевне Софье на утверждение "привилей" академии в стихах; но с появлением братьев Лихудов и открытием ими своей школы, прочие школы в Москве прекратили своё существование. К концу 80-х гг. XVII столетия возник в русской церкви спор о времени пресуществления святых даров в таинстве Евхаристии; этот спор, будучи чисто богословским, имел весьма большое значение в истории нашего развития, ибо он касался вопроса о том, основывается ли вера на предании (православная церковь) или на мышлении (католическое). Спор этот начался еще до приезда Лихудов, но усилился особенно при них. Сильвестр вслед за Полоцким защищал распространённое во всей Киевской Руси латинское мнение о том, что пресуществление святых даров бывает при произнесении священником слов Иисуса Христа: "приимите, идите" и "пейте от неё все"; противники Сильвестра, Лихуды и инок Евфимий, на стороне которых стоял и патриарх Иоаким, утверждали, что дары пресуществляются лишь по молитве к Богу Отцу о ниспослании святого Духа силой заслуг Иисуса Христа. Сильвестр написал "Книгу глаголемую хлеб животный", на которую Евфимий ответил сочинением: "От святой отец на защищение восточные церкви тетради и т. д.". В ответ на это сочинение Сильвестр в 1687 году написал - как он говорит, по указу царицы Софьи Алексеевны, - "Книгу о манне хлеба животного", в которой прежний спокойный тон речи превратился в раздражительный, полемический; вслед затем он написал "праведный ответ" на "тетради" Лихудов и также против Лихудов опровержение: "Известие истинное православным и показание светлое о новоправлении книжном и о прочем" (1688), важное для истории исправления книг при Никоне . Между тем положение Сильвестра сделалось шатким: он был устранён от должности справщика на печатном дворе; пущена была молва, что Сильвестр хотел убить патриарха; одно время его келья охранялась стрельцами на случай нападения патриарших людей. Замешанный в заговоре Шакловитого Сильвестр бежал из Москвы, но был схвачен в Дорогобуже и отправлен в Троице-Сергиевский монастырь, где производилось следствие о заговоре Шакловитого. Сильвестр был лишен иноческого образа, подвергнут пыткам и приговорён к смертной казни "за воровство и измену и за возмущение к бунту" (1689). После суда Сильвестр "до пролития крови" был отдан "в твёрдое хранило", то есть в крепкую тюрьму в Троицком монастыре, где он подвергался увещаниям с целью довести его до сознания в ереси; существует его "покаянное отречение от ереси", подлинность которого, впрочем, подлежит сомнению. После двухлетнего заключения Сильвестр был казнен. Кроме вышеуказанных сочинений Сильвестр написал: "Созерцание краткое лет 7190, 91 и 92, в них же что содеяся в гражданстве", представляющее записки о стрелецком бунте 1682 год (Браиловский оспаривает принадлежность "Созерцания" Сильвестру) и "Оглавление книг кто их сложил", давшее Ундольскому возможность назвать Сильвестра "отцом славяно-русской библиографии". Это первый вполне научный библиографический труд в России, стоящий на уровне лучших новейших работ (ср. Библиография, III, 721). Мнение профессора Соболевского о принадлежности этого труда не Сильвестру, а Славинецкому, едва ли правильно. Сохранилась также переписка Сильвестра с Полоцким. Личность Сильвестра Медведева начала выясняться лишь в последнее время: в XVII веке противники его называли его "ересиархом", виновником "новоявльшейся латинской дымящейся главни Аркудиевы или Медведевы"; долгое время о нём вовсе нельзя было писать, сочинения его хранились за печатью до 50-х гг. XIX столетия; его сочинение "Манна" до сих пор не может быть издано полностью, хотя ещё митрополит Филарет указывал, что "не представляется причин держать это сочинение под печатью и нет сомнения внести его в опись библиотеки (Синодальной) открыто". До недавнего времени повторялись отзывы противников Сильвестра, что это был "неук", латинник, грубый честолюбец, возмутитель, понёсший достойную казнь. Новейшие исследования большей частью опровергают эти отзывы. Несомненно, что С. был обучен гораздо более, чем многие из его противников. Относительно мнения, которого придерживался С. в вопросе о пресуществлении святых даров и которое получило название "латинского", имеются указания, что до приезда в Москву Лихудов в Великоросии (и особенно в Малороссии) существовало именно такое латинское мнение как среди многих представителей церкви, так и в богослужебных книгах. Следствие об участии С. в заговоре Шакловитого и о мнимых намерениях его убить патриарха с целью занять его место велось чрезвычайно пристрастно. Медведев не был ни изменником, ни заговорщиком: он пал жертвой борьбы "греческого учения" и "латинской части". Ср. В. Ундодьский "С. Медведев, отец славяно-русской библиографии" (в "Чтениях Московского Общества Истории и Древностей Российских", 1846, № 3 и отд., Москва, 1846; здесь же издано "Оглавление книг кто их сложил"); Н. Аристов "Московские смуты в правление царевны Софьи Алексеевны" (В., 1871); "Розыскные дела о Ф. Шакловитом и его сообщниках" (издание археографической комиссии, т. I, Санкт-Петербург, 1884); С. Белокуров "С. Медведева Известие истинное православным" (с предисловием и примечаниями, в "Чтениях Общества Истории и Древностей", 1885, кн. 4; отд. изд., Москва, 1886); "Остен. Памятник русским духовным письменам XVII в." (Казань, 1865; составителем этой книги был враг С., монах Евфимий); П. Зубовский "К биографии С. Медведева" ("Журнал Министерства Народного Просвещения", 1890, № 9); И. Козловский "С. Медведев. Очерк из истории русского просвещения и общественной жизни в конце XVII в." (Киев, 1894); А. Прозоровский "С. Медведева Созерцание краткое" и т. д. (в "Чтениях Общества Истории", 1894, кн. 4); его же "С. Медведев, его жизнь и деятельность" (в "Чтениях", 1896, отд. Москва, 1896; здесь же и литература о С.); статьи А.Н. Пыпина в "Вестнике Европы", 1894, № 11, и 1897, № 11); ст. Браиловского в "Журнале Министерства Народного Просвещения", 1897, № 10; его же "Кто же был первый русский библиограф?" ("Русс. Филологический Вестник", 1896, № 3 - 4); П. Соколов "Первый придворный стихотворец из воспитанников московской Заиконоспасской школы" ("Чтения общества любителей духовного просвещения", 1886, № 1).

См. также статьи:
Адриан ;
Афанасий (имя духовных лиц в России) ;
Евфимий ;
Иоаким ;
Карион Истомин ;
Петр I Алексеевич Великий ;
Полоцкий Симеон Емельянович (Ситнианович-Петровский) ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) .


Сильвестр (в миру Стефан Васильевич Малеванский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (в миру Симеон Кулябка) | Сильвестр (епископ переяславский)
Сильвестр (в миру Семен Игнатьич Гаврилов) | Сильвестр (игумен обнорский)
Сильвестр (Братановский) | Сильвестр (митрополит казанский)
Силуан | Сильвестр (преподобный отец печорский)
Силичи | Сильвестр (святые православной церкви)

Сильвестр (в миру Стефан Васильевич Малеванский, родился в 1827 году) - духовный писатель, сын священника, образование получил в киевской академии; был в ней профессором, инспектором и ректором. В 1885 году рукоположен в епископа каневского, викария киевской митрополии. Кроме докторской диссертации "Учение о церкви в первые три века христианства" (Киев, 1872) Сильвестр написал: "Краткий исторический очерк рационализма в его отношении к вере" ("Труды Киевской Духовной Академии", 1862, № 4, 5; 1863, № II, 12), "Историческое развитие новейшего пантеизма как доказательство его несостоятельности" (ib., 1865, № 2 и 8), "Несостоятельность новейшего пантеизма в решении существеннейших для человека вопросов" (ib., 1867, № 6 и 7), "Ответ православного на предложенную старокатоликами схему о Святом Духе" (ib., 1874, № 8; переведен на немецкий и итальянский языки; отдельно; Киев, 1875), "Ответ православного на схему старокатоликов о Пресвятой Деве" (ib., 1875, № 1), "Ответ православного на схему старокатоликов о добрых делах" (ib., 1875, № 1 и 2) и "Опыт православного догматического богословия", с историческим изложением догматов (об этом сочинении см. Россия, XXVIII, 722).


Сильвестр (епископ переяславский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (в миру Стефан Васильевич Малеванский) | Сильвестр (игумен обнорский)
Сильвестр (в миру Симеон Кулябка) | Сильвестр (митрополит казанский)
Сильвестр (в миру Семен Игнатьич Гаврилов) | Сильвестр (преподобный отец печорский)
Сильвестр (Братановский) | Сильвестр (святые православной церкви)
Силуан | Сильвестр (священник московского Благовещенского собора)

Сильвестр (умер в 1123 г.) - епископ переяславский (с 1119 г.), а до тех пор игумен Михайловского Выдубецкого монастыря. В Лаврентьевском списке летописи под 1110 г. читаем: "Игумен Селивестр святого Михаила написал книги си летописец". Переписав в 1116 г. летопись Нестора, оканчивавшуюся 1110 г., Сильвестр продолжал ее до начала 1123 г., то есть до своей смерти. См. Летописи (XVIII, 192).


Сильвестр Сембратович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр Медведев | Сильчевский Дмитрий Петрович
Сильвестр Лебединский | Сильченков Константин Николаевич
Сильвестр Коссов | Симаков Николай Евстафиевич
Сильвестр Белькевич | Симанович Федор Филиппович
Сильвестр (Суходольский) | Симановский Николай Петрович

Сильвестр Сембратович - галицко-русский униатский митрополит (1836 - 1898); был профессором богословия в Львовском университете, в 1895 г. получил звание кардинала; пользовался расположением венского двора и римской курии как сторонник "угодовой" политики, клонившей галицкую церковь в сторону католицизма. См. некролог С. в "Киевской Старине", 1898, октябрь. Н. С-в.


Сильвестр (в миру Семен Игнатьич Гаврилов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (Братановский) | Сильвестр (в миру Симеон Кулябка)
Силуан | Сильвестр (в миру Стефан Васильевич Малеванский)
Силичи | Сильвестр (епископ переяславский)
Силин Петр Иоаннович | Сильвестр (игумен обнорский)
Сикорский Иван Алексеевич | Сильвестр (митрополит казанский)

Сильвестр (в миру Семен Игнатьич Гаврилов или Старогородский, 1725 - 1802) - духовный писатель. Воспитание получил в Александро-Невской семинарии; приняв монашество, был ректором её, потом епископом переяславским и крутицким, членом учрежденной императрицей Екатериной II Синодальной комиссии. Заявил себя энергическим противником отобратия монастырских имуществ (см. замечательное письмо его к митрополиту Гавриилу, найденное и напечатанное в "Христианском Чтении" за 1871 г. проф. Н.И. Барсовым ). В удалении его из епархии на покой в Угрешский монастырь в 1771 г. нельзя не видеть его опалы как сторонника Арсения Мацеевича . Он написал "Правила монашеского жития" (Санкт-Петербург, 1805) и "Описание Ново-Иерусалимского монастыря" (Санкт-Петербург, 1786). "Докладные пункты" С. комиссии для составления нового уложения", в числе 40, напечатаны профессором Н.И. Барсовым в книге "Исторические и критические опыты" (Санкт-Петербург, 1879, стр. 232 - 235). В 26 первых пунктах преосвященства С. просит о новых узаконениях: на продерзких крестьянского благочестия критиков, которые ведуть презорственные о догматах беседы; на безстудных художников, которые срамотства плотские изображают; о воспрещении привоза в Россию иностранных изделий этого рода, а также сочинений и комидийных действий из безстудной материи; об искоренении безпутств предбрачных в простолюдинстве; о пресечении богоненавистного предлюбодейства; о штрафовании денежным штрафом беззаконно брачившихся; об умножении епархий в России; о производстве в священники из всякого звания и чина людей, кто пожелает, только бы был достаточен в грамоте и доброжительстве; о избавлении священников от помещичьих насильств, которыми они вымогают от сельских священников нарушение церковных правил, например при совершении брака; о назначении за увечье и безчестье духовного чина светскими людьми штрафов, больших, чем дотоле, так как доселешние штрафы сильными и богатыми за ничто вменяются. В последних 14 пунктах С. указывает на необходимость подтвердить прежние узаконения, безнаказанно не исполняемые людьми мирскими. И. Б-в.


Сильвестр (Суходольский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (священник московского Благовещенского собора) | Сильвестр Белькевич
Сильвестр (святые православной церкви) | Сильвестр Коссов
Сильвестр (преподобный отец печорский) | Сильвестр Лебединский
Сильвестр (митрополит казанский) | Сильвестр Медведев
Сильвестр (игумен обнорский) | Сильвестр Сембратович

Сильвестр (Суходольский, родился 1770 г.; год смерти неизвестен) - духовный писатель, ученик и профессор киевской духовной академии.; архимандрит, автор недавно открытого в одном рукописном сборнике первой четверти XIX столетия "Исторического рассуждения о догматическом богословии". Нисколько не напоминая схоластическую манеру, оно дает оценку как схоластическому богословию, так и протестантскому направлению его. Самостоятельным трудом его назвать нельзя, но лично автору, несомненно, принадлежат некоторые отделы, например, изложение богословия Иоанна Дамаскина, критический взгляд на католическое и протестантское богословие, а также дополнения об исторической судьбе богословия у нас в России. Язык рассуждения удобопонятный, живой и местами выразительный. См. Н.И. Петров "Профессор богословия в старой киевской академии архимандрит С. Суходольский и его "Историческое рассуждение о догматическом богословии" ("Труды Киевской Духовной Академии", 1898, май).


Сильвестр (митрополит казанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (игумен обнорский) | Сильвестр (преподобный отец печорский)
Сильвестр (епископ переяславский) | Сильвестр (святые православной церкви)
Сильвестр (в миру Стефан Васильевич Малеванский) | Сильвестр (священник московского Благовещенского собора)
Сильвестр (в миру Симеон Кулябка) | Сильвестр (Суходольский)
Сильвестр (в миру Семен Игнатьич Гаврилов) | Сильвестр Белькевич

Сильвестр - митрополит казанский, типичный представитель великорусских Иерархов первой половины XVIII столетия. Происходил из дворянского рода Холмских; родился около половины XVII столетия и принял пострижение уже в зрелых летах; был архимандритом в разных монастырях; в 1708 г. возведен в сан митрополита нижегородского, причем обязался особенно стараться, вместе с Питиримом , об искоренении раскола, но на самом деле не оказывал Питириму никакого содействия. Между тем Петр видел в потаенных раскольниках политическую партию "лютых неприятелей, государству и государю непрестанно зло мыслящих". С. притом был близок к царевичу Алексею , разделяя с ним и большинством Иерархов недовольство реформами Петра. С 1719 г. начинается постепенное понижение С. по Иерархической лестнице. Желая видеть на нижегородской кафедре деятельного Питирима, царь велел (1719) поставить его епископом нижегородским, а С. перевести в Смоленск. Прошел год, и его опять перевели в Тверь, причем оставили за ним сан митрополита, но клобук велели носить не белый, а черный. В Твери С. пробыл около трех лет; затем его перевели в Рязань уже в звании простого епископа. В 1725 г. С. был переведен архиепископом в Казань, а в 1727 г., согласно его прошению, ему возвращен сан митрополита, но клобук велено носить черный. В Казани С. завел процесс с губернатором Артемием Волынским и подал на него челобитную, в которой обвинял его в разных обидах архиерейскому дому, монастырям и духовенству, в насилиях всем жителям Казанской губернии во взятках, в потворстве расколу, в побоях и даже убийствах (челобитная С. напечатана в "Чтениях Общества Истории и Древностей", 1862, кн. IV, материалы для биографии Волынского, и в статье Шишкина "Арт. Волынский", "Отечественные Записки", 1860, № 2). Волынский был смещен с губернаторства, но скоро вошел в большую силу при дворе, после чего С. пришлось дорого поплатиться за свой донос. На него самого донесено было, что он держит у себя лишенного архиерейского сана Игнатия Смолу как архиерея, говорит с ним непристойные речи об императрице, рвал прошения, подаваемые ему на Высочайшее имя, и заставлял переписывать их на свое собственное имя, делал поборы по епархии. В конце 1731 г. С. заключили в Невский монастырь, потом лишили сана и заточили в Выборгскую крепость, где он и скончался в 1735 г. В Синодальной библиотеке хранится сочиненный С. канон Пресвятой Богородице, "его же от оклеветания печалях и напастях петь прилично", и несколько им же написанных молитв. Письмо С. к духовнику царевича Алексия, Я. Игнатьеву, от 6 ноября 1707 г., с изъявлением радости о возвращении царевича в отечество напечатано в "Чтениях Общества Истории и Древностей Российских", 1861, кн. III. См. И. Чистович "Феофан Прокопович и его время" (Санкт-Петербург, 1868, стр. 84, 341 - 47, 671); П. Знаменский "С. митрополит Казанский" ("Православное Обозрение", 1878, апрель, май - июнь).


Сильченков Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильчевский Дмитрий Петрович | Симаков Николай Евстафиевич
Сильвестр Сембратович | Симанович Федор Филиппович
Сильвестр Медведев | Симановский Николай Петрович
Сильвестр Лебединский | Симанские
Сильвестр Коссов | Симашкевич Митрофан Васильевич

Сильченков (Константин Николаевич, родился в 1869 г.) - духовный писатель, воспитанник Московской духовной академии, преподаватель харьковской духовной семинарии. Его труды: "Прощальная беседа Спасителя с учениками" (Харьков, 1895, магистерская диссертация), "Чудо на браке в Кане Галилейской" ("Чтения в обществе любителей духовного просвещения", 1894), "Чудо на Гадаринском берегу Галилейского моря" ("Вера и Разум", 1896), "Двенадцатилетний отрок Иисус в храме иерусалимском" (ib., 1896), "К вопросу о психологических основах христианства" (Сергиев-Посад, 1897), "Новая Заповедь" ("Вера и Церковь", 1899) и другие.


Симаков Николай Евстафиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильченков Константин Николаевич | Симанович Федор Филиппович
Сильчевский Дмитрий Петрович | Симановский Николай Петрович
Сильвестр Сембратович | Симанские
Сильвестр Медведев | Симашкевич Митрофан Васильевич
Сильвестр Лебединский | Симашко Франц Иванович

Симаков (Николай Евстафиевич, умер в 1886 г.) - рисовальщик, воспитывался в Академии Художеств и вначале занимался акварельной портретной живописью, за которую в 1860 г. получил звание свободного художника, потом служил несколько лет в Императорском обществе поощрения художеств помощником его секретаря, заведовал рисовальною школой для детей при петергофской гранильной фабрике и незадолго до своей смерти был назначен на должность директора этой фабрики. Участвовал в самарской ученой экспедиции, отправленной в 1879 г. в Среднюю Азию, откуда вывез множество орнаментальных рисунков, отчасти изданных потом в сборнике "Искусство Средней Азии" (2 вып., Санкт-Петербург, 1882). Изучающие орнаментику обязаны С. другим, не менее ценным изданием: "Русский орнамент в старинных образцах художественно-промышленного производства" (Санкт-Петербург, 1883).


Симанович Федор Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симаков Николай Евстафиевич | Симановский Николай Петрович
Сильченков Константин Николаевич | Симанские
Сильчевский Дмитрий Петрович | Симашкевич Митрофан Васильевич
Сильвестр Сембратович | Симашко Франц Иванович
Сильвестр Медведев | Симашко Юлиан Иванович

Симанович (Федор Филиппович, умер в 1815 г.) - боевой генерал. В русскую службу С. вступил из Австрии в 1793 г.; в 1801 - 1802 гг. покорил лезгин и составил подробную карту пройденных им местностей, которая довольно долго была ценным источником наших географических сведений о Кавказском крае. С отличием участвовал в войне с Персией. В 1810 г. назначен правителем Имеретии, Абхазии, Мингрелии и Гурии. Едва он успел очистить вверенную ему страну от инсургентов и установить некоторый внутренний порядок, как был отозван на пост военного губернатора Грузии. Совершил поход в Хевсурию, окончившийся покорением этой страны.


Симановский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симанович Федор Филиппович | Симанские
Симаков Николай Евстафиевич | Симашкевич Митрофан Васильевич
Сильченков Константин Николаевич | Симашко Франц Иванович
Сильчевский Дмитрий Петрович | Симашко Юлиан Иванович
Сильвестр Сембратович | Симборский Н. В.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симановский (Николай Петрович) - профессор горловых, носовых и ушных болезней в Императорской военно-медицинской академии, почетный лейб-отиатр, родился в 1854 г., специальное образование получил в Императорской медико-хирургической академии, в Санкт-Петербурге; степень лекаря в 1878 г., а степень доктора медицины в 1881 г. получил там же по защите диссертации "О влиянии раздражений чувствительных нервов на отправление и питание сердца". С 1886 г. адъюнкт-профессор горловых и носовых болезней, а с 1895 г. занял в академии и кафедру ушных болезней. Ученик и ординатор профессора С.П. Боткина . Ему принадлежит ряд работ: 1) по клинике внутренних болезней: "Терапевтическое действие настоя ландышей при сердечном неврозе" (1881), "Случай врожденного порока сердца", "О влиянии раздражения чувствительных нервов на отправление черепно-мозговой нервной системы", "О желчной колике" и мн. др. 2) По ларингологии: "Применение электрического освещения в ларингологии", "Об иннервации гортани" (1884), "О функциональных расстройствах голосового аппарата в периоде наступления половой зрелости" (1885), "Применение фотографии к изучению колебания голосовых связок" (1885), "О воспалении 4-го или языкового миндалика" (1893), доклад русскому обществу врачей в Санкт-Петербурге, удостоенный золотой медали, и "О целебном значении пара - и ортолморфенолов при бугорчатых и др. заболеваниях верхних дыхательных путей" (1894), "О ревматическом воспалении черпало-кольцевидного сочленения гортани" (1893) и мн. др. работ по горловым и ушным болезням. При С. открыта в академии специальная клиника ушных, горловых и носовых болезней; им высоко поставлено в академии преподавание и практическое ознакомление студентов с предметами его специальности. Подробный перечень работ Симановского см. у Змеева , выпуск III, 1889.

См. также статьи:
Верховский Борис Владимирович ;
Зибер-Шумова Надежда Олимпиевна .


Симанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симановский Николай Петрович | Симашкевич Митрофан Васильевич
Симанович Федор Филиппович | Симашко Франц Иванович
Симаков Николай Евстафиевич | Симашко Юлиан Иванович
Сильченков Константин Николаевич | Симборский Н. В.
Сильчевский Дмитрий Петрович | Симеон (в миру Савва Крылов-Платонов)

Симанские - дворянские роды. Один из них восходит ко второй половине XVII века. Александр Лукич Симанский был вице-адмиралом и главным командиром Рижского порта (1801). Этот род внесен в VI часть родословных книг Псковской, Московской Новгородской и С.-Петербургской губерний (Гербовник, III, 91). Другой род С., известный с 1668 г., внесен во II часть родословной книги Нижегородской губернии.


Симашкевич Митрофан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симанские | Симашко Франц Иванович
Симановский Николай Петрович | Симашко Юлиан Иванович
Симанович Федор Филиппович | Симборский Н. В.
Симаков Николай Евстафиевич | Симеон (в миру Савва Крылов-Платонов)
Сильченков Константин Николаевич | Симеон (иеромонах суздальский)

Симашкевич (Митрофан Васильевич, родился в 1845 г.) - духовный писатель, протоиерей, ректор донской семинарии; образование подучил в Санкт-Петербургской духовной академии. Кроме магистерской диссертации "Пророчество Наума и Ниневии" (Санкт-Петербург, 1875) С. написал немало трудов историко-археологического и историко-этнографического содержания; таковы, например, "Римское католичество и его Иерархия в Подолии" (Каменец-Подольск, 1872), "Историко-географический очерк Подолии" (Каменец-Подольск, 1878 - 1876), "Указатель историко-археологических достопримечательностей Подолии" (ib., 1884), "Историко-статистическое описание заштатного города Хмельника Подольской губернии, Литинского уезда" ("Подольские Епархиальные Ведомости", 1869, и "Вестник Зап. России", 1870), "Историко-статистическое описание прихода и церкви села Почапинец" ("Труды комитета для историко-статистического описания подольской епархии", выпуск 1). С. составил "Акафист иже во святых отцу нашему Симону, епископу владимирскому и суздальскому, печорскому чудотворцу" (Москва, 1892), а также много слов и речей на разные случаи. См. "Двадцатипятилетие службы ректора донской духовной семинарии М. В. С." (Новочеркасск, 1896).


Симашко Франц Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симашкевич Митрофан Васильевич | Симашко Юлиан Иванович
Симанские | Симборский Н. В.
Симановский Николай Петрович | Симеон (в миру Савва Крылов-Платонов)
Симанович Федор Филиппович | Симеон (иеромонах суздальский)
Симаков Николай Евстафиевич | Симеон (Самсон)

Симашко (Франц Иванович, 1817 - 1892) - генерал-лейтенант, писатель; был директором военной гимназии. Ему принадлежит ряд учебников по арифметике, геометрии, алгебре, тригонометрии и прочее, из которых иные выдерживали по 8 и 9 изданий. Первыми трудами его были переводы алгебры Мейра и Шоке (1845) и геометрии Сиррода (1847). Оригинальностью отличались и популярностью пользовались его "Уроки практической арифметики" (1859). См. А. Острогорский "Ф.И. Симашко" ("Педагогический Сборник", 1892).


Симашко Юлиан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симашко Франц Иванович | Симборский Н. В.
Симашкевич Митрофан Васильевич | Симеон (в миру Савва Крылов-Платонов)
Симанские | Симеон (иеромонах суздальский)
Симановский Николай Петрович | Симеон (Самсон)
Симанович Федор Филиппович | Симеон (святой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симашко (Юлиан Иванович) - писатель (1821 - 1893). Окончил курс в Павловском кадетском корпусе; был учителем в шлиссельбургском уездном училище, потом в Павловском корпусе. Он был одним из учредителей энтомологического общества, устроил мастерскую учебных пособий (под фирмой Я. Фосс, 1859 - 1877), состоял редактором-издателем (1871 - 1876) журнала "Семья и Школа". Известен также как автор "Русской фауны" и географического атласа. Последние годы С. занимался изучением и коллекционированием метеоритов. Труды его: "Руководство к зоологии" (1864), "Русская фауна, или Описание и изображение животных, водящихся в России" (Санкт-Петербург, 1856 - 1861), "Наставление к собиранию и сохранению насекомых" (1862), "Царство животных, класса млекопитающих" (Санкт-Петербург, 1857), "Географические атласы" (1869 и 1879). В. М. Ш.

См. также статьи:
Апрелева Елена Ивановна (псевдоним Ардов) ;
Исаков Яков Алексеевич ;
Россия, разд. Зоология .


Симборский Н. В.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симашко Юлиан Иванович | Симеон (в миру Савва Крылов-Платонов)
Симашко Франц Иванович | Симеон (иеромонах суздальский)
Симашкевич Митрофан Васильевич | Симеон (Самсон)
Симанские | Симеон (святой)
Симановский Николай Петрович | Симеон Бекбулатович

Симборский (Н. В., умер в 1881 г., около 30 лет от роду) - автор многих стихотворений, по преимуществу сатирических, сотрудник "Нового Времени", "Недели", "Пчелы", "Тифлисского Вестника" и "Обзора" Николадзе (писал здесь фельетоны и театральные рецензии), редактор юмористического журнала "Фаланга". См. некролог в "Мирском Толке", 1881, № 9 и "Театральные воспоминания" Тихонова в "Историческом Вестнике", 1898, том LXXIII.


Симеон (святой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон (Самсон) | Симеон Бекбулатович
Симеон (иеромонах суздальский) | Симеон Верхотурский (Меркушинский)
Симеон (в миру Савва Крылов-Платонов) | Симеон Дмитриевич
Симборский Н. В. | Симеон Иванович Можайский
Симашко Юлиан Иванович | Симеон Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симеон - святой, первый тверской епископ; происходил, по свидетельству некоторых памятников, из рода князей Полоцких. Кафедра Симеона была прежде в Полоцке, но неустройства и распри литовских князей принудили его переселиться в Тверь, принадлежавшую к той же епархии. По свидетельству летописи, Симеон "бяше добродетелен и учителен и силён в книгах божественного писания", благотворил нищим и сиротам, без боязни говорил правду князьям и вельможам. Известно наставленье его князю Константину, помещённое, между прочим, в "Мериле праведном" XV века. Мирно почил 3 февраля 1289 года.

См. также статьи:
Паисий Величковский .


Симеон (Самсон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон (иеромонах суздальский) | Симеон (святой)
Симеон (в миру Савва Крылов-Платонов) | Симеон Бекбулатович
Симборский Н. В. | Симеон Верхотурский (Меркушинский)
Симашко Юлиан Иванович | Симеон Дмитриевич
Симашко Франц Иванович | Симеон Иванович Можайский

Симеон (до хиротонии Самсон) - святой, архиепископ новгородский, раньше инок Хутынского монастыря. При нём был сильный мор в Новгороде и его окрестностях; в 1418 году он усмирил бунтовавших новгородцев. В 1419 году Симеон обозревал церкви Корельской земли, разорённой мурманами; ездил в Псков и поучал там народ и иноков. Скончался в 1421 году, погребён на Мартириевой паперти Софийского собора; мощи его под спудом. Память Симеона 10 февраля. От Симеона сохранились послание в Святогорский монастырь о соблюдении общежительного устава, послание в Псков (в Никоновской летописи) и поучение о молитве.


Симеон (в миру Савва Крылов-Платонов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симборский Н. В. | Симеон (иеромонах суздальский)
Симашко Юлиан Иванович | Симеон (Самсон)
Симашко Франц Иванович | Симеон (святой)
Симашкевич Митрофан Васильевич | Симеон Бекбулатович
Симанские | Симеон Верхотурский (Меркушинский)

Симеон (в миру Савва Крылов-Платонов, 1771 - 1824) - духовный писатель. Был ректором Московской духовной академии, затем последовательно епископом тульским и черниговским, архиепископом тверским и ярославским. Труды Симеона: "Слова" (всего 18; Москва, 1827), "Вечерние беседы в хижине, или Наставления престарелого отца детям" (Москва, 1799; 2 издания, 1807; перевёл с французского).


Симеон Полоцкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон Иоаннович Гордый | Симигиновский Максим
Симеон Иоаннович | Симолин
Симеон Иванович Можайский | Симон (блаженный)
Симеон Дмитриевич | Симон (в миру Симеон)
Симеон Верхотурский (Меркушинский) | Симон (митрополит московский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симеон Полоцкий - см. Полоцкий .

См. также статьи:
Николай .


Симеон Бекбулатович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон (святой) | Симеон Верхотурский (Меркушинский)
Симеон (Самсон) | Симеон Дмитриевич
Симеон (иеромонах суздальский) | Симеон Иванович Можайский
Симеон (в миру Савва Крылов-Платонов) | Симеон Иоаннович
Симборский Н. В. | Симеон Иоаннович Гордый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симеон Бекбулатович - касимовский хан, крещёный татарин; по странной причуде Иоанна Васильевича Грозного сделался в 1574 году великим князем всея Руси. Казнив многих бояр, чудовского архимандрита, протопопа и многих других всякого чина людей, Иоанн посадил царём на Москве Симеона Бекбулатовича и венчал его царским венцом, а сам назвался Иваном Московским, вышел из города и стал жить на Петровке; весь свой царский чин он отдал Симеону, а сам ездил просто, как боярин, в оглоблях, и всякий раз, когда приезжал Симеон, ссаживался вместе с боярами далеко от царёва места. Все грамоты и челобитья Грозный приказывал писать на имя Симеона. Одни объясняют это желанием Грозного унизить земщину и особенно ненавистных ему бояр; другие предполагают, что он хотел, прикрываясь именем Симеона, дать полную волю своей необузданной жестокости; наконец, третьи видят в этом поступке патологическое явление. Через два года Симеона сослали из Москвы и дали ему в управлении Тверь и Торжок. Возвращён он был из ссылки в царствование Дмитрия Самозванца .

См. также статьи:
Бельский Богдан Яковлевич ;
Борис Федорович Годунов ;
Валуевы ;
Иоанн IV Васильевич Грозный .


Симеон Иванович Можайский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон Дмитриевич | Симеон Иоаннович
Симеон Верхотурский (Меркушинский) | Симеон Иоаннович Гордый
Симеон Бекбулатович | Симеон Полоцкий
Симеон (святой) | Симигиновский Максим
Симеон (Самсон) | Симолин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симеон Иванович Можайский - сын известного московского беглеца Ивана Андреевича князя Можайского, долго враждовавшего с великим князем Василием Тёмным . Служил Литве, куда бежал раньше его отец. Когда в 1493 году князь Воротынский бежал в Москву из Литвы, Симеон и воевода Юрий Глебович погнались за ним и отняли захваченные им города Серпейск и Мещовск. Иоанн III послал сильное войско под Можайск; тогда Симеон и воевода Юрий Глебович ушли к Смоленску. В 1499 году, вслед за Бельским , и Симеон, бывший раньше заклятым врагом Иоанна III, поддался ему с городами Черниговом, Стародубом, Гомелем и Любичем. Из-за этого вспыхнула война с Литвой, хотя объявил её не литовский князь, а сам Иоанн, обидевший последнего нарушением договора, по которому они оба обещали князей с волостями в подданство не принимать. Симеон принимал деятельное участие в этой войне; особенно отличился он вместе с Шемячичем в битве под Мстиславлем, в 1500 году.

См. также статьи:
Василий II Васильевич Темный ;
Василий Иванович Шемячич ;
Гедимин (Гедымин) .


Симеон Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон Верхотурский (Меркушинский) | Симеон Иванович Можайский
Симеон Бекбулатович | Симеон Иоаннович
Симеон (святой) | Симеон Иоаннович Гордый
Симеон (Самсон) | Симеон Полоцкий
Симеон (иеромонах суздальский) | Симигиновский Максим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симеон Дмитриевич - князь суздальский, сын Дмитрия Константиновича; после нашествия на землю Нижегородскую татар отразил нападение на неё мордвы; поход был настолько свиреп, что земля мордовская "сотворилась пуста". Во время нашествия Тохтамыша Симеон добровольно пристал к нему, сопровождал его в походе на Москву и уговаривал москвичей сдаться, дав слово, что татары никакого вреда им не сделают. Москвичи послушались и отворили ворота; татары ворвались в город и предали его страшному разорению. После смерти отца Симеона в Нижнем Новгороде занял стол его дядя Борис; племянник княжил в Суздальской волости. Василий Дмитриевич , великий князь московский, купил в орде ярлык на нижегородское княжение; старания Бориса вернуть свою вотчину не привели ни к чему. В 1397 году умер Борис; сейчас же после этого Симеон, вместе с своим братом Василием, убежал из Суздальской земли в орду, где получил в помощь татарский отряд и в 1399 году пошёл воевать Нижний Новгород. После упорной обороны город сдался, но с условием, что татары никого не ограбят и не возьмут в плен. Татары, по обыкновению, не сдержали слова. Между тем Василий Дмитриевич послал сильный отряд на выручку нижегородцев. Татары бежали, а с ними и Симеон, не желавший покориться великому князю и отказаться от Нижнего Новгорода. Василий послал двоих воевод искать Симеона и его семью. Последние нашли семейство Симеона в мордовской земле и привезли его в Москву; тогда Симеон стал просить у Василия Дмитриевича помилования. Они примирились; Симеон уехал в Вятку, где скоро умер.

См. также статьи:
Василий I Дмитриевич ;
Василий Дмитриевич Кирдяпа ;
Василий Семенович (удельный князь Шуйский) .


Симеон Иоаннович Гордый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон Иоаннович | Симеон Полоцкий
Симеон Иванович Можайский | Симигиновский Максим
Симеон Дмитриевич | Симолин
Симеон Верхотурский (Меркушинский) | Симон (блаженный)
Симеон Бекбулатович | Симон (в миру Симеон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симеон Иоаннович Гордый - сын Ивана Даниловича Калиты , занимал великокняжеский московский стол с 1341 по 1353 год. По смерти Калиты Симеон отправился в орду и без особенных затруднений получил ярлык, по которому "вси князи Русские под руце его даны". Симеон заключил с братьями договор "быть им за один до живота и безобидно владеть каждому своим", но в действительности очень сурово обращался с ними, за что и получил прозвание "Гордый". В указанной грамоте Симеон величается великим князем всея Руси. Все князья его слушались и не помышляли даже о противлении. Когда Симеон оскорбил князя смоленского Фёдора Святославича, отослав к нему его дочь, а свою жену, тот молча снёс оскорбление. Симеон, по примеру своих предшественников, держал в руках новгородцев. Он ходил на них войной и заставил дорого купить мир. С татарами он был в большой дружбе. Ольгерд , великий князь литовский, боялся возвышения Москвы и начал с ней войну, но, не надеясь одолеть Симеона собственными силами, задумал погубить его при помощи татар. Он отправил своего брата в орду, но надежды его не исполнились; Симеон тоже поехал туда и представил хану всю опасность, которая грозит ему с усилением Литвы. Хан послушался его и выдал ему брата Ольгерда, что заставило Ольгерда просить мира у московского князя. Симеон умер от моровой язвы.

См. также статьи:
Белкины ;
Бобрищевы-Пушкины ;
Василий Давидович Грозный ;
Василисса (имя русских княгинь) ;
Вельяминов Василий Васильевич ;
Евнутий (или Явнутий) ;
Евпраксия Федоровна ;
Жеребцовы ;
Иоанн Данилович Калита ;
Кобыла Андрей Иванович ;
Константин Васильевич (ростовский) ;
Константин Васильевич (суздальский) ;
Константин Михайлович ;
Любарт Гедиминович ;
Мария Александровна (Феотиния) ;
Маскотиньевы ;
Мельницкие ;
Наумовы ;
Нащокины ;
Ольгерд ;
Плещеевы ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Феодор Красивый (князь Фоминский, в монашестве Симеон) ;
Чанибек .


Симеон Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон Иванович Можайский | Симеон Иоаннович Гордый
Симеон Дмитриевич | Симеон Полоцкий
Симеон Верхотурский (Меркушинский) | Симигиновский Максим
Симеон Бекбулатович | Симолин
Симеон (святой) | Симон (блаженный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симеон Иоаннович - 4-й сын великого князя Иоанна III , князь калужский; получил от отца в удел несколько городков, волостей и участие в доходах от судных пошлин в Москве. Симеон участвовал в походах своего старшего брата, великого князя Василия , между прочим под Смоленск во время военных действий московского государя против Литвы. В 1511 году великий князь узнал, что Симеон намеревается бежать в Литву. Василий велел ему явиться в Москву. Симеон, видя, что умысел его открыт, и предугадывая, что готовится ему в Москве, просил старшего брата о помиловании при посредстве митрополита, владык и других братьев. Василий простил брата, но переменил всех его советников. Симеон умер в 1518 году.

См. также статьи:
Василий III Иванович .


Симигиновский Максим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симеон Полоцкий | Симолин
Симеон Иоаннович Гордый | Симон (блаженный)
Симеон Иоаннович | Симон (в миру Симеон)
Симеон Иванович Можайский | Симон (митрополит московский)
Симеон Дмитриевич | Симон (святой)

Симигиновский (Максим) - писатель, родом из Польши, из духовного сословия, родился в 1758 году (год смерти неизвестен); учился в киевской академии, где впоследствии был преподавателем. Составил: "Польскую грамоту", которая служила учебником до упразднения польского языка в академии; "Правила для начинающих обучаться латинскому языку в киевской академии" (Москва, 1791, 1794, Санкт-Петербург, 1798); "Правописание российское и произношение букв" (Москва, 1794). См. В. Серебренников "Киевская академия с половины XVIII века до преобразования ее в 1819 году" ("Труды Киевской Духовной Академии", 1896, июль).


Симолин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симигиновский Максим | Симон (блаженный)
Симеон Полоцкий | Симон (в миру Симеон)
Симеон Иоаннович Гордый | Симон (митрополит московский)
Симеон Иоаннович | Симон (святой)
Симеон Иванович Можайский | Симон Антон Юльевич

Симолин - баронский род, выводимый от рода семиградских князей Батори де Сомлио, в действительности же происходящий от финского пастора в Або Иоанна Симолина (умер в 1753 г.), сыновья которого Карл (1715 - 1777), русский министр-резидент в Митаве, и Иоанн-Матиас (1720 - 1790), русский посланник в Копенгагене, Стокгольме, Лондоне и Париже, получили в 1776 году баронское достоинство от короля польского. Барон Александр Симолин (1800 - 1860), камергер, известный генеалог балтийского дворянства, издал несколько родословий и оставил большое собрание рукописных материалов. Род Симолиных внесён в дворянский матрикул курляндского дворянства.


Симоненко Григорий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симон Тодорский | Симонова Л.
Симон Лагов | Симонович Яков Миронович
Симон Антон Юльевич | Симоновский Пётр Иванович
Симон (святой) | Синайский Александр Львович
Симон (митрополит московский) | Синельников Иван Максимович

Симоненко (Григорий Федорович) - экономист (родился в 1838 г.). Окончил курс в Московском университете. Ещё будучи студентом поместил в "Библиотеке для Чтения" ряд статей: "Аболиционизм и аболиционисты", вышедших потом отдельной книгой. Статьи эти, написанные в эпоху освобождения крестьян, доказывали, что уничтожение рабства в Вест-Индии не имело последствием экономического упадка этих колоний, как утверждали Молинари и другие экономисты. В Московском же университете Симоненко защитил обе свои диссертации - магистерскую "Общество, государство и право с точки зрения законов народного хозяйства" (Москва, 1870) и докторскую "О новейших теориях полицейского государства и о современном упадке Франции" (Варшава, 1872). С 1870 года он состоит профессором политической экономии и статистики в Варшавском университете. В "Сравнительной статистике Царства Польского и других европейских стран" (Варшава, 1878) Симоненко пытается подвести итоги реформам, произведённым в Привислянском крае в 1864 году. Свои общие выводы по этому вопросу Симоненко изложил в публичных лекциях "О Царстве Польском сравнительно с Познанью и Галицией" (Варшава, 1878), в которых статистическими цифрами доказывал необычайный прогресс русской Польши после аграрных реформ 1864 года, в сравнении с Польшей австрийской и прусской после реформ 1848 и 1850 годов. Лекции эти вызвали бурю негодования в заграничной польской прессе и неприятности со стороны местной администрации, описанные в "Очерках Привислянья", В. Р. (Москва, 1897). С 1888 года Симоненко редактирует "Труды" варшавского статистического комитета, в которых перу его, наряду с другими работами, принадлежит весь V выпуск, посвященный выяснению размеров и причин возникшей с 1889 года сильной эмиграции из губерний Царства Польского. Другие труды Симоненко: "О движении населения за последний 27-летний период в губерниях Царства Польского" (Варшава, 1895); "Сравнительная статистика заработков и продовольствия в десяти губерниях Царства Польского" (Варшава, 1897); "Политическая экономия в её новейших направлениях" (Варшава, 1900). Под псевдонимом "Экономист" Симоненко напечатал: "Вывозные премии и нормировка сахарного производства" (Варшава, 1887) и "Виновата ли наука в ошибках нашей финансовой практики и значение периодической печати для предупреждения их" (Варшава, 1888). В "Руси" Аксакова за 1882 год напечатано три статьи Симоненко, под заглавием: "Наши анархисты". Умер в 1905 году.


Симоновский Пётр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симонович Яков Миронович | Синайский Александр Львович
Симонова Л. | Синельников Иван Максимович
Симоненко Григорий Федорович | Синельников Николай Петрович
Симон Тодорский | Синельников Филипп Мартынович
Симон Лагов | Синеус
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симоновский (Пётр Иванович, 1717 - 1809) - историк. Окончил курс в киевской духовной академии; составил, около 1765 года, "Краткое описание о казацком малороссийском народе и о военных его делах, собранное из разных историй иностранных: немецкой - Бюшинга, латинской - Безольди, французской - Шевалье и разных русских". Оно напечатано в "Чтениях Московского Общества Истории и Древностей России", за 1847 год, № 2.

См. также статьи:
Россия, разд. Малороссия (историография) .


Симон (святой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симон (митрополит московский) | Симон Антон Юльевич
Симон (в миру Симеон) | Симон Лагов
Симон (блаженный) | Симон Тодорский
Симолин | Симоненко Григорий Федорович
Симигиновский Максим | Симонова Л.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симон - святой, сначала монах Печорского монастыря в Киеве, потом игумен Владимирского Рождественского монастыря, с 1215 года епископ владимирский, умер в 1226 году. Известен как автор 8 повестей о 8 печорских иноках, писанных к его другу, печорскому иноку Поликарпу . Эти повести помещены в больших выдержках в разных археологических изданиях, а в целом составе - в "Патерике" киевском (XXIII, 539; см. в "Обзоре" Филарета черниговского, № 44) без того "послания" к Поликарпу, которое было им предпослано. "Послание" и "повести" замечательны, между прочим, по историческим деталям о жизни преподобных, изображаемых Симоном. Он написал "Повесть об основании Печорской обители", где содержится рассказ о некоем Шимоне, благотворителе храма обители, который был сначала латинянином, потом у преподобного Феодосия научился истинно веровать в Иисуса Христа, обратив за собой в православие до 300 душ, ради чудес Феодосия. В "Повести" упоминается о греческих живописцах, работавших в храме, и о "Греческих книгах блюдомых на память". В.Н. Татищев видел список "летописи", в которой Симон, пользуясь библиотекой князя Константина, записал некоторые события 1200 - 1225 гг., хваля князя за его любовь к просвещению; эта летопись после Татищева не найдена. Этот Симон, составитель части Печорского патерика, большинством писателей смешивается с святым Симоном, епископом суздальским и ростовским, жившим в начале XII века и бывшим третьим или (по другим летописцам) пятым епископом Ростовской области. Тело Симона I в нетлении почивает в киевских пещерах; Симон II погребен во владимирском Успенском соборе. Архиепископ Сергий в брошюре "Святой Симон, епископ владимирский и суздальский" (Владимир, 1899) устанавливает существование святого Симона I и Симона II и делает предположение, что празднование церковью 10 мая памяти святого Симона установлено в Киеве первоначально в честь Симона первого (суздальского), почивающего в Печорской лавре; впоследствии же (не позднее XVII века), на основании печорского патерика или послания Симона II Поликарпу (в патерике), образовалось мнение, что почивающий в Киево-Печорской лавре и есть Симон владимирский, написавший это послание. См. издание Яковлева в "Памятниках русской литературы XII и XIII века" (Санкт-Петербург, 1872) и М. Викторовой "Киево-Печорский патерик по древним рукописям" (Киев, 1870).

См. также статьи:
Антоний (имя святых русских) ;
Поликарп (писатель) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Симон (блаженный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симолин | Симон (в миру Симеон)
Симигиновский Максим | Симон (митрополит московский)
Симеон Полоцкий | Симон (святой)
Симеон Иоаннович Гордый | Симон Антон Юльевич
Симеон Иоаннович | Симон Лагов

Симон - блаженный, сын поселян, живших близ города Юрьевца Поволжского. Тайно ушёл из родительского дома и поселился в лесу; ходил босым и зимой в лёгкой одежде. Скитаясь по городским улицам, подвергался насмешкам и побоям. Скончался в 1584 году. Память 4 ноября: См. протоирей И. Песпелов "Блаженный Симон Христа ради юродивый юрьевецкий чудотворец" (Кострома, 1891).


Симон (в миру Симеон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симон (блаженный) | Симон (митрополит московский)
Симолин | Симон (святой)
Симигиновский Максим | Симон Антон Юльевич
Симеон Полоцкий | Симон Лагов
Симеон Иоаннович Гордый | Симон Тодорский

Симон (в миру Симеон) - преподобный, родом поселянин; в 1610 году принял иночество, в 1613 году поселился в 80 верстах к юго-западу от Устюга, на реке Кичменге, в лесу Воломском. Пять лет прожил Симон здесь, незнаемый людьми; когда же к нему стали являться ревнители благочестия, Симон построил храм и в 1620 году посвящён был в настоятели своей обители. Симон служил для братии примером трудолюбия, поста, молитвы и сердечной простоты. Однажды крестьяне жестоко избили его, требуя, чтобы он отдал им царскую грамоту на землю, подаренную обители. В другой раз, требуя той же грамоты, они пытали его, а затем отсекли ему голову и бросили тело близ кельи (1641 год). В 1646 году, после обретения его мощей, началось почитание его и сочинена служба с описанием жития и чудес. Мощи Симона почивают под спудом в храме упразднённой Воломской обители. Память Симона 12 июля.


Симон (митрополит московский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симон (в миру Симеон) | Симон (святой)
Симон (блаженный) | Симон Антон Юльевич
Симолин | Симон Лагов
Симигиновский Максим | Симон Тодорский
Симеон Полоцкий | Симоненко Григорий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симон - митрополит московский с 1496 по 1511 год; перед тем был игуменом Троицко-Сергиева монастыря. Пользовался большим уважением Иоанна III . Главным образом по почину Симона и всегда под его председательством составлялись соборы для решения важнейших вопросов церковной жизни. В 1501 году Симон написал пермскому духовенству послание, в котором убеждал его не только своим учением, но и жизнью наставлять пермяков, их князя и всё правящее сословие их, побуждая их искоренить в народе служение истукану Воппелю и всякие языческие требы. В 1503 году под председательством Симона состоялся собор, определивший ничего не взимать за посвящение в священный сан. Другое состоявшееся при нём соборное Уложение направлено было против бесчинств в жизни вдовых священников и дьяконов. Н. Б-в.

См. также статьи:
Геннадий Гонозов (Гонзов) ;
Серапион (святой, архиепископ новгородский) .


Симон Лагов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симон Антон Юльевич | Симон Тодорский
Симон (святой) | Симоненко Григорий Федорович
Симон (митрополит московский) | Симонова Л.
Симон (в миру Симеон) | Симонович Яков Миронович
Симон (блаженный) | Симоновский Пётр Иванович

Симон (Симеон) Лагов (Лаговский) - замечательный церковный деятель, сверстник и друг святого Тихона Задонского , вместе с которым учился в новгородской семинарии. В 1758 г. принял монашество; скоро получил сан архимандрита и сделан был членом Синода. В 1769 г. С. посвящен в епископа костромского, а в 1778 г. переведен в Рязань. Будучи архиереем, он был вместе с тем и ректором семинарии и сам преподавал некоторые предметы. Это был один из ученейших архипастырей русской церкви во 2-й половине XVIII века. Первым делом его было составить для своей паствы краткий катехизис, помещавшийся на одном листе; он велел списать с него по два экземпляра для каждой церкви епархии: один назначался для чтения священником с амвона, другой прибивался на дверях церкви и читался желающими. Второй его главной заботой была борьба с расколом: он составил и разослал по всем церквам своей епархии наставление, которое должно было прочитываться священниками. Симон едва ли не первый из русских архиереев установил обязательное произнесение всеми священниками по одной проповеди своего сочинения в городском соборе. С целью приобретения священниками навыка к этому делу он учредил методическое толкование катехизиса. Послания к духовенству или ко всей пастве были любимой формой учительства преосвещенного Симона. Замечая не раз, что даже во время архиерейского богослужения присутствующие в храме разговаривают о постороннем и нюхают табак, он составил книжку: "Поучение, как подобает стоять в храме во время священной службы", велел консистории сделать свод правил и узаконений касательно неприлично ведущих себя в храме и сбор штрафов за нарушение порядка в храме поручил монашествующим. Его "Наставление правильно состязаться с раскольниками" до 1858 года выдержало восемь изданий; с ним тесно связано послание 1798 года к пастве против раскольников (Санкт-Петербург, 1852). О работах Симона по пасхалии см. А.С. Родосский "Описание книг гражданской печати XVIII века, хранящихся в библиотеке Санкт-Петербургской духовной академии". Значительная часть посланий и церковно-богословских рассуждений Симона напечатано в Костромских и Ярославских "Епархиальных Ведомостях" и в "Памятной книжке Костромской епархии 1868 год". Особенно подробно говорится о Симоне в "Записках" костромского протоиерея М. Диева , которыми пользовался преосвященный Макарий в своих статьях о Симоне в журнале "Странник", 1870, VIII и IX книги.


Симон Тодорский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симон Лагов | Симоненко Григорий Федорович
Симон Антон Юльевич | Симонова Л.
Симон (святой) | Симонович Яков Миронович
Симон (митрополит московский) | Симоновский Пётр Иванович
Симон (в миру Симеон) | Синайский Александр Львович

Симон Тодорский (умер в 1754 г.) - духовный писатель-проповедник. По окончании курса в киевской духовной академии десять лет слушал лекции в заграничных университетах; в 1743 году назначен членом Святейшего Синода; был епископом костромским и архиепископом псковским. Был законоучителем и духовником великого князя Петра Фёдоровича и его невесты. В Императорской публичной библиотеке в Санкт-Петербурге хранятся бумаги Симона касательно духовных школ в России в 1746 - 1752 гг. Большая часть его проповедей находится в рукописях; напечатаны его слова: "На 10 февраля" (Москва, 1743), "В день венчания великого князя Петра Фёдоровича с Екатериной" (Москва, 1745), "В день рождения императрицы Елизаветы" (Москва, 1746) и "В день её восшествия на престол" (Москва, 1747). Сочинения его о восточных языках хранятся в Академии Наук, в Санкт-Петербурге. В библиотеке черниговской семинарии имеется его сочинение: "Rudimenta linguae graecae, auctore hieromonacho Sim. Todorsky". Перевод сочинения Арнда "Об истинном христианстве", сделанный Симоном по одним сведениям - по указанию императрицы Анны , по другим - по распоряжению Феофана Прокоповича , не был дозволен к печати императрицей Елизаветой .


Сергий (память 20 марта)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (основатель монастыря на острове Валааме) | Сергий (память 7 октября)
Сергий (инок угличский) | Сергий (преподобный печерский)
Сергий (имя святых православной церкви) | Сергий (преподобный)
Сергий (в миру Симон Петрович Юршев) | Сергий Александрович
Сергий (в миру Сергей Алексеевич Тихомиров) | Сергий и Вакх (память 7 октября)

Сергий (память 20 марта) - см. в статье Сергий (имя святых православной церкви) .


Сергий и Вакх (память 7 октября)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий Александрович | Сергий Михайлович
Сергий (преподобный) | Сергий Радонежский
Сергий (преподобный печерский) | Сергий Шелонин
Сергий (память 7 октября) | Сердобский Александр Петрович
Сергий (память 20 марта) | Сердюков Иван Иванович

Сергий и Вакх (память 7 октября) - см. в статье Сергий (имя святых православной церкви) .


Сергий (память 7 октября)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (память 20 марта) | Сергий (преподобный печерский)
Сергий (основатель монастыря на острове Валааме) | Сергий (преподобный)
Сергий (инок угличский) | Сергий Александрович
Сергий (имя святых православной церкви) | Сергий и Вакх (память 7 октября)
Сергий (в миру Симон Петрович Юршев) | Сергий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сергий (память 7 октября) - см. в статье Сергий (имя святых православной церкви) .

См. также статьи:
Ферапонт Белозерский (в миру Феодор) .


Сергий (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сергий (преподобный печерский) | Сергий Александрович
Сергий (память 7 октября) | Сергий и Вакх (память 7 октября)
Сергий (память 20 марта) | Сергий Михайлович
Сергий (основатель монастыря на острове Валааме) | Сергий Радонежский
Сергий (инок угличский) | Сергий Шелонин

Сергий (преподобный) - см. в статье Сергий (имя святых православной церкви) .


Сильвестр (игумен обнорский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (епископ переяславский) | Сильвестр (митрополит казанский)
Сильвестр (в миру Стефан Васильевич Малеванский) | Сильвестр (преподобный отец печорский)
Сильвестр (в миру Симеон Кулябка) | Сильвестр (святые православной церкви)
Сильвестр (в миру Семен Игнатьич Гаврилов) | Сильвестр (священник московского Благовещенского собора)
Сильвестр (Братановский) | Сильвестр (Суходольский)

Сильвестр (игумен обнорский) - см. в статье Сильвестр (святые православной церкви) .


Синайский Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Симоновский Пётр Иванович | Синельников Иван Максимович
Симонович Яков Миронович | Синельников Николай Петрович
Симонова Л. | Синельников Филипп Мартынович
Симоненко Григорий Федорович | Синеус
Симон Тодорский | Синецкая-Львова Мария Дмитриевна

Синайский (Александр Львович, родился в 1850 г.) - духовный писатель, сын священника; образование получил в Московской духовной академии; состоит священником новодеревенской церкви. Написал: "Отношение русской церковной власти к расколу старообрядства в первые годы Синодального управления при Петре Великом" (Санкт-Петербург, 1895), "Краткое описание жизни преподобного Максима Грека по части обличения и исправления заблуждений, недостатков и пороков русского общества XVI столетия" (Санкт-Петербург, 1898), "Отношения древнерусской церкви и общества к латинскому западу (католичеству), XXV века" (ib., 1899), "Разбор мнений о католичестве древней России, X - XV века" (ib., 1899). Его главные новейшие труды: "Краткое описание жизни и деятельности преподобного Максима Грека" (СПб., 1902); "Магометанство в его истории и отношении к христианству" (изд. 2, СПб., 1904); "Из истории борьбы и полемики по вопросу об иконопочитании в древнее и настоящее время" (ib., 1904); "Из истории мероприятий против раскола старообрядчества в первые годы Синодального управления при преемниках Петра Великого" (СПб., 1905).


Синельников Иван Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синайский Александр Львович | Синельников Николай Петрович
Симоновский Пётр Иванович | Синельников Филипп Мартынович
Симонович Яков Миронович | Синеус
Симонова Л. | Синецкая-Львова Мария Дмитриевна
Симоненко Григорий Федорович | Синицын Федор Иванович

Синельников (Иван Максимович, умер в 1789 г.) - генерал-майор, сотрудник князя Потемкина . В 1766 г. Синельников был выбран от воронежского дворянства депутатом в комиссию для составления нового уложения и оставался в Москве до начала русско-турецкой войны, в которой принял участие, отличившись в целом ряде сражений. Затем участвовал в преследовании Пугачева , воеводствовал в Полтаве и помогал А.В. Суворову в переселении христиан из Крыма к Азовскому морю. Суворов рекомендовал его Потемкину как честного и энергичного работника; Потемкин назначил его начальником комиссии по продовольствию переселенцев, затем главным помощником своим по устройству Екатеринославского наместничества и поручил ему построить город Екатеринослав, в котором Синельников и был первым губернатором. Знаменитое путешествие императрицы Екатерины II в 1787 г. было совершено по маршруту, составленному вызванным в Петербург Синельниковым и при его постоянном участии. С открытием второй турецкой войны Синельникову было поручено устройство флота и продовольствие армии, осаждавшей Очаков; во время этой осады он был ранен и вскоре умер. Ср. Д. Эварницкий "Первый екатеринославский губернатор" ("Исторический Вестник", 1887, № 1). В. Р-в.


Синельников Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синельников Иван Максимович | Синельников Филипп Мартынович
Синайский Александр Львович | Синеус
Симоновский Пётр Иванович | Синецкая-Львова Мария Дмитриевна
Симонович Яков Миронович | Синицын Федор Иванович
Симонова Л. | Синцов Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Синельников (Николай Петрович, 1805 - 1894) - генерал от инфантерии, выдающийся государственный деятель. Окончив курс во втором кадетском корпусе, Синельников служил в гренадерском корпусе, затем был последовательно губернатором во Владимире, Житомире, Москве и Воронеже. Энергичный, неподкупный, справедливый, грозный бич взяточничества, Синельников всюду успевал в короткое время многое сделать для вверенных ему губерний, особенно со стороны внешнего благоустройства. Общественные сады, театры, мосты, памятники и т. п. устраивались им в каждом городе. Немало также забот прилагал Синельников к облегчению положения крепостных крестьян и к обузданию своевольства помещиков. В 1860 - 1864 гг. он состоял генерал-интендантом первой армии, расположенной в Царстве Польском, потом был главным управляющим всеми тюрьмами в России (много способствовал облегчению участи заключенных, особенно интеллигентных поляков), и, наконец, в 1871 г. назначен генерал-губернатором Восточной Сибири. Три года, проведенных им здесь, ознаменовались прежде всего борьбой с "темными поборами", производимыми сибирским чиновничеством, улучшением крестьянского землевладения и земледелия, устройством сельских школ, улучшением быта ссыльнокаторжных, которых он первый разрешил посылать на частные прииски на правах вольных рабочих, устройством в Иркутске воспитательного дома, благородного собрания, общественного сада, театра и пр. С 1874 г. Синельников, назначенный сенатором, проживал в Петербурге и в Харькове и в это время составил свои любопытнейшие "Записки", охватывающие почти полстолетия (до 1875 г.). Напечатаны они в "Историческом Вестнике", 1894, № 4. См. "Воспоминания" Слетова ("Исторический Вестник", 1893, № 1) и Кельша (ib., 1893, № 12) и ст. П. Суворова "Сенатор Синельников и император Александр I" (ib., 1899, № 1). В. Р-в.

См. также статьи:
Закревский Арсений Андреевич ;
Суворов Петр Павлович .


Синельников Филипп Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синельников Николай Петрович | Синеус
Синельников Иван Максимович | Синецкая-Львова Мария Дмитриевна
Синайский Александр Львович | Синицын Федор Иванович
Симоновский Пётр Иванович | Синцов Иван Федорович
Симонович Яков Миронович | Синьковский Дмитрий Николаевич

Синельников (Филипп Мартынович) - автор сочинений: "Жизнь, военные и политические деяния генерал-фельдмаршала князя М. Ил. Голенищева-Кутузова Смоленского" (Санкт-Петербург, 1813 - 1814) и двух од: "На победы, одержанные князем Кутузовым-Смоленским над Наполеоном" (Санкт-Петербург, 1812) и "На поражение графом Витгенштейном французских маршалов Удинота, Сен-Сира, Виктора и других" (Санкт-Петербург, 1812).


Синеус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синельников Филипп Мартынович | Синецкая-Львова Мария Дмитриевна
Синельников Николай Петрович | Синицын Федор Иванович
Синельников Иван Максимович | Синцов Иван Федорович
Синайский Александр Львович | Синьковский Дмитрий Николаевич
Симоновский Пётр Иванович | Синявин Иван Акимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Синеус - русский князь, родной брат Рюрика , с которым прибыл в русскую землю в 862 г. и поселился между Чудью и Весью на Белоозере, где и умер через два года (864). Он же, вероятно, покорил Мерю и Мурому.

См. также статьи:
Белозерские князья ;
Рюрик (имя русских князей) .


Синецкая-Львова Мария Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синеус | Синицын Федор Иванович
Синельников Филипп Мартынович | Синцов Иван Федорович
Синельников Николай Петрович | Синьковский Дмитрий Николаевич
Синельников Иван Максимович | Синявин Иван Акимович
Синайский Александр Львович | Синявин Наум Акимович

Синецкая-Львова (Мария Дмитриевна) - см. Львова-Синецкая (XVIII, 134).


Синицын Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синецкая-Львова Мария Дмитриевна | Синцов Иван Федорович
Синеус | Синьковский Дмитрий Николаевич
Синельников Филипп Мартынович | Синявин Иван Акимович
Синельников Николай Петрович | Синявин Наум Акимович
Синельников Иван Максимович | Синявин Яков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Синицын (Федор Иванович) - профессор Московского университета по кафедрам хирургической патологии и мочеполовых болезней. Родился в 1840 г., образование получил в Московском университете, степень доктора медицины в 1871 г., по защите диссертации "О влиянии шейного симпатического нерва на питание глаза" (Москва, 1871). Читал сперва как доцент теоретическую хирургию в Московском университете, с 1884 г. - экстраординарный профессор. Кроме диссертации ему принадлежит ряд работ: "Переливание крови у людей" (1874), "Письмо об успехах хирургии в Германии" (1876), "Оценка промежкостного и высокого сечения при камнях мочевого пузыря" (1885), "Врожденное уродство стопы" (1886) и др.

См. также статьи:
Бакунины .


Синцов Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синицын Федор Иванович | Синьковский Дмитрий Николаевич
Синецкая-Львова Мария Дмитриевна | Синявин Иван Акимович
Синеус | Синявин Наум Акимович
Синельников Филипп Мартынович | Синявин Яков
Синельников Николай Петрович | Сионицкая-Дейша Мария Андрияновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Синцов (Иван Федорович) - профессор Новороссийского университета, известный геолог и палеонтолог. Родился в 1845 г. По окончании в 1864 г. курса в саратовской гимназии поступил в Казанский университет. В 1868 г. оставлен при том же университете для приготовления к профессорскому званию. С 1869 г. состоял приват-доцентом по кафедре геологии и минералогии. В 1871 г., по защите диссертации "Мезозойские образования Общего Сорта и некоторых прилежащих местностей" ("Труды Казанского Общества Естествоиспытателей" т. I), утвержден в степени магистра минералогии и геогнозии, и в том же году перешел на кафедру геологии в Новороссийский университет, сначала в качестве доцента; в 1872 г., получив по защите диссертации "О юрских и меловых окаменелостях Саратовской губернии" ("Материалы Геологии Российской", т. IV) от Новороссийского университета степень доктора, избран профессором того же университета по кафедре геологии и палеонтологии, каковую занимает до настоящего времени. Синцов - один из лучших знатоков мезозойских образований Поволжья и новейших (третичных и потретичных) отложений юга России, геологическому и палеонтологическому описанию которых посвящено около 50 его ученых работ. Из них назовем: в "Записках Императорского Минералогического Общества" - "Геологический очерк Саратовской губернии" (1870), "Геологические заметки о Симбирской губернии" (1872). В "Записках Новороссийского Общества Естествоиспытателей" - "Дополнительные заметки к статье Геологических очерков Саратовской губернии" (т. 2), "Геологические очерки Бессарабской области" (т. 1), "Отчет о геологических исследованиях в Бессарабии в 1873 г." (т. III), "Описание новых и малоисследованных форм раковин из третичных образований Новороссии" (т. III, V, VII, IX), "Описание некоторых видов мезозойских окаменелостей Симбирской и Саратовской губерний" (V, VII), "О водоносных слоях Кишинева" (XII), "Заметки о новых плиоценовых отложениях Южной России", "Результаты геологической экскурсии в Николаев" (XVI), "Об одесских буровых скважинах и гидрогеологическое описаниях Одесского градоначальства" (XVIII), "Геологические исследования Одесского уезда", "О палеонтологическом отношении новороссийских неогеновых осадков к пластам Австро-Венгрии и Румынии", "Об одесских оползнях" (XXII). В "Материалах по геологии России": "Геологические исследования Бессарабии и прилегающей части Херсонской губернии" (XI); в "Записках Новороссийского Университета": "Bemerkungen uber einige Ammoniten des Aptien" (76), "Notizen uber die Jura-Kreide- und Palaogen-Ablager. d. Gouv. Saratow, Simbirsk, Samara und Orenburg" (77). В "Трудах Геологического Комитета": "Общая Геологическая Карта России" (лист 93).

См. также статьи:
Россия, разд. Геология .


Синьковский Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синцов Иван Федорович | Синявин Иван Акимович
Синицын Федор Иванович | Синявин Наум Акимович
Синецкая-Львова Мария Дмитриевна | Синявин Яков
Синеус | Сионицкая-Дейша Мария Андрияновна
Синельников Филипп Мартынович | Сиповский Василий Васильевич

Синьковский (Дмитрий Николаевич, умер в 1792 г.) - писатель, профессор философии Московского университета; учился в переяславской семинарии и Московском университете. Его труды: "Рассуждение о вероятном познании нравов человеческих по некоторым знакам" (Москва, 1789), "Баумейстера Нравоучительная философия" (перевод с латинского, 1782), "Латинский лексикон по образцу Геснерова" (1795).


Синявин Иван Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синьковский Дмитрий Николаевич | Синявин Наум Акимович
Синцов Иван Федорович | Синявин Яков
Синицын Федор Иванович | Сионицкая-Дейша Мария Андрияновна
Синецкая-Львова Мария Дмитриевна | Сиповский Василий Васильевич
Синеус | Сиповский Василий Дмитриевич

Синявин (Иван Акимович, умер в 1726 г.) - контр-адмирал, один из первых русских, обучавшихся за границей (в Амстердаме); с отличием участвовал в великой северной войне; в год смерти был назначен командиром астраханского порта.


Синявин Наум Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синявин Иван Акимович | Синявин Яков
Синьковский Дмитрий Николаевич | Сионицкая-Дейша Мария Андрияновна
Синцов Иван Федорович | Сиповский Василий Васильевич
Синицын Федор Иванович | Сиповский Василий Дмитриевич
Синецкая-Львова Мария Дмитриевна | Сипягин Дмитрий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Синявин (Наум Акимович, умер в 1738 г.) - брат предыдущего, вице-адмирал и начальник днепровской флотилии; не раз отличался во время северной войны; состоял членом адмиралтейств-коллегии и главным командиром над галерным флотом; в 1729 - 1730 гг. был докладчиком по делам адмиралтейств-коллегии верховному тайному совету, в 1732 г. - членом воинской морской комиссии. Пользовался расположением Петра Великого , дававшего ему много различных поручений. - См. В. Берх "Жизнеописание Н.А. Синявина" (Санкт-Петербург, 1830).

См. также статьи:
Тон Константин Андреевич .


Синявин Яков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синявин Наум Акимович | Сионицкая-Дейша Мария Андрияновна
Синявин Иван Акимович | Сиповский Василий Васильевич
Синьковский Дмитрий Николаевич | Сиповский Василий Дмитриевич
Синцов Иван Федорович | Сипягин Дмитрий Сергеевич
Синицын Федор Иванович | Сипягин Николай Мартынович

Синявин (Яков) - переводчик польского приказа, "проведчик новостей и составитель письменных о них докладов" для "Курантов" до 1727 г. - См. ст. Мальшинского: "Первый русский репортер", в "Историческом Вестнике", 1886, № 5.


Сиповский Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сионицкая-Дейша Мария Андрияновна | Сиповский Василий Дмитриевич
Синявин Яков | Сипягин Дмитрий Сергеевич
Синявин Наум Акимович | Сипягин Николай Мартынович
Синявин Иван Акимович | Сипягины
Синьковский Дмитрий Николаевич | Сиротинин Андрей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиповский (Василий Васильевич) - историк литературы, сын Василия Дмитриевича Сиповского . Родился в 1872 г., окончил курс в Санкт-Петербургском университете; в 1899 г. защитил диссертацию на степень магистра "Карамзин, автор Писем русских путешественников". Написал еще: "Пушкин, Байрон, Шатобриан" (1899); "Онегин, Татьяна и Ленский" ("Русская Старина", 1899 и отд.) и несколько журнальных статей.

См. также статьи:
Карамзин Николай Михайлович ;
Клушин Александр Иванович ;
Ломоносов Михаил Васильевич ;
Россия, разд. История русской литературы (библиография) ;
Шадеп Иоанн Матиас ;
Шварц Иван Григорьевич .


Сиповский Василий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиповский Василий Васильевич | Сипягин Дмитрий Сергеевич
Сионицкая-Дейша Мария Андрияновна | Сипягин Николай Мартынович
Синявин Яков | Сипягины
Синявин Наум Акимович | Сиротинин Андрей Николаевич
Синявин Иван Акимович | Сиротинин Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиповский (Василий Дмитриевич) - историк и педагог (1843 - 1895); окончил курс в Санкт-Петербургском университете по историко-филологическому факультету. Успеху его педагогической деятельности содействовало гуманное, чуждое формализма отношение к учащимся, талантливое живое изложение и серьезное знание предмета (истории и русской словесности). В последние годы жизни Сиповский был директором училища глухонемых. Преподавал историю вел. кн. Ксении Александровне и вел. кн. (ныне Государю Наследнику) Михаилу Александровичу . Сиповский принимал участие в журналах "Семья и Школа", "Русская Школа", "Мир Божий"; особенно много статей, рецензий и заметок по вопросам педагогическим помещено им в журнале "Образование" (до 1892 г. - "Женское Образование"), который он издавал с 1876 г. и к которому сумел привлечь лучшие педагогические силы (XXI, 561). Наиболее известным трудом Сиповского является талантливо написанная популярная книга по русской истории "Родная Старина" (3 т., до эпохи Петра Великого , 5 изд.).

См. также статьи:
Сиповский Василий Васильевич ;
Стоюнин Владимир Яковлевич .


Сипягин Дмитрий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиповский Василий Дмитриевич | Сипягин Николай Мартынович
Сиповский Василий Васильевич | Сипягины
Сионицкая-Дейша Мария Андрияновна | Сиротинин Андрей Николаевич
Синявин Яков | Сиротинин Василий Николаевич
Синявин Наум Акимович | Сиряков Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сипягин (Дмитрий Сергеевич) - государственный деятель, родился в 1853 г., окончил курс в Санкт-Петербургском университете, служил по министерству внутренних дел и по дворянским и земским выборам в Волоколамском уезде Московской губернии. В 1884 г. избран губернским предводителем дворянства Московской губернии; в 1886 г. назначен харьковским вице-губернатором, в 1888 г. - курляндским губернатором, в 1891 г. - московским, в 1893 г. - товарищем министра государственных имуществ, в 1894 г. товарищем министра внутренних дел, в 1895 г. - главным управляющим Собственной Его Величества канцелярией по принятию прошений. В 1899 г. Сипягин призван к управлению министерством внутренних дел и в 1900 г. утвержден в звании министра. Убит Балмашовым 2 апреля 1902 года в СПб.

См. также статьи:
Балмашев Степан Валерианович ;
Ванновский Петр Семенович ;
Градовский Григорий Константинович ;
Сипягины .


Сипягин Николай Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сипягин Дмитрий Сергеевич | Сипягины
Сиповский Василий Дмитриевич | Сиротинин Андрей Николаевич
Сиповский Василий Васильевич | Сиротинин Василий Николаевич
Сионицкая-Дейша Мария Андрияновна | Сиряков Иван
Синявин Яков | Сисой (преподобный печерский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сипягин (Николай Мартынович, 1785 - 1828) - генерал-майор, участвовал во всех войнах России против Наполеона. По возвращении в Россию составил общество любителей военных наук, издававшее "Военный Журнал" (1817 - 1819), завел школу для обучения нижних чинов по ланкастерской системе, учредил школы юнкеров и подпрапорщиков. В Тифлисе, где он при императоре Николае I был военным губернатором, Сипягин открыл школы для тамошних уроженцев и начал издавать "Тифлисские Ведомости".

См. также статьи:
Сипягины .


Сипягины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сипягин Николай Мартынович | Сиротинин Андрей Николаевич
Сипягин Дмитрий Сергеевич | Сиротинин Василий Николаевич
Сиповский Василий Дмитриевич | Сиряков Иван
Сиповский Василий Васильевич | Сисой (преподобный печерский)
Сионицкая-Дейша Мария Андрияновна | Сисой (святые православной церкви)

Сипягины - дворянский род, восходящий к XVI веку. Осип Лукич служил в рейтарском строю, взят был в плен крымцами и увезен в Турцию, где он пробыл на галерах 6 лет (1660 - 1666); награжден был "за полонное терпение и каторжное мучение" вотчиной в Галичском уезде. Правнук его Мартын Яковлевич (1737 - 1803) был вице-адмиралом и управлял московской адмиралтейской конторой; о сыне его Николае - см. выше. Из внуков последнего Дмитрий Сергеевич - ныне министр внутренних дел. Род Сипягиных внесен в родословные книги Костромской, Московской, Рязанской, Владимирской, Воронежской, Тамбовской и Тверской губерний (Гербовник, V, 72 и X, 67).


Сиротинин Андрей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сипягины | Сиротинин Василий Николаевич
Сипягин Николай Мартынович | Сиряков Иван
Сипягин Дмитрий Сергеевич | Сисой (преподобный печерский)
Сиповский Василий Дмитриевич | Сисой (святые православной церкви)
Сиповский Василий Васильевич | Сисой (схимник печерский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиротинин (Андрей Николаевич) - писатель, родился в 1864 г., окончил курс в Московском университете по историко-филологическому факультету, состоит преподавателем древних языков в петровской гимназии (с 1890 г.). Написал: "Жизнеописание К.А. Рылеева" ("Русский Архив", 1890, № 6) и дополнение к нему в ст. "Рылеев и Немцевич" (ib., 1898, № 1), "Очерк развития русского сценического искусства" ("Артист", 1891, № 16 и 18, и 1893, № 26) и много других статей по истории русского театра; перевел "Стихотворения Феокрита" ("Журнал Министерства Народного Просвещения", 1890, № 10, 11 и 12 и отд.) и "Формион" (комментарий Теренция, ib., 1900, кн. 4, 5, 6).

См. также статьи:
Зупанчич Оттон (Zupancic) ;
Мочалов Павел Степанович ;
Плавильщиков Петр Алексеевич ;
Рыкаловы (артисты) ;
Сандунов Сила Николаевич .


Сиротинин Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиротинин Андрей Николаевич | Сиряков Иван
Сипягины | Сисой (преподобный печерский)
Сипягин Николай Мартынович | Сисой (святые православной церкви)
Сипягин Дмитрий Сергеевич | Сисой (схимник печерский)
Сиповский Василий Дмитриевич | Сисой Великий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сиротинин (Василий Николаевич) - известный терапевт, сын купца, родился в 1855 г. В 1873 г. поступил в Московский университет на медицинский факультет и с 3-го курса перешел в Императорскую медико-хирургическую академию на 3-й курс, которую окончил в 1880 г. с званием лекаря. Затем Сиротинин был оставлен при академии для усовершенствования, поступив ординатором в клинику профессора С.П. Боткина . В 1884 г. Сиротинин защитил диссертацию на степень доктора медицины, под заглавием: "К вопросу о влиянии солей калия на сердце и кровеобращение" (Санкт-Петербург, 1884). Кроме того, описал случай, редкий по своим особенностям, - "Случай аневризмы аорты" ("Еженедельник Клинической Газеты", 1883, № 15 и 16). Далее, составил лекции Боткина, из которых часть напечатана в "Еженедельной Клинической Газете" за 1881 г.: о брюшном тифе, о хлорозе, о различном воспалении почек, об остром сочленовном ревматизме, об аневризмах восходящей аорты, о подвижности почек, о подвижности селезенки. В 1884 г. определен за границу, посетил клиники профессора Лейбена, Нотнагеля, Шарко, Людвига, Альтмана, Флюгге и др. В 1887 г. Сиротинин назначен приват-доцентом по внутренним болезням, в 1889 г. - старшим ординатором городской барачной больницы; в 1890 г. - главный врач городской больницы св. Марии и Магдалины; с 1891 г. - главный врач больницы общины св. Георгия. При нем открыт институт гидротерапии, электричества, массажа, расширена деятельность амбулатории, открыта научная лаборатория, в которой читал анатомию, физиологию внутренних органов и учение о лекарствах; в 1894 г. назначен профессором по кафедре частной патологии и терапии при военно-медицинской академии; с 1889 г. Сиротинин редактирует "Больничную Газету Боткина".

См. также статьи:
Боткин Сергей Петрович .


Сиряков Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сиротинин Василий Николаевич | Сисой (преподобный печерский)
Сиротинин Андрей Николаевич | Сисой (святые православной церкви)
Сипягины | Сисой (схимник печерский)
Сипягин Николай Мартынович | Сисой Великий
Сипягин Дмитрий Сергеевич | Сифов Михаил

Сиряков (Иван) - переводчик, преподаватель известного в свое время в Петербурге пансиона Жакино. Его труды: "Разговор Лудвига XVI с французами в царстве мертвых" (Санкт-Петербург, 1799), "Поход Игоря против Половцев" (Санкт-Петербург, 1803, перевод в стихах русского склада), "Муза, или Собеседник любителей древнего и нового стихотворства и вообще словесности" (Санкт-Петербург, 1802, периодическое издание, вышедшее в одной книжке и состоявшее из переводов и сочинений одного Сирякова); "Генриада" Вольтера (Санкт-Петербург, 1803 и 1822; в последующих изд. обширное предисловие переводчика, содержащее в себе теоретическое рассуждение об эпической поэзии). Ср. "Сочинения К.Н. Батюшкова", т. I, (Санкт-Петербург, 1887).


Сихра Андрей Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сифов Михаил | Скабаланович Николай Афанасьевич
Сисой Великий | Скабалланович Михаил Николаевич
Сисой (схимник печерский) | Скабичевский Александр Михайлович
Сисой (святые православной церкви) | Скавронские
Сисой (преподобный печерский) | Скаловский Ростислав Карпович

Сихра (Андрей Осипович) - арфист и главным образом гитарист-виртуоз (1766 - 1851). Введением нового строя в гитаре и увеличением числа ее струн Сихра превратил этот инструмент в концертный, да и вообще своей игрой и преподаванием содействовал распространению игры на гитаре в России. Строй семиструнной гитары Сихра состоял из нот кварт-секст-аккорда соль мажор, в котором основной басовой нотой была ре. Нововведение Сихра относится к концу XVIII столетия. Сихра писал для гитары пьесы и экзерсиции; издавал "Journal pour la quitare a sept cordes". Лучшим его учеником считался С.Н. Аксенов . Н. С.


Сифов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сисой Великий | Сихра Андрей Осипович
Сисой (схимник печерский) | Скабаланович Николай Афанасьевич
Сисой (святые православной церкви) | Скабалланович Михаил Николаевич
Сисой (преподобный печерский) | Скабичевский Александр Михайлович
Сиряков Иван | Скавронские

Сифов (Михаил) - государев певчий первой половины XVIII века, один из певчих того времени, немало потрудившихся в области партесного пения, гармонизуя церковные мелодии. В работах Сифова каждая нота церковной мелодии гармонизовалась аккордом и только в очень редких случаях принималась не за гармоническую ноту, а за проходящую. Самая мелодия помещалась не в верхнем, а в среднем голосе. Нижний голос в этих переложениях был более оживлен, чем другие голоса, и по своей игривости не вполне подходил к характеру басового голоса. Н. С.


Сионицкая-Дейша Мария Андрияновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Синявин Яков | Сиповский Василий Васильевич
Синявин Наум Акимович | Сиповский Василий Дмитриевич
Синявин Иван Акимович | Сипягин Дмитрий Сергеевич
Синьковский Дмитрий Николаевич | Сипягин Николай Мартынович
Синцов Иван Федорович | Сипягины

Сионицкая-Дейша (Мария Андрияновна) - русская певица-сопрано, родилась в 1863 г.; училась пению у Эверарди , затем у Маркези в Париже и в 1883 г. дебютировала на Императорской русской сцене в Петербурге в опере "Аида" с большим успехом. В 1891 г. Сионицкая перешла на Императорскую московскую сцену. Ее лучшие роли - Татьяна в "Евгении Онегине", Елизавета в "Тангейзере", Наташа в "Русалке", Антонида в "Жизни за Царя".


Скабаланович Николай Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сихра Андрей Осипович | Скабалланович Михаил Николаевич
Сифов Михаил | Скабичевский Александр Михайлович
Сисой Великий | Скавронские
Сисой (схимник печерский) | Скаловский Ростислав Карпович
Сисой (святые православной церкви) | Скалозуб Демьян
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скабаланович (Николай Афанасьевич, родился в 1848 г.) - писатель; сын священника, получил образование в Санкт-Петербургской духовной академии; в 1873 г. защитил магистерскую диссертацию "Об Апокризисе Христофора Филалета" (Санкт-Петербург, 1873) и занял в академии кафедру новой общей гражданской истории. Напечатал в "Христианском Чтении" и "Церковном Вестнике" много статей ученого и публицистического характера: "Западноевропейские гильдии и западнорусские братства" (1875), "Галилей пред судом римской курии" (1878), "Религиозный характер борьбы османских турок с греко-славянским миром" (1878), "Политика турецкого правительства по отношению к христианским подданным и их религии" (1878), "Византийская наука и школы в XI веке" (1884), "Разделение церквей при патриархе Михаиле Керулларии" (1885), "О нравах византийского общества в средние века" (1886). В 1884 г. защитил докторскую диссертацию: "Византийское государство и церковь в XI веке от смерти Василия II Болгаробойцы до воцарения Алексея I Комнина" (Санкт-Петербург, 1884). С 1886 по 1892 гг. Скабаланович состоял редактором "Церковного Вестника", в котором и теперь ведет отдел, посвященный изложению и критической оценке отзывов печати о текущих вопросах церковно-общественной жизни.

См. также статьи:
Россия, разд. История .


Скабичевский Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скабалланович Михаил Николаевич | Скавронские
Скабаланович Николай Афанасьевич | Скаловский Ростислав Карпович
Сихра Андрей Осипович | Скалозуб Демьян
Сифов Михаил | Скалозубов Дмитрий Петрович
Сисой Великий | Скалон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скабичевский (Александр Михайлович) - известный критик. Родился в 1838 г., в семье бедного петербургского чиновника из малороссийских дворян; учился в ларинской гимназии и на историко-филологическом факультете Санкт-Петербургского университета. Начал писать еще студентом, в 1859 г., в журнале для девиц "Рассвете", затем помещал статьи в "Отечественных Записках" редакции Краевского , в "Иллюстрации", "Воскресном Досуге"; в 1864 г. уезжал ненадолго в Ярославль редактировать "Рыбинский Листок". Преподавал русский язык и словесность в Смольном институте, ларинской гимназии и др. В 1871 г. оставил службу. Первой статьей его, обратившей на себя внимание, было "Воспитательное значение Гончарова и Тургенева", в "Невском Сборнике" Н. Курочкина (1867, под псевдонимом Алкандров). С 1868 г. сделался ближайшим сотрудником перешедших к Некрасову и Салтыкову "Отечественных Записок"; принимал участие в их редактировании, читая беллетристические рукописи. В 1881 г. принимал участие в редактировании "Слова", в 1882 г. - "Устоев", в 1896 - 1897 гг. - "Нового Слова". С 1874 по 1879 г. писал литературные фельетоны в "Биржевых Ведомостях" (переименованных позднее в "Молву") Полетики; в 1880-х гг. и первой половине 90-х гг. вел литературный фельетон в "Новостях", последние годы - в "Сыне Отечества". Писал также в "Неделе" 1860-х гг., "Русских Ведомостях", "Русской Мысли", "Северном Вестнике", "Мире Божием" и др. Критические и историко-литературные статьи Скабичевского собраны в его "Сочинениях" (2 т., Санкт-Петербург, 1890, 2-е изд. Санкт-Петербург, 1895). Отдельно вышли: "Беллетристы-народники" (Санкт-Петербург, 1888), "История новейшей русской литературы" (Санкт-Петербург, 1891, 4-е изд. Санкт-Петербург, 1900), "Очерки по истории русской цензуры" (Санкт-Петербург, 1892). Для "Биографической Библиотеки" Павленкова Скабичевский написал биографии Добролюбова , Писемского , Пушкина и др. Ряд "Очерков умственного движения русского общества", печатавшихся в "Отечественных Записках", был собран автором под заглавием "История прогрессивных идей в России", но издание не увидело света своевременно (1872) и лишь позднее "Очерки" вышли в собрании сочинений Скабичевского под заглавием: "Сорок лет русской критики". Как историк литературы Скабичевский не задается целями научными. Предназначая свои работы исключительно для большой публики, он не занимается самостоятельными изысканиями, пользуется материалом из вторых рук и заботится только о том, чтобы изложить его в общедоступной форме. Не отделяя задач истории литературы от задач критики, Скабичевский не заботится и об исторической перспективе и явления прошлого судит с современной точки зрения. Пользующаяся большим успехом "История новейшей русской литературы" не соответствует своему заглавию: собственно истории, т. е. общей картины хода литературных течений, здесь нет, а есть ряд биографических сведений о писателях, распределенных по родам. В биографиях нет пропорциональности: второстепенному и забытому Осиповичу отведено 8 страниц, а Голенищеву-Кутузову и Фофанову - по 1 строчке. Лучшие биографии - те, где автор вращается в сфере близких, хорошо знакомых ему настроений (писатели 60-х гг.), наименее удачные те, где приходится оценивать чисто литературные достоинства (писатели 40-х гг., поэты пушкинских традиций). "Очерки по истории русской цензуры" интересны в особенности тем, что в них почти целиком вошли некоторые редкие конфиденциальные издания, например, "Исторические сведения о цензуре" Щебальского и др. Обработки материала нет, но факты в высшей степени интересны и поучительны. Гораздо более видное место занимает Скабичевский в русской критике. Выступив в начале своей критической деятельности с протестом против крайностей Писарева и тенденциозной беллетристики "Дела", Скабичевский остается, однако, критиком-публицистом по преимуществу. Он редко разбирает чисто литературные стороны произведений и почти исключительно сосредоточивается на общественном их значении. Глубокая искренность и строгое отношение к своей задаче придают и этой односторонности несомненную силу. Нравственный ригоризм, составляющий достояние русской критики, начиная с Белинского и Добролюбова, нашел в Скабичевском убежденного представителя. Вот почему празднование 35-летнего юбилея литературной деятельности Скабичевского в 1894 г. послужило поводом к выражению ему симпатии всех оттенков прогрессивного лагеря. С. Венгеров.

См. также статьи:
Авдеев Михаил Васильевич ;
Альбов Михаил Нилович ;
Апухтин Алексей Николаевич ;
Баранцевич Казимир Станиславович ;
Гаршин Всеволод Михайлович ;
Гончаров Иван Александрович ;
Горький Максим ;
Добролюбов Николай Александрович ;
Жадовская Юлия Валериановна ;
Короленко Владимир Галактионович ;
Красовский Александр Иванович ;
Кремпин Валериан Александрович ;
Лабзин Александр Федорович ;
Левитов Александр Иванович ;
Лермонтов Михаил Юрьевич ;
Лесков Николай Семенович (М. Стебницкий) ;
Майков Валериан Николаевич ;
Малинин Василий Николаевич ;
Мамин Дмитрий Наркисович (Мамин-Сибиряк) ;
Маркович Марья Александровна (Марко-Вовчок) ;
Наумов Николай Иванович ;
Некрасов Николай Алексеевич ;
Новодворский Андрей Осипович (псевдоним Осипович) ;
Одоевский Владимир Феодорович ;
Павленков Флорентий Федорович ;
Петропавловский Николай Ельпидифорович (Каронин) ;
Писарев Дмитрий Иванович ;
Писемский Алексей Феофилактович ;
Плетнев Петр Александрович ;
Потехин Алексей Антипович ;
Решетников Федор Михайлович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1870-е годы) ;
Толстой Алексей Константинович ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Успенский Глеб Иванович ;
Федоров Иннокентий Васильевич (Омулевский) ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Чаадаев Петр Яковлевич ;
Чехов Антон Павлович ;
Шеллер Александр Константинович (А. Михайлов) .


Скавронские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скабичевский Александр Михайлович | Скаловский Ростислав Карпович
Скабалланович Михаил Николаевич | Скалозуб Демьян
Скабаланович Николай Афанасьевич | Скалозубов Дмитрий Петрович
Сихра Андрей Осипович | Скалон
Сифов Михаил | Скалон Василий Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скавронские - род, из которого происходила императрица Екатерина I ; два ее брата, Карл и Федор Самойловичи Скавронские, в 1727 г. получили графский титул Российской империи. Сын первого, граф Мартын Карлович (1714 - 1776), был генерал-аншефом и обер гофмейстером. Его сын граф Павел Мартынович (1757 - 1793) был действительным камергером и посланником в Неаполе. С его смертью пресекся род графов Скавронских (Гербовник, V, 8).

См. также статьи:
Екатерина I Алексеевна ;
Ефимовские ;
Сапеги .


Скаловский Ростислав Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скавронские | Скалозуб Демьян
Скабичевский Александр Михайлович | Скалозубов Дмитрий Петрович
Скабалланович Михаил Николаевич | Скалон
Скабаланович Николай Афанасьевич | Скалон Василий Юрьевич
Сихра Андрей Осипович | Скальковская-Бертенсон Анна Аполлоновна

Скаловский (Ростислав Карпович, 1811 - 1873) - генерал-майор, моряк, один из первых у нас занимавшихся теорией пароходства, деятельный член морского ученого комитета, управлял ижорскими адмиралтейскими заводами. Кроме многих журнальных статей напечатал: "Описание Кордуанссого и Эддингстонского маяков" (Санкт-Петербург, 1833, с 2 рис.), "Морской офицер" (перевод романа капитана Марриэта, 1837), "Описание сражений английского флота с 1690 по 1827 г. К. Экинса" (с англ., Санкт-Петербург, 1840, с 80 листами чертежей), "Руководство для служащих на морских военных пароходах" (Санкт-Петербург, 1844, с двумя атласами чертежей к 3 и 4 ч.), "Описание индикатора и динамометра" (1846, 1 т.), "Жизнеописание адмирала Ф.Ф. Ушакова" (1856, ч. I-я; книга полезная для истории нашего флота). В 1849 г. Скаловский редактировал "Морской Сборник".


Скалозубов Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скалозуб Демьян | Скалон
Скаловский Ростислав Карпович | Скалон Василий Юрьевич
Скавронские | Скальковская-Бертенсон Анна Аполлоновна
Скабичевский Александр Михайлович | Скальковский Аполлон Александрович
Скабалланович Михаил Николаевич | Скальковский Константин Аполлонович

Скалозубов (Дмитрий Петрович, 1839 - 1892) - профессор нервных болезней в Московском университете. Медицинское образование получил в Московском университете в 1868 г. и первое время по окончании курса служил в Шереметьевской больнице, а потом в больнице для чернорабочих. В 1876 г. по защите диссертации "О мышьячном параличе" получил степень доктора медицины. В 1884 г. назначен доцентом нервных болезней, с 1885 г. экстраординарным, а в 1888 г. ординарным профессором нервных болезней.


Скалозуб Демьян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скаловский Ростислав Карпович | Скалозубов Дмитрий Петрович
Скавронские | Скалон
Скабичевский Александр Михайлович | Скалон Василий Юрьевич
Скабалланович Михаил Николаевич | Скальковская-Бертенсон Анна Аполлоновна
Скабаланович Николай Афанасьевич | Скальковский Аполлон Александрович

Скалозуб (Демьян) - гетман Украины, выбранный в 1585 г. после Самуила Зборовского. Желая отомстить крымцам и забрать уведенных ими пленников, Скалозуб двинулся с большим войском против Турции, но взят был в плен и отослан в Константинополь, где в 1589 г. заморен голодом.


Скалон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скалозубов Дмитрий Петрович | Скалон Василий Юрьевич
Скалозуб Демьян | Скальковская-Бертенсон Анна Аполлоновна
Скаловский Ростислав Карпович | Скальковский Аполлон Александрович
Скавронские | Скальковский Константин Аполлонович
Скабичевский Александр Михайлович | Скандовский Никанор Алексеевич

Скалон - дворянский род, происходящий от французского гугенота Георгия де Скалона, выселившегося после отмены Нантского эдикта в Швецию. Его сыновья Степан и Даниил переселились в Россию в 1710 г.; от последнего происходят все нынешние Скалоны. Антон Данилович Скалон (1720 - 1777), генерал-поручик, отличился в семилетнюю войну и во время действий против Пугачева , Антон Антонович Скалон (1763 - 1812), генерал-майор, убит под Смоленском. Николай Антонович Скалон (родился в 1832 г.) ныне обер-шталмейстер, Евстафий Николаевич Скалон (родился в 1845 г.) - эстляндский губернатор. О Василии Юрьевиче Скалоне - см. ниже. Род Скалонов внесен в родословные книги Владимирской, Екатеринославской, Курской, Подольской, Санкт-Петербургской и Харьковской губерний (Гербовник, IX, 127).


Скалон Василий Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скалон | Скальковская-Бертенсон Анна Аполлоновна
Скалозубов Дмитрий Петрович | Скальковский Аполлон Александрович
Скалозуб Демьян | Скальковский Константин Аполлонович
Скаловский Ростислав Карпович | Скандовский Никанор Алексеевич
Скавронские | Скарбек
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скалон (Василий Юрьевич) - общественный деятель и публицист, родился в 1846 г. В Московском университете слушал лекции на историко-филологическом факультете, но курса не окончил. В 1868 г. поступил на службу в московский архив министерства юстиции, где участвовал в составлении I тома "Описания документов и бумаг, хранящихся в архиве". С 1871 г. был три года членом и девять лет председателем московской уездной земской управы. Позже был членом совета крестьянского поземельного банка. С 1870 г. участвовал в газете "Русская Летопись", затем в "Русских Ведомостях". В 1872 г. в народном журнале "Грамотей" (Алябьева) поместил ряд статей: "Артели на Руси", которые в 1873 г. были перепечатаны отдельной книгой, но последняя была уничтожена по распоряжению комитета министров. В 1880 - 1882 гг. издавал еженедельную газету "Земство" (см.). В 1886 - 1888 гг. редактировал "Труды Императорского Вольно-Экономического Общества". Отдельно изданы Скалоном: "Земские вопросы. Очерки и обозрения" (Москва, 1882), "Земские взгляды на реформу местного управления. Обзор земских отзывов и проектов" (Москва, 1884), "Как взяться за промысел, чтобы он стал прибыльнее?" (Москва, 1875) и "Мнения земских собраний о современном положении России" (Берлин, 1882). Более значительные журнальные статьи: в "Вестнике Европы" - "Крестьянские кредитные учреждения Московской губернии" (1876) и "Народная школа под Москвой"; в "Русской Мысли" (кроме статей, вошедших в названные выше сборники) - "Земство и народное образование", "Духовенство и народная школа", "Земство и народное здравие" (1882 и 1883); в "Русских Ведомостях" - "Накануне реформы" (1888), "Земские учреждения и их критики" (1889), "Земский вопрос" (1899); в "Земском Обзоре" - "Продовольственный вопрос" (1885); в настоящем "Энциклопедическом Словаре" - "Продовольствие народное", "Земские финансы", "Земские учреждения". Несколько статей Скалона посвящено Финляндии, в издании Д. Протопопова: "Финляндия" и в книге: "Народное образование" Лавассера. С 1883 г. Скалон состоит членом товарищества, издающего "Русские Ведомости", а с конца 1899 г. принимает ближайшее участие в редактировании этой газеты.

См. также статьи:
Александр II ;
Александр III ;
Каблуков Николай Алексеевич ;
Кошелев Александр Иванович ;
Муромцев Сергей Андреевич ;
Скалон .


Скальковская-Бертенсон Анна Аполлоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скалон Василий Юрьевич | Скальковский Аполлон Александрович
Скалон | Скальковский Константин Аполлонович
Скалозубов Дмитрий Петрович | Скандовский Никанор Алексеевич
Скалозуб Демьян | Скарбек
Скаловский Ростислав Карпович | Скарятин Владимир Дмитриевич

Скальковская-Бертенсон (Анна Аполлоновна) - русская певица-сопрано, родилась в 1855 г. Музыкальное образование получила в Санкт-Петербургской консерватории. В 1875 г. пела на Мариинской сцене. Вскоре вышла замуж за известного врача Л.Б. Бертенсона и посвятила себя преимущественно педагогической деятельности. Н. С.


Скальковский Аполлон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скальковская-Бертенсон Анна Аполлоновна | Скальковский Константин Аполлонович
Скалон Василий Юрьевич | Скандовский Никанор Алексеевич
Скалон | Скарбек
Скалозубов Дмитрий Петрович | Скарятин Владимир Дмитриевич
Скалозуб Демьян | Скарятины (Скорятины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скальковский (Аполлон Александрович, 1808 - 1897) - историк. Окончил курс на юридическом факультете Московского университета, был директором главного статистического комитета Новороссийского края и заведовал им же организованным в Одессе архивом министерства внутренних дел. Главные его труды, все почти составленные на основании архивных данных: "Хронологическое обозрение истории Новороссийского края" (Одесса, 1835), "Первое тридцатилетие Одессы" (Одесса, 1837), "Сношения Запорожья с Крымом. Материалы для истории Новороссийского края" (Одесса, 1844), "История Новой Сечи и последнего коша Запорожского" (Одесса, 1846), "Наезды гайдамаков на Западную Украйну в 1733 - 1768 годах" (Одесса, 1845), "Болгарские колонии в Бессарабии и Новороссийском Крае" (Одесса, 1848), "Адмирал де-Рибас и завоевание Хаджибея" (Одесса, 1889). Кроме этих исторических трудов Скальковский написал еще ряд статистических работ: "Опыт статистического описания Новороссийского края" (увенчанный Демидовской премией), "Историко-статистический опыт о торговых и промышленных силах г. Одессы" (Одесса, 1859) и др. Ему принадлежат еще несколько забытых ныне повестей во вкусе Вальтер Скотта - "Кагальничанка", "Хрустальная балка", "Братья Искупители", "Мамай" и др. См. В. Рудаков "А.А. Скальковский", "Некролог" ("Журнал Министерства Народного Просвещения", 1898, № 2). В. Р-в.

См. также статьи:
Герцо-Виноградские (Петр и Семен Титовичи) ;
Корж Никита Леонтьевич ;
Россия, разд. Историческая география ;
Россия, разд. Статистика ;
Савва Чалый .


Скальковский Константин Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скальковский Аполлон Александрович | Скандовский Никанор Алексеевич
Скальковская-Бертенсон Анна Аполлоновна | Скарбек
Скалон Василий Юрьевич | Скарятин Владимир Дмитриевич
Скалон | Скарятины (Скорятины)
Скалозубов Дмитрий Петрович | Скачков Гавриил Илларионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скальковский (Константин Аполлонович) - административный деятель и писатель, сын предыдущего, родился в Одессе в 1843 г., образование получил в благородном пансионе при Ришельевском лицее и в институте корпуса горных инженеров. Поступив на службу по горному ведомству, производил геологические и геогностические исследования в северных губерниях России, на Мангышлакском полуострове и в землях Оренбургского казачьего войска, а также изучал хозяйство горных заводов уральских, подмосковных и олонецких. В 1866 г. появилась его брошюра: "Стоит ли поощрять нашу промышленность", явившаяся резким протестом против господствовавших тогда фритредерских идей. В 1867 г. он был избран секретарем вновь учрежденного "Общества для содействия русской промышленности и торговли" и должность эту занимал около 10 лет; позднее был членом комиссии, выработавшей таможенный тариф 1891 г. Читал в горном институте курс горнозаводской статистики, вместе с политической экономией. Состоял секретарем горного ученого комитета; составлял и редактировал с 1870 по 1881 гг., издававшиеся комитетом "Сборники статистических сведений по горной и соляной части". Совершил по поручению министерства финансов ряд поездок по России и за границу с целью изучения различных торгово-промышленных вопросов; результатом их явились исследования: "Суэзский канал и его значение для русской торговли", "Срочное почтовое пароходство в России и за границей", "Горное законодательство в Соединенных Штатах", "Русская торговля в Тихом океане", "Русский торговый флот и срочное пароходство на Черном и Азовском морях". Издал, с дополнениями, сочинение Хмырова о металлах в древней России. Состоял делопроизводителем железнодорожной комиссии гр. Баранова . Занимал должности вице-директора горного департамента, члена горного ученого комитета и горного совета, а с 1891 по 1896 г. состоял директором горного департамента. За время управления Скальковским горным ведомством состоялся целый ряд важных законодательных по горной части мероприятий. Начало горной свободы, поборником которой Скальковский выступил еще в 1860-х гг. ("Кому должно принадлежать право собственности на недра земли?" в "Горном Журнале" 1868 г., № 10), получило в применении к казенным землям дальнейшее развитие. Закон 2 мая 1895 г. положил начало надзору государства за правильностью ведения горных разработок на частных землях; тем же законом регламентирован порядок отдачи в аренду недр крестьянских земель, состоящих в общинном владении. Высочайше утвержденное 21 декабря 1892 г. положение о круге ведомства, правах и обязанностях должностных лиц и установлений местного горного управления объединило и привело в систему законодательство по этому предмету. Законом 9 марта 1892 г. на горные промыслы распространены начала фабричной инспекции на окружных инженеров и вновь образованные горнозаводские присутствия. Законом 20 февраля 1895 г. установлены новые правила о найме рабочих на золотые и платиновые прииски. Законами 22 февраля 1893 г. и 5 апреля 1894 г. значительно усилен надзор за безопасностью горных работ. Поземельное устройство бывших посессионных крестьян завершено законом 1893 г. 28 апреля и 3 июня 1892 г. изданы новые положения о нефтяном и горном промыслах в Царстве Польском, 12 февраля 1896 г. - о добыче драгоценных камней. При Скальковском открыты новые горные управления (южное и западное), иркутское горное училище, широкое развитие получили съезды горнопромышленников, выработан проект закона об отношениях между железными дорогами и горнопромышленными предприятиями, начато издание ежегодных "Отчетов горного департамента". В своих газетных статьях (преимущественно в "Санкт-Петербургских Ведомостях" и "Новом Времени") Скальковский касался самых различных вопросов. Таким же разнообразием отличаются и отдельно изданные им путевые очерки и другие сочинения: "В Париже" (три издания); "Современная Россия" (три издания); "Наши государственные и общественные деятели" (два издания; один отдел этой книги переведен на французский язык, под заглавием: "Les minister des frances de la Russie"); "Танцы и балет и их место в ряду изящных искусств" (два издания); "О женщинах, мысли старые и новые" (11 изданий); "Внешняя политика России и положение иностранных держав" (Санкт-Петербург, 1897); "В театральном мире" (Санкт-Петербург, 1899) и др. Умер в 1905 г.

См. также статьи:
Хмыров Михаил Дмитриевич ;
Цукки Вирджиния ;
Чернышевский Николай Гаврилович .


Скандовский Никанор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скальковский Константин Аполлонович | Скарбек
Скальковский Аполлон Александрович | Скарятин Владимир Дмитриевич
Скальковская-Бертенсон Анна Аполлоновна | Скарятины (Скорятины)
Скалон Василий Юрьевич | Скачков Гавриил Илларионович
Скалон | Скачков Константин Андреянович

Скандовский (Никанор Алексеевич, 1802 - 1867) - профессор терапевтической клиники в Казанском университете. Степень доктора медицины получил в 1833 г., после заграничной командировки и пробной лекции в Академии Наук "Об острых накожных сыпях вообще и в особенности о коровьей оспе" и был назначен преподавателем общей терапии в Казанский университет в 1836 г., а в 1858 г. - профессором терапевтической клиники. Работы его: "De febri puerperali" (диссертация, Дерпт, 1832), "О глазных операциях и последующем их лечении" (1840), "О физическом образовании детей", ("Журнал Министерства Народного Просвещения", 1842), "Об эпидемическом катарре (инфлюенце)" (1844), "Об отличиях пластической жизни от животной" (1847), "Ueber die Cholera in Kasan" (1848), "О тифозной горячке" и др.


Скарбек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скандовский Никанор Алексеевич | Скарятин Владимир Дмитриевич
Скальковский Константин Аполлонович | Скарятины (Скорятины)
Скальковский Аполлон Александрович | Скачков Гавриил Илларионович
Скальковская-Бертенсон Анна Аполлоновна | Скачков Константин Андреянович
Скалон Василий Юрьевич | Скворцов Александр Иванович

Скарбек - графский и дворянский род, герба Абданк, происходящий из Великой Польши и известный уже в XIV веке. Яков Скарбек начальствовал своим собственным отрядом в битве под Гринвальдом (1410), Ян Скарбек (умер в 1733 г.) был архиепископом львовским. Граф Игнатий Скарбек (умер в 1842 г.), великий ловчий коронный галицийский, устроил убежище для больных в Бурштыне. Граф Станислав Скарбек (1780 - 1848) основал польский театр своего имени во Львове. Род Скарбеков внесен в родословную книгу дворян Царства Польского.


Скарятин Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скарбек | Скарятины (Скорятины)
Скандовский Никанор Алексеевич | Скачков Гавриил Илларионович
Скальковский Константин Аполлонович | Скачков Константин Андреянович
Скальковский Аполлон Александрович | Скворцов Александр Иванович
Скальковская-Бертенсон Анна Аполлоновна | Скворцов Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скарятин (Владимир Дмитриевич) - публицист, служил сначала во флоте. Начал литературное поприще в 1862 г. в "Санкт-Петербургских Ведомостях"; издал книгу "Заметки золотопромышленника" (Санкт-Петербург, 1862); с 1863 г. редактировал крепостническую газету "Весть" (VII, 651).

См. также статьи:
Жулев Гавриил Николаевич ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Скарятины (Скорятины) ;
Суворин Алексей Сергеевич .


Скарятины (Скорятины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скарятин Владимир Дмитриевич | Скачков Гавриил Илларионович
Скарбек | Скачков Константин Андреянович
Скандовский Никанор Алексеевич | Скворцов Александр Иванович
Скальковский Константин Аполлонович | Скворцов Василий Михайлович
Скальковский Аполлон Александрович | Скворцов Дмитрий Иванович

Скарятины, в старину Скорятины - дворянский род, восходящий ко 2-й половине XVI века. В XVII веке несколько Скарятиных было стольниками и стряпчими. Владимир Яковлевич Скарятин, егермейстер, убит случайно на охоте, в присутствии императора Александра II (1879). Его сын Владимир Владимирович (родился в 1844 г.) состоит егермейстером Высочайшего двора. Николай Яковлевич был казанским губернатором (1867 - 1880). Сергей Иоасафович Скарятин, капитан 1-го ранга, отличился (в чине лейтенанта) в сражении с турками. О Владимире Дмитриевиче Скарятине - см. выше. Род Скарятиных внесен в VI и II части родословных книг Казанской, Курской, Санкт-Петербургской, Тамбовской, Московской, Тверской, Орловской и Тульской губерний. (Гербовник, VI, 50 и X, 123).


Скачков Гавриил Илларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скарятины (Скорятины) | Скачков Константин Андреянович
Скарятин Владимир Дмитриевич | Скворцов Александр Иванович
Скарбек | Скворцов Василий Михайлович
Скандовский Никанор Алексеевич | Скворцов Дмитрий Иванович
Скальковский Константин Аполлонович | Скворцов Иван Васильевич

Скачков (Гавриил Илларионович, 1745 - 1821) - поморский реформатор. Уроженец города Зарайска и московский купец, Скачков принадлежал сначала к федосеевцам, потом примкнул к монинскому согласию и был настоятелем Покровской часовни. Особенно интересуясь учением о браке, он установил для браков правила с молебным пением и написал устав, канон и епитимеймик (напечатаны в "Чтениях Московского Общества Любителей Духовного Просвещения", за 1869 г., т. III). В 1812 г. он оставался в Москве для попечения о бедных и больных; в 1813 г. у него числилось до 4500 прихожан. Разъезжая по России, Скачков посещал общины и обители своих единоверцев и предостерегал их от соблазна учением федосеевцев. С той же целью он написал в 1818 г. сочинение: "О мнениях федосеевцев Преображенского кладбища и о различии их учения от учения Покровской часовни". Павел Любопытный насчитывает еще 32 других "творения" Скачкова.


Скачков Константин Андреянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скачков Гавриил Илларионович | Скворцов Александр Иванович
Скарятины (Скорятины) | Скворцов Василий Михайлович
Скарятин Владимир Дмитриевич | Скворцов Дмитрий Иванович
Скарбек | Скворцов Иван Васильевич
Скандовский Никанор Алексеевич | Скворцов Иван Михайлович

Скачков (Константин Андреянович, 1821 - 1883) - один из видных наших синологов. Окончил курс в одесском Ришельевском лицее. В 1848 г. был командирован в пекинскую миссию для устройства в Пекине магнитной и метеорологической обсерватории. Во время 10-летнего пребывания в Пекине он изучил китайский язык и литературу. Его преимущественно занимали практические вопросы - сельское хозяйство, военное и морское дело, медицина, торговля, - но и по этим вопросам он успел напечатать только часть из собранных им обширных материалов: "О военном морском деле у китайцев" ("Морской Сборник", 1858, кн. 10), "Албазинцы в Пекине" ("Художественный Листок" Тимма, 1859, № 2), "О Китайской кормовой траве му-сю" ("Труды Императорского Вольно-Экономического Общества", 1863), "Об истреблении саранчи в Китае" ("Труды Русского Энтомологического Общества", т. III), "Беседы о сельском хозяйстве в Китае" ("Журнал сельского хозяйства и лесоводства", 1867, и отд.), "О заслугах венецианца Марка Поло по распространению географических познаний об Азии" ("Известия Императорского Географического Общества", 1865), "О географических познаниях китайцев" (ib., 1866), "Судьба астрономии в Китае" ("Журнал Министерства Народного Просвещения", 1874, № 5), "Очерки Китая" ("Русский Вестник", 1875, по поводу книги Венюкова "Очерки современного Китая"), "Исторический обзор военной организации в Китае с древних времен до воцарения Маньчжурской династии" ("Труды съезда ориенталистов в Петербурге", 1876) и др. См. Н. Веселовский "К.А. Скачков" ("Журнал Министерства Народного Просвещения", 1883).


Скворцов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скачков Константин Андреянович | Скворцов Василий Михайлович
Скачков Гавриил Илларионович | Скворцов Дмитрий Иванович
Скарятины (Скорятины) | Скворцов Иван Васильевич
Скарятин Владимир Дмитриевич | Скворцов Иван Михайлович
Скарбек | Скворцов Иринарх Полихрониевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скворцов (Александр Иванович) - экономист, родился в 1848 г.; кончил курс в петровской земледельческой академии; в 1891 г. по защите магистерской диссертации "Влияние парового транспорта на сельское хозяйство" (Варшава, 1890) назначен профессором новоалександрийского института сельского хозяйства. Литературную деятельность свою начал статьей "Новые продукты земельного устройства крестьян", напечатанной в "Отечественных Записках" за 1879 г., № 11. В этой статье Скворцов оспаривал возможность существования земских земельных банков для крестьян и доказывал необходимость взять это дело в руки государства. Главные труды Скворцова: "Прибыль и рента" ("Юридический Вестник", 1890, № 1, 3 и 4), "Экономические этюды. I. Экономические причины голодовок и меры к их устранению" (Санкт-Петербург, 1894), "Основания политической экономии" (Санкт-Петербург, 1898), "Экономические основы земледелия" (Санкт-Петербург, 1900).

См. также статьи:
Россия, разд. Экономическая наука .


Скворцов Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Василий Михайлович | Скворцов Иван Васильевич
Скворцов Александр Иванович | Скворцов Иван Михайлович
Скачков Константин Андреянович | Скворцов Иринарх Полихрониевич
Скачков Гавриил Илларионович | Скворцов Константин Иванович
Скарятины (Скорятины) | Скворцов Николай Ефремович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скворцов (Дмитрий Иванович, родился в 1861 г.) - писатель, магистр Московской духовной академии; преподает в черниговской духовной семинарии историю и обличение русского раскола и местных сект. Главные труды Скворцова: "Дионисий Зобниновский, архимандрит Троицкого-Сергиева монастыря" (магистерская диссертация, Тверь, 1890), "Пашковцы в тверской епархии" (ib., 1893), "Идея православия как созидательная сила русского государства и современные церковные братства как охранители этой идеи" (ib., 1895), "Очерки тверского раскола и сектантства" (Москва, 1895), "Об основных началах беспоповства" (ib., 1896), "О рационалистическом элементе в беспоповщине" (ib., 1897), "Орден иезуитов как сила политическая" (ib., 1897), "О современном русском сектантстве протестантского характера" (ib., 1899), "Краткий очерк и характеристика современного старообрядческого раскола в черниговской епархии" (Чернигов, 1899). Его новейшие труды: "Единоверие, его возникновение и сущность" (Тула, 1901); "Новая попытка окружников и противоокружников к соединению между собою" (Чернигов, 1900); "Историко-статистическое обозрение современного старообрядческого раскола в черниговской епархии" (Чернигов, 1901); "Наблюдения и впечатления миссионера" (Тула, 1902 и 1903); "Первые старообрядческие архиереи и учреждение единоверия" (СПб., 1903); "Первый год русского старообрядческого раскола" (ib., 1904); "Современное русское сектантство" (М., 1905).

См. также статьи:
Дионисий (в миру Давид Федорович Зобниковский) ;
Флоров Василий .


Скворцов Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Дмитрий Иванович | Скворцов Иван Михайлович
Скворцов Василий Михайлович | Скворцов Иринарх Полихрониевич
Скворцов Александр Иванович | Скворцов Константин Иванович
Скачков Константин Андреянович | Скворцов Николай Ефремович
Скачков Гавриил Илларионович | Скворцов Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скворцов (Иван Васильевич, родился в 1855 г.) - публицист; окончил курс в Московской духовной академии. Был преподавателем педагогики в женском учебном заведении; ныне состоит помощником начальника Санкт-Петербургской женской гимназии. В 1880 - 1883 гг. принимал ближайшее участие в "Церковно-Общественном Вестнике" в качестве помощника редактора. С 1884 и до 1892 г. состоял редактором "Еженедельного Обозрения" и газеты "День"; с 1895 г. состоит редактором издательства журнала "Литературное Обозрение" и еженедельной газеты "Отголоски". Отдельно напечатано: "В защиту белого духовенства" (под псевдонимом И. Старова, Санкт-Петербург, 1881, по поводу книги Н. Елагина "Белое духовенство и его интересы"), "В области практической философии" (сборник журнальных статей, Санкт-Петербург, 1883), "Двадцатипятилетие Санкт-Петербургской женской гимназии" (историческая записка ко дню юбилея гимназии 19 апреля, Санкт-Петербург, 1883), "Обзор истории крестьян на Руси" (Санкт-Петербург, 1886), "Русская история" (ч. I, до Иоанна III, Санкт-Петербург, 1894), "Записки по педагогике" (ч. I; "Общая педагогика", с 1885 по 1900 г. 7 изд.; в 1894 г. переведена на болгарский язык; ч. II: "Дидактика", 2 изд., 1899 и 1900), "Статьи и исследования" (по вопросам политики, общественной жизни и литературы, Санкт-Петербург, 1894, ч. 1).

См. также статьи:
Медведский Константин Петрович ;
Филиппов Михаил Михайлович .


Скворцов Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Иван Васильевич | Скворцов Иринарх Полихрониевич
Скворцов Дмитрий Иванович | Скворцов Константин Иванович
Скворцов Василий Михайлович | Скворцов Николай Ефремович
Скворцов Александр Иванович | Скворцов Николай Семенович
Скачков Константин Андреянович | Скворцов Степан Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скворцов (Иван Михайлович, 1795 - 1863) - писатель, магистр Санкт-Петербургской духовной академии, протоиерей; был профессором философии в киевской духовной академии и богословия в Киевском университете. Он был первым русским автором самостоятельных сочинений по каноническому праву, и доселе еще не утративших своего значения: "Записки по церковному законоведению" (4 изд., 1871) и "О видах и степенях родства" (Киев, 1864). В свое время пользовались известностью его "Катехизические поучения" (Киев, 1854). Н.И. Барсовым напечатаны в "Трудах Киевской Академии" за 1882 - 1883 гг. письма Скворцова к знаменитому впоследствии архиепископу херсонскому Иннокентию Борисову.

См. также статьи:
Гогоцкий Сильвестр Сильвестрович ;
Россия, разд. Философия ;
Россия, разд. Церковное право .


Скворцов Иринарх Полихрониевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Иван Михайлович | Скворцов Константин Иванович
Скворцов Иван Васильевич | Скворцов Николай Ефремович
Скворцов Дмитрий Иванович | Скворцов Николай Семенович
Скворцов Василий Михайлович | Скворцов Степан Алексеевич
Скворцов Александр Иванович | Скиадан Михаил Иванович (Skiada)

Скворцов (Иринарх Полихрониевич) - профессор гигиены Харьковского университета, лекарь с 1870 г., степень доктора медицины получил в Санкт-Петербургской медико-хирургической академии в 1874 г. по защите диссертации "Материалы для анатомии и гистологии сердца и его оболочек" ("Военно-Медицинский Журнал", 1874, и отд.). Напечатал "Гигиена и цивилизация" (1883), "Казанский водопровод" ("Здоровье", 1874), "По поводу определения в воде органических веществ" (1874), "Обзор способов удаления из населенных мест нечистот" (1874), "Болезненность и смертность детей в московском воспитательном доме" ("Сборник сочинений судебной медицины", 1876), "Основные вопросы народной гигиены" (ib., 1877), "Ветлянская эпидемия и вызванные ею санитарные меры" (1882) и многое др. Из отдельно изданных трудов Скворцова главные: "Курс практической гигиены" (в 2 ч., 1884 - 1889), "Общедоступная гигиена", "Методы и планы санитарных исследований", "Общедоступная гигиена для военных". В некоторых сочинениях и лекциях последнего времени Скворцов высказывает совершенно своеобразные воззрения на многие биологические явления (микробиоз, теория динамизма).


Скворцов Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Иринарх Полихрониевич | Скворцов Николай Ефремович
Скворцов Иван Михайлович | Скворцов Николай Семенович
Скворцов Иван Васильевич | Скворцов Степан Алексеевич
Скворцов Дмитрий Иванович | Скиадан Михаил Иванович (Skiada)
Скворцов Василий Михайлович | Скиргайлло Иван (Skirgiello)

Скворцов (Константин Иванович, 1821 - 1876) - писатель. Окончил курс в киевской духовной академии, был там же профессором патрологии. Главные его труды: "Исследование вопроса об авторе сочинений известных под именем Дионисия Ареопагита" (Киев, 1871), "Блаженный Августин как психолог" (Киев, 1870), "Учение Григория Нисского о достоинстве природы человеческой" ("Труды Киевской Духовной Академии", 1865), "Жизнь Иисуса Христа по Евангелиям и народным преданиям" (1876), "Философия св. отцов и учителей церкви", "Св. апостол Варнава" ("Труды", 1863), "О книгах Сивилл" ("Труды", 1862), "Св. Иустин" (1866), Перечень сочинений Скворцова см. в статьях Н.И. Петрова "Труды Киевской Академии" (1877) и Терновского "Русская и иностранная библиография" (Киев, 1885). Н. Б-в.


Скворцов Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Николай Ефремович | Скворцов Степан Алексеевич
Скворцов Константин Иванович | Скиадан Михаил Иванович (Skiada)
Скворцов Иринарх Полихрониевич | Скиргайлло Иван (Skirgiello)
Скворцов Иван Михайлович | Скирмунт
Скворцов Иван Васильевич | Скиталец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скворцов (Николай Семенович, 1839 - 1882) - публицист; учился в ярославском Демидовском лицее и на историко-филологическом факультете Московского университета, но не окончил курса. Еще студентом Скворцов принимал участие в газетах "Наше Время" и "Русские Ведомости". По смерти издателя последней, Н.Ф. Павлова , в 1864 г., Скворцов стал во главе газеты, сначала как редактор, затем и как издатель.

См. также статьи:
Соболевский Василий Михайлович .


Скворцов Степан Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Николай Семенович | Скиадан Михаил Иванович (Skiada)
Скворцов Николай Ефремович | Скиргайлло Иван (Skirgiello)
Скворцов Константин Иванович | Скирмунт
Скворцов Иринарх Полихрониевич | Скиталец
Скворцов Иван Михайлович | Склабовский Александр Васильевич

Скворцов (Степан Алексеевич, 1826 - 1888) - воспитанник горыгорецкого земледельческого института, преподаватель сельского хозяйства и затем инспектор московской духовной семинарии. Напечатал: "Опыт оценки поземельных угодий" (Москва, 1862), "Приуготовительные сведения таксации: краткие основания естественной истории в применении к сельскому хозяйству" (Москва, 1863), "О малодоходности имений в настоящее время и о средствах к устранению ее, заимствованных из новейших открытий и опытов ученых заграничных и русских" (Москва, 1864), "Основания сельского хозяйства" (Москва, 1865; 2-е изд. 1870; 3 изд. 1874), "Три царства природы. Естественная история в применении к технике, ремеслам и промыслам" (Москва, 1873). Ср. некролог в "Московских Церковных Ведомостях" за 1888 г., № 42 и 43.


Скиргайлло Иван (Skirgiello)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скиадан Михаил Иванович (Skiada) | Скирмунт
Скворцов Степан Алексеевич | Скиталец
Скворцов Николай Семенович | Склабовский Александр Васильевич
Скворцов Николай Ефремович | Склифосовский Николай Васильевич
Скворцов Константин Иванович | Склобовский Дмитрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скиргайлло (Иван Skirgiello, 1354 - 1396) - сын Ольгерда и второй его жены Юлианы, родной брат Ягайла . Назначенный в 1380 г. Ягайлом на княжение в Полоцк Скиргайлло был изгнан оттуда и искал убежища в Лифляндии. В 1381 г. Ягайло был взят в плен Кейстумом; Скиргайлло отправился к магистру тевтонского ордена и с его помощью освободил брата, а в 1382 г. содействовал Ягайлу в пленении Кейстута; за это он получил княжество и пользовался почти всеми правами соправителя. В 1384 г. Скиргайлло воевал с тевтонским орденом и вернул занятые орденом Троки. В 1385 г. он стоял во главе депутации, отправленной в Краков просить руки королевы Ядвиги для Ягайла. В 1387 г. Скиргайлло победил Святослава, смоленского князя, и получил за то Полоцк и много других земель, а в 1388 г. сделан был наместником Литвы и поставлен над остальными братьями и родственниками. Исповедуя православие, Скиргайлло был весьма популярен и в русских землях. Грозного врага имел он в лице Витовта , который поднял против него тевтонский орден в 1390 г., взял нижний замок Вильны, и, хотя вынужден был бежать в Пруссию, но приобрел много союзников за границей и расположение в самой битве. В 1392 г. Витовт с помощью тевтонского ордена заставил Ягайла заключить мир, в силу которого Скиргайлло, подчиняясь воле короля, уступил Витовту Литву и с того времени помогал ему во внутренних и внешних войнах. Наконец, в 1395 г. Скиргайлло принял власть в Киеве после Владимира Ольгердовича и умер там, вероятно, от отравы. Длугош и Стрыйковский говорят, что Скиргайлло предавался пьянству и тогда бывал жесток. Ср. Stadnicki "Bracia Wl. Jegelly" (Львов, 1867).

См. также статьи:
Андрей (имя удельных князей) .


Скирмунт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скиргайлло Иван (Skirgiello) | Скиталец
Скиадан Михаил Иванович (Skiada) | Склабовский Александр Васильевич
Скворцов Степан Алексеевич | Склифосовский Николай Васильевич
Скворцов Николай Семенович | Склобовский Дмитрий
Скворцов Николай Ефремович | Скобелев Дмитрий Иванович

Скирмунт - дворянские роды. Первый из них, герба Дуб, восходит к XVI веку и внесен в VI часть родословной книги Минской губернии. Другой род Скирмунтов, герба Приятель, восходящий к XVI веку, внесен в VI и I части родословных книг Гродненской, Виленской и Ковенской губерний. Из этого рода происходил Иоахим Скирмунт, суфраган жмудский и епископ утянский (умер в 1718 г.).


Скиадан Михаил Иванович (Skiada)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скворцов Степан Алексеевич | Скиргайлло Иван (Skirgiello)
Скворцов Николай Семенович | Скирмунт
Скворцов Николай Ефремович | Скиталец
Скворцов Константин Иванович | Склабовский Александр Васильевич
Скворцов Иринарх Полихрониевич | Склифосовский Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скиадан (Михаил Иванович Skiada, умер в 1802 г.) - ординарный профессор физиологии, патологии и общей терапии в Московском университете (с 1776 г.), родом из Кефалонии, обучался медицине в Италии и Голландии. По смерти профессора Шадена Скиадан до самой кончины своей кроме медицинской кафедры занимал в юридическом факультете кафедру естественного и народного права. Скиадан напечатал: "De summo bono cognoscendo consequendoque" (Лейден, 1771), "De solidis artis salutaris fundamentis in natura hominis" (Лейден, 1771), "Oratio decausis et effectibus pathematum animi etc." (перев. проф. Барсук-Моисеевым на русский язык: "О причинах и действиях страстей душевных, также и о способе умерять и укрощать оные для благополучной и спокойной жизни", Москва, 1794).

Назад Вперед


Склабовский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скиталец | Склифосовский Николай Васильевич
Скирмунт | Склобовский Дмитрий
Скиргайлло Иван (Skirgiello) | Скобелев Дмитрий Иванович
Скиадан Михаил Иванович (Skiada) | Скобелев Иван Никитич
Скворцов Степан Алексеевич | Скобелев Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Склабовский (Александр Васильевич, умер в 1831 г.) - стихотворец, воспитанник и преподаватель Харьковского университета. Сочинения его: "О любви к отечеству" (в "Сочинениях студентов и вольнослушателей Харьковского университета", 1817), "Исторический взгляд на Россию от основания монархии до порабощения ее татарами" (ib., 1818), "Опыты в стихах" (Харьков, 1819), "Бессмертие души", стихотворение ("Речи, произнесенные в торжественном собрании Харьковского университета", 1821), "Помпея", поэма (ib., 1822), "Злоречие", стихотворения (Харьков, 1823).

Назад Вперед


Склифосовский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Склабовский Александр Васильевич | Склобовский Дмитрий
Скиталец | Скобелев Дмитрий Иванович
Скирмунт | Скобелев Иван Никитич
Скиргайлло Иван (Skirgiello) | Скобелев Михаил Дмитриевич
Скиадан Михаил Иванович (Skiada) | Скобельцыны

Склифосовский (Николай Васильевич) - заслуженный профессор, директор Императорского клинического института вел. княгини Елены Павловны в Санкт-Петербурге. Родился в 1836 г., в 1859 г. окончил курс медицинского факультета Московского университета и принял на себя заведование хирургическим отделением одесской городской больницы. Степень доктора медицины получил в Харькове в 1863 г. за диссертацию "О кровяной околоматочной опухоли". В 1866 и 1867 гг. работал в Германии в патологоанатомическом институте профессора Вирхова и хирургической клинике профессора Лангенбека; в прусской армии работал на перевязочных пунктах и в военном лазарете. Затем во Франции у Кломарта и в клинике Нелатона и в Англии у Симпсона. По возвращении в Россию выпустил целую серию трудов (перечень их - в диссертации К.Э. Лопатто, "Кафедра хирургической патологии при Императорской военно-медицинской академии", 1898), благодаря которым в начале 1870 г. был приглашен на кафедру хирургии в Киевский университет. В 1871 г. Склифосовский перешел на кафедру хирургической патологии в Императорскую медико-хирургическую академию. В этот период им напечатан ряд работ: "Резекция обеих челюстей" ("Военно-Медицинский Журнал", 1873), "Оперативное лечение неподвижности коленного сочленения" ("Протоколы Общества Русских Врачей", 1873 - 1874), "Вырезывание зоба", "Сосочковое новообразование яичника (papiloma). Иссечение его" (1876) и др. В том же году работал в течение 4 месяцев в военных лазаретах нашего Красного Креста в Черногории, а затем на берегах Дуная. Деятельность на войне дала Склифосовскому материал для опубликования ряда работ по военной медицине и военно-санитарному делу (перечень их - в диссертации Лопатто): "Перевозка раненых на войне" ("Медицинский Вестник", 1877), "Наше госпитальное дело на войне" (здесь Склифосовский отмечает прогресс санитарного дела в войне 1877 - 1878 гг. и вред дуализма власти медицинского управления на войне и др.). В 1878 г. Склифосовский перешел на кафедру академической хирургической клиники, а в 1880 г. на кафедру факультетской хирургической клиники в Москве; при Склифосовском был осуществлен проект устройства новых клиник на Девичьем поле. В 1893 г. Склифосовский был приглашен стать во главе клинического института великой княгини; издавал журнал "Летописи Русской Хирургии". Умер в 1904 г. Склифосовскому принадлежат ценные работы по хирургии, числом свыше 70. А.


Склобовский Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Склифосовский Николай Васильевич | Скобелев Дмитрий Иванович
Склабовский Александр Васильевич | Скобелев Иван Никитич
Скиталец | Скобелев Михаил Дмитриевич
Скирмунт | Скобельцыны
Скиргайлло Иван (Skirgiello) | Скобликов Михаил Васильевич

Склобовский (Дмитрий, родился в 1831 г.) - духовный писатель, протоиерей, настоятель острогожского собора; образование получил в воронежской духовной семинарии. Главные его труды: "Патриарх Никон, по новым историческим указаниям" ("Православное Обозрение", 1883), "Штунда. Подробный разбор и опровержение учения штундистов" (Москва, 1888), "Святый Митрофан, первый епископ воронежский и чудотворец" (Москва, 1888).


Скобелев Иван Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скобелев Дмитрий Иванович | Скобелев Михаил Дмитриевич
Склобовский Дмитрий | Скобельцыны
Склифосовский Николай Васильевич | Скобликов Михаил Васильевич
Склабовский Александр Васильевич | Сковорода Григорий Саввич
Скиталец | Скоков Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скобелев (Иван Никитич, 1778 - 1849) - генерал от инфантерии и военный писатель, сын однодворца; в службу вступил 14 лет от роду солдатом в первый полевой Оренбургский полк и лишь через 11 лет добился чина прапорщика. В 1806 г. он был командирован к генералу Эриксону для участия в сформировании 26-го Егерского полка. В финляндскую компанию 1808 - 1809 гг. участвовал в двадцати сражениях и дважды был ранен. Находясь адъютантом при генерале Раевском , Скобелев участвовал почти во всех сражениях против турок; особенно отличился при взятии Силистрии и Шумлы, был несколько раз ранен. Отечественная война вновь призвала его на службу; будучи адъютантом главнокомандующего Кутузова , он отличился в Бородинском сражении и затем все время участвовал в кампаниях 1813, 1814 и 1815 гг. Находясь с 1822 по 1826 г. генерал-полицмейстером первой армии, Скобелев, по его собственному выражению, "проштыкнулся", написав несколько доносов на А.С. Пушкина , Балашова , Закревского и др., чем хотел вернуть утраченную им милость высшего начальства. В 1831 г. Скобелев напечатал сборник коротких рассказов под заглавием "Подарок товарищам, или Переписка русских солдат в 1812 году", встретивший сочувствие в публике и в печати. Поэт И. Веревкин даже написал по поводу выхода в свет "Подарка" стихи в честь его автора (в "Северной Пчеле", 1833, № 207 и тоже в "Русской Старине", 1898, т. XCVII). С 1834 г. стали появляться на страницах "Библиотеки для Чтения" рассказы "русского инвалида" (псевдоним Скобелева), но они не были окончены вследствие назначения автора инспектором резервной пехоты в Нижнем Новгороде. Памятником трехлетней деятельности Скобелева в этом звании были, между прочим, его любопытные "Приказы", выпущенные отдельной книгой в 1836 г. Позже Скобелев печатал свои труды в "Библиотеке для Чтения" и "Отечественных Записках" и выпустил в свет "Беседы русского инвалида, или Новый подарок товарищам" (1838). В звании коменданта Петропавловской крепости (с 1839 г.), Скобелев оставил о себе память как о сострадательном человеке (благодаря его ходатайству были освобождены декабрист Г.С. Батенков , прапорщик Браккель и др.). В 1839 г. Скобелев поставил на сцене Александринского театра две пьесы: "Кремлевский солдат" и "Сцены в Москве в 1812 году", которые имели большой успех, особенно первая. Наконец, ему принадлежат еще "Письма из Бородина от безрукого к безногому инвалиду" (1839) и трижды изданные "Переписка и рассказы русского инвалида" (1838, 1841 и 1844). Характерными особенностями произведений Скобелева, которые в силу его малограмотности подвергались исправлению со стороны его друга Н.И. Греча , были оригинальная форма изложения, простота и правдивость. - Ср. Д. Григорович "Русские знаменитые простолюдины" (Санкт-Петербург, 1860); "И.Н. Скобелев в 1793 - 1849 годах" ("Русская Старина", 1886, т. LII); Добролюбов "И.Н. Скобелев в письме к сыну Д.И. Скобелеву" (ib., 1885, т. XLV); Флоринский "Скобелев в представлении духовенства Петропавловского собора в Санкт-Петербурге" (ib., 1882, т. XXXVI); Кубасов "И.Н. Скобелев. Опыт характеристики" (Санкт-Петербург, 1900). В. Р-в.

См. также статьи:
Верстовский Алексей Николаевич ;
Скобелев Дмитрий Иванович .


Скобелев Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Склобовский Дмитрий | Скобелев Иван Никитич
Склифосовский Николай Васильевич | Скобелев Михаил Дмитриевич
Склабовский Александр Васильевич | Скобельцыны
Скиталец | Скобликов Михаил Васильевич
Скирмунт | Сковорода Григорий Саввич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скобелев (Дмитрий Иванович) - сын Скобелева Ивана Никитича , генерал-лейтенант (1821 - 1880); учился в школе гвардейских подпрапорщиков и кавалерийских юнкеров; участвовал в восточной войне на малоазиатском театре военных действий, позже командовал лейб-гвардии конным полком и собственным Его Величества конвоем; принимал участие в турецкой войне 1877 - 1878 гг. По окончании войны состоял при Его Императорском Высочестве великом князе Николае Николаевиче Старшем .

См. также статьи:
Градовский Григорий Константинович ;
Скобелев Михаил Дмитриевич .


Скобелев Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скобелев Иван Никитич | Скобельцыны
Скобелев Дмитрий Иванович | Скобликов Михаил Васильевич
Склобовский Дмитрий | Сковорода Григорий Саввич
Склифосовский Николай Васильевич | Скоков Петр Алексеевич
Склабовский Александр Васильевич | Скопин Герасим Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скобелев (Михаил Дмитриевич) - сын Скобелева Дмитрия Ивановича , генерал-адъютант (1843 - 1882); сначала воспитывался дома, потом в парижском пансионе Жирарде; в 1861 г. поступил в Петербургский университет, откуда через месяц уволен, вследствие возникших между студентами беспорядков; определился юнкером в кавалергардский полк и в 1863 г. произведен был в корнеты. Когда вспыхнул польский мятеж, Скобелев поехал в отпуск к своему отцу, находившемуся в Польше, но на пути туда присоединился в качестве волонтера к одному из наших пехотных отрядов и все время отпуска провел в поисках и погонях за бандами повстанцев. В 1864 г. Скобелев переведен был в лейб-гвардии гродненский гусарский полк и участвовал в экспедициях против мятежников. Окончив курс в Николаевской академии генерального штаба, он был назначен в войска Туркестанского военного округа. В 1873 г., во время экспедиции в Хиву, Скобелев находился при отряде полковника Ломакина. В 1875 - 1876 гг. принял участие в Кокандской экспедиции, где кроме замечательной отваги, соединенной с благоразумной предусмотрительностью, выказал организаторский талант и основательное знакомство с краем и с тактикой азиятцев. В марте 1877 г. он командирован был в распоряжение главнокомандующего армией, назначенной для действий в Европейской Турции. Новыми сослуживцами он был принят весьма недружелюбно. На молодого 34-летнего генерала смотрели как на выскочку, добывшего чины и отличия легкими победами над разным азиатским сбродом. Некоторое время Скобелев не получал никакого назначения; во время переправы через Дунай он состоял при генерале Драгомирове в качестве простого добровольца, и только со 2-й половины июля ему стали поручать командование сборными отрядами. Вскоре взятие Ловчи (XVII, 892) и бои 30 и 31 августа под Плевной (см. Плевна) обратили на него общее внимание, а переход через Иметлийский перевал Балканов и бой под Шейновым (см. Шипка и Шейново), за которым последовала сдача турецкой армии Вессель-паши (конец декабря 1877 г.), утвердили за Скобелевым громкую и блестящую известность. В Россию он вернулся после кампании 1878 г. корпусным командиром, в чине генерал-лейтенанта и в звании генерал-адъютанта. Приступив к мирным занятиям, он повел дело воспитания вверенных ему войск в обстановке, близко подходящей к условиям военной жизни; при этом преимущественное внимание он обращал на практическую сторону дела, особенно на развитие выносливости и лихости конницы. Последним и самым замечательным подвигом Скобелева было завоевание Ахал-тепе (см. Геок-тепе), за которое он произведен в генералы от инфантерии и получил орден св. Георгия 2-й степени. По возвращении из этой экспедиции Скобелев провел несколько месяцев за границей. 12 января 1882 г. он произнес перед офицерами, собравшимися праздновать годовщину взятия Геок-тепе, речь, наделавшую в свое время много шума: в ней указывалось на угнетения, претерпеваемые единоверными нам славянами. Речь эта, имевшая резкую политическую окраску, вызвала сильное раздражение в Германии и Австрии. Когда Скобелев после того был в Париже и тамошние студенты-сербы поднесли ему за вышеупомянутую речь благодарственный адрес, он отвечал им лишь несколькими словами, но крайне задорного характера, причем еще ярче выразил свои политические идеи и указывал на врагов славянства. Речь эта, вызвавшая целую бурю в прессе, привела к тому, что Скобелев был вызван из-за границы ранее окончания срока его отпуска. В ночь на 26 июня 1882 г. Скобелев, находясь в Москве, скоропостижно умер. Император Александр III , желая, чтобы военные доблести связывали войско и флот общими памятованиями, повелел крепость "Витязь" впредь именовать "Скобелев".

См. также статьи:
Александр II ;
Александр III ;
Вацлик Ян (Vaclik, Вацлик Иван Яковлевич) ;
Вельяминов Николай Александрович ;
Верещагин (фамилия трех русских живописцев) ;
Верещагин Александр Васильевич ;
Громбчевский Бронислав Людвигович ;
Дмитриев Лев Евграфович ;
Зиновьев Иван Алексеевич ;
Имеретинский Александр Константинович ;
Келлер Федор Эдуардович ;
Куропаткин Алексей Николаевич ;
Максимов Евгений Яковлевич ;
Максимов Николай Васильевич ;
Ошанин Василий Федорович ;
Радецкий Федор Федорович ;
Россия, разд. География ;
Снигиревский Александр Васильевич ;
Цертелев Алексей Николаевич .


Скобельцыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скобелев Михаил Дмитриевич | Скобликов Михаил Васильевич
Скобелев Иван Никитич | Сковорода Григорий Саввич
Скобелев Дмитрий Иванович | Скоков Петр Алексеевич
Склобовский Дмитрий | Скопин Герасим Алексеевич
Склифосовский Николай Васильевич | Скопин-Шуйский Михаил Васильевич

Скобельцыны - дворянский род, восходящий к началу XVI века. Захарий Данилович Скобельцын был воеводой в Себеже (1584) и 2-м воеводой в Новгороде; его внук Иван Леонтьевич (умер в 1646 г.) - воеводой в Соликамске и Нарыме. В XVII веке Скобельцыны служили по московскому списку стольниками, стряпчими и т. п. Скобельцыны внесены в VI, II и III части родословных книг Казанской, Курской, Санкт-Петербургской, Тамбовской и Тульской губерний. (Гербовник, II, 89).


Скобликов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скобельцыны | Сковорода Григорий Саввич
Скобелев Михаил Дмитриевич | Скоков Петр Алексеевич
Скобелев Иван Никитич | Скопин Герасим Алексеевич
Скобелев Дмитрий Иванович | Скопин-Шуйский Михаил Васильевич
Склобовский Дмитрий | Скопины-Шуйские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скобликов (Михаил Васильевич, 1825 - 1861) - химик и технолог. По окончании курса наук в Санкт-Петербургском университете по реальному отделению в 1851 г. Скобликов тогда же обратил на себя внимание своей работой "Ueber einige Iridium-Verbindunden" (в "Bulletin de L'Acad. Imp. des Scinces", т. XI); за одним из соединений иридия, им открытым, остается и доныне название "соли Скобликова". Оставленный при лаборатории университета для приготовления к магистерскому экзамену Скобликов по защищении в 1853 г. диссертации на степень магистра "Исследование красильных веществ, эфирного масла и летучей кислоты, найденных в цветах желтой ромашки" и рассуждения pro venia legendi "Разбор теории севооборотов" начал читать в университете в звании приват-доцента аналитическую химию. С 1854 г. редактировал "Мануфактурные и Горнозаводские Известия", издававшиеся департаментом мануфактур и внутренней торговли, и в том же году Скобликов напечатал свое исследование "О получении сернистого бора действием сернистого водорода на борнокислые соли" ("Bulletin de L'Acad. Imp. des Scinces", т. XII). Летом в 1855 г. с целью подготовки к преподаванию технологии был командирован для осмотра заводов наших промышленных губерний и лекции свои начал с 1855 - 1856 учебного года. В 1857 г., после защищения диссертации "Разбор фабрикации лаков и процесса высыхания масел", был признан магистром технологии и выбран экстраординарным профессором университета; в 1858 г. он издавал "Технические Записки", где помещено много статей его по разным техническим вопросам, и участвовал в "Вестнике Промышленности", поместив там две статьи: "О пределах технологии и ее значении в развитии производительных сил народа и его образования" и "Разбор способов для распознавания волокон в различных тканных изделиях". Сверх того, по поручению вольного экономического общества, издал руководства к кожевенному, крахмальному и свеклосахарному производствам.

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Сковорода Григорий Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скобликов Михаил Васильевич | Скоков Петр Алексеевич
Скобельцыны | Скопин Герасим Алексеевич
Скобелев Михаил Дмитриевич | Скопин-Шуйский Михаил Васильевич
Скобелев Иван Никитич | Скопины-Шуйские
Скобелев Дмитрий Иванович | Скорина Франциск (Георгий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сковорода (Григорий Саввич, 1722 - 1794) - украинский философ, сын простого казака; учился в киевской духовной академии, а потом был отправлен в Санкт-Петербург в придворную певческую капеллу; в 1744 г. получил увольнение от должности певчего, с званием придворного уставщика, и остался в Киеве продолжать учение в академии, но, не имея расположения к духовному званию, притворился сумасшедшим, вследствие чего был исключен из бурсы. Желая пополнить свои познания, Сковорода решил побывать за границей, куда и отправился в качестве церковника при генерале Вишневском. Пешком странствуя по Венгрии, Австрии и, вероятно, по Польше, Германии и Италии, Сковорода знакомился с учеными и приобретал новые познания: так, он изучил языки латинский, греческий, немецкий и еврейский. Вернувшись в Россию, Сковорода занял место учителя поэзии в Переяславле и написал для училища "Руководство о поэзии"; когда же переяславский епископ потребовал, чтобы Сковорода преподавал предмет по старине, Сковорода не согласился, вследствие чего был уволен. В 1759 г. Сковорода приглашен на место учителя поэзии в харьковском коллегиуме, но назначенный преподавать правила благонравия Сковорода вследствие некоторых мыслей, выраженных им во вступительной лекции и истолкованных в превратном смысле, был присужден к отрешению от должности (в 1766 г.). После этого Сковорода большую часть жизни проводил в постоянных странствованиях пешком по Слободской Украине, останавливаясь по дороге в крестьянских избах и отказываясь от предлагаемых ему должностей и занятий и посвящая свое время поучению людей нравственности, как словом, так и своим образом жизни. К этому же периоду относится и составление философских сочинений Сковороды, которые, впрочем, при его жизни не были напечатаны. Что касается значения философского учения Сковороды, то одни считают Сковороду мистиком и масоном, последователем мартинистов, другие называют Сковороду рационалистом. Причиной такого разногласия является то, что сочинения Сковороды до последнего времени не были собраны; напечатаны были лишь некоторые из его трактатов. Только с появлением собрания сочинений Сковороды, изданного профессором Багалеем (Харьков, 1894), явилась возможность приступить к их изучению. Сковорода - философ-моралист: он действовал и живым словом, и сочинениями; понимая значение западноевропейской цивилизации, он вооружался против утилитарного направления умов, заглушавшего все высшие запросы духа; ответ на эти высшие запросы он нашел в Библии и в древней классической философии, которая предохранила Сковороду как от мистицизма, к которому он был склонен по природе, так и от рационализма XVIII века. Взгляд Сковороды на библию представляет собой нечто среднее между чисто ортодоксальным и рационалистическим ее толкованием. Сковорода смотрел на Библию как на поэтическое творение, которое скрывает истину под внешними образами. Черпая философские идеи из древне-классической философии, Сковорода перерабатывал их согласно собственному настроению и тенденциям. В сфере религиозной Сковорода вел борьбу против бездушной обрядности и внешности; он протестовал против узкого понимания православия и христианства. Сковорода не признавал необходимости чудес, так как для познания Бога достаточно естественных источников, в которых он открывает себя обильно и очевидно. На философию Сковорода смотрит, как на фундамент и центр образования вообще: она есть жизнь духа, постоянное искание истины. В своей умозрительной философии Сковорода находился под сильным влиянием Платона, у которого он заимствовал определение души, ее природы и жизни. Изречение Сократа "познай самого себя" Сковорода объясняет в смысле познания своей высшей природы, духа, разума. Дуализм, по учению Сковороды, распространяется не только на человека, но и на весь мир: везде является материя и форма или идея. В учении о вечности мира и его бесконечности в пространстве и времени Сковорода отступил от Платона и находился под влиянием Филона. Практическая философия Сковороды находится в тесной связи с умозрительной: для истинно счастливой жизни нужно знание и мудрость; счастье состоит в душевном мире и сердечном веселии, для достижения его нужно отдаться на волю Божию, что значить жить согласно с природой. Для достижения и личного счастья человека и общественного блага Сковорода советовал: не входить в "несродную стать", не несть должность, природе противную, не обучаться к чему не рожден; все это носит у Сковороды название "несродности". Указать свою сродность - одна из важнейших задач самопознания и раскрытия воли Божьей, пребывающей в человеке; вне удачного решения этой задачи не может быть для человека и речи о счастье. В своих философских сочинениях Сковорода, между прочим, выступал проповедником идеи национальности. Сковорода старался сочетать разум и веру: разум должен стремиться к отысканию истины, которая не дана человеку Богом, а постепенно открывается им - но наряду с разумом видное место занимает и вера. Весь мир состоит из трех миров: большого, малого и символического; большой (космос) - это природа; малый (микрокосмос) - человек; символический - Библия. В каждом мире существуют два начала: Бог или вечность и материя или временное; во всей природе дух господствует над материей. Как богослов Сковорода находился под влиянием восточных отцов и учителей церкви, в особенности писателей александрийской школы - Климента и Оригена, которые для постижения Св. Писания не довольствовались буквальным его толкованием, а посредством аллегорических объяснений стремились открыть внутренний его смысл. Еще больше, чем сочинениями, Сковорода имел для Украины значение всей своей жизнью: он был человек свободолюбивый, с большой стойкостью нравственных убеждений, смелый в обличении местных злоупотреблений. Несмотря на некоторый свой мистицизм и семинарский, топорный и нередко неясный слог, Сковорода умел на практике быть совершенно понятным и вполне народным человеком во всей Украине тогдашнего времени. В Сковороде как бы олицетворилось умственное пробуждение украинского общества конца XVIII века. Повсеместно на Украине во многих домах висят портреты Сковороды; его странническая жизнь служит предметом рассказов и анекдотов, странствующие певцы усвоили его песни. Многочисленные сочинения Сковороды делятся, по форме своей, на философско-богословские и литературные труды. Первыми богословско-философскими сочинениями Сковороды были трактаты "Наркис, разглагол о том: узнай себе" и "Асхань, или Симфония о познании себя самого"; они посвящены вопросу о самопознании, который является исходным пунктом всего мировоззрения Сковороды. К этим двум трактатам примыкают "Разглагол о древнем мире" и "Беседа двое" (1772); в последнем сочинении говорится о двух мирах - ветхом и новом, о двух началах - тленном и вечном. Наиболее просто, удобопонятно и вместе с тем систематически Сковорода изложил свои взгляды на религию и христианство в сочинении "Начальная дверь ко христианскому благонравию" (1766); это - конспект курса, читаного молодым дворянам в харьковском коллегиуме. Специальными исследованиями, посвященными Библии, являются сочинения Сковороды: "Израильский змий" (1776), "Жена Лотова" (1780) и "Потоп змиин" (написан в конце 80-х гг.). "Дружеский разговор о душевном мире" и "Алфавит мира" (1775) - лучшие сочинения Сковороды, посвященные вопросу практической философии: в чем заключается счастие человека. Сочинения Сковороды "Борьба архистратига Михаила с сатаной" (1783) и "Пря бесу с Варсавой" являются мистическими и аллегорическими: основная тема их - "легко быть благим". К литературным сочинениям Сковороды принадлежат "Харьковские басни" (1774); каждая басня состоит из фабулы и силы, т. е. указания ее внутреннего смысла. К басням примыкают притчи "Благодарный Еродий" (трактуется о воспитании) и "Убогий жаворонок" (о спокойствии; написаны в 1787 г.). Наконец, Сковорода написал ряд стихотворений, большую часть которых он назвал "Садом божественных песней, прозябшим из зерн Священного Писания": все они написаны на библейские тексты; некоторые представляют из себя похвальные оды различным лицам. Не вошли в состав "Сада" басни, эпиграммы, изречения. Некоторые стихотворения написаны на латинском языке. Кроме того, Сковороде принадлежат несколько переводов. Первым трудом Сковороды, появившимся в печати, был трактат "Наркис, или Познай себя", напечатанный без имени автора, под заглавием "Библиотека духовная" (Санкт-Петербург, 1798); затем были напечатаны его "Начальная школа по христианскому добронравию" ("Сионский Вестник", 1806, с кратким введением о его жизни), "Дружеский разговор о душевном мире" (Москва, 1837), "Беседа двое" (Москва, 1837), "Убогий жаворонок" (1837), "Харьковские басни" (1837), "Брань архистратига Михаила с сатаной" (1839), "Сочинения в стихах и прозе" (Санкт-Петербург, 1861: 5 трактатов Сковороды; стихотворения, переписка и др.). Наконец, по случаю столетия со дня смерти Сковороды были изданы под редакцией профессора Д.И. Багалея "Сочинения Г. С. С." (Харьков, 1894), в которых собраны по возможности все сочинения Сковороды; по цензурным условиям не вошли в это издание "Жена Лотова", "Потоп змиин", а из трактата "Израильский змий" напечатан лишь отрывок. Литература о Сковороде довольно обширна. Впервые появились в печати сведения о Сковороде в статьях Гес-де-Кальве и Вернета (в журнале "Украинский Вестник", 1817, ч. VI), затем следуют статьи И. Снегирева (в "Отечественных Записках", 1823, ч. 16), И.И. Срезневского "Отрывки из записок о старце Сковороде" ("Утренняя Звезда", Харьков, 1833), А. Хиджеу "Григорий Варсава Сковорода" ("Телескоп", 1835, № 5 - 6); архимандрита Гавриила "История философии в России" (ч. 6, 1840); Г.П. Данилевского ("Основа", 1862, № 8, 9); перепеч. в "Украинской Старине", X, 1866, и в "Сочинениях" Данилевского, т. 8; наиболее обстоятельная биография Сковороды). В 1886 г. было напечатано в "Киевской Старине" (IX кн.) "Житие" Сковороды, составленное его ближайшим учеником, М.И. Ковалинским, с предисловием профессора Н.Ф. Сумцова . Юбилейное издание сочинений Сковороды снабжено обширной критико-библиографической статьей профессора Д.И. Багалея, где подробно рассмотрена вся литература о Сковороде и сделан библиографический разбор его сочинений. Ср. также ст. А.Я. Ефименко "Философ из народа" ("Неделя", 1894, № 1); ее же "Личность Сковороды как мыслителя" ("Вопросы философии и психологии", 1894, № 5); Ф. Зеленогорский "Философия Сковороды, украинского философа XVIII века" ("Вопросы философии", 1894, № 3 - 4); А.С. Лебедев "Сковорода как богослов" ("Вопросы философии", 1895, № 2); Д. Багалей "Украинский философ Сковорода" ("Киевская Старина", 1895, № 2, 3, 6); ст. Л.Н. Майкова в "Журнале Министерства Народного Просвещения" (1894, № 12).

См. также статьи:
Багалей Дмитрий Иванович ;
Коваленский М. И. ;
Россия, разд. Философия ;
Соловьев Владимир Сергеевич ;
Шевченко Тарас Григорьевич .


Скоков Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сковорода Григорий Саввич | Скопин Герасим Алексеевич
Скобликов Михаил Васильевич | Скопин-Шуйский Михаил Васильевич
Скобельцыны | Скопины-Шуйские
Скобелев Михаил Дмитриевич | Скорина Франциск (Георгий)
Скобелев Иван Никитич | Скориченко-Амбодик Григорий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скоков (Петр Алексеевич, 1758 - 1817) - русский композитор; учился в Петербурге у Луини, был послан на казенный счет в Болонью, где окончил свое музыкальное образование у Мартини. Написал кантату во время путешествия по Европе вел. кн. Павла Петровича и Марии Федоровны . Из более крупных произведений его выдается опера "La bella Girometta" (1782). Позднее Скоков был капельмейстером Императорских театров. Н. С.

Назад Вперед


Скопин Герасим Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скоков Петр Алексеевич | Скопин-Шуйский Михаил Васильевич
Сковорода Григорий Саввич | Скопины-Шуйские
Скобликов Михаил Васильевич | Скорина Франциск (Георгий)
Скобельцыны | Скориченко-Амбодик Григорий Григорьевич
Скобелев Михаил Дмитриевич | Скорняков-Писарев Григорий Григорьевич

Скопин (Герасим Алексеевич, 1746 - 1797) - священник саратовской Спасопреображенской церкви, автор любопытных для местной истории "Дневника происшествий" и "Путевого дневника" (из Саратова до Киева и обратно), напечатанных в "Саратовском Историческом Сборнике", изданном саратовской ученой архивной комиссией в 1891 г.


Скопин-Шуйский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скопин Герасим Алексеевич | Скопины-Шуйские
Скоков Петр Алексеевич | Скорина Франциск (Георгий)
Сковорода Григорий Саввич | Скориченко-Амбодик Григорий Григорьевич
Скобликов Михаил Васильевич | Скорняков-Писарев Григорий Григорьевич
Скобельцыны | Скорняковы-Писаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скопин-Шуйский (Михаил Васильевич, 1587 - 1610) - князь, знаменитый деятель в Смутное время. Рано лишившись отца, Василия Федоровича, который при Иоанне IV Грозном играл значительную роль, а при Борисе Годунове подвергся опале, С.-Шуйский получил воспитание под руководством матери и обучался "наукам". Уже при Борисе Годунове был стольником; Лжедимитрий I произвел его в великие мечники и поручил привезти в Москву царицу, Марфу . При Василии Шуйском С.-Шуйский как племянник царя стал близким человеком к престолу. На военное поприще он выступил в 1606 г., с появлением Болотникова (см.), которого дважды разил: при р. Пахре, имея в своем распоряжении небольшой отряд, тогда как незадолго до того главные силы московского войска, предводительствуемые Мстиславским и другими боярами, потерпели от Болотникова полное поражение, - и при урочище Котлах. После второго поражения Болотников засел в Туле. Во время осады его здесь московскими войсками С.-Шуйский предводительствовал передовым отрядом и много способствовал взятию Тулы. Когда Василий Шуйский решил обратиться за помощью к шведам, для переговоров об этом он отправил в Новгород С.-Шуйского. Несмотря на ряд препятствий, последнему удалось достигнуть цели. Сопровождаемый 12-тысячным отрядом шведского войска, под предводительством Якова Делагарди, С.-Шуйский 14 апреля 1609 г. выступил из Новгорода для "спасения престола". Взятием Орешка, Твери и Торжка он очистил север от врагов, а поражением при Калязине гетмана Сапеги и занятием Александровской слободы заставил Сапегу снять осаду Троицкой лавры. Успеху действий С.-Шуйского много мешали недостаток средств для уплаты жалованья шведским наемникам и необходимость заниматься обучением войска; тем не менее тушинцы обратились перед ним в бегство, и народ смотрел на С.-Шуйского как на своего "спасителя", "отца отечества". К нему явились посланные от Ляпунова с предложением царской короны, которое он отклонил; когда он приехал в Москву, ему устроили самую торжественную встречу. Все это возбудило к нему сильнейшую зависть в его же родственниках и особенно в дяде его Димитрии Ивановиче Шуйском, который должен был уступить ему главное начальствование над московским войском, снаряженным под Смоленск. Не без ведома, кажется, и самого царя решено было избавиться от С.-Шуйского; на пиру у Воротынских жена Димитрия Шуйского поднесла ему отраву, от которой он и умер 23 апреля после двухнедельных страданий. Царь велел похоронить его в Архангельском соборе, но не рядом с царскими гробницами, а в особом, новом приделе. Современники почти все говорят о нем, как о великом человеке, и свидетельствуют об его "уме, зрелом не по летам", "силе духа", "приветливости", "воинском искусстве и уменье обращаться с иностранцами". В народе надолго сохранилась о нем самая лучшая память, что и выразилось в нескольких весьма распространенных песнях. Ср. В. Иконников "Михаил Васильевич С.-Шуйский" ("Древняя и Новая Россия", 1875, № 5, 6 и 7); Г. Воробьев "Боярин и воевода князь Михаил Васильевич С.-Шуйский" ("Русский Архив", 1889, т. III).

См. также статьи:
Баклановские ;
Безобразовы ;
Валуев Григорий Леонтьевич ;
Василий IV Иоаннович Шуйский ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Горихвостовы ;
Желябужские (Желябовские) ;
Исидор (митрополит новгородский) ;
Кернозицкий ;
Лжедимитрий II ;
Ляпуновы (деятели Смутного времени) ;
Огаревы ;
Россия, разд. Московское государство XVI - XVII веков ;
Салтыковы (бояре) ;
Скопины-Шуйские ;
Скуратов-Бельский-Малюта Григорий Лукьянович ;
Шаховской Григорий Петрович ;
Шереметев Федор Иванович .


Скопины-Шуйские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скопин-Шуйский Михаил Васильевич | Скорина Франциск (Георгий)
Скопин Герасим Алексеевич | Скориченко-Амбодик Григорий Григорьевич
Скоков Петр Алексеевич | Скорняков-Писарев Григорий Григорьевич
Сковорода Григорий Саввич | Скорняковы-Писаревы
Скобликов Михаил Васильевич | Скородумов Гавриил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скопины-Шуйские - княжеский род, родоначальником был которого Иван Васильевич Шуйский-Скопа, воевода Иоанна III , боярин (с 1519 г.), начальствовавший большими полками в походах казанском и литовском. Сын его боярин Федор Иванович (умер в 1557 г.) был первым воеводой в Вязьме (1534) и затем в течение 14 лет снаряжался в разные экспедиции и походы. Сын Федора Василий, боярин (с 1577 г.), правил несколько лет Псковом и затем Владимирским судным приказом. Умер в 1595 г. Самым знаменитым и последним в роде С.-Шуйских был сын Василия - Михаил (см.). В. Р-в.

См. также статьи:
Рюриковичи ;
Шуйские (княжеский род) .


Скорина Франциск (Георгий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скопины-Шуйские | Скориченко-Амбодик Григорий Григорьевич
Скопин-Шуйский Михаил Васильевич | Скорняков-Писарев Григорий Григорьевич
Скопин Герасим Алексеевич | Скорняковы-Писаревы
Скоков Петр Алексеевич | Скородумов Гавриил Иванович
Сковорода Григорий Саввич | Скоропадские

Скорина (Франциск [Георгий]) - русский ученый начала XVI века, медик (доктор лекарских наук), типографщик (в Праге и в Вильне) и переводчик Библии на русский язык. Родился в Полоцке, в купеческой семье. Имя Франциска он получил, по всей вероятности, в Краковском университете. Продолжал образование в Болонье. В Праге, в 1517 - 1519 гг., Скорина трудился над печатанием русских книг. В Вильне он напечатал церковно-славянский Апостол (март 1525) и церковно-славянскую "Малую подорожную книжицу" (около того же времени: полная псалтирь, часословец и святцы). Все издания Скорины снабжены предисловиями и краткими послесловиями. Пражские издания напечатаны в 4-ю долю листа, с миниатюрами на библейские сюжеты, с заставками, красивыми заглавными буквами и другими украшениями. Виленские издания, в 8-ю долю листа и в 12-ю, представляют меньше украшений. Шрифты и типографские украшения Скорины отличаются красотой и связаны с типографскими изданиями Нюрнберга, славившимися в XVI веке. Несвижские издания 1562 г. носят на себе следы влияния шрифтов Скорины, равно как и первопечатные московские издания 1564 г. Весьма вероятно, что он перевел Библию, как он сам определял, на "русский язык". Перевод этот сохранился в рукописях, а часть его была напечатана, причем некоторые книги остались в церковно-славянском тексте (Псалтирь, Апостол), другие исправлены по чешским первопечатным библиям, особенно по изданию 1506 г. (Венеция). В XVI и XVII веках переводы и издания Скорины нашли многих подражателей. Даже Острожская Библия 1581 г., утвердившая церковно-славянский текст Библии в юго-западной Руси, следует в некоторых местах труду Скорины. Переложением библейских книг с церковно-славянского, чешского и латинского текстов на русский язык Скорина положил основание литературному языку юго-западной Руси. Форма языка Скорины смешанная, невыработанная, но в нем отражаются элементы белорусского наречия. Все издания Скорины назначены для православных русских людей. В Германии ходили рассказы об отношениях Скорины к Лютеру. При одном из изданий библейских книг Скорины приложен его портрет во весь рост, воспроизведенный в известном издании Д.А. Ровинского по истории русской иконографии. См. П.В. Владимиров "Доктор Франциск Скорина, его переводы, издания и язык" (1888). П. Владимиров.


Скориченко-Амбодик Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скорина Франциск (Георгий) | Скорняков-Писарев Григорий Григорьевич
Скопины-Шуйские | Скорняковы-Писаревы
Скопин-Шуйский Михаил Васильевич | Скородумов Гавриил Иванович
Скопин Герасим Алексеевич | Скоропадские
Скоков Петр Алексеевич | Скоропадский Иван Ильич

Скориченко-Амбодик (Григорий Григорьевич) - врач-писатель, родился в 1858 г., окончил курс в Новороссийском университете со званием кандидата естественных наук, затем в военно-медицинской академии. В 1895 г., в звании экстраординарного профессора, занял в ней вновь учрежденную кафедру истории и энциклопедии медицины, поныне остающуюся единственной в России. В 1897 г. читал врачам публичные лекции о чуме. В 1900 г. сделан ординарным профессором. С 1880 по 1898 г. был постоянным сотрудником "Врача", "Медицинской Библиотеки" и "Международной Клиники", а также реальной энциклопедии медицинских наук Эйленбурга-Афанасьева. Отдельно изданные труды Скориченко: "Угнетение жизни" (диссертация, Санкт-Петербург, 1891), "О лечении холеры" (Санкт-Петербург, 1894), "Доисторическая медицина" (Санкт-Петербург, 1893), "Гигиена в доисторические времена" (Санкт-Петербург, 1893), "Французский врач" (историко-медицинский очерк, Санкт-Петербург, 1895), "История Медико-Хирургической академии. Часть I, 1798 - 1822" (Санкт-Петербург, 1898), "История преподавания энциклопедии и истории медицины в медико-хирургической и военно-медицинской академии" (Санкт-Петербург, 1899), "Лекции по энциклопедии медицины" (Санкт-Петербург, 1900) и др. Ему принадлежит также "Исследование некоторых факторов голодания" ("Протоколы Военно-Медицинской Академии", 1883).


Скорняков-Писарев Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скориченко-Амбодик Григорий Григорьевич | Скорняковы-Писаревы
Скорина Франциск (Георгий) | Скородумов Гавриил Иванович
Скопины-Шуйские | Скоропадские
Скопин-Шуйский Михаил Васильевич | Скоропадский Иван Ильич
Скопин Герасим Алексеевич | Скотников Егор Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скорняков-Писарев (Григорий Григорьевич) - русский писатель; родился во второй половине XVII века, умер после 1745 г. В 1696 г. служил бомбардиром; затем учился в Италии и в Берлине. В Россию Скорняков возвратился в 1699 г. с знанием немецкого языка и с значительными для русского того времени сведениями в математике, механике и инженерном искусстве. В течение 20 лет он наблюдал за теоретическим обучением в бомбардирской роте. По учреждении, указами 1714 и 1716 гг., цифирных школ при архиерейских домах, на Скорнякова было возложено заведование школами, открытыми в Пскове, Новгороде, Ярославле, Москве и Вологде. В 1715 г. на Скорнякова было возложено преподавание артиллерии в морской академии в Петербурге, а в 1719 г. он сделался ее директором, заведуя и московской математико-навигацкой школой, как подчиненной академии. В 1718 г., а может быть и ранее, ему была поручена должность обер-прокурора Сената, занимая которую он нередко исправлял также и обязанности генерал-прокурора. В 1717 г. ему был поручен первоначальный розыск по делу бывшей царицы Евдокии Феодоровны . Он присутствовал также и в суде над царевичем Алексеем Петровичем . С 1723 г. он был в немилости, а за участие в заговоре против кн. Меншикова был лишен чинов, имения и сослан в Сибирь на поселение. С 1731 по 1740 г. он был начальником Охотского порта. В 1741 г. он был возвращен в Европейскую Россию, с восстановлением в прежних достоинствах и чине. Ему принадлежит первое напечатанное на русском языке сочинение по механике (Санкт-Петербург, 1722). Книга начинается определением предмета механики и перечислением семи "главнейших машин". Во втором заглавии книги (стр. 1) автор называет ее только "кратким некоторым истолкованием оного (статического или механического) художества" и дает обещание, что "пространное же истолкование истолковано будет впредь сочинившейся полной сея науки книге". Обещание это, однако же, исполнено не было. В.В. Бобынин.

См. также статьи:
Скорняковы-Писаревы .


Скорняковы-Писаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скорняков-Писарев Григорий Григорьевич | Скородумов Гавриил Иванович
Скориченко-Амбодик Григорий Григорьевич | Скоропадские
Скорина Франциск (Георгий) | Скоропадский Иван Ильич
Скопины-Шуйские | Скотников Егор Осипович
Скопин-Шуйский Михаил Васильевич | Скотти Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скорняковы-Писаревы - дворянский род, отрасль рода Писаревых . Правнук Семена Писаря, Иван Григорьевич, был прозван Скорняковым. Из его потомков Семен Семенович был воеводой в Ольшанске; Петр Иванович убит в 1671 г. Стенькой Разиным . Многие Скорняковы-Писаревы служили в XVII веке стольниками и стряпчими. О Григории Григорьевиче Скорнякове-Писареве - см. выше. Род Скорняковых-Писаревых пресекся в конце XVIII столетия; он был внесен в VI часть родословной книги Тульской губернии.

См. также статьи:
Иванчины-Писаревы .


Скородумов Гавриил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скорняковы-Писаревы | Скоропадские
Скорняков-Писарев Григорий Григорьевич | Скоропадский Иван Ильич
Скориченко-Амбодик Григорий Григорьевич | Скотников Егор Осипович
Скорина Франциск (Георгий) | Скотти Михаил Иванович
Скопины-Шуйские | Скребицкий Александр Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скородумов (Гавриил Иванович, 1755 - 1792) - гравер, сын "комнатного" (декоративного) живописца, в отроческом возрасте был определен им в воспитанники Академии Художеств. Обучаясь в ней живописи масляными красками, акварели и гравированию, получил в 1771 г. малую серебряную медаль за рисунок с натуры, а в 1772 г. большую золотую медаль за гравюры "Лот с дочерьми" с картины Лагрене и "Натурщик" с этюда А. Лосенка . В следовавшем затем году отправился в Лондон в качестве пенсионера академии. Здесь вскоре бросил резец, которым гравировал до того времени, и под руководством Бартолоцци принялся работать пунктирной манерой, бывшей тогда в большой моде. В Лондоне он имел значительный успех. В 1782 г. Скородумов возвратился в Петербург и в 1785 г. был признан академиком гравирования с титулом гравера Кабинета Ее Величества и назначением в смотрители гравюр эрмитажного собрания. Кроме гравирования он занимался в Петербурге акварельной и миниатюрной живописью, писал по заказам Кабинета портреты августейших особ для жалуемых перстней и табакерок и исполнял другие подобные работы. Всех эстампов, гравированных этим художником, известно 67; те из них, которые выполнены резцом, не имеют большого значения, тогда как работанные пунктиром не уступают в отношении достоинства лучшим произведениям Бартолоцци. Особенно хороши среди этих гравюр женские головки и воспроизведения различных исторических и жанровых картин Ангелики Кауфман ("Улис в доме Ликомеда", "Жертвоприношение Церере", "Три танцующие Грации", "Абелар и Элоиза, застигнутые Фюльбером", "Прощание Абелара с Элоизой" и пр.). Гравированные Скородумовым портреты по большей части встречаются очень редко, некоторые же из них, как, например, портреты Е.Р. Дашковой , ее семейства, гр. П.А. Брюс, И.-Г. Шварца и гр. Н.П. Румянцева , известны в самом ограниченном числе экземпляров. В Императорском Эрмитаже имеется полное собрание гравированных Скородумовым портретов и целая книга его мелких гравюр.

См. также статьи:
Анрикес Бенуа-Луи (Henriquez) ;
Россия, разд. Архитектура, живопись и гравирование .


Скоропадские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скородумов Гавриил Иванович | Скоропадский Иван Ильич
Скорняковы-Писаревы | Скотников Егор Осипович
Скорняков-Писарев Григорий Григорьевич | Скотти Михаил Иванович
Скориченко-Амбодик Григорий Григорьевич | Скребицкий Александр Ильич
Скорина Франциск (Георгий) | Скрипица Георгий

Скоропадские - дворянский род, происходящий от черниговского полкового обозного Василия Ильича Скоропадского (умер в 1727 г.), брата гетмана Малороссии Ивана Ильича Скоропадского (умер в 1758 г.), племянник гетмана, был малороссийским генеральным подскарбием, а один из его сыновей - Иван (умер в 1782 г.) - генеральным есаулом. Род Скоропадских внесен в VI часть родословной книги Черниговской губернии (Гербовник, XIV).


Скоропадский Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скоропадские | Скотников Егор Осипович
Скородумов Гавриил Иванович | Скотти Михаил Иванович
Скорняковы-Писаревы | Скребицкий Александр Ильич
Скорняков-Писарев Григорий Григорьевич | Скрипица Георгий
Скориченко-Амбодик Григорий Григорьевич | Скрипицины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скоропадский (Иван Ильич) - малороссийский гетман. Происходил из шляхетского рода; его дед впервые прибыл в Малороссию при Богдане Хмельницком и был убит в 1654 г. в сражении при Желтых водах. При гетмане Мазепе Скоропадский был стародубским полковником, генеральным бунчужным и генеральным есаулом. Мазепа нередко посылал его к Петру Великому с разными поручениями, и он очень понравился царю своей "простотой". Когда в 1708 г. обнаружилась измена Мазепы, Скоропадский был почти единогласно выбран в малороссийские гетманы. Выбор этот был одобрен Петром I, который подготовлял полное соединение Малороссии с Россией и нашел в Скоропадском верного помощника, иногда даже шедшего дальше намерений царя. Так, щедро раздавая малороссийские земли великоруссам, он не только предоставил А.Д. Меншикову громадные имения в Стародубском полку и позволил ему произвести неправильное размежевание, но даже записал в его подданство целую сотню казаков. Слабый характером и преданный личным выгодам Скоропадский вообще стремился угождать сильным при царе людям. С учреждением Малороссийской коллегии он был почти совершенно лишен власти. Умер в 1722 г. (см. "Россия", XXVIII, 504 - 505). Переписка Скоропадского с царственными особами и другими государственными лицами хранится в военно-учебном архиве Главного Штаба. Часть ее напечатана в "Чтениях Московского Общества Истории и Древностей". Современник Скоропадского, генеральный хорунжий Николай Ханенко , описал его жизнь в 1722 - 1723 гг., со всеми "оказиями и церемониями" в особой "Повседневной записке", напечатанной в "Чтениях Московского Общества Истории и Древностей Российских", 1857, кн. I.

См. также статьи:
Апостол Даниил Павлович ;
Бурлеи ;
Виниус Андрей Денисович (Вениус) ;
Долгоруковы ;
Измайлов Андрей Петрович ;
Лизогубы ;
Мазепа Иван Степанович ;
Марковичи ;
Полуботок Павел Леонтьевич ;
Россия, разд. История Малороссии ;
Россия, разд. Хронология по русской истории ;
Ханенко Николай Данилович ;
Чарныш Иван ;
Яненко Павел (Хмельницкий) .


Скотников Егор Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скоропадский Иван Ильич | Скотти Михаил Иванович
Скоропадские | Скребицкий Александр Ильич
Скородумов Гавриил Иванович | Скрипица Георгий
Скорняковы-Писаревы | Скрипицины
Скорняков-Писарев Григорий Григорьевич | Скроботов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скотников (Егор Осипович) - гравер, работавший на меди резцом, родился около 1780 г., получил образование в Императорской Академии Художеств, в которой главным его наставником был Клаубер. Обучаясь в академии, получил в 1799 и 1801 гг. малую золотую медаль за гравюру "Лукреция" с картины Г. Булоня. В 1804 г. при окончании академического курса был награжден большой золотой медалью за гравюру "Распятие" с картины Ш. Лебрена. В 1809 г., за ту же гравюру "Распятие" признан академиком. Поселившись в Москве, вел очень нетрезвую жизнь, что отразилось на качестве его работ, которые становились все более и более посредственными. Умер в Москве, в 1843 г. Всех его произведений - гравюр с картин и рисунков, портретов, книжных иллюстраций, виньеток и пр. - Д. Ровинский ("Полный Словарь русских граверов") насчитывает 204. Лучшее между ними - вышеупомянутое "Распятие". Кроме того, заслуживают быть упомянутыми гравированные Скотниковым портреты П.С. Валуева , поэта Баратынского (с оригинала К. Брюллова ), И.И. Дмитриева , цесаревича Александра Николаевича (с рисунка О. Кипренского ), четыре воспроизведения картин Эрмитажной галереи, в очерках, помещенные в ее описании изд. Фр. Лабенским, и 24 таких же очерков, в издании галереи гр. Строгонова .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Тропинин Василий Андреевич .


Скотти Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скотников Егор Осипович | Скребицкий Александр Ильич
Скоропадский Иван Ильич | Скрипица Георгий
Скоропадские | Скрипицины
Скородумов Гавриил Иванович | Скроботов Николай Александрович
Скорняковы-Писаревы | Скроботова Евгения Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скотти (Михаил Иванович) - исторический и портретный живописец, сын итальянца, родился в Санкт-Петербурге в 1812 г. Поступил по смерти своего отца в домашние ученики к профессору А.Е. Егорову и, живя у него, посещал классы Академии Художеств в качестве вольноприходящего воспитанника. За успехи свои в рисовании получил в 1831 и 1832 гг. малую и большую серебряные медали, а в 1835 г. за картину "Патриотизм нижегородских граждан в 1612 г." награжден малой золотой медалью и выпущен из академии с званием художника XIV класса. В 1839 г., вместе с семейством гр. Кутайсовых, отправился в Италию, где пробыл до 1844 г., занимаясь преимущественно изображением сцен местного быта, народных типов и видов природы. По возвращении своем в Санкт-Петербург ездил на короткий срок в Константинополь для устройства из образов собственной работы иконостаса в церкви тамошнего русского посольства. В 1845 г. был возведен в звание академика как художник, заслуживший известность предшествовавшими своими работами. С 1849 по 1856 гг. служил преподавателем живописи и инспектором классов в московском училище живописи, ваяния и зодчества. В 1855 г. за образа, написанные для церкви лейб-гвардии егерского полка, получил звание профессора. Расставшись с московским училищем, он снова отправился в Италию с тем, чтобы поселиться в ней надолго. Умер в Париже в 1861 г. Скотти был хорошим рисовальщиком, искусно работавшим как масляными красками, так и акварелью и карандашом. Из его произведений, сверх вышеупомянутых образов в константинопольской и лейб-гвардии егерских церквах, заслуживают внимания образа в церкви Мраморного дворца и конногвардейской, в Санкт-Петербурге и в гатчинском городском соборе, картины "Итальянка с розаном в руках" и "Три неаполитанца" (в музее императора Александра III ) и многочисленные акварели, большинство которых находится в альбомах Особ Императорской Фамилии, в особенности "Духовная процессия в Риме, во время карнавала" и "Рынок оружия в Константинополе".

См. также статьи:
Маковские (семья художников) ;
Перов Василий Григорьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Шервуд Василий Осипович .


Скребицкий Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скотти Михаил Иванович | Скрипица Георгий
Скотников Егор Осипович | Скрипицины
Скоропадский Иван Ильич | Скроботов Николай Александрович
Скоропадские | Скроботова Евгения Васильевна
Скородумов Гавриил Иванович | Скроховский Константин Осипович (де-Скроховский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скребицкий Александр Ильич - писатель, окулист и общественный деятель, родился в 1827 г., в 1849 г. окончил курс в Санкт-Петербургском университете по юридическому факультету, но, не находя при тогдашних условиях удовлетворения в практической деятельности юриста, поступил в 1853 г. вольнослушателем на медицинский факультет Дерптского университета и в 1859 г. получил степень доктора медицины, после чего изучал глазные болезни в немецких клиниках (Грефе и др.). Великая княгиня Елена Павловна предложила Скребицкому разработать для барона Гакстгаузена материалы о крестьянской реформе, доставленные последнему Я.И. Ростовцевым . Материалы, разработанные Скребицким, легли в основу труда Гакстгаузена "Die landliche Verfassung Russlands" (Лейпциг 1866). По инициативе Гакстгаузена, великая княгиня предложила Скребицкому разработать эти материалы и на русском языке и приняла на себя все необходимые для этого расходы. В материалах Гакстгаузена Скребицкий заметил пробелы, зависевшие от того, что второй председатель редакционных комиссий гр. Панин запретил печатать доклады некоторых членов комиссий; эти доклады доставлены были Скребицкому Милютиным Н.А в рукописях. В результате получился монументальный труд Скребицкого "Крестьянское дело в царствование Императора Александра II" (Бонн, 4 т., 1862 - 68), являющийся подробным историческим комментарием ко всякой статье Положений 19 февраля. Книга эта в 1870 г. была допущена к ввозу в Россию, а в 1871 г. удостоена Академией Наук премии графа Уварова. Одновременно с работой над этим трудом Скребицкий продолжал изучать глазные болезни. Вернувшись в Россию, Скребицкий в 1879 - 80 гг. командирован был главным попечительством для пособия нуждающимся семействам воинов в различные места для оказания врачебной помощи ослепшим солдатам, число которых во время русско-турецкой войны оказалось необычайно большим. Скребицкий пришел к убеждению, что подавляющее большинство ослепших приобрели зародыши глазных болезней до начала военных действий и частью вынесли их из своих деревень. Рядом обширных и систематических исследований он доказал, что нет в Европе страны, где утрата зрения встречалась бы так часто, как в России. Результатом этих работ Скребицкого явилось основание попечительства Императрицы Марии Александровны о слепых (XXIV, 551). Скребицкий напечатал также ряд исследований о слепоте в России и о призрении слепых, между прочим "Историческую справку по поводу распространенной у нас глазной болезненности и слепоты" ("Врач", 1894, № 20 и 22) и "Zur Blindenfursorge in Russland. Philantropie und Bureaukraite" (Берлин, 1899) и много содействовал нарождению в России книгопечатания для слепых (см.). Ему же принадлежат "Очерки из истории крестьянства в Западной Европе" ("Вестник Европы" 1867), "Александр фон Гумбольдт" (там же, 1869, № 9, 10 и 12), "Александр фон Гумбольдт в России и последние его труды" (там же, 1871, № 7), "Морская зоологическая станция в Неаполе" ("Русская Мысль", 1890, № 9) и др., а также несколько статей о глазных болезнях в специальных немецких журналах. Жена его Мария Семеновна Скребицкая (1843 - 1900), дочь генерал-адъютанта и одного из воспитателей Императора Александра II, С.А. Юрьевича (умер в 1865 г.), молодые свои годы всецело посвятила уходу за ослепшим отцом и заслужила в свете название Антигоны. В 1865 г. вступила в первый брак с А.К. Красовским (XVI, 566). В течение последних 15 лет своей жизни она выдавала стипендии (около 20 тысяч рублей) беднейшим и способнейшим ученицам санкт-петербургских школ, которые по окончании общего учения за ее счет готовились к трудовой жизни в профессиональных школах. В 1898 г. Скребицкая пожертвовала санкт-петербургской городской думе 15 000 рублей для выдачи из процентов на эту сумму стипендий лучшим ученицам городских училищ с целью подготовки сельских учительниц и закройщиц. Скребицкая делала пожертвования и на другие цели, например, на музей изящных искусств при Московском университете (20 000 рублей), на стипендии при женском медицинском институте (12 000 рублей). Скребицкая перевела на французский язык книгу своего второго мужа о Валентине Гаюи; она помогла ему и в разработке 3000 подлинных рукописных отчетов присутствий по воинской повинности 63 губерний за 5 лет (1879 - 83 гг), послуживших материалом для установления необычайной распространенности слепоты в России. Об особом характере ее благотворительности, тщательно хранимой в тайне и соединенной с душевным участием к судьбе облагодетельствованных лиц, см. "Вестник Европы", 1900, № 6.

См. также статьи:
Александр II ;
Ростовцев Яков Иванович .


Скрипица Георгий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скребицкий Александр Ильич | Скрипицины
Скотти Михаил Иванович | Скроботов Николай Александрович
Скотников Егор Осипович | Скроботова Евгения Васильевна
Скоропадский Иван Ильич | Скроховский Константин Осипович (де-Скроховский)
Скоропадские | Скрыдлов Николай Иларионович

Скрипица (Георгий) - священник г. Ростова, автор замечательного "Написания о вдовствующих попах", направленного против постановления московского духовного собора 1503 г. об устранении от священнослужения вдовствующих попов; благодаря протесту Скрипицы, постановление это было отменено. Напечатано "Написание" в "Чтениях Московского Общества Истории и Древностей России", 1848, № 8.


Скрипицины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скрипица Георгий | Скроботов Николай Александрович
Скребицкий Александр Ильич | Скроботова Евгения Васильевна
Скотти Михаил Иванович | Скроховский Константин Осипович (де-Скроховский)
Скотников Егор Осипович | Скрыдлов Николай Иларионович
Скоропадский Иван Ильич | Скрябин Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скрипицины - дворянский род, восходящий к началу XVI или даже к концу XV века. Иоасаф Скрипицин (умер в 1555 г.) был митрополитом московским. Бестуж Скрябицын Скрипицин убит при взятии Казани (1552). Дмитрий Скрипицин был новгородским дворцовым дьяком (1539 - 1549). В XVII веке многие Скрипицины служили по московскому списку стольниками, стряпчими и т. п. Иван Степанович Скрипицин был воеводой в Муроме (1693 - 1695), Юрий Савельевич - воеводой в Тотьме (1679), Феодор Исаевич - воеводой в Нерчинске (1692). Род Скрипициных внесен в VI и II части родословных книг Костромской, Саратовской, Тверской и Ярославской губерний (Гербовник, III, 57).

Назад Вперед


Скроботова Евгения Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скроботов Николай Александрович | Скроховский Константин Осипович (де-Скроховский)
Скрипицины | Скрыдлов Николай Иларионович
Скрипица Георгий | Скрябин Александр Николаевич
Скребицкий Александр Ильич | Скуратов-Бельский-Малюта Григорий Лукьянович
Скотти Михаил Иванович | Скуратовы

Скроботова (Евгения Васильевна, 1861 - 1893) - писательница-переводчица; более 10 лет вела в "Петербургском Листке" отдел "внутренняя почта".


Скроботов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скрипицины | Скроботова Евгения Васильевна
Скрипица Георгий | Скроховский Константин Осипович (де-Скроховский)
Скребицкий Александр Ильич | Скрыдлов Николай Иларионович
Скотти Михаил Иванович | Скрябин Александр Николаевич
Скотников Егор Осипович | Скуратов-Бельский-Малюта Григорий Лукьянович

Скроботов (Николай Александрович) - журналист, родился в 1841 г., учился в Санкт-Петербургской духовной академии и Санкт-Петербургском университете. Принимал участие в "Петербургской Газете", "Петербургских Ведомостях" (ред. В. Корша ), "Москве" (ред. И. Аксакова ), "Биржевых Ведомостях" (ред. К. Трубникова ), "Голосе", "Московском Листке" и др. С 1884 г. состоит редактором "Петербургского Листка". Кроме многих брошюр, представляющих собой перепечатку газетных статей, отдельно издал: "Приходский священник А.В. Гумилевский" (Санкт-Петербург, 1871) и "Памятная книжка санкт-петербургской духовной семинарии" (Санкт-Петербург, 1896) и др.


Скуратов-Бельский-Малюта Григорий Лукьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скрябин Александр Николаевич | Скуратовы
Скрыдлов Николай Иларионович | Славина Мария Александровна
Скроховский Константин Осипович (де-Скроховский) | Славинский Николай Евстафьевич
Скроботова Евгения Васильевна | Славинский Петр
Скроботов Николай Александрович | Славутинский Степан Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Скуратов-Бельский-Малюта (Григорий Лукьянович) - думный дворянин, любимый опричник царя Иоанна IV Грозного . Участвуя почти во всех злодеяниях Грозного, он задушил в 1539 г. митрополита Филиппа заточенного в тверском Отроческом монастыре. Убит во время ливонского похода в 1572 г. Одна из его дочерей была замужем за Борисом Годуновым , а другая, отравительница М.В. Скопина-Шуйского , за Димитрием Ивановичем Шуйским. Память о Малюте Скуратове и его злодеяниях сохранилась в народных песнях, и даже самое его имя стало нарицательным названием злодея.

См. также статьи:
Бельский Богдан Яковлевич ;
Борис Федорович Годунов ;
Малюта Скуратов ;
Скуратовы .


Скуратовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скуратов-Бельский-Малюта Григорий Лукьянович | Славина Мария Александровна
Скрябин Александр Николаевич | Славинский Николай Евстафьевич
Скрыдлов Николай Иларионович | Славинский Петр
Скроховский Константин Осипович (де-Скроховский) | Славутинский Степан Тимофеевич
Скроботова Евгения Васильевна | Славянский Дмитрий Александрович

Скуратовы - дворянский род, происходящий, по сказаниям древних родословцев, от польского шляхтича Станислава Бельского, выехавшего к великому кн. Василию Дмитриевичу . Правнук его Прокофий Зиновьевич Скурат, сопровождавший в Литву великую княжну Елену Иоанновну , был родным дядей Григория Лукьяновича Малюты-Скуратова . Брат Малюты Скуратова, Иван Скуратов, был родоначальником ныне существующего рода. Его правнук Дмитрий Федорович Скуратов (умер в 1627 г.) был воеводой в Вязьме, Мценске, Осколе и Крапивне. Сын его Петр (умер в 1687 г.) был окольничим и воеводой в Белгороде, Курске и Киеве. В XVII веке весьма многие Скуратовы служили стольниками, стряпчими и т. п. Этот род Скуратовых внесен в VI часть родословной книги Тульской губернии. Есть еще 2 рода Скуратовых, восходящие ко 2-й половине XVII века и внесенные в VI часть родословной книги Тамбовской губернии (Гербовник, VI, 109). В. Р.


Славина Мария Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Скуратовы | Славинский Николай Евстафьевич
Скуратов-Бельский-Малюта Григорий Лукьянович | Славинский Петр
Скрябин Александр Николаевич | Славутинский Степан Тимофеевич
Скрыдлов Николай Иларионович | Славянский Дмитрий Александрович
Скроховский Константин Осипович (де-Скроховский) | Славянский Кронид Федорович

Славина (Мария Александровна, в замужестве баронесса Медем) - известная русская оперная певица, меццо-сопрано, родилась в 1858 г.; музыкальное образование получила в Императорском Санкт-Петербургском театральном училище и Санкт-Петербургской консерватории. В 1879 г. состоялся ее дебют в роли Амнерис в опере "Аида". В 1897 г. Славина пожалована званием солистки Его Величества. Славина выступала в 42 ролях, между прочим в роли Кармен, графини (в "Пиковой даме"), Ортруды (в "Лоэнгрине"), Ратмира (в "Руслане и Людмиле"). Обладая хорошими голосовыми средствами и темпераментом, Славина выделяется своей тонкой артистической игрой.


Славинский Николай Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Славина Мария Александровна | Славинский Петр
Скуратовы | Славутинский Степан Тимофеевич
Скуратов-Бельский-Малюта Григорий Лукьянович | Славянский Дмитрий Александрович
Скрябин Александр Николаевич | Славянский Кронид Федорович
Скрыдлов Николай Иларионович | Сладкопевцев Петр Михайлович

Славинский (Николай Евстафьевич) - писатель, родился в 1839 г.; образование получил в Ришельевском лицее. Побывав в Соединенных Штатах Северной Америки, Славинский поместил в "Отечественных Записках" 1871 и 1872 гг. ряд "Писем об Америке и русских переселенцах", обративших на себя внимание правдивостью и удачным выбором наиболее характерных черт американской жизни. Письма вышли отдельным изданием в 1873 г. В 1872 г. Славинский поступил на службу в телеграфный департамент; по его инициативе основан периодический орган этого ведомства с неофициальным отделом, переименованный в 1884 г. в "Почтово-Телеграфный Журнал", редактируемый Славинским. В этом журнале помещено множество статей Славинского по истории почтового дела. Им же устроен интересный музей почтово-телеграфного ведомства.


Славинский Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Славинский Николай Евстафьевич | Славутинский Степан Тимофеевич
Славина Мария Александровна | Славянский Дмитрий Александрович
Скуратовы | Славянский Кронид Федорович
Скуратов-Бельский-Малюта Григорий Лукьянович | Сладкопевцев Петр Михайлович
Скрябин Александр Николаевич | Слатин Илья Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Славинский (Петр, 1795 - 1881) - астроном. В 1823 г. назначен профессором университета в Вильне. С 1825 по 1847 г. был директором виленской обсерватории. Напечатал "Poczatki Astronomii" (1826) и несколько мелких статей.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Славутинский Степан Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Славинский Петр | Славянский Дмитрий Александрович
Славинский Николай Евстафьевич | Славянский Кронид Федорович
Славина Мария Александровна | Сладкопевцев Петр Михайлович
Скуратовы | Слатин Илья Ильич
Скуратов-Бельский-Малюта Григорий Лукьянович | Слезка Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Славутинский (Степан Тимофеевич) - беллетрист. Образование получил в рязанской гимназии и по окончании курса (1847) служил чиновником особых поручений при рязанском губернаторе; в 1860-х гг. был мировым посредником. Умер в 1884 г. Повести Славутинского пользовались в свое время успехом и, между прочим, обратили на себя внимание Добролюбова , по отзыву которого Славутинский является одним из первых писателей, внесших в нашу литературу жизненное и естественное воспроизведение народного быта; главное достоинство его повестей - верная передача действительных фактов, без прикрас и приподнятости. Повести Славутинского из народного быта ("Беглянка", "Жизнь и похождения Трифона Афанасьева", "Своя рубашка", "Читальщица", "История моего деда", "Мирская беда", и др.) вышли в 1860 г. под заглавием "Повести и рассказы". В последние годы жизни Славутинский сотрудничал в "Русских Ведомостях" и "Историческом Вестнике". Вместе с Криницким Славутинский перевел "Очерки из истории и народных сказаний", Грубе (Москва, 1861 - 1868) и "Всеобщую историю литературы", Шерра (Москва, 1862).

См. также статьи:
Измайлов Лев Дмитриевич ;
Толбин Василий Васильевич .


Славянский Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Славутинский Степан Тимофеевич | Славянский Кронид Федорович
Славинский Петр | Сладкопевцев Петр Михайлович
Славинский Николай Евстафьевич | Слатин Илья Ильич
Славина Мария Александровна | Слезка Михаил
Скуратовы | Слезкин Петр Родионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Славянский (Дмитрий Александрович, настоящая фамилия Агренев) - народный певец, пропагандист русской и славянской песни, родился в 1836 г. Оставив военную службу, Славянский посвятил себя исключительно музыкальным занятиям. В 1858 г. он предпринял первое концертное путешествие по югу России; позже учился пению в Италии и в Париже. Выступив в одном из симфонических концертов русского музыкального общества, Славянский вскоре направляет свою деятельность в сторону народной песни. В конце 60-х гг. он предпринимает концертное путешествие по славянским землям и образует небольшой хор в Праге. С этим хором он посещает Россию, затем Америку, потом опять концертирует по Волге и в Сибири. В 1884 г. начинается его продолжительное заграничное концертирование, сперва на Балканском полуострове, а затем в Германии, Франции и Англии. Славянский - прекрасный исполнитель русских песен. См. А. Хитрово "Д.А. Славянский и его деятельность" (Тверь, 1887). В деятельности Славянского немаловажную роль играют графиня Е.П. Растопчина , убедившая Славянского посвятить все свои силы пропаганде русской песни, жена Славянского, Ольга Христофоровна, его неизменная помощница в артистической карьере. Она издала: "Описание русской крестьянской свадьбы" с текстом и песнями обрядовыми (Москва, 1887); "Описание всех обрядов свадебного дня" (Тверь, 1887); "Плачи и причитания по умершим и по рекрутам" (Тверь, 1889). Хор Славянского до сих пор продолжает свои артистические поездки. Н. С.

См. также статьи:
Агренев Дмитрий Александрович ;
Агренев-Славянский ;
Агренева Ольга Христофоровна .


Славянский Кронид Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Славянский Дмитрий Александрович | Сладкопевцев Петр Михайлович
Славутинский Степан Тимофеевич | Слатин Илья Ильич
Славинский Петр | Слезка Михаил
Славинский Николай Евстафьевич | Слезкин Петр Родионович
Славина Мария Александровна | Сленин Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Славянский (Кронид Федорович, 1847 - 1898) - выдающийся акушер и гинеколог. Медицинское образование получил в Санкт-Петербургской медико-хирургической академии, где занимался патологической анатомией у профессора М.М. Руднева . Акушерство изучал в клинике А.Я. Красовского . Степень доктора медицины получил за диссертацию "К нормальной и патологической гистологии яичника человека" (1871), а в следующем признан приват-доцентом академии. Командированный за границу, Славянский работал во многих физиологических лабораториях. В 1876 г. избран на кафедру акушерства и женских болезней в Казанский университет, откуда перешел в военно-медицинскую академию в Санкт-Петербурге. Славянский много способствовал развитию в России научной стороны акушерства и гинекологии. В академии им первым поставлено на высокий уровень клиническое дело, причем в основу положено при обращении с больными проведение строгого обеззараживания. Заботами Славянского устроен и открыт родильный приют в Гавани, в Петербурге. Его руководство по женским болезням ("Частная патология и терапия женских болезней", 2 т.) пользуется большим распространением. Славянский был членом-учредителем "съездов русских врачей", редактировал "Международную клинику" и "Журнал акушерства и женских болезней" и несколько переводных сочинений. Под руководством Славянского исполнено много специальных работ по акушерству и женским болезням. Из работ Славянского укажем: "Изменение матки и яичников кролика под влиянием фосфорного отравления" (1871); "Исследование над строением отпадающей оболочки"; "Metrite interne villeuse", "Endomertritis decidualis haemorrhagica bie Cholera", тоже по-английски; "О заболеваниях последа"; "К анатомии и физиологии яичника"; "О физиологических проявлениях половой жизни женщин-крестьянок"; "О росте и созревании графовых пузырьков во время беременности" (1877); "Чревосечение при внематочной беременности" и многое др. А.

См. также статьи:
Россия, разд. Медицина .


Сладкопевцев Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Славянский Кронид Федорович | Слатин Илья Ильич
Славянский Дмитрий Александрович | Слезка Михаил
Славутинский Степан Тимофеевич | Слезкин Петр Родионович
Славинский Петр | Сленин Иван Васильевич
Славинский Николай Евстафьевич | Слепушкин Федор Никофорович

Сладкопевцев (Петр Михайлович) - писатель (родился в 1826 г.), воспитанник Санкт-Петербургской духовной академии. Более выдающиеся его труды: "О состоянии константинопольской церкви под игом турок в первые полтора века со времени взятия Константинополя Магометом" ("Христианское Чтение", 1861), "Сказания о подвижниках благочестия, обитавших в Сирии и Месопотамии" ("Странник", 188), "О св. юродивых Христа ради" ("Дух. Бес.", 1860), "Иночество в Палестине" ("Душеполезное Чтение", 1882), "Древние палестинские обители и прославленные их св. подвижники" (Санкт-Петербург, 1895).


Слатин Илья Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сладкопевцев Петр Михайлович | Слезка Михаил
Славянский Кронид Федорович | Слезкин Петр Родионович
Славянский Дмитрий Александрович | Сленин Иван Васильевич
Славутинский Степан Тимофеевич | Слепушкин Федор Никофорович
Славинский Петр | Слепцов Александр Александрович

Слатин (Илья Ильич) - музыкальный деятель. Музыкальное образование получил в петербургской консерватории; концертировал за границей в качестве пианиста и капельмейстера. Способствовал основанию в Харькове отделения Императорского русского музыкального общества и музыкального училища; в настоящее время состоит директором этих учреждений и руководит симфоническими концертами в Харькове. Н. С.


Слезка Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слатин Илья Ильич | Слезкин Петр Родионович
Сладкопевцев Петр Михайлович | Сленин Иван Васильевич
Славянский Кронид Федорович | Слепушкин Федор Никофорович
Славянский Дмитрий Александрович | Слепцов Александр Александрович
Славутинский Степан Тимофеевич | Слепцов Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слезка (Михаил) - выдающийся западнорусский типограф-издатель первой половины XVII века; заведовал типографией ставропигиального львовского братства, напечатал Псалтырь (1634), Евангелие (1636), Часослов и др. церковные книги; в 1638 г. завел собственную типографию во Львове, в которой печатал славяно-русские, латинские и польские книги. По соглашению с львовским братством Слезка печатал книги и для братства до 1651 г.; затем между Слезкой и братством возникло разногласие. За неразрешенную перепечатку одной книги, изданной в Киеве, киевский митрополит Петр Могила подверг Слезку проклятию. Слезка был предприимчив, богат и влиятелен и удержал за собой печатание славянских книг до самой своей смерти в 1667 г. См. Wisznewski "Hist. liter. polsk." (VIII), Огоновский "История литературы русской" (I, 186); Каратаев "Русская библиография" (I). Н. С-в.

Назад Вперед


Слезкин Петр Родионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слезка Михаил | Сленин Иван Васильевич
Слатин Илья Ильич | Слепушкин Федор Никофорович
Сладкопевцев Петр Михайлович | Слепцов Александр Александрович
Славянский Кронид Федорович | Слепцов Василий Алексеевич
Славянский Дмитрий Александрович | Слепцов Моисей

Слезкин (Петр Родионович) - родился в 1862 г., кончил курс московского реального училища в 1881 г., а в 1885 г. - Петровской сельскохозяйственной академии. После окончания курса провел полтора года в Соединенных Штатах для изучения культуры хлопчатника. По возвращении в Россию устраивал плантации хлопчатника в Закавказье и объезжал в целях выяснения условий этой культуры закаспийский край. В 1889 г. был послан советом Петровской академии для подготовления к кафедре земледелия за границу на 2 года. По возвращении в Россию читал в Петровской академии в качестве частного преподавателя в продолжение двух лет лекции по "биологическим условиям культуры сельскохозяйственных растений" и выдержал магистерский экзамен. По закрытии Петровской академии получил поручение устроить садовую и сельскохозяйственную опытную станции в посаде Сочи, Черноморской губернии, потом - контрольную семянную станцию и сельскохозяйственную лабораторию в Киеве, а в 1899 г. назначен исправляющим обязанности экстраординарного профессора киевского политехнического института. Печатные труды: "Культура хлопчатника в Соединенных Штатах" (1887), "О хлопководстве в Закавказском крае" (1889), "К вопросу о влиянии среды на развитие корней" (1893), "Опыт обзора наших сведений по биологии хлебных злаков" ("Сельское Хозяйство и Лесоводство" т. CLXXXIV), "О хлопковом волокне" ("Сельское Хозяйство и Лесоводство", 1897), "Die Kieselsauregallerte als Nahrsubstrat" ("Centraibl. d. Bacter.", 1892) и др.


Сленин Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слезкин Петр Родионович | Слепушкин Федор Никофорович
Слезка Михаил | Слепцов Александр Александрович
Слатин Илья Ильич | Слепцов Василий Алексеевич
Сладкопевцев Петр Михайлович | Слепцов Моисей
Славянский Кронид Федорович | Слепцов Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сленин (Иван Васильевич, 1789 - 1836) - образованный книгопродавец, издатель многих полезных книг (в том числе "Истории Государства Российского" Н.М. Карамзина и басен Крылова ). См. его некролог в "Северной Пчеле" за 1836 г., № 53.

См. также статьи:
Афанасьевы (художники) ;
Карамзин Николай Михайлович ;
Теребенев Александр Иванович .


Сливинский Иосиф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слепцовы | Сливицкий Иван Алексеевич
Слепцов Николай Павлович | Слизени
Слепцов Моисей | Слиозберг Генрих Борисович
Слепцов Василий Алексеевич | Словцов Петр Андреевич
Слепцов Александр Александрович | Словцова Екатерина Александровна

Сливинский (Иосиф) - известный пианист-виртуоз, ученик Лешетицкого . Владея отличной техникой и одаренный поэтическим чувством, он имел успех в разных городах Франции, Германии, Австрии, Америки, Англии и России.


Сливицкий Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сливинский Иосиф | Слизени
Слепцовы | Слиозберг Генрих Борисович
Слепцов Николай Павлович | Словцов Петр Андреевич
Слепцов Моисей | Словцова Екатерина Александровна
Слепцов Василий Алексеевич | Слонимский Зиновий

Сливицкий (Иван Алексеевич, 1820 - 1874) - писатель, воспитанник Ришельевского лицея. С 1848 г. сотрудничал в газете "Кавказ", с 1851 по 1854 г. и с 1868 по 1872 г. редактировал ее и поместил в ней целый ряд фельетонов и статей исторического, этнографического и статистического характера. Ср. некролог в "Кавказе", 1874, № 25.


Слизени

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сливицкий Иван Алексеевич | Слиозберг Генрих Борисович
Сливинский Иосиф | Словцов Петр Андреевич
Слепцовы | Словцова Екатерина Александровна
Слепцов Николай Павлович | Слонимский Зиновий
Слепцов Моисей | Слонимский Леонид-Людвиг Зиновьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слизени - дворянский род, герба того же имени, одного происхождения с Бутурлиными , Пушкиными , Мусиными-Пушкиными и др. Иван Андреевич Слизнев в конце XV века переселился в Литву. Александр Павлович Слизень, стольник ошмянский, был послом в Москве (1610). Стефан Ян Слизени (умер в 1707 г.) был референдарием литовским и маршалом главного литовского трибунала, Рафаил Слизени (умер в 1817 г.) - старостой кревским и великим инстигатором литовским. Род Слизени внесен в VI часть родословных книг Гродненской и Минской губерний.

Назад Вперед


Словцова Екатерина Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Словцов Петр Андреевич | Слонимский Зиновий
Слиозберг Генрих Борисович | Слонимский Леонид-Людвиг Зиновьевич
Слизени | Слугинов Николай Петрович
Сливицкий Иван Алексеевич | Слудский Федор Алексеевич
Сливинский Иосиф | Случевский Владимир Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Словцова (Екатерина Александровна, 1838 - 1866) - писательница, дочь пермского небогатого чиновника, самоучка. В 1859 г. в "Русском Вестнике" появился ее талантливый рассказ "Любовь или дружба?", подписанный "Камская". Познакомившись случайно с И.С. Аксаковым , который называл ее "уважаемым философом пустынных камских берегов" и находился с ней в переписке, она поместила в его журнале "День" без подписи несколько историко-философских статей. В 1863 г. в "Русском Вестнике" Словцова напечатала большую повесть "Моя судьба" (вышла и отд.) под тем же псевдонимом. Вообще Словцова печатала свои рассказы и научно-популярные статьи без подписи в разных изданиях, отчего до сих пор не имеется полного указателя ее трудов. Ср. П. Быков "Е.А. Словцова" ("Древняя и Новая Россия", 1877, № 10).

Назад Вперед


Словцов Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слиозберг Генрих Борисович | Словцова Екатерина Александровна
Слизени | Слонимский Зиновий
Сливицкий Иван Алексеевич | Слонимский Леонид-Людвиг Зиновьевич
Сливинский Иосиф | Слугинов Николай Петрович
Слепцовы | Слудский Федор Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Словцов (Петр Андреевич, 1767 - 1843) - сибирский историк. Родом из духовного звания, уроженец Верхотурского уезда; учился в александро-невской духовной семинарии (обучался вместе с М.М. Сперанским , с которым сохранил дружбу на всю жизнь). Был учителем в тобольской духовной семинарии, где заявил себя "отличным преподавателем и проповедником"; местное духовное начальство часто поручало ему говорить проповеди в Знаменском монастыре. В одной из них Словцов особенно сильно напал на испорченность нравов в обществе и особенно среди петербургских сановников; вскоре после нее он, по доносу губернатора, был выслан в Петербург и затем поселен в Валаамском монастыре. Благодаря покровительству тобольского архиерея Варлаама и петербургского митрополита Гавриила , около 1795 г. он был определен учителем александро-невской семинарии, в 1797 г. переведен в канцелярию генерал-прокурора, затем в канцелярию государственного совета, а оттуда в департамент министерства коммерции. В 1808 г. по подозрению во взяточничестве Словцов был заключен под стражу и затем отправлен на службу в штат тобольской канцелярии сибирского генерал-губернатора. Оставаясь на службе в Сибири до 1830 г., Словцов долго был директором народных училищ Иркутской губернии и успел много сделать для поднятия местного народного образования. Главный его труд - "Историческое обозрение Сибири". Первая часть его, обнимающая время 1588 - 1742 гг., вышла в 1838 г., а вторая, доводящая историю Сибири до 1823 г., - в 1844 г. (2-е издание вышло в 1836 г.). После трудов Миллера и Фишера "Историческое обозрение" Словцова, основанное на архивных данных и личном изучении географии страны, является наиболее крупным и полным сочинением о Сибири, не лишенным и историко-философских обобщений. Словцов написал еще немало статей и отдельных брошюр по истории и географии Сибири: "Изображение нашей с Китаем торговли" ("Казанские Известия", 1816, № 68 и 69); "О Якутской области" (ib., № 87, 88 и 89): "Общий взгляд на Иркутскую губернию" (ib., 1817, № 11 и 12); "О забайкальских достопамятностях" ("Сибирский Вестник", 1821, ч. XV, и "Казанский Вестник", 1821, № 5); "Вопросы Иркутска" ("Вестник Европы", 1822, № 17 и 18); "Письма о Сибири" (Санкт-Петербург, 1826); "Прогулки вокруг Тобольска в 1830 году" (Москва, 1834); "Исторические записки о чукотском народе" ("Вестник Императорского Русского Географического Общества" 1856 г., ч. XVIII, № 5); "Письма из Сибири" ("Московский Телеграф", 1828, XII; 1830, III и V и 1831, XIII) и др. Из стихотворений Словцова известны: "Китаец в Петербурге", "Послание к М.М. Сперанскому", "К Сибири", "Похвальное слово Иоанну Васильевичу IV", "Похвальное слово Пожарскому и Минину" и др. В "Чтениях Московского Общества Истории и Древностей" за 1873 г., кн. 3, напечатано три проповеди Словцова с предисловием Бодянского . Ср. Абрамов "П.А. Словцов. Биографический очерк" (Тобольск, 1858); А. Дмитриев "К полувековой годовщине смерти П.А. Словцова" (в "Пермском Крае", т. II, 1893); Пыпин "История русской этнографии" (т. IV, Санкт-Петербург, 1892); Вагин "П.А. Словцов" ("Восточное Обозрение", 1893, № 13 - 14); Голодников "К биографии П.А. Словцова" ("Сборник газеты "Сибирь", т. I, Санкт-Петербург, 1876); П. Авлов, Новое издание соч. Словцова: "Историческое Обозрение Сибири" ("Восточное Обозрение", 1886, № 38).

См. также статьи:
Дежнев Семен ;
Мартынов Иван Иванович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Ремезов Семен Ульянович ;
Россия, разд. География .


Слонимский Зиновий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Словцова Екатерина Александровна | Слонимский Леонид-Людвиг Зиновьевич
Словцов Петр Андреевич | Слугинов Николай Петрович
Слиозберг Генрих Борисович | Слудский Федор Алексеевич
Слизени | Случевский Владимир Константинович
Сливицкий Иван Алексеевич | Случевский Константин Константинович

Слонимский (Зиновий - собственно Хаим Зелиг-Яковлевич) - еврейский ученый. Родился в 1810 г. в г. Белостоке; обратил на себя внимание изобретением числительной машины, за которую получил в 1845 г. Демидовскую премию. Устройство этой машины, по отзыву академиков Фусса и Буняковского , основано на особой арифметической теореме, "весьма примечательной, открытой и доказанной Слонимским". Еще раньше, в 1844 г., в бытность Слонимского в Берлине, многие известные ученые - Гумбольдт (Александр), профессор Якоби, Бессель, Энке, Крелле - приняли участие в этом изобретении и в его авторе. Гумбольдт представил Слонимского прусскому королю. Предполагалось обеспечить его материальными средствами, чтобы он мог поселиться в Берлине и занять впоследствии кафедру математики в одном из прусских университетов; но семейные обстоятельства помешали ему воспользоваться этим предложением. Слонимский придумал также маленький снаряд для сложения и вычитания, удобный для употребления вместо обыкновенных русских счетов. В 1859 г. Слонимский напечатал "Описание способа передачи двух различных депеш и в то же самое время приема двух других депеш по одному и тому же проводнику". Больше всего он трудился над распространением научных знаний между своими единоверцами. Его сочинения, написанные на древнееврейском языке, отличаются точностью и ясностью стиля (таковы этюды о вечности материи, о трудах Гумбольдта, популярный курс математики и др.). Математические дарования и изобретательность, которыми он в молодости поражал ученых теоретиков и практиков, не нашли себе надлежащего применения, отчасти вследствие неблагоприятных условий воспитания и быта русских евреев того времени, отчасти под влиянием личных особенностей ума и характера Слонимского. Он вырос в ортодоксальной семье; с иностранными книгами он мог знакомиться лишь тайком. Чтобы приобрести право заниматься любимым предметом, он вынужден был развестись с первой женой и переехал из Белостока в Варшаву, где нашел поддержку у известного тогда Авраама Штерна, польско-еврейского академика. Материальные заботы долго не покидали его, а уменье устраивать свои дела было ему совершенно чуждо. Найдя решение какой-нибудь теоретической или практической задачи, он не торопился печатать свою работу и часто довольствовался лишь тем умственным удовлетворением, которое она ему доставляла; модели и чертежи его изобретений иногда откладывались им в сторону на многие годы, до тех пор пока заграничные специальные журналы не сообщали об этих изобретениях как о новых успехах техники, составляющих заслугу какого-нибудь немецкого или французского инженера. Вырученную в Лондоне за числительную машину сумму он употребил на арендование земли близ г. Томашова, занялся огородничеством и делал опыты приготовления гончарных изделий по новому придуманному им способу. В 1861 г. он основал в Варшаве популярно-научную еженедельную газету на древнееврейском языке под названием "Гацефира" ("Рассвет"); издание ее прекратилось при наступлении событий 1863 г. До начала 70-х гг. Слонимский был инспектором раввинского училища в Житомире, после чего возобновил издание "Гацефиры" сначала в Берлине, потом в Варшаве. Его газета стала выходить три раза в неделю, затем ежедневно, с обычными отделами литературно-политических газет. Кроме огромного числа научно-популярных статей по разным вопросам естествознания, напечатанных Слонимским в газете "Гацефира", изданы отдельно: "Meziath hanefasch" (О бессмертии души, Варшава, 1852), "Jisode ha-ibbur" (Основы еврейского календаря, 1852), "Chochmath ha-schiur" (Геометрия, Варшава, 1866) и др. В 1884 г. было торжественно отпраздновано 50-летие литературной деятельности Слонимского. Умер в 1904 г.


Слонимский Леонид-Людвиг Зиновьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слонимский Зиновий | Слугинов Николай Петрович
Словцова Екатерина Александровна | Слудский Федор Алексеевич
Словцов Петр Андреевич | Случевский Владимир Константинович
Слиозберг Генрих Борисович | Случевский Константин Константинович
Слизени | Слюнин Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слонимский (Леонид-Людвиг Зиновьевич) - публицист, сын предыдущего, родился в 1850 г., учился сначала в варшавской, затем в житомирской гимназии; в 1872 г. кончил курс в киевском университете по юридическому факультету. С 1872 г. печатал статьи в "Судебном Вестнике" и "Судебном Журнале" Думашевского , позднее - также в "Журнале Гражданского и Уголовного Права"; в 1875 - 1879 гг. вел политический отдел в газете "Русский Мир" (при генерале Черняеве ) и в последний год существования газеты заведовал ее редакцией, вместе с Евгением Раппом . С 1879 г. участвовал в журнале "Слово" до перехода его к А.А. Головачеву ; заведовал политическим отделом в газете "Порядок" после В.Ф. Корша в 1881 - 1882 гг.; с конца 1882 г. сделался постоянным сотрудником "Вестника Европы", где поместил еще в 1878 г. статью "О забытых экономистах" (отчасти против Маркса); в январской книге за 1883 г. напечатал этюд о поземельной собственности и с того же времени ведет "иностранное обозрение" в журнале. Многочисленные статьи его в "Вестнике Европы" посвящены главным образом вопросам экономическим и общественно-политическим. О поземельном и, в частности, крестьянском вопросе он читал также доклады в санкт-петербургском юридическом обществе в 1885 и в 1891 - 1892 гг. Защищая общину, он оспаривал, однако, теории и выводы народников - Юзова, гг. В. В. и Николай-она; восставал против односторонней промышленной и финансовой политики, направленной к искусственному обогащению капиталистов и предпринимателей в ущерб народному земледелию и рабочему классу; доказывал логическую несостоятельность доктрины Маркса и его последователей; писал о денежной реформе (1895 - 1897), высказываясь против крайностей золотой валюты, и стоял за французскую смешанную систему монетного обращения. По вопросам правоведения и законодательства напечатаны им статьи в "Слове" (1879 - 1881) об экономических основах юриспруденции, в "Вестнике Европы" - о научной схоластике (1891), теории и практике законности (1895), о социальном вопросе и ученых юристах (1894), о ростовщичестве и податной системе (1893), о новом гражданском уложении (1883 и 1900), о положении душевнобольных и ответственности их пред судом (доклад в юридическом обществе 1883 г., статьи в "Вестнике психиатрии" профессора Мержеевского за 1883 г. и в "Вестнике Европы", 1893), в "Еврейской Библиотеке" о юридическом положении евреев (1878). По вопросам социологическим и философским (в "Вестнике Европы") - статьи о теориях прогресса (разбор книги профессора Н.И. Михайловского в 1889 - 1890 гг.); и полемика против "субъективного метода" Н.К. Михайловского в 1889 - 1890 гг.), о сочинениях Ренана (1892 - 1893), об учении графа Л.Н. Толстого (1886 - 1891), о праве и бесправии войны (1886 и след.), об идее вечного мира (1898 - 1890) и др. По политике - о либерализме русском, в отличие от западноевропейского (1883 - 1884), о "балканских делах" (1887), о "торжестве миролюбия" (1894, за подписью Z), о книге К.П. Победоносцева (1896, за подписью L), о бюрократии (1900). По истории - о Наполеоне I (1888), о временах второй империи (1895 - 1896). Редактировал вместе с профессором Д.А. Корсаковым издание полного собрания сочинений К.Д. Кавелина , законченное в 1900 г. С 1898 г. редактирует вместе с В.А. Фаусеком "Малый Энциклопедический Словарь" Брокгауза-Ефрона. Отдельно издал: "Умственное расстройство, его значение в праве гражданском и уголовном" (Санкт-Петербург, 1879), "Поземельная собственность с точки зрения будущего гражданского уложения" (1885), "Основные вопросы политики" (1889), "Охрана крестьянского землевладения и необходимые законодательные реформы" (1892), "Экономическое учение Карла Маркса" (1898). Немецкий сокращенный перевод журнальных статей Слонимского о Марксе вышел в Берлине в 1897 г. и затем в 1899 г. с перепечаткой только обложки и оглавления.

См. также статьи:
Бабст Иван Кондратьевич ;
Безобразов Владимир Павлович ;
Кавелин Константин Дмитриевич ;
Постников Владимир Ефимович ;
Россия, разд. Социология ;
Россия, разд. Экономическая наука ;
Соловьев Владимир Сергеевич ;
Толстой Лев Николаевич ;
Черняев Михаил Григорьевич .


Слугинов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слонимский Леонид-Людвиг Зиновьевич | Слудский Федор Алексеевич
Слонимский Зиновий | Случевский Владимир Константинович
Словцова Екатерина Александровна | Случевский Константин Константинович
Словцов Петр Андреевич | Слюнин Николай Васильевич
Слиозберг Генрих Борисович | Слюсарский Антон Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слугинов (Николай Петрович, 1854 - 1897) - профессор физики Императорского казанского университета. Происходит из купеческой семьи гор. Кадникова, учился в нижегородской и саратовской гимназиях, затем в Санкт-Петербургском университете по математическому факультету. Магистерскую диссертацию "Теория электролиза" защищал в 1881 г., а докторскую "Электрическое свечение" в 1894 г., обе в Санкт-Петербургском университете. По окончании курса поступил преподавателем в Санкт-Петербургскую Введенскую гимназию, с 1881 г. читал лекции в Санкт-Петербургском университете как приват-доцент, в 1884 г. поступил преподавателем физики в московское техническое училище, а в 1886 г. - в казанский университет, где и занимал должность ординарного профессора до своей кончины. Напечатал до 100 мемуаров и рефератов, преимущественно оригинальных, экспериментального характера, в русских и иностранных журналах и курс акустики (Казань, 1894). Отличался способностью наблюдать явления без предвзятого взгляда, и поэтому подмечал многие особенности, ускользавшие от внимания других исследователей. Так, он первый заметил и исследовал свечение электродов при электролизе и доказал прерывчатость тока во время этого явления, нашел способ покрывать алюминий прочным слоем безводного глинозема, обладающего твердостью корунда (способ оставшийся без применения), дал объяснение влияния местных токов на электровозбудительную силу элемента. Список его работ помещен в "Словаре профессоров Императорского Санкт-Петербургского университета" (1899) и в "Журнале Русского Физико-Химического Общества" (XXIX, 165).

См. также статьи:
Россия, разд. Физика .


Слудский Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слугинов Николай Петрович | Случевский Владимир Константинович
Слонимский Леонид-Людвиг Зиновьевич | Случевский Константин Константинович
Слонимский Зиновий | Слюнин Николай Васильевич
Словцова Екатерина Александровна | Слюсарский Антон Михайлович
Словцов Петр Андреевич | Смагин Ефим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слудский (Федор Алексеевич, 1841 - 1897) - профессор теоретической механики московского университета. Родился в Ярославле и окончил курс в ярославской гимназии. Пятнадцати лет перебрался в Москву и поступил на математический факультет, где главное внимание его привлекали лекции математики Давидова и практические занятия по астрономии у профессора Швейцера . На четвертом курсе стал заниматься под руководством М.Ф. Хандрикова работами по исследованию местного притяжения. В 1860 г. был оставлен при университете по кафедре астрономии; в это время он принимал участие в исследованиях Швейцера об отклонениях отвеса в Московской губернии. В 1863 г. защитил диссертацию "Об уклонении отвесных линий и о притяжении многогранников", на степень магистра астрономии, после чего в качестве приват-доцента начал чтение лекций по начертательной геометрии и теории чисел. В 1864 г. получил звание доцента. Преподавал он прекрасно; изложение было хорошо обдумано и отличалось необыкновенной ясностью. Слудский защитил в 1865 г. две диссертации (на степень доктора): по астрономии "Триангуляция без базиса" и по прикладной математике (механике) "О равновесии и движении капельной жидкости при взаимодействии ее частиц". В 1866 г. был избран экстраординарным профессором на кафедру механики, а в 1869 г. он назначен ординарным профессором. С 1865 по 1886 г. его ученые труды посвящены по преимуществу механике, хотя по временам он нередко возвращался к исследованиям по высшей геодезии. С 1886 г., по выслуге 25 лет, Слудский вышел в отставку, читал в качестве приват-доцента специальные курсы: "О вращении небесных тел", "О фигуре земли", а в 1890 г. вновь назначен ординарным профессором; с этого времени он читал специальный курс высшей геодезии. С 1888 по 1891 г. был директором Александровского коммерческого училища в Москве, а в течение 1892 - 1893 учебного года - деканом физико-математического факультета. Полный список всех работ его помещен в 20 томе "Математического Сборника", издаваемого московским математическим обществом, в биографии, составленной профессором Н.Е. Жуковским . Из них должно в особенности сказать о следующих: "Курс теоретической механики", напечатанный в 1881 г. При очень небольшом объеме он замечателен полнотой и цельностью изложения. После смерти автора найдена в бумагах его записка (напечатанная в 20 томе "Математического Сборника"), в которой он объясняет, при каких обстоятельствах и условиях он начертал план преподавания механики и как он постепенно выработал свой курс. В статьях "О числе положений равновесия плавающей призмы" ("Математический Сборник", 1875), "К вопросу о числе положений равновесия плавающей трехгранной призмы" он упрощает и пополняет решение этого вопроса, данное Давыдовым. В статьях "О начале наименьшего действия" и "Note sur le principe de la moindre action" он разъясняет различие между началом наименьшего действия Лагранжа и тем, которое было найдено Остроградским , а теперь известно под именем начала Гамильтона. За сочинения "Probleme principal de la haute geodesie" ("Бюллетень Московского Общества Испытателей Природы", 1884), "Общая теория фигуры земли" ("Математический Сборник.", т. XIII, 1888), "La figure de la terre d'apres les observation du pendule" ("Бюллетень Общества Испытателей Природы", 1886), являющиеся наиболее крупными работами Слудского по высшей геодезии, и за всю совокупность работ по этому предмету он получил в 1890 г. от географического общества высшую награду - Константиновскую медаль. Во второй и третьей из этих работ он исследует потенциальную функцию земного притяжения, положив в основание метод Гаусса, изложенный в его "Allgemeine Theorie d. Erdmagnetismus", в первой - отыскивает ту наиболее приближающуюся к земле поверхность геоида (см. Геодезия, VIII, 403), к которой должны быть отнесены все изменения относительно действительной поверхности земли и ее поверхностей уровня. Слудский первый показал, что поверхность геоида должна лежать для морей выше теоретической поверхности земли, а для материков - по большей части ниже ее, а не наоборот, как думали до него. Вообще, несмотря на сравнительно небольшое число сочинений и мемуаров Слудского (всех работ 46), исследования его заключают очень много интересных и важных научных результатов по механике, небесной механике, теории притяжения и высшей геодезии. С 1890 г. он был председателем московского общества испытателей природы. Д. Б.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика .


Случевский Владимир Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слудский Федор Алексеевич | Случевский Константин Константинович
Слугинов Николай Петрович | Слюнин Николай Васильевич
Слонимский Леонид-Людвиг Зиновьевич | Слюсарский Антон Михайлович
Слонимский Зиновий | Смагин Ефим
Словцова Екатерина Александровна | Смаль-Стоцкий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Случевский (Владимир Константинович) - известный юрист, родился в 1844 г.; окончив курс в училище правоведения, последовательно занимал должности товарища прокурора окружного суда (в Воронеже и Петербурге), товарища председателя окружного суда (в Петербурге), помощника статс-секретаря государственного совета и товарища обер-прокурора уголовного кассационного департамента Сената, а с 1897 г. состоит обер-прокурором этого департамента. В рядах магистратуры Случевский принадлежит к числу тех деятелей, на долю которых выпала задача проведения в жизнь судебной реформы 20 ноября 1864 г. и которые, проникшись глубокой верой в высокое значение основных начал ее, всегда стремились к упрочению их в жизни. С 1883 г. Случевский занимает кафедру уголовного процесса в училище правоведения, а с 1893 г. - и в военно-юридической академии. Плодом трудов его на этом поприще явился известный "Учебник русского уголовного процесса" (2 т.), особенно ценный по разностороннему знакомству автора с русской судебной практикой. В виде пособия к лекциям им издана "Уголовно-процессуальная казуистика". Случевский состоял членом комиссии по составлению нового Уложения и по пересмотру судебных уставов. Он был одним из учредителей петербургского юридического общества, председательствовал одно время в уголовном его отделении и представил в нем несколько прекрасно обработанных докладов. Помещал статьи по уголовному праву и судопроизводству как в юридических, так и в общих журналах (например в "Книжках Недели" - о "Психологии толпы"), а также в настоящем словаре (Гарофало, Ломброзо, Итальянская школа криминалистов, А.Ф. Кони , Гласность процесса и др.).

См. также статьи:
Россия, разд. Наука уголовного процесса ;
Россия, разд. Уголовное право .


Случевский Константин Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Случевский Владимир Константинович | Слюнин Николай Васильевич
Слудский Федор Алексеевич | Слюсарский Антон Михайлович
Слугинов Николай Петрович | Смагин Ефим
Слонимский Леонид-Людвиг Зиновьевич | Смаль-Стоцкий
Слонимский Зиновий | Смарагд (в миру Александр Крыжановский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Случевский (Константин Константинович) - известный поэт. Родился в 1837 г. в дворянской семье. Окончив курс в 1-м кадетском корпусе, служил в гвардии, затем поступил в академию генерального штаба, но в 1861 г. оставил военную службу и отправился за границу. Несколько лет учился в Париже, Берлине и Гейдельберге, где в 1865 г. получил степень доктора философии. Вернувшись в Россию, служил по министерству внутренних дел и государственных имуществ. С 1891 г. главный редактор "Правительственного Вестника". Состоит также членом совета главного управления по делам печати и имеет придворное звание гофмейстера. Литературную деятельность начал в "Общезанимательном Вестнике" 1857 г., затем помещал стихи в "Иллюстрации", а в 1860 г. появляется с целым рядом стихотворений в "Современнике" и "Отечественных Записках". Они сразу обратили на себя большое внимание. Мнения критики в оценке произведений молодого поэта разделились. Таких выдающихся эстетических ценителей, как Тургенев и Аполлон Григорьев , они привели в восторг. Эти восторги вполне понятны, потому что к числу первых стихотворений Случевского принадлежат "Статуя", "Весталка", "Мемфисский жрец" и др., до сих пор остающиеся лучшими произведениями Случевского. Звучный, красивый стих, пластичность образов, ясность настроения давали основание надеяться, что из дебютанта выработается серьезная поэтическая сила. Аполлон Григорьев со свойственным ему отсутствием меры превозносил талант Случевского в таких преувеличенных выражениях, что вызвал столь же неумеренные нападки влиятельной тогда "Искры", которая начала выуживать у Случевского неудачные выражения и сделала его мишенью злых и остроумных насмешек. Гонение "Искры" болезненно подействовало на поэта: он исчезает со страниц журналов и только в 1866 г. выпускает три полемические брошюры против теорий Чернышевского и Писарева под общим заглавием "Явления русской жизни под критикой эстетики" (Санкт-Петербург, 1866 - 1867). На стихотворное поприще Случевский возвращается только в 1878 г., выпустив особым приложением к новогоднему № "Нового Времени" поэму "В Снегах". Успех поэмы, в которой есть красивые места (встреча 12 витязей-месяцев у костра), поднял настроение автора, и он деятельно начинает печатать в разных журналах лирические стихотворения, поэмы, мистерии, баллады и др., которые были собраны в 4 книжках (Санкт-Петербург, 1881 - 1890), а затем вошли в состав "Сочинений К.К. Случевского", изданного А.Ф. Марксом , в 6 т. (Санкт-Петербург, 1882), "Застрельщики" (Санкт-Петербург, 1883), "33 рассказа" (Санкт-Петербург, 1887), "Профессор бессмертия" (Санкт-Петербург, 1894) и в 5 и 6 т. "Собраний Сочинений". Наиболее известен "Профессор бессмертия" - смесь беллетристики, не особенно яркой, и чисто отвлеченных рассуждений на религиозно-философские темы. Совершив несколько поездок по России в свите великого кн. Владимира Александровича , Случевский описал их в сочинениях: "По северу России. Путешествие Их Императорского высочества великого кн. Владимира Александровича и великой кн. Марии Павловны" (Санкт-Петербург, 1888) и "По северо-западу России" (Санкт-Петербург, 1897). Для сцены Случевский написал "Город упраздняется" (в сотрудничестве с В.А. Крыловым ) и "Поверженный Пушкин" (1899). Кроме того, он напечатал "Книжки моих старших детей" (Москва, 1890 - 1892), брошюру "Историческое значение св. Сергия и Троицко-Сергиевской лавры" (Москва, 1889 и Санкт-Петербург, 1892) и др. Поэзия Случевского до сих пор вызывает такое же разделение мнений, как и сорок лет тому назад. Группирующийся около Случевского кружок поэтов (редакция юмористического листка "Словцо" и альманаха "Денница") ставит его очень высоко, называет "королем" современной русской поэзии (Платон Краснов), посвящает ему особые книги (Аполлон Коринфский "Поэзия К.К. Случевского", Санкт-Петербург, 1900) и т. д.; но значительная часть журналистики относится к Случевскому холодно, а подчас и насмешливо. При присуждении в 1899 г. Пушкинских премий Н.А. Котляревский , которому II отделение Академии Наук поручило разбор стихотворений Случевского, высказался за назначение маститому поэту награды 1-го разряда - полной премии, но большинство голосов постановило ограничиться почетным отзывом. Неодинаковому отношению критики к Случевскому вполне соответствует неровность поэтических достоинств его стихотворений. Ни у одного из наших поэтов с именем нет такого количества слабых стихотворений. Недостатки доходят подчас до курьезов (хор в мистерии "Элоа", начинающийся словами: "Была коза и в девушках осталась"; введение в русскую речь французского апострофа - "Ходят уши настр'жа" и многое др.). Самый стих Случевского, в начале его деятельности звучный и красивый, с годами стал тяжел и неуклюж, в особенности в стихах полуюмористического и обличительного характера (например, "Из дневника одностороннего человека"). В стихотворениях и поэмах мистического характера ("Элоа" и др.) символизм и отвлеченность переходят иногда в непонятность. Но вместе с тем у Случевского есть несомненные и незаурядные достоинства. Первое место в ряду их занимает полная самостоятельность. У Случевского почти нет перепевов; все, что он пишет, носит отпечаток собственной его душевной жизни. Стихотворением, поставленным во главе собрания его сочинений, он сам называет себя поэтом "неуловимого", которого "порой уловимо". В этом отношении он в наиболее удачных из своих "дум" напоминает Тютчева . Он ищет в "земном творении" "облики незримые, глазу незаметные, чудеса творящие"; он убежден, что "не все в природе цифры и паи, мир чувств не раб законов тяготения, и у мечты законы есть свои". Это дает ему в лучшие моменты творчества истинную внутреннюю свободу и поднимает на большую высоту его лирическое настроение. В ряду лирических стихотворений Случевского выдаются последние по времени произведения его музы - "Песни из уголка", интересные по свежести чувства и бодрости духа, черпающего свою бодрость именно в том, что "жизнь прошла", что поэт "ни к чему теперь негоден", что "мгла своим могуществом жестоким" его не в силах сокрушить, что "светом внутренним, глубоким" он может "сам себе светить". Случевский умер в 1904 г. С. Венгеров.

См. также статьи:
Владимир Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Слепушкин Федор Никофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сленин Иван Васильевич | Слепцов Александр Александрович
Слезкин Петр Родионович | Слепцов Василий Алексеевич
Слезка Михаил | Слепцов Моисей
Слатин Илья Ильич | Слепцов Николай Павлович
Сладкопевцев Петр Михайлович | Слепцовы

Слепушкин (Федор Никофорович) - поэт-самоучка (1783 - 1848). Родился в Ярославской губернии; до 9 лет жил в родной деревне, где научился под руководством отца грамоте; потом был отвезен в Москву и отдан в сидельцы в лавочку съестных припасов. В 1799 г. он вернулся в деревню и поступил в работники к мельнику, на дочери которого женился, перейдя, по примеру тестя, в раскол (см. его "Рассказ детям отца, бывшего в расколе у перекрещеванцев", 1847). Переселясь вместе с тестем в Петербург, Слепушкин сначала торговал на улице вареной грушей, потом открыл мелочную лавочку близ Александро-Невской лавры, а оттуда переселился на другую сторону Невы, в Ново-Саратовскую колонию. Быстро освоившись с местным наречием, Слепушкин расширил свою торговлю, выписал к себе жену и стал заниматься еще лодочным перевозом через Неву. В это время он перешел опять в православие. В 1812 г. Слепушкин переселился в рыбацкую слободу, продолжая заниматься теми же промыслами; в 1820 г. он потерял жену и вскоре женился вторично (см. его "Похороны жены поселянина" и "Женитьба поселянина"). К этому периоду относятся первые стихотворения Слепушкина. Под влиянием басен Крылова им были написаны басни "Лев и Волк", "Бык и Комар", "Лев и Барс", "Собака, Осел и Козлы", напечатанные в "Отечественных Записках" 1823 г. По совету П.П. Свиньина он ознакомился с английским поэтом Блумфильдом и начал ему подражать; через Свиньина он проник в кружок писателей, группировавшихся около Ф.Н. Глинки . В 1826 г. появилась первая книжка Слепушкина: "Досуги сельского жителя" (2-е изд., 1828); она имела большой успех. Академия Наук присудила стихотворцу золотую медаль, а Император Николай I наградил его почетным кафтаном. Таким же успехом пользовались и дальнейшие произведения поэта: "Сельская поэма", "Четыре времени года русского поселянина" (1830), "На день 30 августа 1832 г." и "Новые досуги сельского жителя" (1834). Слепушкин приписался к третьей гильдии петербургских купцов, выстроил собственные кирпичный завод и дом. Литературное значение Слепушкина не велико, но он все же является связующим звеном между старой книжной лирикой Ломоносова и народной поэзией Кольцова .


Слепцов Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слепцов Александр Александрович | Слепцов Моисей
Слепушкин Федор Никофорович | Слепцов Николай Павлович
Сленин Иван Васильевич | Слепцовы
Слезкин Петр Родионович | Сливинский Иосиф
Слезка Михаил | Сливицкий Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слепцов (Василий Алексеевич) - известный беллетрист. Родился в 1836 г. в старинной и богатой семье Саратовской губернии. Учился в 1-й московской гимназии, пензенском дворянском институте и очень недолго на медицинском факультете московского университета. Соблазнившись популярным тогда хождением в народ с этнографическими целями, он отправился в конце 50-х гг., с котомкой за плечами в пешеходное путешествие по Владимирской губернии. Это дало ему большой запас знания народной жизни и вскоре он выступил с рассказами из народного быта в "Русской Речи", "Северной Пчеле", а затем и в "Современнике". Переехав в начале 60-х гг. в Петербург, Слепцов быстро занял видное положение в литературных и примыкавших к ним кружках. Этим он в значительной степени был обязан своей несомненной литературной талантливости, но еще больше своей личной обаятельности. Превосходный рассказчик и чтец, увлекательный собеседник и человек редкой, артистически изящной красоты, он особенно нравился женщинам. Литературная деятельность Слепцова продолжалась недолго. Уже в самом начале 70-х гг. он заболел, поехал для поправления здоровья на Кавказ, но без существенной пользы, затем переселился в имение матери возле Сердобочка и, медленно угасая, умер на ее руках в 1878 г. Слепцов написал очень немного. "Полное Собрание Сочинений" его занимает один небольшой том и заключает в себе 10 рассказов из народной жизни, повесть "Трудное время" и несколько глав начатого романа "Хороший человек". Во всех своих произведениях Слепцов обнаруживает несомненный дар рассказа, а в некоторых - тонкое остроумие и большую вдумчивость в явления общественной жизни. В общем он один из наиболее художественно-одаренных писателей 60-х гг. Несомненно принадлежа к числу писателей тенденциозных, он все-таки мысли, которые хочет провести, доказывает не рассуждениями, а образами, картинами и характеристиками. Позднейшему читателю многое в Слепцове кажется и странным, и жестоким. Странными кажутся рассказы из народной жизни. Мужиков этот передовой и радикальный писатель изображает прямо какими-то головотяпами, которых, по их глупости и дикости, даже не жалко. Впрочем, автор даже и не задается целью возбудить в читателе жалость. Он только хочет рассмешить и достигает своей цели, выуживая из народной жизни разные курьезные анекдоты и смешные словечки. Тогда была целая полоса такого анекдотического изображения народной жизни. Ее начал Николай Успенский , и у молодого Слепцова не хватило самостоятельности выбиться из этой колеи. Жестоким Слепцов кажется в главном своем произведении - "Трудном времени", которое до сих пор остается в литературной памяти и в ряду повестей с общественной подкладкой занимает видное место. Повесть с беспощадной иронией вышучивает умеренный либерализм, который не идет дальше двух-трех хороших порывов, а затем остывает и обращается к устройству личного благополучия путями, однако, отнюдь не предосудительными. Читателю, который видел позднейший пышный расцвет хищничества, не понятна та неумолимость, с которой автор старается выставить представителя благих порывов - Щетинина - полнейшим ничтожеством. Наполовину иронически относится повесть к героине рассказа - жене Щетинина, в которой стремления к устройству своего благополучия уже совсем нет, но над которой повесть подтрунивает за неопределенность ее благих порывов. В положительном лице повести - Рязанове, на все отвечающем насмешечками, - заметно сказалось влияние базаровского типа. Ср. Писарев "Подрастающая гуманность" ("Сочинения", т. IV), воспоминания Головачевой-Панаевой ; воспоминания матери Слепцова в "Русской Старине" 1890; М.А. Протопопова в "Северном Вестнике", 1888). С. В.

См. также статьи:
Лесков Николай Семенович (М. Стебницкий) ;
Погосский Александр Фомич ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Ткачев Петр Никитич .


Слепцов Моисей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слепцов Василий Алексеевич | Слепцов Николай Павлович
Слепцов Александр Александрович | Слепцовы
Слепушкин Федор Никофорович | Сливинский Иосиф
Сленин Иван Васильевич | Сливицкий Иван Алексеевич
Слезкин Петр Родионович | Слизени

Слепцов (Моисей) - стихотворец конца XVIII века, напечатал "Оду российским солдатам на взятие крепости Очакова 1788 г. Декабря 6-го дня" (в "Новом Ежемесячном Сочинении", 1789, ч. XXXIV) и стих. "Русские солдаты. Гудошная песня на случай взятия Очакова, 6 декабря 1788 г." ("Разные письменные материи", 1791).


Слепцов Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слепцов Моисей | Слепцовы
Слепцов Василий Алексеевич | Сливинский Иосиф
Слепцов Александр Александрович | Сливицкий Иван Алексеевич
Слепушкин Федор Никофорович | Слизени
Сленин Иван Васильевич | Слиозберг Генрих Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Слепцов (Николай Павлович, 1815 - 1851) - известный деятель кавказских войн. Учился в школе гвардейских юнкеров и подпрапорщиков; в 1840 г. поступил в нижегородский драгунский полк, на Кавказ, где обратил на себя внимание выдающеюся храбростью. В 1845 г. назначен командиром вновь сформированного 1-го сунженского казачьего полка, с которым вскоре сделался грозой горцев и неоднократно разбивал Шамиля и его наибов. В декабре 1851 г. убит, во время дела в Гехинском ущелье. Казаки, горячо любившие своего начальника, всегда делившего с ними опасность и щедро помогавшего им в материальных нуждах, горько сожалели о его гибели. Император Николай I приказом 29 декабря 1851 г. повелел: "В память генерал-майора Слепцова, сформировавшего сунженский казацкий полк и постоянно водившего его к победам, станицу Сунженскую именовать Слепцовской".

См. также статьи:
Шамиль .


Слепцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Слепцов Николай Павлович | Сливинский Иосиф
Слепцов Моисей | Сливицкий Иван Алексеевич
Слепцов Василий Алексеевич | Слизени
Слепцов Александр Александрович | Слиозберг Генрих Борисович
Слепушкин Федор Никофорович | Словцов Петр Андреевич

Слепцовы - дворянский род, восходящий к половине XVII века и внесенный в VI часть родословных книг Пензенской, Саратовской, Симбирской и Тамбовской губерний (Гербовник, XII, 80).


Софония Сокольский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
София Палеолог | Софонович Иван Федорович
София Витовтовна | Софроний (архиепископ кипрский)
София Алексеевна | Софроний (святые православной церкви)
Сосунцов Евгений Федорович | Софроний Младенович
Сосногорова Мария Александровна | Софроний патриарх иерусалимский

Софония (Сокольский) - епископ туркестанский (умер в 1877 г.), тверяк родом, воспитанник тверской семинарии и Санкт-Петербургской духовной академии, в которой окончил курс в 1827 г., со степенью магистра, в том же году принял монашество и назначен в профессора тверской семинарии, в 1829 г. назначен инспектором семинарии вологодской, в 1831 г. - ректором семинарии орловской, в 1839 г. - каменец-подольской, в 1844 г. - ярославской, в 1845 г. - тверской, 1847 г. - могилевской. В 1885 г. Софония был назначен настоятелем посольской церкви в Риме, в 1863 г. сделан епископом новомиргородским, а с 1871 г. был епископом туркестанским и ташкентским. Софония издал с дополнениями и примечаниями перевод с греческого сочинение "О несогласии церкви армянской и вселенской православной" (Одесса, 1867). Был известен как хороший проповедник, издал 2 тома проповедей в 1876 г.; в том же году издал книгу "Современный быт и литургия христиан инославных иаковитов и несториан" - единственное специальное сочинение в русской литературе по этому предмету. Два письма Софония к Иннокентию Борисову изданы Н.И. Барсовым в "Христианском Чтении" (1886). Н. Б-в.


Софонович Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софония Сокольский | Софроний (архиепископ кипрский)
София Палеолог | Софроний (святые православной церкви)
София Витовтовна | Софроний Младенович
София Алексеевна | Софроний патриарх иерусалимский
Сосунцов Евгений Федорович | Софроний преподобный (до монашества Стефан)

Софонович (Иван Федорович) - сотрудник "Покоящегося Трудолюбца" и "Вечерней Зари" (1780-е гг.).


Софроний (архиепископ кипрский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софонович Иван Федорович | Софроний (святые православной церкви)
Софония Сокольский | Софроний Младенович
София Палеолог | Софроний патриарх иерусалимский
София Витовтовна | Софроний преподобный (до монашества Стефан)
София Алексеевна | Софроний преподобный (затворник печерский)

Софроний - см. в статье Софроний (святые православной церкви) .


Софроний Младенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софроний (святые православной церкви) | Софроний патриарх иерусалимский
Софроний (архиепископ кипрский) | Софроний преподобный (до монашества Стефан)
Софонович Иван Федорович | Софроний преподобный (затворник печерский)
Софония Сокольский | Софронов Михаил
София Палеолог | Соханская Надежда Степановна (Кохановская)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Софроний Младенович (умер в 1773 г.) - родом серб, игумен московского Знаменского монастыря. Он много занимался исправлением церковных книг и проверил по подлиннику обе триоди; перевел на русский язык Василия Великого "Шестоднев и толкование на псалмы". К этим словам преосвященства Филарета, прибавим по сведениям Синодального архива (дело Святейшего Синода 1772 г., по Синодальному каталогу № 8), что он перевел также беседы Златоуста на дванадесятые праздники. Н. Б-в.

Назад Вперед


Софронов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софроний преподобный (затворник печерский) | Соханская Надежда Степановна (Кохановская)
Софроний преподобный (до монашества Стефан) | Сохацкий Павел Афанасьевич
Софроний патриарх иерусалимский | Сохоцкий Юлиан Васильевич
Софроний Младенович | Соц Василий Иванович
Софроний (святые православной церкви) | Соц Иван Васильевич

Софронов (Михаил) - родился в 1729 г. в Устюжне, учился в московской заиконоспасской академии; в 1748 г. взят в Академию Наук; 1753 г. со званием адъюнкта послан за границу, по возвращении (1755) был наставником в Московском университете; в "Ежемесячных Сочинениях" 1757 г. напечатан его перевод "Наблюдения метеорологические, чиненные в 1756 году".


Соханская Надежда Степановна (Кохановская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софронов Михаил | Сохацкий Павел Афанасьевич
Софроний преподобный (затворник печерский) | Сохоцкий Юлиан Васильевич
Софроний преподобный (до монашества Стефан) | Соц Василий Иванович
Софроний патриарх иерусалимский | Соц Иван Васильевич
Софроний Младенович | Спасович Владимир Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соханская (Надежда Степановна) - талантливая писательница, известная под псевдонимом Кохановская (1825 - 1884). Родилась в дворянской семье харьковской губернии. Отец ее - кавалерийский ротмистр - рано умер и оставил жену и трех детей в очень стесненных обстоятельствах. 9-ти лет Соханская была отдана в Харьковский институт, где небогатой девочке жилось очень трудно и невесело, но курс она, однако, кончила с шифром. Еще более невеселая жизнь ждала ее по окончании института в родовом степном хуторе, Макаровке (Изюмского уезда), где ей суждено было прожить до самой смерти. Небольшие средства всецело шли на воспитание и баловство двух братьев, видимо, некрасивой и не блестящей девушки. Кругом царили ничтожнейшие интересы, и духовные запросы молодой институтки, до самозабвения любившей чтение книг и рано порывавшейся писать, встречали тупое непонимание и удивление. Даже чистой бумаги для писания ей трудно было достать, и первые произведения сочинялись на оборотной стороне старых ротных донесений покойного отца. Тем не менее Соханская уже в 1846 г. отправила к Плетневу, издававшему тогда "Современник", повесть "Графиня Д***". Плетнев не взял повести, потому что ему показалось, что она написана в несимпатичном ему стиле французской беллетристики, но он сразу заметил в Соханской крупный талант, вступил с ней в оживленную переписку и просил ее рассказать свою жизнь. Соханская прислала обширную автобиографию. Это блестящее литературное произведение, одновременно ярко рисующее институтский и помещичий быт и психологию одиночества. По интимности своего содержания, превосходная автобиография Соханской могла увидеть свет только пять - десять лет спустя ("Русское Обозрение", 1896, № 6 - 12). Плетнева автобиография привела в совершенный восторг, он находил ее прямо "гениальной", давал читать Жуковскому и императрице Марии Александровне . Плетнев всю жизнь вел с Соханской деятельную переписку, но свиделись они только в 1862 г., когда Соханской удалось, наконец, преодолеть финансовые препятствия и выбраться в Петербург. Она встретила здесь очень почетный прием, была представлена императрице и получила от нее ценный подарок. Литературную известность Соханская (до того напечатана в "Отечественных Записках" (1848, № 12) повесть "Графиня Д***", в "Современнике" (1850, № 12) повесть "Соседи", несколько корреспонденций в "Санкт-Петербургских Ведомостях" 1854 - 1855 гг.) приобретает, когда в "Пантеоне", в 1856 г. была напечатана первая часть рассказа "Гайка", a в "Русском Вестнике", 1858 г., лучшая ее вещь - "После обеда в гостях". Позднее появились в печати: "Любила" ("Библиотека для чтения", 1858, № 7), "Из провинциальной галереи портретов" ("Русский Вестник", 1859, № 5), "Гайка" (в полном виде "Русское слово", 1860, № 4), "Кирилла Петров и Настасья Дмитрова" ("День", 1862), "Старина" ("Отечественные Записки", 1861, № 3 и 4), "Давняя встреча" ("День", 1862); "Рой-Феодосий Саввич на покое" ("День", 1864), "Слава Богу, что мужик лапотку сплел", народная комедия ("Заря", 1871, № 1) и небольшие газетные заметки в "Дне", "Руси" и "Гражданине". После смерти, кроме автобиографии, напечатаны: "Степная барышня сороковых годов" и "Сумеречные рассказы" ("Русь", 1885) и обширная переписка ее с Аксаковым ("Русское Обозрение" и "Русский Архив", 1897). Отдельным изданием вышли: "Повести" в 2 ч. (Москва, 1863); "После обеда в гостях" (Санкт-Петербург, 1885) и "Кирилла Петров и Настасья Дмитрова" (Санкт-Петербург, 1886). Все, удивительно колоритно и красиво написанные произведения Соханской посвящены мелко-городской и народной жизни и старине. В связи с тем, что через все эти произведения проходит теория "смирения", которое славянофилы считали основным свойством русского народного характера и старорусского быта, за Соханской установилась кличка "писательницы-славянофилки". "Смирение", действительно, занимает чрезвычайно странное место в творческих замыслах Соханской. Рисуя весьма часто семейный деспотизм, самодурство, обиду сильного и т. д., писательница нимало на все это не негодует, а всегда сводит дело к тому, что обиженный не только впоследствии примирился со своей обидой, но еще сам себя считал виноватым в непокорстве и непочтительности. Теперь, когда обнародованы интимные подробности личной жизни Соханской ясно, что тут нет ничего теоретически навеянного и что у нее была внутренняя потребность скрашивать нерадостное прозябание верой в необходимость страдания и уничтожения своей личности. Рядом с этим, безвыездная жизнь в глухом захолустье до того ее ассимилировала с собой, что она перестала замечать ее мелкий пошиб. В этом и сила, и слабость Соханской. Сила в том, что в тине мелкой жизни уездного города ("После обеда в гостях"), которая до того давала материал только для сатирических очерков, в психологии какого-нибудь разжившегося практика, захолустного помещика ("Гайка"), какого-нибудь ловкача-приказчика ("Кирилла Петров и Настасия Дмитриевна") и т. д., Соханская сумела отыскать элементы истинной поэзии и высоких настроений. Но в этом же и слабость произведений Соханской, парализовавшая ее блестящий реалистический талант, ее умение придавать жизнь и интерес самым обыденным вещам. Она бросает слишком яркий, чисто эпический свет на своих героев, которые превращаются у нее в каких-то богатырей былин и праведников религиозных легенд, и говорящих неспроста, и чувствующих как по писанному. Ср. статью С.И. Пономарева в "Русском Обозрении", 1898, № 1, где указана литература о Соханской и дан список всех сочинений ее (разбросанных по разным журналам и многочисленных, оставшихся в рукописи), ждущих еще хорошего издания. C. Венгеров.

См. также статьи:
Аксаков Константин Сергеевич ;
Анненков Павел Васильевич ;
Кохановская ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Толстой Лев Николаевич .


Сохацкий Павел Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соханская Надежда Степановна (Кохановская) | Сохоцкий Юлиан Васильевич
Софронов Михаил | Соц Василий Иванович
Софроний преподобный (затворник печерский) | Соц Иван Васильевич
Софроний преподобный (до монашества Стефан) | Спасович Владимир Данилович
Софроний патриарх иерусалимский | Спасский Анатолий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сохацкий (Павел Афанасьевич, 1765 - 1809) - писатель, профессор эстетики и древней словесности в Московском университете, сын священника Полтавской губернии. Вместе с некоторыми другими студентами киевской академии, Сохацкий был вызван с философского класса в филантропическую семинарию при Московском университете. По удалении Мелльмана (XIX, 40) из университета, Сохацкий был назначен его преемником по кафедре и ректором академической гимназии. По древней словесности Сохацкий издал "Филлеборново краткое начертание латинского слога" (Москва, 1796), "Principia sermonis graeci" (Москва, 1796), "Цицероновы рассуждения о должностях (De officiis)" (с замечаниями, 1807; не окончено), "Федон, разговор Платона" (в "Эфемеридах", Москва, 1804). В университетском пансионе Сохацкий преподавал российскую словесность, логику и нравоучение и для своего класса издал в русском переводе "Уатсову умственную науку или логику". Для руководства слушателям к лекциям эстетики, Сохацкий издал в 1803 г. "Мейнерсово начертание и историю изящных наук"; к этому переводному сочинению Сохацкий прибавил "Чертеж системы эстетики". Кроме того, сам занялся сочинением эстетики, под названием "Изъяснения об изящных науках и искусствах" (напечатал общую или теоретическую часть). Свои воззрения на изящные искусства Сохацкий выразил в слове, произнесенном в 1801 г.: "О предметах, свойстве и влиянии изящного вкуса на счастье жизни". Как классик, Сохацкий ставил выше всего "высокие и наставительные творения этические". Свои философские понятия Сохацкий изложил в "Слове о главной цели воспитания" (сказанном на торжественном собрании Московского университета в 1703 г.). Сохацкий произнес в память Шувалову (1797 - 1800) "Похвальное слово" и оду под заглавием "Памятник другу просвещения отечества"; также торжественное слово на полувековой юбилей Московского университета, в 1805 г. Сохацкий написал несколько од на коронацию императора Павла , на восшествие на престол императора Александра I и др. Сохацкий издавал журналы: "Приятное и полезное препровождение времени" (1793 - 1798, вместе с Подшиваловым ), "Ипокрену, или Утехи любославия" (1799 - 1801), "Новости Русской Литературы" с 1802 г. По предложению куратора Мелиссино начал с 1790 г., вместе с Гавриловым , "Политический Журнал", который потом продолжаем был Гавриловым под именем "Исторического, Статистического и Географического Журнала". Некоторые из журналов Сохацкого замечательны потому, что в них были печатаны сочинения лучших писателей того времени, а также первые юношеские опыты Жуковского , Нарежного и др.

См. также статьи:
Гаврилов Матвей Гаврилович ;
Гнедич Николай Иванович ;
Костров Ермил Иванович ;
Нарежный Василий Трофимович ;
Победоносцев Петр Васильевич .


Сохоцкий Юлиан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сохацкий Павел Афанасьевич | Соц Василий Иванович
Соханская Надежда Степановна (Кохановская) | Соц Иван Васильевич
Софронов Михаил | Спасович Владимир Данилович
Софроний преподобный (затворник печерский) | Спасский Анатолий Алексеевич
Софроний преподобный (до монашества Стефан) | Спасский Василий Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сохоцкий (Юлиан Васильевич) - ординарный профессор математики в Санкт-Петербургском университете, родился в 1842 г. Начальное образование получил в варшавской губернской гимназии; университетский курс прослушал в Санкт-Петербурге. Наиболее важные работы: "Теория интегральных вычетов с некоторыми приложениями" (1868). Здесь встречаем приложение теории функций комплексного переменного к специальным исследованиям свойств функциональных непрерывных дробей. Между разными предложениями находится следующее: если функция f(x) в точке x=a обращается в бесконечность бесконечного порядка, то в этой же точке функция f(x) принимает всевозможные значения. Впоследствии теорема эта была вновь высказана Вейерштрасом. "Об определенных интегралах и функциях, употребляемых при разложениях в ряды" (1873); специальные исследования по отношению к определенным интегралам известного типа основаны здесь на рассматривании характеристических особенностей разрывных линий. Впоследствии подобные линии введены в анализ Эрмитом и носят во Франции название "coupures d'Hermite"; "Доказательство, что функция f(x) не может иметь более двух периодов" (помещено в "Протоколах VI съезда русских естествоиспытателей"). Это доказательство представляет собой новое, весьма важное и интересное приложение начала Дирихле; "Высшая алгебра" (1882); "Теория чисел" (1888); "Начало общего наибольшего делителя в применении к теории делимости алгебраических чисел" (1893) - это теория, так называемых идеальных чисел. Простота, достигнутая здесь автором, явилась результатом как собственных его изысканий, так и тщательного изучения предшествующих работ по теории идеальных чисел: Куммера, Кронекера, Дедскинда - в Германии, Е.И. Золотарева , А.А. Маркова - в России; "О разложении простых чисел вида 4n-1 на сумму двух квадратов" ("Протоколы VI съезда русских естествоиспытателей"); "Определение постоянных множителей в формулах для линейного преобразования функций тета"; "О суммах Гаусса и о законе взаимности символа Лежандра" (1877, см. Alfred Enneper "Elliptische Functionen. Theorie und Geschichte"). Сохоцкий состоит председателем санкт-петербургского математического общества, в трудах которого принимает постоянное участие.

См. также статьи:
Россия, разд. Математика .


Соц Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сохоцкий Юлиан Васильевич | Соц Иван Васильевич
Сохацкий Павел Афанасьевич | Спасович Владимир Данилович
Соханская Надежда Степановна (Кохановская) | Спасский Анатолий Алексеевич
Софронов Михаил | Спасский Василий Лукич
Софроний преподобный (затворник печерский) | Спасский Григорий Иванович

Соц (Василий Иванович) - писатель-переводчик первой половины XIX века, сотрудник журналов, член санкт-петербургского общества "Любителей словесности". Отдельно издал: "Шотландские пуритане" В. Скотта, перев. (Москва, 1824), "Опыт библиотеки для военных людей" (Санкт-Петербург, 1826).


Соц Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соц Василий Иванович | Спасович Владимир Данилович
Сохоцкий Юлиан Васильевич | Спасский Анатолий Алексеевич
Сохацкий Павел Афанасьевич | Спасский Василий Лукич
Соханская Надежда Степановна (Кохановская) | Спасский Григорий Иванович
Софронов Михаил | Спасский Михаил Федорович

Соц (Иван Васильевич, умер в 1794 г.) - переводчик, был учителем французского языка в гимназии Московского университета, служил в канцелярии университета; напечатал: "Лексикон французский с итальянским, немецким, латинским и российским переводом" (Москва, 1784); "Масон без маски, или Подлинные таинства масонские" (перевод без имени переводчика, Санкт-Петербург, 1784); "Грамматика французская по основаниям Валлия" (Москва, 1790).


Спасович Владимир Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соц Иван Васильевич | Спасский Анатолий Алексеевич
Соц Василий Иванович | Спасский Василий Лукич
Сохоцкий Юлиан Васильевич | Спасский Григорий Иванович
Сохацкий Павел Афанасьевич | Спасский Михаил Федорович
Соханская Надежда Степановна (Кохановская) | Спасский Петр Никанорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спасович (Владимир Данилович) - выдающийся юрист и многосторонний писатель, сын доктора, родился в 1829 г. в Минске от православного отца, учился в минской гимназии с обязательным по всем предметам русским языком, но воспитание получил польское. В Санкт-Петербургском университете, в котором Спасович слушал лекции по юридическому факультету с 1845 по 1849 г., учащиеся вне аудиторий группировались по национальностям, и Спасович, с другими уроженцами западных губерний, примкнул к кружку польских студентов. Из русских учено-литературных кружков теснее всего примкнул к кружку Кавелина , а позднее - "Вестник Европы". С 1857 г. Спасович читал в Санкт-Петербургском университете лекции по уголовному праву, в 1861 г., с временным закрытием университета, оставил эту кафедру; был затем преподавателем уголовного права в училище правоведения, но вскоре, прекратив навсегда свою профессорскую деятельность (1864), посвятил себя адвокатуре, в которой занимает одно из первых мест, и много лет избирался в состав совета присяжных поверенных округа санкт-петербургской судебной палаты. Юридические труды Спасовича относятся к области как гражданского, так и уголовного права. Главные из них: "О правах нейтрального флага и нейтрального груза" (Санкт-Петербург, 1851); "Об отношениях супругов по имуществу по древнему польскому праву" (Санкт-Петербург, 1857); "О праве литературной собственности" (Санкт-Петербург, 1861); "О теории судебно-уголовных доказательств в связи с судоустройством и судопроизводством" (Санкт-Петербург, 1861); "Учебник уголовного права" (Санкт-Петербург, 1863); "Права авторские и контрафакция" (Санкт-Петербург, 1865); "Черногория и законник Богишича" ("Вестник Европы", 1889, № 2); "Новые направления в науке уголовного права" (Санкт-Петербург, 1898); "Вопросы, возбуждаемые новейшими проектами преобразований акционерного законодательства в России" ("Русское Экономическое Обозрение", 1900, № 3). Рядом с юридическими вопросами Спасовича глубоко занимают вопросы литературные и политические. Он написал ряд столько же блестящих, сколько содержательных и глубоко продуманных статей о Гамлете, о предшественниках Байрона, о байронизме у Пушкина и Лермонтова и у Мицкевича - "Пушкин и Мицкевич у памятника Петра Великого", статью о дружбе Шиллера и Гете и др. Критические очерки Спасовича печатались главным образом в "Вестнике Европы", и все они, как и другие его труды и главные судебные речи, вошли в состав полного собрания его "Сочинений" (т. I - IX, Санкт-Петербург, 1889 и сл.), которому предшествовал сборник статей и речей "За много лет" (Санкт-Петербург, 1879). Как историк литературы и публицист, Спасович равно принадлежит как русской, так и польской литературам. Между прочим, он участвовал в работах по изданию "Volumina le gum", предпринятому Огрызко (XXI, 710), и трудился над подготовкой критического издания Литовского Статута, но последнее, вследствие закрытия типографии Огрызко, не осуществилось. Для предпринятой А.Н. Пыпиным "Истории славянских литератур" (Санкт-Петербург, 1865; 2-е изд., 1879 - 1881) Спасович составил очерк истории польской литературы. В своем очерке Спасович исходит из того положения, что выработанные историей национальные особи в мире славянском разнятся столько же темпераментами, сколько и идеалами, и что если бы правильное знакомство с польскими идеалами, запечатлевшимися в польской литературе, получило распространение в русском обществе, то этим сделан был бы громадный шаг к взаимоуважению, а следовательно, и к сближению двух культур, разделенных китайской стеной предубеждений, несмотря на солидарность национальных интересов. Такова точка зрения, которую Спасович проводит как в своих историко-литературных, так и в публицистических трудах. Он может считаться главой той фракции польского общества, которая стремится к русско-польскому сближению и органом которой является журнал "Kraj", издаваемый с 1883 г. в Петербурге; одним из основателей его был Спасович. С 1876 г. он издает ежемесячный журнал "Athenaeum", выходящий в Варшаве. Кроме названных, отдельно издал "Жизнь и политика маркиза Велепольского" (Санкт-Петербург, 1882). Спасович перевел с латинского языка рукопись сочинения польского историка XVI века Свентослава Ормельского "Восемь книг Безкоролевия от 1572 по 1576 год" (Санкт-Петербург, 1856). Собрание его сочинений на польском языке издано в 7 томах ("Pisma", Санкт-Петербург, 1892 - 1899). Национальные интересы, однако, ни в каком случае не составляют главной черты литературных и публицистических взглядов Спасовича. Он, по преимуществу, проповедник общеевропейских культурных идеалов и неумолимый враг шовинизма и клерикализма. Z.
Спасович как судебный оратор и ученый. Спасович - один из самых выдающихся деятелей русской адвокатуры, которой он посвятил себя с самого введения в России судебной реформы в 1866 г., примкнув к числу первых, получивших звание присяжного поверенного при санкт-петербургской судебной палате. Неоднократно избираемый в товарищи председателя и председатели совета присяжных поверенных санкт-петербургского округа, Спасович много поработал для регламентации отношений последних к публике и к поручаемым им делам, в смысле требований строгой профессиональной этики. Выступая в качестве защитника, а иногда и гражданского истца, в ряде выдающихся уголовных дел, Спасович явился не только своеобразным, глубоким и талантливым представителем адвокатуры, но и всей своей деятельностью на этом поприще преподал достойные самого внимательного изучения приемы и способы, согласные с непосредственными целями и, вместе с тем, - с общественными задачами адвокатуры. Полное собрание его сочинений содержит в себе пять томов речей, из которых представляется возможным вывести, в известной системе, его взгляды на теорию и практику деятельности судебного оратора. Так, выделяя из общего понятия о защите ее задачи Спасович находит, что, помогая суду заглянуть в тайны души подсудимого и изучить ее изгибы, защитник должен сказать в пользу обвиняемого все, чего он сам не может, не умеет или не хочет сказать, не закрывая при этом глаза на истину и не указывая голословно на влияние и воздействие среды, личностей или обстоятельств, без их тщательного изучения и проверки и без сопоставления личности искушаемого со свойствами и приемами искушения. Дар свободного слова предоставлен адвокату для облегчения участи подсудимого, и им не следует пользоваться для распространения преступных или противообщественных идей. Из видов защиты по соглашению с подсудимым менее свободна, чем защита по назначению от суда, ибо приходится, по возможности, придерживаться системы защиты обвиняемого. Но и тут защитник не может быть слепым орудием и должен проявлять отвагу своего звания в названии вещей по их именам. В зависимости от свойств обвиняемого защита может выражаться или в полном отождествлении защитником себя с обвиняемым, в особенности в передаче его чувств, или же в отделении себя от него и объективном к нему отношении. По политическим делам защита должна быть свободна, причем адвокат, не будучи солидарен с подсудимым, должен, однако, иметь право высказать всевозможное для оправдания или уменьшения вины подсудимого и для ослабления невыгодного впечатления в отношении чувств, руководивших последним. В своих приемах защита не должна давать увлечь себя неуместным соображениям о возможности надоесть или наскучить судьям, исчерпывая материал до конца и относясь не только к фактам дела, но и к источникам и причинам карательного закона со всесторонним исследованием; в делах, имеющих предметом щекотливые подробности, она должна рисовать не их, а лишь общие начертания предмета, подражая не детальной китайской живописи, а античной скульптуре. Применяя эти общие правила в своей практической деятельности, Спасович облекает в формы, выраженные оригинальным, не всегда правильным, но всегда образным, точным и подчас очень острым языком, глубокое, логически стройное и нередко художественное содержание, давая, в последнем отношении, то яркие очертания, то мысль, неминуемо создающую в последовательном своем развитии тот или другой образ. В общем речи его сжаты и сравнительно кратки; он говорит, как бы следуя совету Канту: "coll'arte di dir росо е di far pensare assai" (искусство мало говорить, но много заставлять думать); и при этом почти всем его речам присущи научный прием разбора и установления методов исследования спорных обстоятельств и известная поучительность на почве обширных и разносторонних знаний в области естественных и гуманитарных наук, поднимающая защиту в высший порядок идей. Очень искусно споря против фактической стороны дела, но никогда не умаляя значения и силы злого деяния, приписываемого подсудимому, Спасович обращает особое внимание на выяснение вопросов о том, что за человек обвиняемый и подходит ли содеянное им под то определение закона, на котором настаивает обвинитель. Отсюда блестящие и продуманные характеристики и тонкий, научный и житейский разбор уголовной квалификации действий подсудимого. Характеристики Саши Большой (в процессе об убийстве фон Зона), Островлевой, Нины Андреевской, Шомберг-Колонтая, Нечаева дают образы, прочно остающиеся в памяти, благодаря своей и психологической и жизненной правдивости. Там, где Спасович принужден разбирать улики и доказательства отрицаемого им события преступления, его едкая критика, находчивые и тонкие сопоставления не оставляют ничего недоговоренным или обойденным, неуклонно направляясь, в виде обдуманных поступательных действий, от окружности к центру дела, т. е. к личности обвиняемого. По содержанию своих речей Спасович является не только защитником в данном деле, но и мыслителем, для которого частный случай служит и поводом для поднятия общих вопросов и их оценки с точки и зрения политика, моралиста и публициста. Его речи часто представляют из себя, независимо от своего делового содержания, цельные, отрывки из учения об обществе, об уголовной политике и о судебной этике. Так, в ряде литературных процессов и дел о преступлениях против церкви им разработан вопрос о свободе совести и вдумчиво очерчены отношения между наукой и религией, между догматической и нравственной стороной последней и между свободой исповедания и свободой исследования; в процессах Кронеберга и Любатович он рассматривает вопросы о пределах карательной власти государства и о взаимодействии законов нравов; в процессе, вызванном дуэлью Утина с Жоховым дает исследование о происхождении и внутреннем значении поединка; в многочисленных делах о преступлениях печати - выясняет вопрос о свободе печатного слова и ее истинных пределах, тщательно впервые выдвигая тонкое различие диффамации, клеветы и брани в печати, советуя судить клеветника по его поступкам, не производя исследований в его душевной области, причем пришлось бы иногда "надевать калоши" и "вступать в область сероводорода" - и ставить в величайшую заслугу автору и лучшую услугу литературы обществу - нравственное поднятие читателя; в делах, разбиравшихся военно-окружным судом дает определение и анализ различных видов военной дисциплины и отношения их к карательной деятельности государства; наконец, в защитительных речах по политическим процессам, богатых историко-бытовым анализом, Спасович развивает строго проводимую систему органического развития государства, не отрицая значения постепенной демократизации и общества, но иронически относясь к утопическим взглядам, построенным не на любви к заветам исторического прошлого, а на радикальном разрыве и с прошлым, и с настоящим, в утопической надежде на "золотой век" будущего, и указывает на важные идейные и практические отличия пропаганды политической от пропаганды социальной. И на чисто юридической почве, преимущественно в своих речах пред кассационным судом, Спасович постоянно затрагивает общие вопросы о задачах и устройстве суда и о способах и выводах судебного исследования. Блестящими доводами и картинами рисует он опасность почвы, на которой пред судом, обязанным добиваться "сухой, но бессмертной истины", вырастает рядом с историческим исследованием материала "бурьян" поэтической легенды, опутывающей свободную деятельность ума у судей и сторон. Определяя задачи суда, Спасович напоминает ему об обязанности не творить закон, а "ремонтировать" своими приговорами те повреждения, которые в нем сделаны, как в цемент, не дающим обществу распасться на свои составные атомы. Поэтому, признавая за кассационным Сенатом роль пестуна и регулятора в судебной сфере, Спасович приглашает его не возводить "свою собственную надстройку над зданием, возведенным законом". В речах его рассыпано множество ценных замечаний о деятельности и организации суда присяжных. К введению этой формы суда в России Спасович относился в свое время с недоверием. В публичных лекциях "О теории судебно-уголовных доказательств", читанных в 1860 г. в Санкт-Петербурге, он высказывал опасение, что нравственно-юридическое развитие народа не подготовило его к участию в свободном и не стесняемом обязательными правилами суждения суде и что отсутствие привычки отличать закон от требования начальства, а также присущая русскому человеку склонность видеть в преступнике "несчастного" могут вредно отразиться на правильном отправлении правосудия. Жизнь и здравый смысл народа не подтвердили этих опасений, и Спасович, испытав русских присяжных заседателей на практике, прямодушно и твердо стал на их сторону, не впадая в идеализацию. По справедливости признавая, что виной некоторых временных недостатков этого суда у нас - условия, в которые он поставлен, Спасович выступил защитником его против нападений позитивно-антропологической школы (Тард, Гарофало и др.) в лекциях "О новых направлениях в уголовном праве", читанных в Соляном городке в 1891 г. В сенатских речах по делам Мельницких, Островлевой и персидского принца Кейкубата, давая указания на необходимые улучшения в постановке этого суда, которому надо "дать побольше доверия и поменьше власти", отмечая его "наставительный" характер и противополагая его суду коронному, "законнику, витающему в абстракциях и не беспристрастному решителю, тянущему всегда в пользу государства без негодования и сострадания", Спасович признает, что при правильном устройстве суда обязанности людские должны толковаться судом юристов, и деяния обсуждаться присяжными. Значительная часть многих речей Спасовича посвящена вопросам психофизиологии и содержит множество тонких и обличающих обширную эрудицию замечаний и характеристик из области уголовной физиологии и психологии. Находя, что духовная культура выражается, с одной стороны, в выработке и преобладании мозга и нервной системы, а с другой, - в возрастании процессов, в возможно большем расстоянии между внешним раздражением и его неизмеримо далеким результатом, причем каждый результат является уже не продуктом первоначального раздражения, а ответом, данным всем характером, всеми пережитыми опытами и всеми привычками мысли, чувств и деятельности, Спасович с особым вниманием исследует чувствительный, мыслительный и волевой процессы в человеке. Сделанные им (особенно в деле Островлевой) анализы душевных недугов - как болезней мышления и разбор их отличия от болезней чувств и воли дали ему вполне заслуженное право быть избранным в 1885 г. в члены психиатрического общества при Императорской военно-медицинской академии. Свобода воли, обусловливающая собой вменяемость, по Спасовичу, выражается в действии трех главных мотивов человеческих деяний - страсти, ума (расчета) и нравственного чувства (совести) - и наказание назначается за то, что один из двух первых мотивов оказался сильнее третьего, за то, что страсть одолела ум или ум наложил молчание на протестующую совесть. Критерий этот не приложим, однако, к душевнобольным, и меч правосудия опускается там, где над человеком тяготеет проклятие природы. Живая, энергическая речь Спасовича, одинаково сильная и в синтезе, и в анализе, никогда не упускающая из виду подсудимого, как "брата по человечеству", проникнутая разумным снисхождением к увлечениям молодого возраста, однако без льстивого попустительства, всегда производила впечатление на присяжных и привлекала к себе особое внимание суда. Если вдумчивость в дело, изучение его во всех мельчайших подробностях, отсутствие напускного пафоса и простота речи, в связи с глубиной и богатством ее содержания, должны служить образцом и примером для лиц, посвящающих себя адвокатуре, то такой образец дан в самых широких размерах судебной деятельностью Спасовича. В области науки уголовного права, помимо вышеупомянутых лекций и рефератов в санкт-петербургском юридическом обществе о языке судебного делопроизводства, о западной адвокатуре и др., Спасович известен своим "Учебником уголовного права", изданным в 1863 г., и речью о Джоне Говарде, произнесенной при открытии IV международного тюремного конгресса. Учебник, обнимающий собой общую часть материального уголовного права и ставший в настоящее время библиографической редкостью, по времени своего появления был первым самостоятельным и вполне научным трудом по теории уголовного права в России, и до настоящего времени, в значительной своей части, не утратил ценного значения. В нем, в то время, когда не была еще восстановлена кафедра чистой философии, были изложены и разобраны с необыкновенной ясностью, вразумительностью и блеском философские учения Канта, Фихте, Гегеля, Бентама и теории целого ряда западных криминалистов. Из лекций Спасовича - ибо учебник представляет совокупность лекций, читанных им в Петербургском университете (а по закрытии его - в залах городской думы) слушатели выносили яркое представление о сущности учения великих мыслителей, полезное и не для одних занятий уголовным правом. Рядом с изложением теорий Спасович дал талантливые страницы, посвященные общим положениям уголовного права, истории и практическому осуществлению наказаний, полные настойчивого призыва к справедливости, слагающейся из начал общежительности и свободного самоопределения воли, и к отказу от всех карательных мер, которые "бесчеловечны, потому что не необходимы". Картина дряхлеющего Рима с его системой жестоких мучительств, полемика с защитниками смертной казни и художественно изложенная история английской ссылки в Австралию - принадлежат к лучшим страницам книги. Учебник своей новизной и смелым выражением убеждений автора взволновал представителей рутинных взглядов на уголовное право и вызвал в печати нападки, далеко не всегда стоявшие на исключительно научной почве. Быть может, именно они содействовали лишению в середине шестидесятых годов кафедры уголовного права Спасовича - человека с сильным умом и талантом, обогатившим этими свойствами русскую адвокатуру. Рассматриваемый объективно и вне современной ему "злобы дня", учебник Спасовича является замечательным трудом, в котором из-под облика старого юриста и осторожного, с несколько консервативным направлением, политика, желающего взаимодействия между общественным строем и почерпнутым из потребностей жизни уголовным законом, сквозит художник-гуманист. В речи о Говарде, содержащей интересную характеристику Беккарии и Говарда, Спасович, ярко изображая разлад между нравами и чувствами людей второй половины XVIII века, с одной стороны, и законом того времени - с другой, намечает подобный разлад в современном обществе относительно важнейших уголовных наказаний и невозможность существования параллельно и одновременно противодействующих одна другой систем наказания: лишения свободы посредством заточения за менее важные преступления и ссылки - за более важные. Умер в 1906 г. А.Ф. Кони.

См. также статьи:
Александр II ;
Винавер Максим Моисеевич ;
Вяземский Петр Андреевич ;
Жохов Александр Федорович ;
Кавелин Константин Дмитриевич ;
Калиновский Бальтазар Фомич ;
Крузе Николай Федорович (фон) ;
Лермонтов Михаил Юрьевич ;
Неклюдов Николай Адрианович ;
Нечаев Сергей Геннадиевич ;
Павинский Адольф Иванович ;
Пальм Александр Иванович ;
Пыпин Александр Николаевич ;
Россия, разд. История ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Наука международного права ;
Россия, разд. Наука уголовного процесса ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Славистика ;
Россия, разд. Уголовное право ;
Стасюлевич Михаил Матвеевич ;
Стронин Александр Иванович ;
Сырокомля Владислав ;
Утин Борис Исаакович ;
Утин Евгений Исакович ;
Ярошенко Николай Александрович .


Спасский Анатолий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спасович Владимир Данилович | Спасский Василий Лукич
Соц Иван Васильевич | Спасский Григорий Иванович
Соц Василий Иванович | Спасский Михаил Федорович
Сохоцкий Юлиан Васильевич | Спасский Петр Никанорович
Сохацкий Павел Афанасьевич | Спафарий-Милеску Николай Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спасский (Анатолий Алексеевич, родился в 1866 г.) - профессор Московской духовной академии. Сын священника Вологодской губернии, получил образование в местной семинарии и московской академии, где кончил курс в 1890 г. В 1891 г. назначен преподавателем в каменец-подольскую семинарию, в 1893 г. вызван в московскую академию на кафедру новой гражданской истории, в 1895 г. перешел на кафедру общей церковной истории. Ученые труды Спасского: "Отношение пророков к обрядовому закону Моисея" ("Чтения в обществе любителей духовного просвещения", 1889, март), "Гусь и Виклеф" (ib., 1890, июль), "Св. Иустин мученик и синоптические Евангелия" ("Православное обозрение", 1889, июль - август), "Новейший византинизм и его значение" ("Богословский Вестник", 1894, апрель), "Историческая судьба сочинений Аполлинария Лаодикийского с кратким предварительным очерком его жизни" (Сергиев Посад, 1895, магистерская диссертация), "Суждения современной протестантской церковно-исторической науки об Аполлинарии Лаодикийском и его значение в истории догматики" (Сергиев Посад, 1896), "Сирохалдейские несториане и присоединение их к православной церкви" ("Богословский Вестник", 1898, май) и др. С 1898 г. Спасский состоит редактором "Богословского Вестника". Главные его новейшие труды: "Обращение императора Константина Великого в христианство" (Сергиев Посад, 1905); "История догматических движений в эпоху вселенских соборов. Т. I. Тринитарный вопрос" (ib., 1906).

См. также статьи:
Арсений (имя духовных писателей и проповедников) ;
Лебедев Алексей Петрович ;
Россия, разд. Церковная история .


Спасский Василий Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спасский Анатолий Алексеевич | Спасский Григорий Иванович
Спасович Владимир Данилович | Спасский Михаил Федорович
Соц Иван Васильевич | Спасский Петр Никанорович
Соц Василий Иванович | Спафарий-Милеску Николай Гаврилович
Сохоцкий Юлиан Васильевич | Спафарьевы

Спасский (Василий Лукич) - преподаватель харьковских средних учебных заведений (1831 - 1884), принимал деятельное участие в харьковских просветительных предприятиях 1860-х гг. и написал ряд статей по вопросам местным, преимущественно о грамотности и о нищенстве. При содействии друзей и учеников Спасский в 1873 г. разработал данные переписи в городе Харькове 1873 г., и на этом материале составил в 1874 г. "Характеристику Харькова в отношении грамотности и просвещения". Подробный некролог и список статей Спасского находится в изданном в 1884 г. в Харькове "Статистическом Листке" № 2, стр. 33 - 36, и № 3, стр. 52. Н. С-в.


Спасский Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спасский Василий Лукич | Спасский Михаил Федорович
Спасский Анатолий Алексеевич | Спасский Петр Никанорович
Спасович Владимир Данилович | Спафарий-Милеску Николай Гаврилович
Соц Иван Васильевич | Спафарьевы
Соц Василий Иванович | Спендиаров Александр Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спасский (Григорий Иванович, умер в 1864 г.) - известный историк Сибири, занялся историей и археологией Сибири и в издаваемом им журнале "Северный Вестник" (1818 - 1825) поместил множество ценных статей и материалов: летописей (Есипова , Черепанова и др.), описаний древностей местных, путешествий (Петлина , Байкова , Геденшторма, Санникова и свои собственные), описаний Сибири (Юрия Крижанича; без подписи), описаний быта инородцев, рассказов о народах, сопредельных с Сибирью, и т.п. Тем же характером отличался и другой его журнал: "Азиатский вестник" (1825 - 1827). Кроме того, Спасский напечатал: "Сведения о русских и реке Амуре в XVII веке" ("Вестник географического Общества", 1853, ч. VII); "О босфорских монетах" ("Записки Русского Археологического Общества", т. 1); "О достопримечательных памятниках Сибирских древностей и сходстве некоторых из них с великорусскими" ("Записки Императорского Археологического Общества", 1857, кн. 12); "Очерк из быта некоторых сибирских инородцев" ("Вестник Русского Географического Общества", 1857, кн. 3) и др. Из отдельных трудов его известны: "Книга Большому Чертежу" (Москва, 1846); "Сибирская летопись" (Санкт-Петербург, 1821); "Сибирские надписи" (Санкт-Петербург, 1822); "Описание Сибири" Юрия Крижанича (Санкт-Петербург, 1822); "О торговых отношениях России с западным Китаем" (Москва, 1856) и др. Последние годы Спасский жил в Одессе и, занимаясь изучением древностей Черноморского края, напечатал: "Босфор Киммерийский с его древностями и достопамятностями" (Москва, 1846) и "Археолого-Нумизматический Сборник" (Москва, 1850), содержащий в себе оригинальные статьи и переводы относительно Тавриды вообще и Босфора Киммерийского в частности.

См. также статьи:
Демидовы (родоначальник Демид Антуфьев) ;
Ермак Тимофеевич ;
Есипов Савва (Осипов) ;
Ремезов Семен Ульянович ;
Россия, разд. География ;
Россия, разд. Классическая филология ;
Россия, разд. Россия в археологическом отношении ;
Строгановы (Строгоновы) .


Спасский Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спасский Григорий Иванович | Спасский Петр Никанорович
Спасский Василий Лукич | Спафарий-Милеску Николай Гаврилович
Спасский Анатолий Алексеевич | Спафарьевы
Спасович Владимир Данилович | Спендиаров Александр Афанасьевич
Соц Иван Васильевич | Сперанский Алексей Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спасский (Михаил Федорович) - физик и метеоролог (1809 - 1859). Получил образование в духовном училище и в духовной семинарии города Орла. Из семинарии, по окончании в ней в 1829 г. курса, был послан в Петербург в главный педагогический институт. Здесь он обратил на себя внимание преподававшего эти науки в институте академика Купфера , который и привлек его, еще студента института, к деятельному участию в производимых в Санкт-Петербурге магнитных наблюдениях; поручал ему обработку и вычисление результатов петербургских метеорологических наблюдений, предназначаемых для помещения в изданиях академии (см. "Memoires de l'Academie imperiale d.sciences de St.-Petersburg. 6-eme serie. T. III. 1-ere partie: sciences mathematiqus et physiques", т. I, 1838). В 1836 г. Спасский был послан за границу для более глубокого изучения физики и физической географии. Там он слушал лекции профессоров Неймана, Мозера, Бесселя, Дове и Магнуса, напечатал в 1838 г. в журнале Поггендорфа "Annalen der Physik und Cbemie" статью "О призме Николя". Возвратившись в том же году в Петербург, Спасский занимался определением напряжения земного магнетизма (см. "Note sur l'intensite absolue des forces magnetiques terrestres (horizontales) a St.-Petersbourg", "Bulletin scienifigue publie par l'Academie Imperiale des Sciences de Saint-Petersbourg", т. V, 1838). Назначен на должность адъюнкта Московского университета по кафедре физики и физической географии в 1839 г. Перевел с немецкого языка на русский "Лекции о метеорологии Л.Ф. Кемтца, профессора физики в Галле" (2 тома; Москва, 1841). Главным ученым занятием Спасского во все время профессорства были производство метеорологических наблюдений в Москве и их обработка. Он посвятил им ряд статей, помещенных в "Bulletin de la Societe Imperiale des naturalistes de Moscou". Чтобы вывести определенные понятия о свойстве и характере московского климата, Спасский должен был заняться также разработкой и изучением наблюдений, произведенных ранее его другими. Результатом явилась книга "О климате Москвы. Критическое исследование М. Спасского" (Москва, 1847), представленная университету как "диссертация для получения степени доктора физики и химии". Последним из более заметных печатных трудов Спасского по метеорологии и физической географии было: "Об успехах метеорологии" - речь, произнесенная на торжественном собрании Императорского московского университета в 1851 г. Спасский читал публичные лекции по экспериментальной физике в 1841 и 1842 гг. и печатал в разных журналах и сборниках популярные статьи, преимущественно по физической географии и метеорологии. С 1854 г. и по день смерти Спасский был по избранию деканом физико-математического факультета. Был членом обществ: русского географического и московских: испытателей природы, сельского хозяйства и физико-медицинского. В. В. Б.

См. также статьи:
Вальтер Александр Петрович ;
Россия, разд. Физика .


Спасский Петр Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спасский Михаил Федорович | Спафарий-Милеску Николай Гаврилович
Спасский Григорий Иванович | Спафарьевы
Спасский Василий Лукич | Спендиаров Александр Афанасьевич
Спасский Анатолий Алексеевич | Сперанский Алексей Иоаннович
Спасович Владимир Данилович | Сперанский Валентин Николаевич

Спасский (Петр Никанорович, родился в 1854 г.) - духовный писатель, уроженец Новгородской губернии; по окончании курса в Московской духовной академии был преподавателем в вятской и новгородской семинариях, а затем инспектором в последней; с 1896 г. Спасский состоит наблюдателем церковно-приходских школ и грамоты новгородской епархии. Труды Спасского "Общедоступное изъяснение псалмов, наиболее употребительных при богослужении" (3 выпуска), "Как и о чем мы должны молиться по учению слова Божия" (Новгород, 1890), "Псалом пятидесятый покаянный" (ib., 1890), "150-летие новгородской духовной семинарии. 1730 - 1890" (ib., 1891), "Сборник правил о школах церковно-приходских и грамоты" (2-е изд., Санкт-Петербург, 1898), "Толкование на пророческие книги Ветхого Завета" (2-е изд., Санкт-Петербург, 1899).


Спафарьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спафарий-Милеску Николай Гаврилович | Спендиаров Александр Афанасьевич
Спасский Петр Никанорович | Сперанский Алексей Иоаннович
Спасский Михаил Федорович | Сперанский Валентин Николаевич
Спасский Григорий Иванович | Сперанский Владимир Васильевич
Спасский Василий Лукич | Сперанский Иван Петрович

Спафарьевы - дворянский род, происходящий от Николая Гавриловича Спафария (см.). Его правнук генерал-лейтенант Леонтий Васильевич Спафарьев (1765 - 1845) был директором маяков Финского залива и командиром Ревельского порта. Род Спафарьевых внесен в VI ч. родословной книги Калужской губернии.


Спафарий-Милеску Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спасский Петр Никанорович | Спафарьевы
Спасский Михаил Федорович | Спендиаров Александр Афанасьевич
Спасский Григорий Иванович | Сперанский Алексей Иоаннович
Спасский Василий Лукич | Сперанский Валентин Николаевич
Спасский Анатолий Алексеевич | Сперанский Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спафарий-Милеску (Николай Гаврилович) - молдавский боярин греческого происхождения, родился в 1635 г., получил по своему времени отличное, но вполне схоластическое образование в Константинополе и в Италии, усвоил языки эллинский, новогреческий, турецкий, арабский, румынский, русский, латинский, итальянский. Спафарий-Милеску служил сначала у молдавского господаря, но запутался в политических интригах; по приказанию господаря ему урезан был нос, и он бежал сначала в Валахию, затем в 1671 г. переселился в Россию с лестной рекомендацией иерусалимского патриарха Досифея. В России он удерживает одну фамилию Спафарий, получает место переводчика в посольском приказе и пользуется благоволением боярина Матвеева и царя Алексея Михайловича . Спафарий участвовал в так называемом "строении книг" - перевел и снабдил рисунками несколько книг для поднесения царю. Спафарию принадлежат труды: "Хрисмологион", "О сивиллах", "Мусы", "Арифмология", "Василиологион", "Описание церкви св. Софии в Константинополе", "Книга иероглифийская", "Дневник путешествия по Сибири", "Описание Китая", "Описание реки Амура" и "Татарская книжица". Большая часть этих книг написана в 1672 - 1674 гг., последние три - в 1678 г. Подлинные заглавия очень длинные и витиеватые. Во всех книгах много учености, но большей частью (за исключением "Описания Китая") крайне схоластической. Язык тяжелый. "Хрисмологион, или Книга о 4 монархиях" начинается с пророчества Даниила на сон Навуходоносора и заключает в себе рассказы и анекдоты из древней истории, причем попутно автор кое-где высказывает свое нерасположение к евреям, католикам и магометанам. Книга "О сивиллах" трактует на популярную в старину тему о пророчицах язычницах Сивиллах (12 вместо обычных 10), в числе которых у Спафария оказывается царица Савская, которая "позна древо крестное" (далее следует апокриф о "треблаженном дереве"). Сочинение "О Мусах", т.е. музах, трактует "о седми свободных учениях". При имени каждой музы объясняется ее наука. "Арифмология" Спафария дошла в двух редакциях. В обеих Спафарий нагромождает объяснения на разные цифровые реалии - 9 муз, 9 чинов ангельских, 105 разных случаев употребления счета три (3 горгоны, 3 сирены, 3 силы душевные по Аристотелю и т. д.). "Василиологион" - сборник из 18 царских биографий, причем биографию древних царей (Нин, Семирамида, Кир, Давид, Соломон и др.) излагаются подробно, а биографии русских царей (Иоанн IV , Федор Иоаннович , Михаил Федорович , Алексей Михайлович) изложены кратко. Главные труды Спафария - "Описание Китая", "Амура" и "Монголии" составлены не только по книжным пособиям, но и по личным наблюдениям. Спафарий был послан в 1767 г. в Китай. От Тобольска до Пекина он ехал целый год. В Тобольске виделся со знаменитым ссыльным писателем Крижаничем. В Китае Спафарий пробыл 3 1/2 месяца. Описание Китая у Спафария подробное, с включением Кореи и даже Японии. "Описание Китая" издано Арсеньевым. "Описание Софийского собора в Константинополе" издано в 2 книгах "Летописей" Тихонравова . Спафарий скончался в России около 1709 г. Специальные о нем исследования И.Н. Михайловского "Очерк жизни и службы Н. Спафария в России" (Киев, 1895) и "Важнейшие труды Спафария" (Киев, 1897). В первой статье указаны и другие исследования о Спафарии. Н. Сумцов.

См. также статьи:
Алексей Михайлович ;
Матвеев Андрей Артамонович ;
Матвеев Артамон Сергеевич ;
Спафарьевы .


Сперанский Алексей Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спендиаров Александр Афанасьевич | Сперанский Валентин Николаевич
Спафарьевы | Сперанский Владимир Васильевич
Спафарий-Милеску Николай Гаврилович | Сперанский Иван Петрович
Спасский Петр Никанорович | Сперанский Михаил Михайлович
Спасский Михаил Федорович | Сперанский Михаил Несторович

Сперанский (Алексей Иоаннович, родился в 1855 г.) - духовный писатель, протоиерей, настоятель смоленской кладбищенской церкви, уроженец Калужской губернии; образование получил в санкт-петербургской духовной академии. Труды Сперанского: "Значение неканонических книг Ветхого Завета" ("Христианское Чтение", 1881), "О божественной литургии" (Санкт-Петербург, 1894), "Александро-Невская лавра" (ib., 1897), "Путеводитель по Исаакиевскому кафедральному собору" (ib., 1898), "Сказание о чудотворной Тихвинской иконе Божией Матери, находящейся в Исаакиевском кафедральном соборе" (ib., 1898). Умер в 1906 г. См. "Церковные Ведомости", 1906, № 5.


Сперанский Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сперанский Валентин Николаевич | Сперанский Иван Петрович
Сперанский Алексей Иоаннович | Сперанский Михаил Михайлович
Спендиаров Александр Афанасьевич | Сперанский Михаил Несторович
Спафарьевы | Сперанский Николай Васильевич (лейб-медик)
Спафарий-Милеску Николай Гаврилович | Сперанский Николай Васильевич (филолог)

Сперанский (Владимир Васильевич) - профессор классической филологии Московского университета. Сын московского протоиерея, родился в 1855 г., учился в московской духовной семинарии и на филологическом факультете Московского университета, где окончил курс в 1878 г. Вскоре был приглашен в Новороссийский университет преподавателем по кафедре русской словесности; в 1882 г. вернулся в Москву и был командирован за границу; по возвращении был назначен приват-доцентом по кафедре греческой литературы. Сперанский по своим познаниям, по талантливости и по широкой постановке научных занятий был одним из лучших филологов Московского университета и пользовался большим расположением среди учащейся молодежи. Умер 1 июля 1887 г. Рано сошедший в могилу, он не оставил после себя печатных трудов, и уже после его смерти в "Revue Philosophique" (1897) появился перевод с рукописи отрывка из диссертации его "Essai sur l,origine psychologique des metaphores".


Сперанский Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сперанский Владимир Васильевич | Сперанский Михаил Михайлович
Сперанский Валентин Николаевич | Сперанский Михаил Несторович
Сперанский Алексей Иоаннович | Сперанский Николай Васильевич (лейб-медик)
Спендиаров Александр Афанасьевич | Сперанский Николай Васильевич (филолог)
Спафарьевы | Спесивцевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сперанский (Иван Петрович, родился в 1831 г.) - смотритель смоленского духовного училища, образование получил в Санкт-Петербургской духовной академии. С 1882 г. Сперанский состоит редактором "Смоленских Епархиальных Ведомостей". Кроме статей и заметок в "Смоленских Епархиальных Ведомостях", Сперанский составил "Очерк истории смоленской духовной семинарии" (Смоленск, 1892), "Сказания о чудотворных иконах Божией Матери" (4-е изд., Смоленск, 1899); "Практические советы воспитанникам и воспитанницам, окончившим курс в церковноприходских и сельских школах" (3-е изд., ib., 1898), "Деятели Смоленского края на пользу церкви, общественной благотворительности, науки и народного образования" ("Смоленские Епархиальные Ведомости", 1899 и отд.).

См. также статьи:
Соловьев Владимир Сергеевич ;
Фотий (в миру Григорий Федорович Щиревский) .


Сперанский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сперанский Иван Петрович | Сперанский Михаил Несторович
Сперанский Владимир Васильевич | Сперанский Николай Васильевич (лейб-медик)
Сперанский Валентин Николаевич | Сперанский Николай Васильевич (филолог)
Сперанский Алексей Иоаннович | Спесивцевы
Спендиаров Александр Афанасьевич | Спечинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сперанский (Михаил Михайлович) - знаменитый государственный деятель. Сын священника; родился 1 января 1772 г., учился во владимирской семинарии, а затем в главной семинарии при Александро-Невском монастыре в Петербурге, в которой по окончании курса был определен учителем математики, физики и красноречия, а затем и философии. Вместе с тем Сперанский сделался домашним секретарем князя Алексея Борисовича Куракина и поселился в его доме, где сблизился с гувернером пруссаком Брюкнером, ревностным последователем взглядов Вольтера и энциклопедистов и либеральных взглядов того времени (еще в семинарии один учитель Сперанского "проповедовал" ученикам Вольтера и Дидро). По вступлении на престол императора Павла , князь Куракин был сделан генерал-прокурором; в 1797 г. Сперанский поступил на службу в его канцелярию и продолжал служить там и при трех его преемниках. Вскоре по восшествии на престол императора Александра I Сперанский получил звание статс-секретаря и в 1802 г. перешел на службу в министерство внутренних дел. Как составитель разных докладов и отчетов по министерству, Сперанский скоро обратил на себя внимание государя, который в следующем году через министра князя Кочубея поручил ему составить план устройства судебных и правительственных мест в империи. Этот неизданный и, по-видимому, неоконченный труд Сперанского известен в черновой редакции. "В правильном монархическом государстве" "государственный закон", определяющий права и отношения всех классов между собой, представляется Сперанским в следующих чертах: 1) "Все состояния государства" свободны и участвуют в законодательной власти. 2) "Власть исполнительная принадлежит одному лицу, участвующему в законодательстве и утверждающему "всякое законодательное действие". 3) "Есть общее мнение, оберегающее закон в исполнении его". 4) "Есть независимое сословие народа" (т. е. законодательное учреждение, основанное на народном избрании), перед которым "исполнители" ответственны. 5) "Существует система законов гражданских и уголовных, принятая народом". 6) "Суд не лицом государя отправляется, но избранными от народа и им утвержденными исполнителями, кои сами суду подвержены быть могут". 7) "Все действия правительства публичны, кроме некоторых определенных случаев". 8) Существует свобода печати в известных, точно определенных границах. Нужно заметить, впрочем, что все это место зачеркнуто или по требованию Кочубея, или самим Сперанским, несмотря на то, что он считал осуществление изложенного плана возможным лишь с известной постепенностью. В числе подготовительных мер Сперанский предлагал учреждение Сената законодательного из сенаторов по назначению государя, в котором министры присутствуют только с совещательным голосом, и Сената исполнительного, разделяющегося на две части - судную и управления, все действия которого должны быть гласными. Со временем Сенат законодательный необходимо было бы составить, по мнению Сперанского, по другой, "лучшей системе", основанной на представительстве или первородстве. Это последнее место (впрочем, зачеркнутое) показывает, что Сперанский еще колебался, какой системе отдать предпочтение: более демократической французской системе представительства или английской - с верхней палатой из наследственных пэров. Император Александр впервые лично познакомился со Сперанским в 1806 г., когда Кочубей во время своих частых болезней начал посылать его с докладами вместо себя; государь немедленно оценил выдающиеся способности Сперанского. В следующем году, отправляясь в Витебск для осмотра 1-й армии, император Александр взял его с собой, что повело к еще большему сближению, и тогда же Сперанский был уволен из министерства внутренних дел с оставлением в звании статс-секретаря. В 1808 г. он находился в свите государя во время его эрфуртского свидания с Наполеоном. Осенью того же года император Александр вручил Сперанскому разные прежние проекты государственных преобразований и нередко проводил с ним целые вечера в беседах и чтении сочинений, относящихся к этому предмету. Главные черты преобразования должны были состоять в следующем: 1) Законодательное собрание не будет иметь власти санкционировать свои собственные постановления, но его мнения, совершенно свободные, должны быть точным выражением народных желаний. 2) Члены судебного сословия будут свободно выбираться народом, но надзор за соблюдением судебных форм и охранение общественной безопасности будут лежать на правительстве. 3) Исполнительная власть должна принадлежать правительству, но, чтобы оно не могло исказить или уничтожить закон, необходимо сделать правительство ответственным перед законодательным собранием. Эти общие принципы были развиты и обоснованы во "Введении к уложению государственных законов", составленном Сперанским к осени 1809 г. По его проекту, политические права принадлежат, под условием владения собственностью, дворянству и среднему состоянию; к последнему принадлежат купцы, мещане, однодворцы и все крестьяне, владеющие недвижимой собственностью в известном количестве. Низшее состояние, в котором числятся помещичьи крестьяне, мастеровые, их работники и домашние слуги, должны иметь общие гражданские права, но не имеют прав политических. Переход из низшего класса в средний открыт всем, кто приобрел недвижимую собственность в известном количестве. Законодательное собрание носит название "государственной думы", которая составляется следующим образом. Каждые три года в волости из всех владельцев недвижимой собственности составляется собрание, - волостная дума, в которую казенные селения посылают одного старшину от 500 душ. Эта волостная дума выбирает депутатов в окружную думу (губерния делится на 2 - 5 округов). Окружная дума, кроме выборов членов окружного совета и окружного суда, выбирает депутатов в губернскую думу, а эта последняя, кроме членов губернского совета и губернского суда, выбирает депутатов в государственную думу из обоих состояний, имеющих политические права. Государственная дума собирается ежегодно без всякого созыва. Предложение и утверждение закона должно принадлежать одной державной власти, но ни один закон не может иметь силы без рассмотрения в государственной думе. Участие государственной думы требовалось также для издания постановлений о налогах и общих повинностях и для продажи и залога государственных имуществ. Дела предлагались государственной думе от имени державной власти одним из министров или членов государственного совета; но думе дозволялось возбуждать представления о государственных нуждах, об ответственности министров и о мерах правительства, нарушающих коренные законы. Судебная власть была предоставлена в первых трех инстанциях лицам выборным. Даже в высшей инстанции, в Сенате, державная власть должна была назначать членов не иначе, как из числа лиц, внесенных по выборам губернских дум в государственный избирательный список. Державная власть наблюдает за исполнением форм и обрядов через председателей, которые в двух низших инстанциях были выборные, но утверждались в первой - министром юстиции, а во второй - государственным советом, в Сенате же назначались державной властью из кандидатов, выбранных самим Сенатом. Закон должен был определить, какие дела подлежат суду присяжных. Что касается власти исполнительной, то Сперанский устанавливает ответственность министров перед государственной думой. Предание суду министра могло состояться только с утверждения державной властью постановления о том государственной думы. В государственном совете рассматриваются проекты законов, уставов и учреждений. Предполагалось осуществить этот план в следующей постепенности: 1 января 1810 г. открыть государственный совет в новом виде, указав как предлог к его преобразованию приготовленный новый проект гражданского уложения и стесненное положение финансов. 1 мая манифестом назначить выбор депутатов в Государственную думу и открыть ее 1 сентября. Начать действия ее с рассмотрения гражданского уложения, испытать и подготовить известным образом депутатов, и если не встретится каких-либо непреоборимых препятствий, предложить им государственное уложение, признание которого и утвердить общей присягой, а затем приступить и к устройству судебной части. 1 января 1810 г. был открыт в преобразованном виде Государственный совет, но далее не пошло исполнение вышеуказанной программы. При преобразовании министерств в 1811 г. не были осуществлены предположения Сперанского об ответственности министров. Что касается Сената, то Сперанский предполагал образовать Сенат правительствующий, один для всей империи (из министров, их товарищей и главных начальников отдельных управлений) и Сенат судебный (состоящий из сенаторов, назначаемых государем или непосредственно, или из кандидатов, выбранных дворянством), который должен был разместиться по четырем судебным округам. При рассмотрении этого проекта в Государственном совете слышались возражения, что назначение сенаторов по выбору противоречит духу самодержавия, и хотя проект этот был принят большинством и утвержден государем, но осуществлен не был. Планы Сперанского встретили со стороны многих энергическое противодействие, и выразителем мнений его противников явился Карамзин : в своей "записке о древней и новой России", врученной государю 18 марта 1811 г., он утверждал, что государь не имеет даже права ограничить свою власть, потому что Россия вручила его предку самодержавие нераздельное. Кроме выработки плана общих государственных преобразований, Сперанский исполнял и множество других работ и обязанностей. В конце 1808 г. он был назначен товарищем министра юстиции, и его специальному наблюдению была вверена комиссия законов. Не имея надлежащей юридической подготовки, Сперанский решился, однако, прямо приступить к составлению нового гражданского уложения, причем в значительной степени пользовался кодексом Наполеона. Профессор Пахман , указывая на то, что Сперанского упрекают в заимствованиях из французского кодекса, признает, что "упрек этот не безоснователен", но вместе с тем указывает на то, что "основные рубрики" его проекта гражданского уложения "не вполне совпадают с главными делениями французского кодекса. Правда, первая часть проекта по системе близко подходит к первой книге французского кодекса не только в целом, но и в частностях, но части, говорящие об имуществах и договорах, далеко не вполне совпадают с другими, последними книгами Наполеонова кодекса". По словам профессора Сергеевича , "весь этот труд Сперанского был плодом подражания французскому законодательству, многие статьи были прямо переведены с французского оригинала". Две части проекта Сперанского были рассмотрены в Государственном совете в 1810 г., на общем собрании которого государь при этом всегда лично председательствовал; но решено было вновь пересмотреть их в исправленном виде, а в 1815 г., после нового пересмотра, решено было сначала составить и напечатать систематический свод действующих законов. Если консерваторы, в роде Карамзина и Ростопчина , были недовольны планами политических преобразований Сперанского, то аристократия и чиновничество были крайне раздражены выработанными им двумя указами 1809 г.: 1) о придворных званиях и 2) об экзаменах на гражданские чины. Со времени Екатерины II звания камер-юнкера и камергера, хотя бы кто получил их и в колыбели, давали прямо чины: первое - 5-го, второе - 4-го класса, и таким образом, являлась возможность для молодых людей знатных фамилий, вступая на действительную службу, занимать прямо высшие места без необходимой подготовки. Указ 3 апреля 1809 г., издание которого было решено государем по предложению Сперанского, положил конец такому неправильному порядку; им повелевалось: имевшим уже звание камергеров и камер-юнкеров, которые не состояли в военной или гражданской службе, избрать в течение двух месяцев род действительной службы, а впредь эти звания, при пожаловании их вновь, считать отличиями, не приносящими никакого чина. Через четыре месяца, при окончательном распределении камергеров и камер-юнкеров по разным ведомствам и должностям, было подтверждено: всех остальных, не изъявивших желание поступить на службу, считать в отставке. Указом 8 августа того же года повелено было впредь никого не производить в чин коллежского асессора, хотя бы он и выслужил определенные лета, без предъявления свидетельства одного из русских университетов о том, что представляемый к производству успешно окончил в нем курс или выдержал особый экзамен. Такое же университетское свидетельство установлялось и для производства в статские советники, с тем еще, чтобы представляемый состоял на службе вообще не менее 10 лет и в это время не менее 2 лет занимал одну из особо поименованных должностей. Много времени потребовали и финансовые труды Сперанского. При предварительном обозрении финансового положения на 1810 г., открылся дефицит в 105 млн. рублей, и Сперанскому было поручено составить определительный и твердый план финансов. Профессор Балугьянский написал обширную записку на французском языке, которую Сперанский переделал и дополнил. Она подверглась совместному обсуждению при участии Северина Потоцкого, Н.С. Мордвинова , Кочубея, Кампенгаузена и Балугьянского, а затем в особом комитете, собиравшемся у министра финансов Гурьева . Изготовленный таким образом план финансов был вручен государем председателю государственного совета в самый день его открытия, 1 января 1810 г. По этому плану государственные расходы были сокращены на 20 млн. рублей, подати и налоги увеличены, все находящиеся в обращении ассигнации признаны государственным долгом, обеспеченным всем государственным имуществом, а новый выпуск ассигнации предположено было прекратить. Капитал для погашения ассигнаций предположено было составить посредством продажи ненаселенных государственных земель и внутреннего займа. Этот финансовый план был одобрен, и образована была комиссия погашения государственных долгов. Но расходы 1810 г. значительно превысили предположение, и потому налоги, установленные лишь на один год, были обращены в постоянные. На 1812 г. опять грозил большой дефицит. Манифестом 11 февраля 1812 г. установлены были временные прибавки в податях и новые пошлины. Ответственным за все эти финансовые затруднения и повышения налогов, вызываемые тяжелыми политическими обстоятельствами того времени, общественное мнение делало Сперанского. Обещания прекратить выпуск ассигнаций правительство сдержать не могло. Новый тариф, 1810 г., в составлении которого участвовал Сперанский, был встречен в России сочувственно, но разгневал Наполеона, как явное уклонение от континентальной системы. Дела финляндские поручены были также Сперанскому, который только при его удивительном трудолюбии и талантливости мог справляться со всеми возложенными на него обязанностями. Сперанский сопровождал императора Александра на сейм в Борго, им были написаны речи государя при открытии и закрытии сейма, им была составлена окончательная редакция проекта об устройстве финляндского совета (переименованного впоследствии в Сенат), он же был назначен канцлером Абосского университета, наконец, он был поставлен во главе комиссии финляндских дел в Петербурге, пока, с преобразованием комиссии, председателем ее не был назначен барон Армфельт, уроженец Финляндии, перешедший недавно из Швеции на русскую службу и рекомендованный на это место Сперанским. 1812 г. был роковым в жизни Сперанского. Направленная против либеральных преобразований записка Карамзина (1811) и разные нашептывания врагов Сперанского произвели впечатление на Александра I. Постепенно охладевая к Сперанскому, государь стал тяготиться его влиянием и, приступая к борьбе с Наполеоном, решил с ним расстаться. Сперанский внезапно был отправлен в ссылку, подавшую повод к распространению клеветы об его измене посредством сношений с иностранными посланниками. Главными орудиями в интриге, погубившей Сперанского, были барон Армфельт, пользовавшийся большим расположением императора Александра, и министр полиции Балашов . Армфельт был недоволен отношением Сперанского к Финляндии: по его словам, он "иногда хочет возвысить нас (финляндцев), но в других случаях, наоборот, желает дать нам знать о нашей зависимости. С другой стороны, он всегда смотрел на дела Финляндии, как на мелкое, второстепенное дело". Армфелът сделал предложение Сперанскому, составив триумвират вместе с Балашовым, захватить в свои руки правление государством, а когда Сперанский отказался и, по отвращению к доносам, не довел об этом предложении до сведения государя, то решился погубить его. Очевидно, Армфельт желал, удалив Сперанского, стать во главе не одних финляндских дел в России. Сперанский иногда, быть может, был недостаточно воздержан в своих отзывах о государе, но некоторые из этих отзывов в частной беседе, доведенные до сведения государя, были, очевидно, выдумкой клеветников и доносчиков. В подметных письмах Сперанского стали обвинять уже в явной измене, в сношениях с агентами Наполеона, в продаже государственных тайн. "Все орудия этой колоссальной интриги, не посвященные в тайну конечной ее цели, - говорит Н.К. Шильдер , - действовали, как марионетки, нити которых были в руках лица, направлявшего весь ход этой загадочной драмы. Руководствуясь самыми разнообразными побуждениями, все привлеченные к делу лица усердно хлопотали о том, что уже давно было решено в уме Александра и чего они не знали, не сразу проникнув до понимания истинной подкладки интриги". 17 марта 1812 г., после 2 часовой аудиенции у государя, который, между прочим, сказал Сперанскому, что, ввиду приближения неприятеля к пределам империи, не имеет возможности проверить все взведенные на него обвинения, Сперанский был отправлен в Нижний Новгород. В письме оттуда государю он высказал свое глубокое убеждение, что составленный им план государственного преобразования - "первый и единственный источник всего, что случилось" с ним, и вместе с тем выражал надежду, что рано или поздно государь возвратится "к тем же основным идеям". Громадное большинство общества встретило падение Сперанского с великим ликованием, и только Н.С. Мордвинов открыто протестовал против его ссылки выходом в отставку от должности председателя департамента экономии государственного совета и уехал в деревню. По удалении Сперанского начала циркулировать записка на французском языке, автор которой утверждал, что Сперанский имел в виду своими нововведениями привести государство к разложению и полному перевороту, изображал его злодеем и предателем отечества и сравнивал с Кромвелем. Записка эта была составлена лифляндцем Розенкампфом , служившим в комиссии законов и ненавидевшим Сперанского за то, что тот затмил его своими талантами, и исправлена была Армфельтом. В сентябре того же года, вследствие доноса о том, что в разговоре с архиереем Сперанский упомянул о пощаде, оказанной Наполеоном духовенству в Германии, Сперанский был отправлен в Пермь, откуда написал государю свое знаменитое оправдательное письмо. Он весьма убедительно опроверг в нем переданное ему Александром при прощании обвинение, будто бы он старался финансовыми мерами расстроить государство и вызвать увеличением налогов ненависть к правительству, и называл клеветой утверждение, что, порицая правительство, он разумел особу самого государя. Просьба Сперанского о дозволении ему поселиться в его новгородском имении была оставлена без ответа и исполнена лишь в 1814 г., после вступления наших войск в Париж и нового письма Сперанского к государю. Вероятно, по переезде в деревню Сперанский набросал новые предположения о государственных преобразованиях, извлечения из которых Н. Тургенев напечатал в своей книге "La Russie et les russes" (III, 296 - 309), но которые он ошибочно слил воедино с проектом 1809 г. Ссылка имела то влияние на политические взгляды Сперанского, что вместо отвращения к преобладанию аристократии, которое он положительно высказывал в своем труде 1809 г., он стал искать гарантии политической свободы в усилении аристократии. По этому новому взгляду Сперанского правительство, опирающееся на основные законы, может быть или ограниченной монархией, или умеренной аристократией. В ограниченной монархии необходимо, чтобы высший класс наблюдал за охранением закона. Народ должен участвовать в составлении, если не всех, то, по крайней мере, некоторых законов; охранение законов он вверяет аристократии. Образцом для устройства этого класса он считал теперь английскую аристократию и прямо утверждал, что в основании его должно быть положено право первородства. При собрании национального конгресса, первые четыре класса чинов составят верхнюю палату, а остальное дворянство должно заседать с депутатами от народа, и одной из первых мер конгресса будет восстановление закона Петра I о первородстве с тем, чтобы этот закон прилагался лишь ко вновь созданной аристократии. Между тем в своем труде 1809 г. Сперанский писал о Петровском законе следующее: "По разуму того времени не было еще точного понятия о политической свободе. Сие доказывается учреждением Петра Великого (1714) о праве первородства. Сие установление, совершенно феодальное, могло бы уклонить Россию на несколько веков от настоящего ее пути". В 1816 г. Сперанский вновь просил государя обратить внимание на его судьбу и вместе с тем ходатайствовал у Аракчеева о его содействии. Указом 30 августа, в котором было сказано, что "по внимательном и строгом рассмотрении поступков" Сперанского государь "не имел убедительных причин к подозрениям", Сперанский был назначен на должность пензенского губернатора, чтобы дать ему способ "усердной службой очистить себя в полной мере". Здесь он не покидает еще мысли о государственных преобразованиях, в одном письме 1818 г. задает вопрос: "кто метет лестницу снизу?" и затем предлагает, очистив административную часть, перейти к свободе политической. Для выработки необходимых реформ Сперанский советует учредить комитет из министра финансов Гурьева, нескольких губернаторов (в том числе и его самого) и 2 - 3 губернских предводителей дворянства. В одной записке, составленной, вероятно, во время пребывания в Пензе, мы видим сочувствие автора конституционному строю, несмотря на неуверенность в возможности введения его в России. В марте 1819 г. Сперанский был назначен сибирским генерал-губернатором, причем государь в собственноручном письме писал, что этим назначением желал явно доказать, насколько несправедливо враги оклеветали Сперанского (о выработанных им проектах уставов и учреждений для Сибири, см. ст. история Сибири). Служба в Сибири еще более охладила политические мечтания Сперанского. В заметках, начатых в Пензе в 1819 г. и оконченных в Сибири, он хотя и говорит, что польза "законодательного сословия" "может состоять в том, что правительство, поставив себя сим учреждением впереди народных желаний, станет вне опасности всякого внезапного движения", но в тоже время признает, что "возможность законодательного сословия сильного и просвещенного весьма мало представляет вероятности. Почему - одно из двух: или сословие сие будет простое политическое зрелище, или, по недостатку сведений, примет оно ложное направление". В декабре 1820 г., т. е. уже из Сибири, Сперанский писал графу В.П. Кочубею в еще более скептическом тоне относительно государственных преобразований: "Все чувствуют трудности управления как в средоточии, так и в краях его. К сему присовокупляется недостаток людей. Тут корень зла; о сем прежде всего должно бы было помыслить тем юным законодателям, которые, мечтая о конституциях, думают, что это новоизобретенная какая-то машина, которая может идти сама собой везде, где ее пустят". В марте 1821 г. Сперанский возвратился в Петербург, но уже совершенно иным человеком. Это не был защитник полного преобразования государственного строя, сознающий свою силу и резко высказывающий свои мнения; это был уклончивый сановник, не гнушающийся льстивого угодничества даже перед Аракчеевым и не отступивший (1825) перед печатным похвальным словом военным поселениям. После того как выработанные им или под его наблюдением проекты преобразований в Сибири получили силу закона, Сперанскому приходилось все реже видеться с государем, и его надежды на возвращение прежнего значения не оправдались, хотя в 1821 г. он и был назначен членом государственного совета. Главным делом Сперанского в царствование императора Николая было составление "Полного Собрания" и "Свода Законов" (см. ст. Свод законов), обнародованных в 1833 г. С октября 1835 г. по апрель 1837 г. Сперанский вел беседы о законах с наследником цесаревичем. В это время он был уже защитником правления неограниченного; в нем исчезло и сочувствие аристократии. В одной из бесед он сказал, что "там, где существует чистая форма монархическая, нет никаких основательных причин, нет материальных выгод для народа переходить в форму смешанную" (т. е. такую, где государь разделяет державную власть с парламентом), "даже и тогда, когда бы переход сей мог быть совершен без потрясения. Частные пользы некоторых классов народа" (тут Сперанский разумеет "класс родовой знаменитости, класс промышленный, класс наук и знаний") "не суть истинные пользы всего народа и часто даже бывают им противоположны". Возведенный 1 января 1839 г. в графское достоинство, Сперанский скончался 2 февраля того же года. "Введение в уложение государственных законов" 1809 г. см. в "Историческом Обозрении" (1899, т. X); план финансов в "Сборнике Исторического Общества" (т. 45); проект гражданского уложения в "Архивах Государственного совета" (т. IV. журнала по делам департамента законов, Санкт-Петербург, 1874); "Записка о монетном обращении графа Сперанского" (ib., 1895). Дневник и переписку Сперанского см. в изд. "В память графа Михаила Михайловича Сперанского" (Санкт-Петербург, 1872). О Сперанском см. М. Корф "Жизнь графа Сперанского" (2 т., 1861); Шильдер "Император Александр I, его жизнь и царствование" (4 т.); Пахман "История кодификации гражданского права" (1876); В. Вагин "Исторические сведения о деятельности графа М.М. Сперанского в Сибири с 1819 - 1822 гг." (2 т., 1872); Прутченко "Сибирские окраины. Областные установления, связанные с сибирским учреждением 1822" (2 т., Санкт-Петербург, 1899). О взглядах Сперанского на крестьянский вопрос см. книгу Б. Семевского: "Крестьянский вопрос в России" (т. I и II). В. Семевский.

См. также статьи:
Александр I ;
Александров Григорий Николаевич ;
Аракчеев Алексей Андреевич ;
Арцимович Виктор Антонович ;
Багреевы-Фроловы ;
Балугьянский Михаил Андреевич ;
Барщевы (криминалисты) ;
Батенков Гавриил Степанович (Батеньков) ;
Беклешов Александр Андреевич ;
Броневский Семен Богданович ;
Бунге Федор Андреевич (Фридрих-Георг) ;
Ветринский Иродион Яковлевич ;
Вигель Филипп Филиппович ;
Врангель Егор Васильевич ;
Врангель Фердинанд Петрович ;
Голубцов Федор Александрович ;
Данилович Игнатий Николаевич ;
Де-Санглен Яков Иванович ;
Дмитриев Федор Михайлович (историк-юрист) ;
Екатерина Павловна ;
Залеман (два русских скульптора) ;
Знаменский Василий Потапьевич ;
Калмыков Петр Давыдович ;
Кантакузен (Сперанский князь Михаил Родионович) ;
Кантакузины ;
Карамзин Николай Михайлович ;
Корф Модест Андреевич ;
Кочубей Виктор Павлович ;
Крылов Никита Иванович ;
Лопухин Иван Владимирович ;
Магницкий Михаил Леонтьевич ;
Макарий (Михаил Петрович Булгаков) ;
Мартынов Иван Иванович ;
Мордвинов Николай Семенович ;
Орнатский Сергей Николаевич ;
Пестель Иван Борисович ;
Поленов Василий Алексеевич ;
Розенкампф Густав Андреевич ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Хронология по русской истории ;
Ростопчин Федор Васильевич (Растопчин) ;
Рылеев Кондратий Федорович ;
Словцов Петр Андреевич ;
Столыпины ;
Трубецкой Сергей Петрович ;
Филарет (в миру Василий Михайлович Дроздов) ;
Фортунатов Федор Николаевич ;
Фролова-Багреева Елизавета Михайловна ;
Хавский Петр Васильевич ;
Хвостов Василий Семенович ;
Хмельницкий Николай Иванович ;
Цейдлер Иван Богданович ;
Чичаговы ;
Шишков Александр Семенович .


Сперанский Михаил Несторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сперанский Михаил Михайлович | Сперанский Николай Васильевич (лейб-медик)
Сперанский Иван Петрович | Сперанский Николай Васильевич (филолог)
Сперанский Владимир Васильевич | Спесивцевы
Сперанский Валентин Николаевич | Спечинские
Сперанский Алексей Иоаннович | Спешнев Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сперанский (Михаил Несторович) - профессор русской словесности в нежинском историко-филологическом институте; родился в 1863 г. в Москве, учился в тверской гимназии и в Московском университете, в котором окончил курс по словесному отделению в 1885 г.; в 1889 г. сдал магистерский экзамен, 1890 - 1892 гг. провел за границей, в 1895 г. защитил магистерскую диссертацию ("Апокрифические Евангелия") и был назначен профессором нежинского историко-филологического института; в 1899 г. получил степень доктора за диссертацию "Из истории отреченных книг". Главнейшие статьи его: "Пергаментные отрывки русских рукописей в Праге" ("Русский Филологический Вестник", 1890, № 3), "Описание рукописей тверского музея" ("Чтение Общества Истории и Древностей Российских", 1891), "Златоуст тверского музея XVI в." (издание общества Любителей древней письменности), "Апокрифические деяния апостола Андрея в славяно-русских списках" ("Древности Московского Археологического Общества", 1893), "Славянские апокрифические Евангелия" ("Труды VIII археологического съезда", 1895), "Сербские хронографы в русский первой редакции" ("Русский Филологический Вестник", 1896, № 1), "Деление русской литературы на периоды и влияние русской литературы на юго-славянство" (ib., № 3 - 4), "К истории перевода Евангелия" ("Русский Филологический Вестник", 1899, № 1 - 2 и 1900, № 3 - 4), "Из истории отечественных книг" ("Памятники Общества Любителей Древней Письменности", 1899). Кроме того, при участии Сперанского издано: "Библиографические материалы А.Н. Попова, XIV - XIX" ("Чтения Общества Истории и Древностей Российских", 1889), "Dopisy P. J. Safarika J. Kukoljevici Sackisuskemu let 1852 - 58" ("Cas. Mus. Kr. Cas.", 1892); "Письма П.И. Шафарика к О.М. Бодянскому (1838 - 57) и В.И. Григоровичу" (1852 - 55, совместно с П.А. Лавровым в "Чтениях Общества Истории и Древностей Российских", 1895), "Сочинения Н.С. Тихонравова" (Москва, 1898 - совместно с В.Е. Якушкиным ). Главные его новейшие труды: "Из истории отреченных книг. I. Гадания по Псалтири. II. Трепетники" (СПб., 1899); III. "Лопаточник" (СПб., 1900); "К истории славянского перевода Евангелия" ("Русский Филологический Вестник", 1899, № 1 - 2; 1900, № 1 - 2); "Октябрьская минея до-Макарьевского состава" ("Известия отд. русского языка и словесности Императорской Академии Наук", 1901, VI, 1); "Leon's des Weisen Weissagungen nach den Evangelium und Psalter" ("Archiv fur slav. Philol.", 1903, XXV); "Переводные сборники изречений в славяно-русской письменности" (М., 1904); "Сербская церковная библиотека в XVII веке" (Харьков, 1904); "Славянская метафрастовская минея" ("Известия отд. русского языка и словесности Императорской Академии Наук", 1905, IX, 4); "Заветы 12 патриархов в старинной чешской письменности" ("Сборник в честь Ламанского", СПб., 1905).

См. также статьи:
Гоголь Николай Васильевич ;
Кулжинский Иван Григорьевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) .


Сперанский Николай Васильевич (филолог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сперанский Николай Васильевич (лейб-медик) | Спесивцевы
Сперанский Михаил Несторович | Спечинские
Сперанский Михаил Михайлович | Спешнев Николай Александрович
Сперанский Иван Петрович | Спешневы
Сперанский Владимир Васильевич | Спижарный Иван Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сперанский (Николай Васильевич) - филолог. Сын протоиерея, брат профессора Московского университета, родился в 1861 г., учился в 5-й московской гимназии и на филологическом факультете Московского университета, где окончил курс в 1883 г. со степенью кандидата. Напечатал ряд работ по истории европейской школы; главные из них: "Очерки по истории народной школы в Западной Европе" (Москва, 1898), "Очерк истории средней школы в Германии" (Москва, 1898). Кроме того, Сперанский помещал статьи в "Мире Божием", "Вестнике Воспитания", "Образовании", "Русских Ведомостях" и др.

См. также статьи:
Мануилов Александр Аполлонович .


Спечинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спесивцевы | Спешнев Николай Александрович
Сперанский Николай Васильевич (филолог) | Спешневы
Сперанский Николай Васильевич (лейб-медик) | Спижарный Иван Константинович
Сперанский Михаил Несторович | Спиридов Григорий Андреевич
Сперанский Михаил Михайлович | Спиридов Матвей Григорьевич

Спечинские - дворянский род, происходящий от польского выходца Герасима Спечинского, пожалованного поместьем в 1635 г. Род Спечинских внесен в VI ч. родословных книг Московской, Тульской и Костромской губерний (Гербовник, V, 96).


Спижарный Иван Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спешневы | Спиридов Григорий Андреевич
Спешнев Николай Александрович | Спиридов Матвей Григорьевич
Спечинские | Спиридовы
Спесивцевы | Спиридон (киевский митрополит)
Сперанский Николай Васильевич (филолог) | Спиридон (Потемкин)

Спижарный (Иван Константинович, родился в 1857 г.) - хирург, экстраординарный профессор по кафедре хирургической патологии в Московском университете, в котором окончил курс в 1884 г.; напечатал: "К учению о хирургии головного мозга и о процессе заживания ран этого органа" (диссертация на степень доктора медицины, Москва, 1890), "Лигатура при геморроидальных кровотечениях" ("Медицинское Обозрение", 1891, № 3), "О наружных свищах желудка" ("Хирургическая Летопись", 1893, № 1), "Об опухолях подъязычной кости" (ib., 1892, № 2), "Семь случаев эхинококк печени" (ib., 1893, № 2), "Ueber Gescliwulsle der Zungenbeins" ("Deut Med. Wodlensclirift", 1892, № 38), "О нервном шоке" ("Хирургическая Летопись", 1894, № 2), "О коренном лечении грыжи" ("Русский Хирургический Архив", 1895), "О современном состоянии учения о происхождении и лечении рака" (Москва, 1896), "О заболевании суставов при сирингомиэлии" ("Медицинское Обозрение", 1899, № 1).


Спиридов Григорий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спижарный Иван Константинович | Спиридов Матвей Григорьевич
Спешневы | Спиридовы
Спешнев Николай Александрович | Спиридон (киевский митрополит)
Спечинские | Спиридон (Потемкин)
Спесивцевы | Спиридон (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спиридов (Григорий Андреевич, 1713 - 1790) - адмирал. После производства в мичманы (1732) Спиридов впервые участвовал в морских сражениях против турок в 1737 - 1740 гг., находясь адъютантом при адмирале Бредале ; во время семилетней войны, при осаде Кольберга, командовал 2-тысячным десантным отрядом. С производством в 1764 г. в вице-адмиралы, Спиридов был назначен главным командиром Ревельского порта, откуда переведен в Кронштадт через два года. В 1769 г., в звании адмирала, отправился в архипелагские воды "первым флагманом русского флота", содействовал здесь восстанию греков и был одним из главных виновников Чесменской победы. После Кучук-Кайнарджийского мира (1774) вышел в отставку.

См. также статьи:
Екатерина II Алексеевна ;
Разумовский Андрей Кириллович ;
Россия, разд. Империя в XVIII веке ;
Спиридов Матвей Григорьевич ;
Спиридовы .


Спиридов Матвей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спиридов Григорий Андреевич | Спиридовы
Спижарный Иван Константинович | Спиридон (киевский митрополит)
Спешневы | Спиридон (Потемкин)
Спешнев Николай Александрович | Спиридон (преподобный)
Спечинские | Спиро Петр Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спиридов (Матвей Григорьевич, умер в 1829 г.) - сенатор, генеалог. Сын адмирала, Григория Спиридова , (см.); по достижении совершеннолетия, вступил в военную службу; в 1772 г. был уже поручиком, в 1779 г. - камергером, в начале 1780-х гг. - членом военной коллегии и затем сенатором. Женившись на дочери известного историка князя М.М. Щербатова , Спиридов, под руководством последнего, один из первых стал заниматься историей и генеалогией русского дворянства и составил: "Родословный российский словарь" в 2-х частях (Санкт-Петербург, 1793 - 1794), "Краткий опыт исторических известий о российском дворянстве, извлеченный и сочиненный из степенных, чиновных и других разных российско-исторических книг" (Санкт-Петербург, 1804) и "Сокращенное описание служб благородных российских дворян расположенных по родам их" (Санкт-Петербург, 1810, 2 ч.; рукопись этого сочинения хранится в Императорской Публичной Библиотеке). По утверждению Н.П. Лихачева (в "Разрядных дьяках"), Спиридов также автор сочинения "О старинных чинах в России", напечатанного в "Древней Российской Вивлиофике" и приписываемого обыкновенно князю М.М. Щербатову. Ср. Гербовое дело о роде Спиридовых в архиве департамента герольдии прав. Сената и заметку Остроглазова в "Русском Архиве" за 1890 г., т. II.

См. также статьи:
Каргашины ;
Спиридовы .


Спиридовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спиридов Матвей Григорьевич | Спиридон (киевский митрополит)
Спиридов Григорий Андреевич | Спиридон (Потемкин)
Спижарный Иван Константинович | Спиридон (преподобный)
Спешневы | Спиро Петр Антонович
Спешнев Николай Александрович | Спицыны

Спиридовы - дворянский род, восходящий к концу XVI века. Никон Алексеевич Спиридов был воеводой в Дмитрове (1694 - 1697) и в Кадоме (1699). О Григории Андреевиче Спиридове - см. выше; брат его Алексей (1714 - 1782) был генерал-поручиком. Из сыновей первого: Алексей Григорьевич (1753 - 1828) был адмиралом, архангельским военным губернатором (1811 - 1813) и главным командиром над Ревельским портом; о Матвее Григорьевиче - см. выше. Из сыновей последнего Михаил Матвеевич был декабристом первого разряда. Род Спиридовых внесен в VI ч. родословной книги Московской губернии (Гербовник, II, 101).


Спиридон (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спиридон (Потемкин) | Спиро Петр Антонович
Спиридон (киевский митрополит) | Спицыны
Спиридовы | Спрогис Иван Яковлевич
Спиридов Матвей Григорьевич | Срезневская Ольга Измаиловна
Спиридов Григорий Андреевич | Срезневский Борис Измайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спиридон - преподобный, был просфорником в Киево-Печерской лавре. Спиридон пришел в Печерскую обитель при игумене Пимене (1132 - 1141), научился грамоте и знал весь псалтырь наизусть. Спиридон скончался около половины XII века; мощи его почивают в Антониевой пещере. Память 31 октября.

См. также статьи:
Поликарп (писатель) .


Спиридон (киевский митрополит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спиридовы | Спиридон (Потемкин)
Спиридов Матвей Григорьевич | Спиридон (преподобный)
Спиридов Григорий Андреевич | Спиро Петр Антонович
Спижарный Иван Константинович | Спицыны
Спешневы | Спрогис Иван Яковлевич

Спиридон - киевский митрополит. По летописцу, он был "родом тверитин, поставлен на мзде патриархом, а повелением турского царя" в митрополиты и прибыл и Литву в 1476 г. По его собственным словам, он поехал в Царьград простым чернецом, а вернулся оттуда митрополитом киевским и всея Руси. Но Спиридона не приняли и посадили в заточение. Приехав в 1483 г. в Москву с жалобой на Казимира, он вскоре, обвиненный в том, что "взыскал поставление в области безбожных турков поганского царя", попал в заточение в Ферапонтов Белозерский монастырь и здесь написал "Изложение о православной истинной нашей вере" (рукопись в библиотеке Санкт-Петербургской духовной академии) и обработал жития преподобных Зосимы и Савватия по записям инока Досифея (рукопись хранится в той библиотеке). Умер Спиридон около 1503 г. и, вероятно, в Ферапонтовом монастыре, а не в Соловецком, как утверждает преосв. Филарет в своей "Истории русской церкви". - См. И. Бриллиантов "Ферапонтов Белозерский ныне упраздненный монастырь" (Санкт-Петербург, 1899). В. Р-в.


Спиридон (Потемкин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спиридон (киевский митрополит) | Спиридон (преподобный)
Спиридовы | Спиро Петр Антонович
Спиридов Матвей Григорьевич | Спицыны
Спиридов Григорий Андреевич | Спрогис Иван Яковлевич
Спижарный Иван Константинович | Срезневская Ольга Измаиловна

Спиридон (Потемкин, умер в 1664 г.) - раскольничий писатель, архимандрит Покровского монастыря, пользовавшийся, благодаря близкому родству с Ф.М. Ртищевым , большим влиянием; имел хорошее образование, был знаток языков польского, латинского, греческого и еврейского; автор сборника из девяти "слов", названного "Книга о правой вере" (см. о ней А. Бороздин "Протопоп Аввакум", Санкт-Петербург, 1898).


Спиро Петр Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спиридон (преподобный) | Спицыны
Спиридон (Потемкин) | Спрогис Иван Яковлевич
Спиридон (киевский митрополит) | Срезневская Ольга Измаиловна
Спиридовы | Срезневский Борис Измайлович
Спиридов Матвей Григорьевич | Срезневский Владимир Измайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спиро (Петр Антонович, 1844 - 1894) - профессор физиологии в Новороссийском университете. В 1867 г. кончил курс в Московском университете кандидатом естественных наук и в 1875 г. в санкт-петербургской медико-хирургической академии и был оставлен при академии. В 1874 г. приобрел степень доктора медицины. С 1873 г. Спиро приват-доцент физиологии, с 1879 г. - доцент, а с 1885 г. в качестве приват-доцента и потом профессора физиологии преподавал физиологию студентам естественного отделения Новороссийского университета. Занимался физиологией сначала у Роллота, а потом у Гоппе-Зейлера, Людвига и др. Спиро посвятил немало трудов на объяснение явлений спиритизма. Главные сочинения: "Физиолого топографические исследования спинного мозга" ("Военно-Медицинский Журнал", 1871, и в "Mem. de l'Acad. Imp. des Sc. de St.-Petersb.", 1870, № 4), "К вопросу об иннервации дыхательных движений" ("Записки Новороссийского Университета", 1873), "О кожно-мышечных рефлексах" (ib., 1875), "Об образовании желчи" ("Записки Новороссийского Общества Естествоиспытателей", 1880; "Journal f. Anat. und Physiologie", v. Du Bois Reymond, 1881), "О некоторых явлениях так называемого животного магнетизма (гипнотизма)" ("Записки Новороссийского Общества Естествоиспытателей", 1883), "О так называемом мысленном внушении (Suggestion mentale)" (ib., 1885), "О насильственных движениях человека" и "По поводу сеанса отгадывания чужих мыслей" ("Протокол Заседания Общества Одесских врачей", 1886). В. М. Ш.

См. также статьи:
Россия, разд. Физиология .


Спицыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спиро Петр Антонович | Спрогис Иван Яковлевич
Спиридон (преподобный) | Срезневская Ольга Измаиловна
Спиридон (Потемкин) | Срезневский Борис Измайлович
Спиридон (киевский митрополит) | Срезневский Владимир Измайлович
Спиридовы | Срезневский Всеволод Измайлович

Спицыны - дворянский род, восходящий к концу XVI века и разделившийся на несколько отдельных ветвей, внесенных в родословные книги Казанской, Московской, Новгородской, Рязанской и Орловской губерний (Гербовник, IV, 96).


Спрогис Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спицыны | Срезневская Ольга Измаиловна
Спиро Петр Антонович | Срезневский Борис Измайлович
Спиридон (преподобный) | Срезневский Владимир Измайлович
Спиридон (Потемкин) | Срезневский Всеволод Измайлович
Спиридон (киевский митрополит) | Срезневский Вячеслав Измайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спрогис (Иван Яковлевич) - латышский этнограф и архивист, родился в 1835 г., кончил курс в Санкт-Петербургской духовной академии; состоит архивариусом виленского центрального архива. В 1868 г. издал "Памятники латышского народного творчества" и впервые ознакомил русских читателей с латышскими песнями, переведенными на русский язык. Они сгруппированы по 4 отделам: а) вода, воздух, суша; б) предметы растительности; в) предметы из царства животных; г) человек. Второй крупный научно-литературный труд Спрогиса - "Географический словарь древне жомоитской земли по актовым книгам XVI и XVII вв. российского земского суда", издаваемый с 1888 г. Не напечатан другой справочный словарь "Указатель к актам и документам, хранящимся в виленском центральном архиве"; им необходимо пользоваться при изучении западнорусской и литовской истории. Увлекаясь идеей транскрипции литовских и латышских текстов русскими буквами, Спрогис противодействовал возникновению местной народной письменности для литовцев. Его политические взгляды не помешали ему, однако, отыскать три документа западнорусской юридической письменности, из которых видно, что в 1651, 1701,1750 гг. присяга произносилась на суде на литовском языке и тексты которых записаны латинскими буквами ("Известия Императорской Академии Наук", IV, 1896). В предисловиях к разным томам "Актов Виленского Архивного Комитета" помещены разыскания Спрогиса о народном копном суде, в указателях - попытки объяснения названий мест и лиц литовского происхождения из латышского языка. Список мелких (около 100) статей Спрогиса по местной археологии, библиографии и истории церкви помещен в "Вит. Губернских Ведомостях" (1898, № 136). Э. Вольтер.

См. также статьи:
Трейланд Ф. Я. .


Спесивцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сперанский Николай Васильевич (филолог) | Спечинские
Сперанский Николай Васильевич (лейб-медик) | Спешнев Николай Александрович
Сперанский Михаил Несторович | Спешневы
Сперанский Михаил Михайлович | Спижарный Иван Константинович
Сперанский Иван Петрович | Спиридов Григорий Андреевич

Спесивцевы - дворянский род, восходящий ко 2-й половине XVII века и внесенный VI ч. родословной книги Курской губернии (Гербовник, IX, 107).


Спешнев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спечинские | Спешневы
Спесивцевы | Спижарный Иван Константинович
Сперанский Николай Васильевич (филолог) | Спиридов Григорий Андреевич
Сперанский Николай Васильевич (лейб-медик) | Спиридов Матвей Григорьевич
Сперанский Михаил Несторович | Спиридовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Спешнев (Николай Александрович) - один из выдающихся петрашевцев (см. XXII, 450). Родился в 1821 г. Родители его, помещики Курской губернии, были люди с средствами. Спешнев воспитывался одновременно с Петрашевским в Царскосельском лицее. В 1842 г. он уехал за границу и провел там четыре года. Есть известие, что в это время он сблизился с польской революционной партией и, будто бы, привез в Россию статуты ее организации; но следствие по делу петрашевцев не открыло никаких следов его агитации в этом направлении, хотя, несомненно, он был одним из наиболее радикальных людей и в религиозном, и в политическом отношении из числа пострадавших вместе с Петрашевским. У него найдена была подписка (в неоконченном виде), представлявшая обязательство члена какого-то русского тайного общества; по показанию Спешнева, это был только проект, составленный им за границей во время занятия историей тайных обществ. С 1846 г. он стал посещать собрания у Петрашевского , а затем сделался ближайшим членом фурьеристского кружка Кашкина . В 1848 г. он вел разговоры с Петрашевским и отставным офицером Черносвитовым, занимавшимся золотопромышленностью в Сибири, о возможности и желательности народного восстания на Урале, Волге и в Сибири. В том же году он участвовал в обсуждении не осуществившегося предложения Момбелли об основании товарищества для взаимной поддержки, по выражению некоторых арестованных членов, общества "из людей передовых мнений и прогрессистов, которые могли бы двинуть гражданский быт вперед на новых началах". Спешнев посещал также собрания у Дурова и Плещеева. На вечере у Плещеева он вызывался печатать за границей запрещенные книги, а у Дурова участвовал в совещаниях завести тайную типографию. Когда эти предположения не осуществились, он, вместе со студентом Филипповым, задумал устроить у себя типографию, для чего, за день до ареста Спешнева, Филиппов доставил к нему некоторые типографские принадлежности. Спешнев на допросе принял все это дело на себя, утверждая, что Филиппов действовал лишь по его указанию. Арестованный в ночь с 22 на 23 апреля 1849 г., он был приговорен к смертной казни расстрелянием "за злоумышленное намерение произвести переворот в общественном быте России, в отношении политическом и религиозном, за покушение для той же цели составить тайное общество и произнесение на собраниях у Петрашевского речей против религии". Спешнев, вместе с другими товарищами, был выведен 22 декабря 1849 г. на Семеновский плац, выслушал смертный приговор, подобно Петрашевскому и Момбелли был привязан к столбу для расстрела, но затем была объявлена конфирмация государя, по которой Спешнев был приговорен, по лишении всех прав состояния, к ссылке на каторжную работу в рудниках на 10 лет. Так как во время слушания приговора обвиненные стояли без верхнего платья, то Спешнев простудился; в Тобольске доктор заметил у него начало чахотки, но в благоприятном для таких больных климате Восточной Сибири он излечился. 26 августа 1856 г. Спешнев, по Высочайшему повелению, из каторжника превратился в ссыльнопоселенца, причем ему было разрешено, если он пожелает, поступить в военную службу рядовым в отдельный кавказский корпус, с правом выслуги за отличие. Спешнев предпочел взять место в забайкальском областном правлении. Так как генерал-губернатор Восточной Сибири Н.Н. Муравьев вообще очень гуманно относился к политическим преступникам, то Спешнев был переведен, в внимание к его "отличным способностям", в Иркутск, в главное управление Восточной Сибири, и оставлен в распоряжении военного губернатора Забайкальской области для занятий по делам, касающимся поселений на р. Амур. Когда Муравьев задумал издание "Иркутских Губернских Ведомостей", он назначил Спешнева начальником стола иркутского губернского правления, редактором Ведомостей и смотрителем типографии. В августе 1857 г. Муравьев вошел к министру внутренних дел с представлением о награждении Спешнева чином коллежского регистратора "вне правил". "Не смотря на то, что здесь еще не издавалось "Губернских Ведомостей", - писал Муравьев, - и потому дело это было совершенно новое, Спешнев занялся им с таким усердием и внимаем, что с полным успехом представилась возможность открыть это издание здесь с мая месяца настоящего года, и продолжает с примерным рвением занятия свои по этому новому здесь и потому весьма трудному делу". По Высочайшему повелению Спешневу было дозволено только определиться на гражданскую службу в Сибири канцелярским слушателем 4-го разряда (что давало право на производство в первый чин через 12 лет) и начальству было разрешено через З года войти с представлением о дозволении ему возвратиться в Европейскую Россию. "Иркутские Губернские Ведомости" Спешнев редактировал с мая 1857 г. по март 1859 г.; сотрудниками газеты были Петрашевский, Львов , Черносвитов, М. Загоскин , Кривошапкин, Д. Романов и др. В апреле 1859 г. Муравьев добился производства Спешнева в первый чин и назначил его начальником своей путевой канцелярии во время поездки в Китай и Японию, а в 1860 г. ходатайствовал Спешневу возвращение прав потомственного дворянства (но без прав на прежнее имущество). Освобождение крестьян Спешнев считал делом первой необходимости еще в 1849 г. По словам О.Ф. Миллера (в биографии Достоевского ), он доказал это "своей деятельностью в интересах крестьян после 19 февраля, как усерднейший исполнитель великой реформы". B. Семевский.

См. также статьи:
Спешневы .


Спешневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спешнев Николай Александрович | Спижарный Иван Константинович
Спечинские | Спиридов Григорий Андреевич
Спесивцевы | Спиридов Матвей Григорьевич
Сперанский Николай Васильевич (филолог) | Спиридовы
Сперанский Николай Васильевич (лейб-медик) | Спиридон (киевский митрополит)

Спешневы - дворянский род, восходящий к началу XVI в. Семен Григорьевич Спешнев был головой стрелецким; убит под Астраханью в 1591 г. Иван Спешнев был воеводой в Новодевичьем монастыре (1616), Михайло Иванович Спешнев, в 1617 - 1639 гг. - в Данкове, Козлове, Коломне и Великом Устюге, Фрол-Чегодай Васильевич Спешнев - в Новосили (1632 - 33) и у Воцкой Засеки (1639), Осип Иванович Спешнев - воеводой в Луху и Кокшайске (1655 - 57), Григорий Силич - на Короче, в Усмани и Ефремове (1663 - 80). В XVII в. многие Спешневы служили стольниками и стряпчими. О Николае Алесандровиче Спешневе см. выше. Род Спешневых внесен в VI ч. родословных книг Воронежской, Курской, Новгородской и Тверской губерний (Гербовник, VII, 36 и X, 45).


Срезневская Ольга Измаиловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Спрогис Иван Яковлевич | Срезневский Борис Измайлович
Спицыны | Срезневский Владимир Измайлович
Спиро Петр Антонович | Срезневский Всеволод Измайлович
Спиридон (преподобный) | Срезневский Вячеслав Измайлович
Спиридон (Потемкин) | Срезневский Иван Евсеевич

Срезневская (Ольга Измаиловна) - писательница, дочь Измаила Ивановича Срезневского , родилась в 1845 г., помещала критические статьи в "Русском Вестнике", путевые очерки в "Русском Вестнике" ("Три дня в Таормине", с описанием развалин древнегреческого театра) и "Журнале Министерства Народного Просвещения"; перевела с испанского сочинение XV в. "Путешествие Рюи Гонзалеса де Клавихо, испанского посланника ко двору Тимура в Самарканд" под заглавием "Жизнь и деяния великого Тамерлана". При переводе, изданном в "Сборнике 11-го отд. Академии Наук" (1881), напечатан подлинник и приложены объяснительные примечания и указатель на русском и французском языках. После кончины отца своего Срезневская занялась работами по изданию его трудов, в том числе "Словаря древнерусского языка", приготовление которого к печати было поручено академией. В 1896 г. Академия Наук избрала Срезневскую своим членом-корреспондентом.


Срезневский Борис Измайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Срезневская Ольга Измаиловна | Срезневский Владимир Измайлович
Спрогис Иван Яковлевич | Срезневский Всеволод Измайлович
Спицыны | Срезневский Вячеслав Измайлович
Спиро Петр Антонович | Срезневский Иван Евсеевич
Спиридон (преподобный) | Срезневский Измаил Иванович

Срезневский (Борис Измайлович) - ординарный профессор Юрьевского университета по кафедре физической географии и метеорологии, родился в 1857 г.; в 1879 г. кончил курс Санкт-Петербургского университета по физико-математическому факультету. С 1882 до 1892 г. служил в главной физической обсерватории, в списках которой числится и поныне в звании помощника директора сверх штата. С 1888 г. в качестве приват-доцента Санкт-Петербургского университета, читал в течение 3 лет лекции по метеорологии. В 1892 г. получил назначение в Москве в качестве приват-доцента. В 1893 г., удостоен от Юрьевского университета степени доктора honoris causa и с 1894 г. назначен в Юрьевский университет ординарным профессором и директором метеорологической обсерватории. С 1899 г. состоит деканом физико-математического факультета. На ученое поприще Срезневский выступил впервые в 1879 г. сообщением об испарении капель на VII съезде естествоиспытателей. Тому же предмету посвящена им диссертация, напечатанная в 1882 г. Срезневский напечатал много статей по метеорологии в русских и немецких изданиях. Главные труды Срезневского: "Барометрическое определение высот в Европейской России на основании новых изобар" (на русском и немецком языках), "О бурях на Черном и Азовском морях" (переведено на немецкий язык; удостоено золотой медали имени графа Толстого от Академии Наук), "О путях циклонов" (два мемуара), "Обзоры погоды в Европейской России 1891 - 92" (удостоено малой золотой медали от Императорского русского географического общества) и последующие года, о снежных заносах на железных дорогах, о применении новейших успехов метеорологии к воздухоплаванию, инструкция для производства аэрометрического определения высоты (в 1891 г. от имени Императорского русского географического общества). В 1890 г. Срезневский принял участие в основании "Метеорологического Вестника", при Императорском русском географическом обществ, и с 1899 г. состоит редактором этого журнала. В качестве заведовавшего обсерваториями, Срезневский издавал ежемесячно "Метеорологические наблюдения" сначала в Москве, затем в Юрьеве, а с 1900 г. принял на себя ученое руководство метеорологической сетью Императорского лифляндского экономического общества. Кроме специальных научных работ, Срезневский печатал и делал чтения по музыке.


Срезневский Владимир Измайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Срезневский Борис Измайлович | Срезневский Всеволод Измайлович
Срезневская Ольга Измаиловна | Срезневский Вячеслав Измайлович
Спрогис Иван Яковлевич | Срезневский Иван Евсеевич
Спицыны | Срезневский Измаил Иванович
Спиро Петр Антонович | Срезневский Осип Евсеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Срезневский (Владимир Измайлович) - статистик, сын Измаила Ивановича Срезневского ; родился в 1848 г. Окончил курс в Санкт-Петербургском университете по историко-филологическому факультету; был преподавателем русской словесности в гимназии и в Смольном институте; с 1876 по 1883 г. состоял секретарем Императорского русского географического общества; в это время редактировал "Известия" общества, где им помещено много статей географического содержания; под его же редакцией вышли и некоторые отдельные издания географического общества. С 1882 по 1898 г. управлял статистическим отделением министерства юстиции; в это время напечатано 18 томов "Свода статистических сведений по делам уголовным" и 12 томов основанного Срезневским "Сборника статистических сведений министерства юстиции", положившего начало судебной статистики по делам гражданским; в течение того же времени им помещен ряд статей по судебной статистике в "Журнале Министерства Юстиции", в "Журнале Уголовного и Гражданского Права" и в ежедневных изданиях, а по вопросам сельскохозяйственным - в журнале "Хозяин" и в "Земледельческой Газете". В настоящее время состоит вице-директором центрального статистического комитета и членом статистического совета министерства внутренних дел. С 1882 г. принимает живое участие в земской деятельности по Санкт-Петербургской губернии, преимущественно по вопросам народного образования и экономическим.

См. также статьи:
Голубинский Евгений Евсигнеевич ;
Григорович Виктор Иванович ;
Домашнев Сергей Герасимович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Тихонравов Николай Саввич .


Срезневский Всеволод Измайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Срезневский Владимир Измайлович | Срезневский Вячеслав Измайлович
Срезневский Борис Измайлович | Срезневский Иван Евсеевич
Срезневская Ольга Измаиловна | Срезневский Измаил Иванович
Спрогис Иван Яковлевич | Срезневский Осип Евсеевич
Спицыны | Стааль
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Срезневский (Всеволод Измайлович, родился в 1867 г.) - писатель, сын Измаила Ивановича ; окончил курс в Санкт-Петербургском университете, состоит на службе в Императорской Публичной Библиотеке. Написал ряд статей по истории южнорусской литературы просвещения, напечатанные в "Киевской Старине", "Русской Старине", "Журнале Министерства Народного Просвещения", "Библиографе", "Книговедении", и "Русском Биографическом Словаре" и настоящем "Энциклопедическом Словаре". Под редакцией Срезневского изданы: "Путевые письма И.И. Срезневского к его матери" (1839 - 1842), "Мусин-Пушкинский сборник 1414 года" ("Записки Императорской Академии Наук"), "Обозрение древних русских списков Кормчей книги И.И. Срезневского" ("Сборник 2-го отд. Императорской Академии Наук"), "Письма Посошкова к Стефану Яворскому" ("Известия 2-го отд. Императорской Академии Наук").

См. также статьи:
Срезневский Иван Евсеевич ;
Срезневский Измаил Иванович .


Срезневский Вячеслав Измайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Срезневский Всеволод Измайлович | Срезневский Иван Евсеевич
Срезневский Владимир Измайлович | Срезневский Измаил Иванович
Срезневский Борис Измайлович | Срезневский Осип Евсеевич
Срезневская Ольга Измаиловна | Стааль
Спрогис Иван Яковлевич | Ставассер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Срезневский (Вячеслав Измайлович) - филолог и технический деятель, сын Измаила Ивановича Срезневского , родился в 1849 г., окончил курс в Санкт-Петербургском университете по историко-филологическому факультету. В 1874 г., за историко-этнографическое исследование "Северный Резной Календарь", удостоен Уваровской премии. В 1877 г. защитил диссертацию на степень магистра славянской филологии "Древний славянский перевод Псалтыри". Заведовал изданием общества древней письменности "Буквицы Славянского языка" С 1878 по 1881 г., в качестве приват-доцента, читал в Санкт-Петербургском университете лекции по истории русского языка, по истории научного языкознания и по грамматике церковнославянского языка. Был и преподавателем русского языка и словесности во 2-м реальном училище и в Императорском Александровском лицее. С 1878 г. Срезневский принимает деятельное участие в Императорском русском техническом обществе: был учредителем его V отдела по светописи и ее применениям, редактором журнала "Фотограф", с 1881 по 1884 г. издал "Справочную книжку Фотографа", выдержавшую три издания, написал ряд статей и докладов в "Трудах Технического Общества". В 1889 - 1890 гг. появились под редакцией Срезневского "Труды Организационного Комитета и Труды 1-го съезда по техническому и профессиональному образованию в России". В 1892 г. Срезневский был одним из организаторов 1-го съезда деятелей печатного дела, его секретарем и редактором его трудов. С 1880 по 1890 г. читал в институте инженеров путей сообщения и в минных офицерских классах инженерного ведомства лекции по применению светописи к инженерному делу. Организовал курсы светописи при Императорском Русском техническом обществе и принимал в них деятельное участие.

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Срезневский Иван Евсеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Срезневский Вячеслав Измайлович | Срезневский Измаил Иванович
Срезневский Всеволод Измайлович | Срезневский Осип Евсеевич
Срезневский Владимир Измайлович | Стааль
Срезневский Борис Измайлович | Ставассер
Срезневская Ольга Измаиловна | Ставр Годинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Срезневский (Иван Евсеевич) - писатель (1770 - 1820), отец Измаила Ивановича Срезневского ; учился в Московском университете; обратил на себя внимание стихотворным переводом Овидиевых "Tristia", единственным полным до появления в 1893 г. труда Фета . Был профессором словесности древних языков и российского красноречия в ярославском Демидовском училище, потом профессором российского красноречия, поэзии и славянского языка в Харьковском университете, где получил степень доктора. Сотрудничал в харьковских журналах "Украинский Вестник" и "Харьковский Демокрит". Речи его, хотя и произнесенные по обязанности на актах, отличаются редкой теплотой и воодушевлением. Лучшие из них: "О любви к отечеству" (сказанная при открытии Демидовского училища), "О свойствах образцового наставника" (на латинском языке), "О странствовании муз". В числе стихотворений его есть переводные из древних писателей (Овидий, Гораций и др., Псалмы Давида, Песнь Песней Соломона) и оригинальные всех родов, от оды до эпиграммы. Наиболее интересна "Ода пчелиной матке", где воспевается Екатерина II-я . Его песни в псевдонародном стиле отличаются простотой языка, которой он не допускал при более возвышенном настроении своей музы. См. Всеволод Измаилович Срезневский "Иван Евсеевич Срезневский" ("Журнал Министерства Народного Просвещения").

См. также статьи:
Климент Смолятич ;
Срезневский Измаил Иванович .


Срезневский Измаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Срезневский Иван Евсеевич | Срезневский Осип Евсеевич
Срезневский Вячеслав Измайлович | Стааль
Срезневский Всеволод Измайлович | Ставассер
Срезневский Владимир Измайлович | Ставр Годинович
Срезневский Борис Измайлович | Ставровский Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Срезневский (Измаил Иванович) - знаменитый филолог-славист, родился 1 июня 1812 г. в Ярославле, умер 9 февраля 1880 г. в Петербурге. Отец его, Иван Евсеевич (см. выше) профессор Харьковского университета, где он также исполнял должность инспектора казеннокоштных студентов, переселился из Ярославля в Харьков, когда Срезневскому было всего несколько недель. Главная роль в воспитании ребенка принадлежала его доброй и умной матери, так как отец умер, когда мальчику было всего семь лет. Учено-литературные наклонности сказались у Срезневского очень рано: еще ребенком лет 8 - 9 он начал писать стихи, а в 16 лет уже высказывал в письмах к родным желание посвятить себя ученым занятиям. Получив начальное и среднее образование дома, под руководством матери, Срезневский, 14 лет от роду, поступил в Харьковский университет на факультет этико-политических наук и через три года получил степень кандидата, представив диссертацию "Об обиде". Из университетских профессоров Срезневского (очень немногочисленных) особое влияние оказал на него И.Н. Данилович (см. X, 81), читавший русское гражданское уголовное право и уголовное судопроизводство в России. Гражданская служба (в харьковском дворянском депутатском собрании, харьковском совместном суде и опять в дворянском собрании) нисколько не привлекала Срезневского. В свободное время он занимался преподаванием (в пансионе де-Роберти и частных домах) и литературными опытами, издав, между прочим, в 1831 г. (вместе с Росковшенко), при участии местных писателей, "Украинский альманах", где было напечатано и несколько его стихотворений (под псевдонимом). Занятия его малорусской этнографией, историей и т. д. имели сначала любительский характер; серьезно он изучал юридические науки, главным образом политическую экономию и статистику. В 1837 г. Срезневский представил магистерскую диссертацию "Опыт о сущности и содержании теории в науках политических" (Харьков, 1837), по защите которой, в том же году, получил место адъюнкта профессора в Харьковском университете по кафедре политической экономии и статистики, на 1-м отделении философского факультета. Лекции молодого профессора выгодно отличались новизной взглядов, обилием данных, извлекаемых из иностранных сочинений, и увлекательным, живым изложением. О них говорили в городе; аудитория Срезневского всегда была полна слушателями, что не могло не возбуждать зависть со стороны его отсталых и бездарных товарищей, читавших по заплесневелым тетрадкам. В 1839 г. вышла и докторская диссертация Срезневского "Опыт о предмете и элементах статистики и политической экономии" (Харьков). Обе диссертации свидетельствовали о начитанности, общем образовании, недюжинном уме и таланте их автора. Некоторые положения и отдельные мысли были очень свежи и оригинальны по тому времени и до сих пор не утратили этих свойств. Но именно новизна взглядов явилась причиной того, что большинством голосов двух факультетов диссертация Срезневского была забракована, и он не был допущен к докторскому диспуту. Особого практического значения эта неудача для Срезневского не имела, так как еще раньше он принял предложение министерства народного просвещения отправиться в славянские земли для подготовки к званию профессора славянской филологии. Едва ли, однако, ошибочно будет предположение, что история эта порядком подрезала крылья романтически настроенному и жизнерадостному духу молодого Срезневского и послужила одним из источников того систематического избежания всяких широких настроений и теорий, того исключительно материально-документального характера позднейшей научной деятельности Срезневского, в котором его нередко и не без основания упрекали. Занятия Срезневского украинской этнографией, историей, народной словесностью и т. д. начались очень рано. В предисловии к своему изданию "Запорожская старина" (Харьков, 1833 - 38) Срезневский говорит о семилетнем собирании материалов для этой книги, начавшемся, следовательно, с самого вступления его в университет. Поездки по Харьковской, Полтавской и Екатеринославской губерниям (большей частью на летние "кондиции") питали в Срезневском горячее увлечение народом, бытом, языком, нравами, поэзией Украины. Вместе с общим направлением нашей украинской школы, а также с влиянием университетского учителя Срезневского, литвина Даниловича, это привело Срезневского к знакомству с польским языком и литературой, как изящной, так и ученой. Собирая малорусские думы, молодой этнограф-любитель встречался и с другим этнографическим материалом и не упускал того, что само плыло в его руки. Заезжие ходебщики-словаки познакомили его со своими песнями, которые он, не зная еще словацкого языка, записал и издал ("Словацкие песни", Харьков, 1832). Офени заинтересовали его своим тайным языком и дали материал для более поздней работы "Офенский язык в России"("Отечественные Записки", 1839). С южным славянством юноша Срезневский знакомился по кое-каким книжкам Вука Караджича, по путешествию Фротиса в Далмации и т. д. Статья о "Сеймах" для "Очерков России" Вадима Пассека (писаная в 1837 - 1838 гг.) дала ему повод ознакомиться с известными фальсификациями Ганки "Суд Любуши" и Краледворской рукописью, в подлинность которых он горячо верил в течение всей своей жизни. Интересовался он и французской философией (Вольтер, Кондорье, Бейль, Тюрго), религией Авесты у египтян, скандинавскими сагами и т. п. В 1839 г. Срезневский выехал за границу, где провел почти три года, путешествуя (часто пешком) по Чехии, Моравии, Силезии, Лужицам, Крайне, Штирии, Хорутании, Фриулю, Далмации, Черногорью, Хорватии, Славонии, Сербии, Галиции и Венгрии, изучая местные говоры, собирая песни, пословицы и другие памятники народной словесности, знакомясь с бытом и нравами славян и других местных народов. Живые, нередко яркие, хотя иногда и беглые "Путевые письма" его к матери дают живое впечатление о разнообразии умственных его интересов ("Путевые письма Измаила Ивановича Срезневского из славянских земель", 1839 - 1842, Санкт-Петербург, 1895; отд. оттиск из "Живой Старины", 1892 - 1893 г.). Вернувшись из-за границы осенью 1842 г., Срезневский занял новую кафедру славистики в Харькове. Еще будучи заграницей, Срезневский начал печатать разные статьи по своему новому предмету (отчеты министру в "Журнал Министерства Народного Просвещения", путевые письма в "Отечественных Записках", чешском журнале чешского музея и т. д.). Его блестящие лекции привлекли многочисленных слушателей достоинствами изложения и "панславистским" направлением. В тоже время он написал ряд статей и работ по славянским литературам: "Исторический обзор серболужицкой литературы" (1844), "Очерк книгопечатания в Болгарии" (1845), "Взгляд на современное состояние литературы у западных славян. Вук Степанович Караджич" (1846), по славянской мифологии - "Об обожании солнца у древних славян" (1846), "О языческом веровании древних славян в бессмертие души", докторская диссертация "Святилища и обряды языческого богослужения древних славян по свидетельствам современным и преданиям" (Харьков, 1846), "Исследования об языческом богослужении древних славян" (Санкт-Петербург, 1847), рецензии на выдающиеся явления современной научной литературы и т. д. Вскоре, однако, скудная научная обстановка Харькова заставила Срезневского мечтать о переходе в другие, более благоприятные условия. Весной 1846 г. умер петербургский славист Прейс ; Срезневский стал хлопотать о переводе на эту кафедру. Старания его увенчались успехом, и в 1847 г. он перебрался в Петербург, где и прошла остальная половина его жизни. Рукописные сокровища старославянского и древнерусского языков тогда только что начинали приводиться в известность и делаться более доступными, благодаря печатным изданиям. В 1842 г. явилось Востоковское описание рукописей Румянцевского музея, в 1847 г. - Востоковское издание Остромирова Евангелия. К этому же времени относится появление работ Каткова , К. Аксакова , Билярского , Буслаева и других, посвященных изучению русского и старославянского языков. К этому научному движению скоро присоединился Срезневский, со своими замечательными "Мыслями об истории русского языка" (1849), составившими эпоху в области исторического изучения русского языка и предшествовавшими "Опыту исторической грамматики русского языка" Буслаева. Несмотря на крайне подозрительное отношение высших сфер к университетской науке вообще и к славистике в особенности, Срезневский, с первых же лет своего пребывания в Петербурге, привлек к себе ряд талантливых молодых людей, проявивших себя впоследствии в науке и литературе. Учениками его были В.И. Ламанский , А.Н. Пыпин , Н.П. Корелкиин, В.Я. Стоюнин , братья Лавровские, В.В. Макушев , А.С. Будилович , Д.Л. Мордовцев , Н.Г. Чернышевский , Д.И. Писарев и др. В 1847 г. он был приглашен в педагогический институт и вступил членом в географическое общество. Одновременно он был назначен цензором санкт-петербургского цензурного комитета, но оставался им всего три года. В 1849 г. II отделение Академии Наук избрало Срезневского своим адъюнктом, в 1851 г. - экстраординарным академиком, в 1854 г. - ординарным. В 1850 г. он вступил в археологическое общество, деятельным членом которого был до самой смерти. Главная деятельность Срезневского делилась между Санкт-Петербургским университетом, ставшим при Срезневском как бы питомником молодых славистов, и академией. По его почину возникли "Известия Императорской Академии Наук по отделению "Русского языка и словесности", составившие собой крупное явление в тогдашней литературе славянской филологии. Кроме различных критических и библиографических заметок и целого ряда исследований самого Срезневского и других наших ученых, здесь было издано несколько памятников народной словесности разных славянских народов. В приложении вышли 6 выпусков "Материалов для изъяснительного и сравнительного словаря", 1 выпуск "Памятников и образцов народного языка и словесности", семь книг "Ученых Записок II-го отделения". После прекращения "Известий" славянская филология не имела такого полного и разностороннего органа вплоть до основания Ягичевского "Архива", а отделение русского языка и словесности возобновило издание "Известий" лишь с появлением в его среде А.А. Шахматова . Деятельное участие принимал Срезневский и в издании академического "Опыта областного словаря" и "Дополнений" к нему. В начале 50-х гг. Срезневский задумал свой древнерусский словарь; с этих пор он поручает своим ученикам составление словарей к отдельным памятникам (словари Чернышевского, Пыпина, Корелкина, Лавровского к летописям Ипатьевской, Новгородской, Лаврентьевской, Псковской). Закончить этот труд, однако, не было дано Срезневскому: печатание его началось лишь через 10 лет после его смерти, под заглавием "Материалы для словаря древнерусского языка по письменным памятникам", и до сих пор еще не окончено. С половины 50-х годов окончательно определяется главное содержание и направление научной деятельности Срезневского, сосредоточивающейся на приведении в известность письменных памятников старославянских и древнерусского языков, их издании и их филологическом и палеографическом исследовании. Главные труды его в этой области: "Древние памятники письма и языка юго-западных славян" ("Христианские Древности и Археология" В. Прохорова , 1864; отд., Санкт-Петербург, 1865); "Из обозрения глаголичих памятников" ("Известия Императорского Археологического Общества", т. III, 1861; отд., Санкт-Петербург, 1861, т. IV, 1863, т. V, 1865; вместе отд., Санкт-Петербург, 1861 - 1862); "Древние глаголические памятники сравнительно с памятниками кириллицы" (Санкт-Петербург, 1866); "Древние памятники русского письма и языка" (IX - XIV в., "Известия II Отделения", т. X, 1861 - 1863; отд., Санкт-Петербург, 1866); "Сведения и заметки о малоизвестных и неизвестных памятниках" ("Записки Императорской Академии Наук", т. VII, 1865, т. IX, 1866, т. XI, 1867, т. XX, 1871, т. XXII, 1873, т. XXIV, 1874, т. XXVIII, 1876; отд., Санкт-Петербург, 1867 - 1876; последняя часть в "Приложении" к XXXIV т., 1879); "Древние славянские памятники юсового письма" (Санкт-Петербург, 1868); "Сказания об Антихристе в славянских переводах" (Санкт-Петербург, 1874). В связи с этими палеографическими работами находятся и "Палеографические наблюдения по памятникам греческого письма" ("Записки Императорской Академии Наук", т. XXVIII, 1876, Приложение). Из изданий древних памятников (не считая отрывков или полных текстов, изданных в только что упомянутых трудах) важнейшие: "Повесть о Царьграде" ("Ученые Записки II-го Отделения", 1854, кн. и отд. Санкт-Петербург, 1855); "Хождение за три моря Афанасия Никитина" (там же, кн. II, и отд. Санкт-Петербург, 1857); "Задонщина великого князя господина Дмитрия Ивановича" и т. д. ("Известия Императорской Академии Наук по отделению Русского языка и словесности" т. VI, 1857 и отд. Санкт-Петербург, 1858); "Сказания о святых Борисе и Глебе" (Санкт-Петербург, 1860) и т. д. Кроме массы критических отзывов, библиографических заметок и рецензий, мелких статей по этнографии, географии, истории, славянской филологии, археологии и истории быта, письменности и литературе славян в разных журналах и ученых изданиях, Срезневскому принадлежат еще следующие более крупные статьи, монографии, издания и исследования: "Русь Угорская. Отрывок из опыта географии Русского языка" ("Вестник Императорского Русского Географического Общества", ч. IV, 1852); "Роженицы у славян и других языческих народов" ("Архив" Калачева, кн. II, и отд. Москва, 1855), "О древнем русском языке" ("Известия Императорской Академии Наук по Отделению Русского языка и словесности", т. V, и отд. Санкт-Петербург, 1856); "Об изучении родного языка вообще и особенно в детском возрасте" ("Русский Педагогический Вестник", 1860; "Известия Императорской Академии Наук по Отделению Русского языка", т. IX; отд., Санкт-Петербург, 1860 - 1861, 2 части); "Замечания об эпическом размере славянских народных песен" ("Известия", т. IX; отд., Санкт-Петербург, 1861); "Русские калики древнего времени" ("Записки Императорской Академии Наук", т. 1, кн. II, 1862); "Древние русские книги. Палеографический очерк" ("Христианские Древности" Прохорова, 1864; отд., Санкт-Петербург, 1864); "Филологические наблюдения А. X. Востокова" (Санкт-Петербург, 1865, с прил. четырех статей самого Срезневского); "Обзор материалов для изучения славяно-русской палеографии" ("Журнал Министерства Народного Просвещения", 1867, ч. 133); "Переписка А. X. Востокова в повременном порядке с объяснительными примечаниями" (Санкт-Петербург, 1873, 504 стр.); "Замечания об образовании слов из выражений" ("Сборник отделения Русского языка и словесности Императорской Академии Наук", т. X, 1873); "Энциклопедическое введение в слав. филологию" (Санкт-Петербург, 1876 - 1877); "На память о Бодянском, Григоровиче и Прейсе" ("Сборник отделения Русского языка и словесности Императорской Академии Наук", т. XVIII, 1878); "Фриульские славяне" (Санкт-Петербург, 1878). Особенно усердно работал Срезневский во второй половине своей деятельности над палеографией. В бумагах его после смерти оказалось огромное собрание палеографических снимков с древних и старых славянских и русских рукописей (более 900, в том числе, более 700 снято вручную, путем калькирования). В истории славянской филологии Срезневский занимает у нас бесспорно первое место, приближаясь по энергии и обширности своей научной деятельности к Миклошичу, тоже палеографу, лексикографу и археологу. Языковедом Срезневский, впрочем, не был, и в этом отношении уступает Миклошичу. Точность изданий Срезневского превзойдена позднейшими издателями, вроде академика Ягича . Тем не менее для развития славянской филологии Срезневский сделал у нас больше, чем кто бы то ни было из наших первых славистов (Бодянский , Прейс, Григорович и др.). Литература. А.Ф. Бычков "Некролог. И.И. Срезневского", в "Отчете о деятельности отделения Русского языка и словесности Императорской Академии Наук за 1880 год" ("Сборник отделения Русского языка и словесности", т. XXII, Санкт-Петербург, 1881); при нем список сочинений и изданий Срезневского, обнимающие 389 заглавий, но все-таки не абсолютно полный (не вошли некоторые посмертные издания); В.И. Ламанский "И.И. Срезневский (1812 - 80)", биографический очерк в "Исторической записке о деятельности Императорского Московского Археологического Общества за первые 25 лет существования" (Москва, 1890, и отд.; перепечатано в "Биографическом Словаре профессоров и преподавателей Санкт-Петербургского университета", т. II, Санкт-Петербург, 1898). Автобиографические сведения: В.В. Григорьев "Императорский Санкт-Петербургский Университет в течение первых лет его существования" (Санкт-Петербург, 1870); А.Н. Пыпин "История русской этнографии" (т. III, Санкт-Петербург, 1891, гл. III, стр. 88 - 105 и в других местах I, II и IV тома). Харьковскому периоду в жизни Срезневского посвящена обстоятельная статья его сына, В.И. Срезневского : "Из первых лет научно-литературной деятельности И.И. Срезневского. 1831 - 39" ("Журнал Министерства Народного Просвещения", 1898, январь), основанная на неизданных данных. Журнальные некрологи: "Вестник Европы", март 1880; "Исторический Вестник", 1880, т. 1, 659 - 661 и 892 - 96 (содержание рефератов П.И. Аландского и А.А. Котляревского в киевском обществе Летописца Нестора). Воспоминания и др. материалы: М. де Пуле "Харьковский университет и Д.И. Каченовский" ("Вестник Европы", 1874, январь и февраль) И. Б. "Воспоминания о полтавской гимназии и Харьковском университете за полстолетия назад" ("Харьковские Губернские Ведомости", 1870, № 33, 36, 38); И.П. Сокальский "И.И. Срезневский" в "Приложении к Статистическому Листку, издаваемому харьковским губернским статистическим комитетом за 1883 год". Оценку "Мыслей об истории русского языка" см. у П.В. Владимирова "Пятидесятилетие "Мыслей об истории русского языка" (Киев, 1899; отд., оттиски из "Известий" Киевского университета за 1899 г.). С. Булич.

См. также статьи:
Антоний (архиепископ новгородский) ;
Артемовский-Гулак Петр Петрович ;
Билярский Петр Спиридонович ;
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Борис Владимирович ;
Варлаам (преподобный игумен Хутынский) ;
Викторов Алексей Егорович ;
Востоков Александр Христофорович ;
Глеб Владимирович (во святом крещении Давид) ;
Горский Александр Васильевич ;
Добролюбов Николай Александрович ;
Евецкий Орест Степанович ;
Евпраксия (жена князя Феодора Юрьевича) ;
Иаков Черноризец ;
Игорь Рюрикович ;
Иларион (митрополит киевский) ;
Карамзин Николай Михайлович ;
Лавровский Петр Алексеевич ;
Максимович Михаил Александрович ;
Невоструев Капитон Иванович ;
Нестор Искандер ;
Никитин Афанасий ;
Никон Дивногорец ;
Острогорский Виктор Петрович ;
Пассек Вадим Васильевич ;
Попов Андрей Николаевич ;
Прейс Петр Иванович ;
Пыпин Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Славистика ;
Россия, разд. Современный литературный язык ;
Сахаров Иван Петрович ;
Сементовский Константин Максимович ;
Сковорода Григорий Саввич ;
Срезневская Ольга Измаиловна ;
Срезневский Владимир Измайлович ;
Срезневский Всеволод Измайлович ;
Срезневский Вячеслав Измайлович ;
Срезневский Иван Евсеевич ;
Тургенев Александр Иванович ;
Феодосий Грек ;
Финке Иоганн-Христофор ;
Чернышевский Николай Гаврилович ;
Шахматов Алексей Александрович ;
Ярило .


Срезневский Осип Евсеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Срезневский Измаил Иванович | Стааль
Срезневский Иван Евсеевич | Ставассер
Срезневский Вячеслав Измайлович | Ставр Годинович
Срезневский Всеволод Измайлович | Ставровский Алексей Иванович
Срезневский Владимир Измайлович | Ставровский Иоанн

Срезневский (Осип Евсеевич) - писатель; учился в Московской духовной академии, был профессором юридических наук в Казанском университете; после известной ревизии Магницкого , давшего о нем неблагоприятный отзыв, уволен из университета. С 1820 по 1824 г. состоял преподавателем словесности в артиллерийском училище; позже был послушником в монастыре. Написал: "История и теория словесности древних и новых народов" ("Собрание образцовых русских сочинений и переводов", 2-е изд., 1821 - 1822); "О разных системах нравоучения, сравненных по их началам" ("Вестник Европы", 1817, № 19).


Стааль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Срезневский Осип Евсеевич | Ставассер
Срезневский Измаил Иванович | Ставр Годинович
Срезневский Иван Евсеевич | Ставровский Алексей Иванович
Срезневский Вячеслав Измайлович | Ставровский Иоанн
Срезневский Всеволод Измайлович | Ставровский Федор Павлович

Стааль - дворянский род, происходящий от ревельского патриция Генриха Стааля, жившего в 1524 г. Его потомок, шведский поручик Георг Стааль возведен был в 1684 г. в дворянское достоинство королевства Шведского. Карл Густавович фон-Стааль(1777 - 1853) был комендантом в Москве. Егор Егорович фон-Стааль - посол в Лондоне. Умер в 1907 г. Род фон-Стааль внесен в эстляндский дворянский матрикул. В. Р.


Ставассер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стааль | Ставр Годинович
Срезневский Осип Евсеевич | Ставровский Алексей Иванович
Срезневский Измаил Иванович | Ставровский Иоанн
Срезневский Иван Евсеевич | Ставровский Федор Павлович
Срезневский Вячеслав Измайлович | Стадухин Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ставассер (Петр Андреевич) - скульптор, родился в Санкт-Петербурге, в 1816 г., одиннадцати лет от роду был определен в воспитанники Императорской Академии Художеств и, по увольнении своем из нее, в 1833 г., вследствие произведенных в ней преобразований, снова поступил в нее штатным академистом. Главным наставником его в академии был профессор С. Гальберг . Ставассер быстро выказал свои блестящие способности и получил две малые серебряные медали (в 1835 и 1837 гг.), большую серебряную медаль (в 1838 г.) и малую золотую медаль (в 1838 г., за барельеф "Давид играет перед Саулом на арфе"). Окончив курс в 1839 г. с званием художника XIV класса и с большой золотой медалью, присужденной ему за статую "Молодой удильщик" (бронзовый экземпляр ее находится в Петергофе, на Царицыном островке; кроме означенной медали, она доставила художнику другую золотую медаль, установленную для отличившихся в экспрессии), Ставассер, в ожидании своей отправки на казенный счет в чужие края, изготовил, вместе со своим школьным товарищем, Ант. Ивановым , надгробный памятник Сильв. Щедрину в Сорренто, по эскизу умершего Гальберга, вылепил для академической церкви рельеф "Ангел, возмущающий воду в Силоамской купели", произвел, также в сотрудничестве с Ивановым и по эскизу Гальберга, колоссальную фигуру музы Клио для симбирского памятника Карамзину и исполнил несколько портретных бюстов (своей сестры, дитяти князя Голицына, госпожи Бек). Отправившись, наконец, за границу в 1841 г., он поселился в Риме, откуда делал непродолжительные экскурсии в другие места Италии. Здесь произведены им, кроме бюстов архитектора Эппингера , генерала Раевского , графа Вельегорского, живописца Штернберга (находится в музее Академии Художеств) и др., статуя "Молящийся ангел" (для князя Голицына), доставившая ему звание академика в 1845 г., и прелестная фигура Русалки (мраморный экземпляр в музее императора Александра III , в Санкт-Петербурге) и группа "Нимфа и Сатир, надевающий ей на ногу сандалию" (мраморный экземпляр там же) - лучшее создание художника, явственнее, чем все прочие его работы, характеризующее его направление, состоявшее в соединении античного благородства форм с неподдельной жизненностью, красоты в постановке фигур и плавности линий с осмысленностью выражения. От талантливого художника можно было ожидать еще многих новых, совершеннейших произведений, но злая чахотка преждевременно пресекла его дальнейшее развитие. Он умер в Риме, весной, в 1850 г. Его подробная биография помещена Н. Рамазановым в журнале "Русский Вестник" за 1863 г. (т. XLIII, № 1).

См. также статьи:
Гальберг (художники) ;
Толбин Василий Васильевич .


Ставровский Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ставр Годинович | Ставровский Иоанн
Ставассер | Ставровский Федор Павлович
Стааль | Стадухин Михаил
Срезневский Осип Евсеевич | Сталинский Евгений
Срезневский Измаил Иванович | Сталь-фон-Гольштейн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ставровский (Алексей Иванович, 1809 - 1882) - экстраординарный профессор всеобщей истории и статистики в Киевском университете. Окончил курс в главном педагогическом институте. Единственный его труд - магистерская диссертация "О значении средних веков в отношении к новейшему времени" (Киев, 1842).

Назад Вперед


Ставровский Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ставровский Алексей Иванович | Ставровский Федор Павлович
Ставр Годинович | Стадухин Михаил
Ставассер | Сталинский Евгений
Стааль | Сталь-фон-Гольштейн
Срезневский Осип Евсеевич | Станевич Евстафий Иванович

Ставровский (Иоанн) - писатель, протоиерей в Москве (умер в 1782 г.). Известны его слова: "На страсти Господни" (Москва, 1778); "О единодушии в день рождения великой княгини Марии" (Москва, 1781); "Об истинной радости в день рождения великого князя Александра" (Москва, 1781).


Ставр Годинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ставассер | Ставровский Алексей Иванович
Стааль | Ставровский Иоанн
Срезневский Осип Евсеевич | Ставровский Федор Павлович
Срезневский Измаил Иванович | Стадухин Михаил
Срезневский Иван Евсеевич | Сталинский Евгений
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ставр Годинович - один из богатырей былин. У Гильфердинга собрано 6 вариантов былин о Ставре (№ 7, 16, 21, 109, 140, 151, 169), у Рыбникова - 3 (№ 19, 20, 21); менее других попорчены устной передачей № 7 и 151 у Гильфердинга. Содержание былины о Ставре Годиновиче следующее: на пиру у Владимира Красного-Солнышка Ставр похваляется своей молодой женой. За хвастовство Ставр посажен князем в погреба глубокие. Узнав об этом, жена Ставра Василиса Никулична, одевается в мужское платье, набирает дружину и едет послом к Владимиру; явившись в Киев, она называет себя сыном короля Ляховитского, сватается к дочери (или племяннице) князя Владимира, которая узнает в приезжем воине женщину. Все испытания, которым подвергают Василису, проходят для нее удачно, после чего совершается свадьба с дочерью Владимира. Так как после брака муж сильно грустит, то Владимир, желая развлечь его, достает гусельников, но те играют невесело; тогда вспоминают про Ставра, чудно игравшего в гусли яровчатые, выпускают его из погребов глубоких и приводят на пир. Происходит взаимное признание супругов, про которое разные былины передают неодинаковые подробности: Василиса Никулична делает Ставру Годиновичу намеки, но тот не догадывается; тогда она уводит его с пира "посмотреть дружинушку хоробрыя"; объяснение происходит в поле, где она надевает женское платье и затем объясняет Владимиру его заблуждение. По другим былинам, Василиса бьется c Старом палицами, затем открывает свои груди белые и только тогда Ставр узнает свою жену которая и уводит освобожденного супруга домой. Былины о Ставре Годиновиче представляют вариант общераспространенной в западноевропейской и в славянской народной литературе песни о девушке-воине, которая освобождает брата или мужа, подвергается испытаниям и т. д. Имя Ставра упоминается в летописи под 1118 г., когда новгородский сотский Ставр навлек на себя гнев Владимира Мономаха и был заточен в погреб; вероятно, тогда же сложилась песенка про Ставра, сидящего в погребах глубоких; к этой песенке впоследствии мог присоединиться рассказ о жене, освободившей мужа. Ср. И. Сазонович "Песни о девушке-воине и былины о Ставре Годиновиче" (Владимир, 1886).

См. также статьи:
Россия, разд. Светская музыка (доисторический и древний период) .


Стадухин Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ставровский Федор Павлович | Сталинский Евгений
Ставровский Иоанн | Сталь-фон-Гольштейн
Ставровский Алексей Иванович | Станевич Евстафий Иванович
Ставр Годинович | Станиславская Анастасия Яковлевна
Ставассер | Станиславский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стадухин (Михаил) - якутский "служилый человек", один из известных казацких "землепроходцев" по Сибири. В 1644 г. он открыл р. Колыму, при устье которой поставил "городок" и "зимовье" ("Нижнеколымск") и сообщил сведения о неизвестном до того чукотском народе. В 1647 - 1648 гг. Стадухин ходил на Север и Восток от устья Колымы для отыскания р. "Погычи", но безуспешно. Вместе с Дежневым он добрался до р. Анадыря, но неправильно приписывал себе в челобитной к царю (1649) открытие Большого Каменного Носа и Анадырской "корги". Ср. Садовников "Наши землепроходцы" (Москва, 1874); Н. Оглоблин "Семен Дежнев" (Санкт-Петербург, 1890).

См. также статьи:
Алексей Михайлович ;
Дежнев Семен ;
Россия, разд. География .


Сталинский Евгений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стадухин Михаил | Сталь-фон-Гольштейн
Ставровский Федор Павлович | Станевич Евстафий Иванович
Ставровский Иоанн | Станиславская Анастасия Яковлевна
Ставровский Алексей Иванович | Станиславский
Ставр Годинович | Станиславский Антон Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сталинский (Евгений) - журналист. С 1872 по 1877 г. редактировал газету "Кавказ", программу которой значительно расширил, введя в нее рубрику "Кавказская старина" - ряд статей из прошлой исторической, бытовой и военной жизни Кавказского края; с 1877 г. состоял редактором и издателем газеты "Харьков", выходившей 5 раз в неделю; в 1882 - 1883 гг. издавал в Москве еженедельный художественно-литературный журнал невысокого достоинства, "Москва". Отдельно напечатал: "Кольцов и Серебрянский" (Воронеж, 1868) "Барсова кожа. Грузинская поэма Шота Руставели" (Тифлис, 1888); "Бродячие идеи и граф Толстой" (Москва, 1892).

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Толстой Лев Николаевич .


Сталь-фон-Гольштейн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сталинский Евгений | Станевич Евстафий Иванович
Стадухин Михаил | Станиславская Анастасия Яковлевна
Ставровский Федор Павлович | Станиславский
Ставровский Иоанн | Станиславский Антон Григорьевич
Ставровский Алексей Иванович | Станиславский Артур Оскарович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сталь-фон-Гольштейн - баронский род, происходящий из Вестфалии и восходящий к XII в. В XV в. он появляется в Прибалтийском крае. Иоанн Сталь-фон-Гольштейн (умер в 1515 г.) был фохтом Тевтонского ордена в Везенберге и Иервене. В начале XVII в. Матвей Сталь занялся торговлей и был бургомистром перновским. Его дети получили в 1652 г. диплом, восстанавливающий их дворянское достоинство в Швеции. Барон Георг-Богуслав Сталь-фон-Гольштейн (умер в 1764 г.) был шведским фельдмаршалом. Барон Эрих-Магнус Сталь-фон-Гольштейн (1749 - 1802) был шведским посланником в Париже (1783 - 97) и женат был на знаменитой писательнице (см. выше). Барон Иван Карлович Сталь (1798 - 1868) был генерал от кавалерии и генерал-адъютантом. Род Сталь-фон-Гольштейн внесен в дворянские матрикулы Лифляндской и Эстляндской губерний в V ч. родословной книги Воронежской губернии. В. Р.

См. также статьи:
Стороженко Николай Ильич .


Станевич Евстафий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сталь-фон-Гольштейн | Станиславская Анастасия Яковлевна
Сталинский Евгений | Станиславский
Стадухин Михаил | Станиславский Антон Григорьевич
Ставровский Федор Павлович | Станиславский Артур Оскарович
Ставровский Иоанн | Станицкий (Н.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станевич (Евстафий Иванович, 1775 - 1835) - писатель. По происхождению грек, воспитанник московского коммерческого училища, директор училищ Курской губернии. В "Собрании сочинений в стихах и прозе" (1804) обнаружил симпатию к идеям известного Шишкова и сразу стал во враждебные отношения к карамзинистам. Особенно резко нападали на него Каченовский и Воейков , справедливо указавшие на отсутствие у автора поэтического дарования. В 1808 г. Станевич напечатал: "Способ рассматривать книги и судить о них" (в ответ, главным образом, на критику Каченовского), "Рассуждение о законодательстве вообще" и "Рассуждение о русском языке". Как член "Беседы любителей русского слова", он был деятельным сотрудником его органа, "Чтений", и подвергался злым нападкам со стороны членов знаменитого "Арзамаса". В 1818 г. Станевич выступил на борьбу с господствовавшим тогда мистическим направлением, издав "Беседа над гробом младенца о бессмертии души, тогда только утешительном, когда истина оного утверждается на точном учении веры и церкви". Эта книга вызвала целую бурю. Пострадал ее цензор, архимандрит Иннокентий; Станевич был удален из Петербурга; экземпляры книги были тщательно конфискованы, и печать была переполнена ругательствами по адресу автора. Когда при дворе перевес получило другое направление, новый министр народного просвещения, Шишков, доложил о книге Станевича Государю, и она в 1825 г. была издана вновь по Высочайшему повелению. Ср. П. Лащенков "Евстафий Иванович Станевич" ("Сборник Харьковского Историко-Филологического Общества", 1897). В. Р-в.

См. также статьи:
Белинский Виссарион Григорьевич ;
Иннокентий Смирнов ;
Палицын Александр Александрович .


Станиславская Анастасия Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станевич Евстафий Иванович | Станиславский
Сталь-фон-Гольштейн | Станиславский Антон Григорьевич
Сталинский Евгений | Станиславский Артур Оскарович
Стадухин Михаил | Станицкий (Н.)
Ставровский Федор Павлович | Станкевич Александр Владимирович

Станиславская (Анастасия Яковлевна) - в "Русском Вестнике" (1859) поместила статью "Сравнение царя Иоанна Васильевича с Петром Великим"; с 1864 г. сотрудничала в "Страннике".


Станиславский Антон Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станиславский | Станиславский Артур Оскарович
Станиславская Анастасия Яковлевна | Станицкий (Н.)
Станевич Евстафий Иванович | Станкевич Александр Владимирович
Сталь-фон-Гольштейн | Станкевич Алексей Иванович
Сталинский Евгений | Станкевич Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станиславский (Антон Григорьевич, 1817 - 1870) - профессор энциклопедии и русского государственного права с 1842 г. в Казани, а с 1857 г. в Харькове. В первом своем труде "Об актах укрепления прав на имущества" (Казань, 1842) обнаружил склонность к философским построениям в области права и выведению его начал из природы человека ("предметом действия воли может быть или собственно лицо человека - его я, или предметы вне его существа лежащие - не-я и т. д."), хотя и находил необходимым идти средним путем между крайностями исторической и философской школ. Наставления попечителя округа Ширинского-Шихматова , направлявшего профессоров к историческому методу в Казани, подобно тому, как это имело место в Москве (см. Морошкин ), обратили Станиславского к истории права ("О ходе законоведения в России", Санкт-Петербург, 1853), а затем к развитию основных воззрений исторической школы ("О происхождении положительного права", X., 1856). Станиславский продолжал, однако, интересоваться "началом общности" гораздо более, чем "началом особности". "Чтобы определить, в чем именно состоит общечеловеческий элемент положительного права, надобно, - по мнению Станиславского, - прежде всего сознать содержание задачи человеческого рода". Эта задача состоит в осуществлении закона нравственного, познаваемого в Божественном откровении и учении Христа. Подробному развитию этой мысли посвящена речь Станиславского: "О влиянии христианства на развитие семейного нрава, преимущественно у римлян" (Харьков, 1860). В. Н.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Станиславский Артур Оскарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станиславский Антон Григорьевич | Станицкий (Н.)
Станиславский | Станкевич Александр Владимирович
Станиславская Анастасия Яковлевна | Станкевич Алексей Иванович
Станевич Евстафий Иванович | Станкевич Иван Николаевич
Сталь-фон-Гольштейн | Станкевич Николай Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станиславский (Артур Оскарович) - сибирский публицист (1845 - 1897), уроженец Царства Польского; в 1863 г. принял участие в польском восстании, был ранен и, подвергнутый военному суду, бежал сначала в Германию, потом во Францию, где окончил курс в парижском институте путей сообщения. По возвращении в Россию, служил на каменноугольных копях в Екатеринославской губернии, на Урале, на Алтае и в томской контрольной палате. В молодые годы принимал деятельное участие в издававшейся его отцом "Encyclopedia Polska", затем сотрудничал (передовые статьи, фельетоны из заграничной жизни и статьи по вопросам золотопромышленности горного дела) в "Сибирском Вестнике", "Вестнике Золотопромышленности", "Енисее", "Сибирской торговой газете", "Slowo", "Kraj" и был корреспондентом парижского "Figaro".

Назад Вперед


Станицкий (Н.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станиславский Артур Оскарович | Станкевич Александр Владимирович
Станиславский Антон Григорьевич | Станкевич Алексей Иванович
Станиславский | Станкевич Иван Николаевич
Станиславская Анастасия Яковлевна | Станкевич Николай Владимирович
Станевич Евстафий Иванович | Станкевичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станицкий (Н.) - псевдоним Головачевой-Панаевой (IX, 68).

См. также статьи:
Ткачев Петр Никитич .


Станкевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станкевич Николай Владимирович | Станчов Димитрий
Станкевич Иван Николаевич | Станюкович Александр Михайлович
Станкевич Алексей Иванович | Станюкович Константин Михайлович
Станкевич Александр Владимирович | Станюковичи
Станицкий (Н.) | Старженские

Станкевичи - дворянский род, герба Могила, восходящий к концу XV в. Иван Николай Станкевич (умер в 1657 г.) был великим писарем великого княжества Литовского. Род Станкевичей внесен в VI и I ч. родословных книг Виленской, Витебской, Волынской, Гродненской, Киевской, Ковенской, Минской, Могилевской и Подольской губерний. Одна из ветвей этого рода пишется Белевич-Станкевич. Ян Станкевич в 1657 г., при покорении Смоленска, вступил в русское подданство и в русскую службу. Этот род Станкевичей внесен в VI ч. родословной книги Смоленской губернии. В. Р.


Станкевич Александр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станицкий (Н.) | Станкевич Алексей Иванович
Станиславский Артур Оскарович | Станкевич Иван Николаевич
Станиславский Антон Григорьевич | Станкевич Николай Владимирович
Станиславский | Станкевичи
Станиславская Анастасия Яковлевна | Станчов Димитрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станкевич (Александр Владимирович) - писатель, брат Николая Станкевича (см. ниже), родился в 1821 г., учился в Харьковском университете; в 1860-х гг. был членом воронежского губернского по крестьянским делам присутствия, в 1870-х гг. - старшиной потомственных дворян в московской думе и почетным мировым судьей в Москве. Его труды: "Вечерние визиты", повесть ("Литературная Газета", 1846, за подписью Ф. Ф. Ф.); "Из записок дорожного человека" ("Русский Вестник", 1840, за подписью Ященко); "Фомушка", повесть ("Литературный Сборник", изд. ред. "Современника", в 1849 г.); "Ипохондрик", повесть ("Современник", 1848); "Идеалист", повесть (альманах "Комета", 1851); "Из переписки двух барышень" (сборник "Для легкого чтения", 1856); ряд рецензий и критических статей в "Атенее", "Московские Ведомости", "Вестник Европы" и др.; ценная биография Грановского (Москва, 1869 и 1897).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Бакунины ;
Грановский Тимофей Николаевич ;
Станкевич Алексей Иванович ;
Станкевич Николай Владимирович ;
Толстой Лев Николаевич ;
Шервуд Василий Осипович .


Станкевич Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станкевич Александр Владимирович | Станкевич Иван Николаевич
Станицкий (Н.) | Станкевич Николай Владимирович
Станиславский Артур Оскарович | Станкевичи
Станиславский Антон Григорьевич | Станчов Димитрий
Станиславский | Станюкович Александр Михайлович

Станкевич (Алексей Иванович) - писатель, племянник Н. В. и A. B. Станкевичей . Родился в 1856 г. Окончил курс в Московском университете, по историко-филологическому факультету; состоит библиотекарем исторического музея. В 1890 г. собрал и издал стихотворения и прочие литературные произведения Н.В. Станкевич напечатал ряд статей и заметок исторического, историко-литературного и библиографического характера, в "Сборнике", изд. в 1892 г. "Русскими Ведомостями" в пользу голодающих, в "Русском Архиве", "Библиографических Записках", "Древностях" (издание московского археологического общества) и др.


Станкевич Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станкевич Алексей Иванович | Станкевич Николай Владимирович
Станкевич Александр Владимирович | Станкевичи
Станицкий (Н.) | Станчов Димитрий
Станиславский Артур Оскарович | Станюкович Александр Михайлович
Станиславский Антон Григорьевич | Станюкович Константин Михайлович

Станкевич (Иван Николаевич, 1829 - 1882) - профессор фармакологии в Харьковском университете. Медицинское образование получил в университете св. Владимира; степень 1 лекаря в 1857 г. по защите докторской диссертации "Гистология сухожилий в нормальном и патологическом состоянии"; в 1860 г. определен доцентом по кафедре патологической анатомии и патологической физиологии в университете св. Владимира. С 1864 г.; доцент по кафедре фармакологии в Харьковском университете, в котором был потом ординарным профессором по той же кафедре. В Харькове был ценим не только как лектор и ученый, но и как гуманный врач. Сочинения Станкевича, кроме диссертации: "О строении и развитии пахиональных грануляций" (Киев, 1861); "Критический разбор рассуждений Вермана "О глазном зеркале" ("Современная Медицина", 1860). А.


Станкевич Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станкевич Иван Николаевич | Станкевичи
Станкевич Алексей Иванович | Станчов Димитрий
Станкевич Александр Владимирович | Станюкович Александр Михайлович
Станицкий (Н.) | Станюкович Константин Михайлович
Станиславский Артур Оскарович | Станюковичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станкевич (Николай Владимирович) - глава знаменитого в истории новейшей русской литературы "кружка Станкевича". Родился в 1813 г. в с. Удеревке, Острогожского уезда, Воронежской губернии, в богатой помещичьей семье. Окончил курс на словесном факультете Московского университета. Время его студенчества (1831 - 1834) совпадает с переворотом во внутренней жизни Московского университета, когда с профессорской кафедры, вместо прежнего монотонного чтения старых тетрадок, послышалось живое слово, стремившееся удовлетворить нарождающимся потребностям жизни. Большая перемена происходила и в московском студенчестве: студент из бурша превращался в молодого человека, поглощенного высшими стремлениями. Прежние патриархальные нравы, когда московские студенты более всего занимались пьянством, буйством, задиранием прохожих, отходит в область преданий. Начинается образование среди московских студентов тесно сплоченных кружков, желающих выяснить себе вопросы нравственные, философские, политические. Студенчество нового типа сгруппировалось по преимуществу в двух кружках - Станкевича и Герцена . Оба кружка, хотя и одушевленные одним и тем же жаром высоких и чистых стремлений, почти не имели между собой общения и отчасти даже враждебно относились друг к другу. Они были представителями двух направлений. Кружок Станкевича интересовался по преимуществу вопросами отвлеченными - философией, эстетикой, литературой - и был равнодушен к вопросам политическим и социальным. Кружок Герцена, тоже много занимавшийся философией, отдавал свое внимание не столько литературе, сколько вопросам социального устройства. В состав кружка Станкевича, первоначально чисто студенческого, но продолжавшего жить в теснейшем духовном общении и после того, как члены его в 1834 - 1835 гг. оставили университет, входили: талантливый историк Сергей Строев , поэты Красов и Ключников, известный впоследствии попечитель кавказского округа Неверов , цвет сообщали кружку прежде всего сам Станкевич, затем Константин Аксаков и Белинский . Из не студентов весьма близок был к Станкевичу его земляк Кольцов , талант которого Станкевич первый оценил; он же издал первый сборник стихотворений Кольцова. Несколько позже к кружку теснейшим образом примыкают Михаил Бакунин , Катков , Василий Боткин и Грановский . Это были люди различных темпераментов и душевных организаций, но всех их соединяло обаяние необыкновенно светлой, истинно-идеальной личности главы кружка. Станкевич представляет собой чрезвычайно редкий пример литературного деятеля, не имеющего никакого значения в качестве писателя и тем не менее наложившего свою печать на целый период русской литературы. Станкевич - автор очень плохой quasi-исторической драмы ("Скопин-Шуйский"), слабой повести, двух-трех десятков стихотворений второстепенного значения и нескольких отрывков философского характера, довольно интересных, но найденных только после смерти Станкевича в бумагах его и напечатанных целых 20 лет спустя. Очень замечательна его переписка с друзьями, полная блестящих мыслей, метких определений и представляющая собой летопись его глубоко-искреннего стремления познать истину; но и эта переписка была собрана в одно целое только 20 лет после его смерти. Весь этот литературный багаж, вместе с переводами и перепиской, занял небольшой томик (М., 1857; 2-е изд., без переписки, М., 1890), и не в нем источник первостепенного значения Станкевича. Не обладая крупным литературным дарованием, он был очень талантливой личностью просто как человек. Одаренный тонким эстетическим чутьем, горячей любовью к искусству, большим и ясным умом, способным разбираться в самых отвлеченных вопросах и глубоко вникать в их сущность, Станкевич давал окружающим могущественные духовные импульсы и будил лучшие силы ума и чувства. Его живая, часто остроумная беседа была необыкновенно плодотворна. Всякому спору он умел сообщать высокое направление; все мелкое и недостойное как-то само собой отпадало в его присутствии. Станкевич представлял собой удивительно гармоническое сочетание нравственных и умственных достоинств. В идеализме Станкевича не было ничего напускного или искусственно приподнятого; идеализм органически проникал все его существо, он мог легко и свободно дышать только на горных высотах духа. Этот высокий душевный строй Станкевича и его кружка раньше всего сказался в восторженном понимании шеллингианства, принявшего в кружке Станкевича окраску скорее религиозного воззрения, чем сухой схемы, тем более, что шеллинговский пантеизм и сам по себе больше заключал элементов эстетических, чем чисто философских. В вопросах искусства настроение Станкевича и его кружка сказалось в необыкновенно-высоких требованиях, предъявленных к современной литературе и современному театру, и в вытекавшей отсюда ненависти ко всему фальшивому и пошлому. При нелюбви самого Станкевича к журнальной, да и вообще литературной деятельности, в текущей литературе выразителем духовной жизни кружка явился не он, а Белинский. Параллельное изучение переписки Станкевича и первых томов сочинений Белинского, обнимающих 1834 - 1837 гг., показывает, что великому искателю истины принадлежит несравненный блеск его вдохновенных статей, но само содержание новых идей, во имя которых он выступил, раньше было формулировано Станкевичем в письмах к друзьям и кружковых беседах. В 1837 г. начинающаяся чахотка и жажда приложиться к самому источнику философского знания вызвали отъезд Станкевича за границу. Он подолгу живал в Берлине, где вступил в тесное общение с душевно полюбившим его профессором философии, гегельянцем Вердером. В это время в сферу его обаяния попал Тургенев . В 1840 г. 27-летний Станкевич умер в итальянском городке Нови. Ранняя смерть его произвела потрясающее впечатление на друзей его, но вместе с тем она необыкновенно гармонично завершила красоту его образа. "Et rose, elle a vecu се que vit une rose - l'espace d'un matin", - сказал французский поэт про умершую в цвете лет девушку. Душевная красота Станкевича была тоже своего рода благоуханным цветком, который мог бы и выдохнуться при более прозаических условиях, как выдохся позднее идеализм иных членов его кружка. Теперь же, благодаря трагизму судьбы Станкевича и цельности оставленного им впечатления, имя его стало талисманом для всего поколения 1840-х гг. и создало желание приблизиться к нему по нравственной красоте. Ср. Герцен "Былое и Думы"; Анненков "Николай Владимирович Станкевич и его переписка" (Москва, 1857); Добролюбов "Соч." (т.2); А. Станкевич "Т.Н. Грановский"; К. Аксаков "Воспоминания студенчества", в "Дне", 1862, № 33 и 40; Тургенев "Первое собрание писем"; Барсуков "Жизнь и труды Погодина"; Пыпин "Белинский"; "Полное Собрание Сочинений Белинского" под редакцией С.А. Венгерова , примечания к I и III тт. С. Венгеров.

См. также статьи:
Аксаков Константин Сергеевич ;
Анненков Павел Васильевич ;
Бакунины ;
Белинский Виссарион Григорьевич ;
Боткин Василий Петрович ;
Боткин Сергей Петрович ;
Грановский Тимофей Николаевич ;
Зан Фома (Tomasz Zan) ;
Катков Михаил Никифорович ;
Кетчер Николай Христофорович ;
Клюшников Иван Петрович ;
Кольцов Алексей Васильевич ;
Красов Василий Иванович ;
Огарев Николай Платонович ;
Палюмбецкий Александр Иванович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Станкевич Александр Владимирович ;
Станкевич Алексей Иванович ;
Тургенев Иван Сергеевич .


Станчов Димитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станкевичи | Станюкович Александр Михайлович
Станкевич Николай Владимирович | Станюкович Константин Михайлович
Станкевич Иван Николаевич | Станюковичи
Станкевич Алексей Иванович | Старженские
Станкевич Александр Владимирович | Старжинские

Станчов (Димитрий) - болгарский политический деятель, родился в 1861 г., учился в Вене, был частным секретарем князя Фердинанда, потом начальником его тайного кабинета; в 1895 г. назначен дипломатическим агентом в Бухарест, в 1896 г. - в Вену, где заключил австрийско-болгарский торговый договор, в 1897 г. - в Петербург, где заключил торговый договор с Россией; в 1899 г. был первым представителем Болгарии на мирной конференции в Гаге.


Станюковичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станюкович Константин Михайлович | Старженские
Станюкович Александр Михайлович | Старжинские
Станчов Димитрий | Старицкий Егор Павлович
Станкевичи | Старицкий Михаил Петрович
Станкевич Николай Владимирович | Старк Александр Александрович

Станюковичи - дворянский род, отрасль литовского рода Станьковичей, герба Вадвич. Демьян Степанович Станюкович вступил в русское подданство в 1656 г., при покорении Смоленска; его праправнук Михаил Николаевич (умер в 1869 г.) был адмиралом и членом адмиралтейств совета. О Константине Михайловиче Станюковиче см. ниже. Род Станюковичей внесен в VI ч. родословной книги Смоленской губернии.


Станюкович Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станчов Димитрий | Станюкович Константин Михайлович
Станкевичи | Станюковичи
Станкевич Николай Владимирович | Старженские
Станкевич Иван Николаевич | Старжинские
Станкевич Алексей Иванович | Старицкий Егор Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станюкович (Александр Михайлович, 1824 - 1892) - журналист; воспитывался во 2-м московском кадетском корпусе; в военной службе пробыл недолго. Был редактором "Дамского альбома рукодельных работ" (1855 - 1856), "Северного Цветка" (1857 - 1858), "Семейного Круга" (1860) и "Петербургского Вестника" (1861). Отдельно издал несколько романов, "Историю России, общепонятно рассказанную" (Москва, 1875) и "Школу поварского и кондитерского искусств" (Москва, 1887).

См. также статьи:
Генкель Вильгельм (Василий Егорович) .


Станюкович Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станюкович Александр Михайлович | Станюковичи
Станчов Димитрий | Старженские
Станкевичи | Старжинские
Станкевич Николай Владимирович | Старицкий Егор Павлович
Станкевич Иван Николаевич | Старицкий Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Станюкович (Константин Михайлович) - известный писатель. Родился в 1844 г. в Севастополе, где в то время проживал его отец, суровый адмирал старого типа. Учился сначала в пажеском, затем в морском корпусе и уже 16 лет был отправлен в кругосветное плавание. В 1863 г. начальник эскадры Тихого океана, известный адмирал А.А. Попов , послал Станюковича из Сингапура в Петербург курьером, с бумагами к великому князю Константину Николаевичу и к морскому министру. При больших связях отца и благосклонном отношении высших чинов морского ведомства, молодому, способному моряку предстояла блестящая карьера. Но его тянуло в другую сторону. Он рано начал читать и движение 1860-х гг. всецело его охватило. Несмотря на то, что во флоте веяния эпохи реформ были особенно сильны и традиции прежнего жестокого обращения с матросами постепенно исчезали, Станюкович решил бросить службу. Для того, чтобы получить отставку, надо было заручиться согласием отца, который ни за что не хотел расстаться с заветной мечтой доставить сыну блестящее служебное положение. Пришлось выдержать упорную борьбу со старым адмиралом, пока от него, наконец, получилась телеграмма: "Против течения плыть не могу. Согласен". Станюкович вышел в 1864 г. в отставку с чином лейтенанта и один год провел в Муромском уезде, Владимирской губернии, в качестве народного учителя. На литературное поприще Станюкович выступил еще в 1861 г. очерками из кругосветного плавания в "Морском Сборнике" (отд. изд., Санкт-Петербург, 1867), затем принимал участие в "Искре", "Будильнике", "Эпохе", "Женском Вестник" и газете "Гласность". Не особенно обильные литературные заработки и женитьба заставили Станюковича поступить на частную службу по акционерным обществам, которую он оставил только в 1870-х гг., когда упрочилось литературное его положение. Знакомство с деловым миром дало ему, между прочим, материал для пьесы: "На то щука в море, чтобы карась не дремал", которая по особому ходатайству железнодорожных дельцов была запрещена накануне представления (1871). Литературную известность Станюкович приобрел в 1870-х гг. рядом помещенных в "Деле" рассказов и романов: "Без исхода", "Два брата", "Омут" и др. Легко и интересно написанные, в известном прямолинейном стиле прославления "новых людей" и обличения старых традиций, эти романы очень нравились публике "Дела", воспитанной на романах Михайлова-Шеллера , Омулевского , Бажина и др. Очень нравились также легкие фельетонно-сатирические очерки текущей жизни, которые Станюкович помещал в "Деле" с 1874 по 1884 г. под псевдонимом "Откровенного писателя" и под заглавиями: "Картинки общественной жизни" и "Письма знатных иностранцев" (переписка попавшего в Россию англичанина со своей женой). Кроме "Дела", Станюкович писал воскресные фельетоны (под псевдонимом Пимен) в "Новостях", "Молве" и "Порядке". В 1881 г. Станюкович становится со редактором "Дела", а в 1883 г. приобретает его в собственность, но в 1885 г. журнал был приостановлен, а Станюкович, просидев несколько месяцев в доме предварительного заключения, был сослан административным порядком и Томскую губернию на три года. В Сибири им написаны первые морские рассказы, напечатанные (сначала под псевдонимом М. Костина) в "Вестнике Европы", "Северном Вестнике" и "Русской Мысли". По возвращении из ссылки, Станюкович возобновил свои "Письма знатных иностранцев" в "Русской Мысли", писал фельетоны в "Сыне Отечества" ред. С.Н. Кривенки и напечатал ряд романов из современной жизни в "Вестнике Европы", "Русской Мысли", "Русском Богатстве", "Русской Жизни", "Мире Божьем" и др. ("Откровенные", "История одной жизни", "Равнодушные", "Жрецы" и др.). Большей частью это то, что французы называют romans a clef, т. е. беллетристические портреты разных современных деятелей. Произведения Станюковича много раз выходили отдельными изданиями, а с 1897 г. печатается полное собрание его сочинений. Появилось уже 13 томов. Лучшее из написанного Станюковичем - его "морские" рассказы. Они дают ряд отдельных типов, фигур и характеров, которые, вместе взятые, составляют очень яркую картину морской жизни прежнего времени, отчасти вполне дореформенной эпохи, отчасти накануне и во время коренного преобразования морских порядков. Перед читателем проходит целая галерея суровых на вид "морских волков", в которых, однако, часто бьется очень любящее сердце. Жестокие нравы, беспощадное битье, подавление человеческой личности - в полном ходу, но это больше результат системы, чем природных свойств, и самые отчаянные "дантисты", глубоко убежденные, что без вышибания зубов нельзя поддерживать должным образом дисциплину и "морской дух", оказываются иногда людьми серьезных нравственных правил, честными и истинно-мужественными. Главная особенность морских рассказов Станюковича - отсутствие предвзятости и глубокая любовь к изображаемому быту. Даже рисуя мрачнейшие его стороны, автор все-таки в общем относится к нему, как к дорогой и родной ему стихии. Герои морских рассказов Станюковича лишены односторонности, психология их представляет собой смесь хороших и дурных свойств - и это-то и сообщает им жизненность. Любимые типы Станюковича - грозный, требовательный и ворчливый капитан или адмирал, в душе добрый и благородный; загнанный или мрачный штурман, под корой неприступной угрюмости таящий родник нежнейших чувств; ворчливый "старший офицер", как родной отец помогающий в нужде молодым гардемаринам и мичманам; суровый боцман, ругающий и дерущийся, но, все-таки, по-своему человек с определенным нравственным кодексом, презрительно отворачивающийся от льстящих ему матросов. Вперемежку идут картинки судовой жизни, с ее однообразием и скукой, редкими "гулянками" в тропических портах, эпизодами штормовых опасностей и т. д. С наибольшей любовью автор рисует "матросиков". В общем, матросы Станюковича занимают видное место в ряду народных типов нашей литературы, и санкт-петербургский комитет грамотности вполне правильно присудил за них Станюковичу, в 1896 г., золотую медаль имени Погоского. Станюкович умер в 1903 г. С. Венгеров.

См. также статьи:
Кривенко Сергей Николаевич ;
Россия, разд. Русская литература (1870-е годы) ;
Станюковичи .


Старженские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Станюковичи | Старжинские
Станюкович Константин Михайлович | Старицкий Егор Павлович
Станюкович Александр Михайлович | Старицкий Михаил Петрович
Станчов Димитрий | Старк Александр Александрович
Станкевичи | Старов Иван Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Старженские - графский и дворянский род, герба Лис, из Великой Польши, восходящий к началу XVI в. и получивший графский титул в Австрии в 1781 г. Род графов Старженских внесен в V ч. родословной книги Гродненской губернии, а дворяне Старженские - в VI ч. Минской губернии.

Назад Вперед


Старжинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старженские | Старицкий Егор Павлович
Станюковичи | Старицкий Михаил Петрович
Станюкович Константин Михайлович | Старк Александр Александрович
Станюкович Александр Михайлович | Старов Иван Егорович
Станчов Димитрий | Старово-Милюковы

Старжинские - дворянский род, герба Долива, из Великой Польши, восходящий к XVI в. Одна отрасль их переселилась в XVIII в. в Подолию. Из нее происходил Станислав Старжинский (1785 - 1851), известный в польской литературе под псевдонимом "Стах из Замехова" (Stach z Zamiechowa), поэт, драматург и импровизатор. Род Старжинских внесен в 1 ч. родословной книги Подольской губернии.


Старицкий Егор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старжинские | Старицкий Михаил Петрович
Старженские | Старк Александр Александрович
Станюковичи | Старов Иван Егорович
Станюкович Константин Михайлович | Старово-Милюковы
Станюкович Александр Михайлович | Стародубские князья

Старицкий (Егор Павлович, 1825 - 1899) - выдающийся судебный деятель; по окончании курса в училище правоведения, служил в московских департаментах Сената, затем в министерстве юстиции, а в 1853 г. был назначен председателем вновь образованного коммерческого суда в Тифлисе. Старицкий составил "Положение о размежевании Закавказского края", введенное в действие с 1862 г., и был назначен председателем межевой палаты. Он принял деятельное участие в работах по применению судебной реформы к кавказскому краю и после введения ее стал старшим председателем тифлисской судебной палаты. В 1879 г. был назначен членом государственного совета; был главным управляющим бывшего кодификационного отдела, потом председателем департамента законов государственного совета. Человек широко образованный, безупречной честности, с твердыми убеждениями, Старицкий до конца жизни оставался верен основным началам преобразовательской эпохи.


Старицкий Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старицкий Егор Павлович | Старк Александр Александрович
Старжинские | Старов Иван Егорович
Старженские | Старово-Милюковы
Станюковичи | Стародубские князья
Станюкович Константин Михайлович | Стародубский Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Старицкий (Михаил Петрович) - известный малорусский драматург, родился в 1840 г. Первые его литературные опыты (с 1864 г.) - оригинальные малорусские стихотворения и переводы на малорусский язык русских и иностранных поэтов - были довольно сурово приняты критикой. Лучше были встречены переводы с польского (Мицкевича, Сырокомли ) и сербского (народные песни). Большой успех имели в Киеве оперетты Старицкого: "Рiзьдвяна нiчъ" (1874) и "Черноморцi" (1878). Гораздо серьезнее по замыслу пьеса "Не судилось". С 1883 г. Старицкий взял на себя руководство одной из малорусских трупп, с большим успехом дававшей представления в Петербурге, Москве и многих городах. Старицкий написал около 20 драм, комедий и фарсов. Как и все пьесы малорусского репертуара, драматические произведения Старицкого наивны по содержанию и сценической обработке, но именно эта-то примитивная простота часто и делает их привлекательными. Умер в 1904 г.

См. также статьи:
Затыркевич Анна Петровна ;
Кухаренко Яков Герасимович ;
Лисенко Николай Витальевич .


Старк Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старицкий Михаил Петрович | Старов Иван Егорович
Старицкий Егор Павлович | Старово-Милюковы
Старжинские | Стародубские князья
Старженские | Стародубский Иван Алексеевич
Станюковичи | Стародубцев Ларион

Старк (Александр Александрович) - зоолог, родился в 1849 г. В 1868 г. поступил в санкт-петербургский земледельческий институт. Он изучал вредных, особенно лесных насекомых и проследил жизнь многих насекомых, о вреде которых до того времени ничего не было известно. В 1878 г. Старк получил место управляющего имением великого князя Константина Николаевича в южной части Черноморского округа и занялся изучением фауны альпийской области западного Кавказа. Он открыл много новых видов; наиболее интересный установленный им факт тот, что фауна жуков западного Кавказа оказалась необыкновенно обособленной. Всего им открыто, исключительно свойственных западному Кавказу, более 120 видов. Описания помещены в разное время в "Wiener Entom. Zeitung", "Berliner Entom. Zeitschrift" и "Horae Soc. Ent. Rossicae".


Старово-Милюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старов Иван Егорович | Стародубские князья
Старк Александр Александрович | Стародубский Иван Алексеевич
Старицкий Михаил Петрович | Стародубцев Ларион
Старицкий Егор Павлович | Старосельский Дмитрий Семенович
Старжинские | Старостин Василий Григорьевич

Старово-Милюковы - дворянский род, отрасль рода Милюковых (см. XIX, 319). Елизарий Ташлыков Старово-Милюков был воеводой в Орешке (1595), Иван Иванович - воеводой в Ржеве-Володимерове (1618). В XVII веке многие Старово-Милюковы служили стольниками и стряпчими. Род Старово-Милюковых внесен в VI ч. родословной книги Ярославской губернии. В. Р.


Старов Иван Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старк Александр Александрович | Старово-Милюковы
Старицкий Михаил Петрович | Стародубские князья
Старицкий Егор Павлович | Стародубский Иван Алексеевич
Старжинские | Стародубцев Ларион
Старженские | Старосельский Дмитрий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Старов (Иван Егорович, 1743 - 1808) - архитектор, в 1755 г. был принят в воспитанники Московского университета, через год переведен из него в гимназию при Санкт-Петербургской Академии Наук и в 1758 г. поступил в ученики Академии Художеств. Окончив в ней курс, с 1762 по 1768 г. путешествовал за границей в качестве пенсионера академии и долее всего оставался в Риме. По возвращении своем в Санкт-Петербург, за проект здания для кадетского шляхстского корпуса, был признан в 1769 г. академиком, в следовавшем затем году занял в академии должность адъюнкт профессора, из которой в 1770 г. повышен в профессоры и в 1794 г. в адъюнкт ректоры. Служил, кроме того, при Кабинете Ее Величества и комиссии строения императорских дворцов и садов. Важнейшие из произведенных им сооружений - собор в Александро-Невской Лавре (1779 - 1791), Таврический дворец в Санкт-Петербурге (окончен в 1782 г.), собор в Софии, близ Царского Села, и дачные дворцы в имениях Демидова , Сиворицы и Пелла, Санкт-Петербургской губернии. А. С-в.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Стародубские князья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старово-Милюковы | Стародубский Иван Алексеевич
Старов Иван Егорович | Стародубцев Ларион
Старк Александр Александрович | Старосельский Дмитрий Семенович
Старицкий Михаил Петрович | Старостин Василий Григорьевич
Старицкий Егор Павлович | Старцер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стародубские князья, Рюриковичи - были удельными князьями почти до половины XV в. Родоначальником князей Стародубских был младший, седьмой сын великого князя владимирского Всеволода Большое Гнездо , Иван , получивший в удел от брата своего, великого князя Ярослава , в 1238 г., Стародуб Владимирский на реке Клязьме (ныне Кляземский городок, во Владимирской губернии, в 12 верстах от Коврова). Предположение, что роду князей Стародубских принадлежал Стародуб Северский, ошибочно. Скоро род князей Стародубских распался на другие фамилии. Князь Василий Андреевич - родоначальник князей Пожарских , угасших в 1685 г.; князь Иван Андреевич - родоначальник князей Хилковых и ныне не существующих князей Ряполовских и Ташевых; князь Давид Андреевич - родоначальник угасших князей Гундоровых , Тулуповых , Палецких ; князь Иван Федорович - родоначальник князей Голибживских, князь Василий Федорович - князей Ромодановских , угасших в 1790 г. Позже от князя Ивана Федоровича произошли князья Кривоборские , от князя Константина Федоровича - князья Льяловские, от Петра Федоровича - князья Осиповские; князь Михаил Иванович по прозванию Гагара - родоначальник князей Гагариных ; еще позже - князья Ковровы , князья Небогатые и князь Неучкин, единственный и бездетный сын князя Ивана Семеновича Стародубского, по прозванию Неучка. Князь Федор Иванович Стародубский был убит в орде в 1330 г., другой князь Стародубский в 1368 г. убит в схватке с Ольгердом . Князь Федор Давыдович Стародубский-Пестрый, живший в XV в., известен своими удачами в борьбе с татарами и др. Он был родоначальником князей Палецких-Пестрых. Василий Дмитриевич Стародубский-Тулуп был отправлен в Казань Иоанном III для защиты интересов Магмет-Аминя. Он был родоначальником князей Тулуповых.

См. также статьи:
Кривоборские ;
Пожарские ;
Ромодановские .


Стародубский Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стародубские князья | Стародубцев Ларион
Старово-Милюковы | Старосельский Дмитрий Семенович
Старов Иван Егорович | Старостин Василий Григорьевич
Старк Александр Александрович | Старцер
Старицкий Михаил Петрович | Старчевский Адальберт-Войтех Викентьевич

Стародубский (Иван Алексеевич, 1709 - 1776) - раскольничий писатель. По происхождению государственный крестьянин, Стародубский самоучкой достиг больших богословских знаний. Будучи членом поморской секты, он боролся против феодосианцев, стародубцев и нетовцев. Ему принадлежат сочинения: "Занимательный, ясный, убеждения и благочестия исполненный разговор с монахом Федором Ковашевским о таинствах хиротонии и брака"; "Ясное, убедительное и живое рассуждение о староверческой церкви и старообрядцах"; "Занимательная и ясная история о бегствующем иерействе старообрядцев"; "Пылкие, разительные и духом убеждения и благочестия горящие опровержения на все основания старообрядцев об их явных заблуждениях в приеме пресвитерианства от Никоновой церкви"; "Краткое и любопытное описание старообрядческой церкви"; "Ясное и убедительное показание о феодосианских злочестиях"; "Книга, именуемая Титин, о двуперстном сложении и триперстии Никона Патриарха"; "Книга, по разговору о существенном бытии антихриста в мире и многих его дивных происшествиях, основанная на буквализме откровения и учителей Христовой церкви"; "Десять посланий в разные страны к пастырям душ и благочестивым мужам о назидании церкви и ее украшении"; "Решительные ответы на вопросы старообрядцев или поповщины о конечности Христова священства и Евхаристии" (1756); "Показание о силе вечных заветов и приказаний Божиих" (1757); "Рассуждение о свойстве благоверия и церковных таинствах" (1757); "Первая и вторая апология о ненужных поповских молитвах очищения, рождающей жене детей" (1758; 20 тетрадей); "Показание о пострижении в иночество нерукоположенными мужами" (1759); "Полная аналогия о наречном пении" (1760; "Убедительные предложения и ответы старообрядцам об их заблуждении в священстве" (1762); "Исследование о Христовом Священстве и опровержение бегствующего иерейства старообрядцев" (1762) и многое др. См. "Исторический словарь" Павла Любопытного. В. Р-в.


Стародубцев Ларион

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стародубский Иван Алексеевич | Старосельский Дмитрий Семенович
Стародубские князья | Старостин Василий Григорьевич
Старово-Милюковы | Старцер
Старов Иван Егорович | Старчевский Адальберт-Войтех Викентьевич
Старк Александр Александрович | Стасов Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стародубцев (Ларион) - см. Лже-Петр (XVII, 623).

См. также статьи:
Петр Петрович .


Старосельский Дмитрий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стародубцев Ларион | Старостин Василий Григорьевич
Стародубский Иван Алексеевич | Старцер
Стародубские князья | Старчевский Адальберт-Войтех Викентьевич
Старово-Милюковы | Стасов Василий Петрович
Старов Иван Егорович | Стасов Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Старосельский (Дмитрий Семенович, 1832 - 1884) - генерал-лейтенант; учился в дворянском полку, служил на Кавказе; был сенатором и начальником главного управления наместника кавказского (1878 - 1884), положил начало изданию "Бакинских Известий" (с 1872 г.) и газеты на татарском языке: "Акинчи" (Пахарь); собрал материалы о быте горцев, вошедшие в "Сборник сведений о кавказских горцах" (Тифлис, 1868 - 1875, 8 выпусков). См. Д. Языков "Обзор жизни и трудов русских писателей" (Санкт-Петербург, 1885 - 1893, II - VII в.).

Назад Вперед


Старцер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старостин Василий Григорьевич | Старчевский Адальберт-Войтех Викентьевич
Старосельский Дмитрий Семенович | Стасов Василий Петрович
Стародубцев Ларион | Стасов Владимир Васильевич
Стародубский Иван Алексеевич | Стасов Дмитрий Васильевич
Стародубские князья | Стасова Надежда Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Старцер - немецкий композитор, живший в России в XVIII ст. при Елизавете Петровне в качестве придворного композитора и концертмейстера. В 1760 г. на придворном театре представлен был балет "Победа флоры над Бореем", музыку к которому написал Старцер. Вместе с Раупахом , Старцер написал пролог "Новые лавры" к опере "Альцеста".

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Старчевский Адальберт-Войтех Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старцер | Стасов Василий Петрович
Старостин Василий Григорьевич | Стасов Владимир Васильевич
Старосельский Дмитрий Семенович | Стасов Дмитрий Васильевич
Стародубцев Ларион | Стасова Надежда Васильевна
Стародубский Иван Алексеевич | Стасюлевич Михаил Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Старчевский (Адальберт-Войтех Викентьевич, 1818 - 1901) - известный журналист и знаток языков европейских и восточных. Учился в университетах Киевском и Санкт-петербургском по юридическому факультету. Еще студентом издал первый том "Сказаний иностранных писателей XVI в. о России" (1841), на латинском языке; за ним последовал второй, под заглавием: "Historiae Rathenicae Scriptores exteri saeculi XVI" (1842). Он перевел на французский язык наш торговый устав, сделал извлечение из наших законов об иностранцах ("Die russischen Gesetze Auslander betreftend"), собрал в берлинской публичной библиотеке коллекцию портретов и автографов разных исторических лиц, часть которой была издана под заглавием "Galerie slave" (до 360 деятелей славянских, с биографиями), разыскал реляции бранденбургских посланников о России в XVII ст., копии с которых поступили в архив министерства иностранных дел, составил подробный каталог русских и иностранных материалов для истории России, извлеченных из архивов и библиотек Западной Европы. С 1843 г. Старчевский был сотрудником "Журнала Министерства Народного Просвещения" по исторической критике и славянской этнографии и филологии; составил грамматики десяти славянских наречий (в рукописи) и напечатал: "Литература русской истории с Нестора до Карамзина" ("Финский Вестник"), "О заслугах, оказанных государственным канцлером Н.П. Румянцевым", "Жизнь Н.М. Карамзина" (Санкт-Петербург, 1845). В 1848 - 1853 гг. Старчевский редактировал "Справочный энциклопедический словарь" Крайя (12 т.; первый оконченный словарь на русском языке); в 1850-х гг. был вторым редактором "Библиотеки для Чтения" Сенковского . В 1856 г. он преобразовал "Сын Отечества" в дешевую еженедельную газету. Успех ее обогатил издателя-редактора, но 13 лет спустя он должен был отказаться от издания газеты. После неудачной попытки возобновить "Северную Пчелу", Старчевский стал редактором "Сына Отечества", приобретенного мучным торговцем Успенским, но, несмотря на громадный труд в течение семи лет, не мог возвратить газете и малой части ее прежнего успеха. В 1879 - 1885 гг. Старчевский редактировал еще "Современность", "Улей", "Эхо" и "Родину". Довольно обширный отдел его трудов составляют разного рода "Переводчики" с восточных языков, "Спутники", "Толмачи" и т. п. по Средней Азии, Кавказу, Турции, Индии и пр., из которых некоторые выдержали по несколько изданий. Новейший труд его - "Словарь древнего славянского языка, составленный по Остромирову Евангелию, Миклошичу, Востокову и Бередникову" (Санкт-Петербург, 1899). Между журнальными его статьями выдаются: "Великая мысль Екатерины II" ("Исторический Вестник", 1885, № 7), "Воспоминания старого литератора" (ib., 1888, 10 и 1889, 10), "Роман одной забытой романистки" (ib., 1886, № 8 и 9), "Дудышкин Ст. Сем. Один из забытых журналистов" (ib., 1886, № 2). См. ст. В. Зотова в "Историческом Вестнике", 1891 год, № 10

См. также статьи:
Альбов Михаил Нилович ;
Ган Елена Андреевна ;
Григорьев Аполлон Александрович ;
Даль Владимир Иванович ;
Дружинин Александр Васильевич ;
Марченко Анастасия Яковлевна ;
Масальский Константин Петрович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Павел Иовий ;
Серов Александр Николаевич ;
Степанов Николай Александрович ;
Усовы (П.С. и П.С.) ;
Яковлев Владимир Дмитриевич .


Стасова Надежда Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стасов Дмитрий Васильевич | Стасюлевич Михаил Матвеевич
Стасов Владимир Васильевич | Статковский Болеслав Игнатьевич
Стасов Василий Петрович | Стафенгаген Иван
Старчевский Адальберт-Войтех Викентьевич | Стахеев Дмитрий Иванович
Старцер | Стахович Михаил Александрович (писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стасова (Надежда Васильевна, сестра Вл. и Дм. Стасовых - выдающаяся общественная деятельница (1822 - 1895). Получив домашнее образование, она чувствовала всю его недостаточность и, начав пополнять его, не прекращала этой работы до конца жизни. В начале 60-х гг. Стасова совместно с Е.И. Конради (XVI, 29), М.В. Трубниковой , Н.А. Белозерской и А.П. Философовой основала общество дешевых квартир для бедного населения Петербурга. Вместе с рядом лиц, посвятивших себя служению так называемым "кающимся Магдалинам", Стасова стала усердно работать и в этом направлении. Она отдавала также свое время и силы воскресным школам, просуществовавшим тогда в Санкт-Петербурге всего два года. В начале 60-х гг. Стасова приняла деятельное участие в женской издательской артели, главной целью которой было доставление заработка интеллигентным женщинам. В 1867 г. Стасова, вместе с другими выдающимися женщинами того времени стала во главе начавшегося тогда движения в пользу высшего женского образования (XI, 870). Благодаря их энергии, в 1870 г. открылись в Петербурге совместные для мужчин и женщин публичные лекции, читавшиеся сперва в помещении пятой гимназии, а затем в здании Владимирского уездного училища, откуда получили название "Владимирских курсов". В 1878 г. были открыты высшие женские курсы, во главе которых стал профессор Бестужев-Рюмин , обязанности же распорядительницы на курсах приняла на себя безвозмездно Стасова и, с небольшим перерывом, оставалась на этом посту до преобразования курсов (1889).В одно время с открытием курсов был утвержден устав "Общества для доставления средств высшим женским курсам", в комитете которого Стасова состояла до самой смерти. В 1893 г. Стасова сделалась председательницей вновь учрежденного "Общества вспоможения окончившим курс наук на высших женских курсах", образовавшегося из кружка окончивших курс слушательниц, который собирался на квартире Стасовой. В 1894 г. по инициативе Стасовой основано общество "Детская помощь", в ведение которого перешли "Ясли" имени Н.В. Стасовой, где она работала неустанно до конца жизни. Весь 1894 г. Стасова трудилась над организацией "Женского взаимно-благотворительного общества", но внезапная смерть не позволила ей видеть открытие этого нового учреждения. См. Вл. Стасов "Надежда Васильевна Стасова" (Санкт-Петербург, 1899). С. К-ва.

См. также статьи:
Трубникова Мария Васильевна ;
Философова Анна Павловна .


Стасов Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Старчевский Адальберт-Войтех Викентьевич | Стасов Владимир Васильевич
Старцер | Стасов Дмитрий Васильевич
Старостин Василий Григорьевич | Стасова Надежда Васильевна
Старосельский Дмитрий Семенович | Стасюлевич Михаил Матвеевич
Стародубцев Ларион | Статковский Болеслав Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стасов (Василий Петрович) - архитектор (1769 - 1848). Получив домашнее образование, начал службу в 1783 г. архитекторским помощником при московской управе благочиния, в 1794 г. поступил унтер-офицером в Преображенский полк, в 1795 г. выпущен из него с чином поручика на гражданскую службу. В 1802 г. был отправлен на казенный счет во Францию, Англию и Италию для усовершенствования в архитектуре. В 1807 г., получил титул профессора академии св. Луки в Риме. Возвратившись в отечество, в 1808 г. определен на службу в собственный Его Императорского Величества Кабинет. В 1811 г., за планы и фасады памятника русским воинам, павшим в битве под Полтавой, удостоен Императорской Академией Художеств звания академика, а в 1827 г. признан ее почетным, вольным общником. Главные его работы: постройка по собственным проектам здания Императорского лицея при большом Царскосельском дворце (1811), казарм лейб-гвардии Павловского полка, что на Царицыном лугу (1817), зданий и церкви придворного конюшенного ведомства (1817), Нарвских триумфальных ворот (1827), собора Спаса-Преображения (1829), Троицкого собора в Измайловском полку(1835) и Московских триумфальных ворот в Санкт-Петербурге; возведение китайской деревни в Царскосельском дворцовом парке (1818), переделка некоторых частей Зимнего и Таврического дворцов (1819), возобновление Царскосельского большого дворца после пожара (1820), окончание постройки Собора всех учебных заведений, остававшейся недовершенной после Растрелли (1835) и возобновление одной половины Зимнего дворца, пострадавшей от пожара (1839).

См. также статьи:
Михайлов (имя двух архитекторов) ;
Растрелли (два художника-итальянца) ;
Россия, разд. Архитектура, живопись и гравирование .


Стасов Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стасов Василий Петрович | Стасов Дмитрий Васильевич
Старчевский Адальберт-Войтех Викентьевич | Стасова Надежда Васильевна
Старцер | Стасюлевич Михаил Матвеевич
Старостин Василий Григорьевич | Статковский Болеслав Игнатьевич
Старосельский Дмитрий Семенович | Стафенгаген Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стасов (Владимир Васильевич) - сын предыдущего, археолог и писатель по части изящных искусств, родился в 1824 г., умер в 1906 г. Окончил курс в Императорском училище правоведения. Служил сначала в межевом департаменте правит. Сената, потом в департаменте герольдии и на консультации при министерстве юстиции. Выйдя в 1851 г. в отставку, отправился в чужие края и до весны 1854 г. жил преимущественно во Флоренции и Риме. В 1856 г. поступил на службу в комиссию для собирания материалов о жизни и царствовании император Николая I , состоявшую под управлением бар. М.А. Корфа , и написал, на основании подлинных документов, несколько исторических трудов, в том числе исследования: "Молодые годы императора Николая I до вступления его в брак", "Обозрение истории цензуры в царствование императора Николая I", "Обзор деятельности III отделения собственной его величества канцелярии в продолжение царствования император Николая I", "История императора Ивана Антоновича и его семейства", "История попыток к введению григорианского календаря в России и в некоторых славянских землях" (составленную на основании данных государственного архива и напечатанную, по Высочайшему повелению, лишь в небольшом количестве экземпляров, не назначенных для обращения в публике). Все эти исследования были написаны специально для императора Александра II и поступили в его личную библиотеку. С 1863 г. Стасов около 20-ти лет состоял членом общего присутствия II отделения Собственной Его Величества канцелярии. С 1856 по 1872 г. он принимал участие во всех работах по художественному отделу Императорской Публичной Библиотеки, а с осени 1872 г. вступил в должность библиотекаря этого отдела. В начале 1860-х гг. он был редактором "Известий" императорского археологического общества, а также секретарем этнографического отделения императорского географического музея, который он устроил в сотрудничестве с В.А. Прохоровым . По поручению Академии Наук им написаны разборы сочинений: Д.А. Ровинского "Об истории русской гравюры" (в 1858 и 1864 гг.), архимандрита Макария - о новгородских древностях (1861), С.А. Давыдовой - об истории и технике русского кружева (1886) и др. С 1847 г. он помещал статьи более чем в пятидесяти русских и иностранных периодических изданиях и напечатал несколько сочинений отдельными книгами. Из этих статей и изданий важнейшие: а) по археологии и истории искусства - "Владимирский клад" (1866), "Русский народный орнамент" (1872), "Еврейское племя в созданиях европейского искусства" (1873), "Катакомба с фресками в Керчи" (1875), "Столицы Европы" (1876), "Дуга и пряничный конек" (1877), "Православные церкви западной России в XVI веке" (1880), "Заметки о древнерусской одежде и вооружении" (1882), "Двадцать пять лет русского искусства" (1882 - 3), "Тормазы русского искусства" (1885), "Коптская и эфиопская архитектура" (1885), "Картины и композиции, скрытые в заглавных буквах древних русских рукописей" (1884), "Трон хивинских ханов" (1886), "Армянские рукописи и их орнаментистика" (1886); сверх того, критические статьи о произведениях художников И. Репина , М. Антокольского и В. Верещагина и о сочинениях Д.А. Ровинского; б) биографии художников и художественных деятелей - К. Брюллова , А.А. Иванова , Ал. и Ив. Горностаевых , В. Гартмана , И. Репина, В. Верещагина, В. Перова , И. Крамского , В. Шварца , В. Штернберга , Н. Богомолова , В. Прохорова, В. Васнецова , Е. Поленовой , а также ревнителя отечественного просвещения П.Д. Ларина ; в) статьи по истории литературы и по этнографии - "Происхождение русских былин" (1868), "Древнейшая повесть в мире" (1868), "Египетская сказка в Эрмитаже" (1882), "О Викторе Гюго и его значении для Франции" (1877), "О руссах Ибн-Фадлана" (1881). В 1886 году, по Высочайшему повелению, на средства государственного казначейства, Стасов издал обширный сборник рисунков, под заглавием: "Славянский и восточный орнамент по рукописям от IV до XIX века" - результат тридцатилетних исследований в главных библиотеках и музеях всей Европы. В настоящее время он приготовляет к выпуску в свет сочинение об еврейском орнаменте, с приложением атласа хромолитографированных таблиц - труд, основанием для которого послужили рисунки хранящихся в Императорской Публичной Библиотеке еврейских рукописей X - XIV ст. Собрание соч. Стасова вышло в трех томах (Санкт-Петербург, 1894). В своих многочисленных статьях о русском искусстве Стасов, не касаясь вообще художественной техники исполнения, всегда ставил на первое место содержательность и национальность рассматриваемых им произведений искусства. Его убеждения, хотя бы и оспариваемые, всегда были искренними. В последнее время он особенно старался противодействовать своими статьями новым течениям живописи, получившим общее название декадентства. А. С.
В истории русской науки особенно крупную роль сыграла работа Стасова о происхождении былин. Появилась она в такое время, когда в изучении древнего русского эпоса царили народническая сентиментальность или мистические и аллегорические толкования. В противность мнению, что былины представляют собой самобытное национальное произведение, хранилище древнейших народных преданий, Стасов доказывал, что наши былины целиком заимствованы с Востока да и тот лишь пересказ его эпических произведений, поэм и сказок, притом пересказ неполный, отрывочный, каким всегда бывает неточная копия, подробности которой могут быть поняты лишь при сопоставлении с оригиналом; что сюжеты, хотя и арийские (индийские) по существу, приходили к нам всего чаще из вторых рук, от тюркских народов и в буддийской обработке; что время заимствования - скорее позднее, около эпохи татарщины, и не относится к векам давних торговых сношений с Востоком; что со стороны характеров и изображения личностей русские былины ничего не прибавили самостоятельного и нового к иноземной основе своей, и даже не отразили в себе общественного строя тех эпох, к которым, судя по собственным именам богатырей, они относятся; что между былиной и сказкой вообще нет той разницы, какую в них предполагают, усматривая в первой отражение исторической судьбы народа. Теория эта произвела большой бум в ученом мире, вызвала массу возражений (между прочим А. Веселовского в "Журнале Министерства Народного Просвещения", 1868, № 11; Буслаева в "Отчете о 12-м присуждении Уваровских наград" (Санкт-Петербург, 1870); Гильфердинга в газете "Москва"; И. Некрасова в "Акте Новороссийского университета", 1869 год; Всев. Миллера в "Беседах общества любителей российской словесности" (вып. 3, Москва, 1871); Ор. Миллера и др.) и нападок, не останавливавшихся и перед подозрением любви автора к родному, русскому. Не принятая всецело наукой, теория Стасова оставила в ней, однако, глубокие и прочные следы. Прежде всего она умерила жар мифологов, способствовала устранению сентиментальных и аллегорических теорий и вообще вызвала пересмотр всех прежних толкований нашего древнего эпоса - пересмотр, и теперь незаконченный. С другой стороны, она наметила новый плодотворный путь для историко-литературных изучений, путь, исходящий из факта общения народов в деле поэтического творчества. Некоторые частные выводы и указания Стасова (об отрывочности изложения, недостатке мотивировки в некоторых былинах, заимствованных из чужого источника; о невозможности считать исторически точными сословные характеристики разных богатырей былины и т. п.) подтверждены последующими исследователями. Наконец, и мысль о восточном происхождении некоторых наших былинных сюжетов вновь высказана Г.Н. Потаниным и систематически проводится, хотя и с совершенно иным аппаратом, Ф. Миллером . Враг всякого лжепатриотизма, Стасов в своих литературных произведениях выступает ярым бойцом за национальный элемент, в лучшем смысле этого слова, постоянно и настойчиво указывает, в чем русское искусство может найти русское содержание и передать его не в подражательной чужой, а в самобытной национальной манере. Отсюда преобладание критических и полемических элементов в его работах. Z.
Музыкально-критическая деятельность Стасова, начавшаяся в 1847 г. ("Музыкальным обозрением" в "Отечественных Записках"), обнимает собой более полувека и является живым и ярким отражением истории нашей музыки за этот промежуток времени. Начавшись в глухую и печальную пору русской жизни вообще и русского искусства в частности, она продолжалась в эпоху пробуждения и замечательного подъема художественного творчества, образования молодой русской музыкальной школы, ее борьбы с рутиной и ее постепенного признания не только у нас в России, но и на Западе. В бесчисленных журнальных и газетных статьях. (Статьи по 1886 г. изданы в "Собрании Сочинений" Стасова (т. III, "Музыка и театр", Санкт-Петербург, 1894); перечень статей, вышедших после (неполный и доходящий только до 1895 г.), см. в "Музыкальном Календаре-Альманахе" на 1895 г. изд. "Русской Музыкальной Газеты" (Санкт-Петербург, 1895, стр. 73). Стасов отзывался на каждое сколько-нибудь замечательное событие в жизни нашей новой музыкальной школы, горячо и убежденно истолковывая значение новых произведений, ожесточенно отражая нападения противников нового направления. Не будучи настоящим музыкантом-специалистом (композитором или теоретиком), но получив общее музыкальное образование, которое он расширил и углубил самостоятельными занятиями и знакомством с выдающимися произведениями западного искусства (не только нового, но и старого - старых итальянцев, Баха и т. д.), Стасов мало вдавался в специально технический анализ формальной стороны разбираемых музыкальных произведений, но с тем большим жаром отстаивал их эстетическое и историческое значение. Руководимый пламенной любовью к родному искусству и его лучшим деятелям, природным критическим чутьем, ясным сознанием исторической необходимости национального направления искусства и непоколебимой верой в его конечное торжество, Стасов мог иногда заходить слишком далеко в выражении своего восторженного увлечения, но сравнительно редко ошибался в общей оценке всего значительного, талантливого и самобытного. Этим он связал свое имя с историей нашей национальной музыки за вторую половину XIX столетия. По искренности убеждения, бескорыстному энтузиазму, горячности изложения и лихорадочной энергии Стасов стоит совсем особняком не только среди наших музыкальных критиков, но и европейских. В этом отношении он отчасти напоминает Белинского , оставляя, конечно, в стороне всякое сравнение их литературных дарований и значения. В большую заслугу Стасову перед русским искусством следует поставить его малозаметную работу в качестве друга и советника наших композиторов (начиная с Серова , другом которого Стасов был в течение длинного ряда лет, и кончая представителями молодой русской школы - Мусоргским , Римским-Корсаковым , Кюи , Глазуновым и т.д.), обсуждавшего с ними их художественные намерения, подробности сценария и либретто, хлопотавшего по их личным делам и способствовавшего увековечению их памяти после их смерти (биография Глинки , долгое время единственная у нас, биографии Мусоргского и других наших композиторов, издание их писем, разных воспоминаний и биографических материалов и т. д.). Немало сделал Стасов и как историк музыки (русской и европейской). Европейскому искусству посвящены его статьи и брошюры: "L'abbe Santini et sa collection musicale a Rome" (Флоренция, 1854, русский перевод в "Библиотеке для Чтения", 1852), пространное описание автографов иностранных музыкантов, принадлежащих Императорской Публичной Библиотеке ("Отечественные Записки", 1856), "Лист, Шуман и Берлиоз в России" ("Северный Вестник", 1889, № 7 и 8; извлечения отсюда "Лист в России" были напечатаны с некоторыми добавлениями в "Русской Музыкальной Газете", 1896, № 8 - 9); "Письма великого человека" (Фр. Листа, "Северный Вестник", 1893), "Новая биография Листа" ("Северный Вестник", 1894) и др. Статьи по истории русской музыки: "Что такое прекрасное демественное пение" ("Известия Императорского Археологического Общества", 1863, т. V); описание рукописей Глинки ("Отчет Императорской Публичной Библиотеки за 1857 год"); ряд статей в III т. его сочинений, в том числе: "Наша музыка за последние 25 лет" ("Вестник Европы", 1883, № 10), "Тормазы Русского искусства" (там же, 1885, № 5, 6) и др.; биографический очерк "Н.А. Римский-Корсаков" ("Северный Вестник", 1899, № 12); "Немецкие органы у русских любителей" ("Исторический Вестник", 1890, № 11); "Памяти М.И. Глинки" ("Исторический Вестник", 1892, № 11 и отд.), "Руслан и Людмила" М.И. Глинки, к 50-летию оперы ("Ежегодник Императорских Театров", 1891 - 1892 и отд.), "Помощник Глинки" (барон Ф.А. Раль "Русская Старина", 1893, о нем же "Ежегодник Императорских Театров", 1892 - 93), биографический очерк Ц.А. Кюи ("Артист", 1894, № 2); биографический очерк М.П. Беляева ("Русская Музыкальная Газета", 1895, № 2); "Русские и иностранные оперы, исполнявшиеся на Императорских театрах в России в XVIII и XIX столетиях" ("Русская Музыкальная Газета", 1898, № 1, 2, З и отд.); "Сочинение, приписываемое Бортнянскому" (проект печати крюкового пения; в "Русской Музыкальной Газете" 1900, № 47) и т. д. Важное значение имеют изданные Стасовым письма Глинки, Даргомыжского , Серова, Бородина , Мусоргского, князя Одоевского , Листа и др. Весьма ценно и собрание материалов истории русского церковного пения, составленное Стасовым в конце 50-х гг. и переданное им известному музыкальному археологу Д.В. Разумовскому , который воспользовался им для своего капитального труда о церковном пении в России. Много заботился об отделе музыкальных автографов Публичной Библиотеки, куда он передал множество всевозможных рукописей наших и иностранных композиторов. См. "Русская Музыкальная Газета", 1895, № 9 и 10; Ф. "В.В. Стасов. Очерк его жизни и деятельности, как музыкального писателя". С. Булич.

См. также статьи:
Антокольский Марк Матвеевич ;
Балакирев Милий Алексеевич ;
Беляев Митрофан Петрович ;
Блуменфельд (музыкальные деятели) ;
Богатыри ;
Бородин Александр Порфирьевич ;
Бортнянский Дмитрий Степанович ;
Брикс ;
Васнецов Виктор Михайлович ;
Веймарн Павел Платонович ;
Ге Николай Николаевич ;
Гинцбург Илья Яковлевич ;
Глинка Михаил Иванович ;
Горностаевы (архитекторы) ;
Даргомыжский Александр Сергеевич ;
Иванов Ардалион Васильевич ;
Корф Модест Андреевич ;
Крамской Иван Николаевич ;
Кюи Цезарь Антонович ;
Ларин Петр Данилович ;
Лемох Кирилл Викентьевич ;
Ломакин Гавриил Иоакимович ;
Миллер Орест Федорович ;
Мусоргский Модест Петрович ;
Одоевский Владимир Феодорович ;
Прохоров Василий Александрович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Серов Александр Николаевич ;
Соловей-разбойник ;
Стасова Надежда Васильевна ;
Титовы (семья музыкантов-композиторов) ;
Штернберг Василий Иванович .


Стасов Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стасов Владимир Васильевич | Стасова Надежда Васильевна
Стасов Василий Петрович | Стасюлевич Михаил Матвеевич
Старчевский Адальберт-Войтех Викентьевич | Статковский Болеслав Игнатьевич
Старцер | Стафенгаген Иван
Старостин Василий Григорьевич | Стахеев Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стасов (Дмитрий Васильевич) - брат предыдущего, один из выдающихся деятелей санкт-петербургской присяжной адвокатуры. Родился в 1828 г., окончил курс в училище правоведения, был обер секретарем Сената. В 1861 г. должен был оставить службу из-за участия в составлении всеподданнейшей просьбы о смягчении участи студентов, арестованных во время университетских беспорядков. Занявшись ходатайством по делам, Стасов был одним из первых, внесших в это дело новые приемы и поднявших профессию, до тех пор не пользовавшуюся уважением. Был одним из организаторов кружка, в котором молодые юристы готовились к осуществлению судебной реформы. Поместил в 50-х и 60-х гг. много заметок в "Журнале Министерства Юстиции", "Русском Вестнике", "Морском Сборнике" и др. изд. Когда, в 1866 г., были открыты в Санкт-Петербурге новые суды, Стасов поступил в сословие присяжных поверенных и был избран первым председателем его совета. Впоследствии много раз был и теперь состоит членом совета. Сначала 1890-х гг. принимает деятельное участие в боровичском уездном и новгородском губернском земстве.

См. также статьи:
Балакирев Милий Алексеевич ;
Маковские (семья художников) ;
Соломаткин Леонид Иванович ;
Стасова Надежда Васильевна .


Стасюлевич Михаил Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стасова Надежда Васильевна | Статковский Болеслав Игнатьевич
Стасов Дмитрий Васильевич | Стафенгаген Иван
Стасов Владимир Васильевич | Стахеев Дмитрий Иванович
Стасов Василий Петрович | Стахович Михаил Александрович (писатель)
Старчевский Адальберт-Войтех Викентьевич | Стахович Михаил Александрович (политический деятель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стасюлевич (Михаил Матвеевич, родился в 1826 г.) - известный общественный деятель, публицист и историк, сын врача; окончил курс в Санкт-Петербургском университете по филологическому отделению философского факультета, где слушал лекции Прейсса по славянской филологии, М.С. Куторги по политической истории; был оставлен при университете для подготовления к магистерскому экзамену; в 1849 г. защитил диссертацию на степень магистра истории "Афинская гегемония", в 1851 г. - диссертацию "Ликург Афинский" на степень доктора исторических и политических наук. После диссертации pro venia legendi, под заглавием "Защита Кимонова мира", Стасюлевич начал чтение лекций в университете со званием доцента (позже адъюнкта) по кафедре всеобщей истории. Одновременно Стасюлевич преподавал историю в 4-й (ларинской) гимназии и в патриотическом институте, а также детям великой княгини Марии Николаевны - Марии Максимилиановне (ныне принцессе Баденской) и Николаю Максимилиановичу Лейхтенбергскому. В 1856 г. Стасюлевич был избран экстраординарным профессором вместе с другим лицом, старшим его по годам службы и бывшим его профессором, но при голосовании получившим несколькими шарами менее; вследствие этого Стасюлевич отказался от избрания. Два года (1856 - 1858) он провел в заграничной командировке, знакомясь с преподаванием исторических наук в университетах Англии, Франции и Германии. В 1859 г. был избран экстраординарным профессором Санкт-Петербургского университета и читал лекции по истории средних веков, как общие, так и специальные, для студентов, желавших посвятить себя специально историческим наукам. В октябре 1861 г., по поводу происходивших тогда студенческих волнений, Стасюлевич вышел в отставку вместе с профессорами К.Д. Кавелиным , А.Н. Пыпиным , В.Д. Спасовичем и Б.И. Утиным . С 1862 по 1866 г. состоял членом ученого комитета министерства народного просвещения по предмету всеобщей истории, после чего окончательно оставил государственную службу. В 1860 - 1862 гг. преподавал среднюю и новую историю Наследнику Цесаревичу Николаю Александровичу . В 1862 - 1865 гг. Стасюлевич издал "Историю средних веков", в ее источниках и современных писателях (З т.); цель ее - дать учащимся книгу для чтения, которая ближе чем учебник знакомила бы с средними веками, в изложении самих современников. Новое издание этого труда, доведенного до эпохи крестовых походов, вышло в 1885 - 1887 гг. В 1865 г. Стасюлевич получил разрешение основать новый журнал, названный им "Вестник Европы" в память Н.М. Карамзина , издававшего журнал под тем же заглавием. Редактором-издателем "Вестника Европы" Стасюлевич состоит до настоящего времени (см. VII, 647). Кроме того, в 1881 г. и начале 1882 г. Стасюлевич издавал ежедневную газету "Порядок" (XXIV, 654). С 1881 г. и до настоящего времени Стасюлевич состоит гласным санкт-петербургской городской думы. По поручению думы он в 1883 г. составил исторический очерк деятельности думы за первое десятилетие (по городовому положению 1870 г.). Избранный в 1883 г. в товарищи городского головы, Стасюлевич не был утвержден в этом звании министром внутренних дел. В том же году Стасюлевич был избран председателем исполнительной комиссии по надзору за водоснабжением, и по его настоянию город потребовал от общества городских водопроводов постройки фильтров. В возникшем по этому поводу процессе Стасюлевич был одним из представителей города на суде; процесс был выигран городом. В 1890 г. Стасюлевич был избран председателем комиссии по народному образованию, членом которой он состоял уже с 1884 г. Заслуги Стасюлевича в деле распространения народного образования в столице весьма велики: его энергии город в значительной степени обязан тем, что имеет в настоящее время обширную сеть начальных училищ, образцово поставленных. В ознаменование заслуг Стасюлевича по делу народного образования, дума учредила новое трехклассное начальное народное училище на 150 мальчиков имени Стасюлевича. В 1899 г. по предложению Стасюлевича было открыто городом в первый раз городское четырехклассное училище по уставу 1872 г., где бы могли продолжать образование дети, прошедшие трехлетний курс начальных училищ. Лучшей характеристикой плодотворной деятельности Стасюлевича в этой области служат следующие цифры: в 1890 г., когда он сделался председателем училищной комиссии, в Петербурге было 262 училища (из них 118 женских), а в 1900 г. число их достигло 344, с 21285 учащимися; число воскресных школ возросло с 8 до 22, с 1308 учащимися. По инициативе Стасюлевича начали сооружаться в Петербурге особые школьные дома, в которых помещается по несколько начальных училищ (таких домов теперь 2, один на 12, другой на 20 училищ). В качестве председателя комиссии по народному образованию Стасюлевич на основании закона 23 декабря 1894 г., состоял также членом городской управы, без обязанности участвовать в делах управы, касающихся других отраслей общественного управления. В 1900 г., вследствие несогласия с городским головой, Стасюлевич сложил с себя звание председателя комиссии по народному образованию, сохранив за собой другие должности по городской общественной службе, а именно члена городского училищного совета, члена особого по городским делам присутствия, гласного от города в губернском земском собрании и члена от земства в губернском училищном совете. С 1887 по 1899 г. Стасюлевич состоял почетным мировым судьей по городу Санкт-Петербургу. Как общественный деятель, Стасюлевич отличается неутомимым трудолюбием, принимая деятельное участие во всех сколько-нибудь выдающихся делах городского общественного управления. Никто из гласных, по его мнению, "не может и не должен уклоняться от суда своих товарищей, если он призван ими к отправлению городской общественной должности, без указания таких причин и мотивов, которые могли бы быть признаны вескими и вполне уважительными". Кроме вышеуказанных должностей, Стасюлевич состоял или состоит членом кандидатской комиссии (1883 - 1895), членом комиссии по назначению городских стипендиатов и по призрению сирот (1884 - 1895), председателем и затем членом финансовой комиссии (1884 - 1894), председателем комиссии по организации и реформе выборов в гласные городской думы (1884), представителем от города в особом совещании при главном тюремном управлении по вопросу о передаче призрения нищих в ведение общественного управления (1886), председателем комиссии по составлению штатов служащих по найму при городском общественном управлении (1888), членом комиссии по исследованию дела о закупке муки (1891), членом комиссии по вопросу о числе мировых участков столичного мирового округа (1892), представителем от города в комиссии для пересмотра законов о призрении бедных (1892), членом особого присутствия думы по вопросу о постройке Троицкого моста (1894), членом попечительства приюта-колонии в память императора Александра III (1895), председательствующим в заседаниях думы при разрешении дел по 120 ст. городового положения (с 1893 по 1898), председателем комиссии по вопросу об увеличении содержания мировым судьям (1896) и многое другое. В "Вестнике Европы" Стасюлевич поместил много статей и заметок, большей частью не подписанных, но указанных в каталогах к журналу за 1866 - 1890 гг. и 1891 - 1895 гг., преимущественно по новейшей истории и по вопросам образования, среднего (во время полемики о классицизме и реализме и в первую эпоху применения нового гимназического устава) и начального (в последние годы), о почтовых порядках, о петербургском городском хозяйстве. До издания "Вестника Европы" Стасюлевич помещал статьи историко-политического содержания в "Современнике", "Москвитянине", "Пропилеях", "Ученых Записках Академии Наук", "Отечественных записках", "Санкт-Петербургских Ведомостях"; таковы "Речь Иперида", "Облака - комедия Аристофана", "Годичные акты средневековых университетов, в связи с эпохой Возрождения", "Аахен и его исторические памятники эпохи Каролингов", "Провинциальный быт во Франции при Людовике XIV", "Опыт исторического обзора главных систем философии истории" (издано особо).

См. также статьи:
Александр II ;
Арсеньев Константин Константинович ;
Брюллова Софья Константиновна ;
Веселовский Алексей Николаевич ;
Воропонов Федор Федорович ;
Гончаров Иван Александрович ;
Градовский Григорий Константинович ;
Грибоедов Александр Сергеевич ;
Драгоманов Михаил Петрович ;
Кавелин Константин Дмитриевич ;
Кони Анатолий Федорович ;
Лемке Михаил Константинович ;
Муромцев Сергей Андреевич ;
Некрасов Николай Алексеевич ;
Николай Александрович ;
Помяловский Николай Герасимович ;
Потехин Павел Антипович ;
Пыпин Александр Николаевич ;
Россия, разд. История ;
Россия, разд. Русская литература (1870-е годы) ;
Терпигорев Сергей Николаевич ;
Тихомиров Лев Александрович ;
Толстой Алексей Константинович ;
Утин Борис Исаакович .


Софроний патриарх иерусалимский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софроний Младенович | Софроний преподобный (до монашества Стефан)
Софроний (святые православной церкви) | Софроний преподобный (затворник печерский)
Софроний (архиепископ кипрский) | Софронов Михаил
Софонович Иван Федорович | Соханская Надежда Степановна (Кохановская)
Софония Сокольский | Сохацкий Павел Афанасьевич

Софроний патриарх иерусалимский - см. в статье Софроний (святые православной церкви) .


Софроний преподобный (затворник печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софроний преподобный (до монашества Стефан) | Софронов Михаил
Софроний патриарх иерусалимский | Соханская Надежда Степановна (Кохановская)
Софроний Младенович | Сохацкий Павел Афанасьевич
Софроний (святые православной церкви) | Сохоцкий Юлиан Васильевич
Софроний (архиепископ кипрский) | Соц Василий Иванович

Софроний преподобный - см. в статье Софроний (святые православной церкви) .


Софроний преподобный (до монашества Стефан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софроний патриарх иерусалимский | Софроний преподобный (затворник печерский)
Софроний Младенович | Софронов Михаил
Софроний (святые православной церкви) | Соханская Надежда Степановна (Кохановская)
Софроний (архиепископ кипрский) | Сохацкий Павел Афанасьевич
Софонович Иван Федорович | Сохоцкий Юлиан Васильевич

Софроний преподобный (до монашества Стефан) - см. в статье Софроний (святые православной церкви) .


Самойлов Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлов Василий Васильевич | Самойлов Леонтий Маркович
Самойлов Александр Филиппович | Самойлов Яков Владимирович
Самойлов Александр Николаевич | Самойлова Вера
Самовидец | Самойлова Мария
Самко Иоаким Семенович (Сомко) | Самойлова Надежда

Самойлов Василий Михайлович - см. в статье Самойловы (артистическая семья) .


Салтыков Михаил Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Михаил | Салтыков Михаил Евграфович (Щедрин)
Салтыков Иван Михайлович | Салтыков Николай Иванович
Салтыков Григорий Сергеевич | Салтыков Николай Николаевич
Салтыков Борис Михайлович (писатель) | Салтыков Петр Семенович
Салтыков Борис Михайлович (боярин) | Салтыков Федор Степанович

Салтыков Михаил Глебович - см. в статье Салтыковы (бояре) .


Самойлов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлов Александр Филиппович | Самойлов Василий Михайлович
Самойлов Александр Николаевич | Самойлов Леонтий Маркович
Самовидец | Самойлов Яков Владимирович
Самко Иоаким Семенович (Сомко) | Самойлова Вера
Самборский Андрей Афанасьевич | Самойлова Мария

Самойлов Василий Васильевич - см. в статье Самойловы (артистическая семья) .


Салтыков Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Григорий Сергеевич | Салтыков Михаил
Салтыков Борис Михайлович (писатель) | Салтыков Михаил Глебович
Салтыков Борис Михайлович (боярин) | Салтыков Михаил Евграфович (Щедрин)
Салтыков Алексей Дмитриевич | Салтыков Николай Иванович
Салтыков Александр Михайлович | Салтыков Николай Николаевич

Салтыков Иван Михайлович - см. в статье Салтыковы (бояре) .


Самойлова Мария

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлова Вера | Самойлова Надежда
Самойлов Яков Владимирович | Самойлович В.
Самойлов Леонтий Маркович | Самойлович Данило Самойлович
Самойлов Василий Михайлович | Самойлович Иван
Самойлов Василий Васильевич | Самойловы

Самойлова Мария - см. в статье Самойловы (артистическая семья) .


Сведомский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сведомские (художники) | Сведомский Михаил Гаврилович
Сведепцов Николай Иванович | Сведомский Павел Александрович
Сведенцов Иван Иванович | Свейковские
Сварог | Свенельд
Сбоев Василий Александрович | Свенске Карл Федорович

Сведомский Александр Александрович - см. в статье Сведомские (художники) .


Салтыков Борис Михайлович (боярин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Алексей Дмитриевич | Салтыков Борис Михайлович (писатель)
Салтыков Александр Михайлович | Салтыков Григорий Сергеевич
Саломан Зигфрид | Салтыков Иван Михайлович
Саловы | Салтыков Михаил
Салов Илья Александрович | Салтыков Михаил Глебович

Салтыков Борис Михайлович - см. в статье Салтыковы (бояре) .


Самойлова Надежда

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлова Мария | Самойлович В.
Самойлова Вера | Самойлович Данило Самойлович
Самойлов Яков Владимирович | Самойлович Иван
Самойлов Леонтий Маркович | Самойловы
Самойлов Василий Михайлович | Самойловы (артистическая семья)

Самойлова Надежда - см. в статье Самойловы (артистическая семья) .


Сильвестр (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сильвестр (преподобный отец печорский) | Сильвестр (священник московского Благовещенского собора)
Сильвестр (митрополит казанский) | Сильвестр (Суходольский)
Сильвестр (игумен обнорский) | Сильвестр Белькевич
Сильвестр (епископ переяславский) | Сильвестр Коссов
Сильвестр (в миру Стефан Васильевич Малеванский) | Сильвестр Лебединский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сильвестр - святые православной церкви: 1) преподобный отец печорский, жил в XII веке; послушанием достиг высокой степени духовного совершенства. Мощи Сильвестра открыто почивают в киевских пещерах; память 2 января. 2) Преподобный, ученик Сергия Радонежского . Стремясь к безмолвной жизни, Сильвестр удалился в дремучий лес на берегу реки Обноры, поставил здесь крест и келью и начал подвизаться в посте и молитве. Долго окрестные жители не знали о пребывании отшельника в лесу, но затем стали приходить к нему за благословением и духовными советами. Некоторые пожелали жить в пустыне и поставили там кельи. Таким образом устроился монастырь, и Сильвестр был первым его игуменом. Глухое место, куда Сильвестр по временам уединялся для молитвы, сохраняет и теперь название "заповедной рощи". В середине этой рощи Сильвестр выкопал три колодца, а четвёртый - на склоне горы к реке Обноре. Из последнего и до сих пор черпают воду богомольцы. Сильвестр преставился 25 апреля 1379 года; мощи его почивают под спудом в приходской церкви села Воскресенского. См. С.К. Смирнов "Преподобный Сильвестр, игумен обнорский, чудотворец" ("Душеполезное Чтение", 1861, ноябрь).

См. также статьи:
Сильвестр (игумен обнорский) ;
Сильвестр (преподобный отец печорский) .


Сведомский Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сведомский Михаил Гаврилович | Свейковские
Сведомский Александр Александрович | Свенельд
Сведомские (художники) | Свенске Карл Федорович
Сведепцов Николай Иванович | Свенцицкие
Сведенцов Иван Иванович | Свербеевы

Сведомский Павел Александрович - см. в статье Сведомские (художники) .


Святополк II Изяславич (Михаил)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Святополк I Владимирович | Святополк-Мирские
Святогорец | Святополк-Мирский Дмитрий Иванович
Святогор | Святополк-Мирский Николай Иванович
Святловский Евгений Владимирович | Святополк-Мирский Петр Дмитриевич
Святловский Викентий Францевич | Святополк-Четвертинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Святополк II (Михаил) Изяславич - сын Изяслава Ярославича , родился в 1050 г. В 1069 г. Изяслав выгнал из Полоцка Всеслава и посадил там сына своего Мстислава , а после его смерти - Святополка; в 1071 г. Святополк был выгнан оттуда Всеславом. В 1078 г. отец посадил Святополка в Новгороде; в 1088 г. он перешел в Туров и княжил там до 1093 г., когда умер Всеволод Киевский . Сын Всеволода, Владимир Мономах , добровольно уступил Святополку, как старшему в княжеском роду, киевский стол. Святополк не отличался способностями правителя и не сумел приобрести расположение народа. Половцы нанесли ему поражения у Треполя и на Желани и опустошили страну; Святополк вынужден был купить мир и женился на дочери половецкого хана Тугоркана. Несмотря на это, борьба с половцами продолжалась. На Любецком съезде 1097 г. было постановлено, чтобы каждый из князей владел своей вотчиной. За Святополком, таким образом, был утвержден Киев с Туровом. Но и после съезда раздоры между князьями не окончились. Давид Игоревич Волынский уверил Святополка, что Василько Ростиславич Галицкий и Владимир Мономах согласились захватить владения Святополка и Давида. Святополк позволил Давиду захватить в Киеве Василька и ослепить его. Этим вызвано было сближение между Мономахом и Святославичами Черниговскими , которые предприняли поход против Святополка. Ему пришлось помириться с ними и принять поручение наказать Давида, выгнав его из удела. Святополк не только захватил Волынь, но пытался овладеть и Галицкой землей, в чем, однако, потерпел неудачу. Волынь осталась за Святополком. Последующие годы княжения Святополком ознаменовались участием его в походах князей против половцев. Святополк умер в 1113 г. Киевляне, не любившие его за неспособность, жестокость, подозрительность и корыстолюбие, тотчас после его смерти стали грабить его приближенных и угрожали разграбить даже княжеское имущество. Памятником княжения С. в Киеве остался Златоверхий Михайловский храм. С. К.

См. также статьи:
Андрей (имя удельных князей) ;
Брячислав (имя нескольких князей Полоцкой земли) ;
Варвара Алексеевна ;
Василько Ростиславович ;
Владимир-Василий Всеволодович (Мономах) ;
Всеслав Брячиславич ;
Изяслав Святополкович ;
Мстислав Святополкович (Мстиславец) ;
Прохор (преподобный отец печерский) ;
Ростислав (имя русских князей) ;
Феоктист (святые православной церкви) ;
Ярослав Святополкович ;
Ярослав Ярополкович .


Салтыков Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Салтыков Иван Михайлович | Салтыков Михаил Глебович
Салтыков Григорий Сергеевич | Салтыков Михаил Евграфович (Щедрин)
Салтыков Борис Михайлович (писатель) | Салтыков Николай Иванович
Салтыков Борис Михайлович (боярин) | Салтыков Николай Николаевич
Салтыков Алексей Дмитриевич | Салтыков Петр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Салтыков Михаил - см. в статье Салтыковы (бояре) .

Назад Вперед


Самойлова Вера

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Самойлов Яков Владимирович | Самойлова Мария
Самойлов Леонтий Маркович | Самойлова Надежда
Самойлов Василий Михайлович | Самойлович В.
Самойлов Василий Васильевич | Самойлович Данило Самойлович
Самойлов Александр Филиппович | Самойлович Иван

Самойлова Вера - см. в статье Самойловы (артистическая семья) .


Софроний (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Софроний (архиепископ кипрский) | Софроний Младенович
Софонович Иван Федорович | Софроний патриарх иерусалимский
Софония Сокольский | Софроний преподобный (до монашества Стефан)
София Палеолог | Софроний преподобный (затворник печерский)
София Витовтовна | Софронов Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Софроний - святые православной церкви: 1) Софроний преподобный, архиепископ кипрский, жил в VI веке; память 9 декабря; 2) Софроний - патриарх иерусалимский (см.), скончался в 644 г.; память 11 марта; 3) преподобный, затворник печерский, ежедневно прочитывавший всю Псалтырь и до кончины не снимавший с себя власяницы и железного пояса. Мощи покоятся в Феодосиевых пещерах, в киевской лавре; память 28 августа; 4) Софроний преподобный, до монашества пресвитер Стефан, из села Пенковца, близ Средца (София); по смерти воеводы Радула Софроний пришел на Дунай, поселился в монастыре близ Русы, где убит был слугой около 1510 г. Память Софрония 28 мая.

См. также статьи:
Софроний (архиепископ кипрский) ;
Софроний патриарх иерусалимский ;
Софроний преподобный (до монашества Стефан) ;
Софроний преподобный (затворник печерский) .


Сатаровы (братья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сатаров Максим Петрович | Сатин Аркадий Дмитриевич
Сатаров Иван Петрович | Сатин Николай Михайлович
Сарычев Гавриил Андреевич | Сатины
Сарруф Фадлалла Иванович | Саур Ванидович
Сариотти Михаил Иванович | Саур Леванидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сатаровы (братья): Максим Петрович - лекарь и переводчик. Учился в медико-хирургической школе, учрежденной при Московском генеральном госпитале его главным доктором Николаем Бидлоо в 1707 году, одновременно с открытием самого госпиталя. Представил в Академию Наук в 1724 году переведенные им с латинского языка на русский "Каталог антропоген. и Тезаурум рут.". За эти переводы определен на должность переводчика при Академии Наук. С. перевел анатомический каталог кунсткамеры, все медицинские статьи, помещенные в "Кратком описании комментариев Академии Наук части первой на 1726 год" (Санкт-Петербург, 1728), и напечатанную в том же издании статью профессора математики Меера: "О сиянии северном" (стр. 84 - 99). Весьма часто обнаруживавшаяся при переводах необходимость пополнения собственных сведений переводчика заставила его слушать, вместе с братом, публичные лекции академика и профессора Дювернуа по анатомии и "лекарским наукам". Иван Петрович - лекарь и переводчик. Служил в той и другой должности при адмиралтействе. Перевел с латинского языка на русский труд профессора этой академии "Эвклидовы элементы из двенадцати нефтоновых книг выбранные, и в осьм книг чрез профессора математики Андрея Фархварсона сокращенные" (Санкт-Петербург, 1739). Это был первый перевод на русский язык "Элементов" Эвклида. С латинского языка на русский С. перевел "Архимедовы Теоремы, Андреем Таккветом Езуитом выбранные и Георгием Петром Домкиио сокращенные" (Санкт-Петербург, 1745). В.В. Бобынин.

См. также статьи:
Сатаров Иван Петрович ;
Сатаров Максим Петрович .


Соколовы (живописцы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Соколовский Павел Емельянович | Сокольский Василий Петрович
Соколовский Павел Александрович | Сокольский Владимир Викторович
Соколовский Николай Михайлович | Сокольский Герасим
Соколовский Николай Игнатьевич | Сокольский Григорий Иванович
Соколовский Леонид Андреевич | Сокуров Федор Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Соколов - фамилия четырех живописцев. 1) Петр Федорович С. (1791 - 1847), глава этого семейства, был принят в воспитанники Императорской Академии Художеств в 1800 г. и учился в ней под ближайшим руководством профессора В. Шебуева . Окончив в ней курс в 1809 г. с малой золотой медалью, полученной за картину "Андромаха оплакивает своего, павшего в битве супруга, Гектора", и с званием художника XIV класса, был оставлен при Академии в качестве пенсионера для дальнейшего усовершенствования, но в следующем затем году, не получив большой золотой медали, уволен из пенсионеров. Впоследствии покинув масляные краски, занялся акварелью и достиг в ней большого совершенства. Особенно ценились его акварельные портреты, замечательные по сходству, прекрасному рисунку и приятности красок. За них, в 1839 г., он был удостоен звания академика. Был женат на сестре знаменитого К. Брюллова . Последнее время жизни провел в Москве. 2) Петр Петрович С. (1821 - 1899), старший сын предыдущего, также акварелист, был, собственно говоря, самоучка, так как юношей лишь очень короткое время учился в Академии Художеств под руководством своего дяди, К. Брюллова. Специальность его составляли изображения простонародного и солдатского быта, а также охотничьих сцен, но иногда он писал и портреты. Со своими акварелями, в большей или меньшей степени отличающимися верной передачей типов людей и животных, ловким приемом исполнения и гармоничностью красок, особенно в пейзажной части, очень редко являлся на ежегодных академических и других общих выставках, но в 1887 г. устроил из своих работ в Санкт-Петербурге отдельную выставку. В 1877 - 78 гг. находился при главной квартире русской армии, действовавшей в Европейской Турции и получил георгиевский крест за храбрость. В 1893 г. совет преобразованной Академии Художеств присудил ему за предшествовавшую деятельность высшее по ее новому уставу художественное звание академика. Как на лучшие его произведения должно указать на иллюстрации к "Запискам охотника" Тургенева и к стихотворениям Некрасова (некоторые из них изданы в виде альбомов), на акварельную картину "Конская ярмарка" (в Третьяковской галерее, в Москве) и на портрет литератора С. Терпигорева (в музее Императора Александра III , в Санкт-Петербурге). 3) Павел Петрович С., брат предыдущего, родился в 1823 г., получил образование в Императорской Академии Художеств, состоя в числе учеников К. Брюллова, и был выпущен из нее со званием свободного художника. В 1864 г., за картину "Св. Семейство" возведен в звание академика. Занимался предпочтительно акварельной живописью. Из относящихся к ней его работ заслуживают быть упомянутыми "Тройка" (приобретена императором Александром II) и "Рассказы бывшего солдата" (у наследников гр. Стенбока-Фермора). 4) Александр Петрович С., младший сын Петра Федоровича С., родился в 1829 г., учился во 2-й Санкт-Петербургской гимназии, но вышел из нее, не окончив в ней курса, и в 1847 г. поступил в Московское училище живописи, ваяния и зодчества, из которого через два года перешел в ученики Императорской Академии Художеств. По окончании в ней курса с званием свободного художника посвятил себя акварельной, преимущественно портретной, живописи и вскоре приобрел в этой области почетную известность. В 1859 г. за портреты г-жи фон-Крузе, ее детей и своего брата, Петра Петровича С. получил звание академика этой живописи. В 1881 г. примкнул к Товариществу передвижных художественных выставок и с того времени весьма часто является на них со своими новыми произведениями. Особенно удаются ему дамские портреты, по образцу которых можно видеть в музее императора Александра III, в Санкт-Петербурге и Третьяковской галерее в Москве. Неоднократно писал портреты вдовствующей императрицы Марии Федоровны и других женских особ императорской фамилии. С 1892 г. служит в Академии Художеств хранителем ее музея.

См. также статьи:
Соколов Александр Петрович (живописец) ;
Соколов Павел Петрович (живописец) ;
Соколов Петр Петрович ;
Соколов Петр Федорович .


Стефан (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стефан (святой) | Стефан Исповедник
Стефан (святой мученик, воин) | Стефан Калиновский
Стефан (епископ Владимирский) | Стефан Махрищский
Стефан (в миру Николай Павлович Архангельский) | Стефан Новгородец
Стеткевич (Стецкевич) | Стефан Новосеятель
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стефан - святые православной церкви: 1) святой мученик, воин, пострадал при императоре Антонине, будучи усечен мечом. Память 24 мая; 2) Стефан Исповедник, архиепископ сурожский (Сурож - ныне Судак, на южном берегу Крыма). В 724 г. поставлен в архиепископы Сурожа, сильно обуянного ересью (вероятно, монофелитством). В пять лет Стефан восстановил православие. Получив указ (730 г.) императора Льва Исаврянина, повелевавший истреблять иконы, Стефан отправился в Константинополь, где свою ревностную защиту икон запечатлел мученичеством, многолетней темницей, снова мученичеством и снова темницей, из которой освобожден уже сыном Льва III, Константином V Копронимом. Скончался около 742 г.; память 15 декабря. См. П. Голохвастов "О святом Стефане Сурожском и о крещении князя Бравлина с дружиной" ("Церковные Ведомости", 1888, № 39); 3) Стефан Новый, или младший, в отличие от первомученика Стефана - преподобномученик и исповедник. Жил в уединении и подвижничестве. В 763 г. Константин Копроним потребовал, чтобы Стефан подписал определения иконоборного собора; Стефан отказался исполнить это требование и был заключен в темницу. Во время войны с болгарами Стефан был освобожден, но по окончании ее Стефан снова подвергся преследованию и был сослан на остров Проконнес. В 765 или 766 гг. Стефан был возвращен в Константинополь, где содержался в темнице. Скончался в 767 г. мученически: придворные вывели Стефана из монастыря, повлекли его по улице, били палками, топтали ногами и, наконец, один из них нанес ему смертельный удар. Память 28-го ноября. Житие Стефана составлено константинопольским диаконом Стефаном спустя 42 года по его кончине и издано Котельером ("Monum. Eccl. Graec.", т. IV). На русском языке житие Стефана в "Душеполезном Чтении", 1869, ч. III ("Житие святого преподобномученика и исповедника Стефана Нового"; 2-е изд., М., 1891); 4) Стефан - святой мученик, воин; за иконопочитание сослан при Константине Копрониме в заточение в Сугдаю (Сурож); был впоследствии там епископом. Стефан присутствовал на седьмом Вселенском соборе. Память 28 ноября (см. указанную выше статью П. Голохвастова); 5) Стефан Савваит - преподобный, подвизался в Иерусалимской обители святого Саввы; племянник святого Иоанна Дамаскина. Скончался в 794 г. Память 13 июля; 6) Стефан преподобный, основал обитель в Вифинии в VIII в. Память 14 июня; 7) Стефан-преподобный, игумен Триглийского монастыря (в окрестностях Константинополя); за несогласие отречься от иконопочитания в 815 г. сослан императором Львом Армянином в заточение, где и скончался. Иосиф Песнописец написал ему канон. Память 28 марта; 8) Стефан святой, патриарх Константинопольский, сын императора Василия Македонянина и брат императора Льва Философа. Скончался в 893 г. Память 17 мая; 9) Стефан Новосеятель - схимник и великий постник; жил в Константинополе в IX в. Память 9 декабря; 10) Стефан Озерский или Комельский, преподобный; на восточном берегу Комельского озера, в 35 верстах от Вологды, поставил себе келью и потом часовню и стал подвизаться. Храм и обитель (Николаевский монастырь) устроены им в 1534 г. Стефан скончался в 1542 г. В том же году обитель была разорена татарами; при возобновлении ее над гробом Стефана построен был деревянный храм, замененный потом каменным. Память 12 июня.

См. также статьи:
Стефан (святой мученик, воин) ;
Стефан (святой) ;
Стефан Исповедник ;
Стефан Новосеятель ;
Стефан Новый ;
Стефан Озерский (Комельский) ;
Стефан преподобный (IX век) ;
Стефан преподобный (VIII век) ;
Стефан Савваит ;
Стефан святой .


Строганов Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Стрешневы | Строганов Василий Васильевич
Стрешнев Тихон Никитич | Строганов Николай Алексеевич
Стрешнев Степан Лукьянович | Строгановы (Строгоновы)
Стрепетова Пелагея Антиповна (Антоновна) | Строев Павел Михайлович
Стремоуховы | Строев Сергей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Строганов Александр Сергеевич - см. в статье Строгановы (Строгоновы) .

См. также статьи:
Воронихин Андрей Никифорович ;
Новосильцев Николай Николаевич ;
Погодин Михаил Петрович ;
Растрелли (два художника-итальянца) ;
Скотников Егор Осипович ;
Чемесов Евграф Петрович .


Сухозанет (И.О. и Н.О.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Суходольский Петр Александрович | Сухозанет Иван Онуфриевич
Суходольский Лев Степанович | Сухозанет Николай Онуфриевич
Суходольский Александр | Сухомлинов Иван Иванович
Сухово-Кобылина Софья Васильевна | Сухомлинов Михаил Иванович
Сухово-Кобылин Александр Васильевич | Сухонин Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухозанет: 1) Иван Онуфриевич, генерал-адъютант (1785 - 1861); окончил курс в инженерном (впоследствии - 2-м) кадетском корпусе, участвовал во всех войнах России против Наполеона I; в битве под Лейпцигом успел развернуть батарей в 100 орудий, огонь которых способствовал отражению решительной атаки французской конницы. В турецкую войну 1828 - 1829 гг. исполнял должность начальника штаба войск, осаждавших Браилов; в польскую войну 1831 г. командовал артиллерией действующей армии и в деле под Вавром (V, 332) лишился правой ноги, оторванной ядром. Был первым директором военной академии (ныне Николаевская академия генерального штаба), позже членом военного совета. 2) Николай Онуфриевич, генерал-адъютант, брат предыдущего (1794 - 1871). Получил домашнее воспитание. Служа в конной артиллерии, с отличием участвовал в войнах 1812 - 1814 гг. Во время польской войны 1831 г. отличился в сражении под Остроленкой. С 1849 г. занимал должность начальника артиллерии действующей армии. В 1855 г. назначен командиром пехотного корпуса, а в следующем году - военным министром. При нем сокращены сроки службы в войсках, уничтожено сословие кантонистов, упразднены военные поселения, увеличено содержание офицеров, образована эмеритальная касса. В 1861 г. Сухозанет был уволен от должности военного министра, с оставлением членом государственного совета; в том же году недолго исполнял обязанности наместника Царства Польского.

См. также статьи:
Сухозанет Иван Онуфриевич ;
Сухозанет Николай Онуфриевич .


Сухтелен (П.П. и П.К.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухотин Михаил Михайлович | Сухтелен Павел Петрович
Сухоровский Марцелий Гаврилович | Сухтелен Петр Корнильевич
Сухонин Сергей Сергеевич | Сушков Дмитрий Петрович
Сухонин Петр Петрович | Сушков Михаил Васильевич
Сухомлинов Михаил Иванович | Сушков Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сухтелен: 1) граф Петр Корнильевич, инженер-генерал (умер в 1836 г.), перешел из голландских войск на русскую службу в 1783 г.; принимал участие в шведской войне 1788 - 1790 гг. и польской 1793 г. Александр I назначил его генерал-квартирмейстером, потом инспектором инженерного департамента и присутствующим в военной коллегии. Занимая эти должности, он преобразовал или, вернее, создал у нас генеральный штаб и усовершенствовал инженерную часть. В 1805 - 1807 гг. Сухтелен участвовал в войнах против Наполеона. В 1808 г. при открытии военных действий против Швеции назначен в звании советника к главнокомандующему русскими войсками в Финляндии, генералу Буксгевдену ; способствовал взятию Свеаборга. По заключении мира был послом в Стокгольме; сопровождал наследного принца шведского в походах против французов и датчан. Графский титул Финляндии пожалован Сухтелену в 1822 г. 2) Граф Павел Петрович, сын предыдущего, генерал-адъютант (1788 - 1833). Поступил на службу колонновожатым; в сражении под Аустерлицом был ранен и взят в плен; участвовал в кампаниях 1807 г. против Наполеона, 1808 - 1809 гг. против Швеции, 1811 г. против Турции, затем в войнах 1812 - 1814 гг. В 1826 г. назначен генерал квартирмейстером главного штаба Его Величества; в последующую затем персидскую войну занимал место начальника штаба кавказского корпуса. В 1830 г. назначен оренбургским генерал-губернатором и командиром оренбургского корпуса. Сочинения его: "Картина военных действий в Финляндии" ("Военная Литература", № 375) и "Краткое жизнеописание генерал-адъютанта К.Х. Бенкендорфа" ("Описание военной галереи императорского дворца").

См. также статьи:
Сухтелен Павел Петрович ;
Сухтелен Петр Корнильевич .


Сисой (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сисой (преподобный печерский) | Сисой (схимник печерский)
Сиряков Иван | Сисой Великий
Сиротинин Василий Николаевич | Сифов Михаил
Сиротинин Андрей Николаевич | Сихра Андрей Осипович
Сипягины | Скабаланович Николай Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сисой - святые православной церкви: 1) С. Великий - преподобный; уединился на той горе, где до того подвизался Антоний Великий. Скончался в 429 году. Память 6 июля. 2) С. - преподобный, затворник печерский, жил в XIII веке. Мощи его в Антониевой пещере. Память его в первую субботу после Воздвижения Креста Господня. В церковных песнопениях он называется "просиявшим в посте". 3) С. - преподобный, схимник печерский, постник, живший в XIV веке. Мощи его в Феодосиевой пещере. Память 28 августа.

См. также статьи:
Сисой (преподобный печерский) ;
Сисой (схимник печерский) ;
Сисой Великий .


Сорокин (фамилия трех художников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сопиков Василий Степанович | Сорокин Василий Иванович
Сонцовы-Засекины (Солнцевы-Засекины) | Сорокин Василий Семенович
Сонцовы | Сорокин Евграф Семенович
Сонцов Дмитрий Петрович | Сорокин Иван Максимович
Сонни Адольф Израилевич | Сорокин Павел Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сорокин - фамилия трех художников. 1) Евграф Семенович С. (1821 - 1892), исторический живописец, родился в Костромской губернии, первое знакомство с искусством получил у одного ярославского иконописца. Легкость, с какой давались ему собственные композиции, обратила на него внимание местных заказчиков работ по церковной живописи. Особенное участие в нем принял один священник, церковь которого была им расписана. По его совету С. написал к приезду императора Николая I в Ярославль картину "Петр Великий, за обедней в соборе, замечает рисующего его портрет А. Матвеева и предугадывает в нем даровитого живописца". Это произведение было представлено государю, который и повелел принять его в Академию Художеств (в 1841 г.). С. пользовался в академии руководством профессора А. Маркова . В 1845 г. он получил от академии большую серебряную медаль за этюд с натуры, а через четыре года после того за исполнение конкурсной программы "Ян Усмовец останавливает разъяренного быка" (находится в музее академии) удостоен большой золотой медали. Будучи затем отправлен на казенный счет за границу, посетил Германию, Бельгию, Францию, Испанию, Сирию и Египет; возвратившись в Россию в 1859 г., поступил на службу в московское училище живописи, ваяния и зодчества преподавателем живописи, должность которого занимал до конца своей жизни. В 1861 г., за написанную в Риме картину "Благовещение" получил звание академика. Им исполнены, между прочим, шесть образов в иконостасе и стенные изображения евангелистов Марка и Иоанна, Тайной Вечери, Спасителя во славе и Нагорной проповеди в парижской православной церкви и написаны фигуры святого Лаврентия и Стефана для северной и южной дверей и некоторые из образов в иконостасе московского храма Спасителя, а также окончены и частью исправлены на стенах этого храма произведения Ф.А. Бруни , оставшиеся недовершенными вследствие его смерти. За свои работы в храме С. был в 1878 г. признан профессором. В молодости он написал несколько сцен испанской и итальянской жизни, каковы, например, "Испанские цыгане" и "Свидание" (обе у К. Солдатенкова , в Москве) и "Нищая девочка, в Испании" (в Третьяковской галерее в Москве). Вообще С. был очень хороший рисовальщик, обладавший приятным, гармоничным колоритом, но долгое упражнение в юности иконописью, а потом - следование академической рутиной наложили печать условности и холодности даже на его лучшие произведения. 2) Василий Семенович С., брат предыдущего, родился в 1833 г., в 1854 г. поступил в Академию Художеств и занимался пейзажной живописью. В 1862 г. получил малую золотую медаль за "Вид Кунцева, близ Москвы" и в 1865 г. был удостоен звания классного художника. С 1863 г. занялся изучением мозаичного производства, а потом служил в санкт-петербургском мозаичном заведении. За исполненный мозаикой образ святого Спиридония для левого придела Исаакиевского собора получил в 1869 г. звание академика мозаичного искусства. 3) Павел Семенович С. (1836 - 1886), брат предыдущих, исторический живописец, ученик А. Маркова в Академии Художеств. Получил от нее все установленные серебряные медали за классные работы и похвалу за картину "Богоматерь всех скорбящих радость" (1853; находится в церкви во имя этой иконы в Санкт-Петербурге), приобрел в 1854 г. большую золотую медаль написанной по программе картиной "Вулкан, кующий стрелы для Юпитера" и был отправлен за границу в качестве пенсионера академии, но из-за тоски по родине вскоре возвратился в Россию. Поехав через два года снова в чужие края, он написал в Риме образ "Распятие" (1863) и в Париже - "Воскресение Христово". По возвращении своем из путешествия, в 1870 г., поселился в Москве, где состоял преподавателем училища живописи, ваяния и зодчества. Участвовал в украшении живописью стен в московском храме Спасителя и за произведенные в нем работы был, в 1883 г., признан академиком.

См. также статьи:
Сорокин Василий Семенович ;
Сорокин Евграф Семенович ;
Сорокин Павел Семенович .


Серафим (в миру Прохор Сидоров Мошнин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Серафим (в миру Леонид Михайлович Чичагов) | Серафим (в миру Семён Авдиевич Веснин)
Серафим (в миру Александр Аретинский) | Серафим (в миру Сергей Иванович Борзецовский)
Серапион (старец) | Серафим (в миру Симеон Иванович Жемчужников)
Серапион (святой, архиепископ новгородский) | Серафим (в миру Стефан Васильевич Глаголевский)
Серапион (псковский чудотворец) | Серафим (в миру Яков Мещеряков)

Серафим (в миру Прохор Сидоров Мошнин) - преподобный, старец-пустынножитель и затворник. Сын купца; родился в г. Курске в 1759 году. В 1778 году поступил в число послушников Саровской пустыни. Проходил послушания келейные, общественные, братские и монастырские. Пройдя в 8 лет все степени монастырского искуса, был пострижен в монашество и назван С.; в 1793 году рукоположен в иеромонаха. Добровольно удалясь в пустыню, проводил все время в строгом посте, в трудах и в молитве. Затем он наложил на себя трехлетнее молчальничество, позже - затворничество, полное в продолжение пяти лет и ослабленное, т. е. с открытыми для посетителей дверьми, в продолжение десяти лет. По выходе из затвора приложил особые заботы к устроению и расширению Дивеевской женской общины, образовав особую Серафимо-Дивеевскую общину. Труды его простирались и на устройство Ардатовской женской обители и Зеленогорской общины. Многие стекались к его келье, открывали ему тайны своей совести, поверяли свои скорби и нужды. Скончался С. 2 января 1833 года. 19 июля 1903 года последовало открытие его мощей. См. епископ Евдоким "У мощей преподобного С. Саровского" (СПб., 1903); Кедров "Народный богомолец преподобный С., старец Саровский" (М., 1903); Н.Ф. Корольков "Новоявленный угодник Божий, преподобный С., чудотворец саровский" (1903); протоиерей И. Морев "Преподобный С., саровский чудотворец" (СПб., 1904); священник Г. Петров "Преподобный С. Саровский" (М., 1904); Е. Поселянин "Преподобный С., саровский чудотворец" (СПб., 1903); "Преподобный С. как прозорливец" (М., 1904); "Саровские торжества, происходившие в июле месяце 1903 года по случаю открытия св. мощей преподобного С., саровского чудотворца" (Одесса, 1903); профессор А. Царевский "Саровская пустынь" (Казань, 1903); П. Малицкий "Саровская пустынь и великий подвижник ее преподобный старец С." (Тула, 1903).


Томишко Антон Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Томашевский-Бонча Юлий Осипович | Томон
Томашевский Сергей Петрович | Томса Владимир
Томасов Николай Николаевич | Томсон Александр Иванович
Томара | Тон Константин Андреевич
Тольский Николай Алексеевич | Тончи Сальватор (Tonci)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Томишко (Антон Осипович, 1851 - 1900) - архитектор, уроженец Австрии, получил образование в Сибирской Императорской Академии Художеств, курс которой окончил в 1874 году с большой золотой медалью и званием художника 1 степени. Вслед затем отправился для дальнейшего своего усовершенствования в чужие края в качестве пенсионера академии и перед отъездом туда принял русское подданство. Посетил Италию и другие страны Западной Европы, изучая повсюду замечательные памятники зодчества, и возвратился в Санкт-Петербург в 1878 году с большим количеством их чертежей и рисунков. Эти заграничные работы и представленный Академии проект Православного собора на 3000 человек доставили Томишко в 1879 году звание академика. Приняв на себя в том же году должность адъюнкт профессора архитектурного класса Академии, он исполнял эту должность до последовавшего в 1895 году преобразования Академии, после чего был сделан профессором-руководителем одной из академических архитектурных мастерских и преподавателем строительного искусства. В 1897 - 98 годах состоял ректором Высшего художественного училища при Академии. В последнее время служил еще и при Кабинете Его Императорского Величества. Пользовался известностью одного из лучших русских зодчих, особенно искусного в приспособлении воздвигаемых зданий к их назначению. Важнейшие его постройки - Приморский дворец Государя Императора в Александрии, близ Петергофа, и здание тюрьмы в Санкт-Петербурге, на Выборгской стороне.

См. также статьи:
Головин Александр Яковлевич ;
Россия, разд. Архитектура, живопись и гравирование .


Томон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Томишко Антон Осипович | Томса Владимир
Томашевский-Бонча Юлий Осипович | Томсон Александр Иванович
Томашевский Сергей Петрович | Тон Константин Андреевич
Томасов Николай Николаевич | Тончи Сальватор (Tonci)
Томара | Тормасов Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Томон (Тома de Thomon) - французский архитектор; родился в Нанси, в 1759 году, умер в Санкт-Петербурге, в 1813 году. Учился в Парижской академии и, получив от нее Большую Римскую премию, отправился в Италию. Поселившись в Риме, усердно изучал архитектурные памятники императорской эпохи и так пристрастился к их стилю, что потом держался исключительно его в своих проектах и постройках. Живя в Риме, он, кроме того, писал акварелью и масляными красками перспективные виды и пейзажи в характере картин Гюбера Робера и Гаспара Пуссена. Французская революция помешала ему - дворянину и роялисту - возвратиться на родину; он перебрался в Вену, а оттуда вместе с графом д'Артуа явился в Санкт-Петербург. Здесь он вскоре приобрел в высшем обществе известность своими мастерскими карандашными и акварельными рисунками, до сего времени весьма распространенными в коллекциях русских любителей искусства. Вскоре представился ему случай выказать свой талант и на архитектурном поприще. Император Александр I пожелал увеличить и отделать заново Большой театр, выстроенный в Санкт-Петербурге Л.-Ф. Тишбейном. Эта задача была возложена на Томона, и он окончил ее в 1805 году блестящим образом, за что подучил титул Придворного архитектора. Вслед затем сооружено им существующее доныне величественное здание Санкт-Петербургской биржи, на Васильевском острове, с двумя стоящими перед ним Ростральными колоннами. Другие постройки Томона в России - театр в Одессе, памятник на поле Полтавской битвы, фонтаны, существовавшие по дороге в Царское Село, сальные магазины на Неве и несколько барских домов в Санкт-Петербурге. Чертежи своих главных сооружений он издал в сборнике, под заглавием "Recueil des facades des principiaux monuments construits а St.-Petersbourg par Thomas de Thomon" (Санкт-Петербург, 1806); кроме того, им написано и напечатано сочинение "Traite de peinture, precede de l'origine des arts", с приложением гравюр, чертежей и планов (Санкт-Петербург, 1809). Некоторое время Томон преподавал перспективу в классах Императорской Академии Художеств.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Науки инженерного и строительного искусства .


Томса Владимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Томон | Томсон Александр Иванович
Томишко Антон Осипович | Тон Константин Андреевич
Томашевский-Бонча Юлий Осипович | Тончи Сальватор (Tonci)
Томашевский Сергей Петрович | Тормасов Александр Петрович
Томасов Николай Николаевич | Тормасовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Томса (Владимир) - физиолог, родился в Праге в 1831 году. Учился в Пражском университете, где и получил степень доктора медицины. Между 1859 и 1865 годами был прозектором физиологии у профессора Людвига в Вене. В 1865 году был приглашен в Киевский Университет профессором физиологии, где и преподавал этот предмет на медицинском факультете до 1884 года С этого года он перешел в Чешское отделение Пражского университета, где в роли профессора физиологии работал до смерти своей, наступившей в 1895 году. Наиболее выдающиеся работы его относятся к физиологии и анатомии лимфатической системы. И. Т.

См. также статьи:
Россия, разд. Физиология .


Томсон Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Томса Владимир | Тон Константин Андреевич
Томон | Тончи Сальватор (Tonci)
Томишко Антон Осипович | Тормасов Александр Петрович
Томашевский-Бонча Юлий Осипович | Тормасовы
Томашевский Сергей Петрович | Торнау
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Томсон (Александр Иванович) - лингвист, родился в 1860 году Окончил курс по санскритско-персидскому разряду факультета восточных языков. Решающее влияние на его дальнейшие занятия лингвистикой оказал московский кружок лингвистов, с Ф.Ф. Фортунатовым и Ф.Е. Коршем во главе. B 1887 году он защитил при Санкт-Петербургском университете диссертацию на степень магистра: "Лингвистические исследования" (I, Санкт-Петербург, 1887), в 1891 году при Московском университете диссертацию на степень доктора: "Историческая грамматика современного армянского языка города Тифлиса" (Санкт-Петербург, 1890, также по-французски: "Grammaire historique de la langue armenienne moderne de Tiflis"). Этими трудами положено основание научно-историческому исследованию новоармянского языка. Состоит ординарным профессором сравнительного языковедения и санскрита в Новороссийском университете. Написал еще статьи "О преподавании новых языков в среднеучебных заведениях" (в "Педагогическом Сборнике", 1891 - 92) и "О некоторых звуковых явлениях в говоре польских армян" (в "Записках Новороссийского университета", 1899). Возражением против рецензии на "История грамматики", написанной Марром , служит брошюра "Ответ на рецензию" (Санкт-Петербург, 1891). Извлечение из "Истории грамматики" сделано на немецком языке в Вене.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Тончи Сальватор (Tonci)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тон Константин Андреевич | Тормасов Александр Петрович
Томсон Александр Иванович | Тормасовы
Томса Владимир | Торнау
Томон | Торнау Николай Егорович
Томишко Антон Осипович | Торнау Федор Федорович

Тончи (Сальватор Tonci, 1756 - 1844) - исторический и портретный живописец, образование получил на своей родине, в Италии, с 1800 года работал в Москве, где назывался Николаем Ивановичем. Служил инспектором в тамошнем Дворцовом Архитектурном Училище, исполняя эту должность до конца своей жизни. Из его произведений известны: портреты графа Ф.В. Растопчина (находится в Императорской Академии Художеств), поэта Державина (гравирован Ф. Иорданом , принадлежал Н.Н. Львову ), героев 1812 года - князя Цицианова (гравировал Флоров) и князя Багратиона , графини Потоцкой , археолога Карабанова (в Московском публичном музее) и др.


Тон Константин Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Томсон Александр Иванович | Тончи Сальватор (Tonci)
Томса Владимир | Тормасов Александр Петрович
Томон | Тормасовы
Томишко Антон Осипович | Торнау
Томашевский-Бонча Юлий Осипович | Торнау Николай Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тон (Константин Андреевич, 1794 - 1881) - архитектор; в 1803 году был принят в воспитанники Императорской Академии Художеств и с 1808 года специально изучал в ней архитектуру, по части которой главным его наставником был Воронихин . В 1815 году окончил академический курс с званием художника 1-й степени и Малой золотой медалью, присужденной ему за проект здания Сената, и оставлен при академии, чтобы впоследствии быть посланным в чужие края. Но в 1817 году произошла перемена начальства Академии, и Тон, оставив Академию, определился на службу при новоучрежденном комитете для приведения строительных и гидравлических работ в Санкт-Петербурге в лучшее устройство. Кроме того, он сочинил тогда проект увеселительного заведения ("Немецкого Трактира") на Крестовском острове. Начало 1818 года обрадовало молодых художников вестью о восстановлении чуть было не отмененной посылки лучших из них в заграничное путешествие. Чтобы приобрести на него право, Тон составил по заданной Академией программе проект Ярмарки, за который Тон (вместе с живописцем П. Басиным ) был послан на 6 лет в чужие края. В Риме он занялся изучением памятников античного зодчества и сравнением первохристианских храмов с церквами новейших времен. Потом он сделал продолжительную экскурсию на юг Италии и в Сицилию, а по возвращении в Рим сочинил проект Церкви в форме древней базилики, но приспособленной к православному богослужению, причем дал ей снаружи вид греческих храмов. Вслед за этим проектом Тон скомпоновал по задаче Римской Академии проект Госпиталя. В 1822 году Тон посетил Флоренцию, где представил свои работы местной Академии и был принять за них в ее члены. Побывав потом в Генуе, Равенне, Болонье, Милане и Павии, он явился в Женеву, где составил проект загородного дома для бывшего придворного ювелира Дюваля, а затем отправился через Дижон в Париж и занялся там рисованием начисто своих Неаполитанских и Сицилийских этюдов. Возвратившись в Рим, Тон сосредоточил свои труды на реставрации памятников античного зодчества. Из относящихся сюда работ проекты возобновления Храма Фортуны в Пренесте и дворца Цезарей в Риме, на Палатинском холме, в особенности доставили Тону репутацию ученого художника. Последний проект обратил на композитора внимание императора Николая I , по повелению которого Тон в 1828 году был причислен к Кабинету Его Величества с содержанием по 3000 рублей в год. В том же году Тон возвратился в Санкт-Петербург, где он получил поручение обратить бывшую конференц-залу Академии Художеств в галерею для размещения гипсовых слепков, устроить новую конференц-залу и вообще переделать некоторые части здания. Вслед затем Тон получил звание академика и должность профессора 2-й степени по части архитектуры (в 1830 году). В том же году прихожане церкви святой Екатерины за Калинкиным мостом в Санкт-Петербурге, ввиду ветхости своего храма, задумали соорудить вместо него новый. В своем проекте, представленном на конкурс, Тон придал храму форму, напоминающую Московские пятиглавые соборы. Проект очень понравился Государю, и Тону было повелено самому произвести постройку. Еще раньше, в 1829 году, был передан Академии на рассмотрение вопрос о московском храме Христа Спасителя. Первоначально выбранная для него местность на Воробьевых горах была найдена по разным причинам неудобной, и самый проект его, составленный А. Витбергом , признан неосуществимым; предстояло сочинить новый проект его постройки в другом пункте Москвы. Эта задача была возложена на Тона с непременным условием, чтобы новый Величественный Храм имел старинный русский стиль. И на этот раз Государь остался сколь нельзя более доволен проектом Тона. Постройка храма Христа Спасителя занимала последнего во всю остальную его жизнь. Одновременно с проектом московского храма Тон составил в том же вкусе проект церкви новоявленного чудотворца Митрофана для Воронежа (в 1832 году) и, продолжая строить церковь святой Екатерины и отделывать античные галереи в Академии, проектировал устройство гранитной набережной Невы против Академии с пристанью, украшенной фигурами двух сфинксов, купленных в Александрии при посредстве А.Н. Муравьева . Тогда же он сочинил проект монастыря на 100 монахов для получения звания профессора 2-й степени, и по Высочайшей воле конкурсный проект иконостаса для Казанского собора из серебра, отбитого донскими казаками от французов в Отечественную войну. Затем при конкурсе на сооружение памятника Державину в Казани композиция Тона найдена лучшей из трех, выбранных для исполнения. В 1833 году он определен членом в Комитет о строениях и гидравлических работах и получил от Академии звание профессора. После того он участвовал в конкурсе на постройку здания Пулковской астрономической обсерватории и сочинил проекты соборов святой Екатерины для Царского Села и апостолов Петра и Павла для Петергофа, которые и возводились под его руководством. К началу 1836 года, Тон вместе с другими профессорами Академии составил проект памятника Димитрию Донскому на Куликовском поле и приступил к постройке по своему проекту церкви Введения Богородицы в Семеновском полку - здания, в котором всего полнее и ярче выразился изобретенный Тоном тип храмов, долго считавшийся возрождением старинной русской церковной архитектуры с приведением ее форм в лучшую гармонию и изящество. Одновременно с этим Тон составил еще проект церкви русского посольства в Таврисе, собора в Свеаборге, оборонительной казармы, там же, дома Дворянского собрания в Новгороде, главного фасада Лесного института в Санкт-Петербурге и церкви в имении Синявина . Около того же времени изготовлены им по поручению правительства нормальные проекты церквей на 1000, 500 и 200 человек с тем, чтобы архитекторы во всей Империи обязательно придерживались их форм и стиля. В 1837 году Николай I задумал соорудить новый великолепный дворец в Московском Кремле, такой, чтобы в его пространстве заключалось "все, что в памяти народной тесно связано с представлением обиталища Государя". Выполнение этой задачи было возложено на Тона, который и в этом случае старался подделаться под стиль старинных русских построек. В 1838 году он издал альбом своих чертежей большого формата (17 листов), в который вошли планы, фасады и разрезы храма Спасителя, Тоновских церквей в Санкт-Петербурге, Саратове, Петергофе, Царском Селе, Новгороде (евангелической), колокольни Симонова монастыря, равно как и нормальные проекты для городских каменных церквей. В 1844 году вышло в свет дополнение к этому альбому, в котором помещены чертежи и деревянных церквей. Здесь особенно любопытны проект церкви в Ельце и рисунки иконостасов для Санкт-Петербургских церквей Преображения на Аптекарском острове и Благовещения в лейб-гвардии Конном полку. Окончив в 1842 году постройку собора в Царском Селе и переделку Малого театра в Москве, Тон изготовил, по Высочайшему повелению, нормальные чертежи для крестьянских домов в казенных селениях и, помимо других трудов, сочинил проект иконостаса для церкви царевича Иоасафа, в подмосковном селе Измайлове, где строил в это время инвалидный дом. В 1847 году он принялся за порученную ему постройку станций Николаевской железной дороги в Санкт-Петербурге и Москве, с таможней при последней; а равно начал приводить в исполнение свой проект сооружения церкви святого Мирония, в лейб-гвардии Егерском полку. С окончанием большого Кремлевского дворца Государь возложил на своего любимого архитектора возобновление колокольни Ивана Великого в том виде, какой имела она до 1812 года, устройство платформ для помещения орудий на Тайницкой башне Кремля и казарм для батальона пехотного полка. В 1850 году построена Тоном Санкт-Петербургская станция Царскосельской железной дороги и почти одновременно с тем окончена отделка Оружейной палаты в Москве. Между тем он продолжал заниматься и другими работами, порученными ему в тамошнем Кремле, и, не ограничиваясь ими, сочинил проекты надгробного памятника князю Пожарскому в Суздале и церкви для Тифлиса. В 1853 - 54 годах по сооружении вчерне Храма Спасителя Тон составил проект его внутреннего убранства, в Николаевском Кремлевском дворце построил главный вход и галерею, соединяющую это здание с Чудовым монастырем, исправил главный купол собора в Ново-Воскресенском монастыре (Новом Иерусалиме), грозивший разрушением, окончил переустройство церкви Двенадцати апостолов, Патриаршей ризницы и шатра над Палатой мироварения в Кремле и изготовил проект церкви при Тивдийской мраморной ломке в Олонецкой губернии. Все эти работы шли, так сказать, параллельно и, сверх того, приводилась к окончанию постройка Петербургской церкви святого Мирония. Последние годы деятельности Тона, назначенного в 1854 году, по смерти А.И. Мельникова , ректором Академии были не менее плодотворны; им сделаны проекты постановки статуи Георгия Победоносца в зале имени этого святого в большом Кремлевском дворце, ворот с решеткой для Николаевской богадельни в селе Измайлове, нескольких церквей в казенных горных заводах Сибири и иконостасов, в том числе Главного иконостаса для Храма Спасителя и, наконец, конструкция металлического шпиля Соборной колокольни Петропавловской крепости в Санкт-Петербурге (последний проект привел в исполнение инженер Журавский ). Столь обширная производительность не отвлекала Тона от занятий по должности профессора - преподавателя в архитектурном классе Академии. В течение 24-летнего исполнения им этой должности под его руководством образовалось свыше двухсот молодых зодчих, из которых многие, как, например, К. Маевский , К. Рахау, Б. Иогансон, В. Кенель , Л. Шперер и М. Макаров , впоследствии составили себе почетную известность. Не смотря на то изобретенный им стиль не утвердился надолго в русской архитектуре и отжил свое время лишь только не стало покровительствовавшего ему императора Николая I. Вырабатывая тот стиль, Тон пытался не только вернуться к общим формам и деталям старинных национально-русских построек, в особенности храмов, но и сообщить им большую правильность, гармоничность и соответствие с новейшими потребностями и художественными принципами. Для этого требовалось, кроме врожденного дарования, проникнутость чисто русским духом, горячая любовь к отечественной старине и близкое знакомство с ее памятниками. Немец по происхождению, развившийся под эклектической ферулой Санкт-Петербургской Академии и в чужих краях, Тон при всей своей талантливости не был в состоянии удовлетворительно решить смело взятую на себя задачу - восстановить в новом блеске наше древнее зодчество, тем более что систематическое изучение уцелевших его произведений в то время едва лишь начиналось. Тоновские постройки якобы в русском стиле, из которых многие весьма замечательны в конструктивном отношении, вообще представляют собою смесь неверно понятых и неуместно примененных форм и мотивов нашей древней архитектуры с произвольными измышлениями соорудителя; они грешат холодностью, сухостью, недостатком истинной красоты и истинного величия. При всем том Тону принадлежит та заслуга, что он первый отвернулся от слепого подражания западноевропейским образцам и указал русским архитекторам на богатый источник вдохновения, кроющийся в памятниках их родной старины.

См. также статьи:
Бенуа Николай Леонтьевич ;
Горностаевы (архитекторы) ;
Кенель Василий Александрович ;
Кракау Александр Иванович ;
Маевский Карл Яковлевич ;
Нотбек Павел Карлович ;
Резанов Александр Иванович ;
Россия, разд. Архитектура, живопись и гравирование .


Тормасов Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тончи Сальватор (Tonci) | Тормасовы
Тон Константин Андреевич | Торнау
Томсон Александр Иванович | Торнау Николай Егорович
Томса Владимир | Торнау Федор Федорович
Томон | Торопов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тормасов (граф Александр Петрович, 1752 - 1819) - известный генерал. Замеченный Потемкиным , он был командирован в 1782 году в Крым для усмирения бунта татар. В начале 2-й турецкой войны находился в Екатеринославской армии. В 1791 году, командуя конной бригадой, произвел удачный поиск за Дунай к Бабадагу, а 28 июня принял видное участие в Мачинском сражении, начальствуя конницей левого крыла. Во 2-ю польскую войну нанес с несколькими легкоконными полками поражение неприятелю при местечке Мобар, а 28 сентября 1794 года в сражении при Мациовицах командовал левым флангом главных сил. При штурме Праги вел одну из колонн. При императоре Павле в 1799 году исключен из службы, но в 1800 году вновь назначен командиром лейб-гвардии Конного полка. В 1803 году назначен Киевским генерал-губернатором, в 1807 году - Рижским, в 1808 году - главнокомандующим в Грузии и на Кавказской линии. Прибыв к своему посту в феврале 1809 года, Тормасов нашел дела в затруднительном положении: Турция и Персия готовились к вторжению в наши пределы, Имеретия и Абхазия были в восстании, Дагестан был к тому близок, а в распоряжении главнокомандующего имелось не более 42 тыс. войск. Тормасов обнаружил неутомимую энергию, способность направлять действия своих войск и умение выбирать исполнителей. Благодаря этому, успех постепенно склонился на нашу сторону. Взяв крепость Поти и устранив тем самым влияние турок на Абхазию и Имеретию, Тормасов водворил в них спокойствие; в Дагестане подавлены были попытки к восстанию. Ближайшие сотрудники Тормасова - Котляревский , Лисаневич и Симонович - нанесли туркам н персам несколько решительных поражений и тем обеспечили нашу южную границу. В Отечественную войну Тормасов командовал 3-й обсервационной армией (54 батальона, 76 эскадрон, 9 казачьих полков, всего 43 тыс.), предназначенной для защиты Южной России. Против Тормасова был направлен сначала Шварценберг, потом Ренье с саксонским корпусом. 1 июля Тормасов, оставив корпус Сакена для охранения Волыни и для связи с Дунайской армией, а генерал-майора Хрущева (драгунская бригада и 2 казачьих полка) во Владимире-Волынском для обеспечения границ со стороны Галиции и Варшавского великого герцогства, сам с главными силами двинулся против фланга и тыла французских войск, наступавших от Бреста к Пинску (против Багратиона ). Корпус Ренье был разбросан на большом пространстве (Слоним - Пружаны - Брест - Кобрин - Яново - Пинск). 13 июля часть армии Тормасова захватила Брест; 15-го был разбит и положил оружие саксонский отряд в Кобрине (генерал Кленгель, 66 офицеров, 2200 нижних чинов, 8 орудий); после того Тормасов занял Пружаны. Победа эта имела важное нравственное значение, как первый успех в период отступления наших армий. Ренье, собрав свои войска и соединившись со Шварценбергом, атаковал Тормасова у Городечны (см.). 1 августа русские войска отступили сначала к Кобрину, а затем к Луцку для соединения с Дунайской армией, шедшей в Россию по заключении Бухарестского мира. В сентябре армии соединились и заставили Шварценберга поспешно отступить к Бресту. Вскоре командование над соединенными армиями перешло к адмиралу Чичагову , а Тормасов был отозван в главную квартиру, где на него возложено было внутреннее управление войсками и их организация. Тормасов участвовал в сражениях под Малоярославцем, Вязьмой, Красным и с главной армией перешел границу империи в декабре 1812 года. Когда Кутузов , за болезнью, остался в Бунцлау, Тормасов временно принял главное командование над армией. Вскоре расстроенное здоровье заставило его просить увольнения; он был назначен членом Государственного совета, а в 1814 году - главнокомандующим в Москве. 30 августа 1816 года он получил графское достоинство.

См. также статьи:
Аргамаков Иван Андреевич ;
Буняковский Виктор Яковлевич ;
Сакен фон-дер-Остен Фабиан Вильгельмович ;
Тормасовы ;
Штейнгель Владимир Иванович (Штейнгейль) .


Тормасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тормасов Александр Петрович | Торнау
Тончи Сальватор (Tonci) | Торнау Николай Егорович
Тон Константин Андреевич | Торнау Федор Федорович
Томсон Александр Иванович | Торопов Николай Иванович
Томса Владимир | Торсуковы

Тормасовы - графский и дворянский род. Павел Тормасов, сын боярский, был приставом y английского посла (1600); Игнатий Тормасов состоял при датском королевиче (1602). Феодор Афанасьевич Тормасов был воеводой на Олонце (1727), брать его Иван - воеводой Вологодской провинции (1727). Об Александре Петровиче Тормасове (умер в 1819 г.) см. выше. Его единственный сын умер бездетным. Брат его Петр Петрович (1757 - 1831) был Витебским губернатором и имел лишь одного бездетного сына. Род Тормасовых пресекся и фамилия эта перешла в род Сназиных. В. Р.


Торнау

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тормасовы | Торнау Николай Егорович
Тормасов Александр Петрович | Торнау Федор Федорович
Тончи Сальватор (Tonci) | Торопов Николай Иванович
Тон Константин Андреевич | Торсуковы
Томсон Александр Иванович | Тотлебен Готлиб-Генрих

Торнау - баронский род, происходящий из Померании и восходящий к половине XVI в., а в 1639 году получивший индигенат в Курляндии. О Федоре Федоровиче и его двоюродном брате Николае Егоровиче - см. ниже. Род баронов Торнау внесен в матрикул Курляндского дворянства.


Торнау Николай Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Торнау | Торнау Федор Федорович
Тормасовы | Торопов Николай Иванович
Тормасов Александр Петрович | Торсуковы
Тончи Сальватор (Tonci) | Тотлебен Готлиб-Генрих
Тон Константин Андреевич | Тотлебен Эдуард Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Торнау (барон Николай Егорович, 1812 - 1882) - сенатор; член Государственного совета; исследователь мусульманского законоведения. Напечатал: "Мусульманское право" (вып. 1, Санкт-Петербург, 1866), "Изложение начал мусульманского законоведения" (Санкт-Петербург, 1850); "Право наследования по закону по мусульманскому законодательству" (Санкт-Петербург, 1866); "О праве собственности по мусульманскому законодательству" (Санкт-Петербург, 1882); "Особенности мусульманского права" (1892). В сочинениях Торнау мусульманское право излагается как единая цельная система, но источники, которыми он пользовался, шиитского происхождения.

См. также статьи:
Торнау .


Торнау Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Торнау Николай Егорович | Торопов Николай Иванович
Торнау | Торсуковы
Тормасовы | Тотлебен Готлиб-Генрих
Тормасов Александр Петрович | Тотлебен Эдуард Иванович
Тончи Сальватор (Tonci) | Тохтамыш
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Торнау (барон Федор Федорович, 1810 - 1890) - писатель, генерал-лейтенант; окончив курс в Благородном пансионе при Императорском лицее, поступил в военную службу и участвовал в Турецкой войне 1828 года, в Польской кампании 1831 года, в Турецкой войне 1854 года; в Кавказской войне неоднократно отличался и был 2 года в плену у кабардинцев; этот эпизод своей жизни Торнау описал в "Воспоминаниях кавказского офицера" ("Русский Вестник", 1864; переведено на европейские языки); ему же принадлежат разные заметки о Кавказской войне ("Русские Ведомости", 1860 и пр.). В 1850 - 70 годах Торнау был военным агентом в Вене и состоял членом Военного ученого комитета.

См. также статьи:
Торнау .


Торопов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Торнау Федор Федорович | Торсуковы
Торнау Николай Егорович | Тотлебен Готлиб-Генрих
Торнау | Тотлебен Эдуард Иванович
Тормасовы | Тохтамыш
Тормасов Александр Петрович | Траверсе

Торопов (Николай Иванович, 1828 - 1884) - врач-писатель; по окончании курса в Санкт-Петербургской Медико-хирургической Академии в 1861 году был военным врачом, с 1869 года главный врач 2-го Санкт-Петербургского Военного сухопутного госпиталя (1869 - 1884). Напечатал: "Опыт медицинской географии Кавказа, относительно перемежающихся лихорадок" (с картой распространения лихорадок на Кавказе, Санкт-Петербург, 1864), "Хинин и его употребление в болотных лихорадках" (Санкт-Петербург, 1871) и др. Кроме того, Торопов составлял для фирмы К. Риккер , с 1876 года, "Календарь для врачей всех ведомств".


Торсуковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Торопов Николай Иванович | Тотлебен Готлиб-Генрих
Торнау Федор Федорович | Тотлебен Эдуард Иванович
Торнау Николай Егорович | Тохтамыш
Торнау | Траверсе
Тормасовы | Травлинский Платон Петрович

Торсуковы - дворянский род, восходящий к началу XVII в. Торсуковы служили по г. Орлу. Ардалион Александрович Торсуков (1754 - 18100) был обер-гофмейстером и управлял гоф-интендантской конторой. Этот род пресекся.


Тотлебен Готлиб-Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Торсуковы | Тотлебен Эдуард Иванович
Торопов Николай Иванович | Тохтамыш
Торнау Федор Федорович | Траверсе
Торнау Николай Егорович | Травлинский Платон Петрович
Торнау | Траншель Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тотлебен (граф Готлиб-Генрих, 1710 - 1773) - русский генерал, уроженец Саксонии. В царствование императрицы Елизаветы Петровны принят был на русскую службу, участвовал в 7-летней войне и приобрел известность занятием Берлина. Приближение прусских войск, под личным начальством Фридриха Великого, заставило его уйти оттуда. В царствование Екатерины II Тотлебен был предан суду по политическим причинам и приговорен к лишению чинов и знаков отличия и высылке из России; по другим источникам, он был сослан в Сибирь. В 1768 году Тотлебен снова, однако, находился при наших войсках на Кавказе и за оказанную им храбрость получил прощение императрицы.

См. также статьи:
Россия, разд. Империя в XIX веке ;
Фермор Виллим Виллимович .


Тотлебен Эдуард Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тотлебен Готлиб-Генрих | Тохтамыш
Торсуковы | Траверсе
Торопов Николай Иванович | Травлинский Платон Петрович
Торнау Федор Федорович | Траншель Владимир Андреевич
Торнау Николай Егорович | Трапп Юлий Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тотлебен (граф Эдуард Иванович, 1818 - 1884) - знаменитый военный инженер. Болезнь сердца помешала Тотлебену окончить полный курс наук в Инженерном училище; он был зачислен в Рижскую инженерную команду, а в 1840 году переведен в учебный Саперный батальон. Здесь он обратил на себя внимание генерала Шильдера , от которого получил поручение заняться трубной минной системой; для дальнейшего его исследования Тотлебен был послан с командой саперов в Киев, где заведовал работами при производстве в обширных размерах опытов подземной войны. В 1848 году Тотлебен отправился на Кавказ и принял там участие в нескольких экспедициях. Содействовал успешному ходу осады Гергебиля, где он в 80 саженях от стен аула заложил летучей сапой брешь - батарею. В 1849 году заведовал всеми работами по осаде укрепления Чох; совершив смелую ночную рекогносцировку перед фронтом укрепления, он заложил в 30 саженях от укрепления передовую параллель с 2 брешь-батареями. По возвращении с Кавказа Тотлебен был назначен адъютантом к генералу Шильдеру, а в 1851 году перешел в гвардейские инженеры и поселился в Петербурге, где руководил практическими работами гвардейского саперного батальона во время лагерных сборов. В начале 1854 года Тотлебен был вызван в главную квартиру Дунайской армии и здесь исполнил ряд поручений генерал-адьютанта Шильдера, совершил под огнем турецких батарей ряд блестящих рекогносцировок и выработал план атаки укреплений при Калафате. С началом подготовительных работ по осаде Силистрии Тотлебен был назначен траншей-майором. Когда генерал Шильдер был ранен, Тотлебен принял заведование всеми работами и 7-го июня взорвал весь фронт передового укрепления Араб-Табия. Когда осада Силистрии была снята, Тотлебен был послан в Севастополь, где ожидалась высадка неприятеля. Сначала главнокомандующий, князь Меншиков , полагал, что союзники, за поздним временем года, не решатся предпринять высадку в Крым, и отклонил предложение Тотлебена немедленно приступить к оборонительным работам. Они были начаты только тогда, когда высадка уже состоялась. Тотлебен расширил фронтальную позицию на линии Северного укрепления и почти заново создал оборонительную линию на южной стороне. За недостатком времени нельзя было и помышлять о возведении сильных и правильных укреплений; приходилось работать одновременно на всех пунктах, пользуясь всякими средствами, между прочим - и вооружением утратившего теперь свое прямое назначение флота. При устройстве своей оборонительной линии Тотлебен принял в основание следующие начала: избирается ближайшая к городу позиция, обусловленная существующими укреплениями, и на главных ее пунктах выставляется сильная артиллерия; эти пункты соединяются траншеями для ружейной обороны и для помещения прикрытий; между главными пунктами кое-где ставятся еще отдельные батареи; таким образом все подступы к городу должны получить сильную фронтальную и фланговую оборону пушечным и ружейным огнем. Работа велась беспрерывно днем и ночью. В короткое время там, где незадолго до того неприятельские рекогносцировки обнаруживали лишь слабые укрепления с большими ничем не защищенными промежутками, выросла сплошная оборонительная линия. Союзники вынуждены были отказаться от намерения взять Севастополь открытой атакой и 28 сентября начали свои осадные работы. Первое бомбардирование Севастополя 5 октября показало силу севастопольских укреплений и их выгодно направленного артиллерийского огня. Тогда неприятель обратился к подземной войне и задумал взорвать 4-й бастион, но и здесь Тотлебен его предупредил, встретив неожиданно искусно подготовленной сетью минных галерей. 8 июня Тотлебен был ранен в ногу пулей навылет, но, несмотря на болезненное состояние, продолжал руководить оборонительными работами, пока состояние его здоровья настолько ухудшилось, что он был вынужден оставить Севастополь. После падения Севастополя Тотлебен, назначенный генерал-адьютантом, был вызван в Николаев для приведения его в оборонительное положение. Объяснительная записка Тотлебена по вопросу об укреплении Николаева представляет одну из самых ценных его научных работ. Идеи, высказанные им здесь под свежим впечатлением пережитых боевых опытов, открывают новую эру в фортификационном искусстве и резко отступают от традиций, царивших до того времени даже во Франции, несмотря на опыты наполеоновских войн. Тотлебен указывает на необходимость иметь систему фортов с промежуточными артиллерийскими позициями, к которым должны подходить железные дороги; рассматривает значение фортов, как главных опорных пунктов борьбы, и выясняет распределение всех родов оружия и роль каждого из них. По возвращении в Петербург Тотлебен принял на себя заведование усилением Кронштадтских укреплений, после чего в течение 2 лет занимался изучением крепостей Германии и Франции и организации там инженерного дела. В 1859 году Тотлебен назначен директором Инженерного департамента, в 1863 году - товарищем Генерал инспектора по инженерной части. В 1863 году вследствие ожидавшихся политических осложнений, под наблюдением и руководством Тотлебена принят ряд мер по приведению в оборонительное положение наших крепостей; усилены Свеаборг, Динабург и Николаев, укреплены Выборг и устья Невы и Западной Двины; Кронштадт обеспечен от атаки флота. В 1869 году Тотлебен составил проект укрепления Киева. В качестве председателя Артиллерийской инженерной комиссии Тотлебен принял деятельное участие в вооружении наших крепостей нарезными орудиями. В то же время Тотлебен работал над реорганизацией наших инженерных войск соответственно новейшим требованиям военной науки. С 1871 по 1875 год Тотлебен был занят разработкой новой системы оборонительных линий, с их главными крепостными опорными пунктами. Для этой цели он произвел ряд изысканий у Брест-Литовска, Ковны, Белостока, Гониондза, Гродны, Дубна и Проскурова. В 1873 году в особом совещании о стратегическом положении России, под председательством Государя, был принят план Тотлебена, главные мысли которого были следующие: 1) усилить Новогеоргиевск, Ивангород и Варшаву передовыми укреплениями и построить передовые укрепления вокруг Бреста для прикрытия железных дорог; 2) укрепить Гродну, Ковну и позицию под Вильной, возвести укрепления y местечка Осовец и обеспечить переправу через реку Западная Двина у Риги; 3) построить укрепления впереди Дубна и Проскурова; 4) усилить передовыми укреплениями Бендеры и устроить укрепления y Очакова и Ямполя. Работы по исполнению этого плана были остановлены Восточной войной 1877 - 78 годов. В 1876 году Тотлебен был вызван в Ливадию и назначен Главным распорядителем по обороне Черноморского побережья. В Керчи, Очакове, Одессе и Севастополе Тотлебеном были установлены мины, возведены новые батареи и усилено вооружение. В конце 1876 года Тотлебен вернулся в Петербург и лишь 2 сентября 1877 года, когда осада Плевны затянулась, был вызван на театр военных действий, где принял руководство осадными работами под Плевной. После взятия Плевны Тотлебен был назначен начальником Восточного отряда, но 8 февраля был вызван в Петербург для совещания по вопросу о занятии Босфора и о закрытии его для английского флота, стоявшего у Принцевых островов. Назначенный вслед за этим главнокомандующим, Тотлебен, по прибытии к армии, нашел, что занятие Босфора около Буюк-дере, при невозможности заграждения пролива минами и обеспечения сообщения с нашими черноморскими портами, бесцельно и что в случае успешного штурма Константинополя выгоды будут иметь лишь временный характер, а в случае неудачи могут быть потеряны результаты предыдущей кампании. Ввиду этого задачей Тотлебена как главнокомандующего было поддержать нашу дипломатию во время ее переговоров о заключении окончательного мира, побуждая Турецкое правительство к скорому и точному выполнению русских требований, и руководить возвращением русских войск на родину. В то же время Тотлебен предложил ряд мер для подготовки Болгарии к самозащите после ухода наших войск. За заслуги во время войны 1877 - 78 годов Тотлебен награжден был орденами святого Георгия 2-й степени и Андрея Первозданного, а по случаю 25-летия со дня 1-го бомбардирования Севастополя возведен в графское достоинство. В 1879 году Тотлебен назначен был временным Одесским генерал-губернатором и командующим войсками Одесского округа; в 1880 году назначен на тот же пост в Северо-западный край (в Вильну). Главные научно-литературные труды Тотлебена: "Описание обороны Севастополя" (со многими сотрудниками, 1872); "Записка к проектам вооружения сухопутных крепостей"; "О вооружении приморских крепостей". Известный бельгийский инженер Бриальмон признает Тотлебена самым замечательным инженером XIX в. См. Шильдер "Граф Э.И. Тотлебен, его жизнь и деятельность"; A. Brialmont "Le general comte Totleben, sa vie et ses lravanx"; Дубровин "Материалы для истории Крымской войны и обороны Севастополя".

См. также статьи:
Александр II ;
Бемер Федор Васильевич ;
Величко Константин Иванович ;
Герсеванов Михаил Николаевич ;
Герцо-Виноградские (Петр и Семен Титовичи) ;
Григорович Дмитрий Васильевич ;
Диков Иван Михайлович ;
Здекауер Николай Федорович ;
Россия, разд. Военные науки ;
Татищев Сергей Спиридонович ;
Тидебель Сигизмунд Андреевич ;
Фереман Александр Федорович ;
Шильдер Карл Андреевич ;
Шильдер Николай Карлович .


Тохтамыш

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тотлебен Эдуард Иванович | Траверсе
Тотлебен Готлиб-Генрих | Травлинский Платон Петрович
Торсуковы | Траншель Владимир Андреевич
Торопов Николай Иванович | Трапп Юлий Карлович
Торнау Федор Федорович | Траутфеттер Эрнст-Рудольф Эрнестович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тохтамыш - хан Золотой Орды, один из потомков старшего сына Джучи (X, 564); был сначала Заяицким ханом. После Куликовской битвы Тохтамыш при помощи Тимура (см.), овладел престолом Золотой Орды и послал послов к русским князьям с известием о своем воцарении. Князья приняли послов с честью и, в свою очередь, отправили послов с дарами для нового хана. Желая разогнать страх, напавший на татар после Куликовской битвы, Тохтамыш велел пограбить русских гостей и захватить их суда, а сам в 1382 году с большим войском пошел к Москве. Нижегородский князь, узнав о походе Тохтамыша и желая спасти свою землю от разорения, послал к нему своих сыновей Василия н Семена. Олег Рязанский , руководствуясь теми же мотивами, указал ему броды на реке Оке. Димитрия Донского татары застали врасплох. Он покинул Москву и уехал сначала в Переяславль, а затем в Кострому собирать войска. Когда Тохтамыш взял Серпухов, в Москве, ввиду полной беспомощности ее, поднялся мятеж. На помощь москвичам пришел литовский князь Остей . 24 августа 1382 года Тохтамыш подошел к Москве. Два дня москвичи и литовцы упорно защищались. Тохтамыш взял Москву хитростью, подослав нижегородских князей, которые поклялись, что Тохтамыш ничего дурного москвичам не сделает, если они сдадутся. 26 августа Москва сдалась. Обещание не было исполнено: множество народу было перебито, город был разграблен. После этого татары взяли Переяславль, Владимир, Юрьев, Звенигород, Можайск и другие подмосковные города. Димитрий Донской ушел в Кострому, митрополит Киприан укрылся в Твери. Тверской князь Михаил Александрович прислал к Тохтамышу посла с заявлением о покорности. Казалось, русская земля потеряла все плоды Куликовской битвы и снова подпадет под полную власть татар. Случилось иначе: один из тохтамышевых отрядов нечаянно наткнулся на московский отряд, стоявший под начальством князя Владимира Андреевича , у Волока. Татары были разбиты. Это вызвало отступление Тохтамыша. На обратном пути он разграбил Рязанскую землю. Преемник Димитрия Донского, Василий III , купил в Орде ярлык на княжество Нижегородское. Татары еще несколько раз делали небольшие набеги на русскую землю, разграбили Рязань, Вятку; но предпринять большой и серьезный поход против Москвы Тохтамыш не мог, так как в это время вступил в борьбу с Тимуром (см.), которому он был обязан престолом кипчакским. В 1395 году Тохтамыш потерпел на берегах Терека поражение от Тимура; он был лишен престола и принужден вести постоянную борьбу с ханами, поставленными Тимуром. В 1407 году Тохтамыш был убит темником Эдигеем (см.).

См. также статьи:
Василий Дмитриевич Кирдяпа ;
Витовт ;
Владимир Андреевич Храбрый ;
Димитрий Иванович (Донской) ;
Димитрий-Фома Константинович ;
Иван Борисович Тугой Лук ;
Мамай ;
Михаил Александрович (князь микулинский) ;
Олег Иванович (в схиме Иоаким) ;
Остей (имя двух литовских князей) ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Хронология по русской истории ;
Симеон Дмитриевич ;
Темир (Темур) ;
Тимур (Тамерлан) ;
Урус-хан ;
Эдигей (Едигей) .


Траверсе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тохтамыш | Травлинский Платон Петрович
Тотлебен Эдуард Иванович | Траншель Владимир Андреевич
Тотлебен Готлиб-Генрих | Трапп Юлий Карлович
Торсуковы | Траутфеттер Эрнст-Рудольф Эрнестович
Торопов Николай Иванович | Траутшольд Герман Адольфович

Траверсе (Prevost de Sausac, marquis de Traversay) - дворянский род, восходящий ко второй половине XIV века и происходящий из Прованса. Жан-Франсуа (Иван Иванович), маркиз де Траверсе (1754 - 1830) выехал в Россию во время революции; был морским министром (1811 - 1828) и членом Государственного совета. Один из его сыновей, маркиз Александр Иванович старший (1792 - 1850), был Военным губернатором и Главным командиром порта в Архангельске. Род маркизов Траверсе внесен в V ч. родословной книги Казанской губернии (Гербовник, IX, 136). В. Р.


Травлинский Платон Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Траверсе | Траншель Владимир Андреевич
Тохтамыш | Трапп Юлий Карлович
Тотлебен Эдуард Иванович | Траутфеттер Эрнст-Рудольф Эрнестович
Тотлебен Готлиб-Генрих | Траутшольд Герман Адольфович
Торсуковы | Траханиотов Петр Тихонович

Травлинский (Платон Петрович, 1826 - 1888) - проповедник, магистр Санкт-Петербургской Духовной академии; был протоиереем Исаакиевского собора в Санкт-Петербурге. Часть его проповедей вошла в издание "Кафедра Исаакиевского Собора".


Траншель Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Травлинский Платон Петрович | Трапп Юлий Карлович
Траверсе | Траутфеттер Эрнст-Рудольф Эрнестович
Тохтамыш | Траутшольд Герман Адольфович
Тотлебен Эдуард Иванович | Траханиотов Петр Тихонович
Тотлебен Готлиб-Генрих | Траханиотовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Траншель (Владимир Андреевич) - ботаник. Родился в 1868 году. По окончании курса в Санкт-Петербургском Университете в 1889 году исполнял должность ассистента по кафедре споровых растений. С 1892 года состоял ассистентом по ботанике в Санкт-Петербургском Лесном институте, а с 1898 года - ассистентом по морфологии и систематики растений в Варшавском Университете и преподавателем в Варшавском Ветеринарном институте. С 1900 года состоит ученым хранителем Ботанического музея Императорской Академии Наук по отделу споровых растений. Занимается, главным образом, изучением флоры грибов России. Работы: "К флоре ржавчинных грибов Архангельской и Вологодской губерний" ("Ботанические записки, изд. при Ботаническом саде Императорского Санкт-Петербургского университета", т. III, 1890 - 1892); "Новые или малоизвестные ржавчинные грибы" (там же); "О телейтоспорах грибов Undo arcticus Lag., Uredo Agrimoniae DC. и Melampsora Alni Thum." (там же, т. IV, 1895); "Флора Падов" (в очерке имеется "Пады" Балашовского уезда, под редакцией В.В. Докучаева , Санкт-Петербург, 1894); "Culturversuche mit Cacoma interstitialis Schlecht." (Hedwigia, 1893); "Peronospora Corollae n. sp." (там же, 1895); "Zwei neue Ascomyceten - Gattungen" (там же, 1899); вместе с профессором X. Гоби : "О ржавчинных грибах Санкт - Петербургской губернии" ("Ботанические Записки, изданные при Ботаническом саде Императорского Санкт-Петербургского Университета", т. III) и др. С 1895 года издает, вместе с Ячевским и Комаровым , гербарий русских грибов.

См. также статьи:
Россия, разд. Ботаника .


Трапп Юлий Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Траншель Владимир Андреевич | Траутфеттер Эрнст-Рудольф Эрнестович
Травлинский Платон Петрович | Траутшольд Герман Адольфович
Траверсе | Траханиотов Петр Тихонович
Тохтамыш | Траханиотовы
Тотлебен Эдуард Иванович | Трахимовский Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трапп (Юлий Карлович) - известный фармаколог, почетный член, академик и Заслуженный профессор Военно-медицинской Академии, родился в Мариамполе в 1815 году, но почти 60 лет своей жизни провел в Санкт-Петербурге. На долю этого талантливого ученого и энергичного практического деятеля выпала крайне ответственная и далеко не легкая задача: вывести "аптечное дело" из того положения, в котором оно находилось в пятидесятых годах у нас в России. Этот существенный пробел, служивший долгое время непреодолимым препятствием для проявления индивидуальности отечественной фармации, пополнен Траппом с редкой добросовестностью и в высшей степени удачно: им написано семь фармакопей, по несколько учебников фармации и фармакогнозии, судебной химии и т.д. Но деятельность Траппа этим не ограничивалась. Принимая усердное участие в Медицинском совете, в Военно-медицинском ученом комитете, Трапп имел полную возможность целесообразного приложения своих многосторонних научных сведений не только при решении чисто научных вопросов, но и практических задач. По окончании гимназии в г. Тильзите Трапп поступил для практического изучения фармации в аптеку. В 1836 году там же выдержал экзамен на степень аптекарского помощника и повторил его в Варшаве, где посещал фармацевтическую школу. В 1839 году поступил в Медико-хирургическую Академию в Санкт-Петербурге, где довершил фармацевтическое образование и выдержал экзамен на степень магистра фармации. В 1843 году назначен адъюнкт-лаборантом химии и фармации; в 1847 году выдержал экзамен на адъюнкта-профессора, а в 1856 году назначен ординарным профессором фармации и состоял таковым до 1879 года. Трапп издал много научных трудов, из которых здесь назовем лишь: "Химическое исследование невской воды, а также воды Ладожского озера и трех каналов Петербурга" (1847), "Алдегид масла Cicutae virosae" (1858), "Первые пособия при отравлениях и химическое исследование ядов" (1863), "О свинцовых водопроводах" (1864), "Военная фармакопея" (1864), "Исследование эфирного масла Ledi palustris" (1869), "Морская фармакопея" (1869), "Придворная фармакопея". (1871), "Руководство для исследования ядов" (1876), "Российская фармакопея" (3-е изд., 1880), "Рецептура" (2-е изд., 1880), "Карманная фармакопея" (1881), "Фармакогнозия" (3-е изд., 1882), "Фармацевтическая химия." (1883). Ср. Reber "Gallerie hervoragender Pharmacognosten und Therapeatiker"; H.Ф. Здекауэр "Императорская Санкт-Петербургская Медико-хирургическая Академия в 1833 - 63 годы" ("Русская Старина", 1891); Магнус Блауберг "Биографический очерк Нестора русской фармации Ю.К. Траппа" (1901). Магнус Блауберг.

См. также статьи:
Здекауер Николай Федорович ;
Россия, разд. Медицина ;
Россия, разд. Химия .


Траутфеттер Эрнст-Рудольф Эрнестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трапп Юлий Карлович | Траутшольд Герман Адольфович
Траншель Владимир Андреевич | Траханиотов Петр Тихонович
Травлинский Платон Петрович | Траханиотовы
Траверсе | Трахимовский Николай Алексеевич
Тохтамыш | Трачевский Александр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Траутфеттер (Эрнст-Рудольф Эрнестович) - родился в 1809 году в Митаве, где и прошел гимназический курс. Поступив в 1825 году в Дерптский университет, сначала по Медицинскому факультету, он перешел потом на Физико-математический и занялся специально ботаникой под руководством Ледебура; в 1829 году награжден был золотой медалью за рассуждение на заданную тему по предмету ботаники; удостоен в 1833 году Дерптским университетом степени кандидата, в 1835 году Кенигсбергским университетом степени доктора философии и в 1839 году университетом святого Владимира степени доктора естественных наук. В 1833 году Траутфеттер был назначен на должность помощника директора Дерптского университетского Ботанического сада, в 1834 году по публичном защищении диссертации, он был определен доцентом в Дерптском университете по предмету ботаники. В 1835 году перешел в Санкт-Петербург на должность младшего помощника директора Императорского Ботанического сада (Фишера) и в 1838 году - в Киев, исправляющим должность ординарного профессора ботаники в университете святого Владимира, а с 1839 года - ординарного профессора по той же кафедре. Траутфеттер заведовал с 1838 по 1847 год Ботаническим садом этого университета, находившимся тогда в г. Кременце Волынской губернии, - трудился с 1841 года над основанием и обзаведением нового университетского Ботанического сада в самом Киеве, которым он управлял по 1852 год, и имел в своем ведении гербарий университета с 1838 по 1852 год, кабинеты агрономический и механической школы с 1839 по 1843 год и минералогический кабинет с 1842 по 1846 год; кроме того, он состоял деканом физико-математического факультета в 1841 и с 1843 по 1847 год и вице-председателем Комиссии, Высочайше учрежденной для описания губерний Киевского учебного округа с 1851 по 1859 год. Притом Траутфеттер читал в университете с 1842 по 1845 год также лекции по минералогии и геологии. В 1847 году, по избранию совета, Траутфеттер назначен ректором на 4 года, но, еще до истечения этого срока, по случаю введения нового порядка назначения ректоров, Высочайше определен в 1850 году ректором университета святого Владимира с увольнением от должности профессора. При выходе в отставку в 1859 году удостоен звания Почетного члена Университета святого Владимира. В 1860 году Траутфеттер занял место директора Горыгорецкого земледельческого института, затем назначен в 1864 году заведующим Императорским Санкт-Петербургским Ботаническим садом и наконец в 1866 году директором этого сада; последнюю должность Траутфеттер занимал до 1875 года, когда, ввиду расстроенного здоровья, уволен в отставку. Императорская Академия Наук, избрав Траутфеттера в свои члены-корреспонденты еще в 1837 году, присудила ему в 1885 году Почетную золотую медаль Бэра за его исследования по русской флоре, а Императорский Санкт-Петербургский Ботанический сад принял его в 1875 году в число своих Почетных членов. Число его работ (1830 - 1888 года) простирается до 80. Все они касаются почти исключительно флоры России, всех ее областей. Частью, это - монографии отдельных групп растений русской флоры, например, ив, колокольчиковых, виковых и других, частью - обработка коллекций русских путешественников, Миддендорфа , Шренка , Радде , Беккера , Чекановского и других. Траутфеттер в свое время был лучшим знатоком русской флоры. Его обширный гербарий хранится в Императорском Ботаническом саду. Большинство работ Траутфеттера напечатано в мемуарах и бюллетенях Императорской Академии Наук, в бюллетенях Императорского Московского общества естествоиспытателей и в трудах Императорского ботанического сада. В 1844 - 46 гг. Траутфеттер напечатал 8 выпусков с 40 таблицами рисунков растений русской флоры. Особенно важны: "Florae Rossicae fontes" ("Труды Императорского ботанического сада", т. VII, 1880 год) - подробный библиографический указатель всех статей, касающихся флоры России, и "Incrementa florae phaenogamae Rossicae" (там же, т. VIII и IX, 1883 - 1884 гг.) - указатель растений, найденных в России после выхода "Flora Rossica" Ледебура. Биография Траутфеттера в "Трудах Императорского Ботанического сада" за 1889 год.

См. также статьи:
Бунге Александр Андреевич ;
Россия, разд. Ботаника ;
Фишер Федор Богданович .


Траутшольд Герман Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Траутфеттер Эрнст-Рудольф Эрнестович | Траханиотов Петр Тихонович
Трапп Юлий Карлович | Траханиотовы
Траншель Владимир Андреевич | Трахимовский Николай Алексеевич
Травлинский Платон Петрович | Трачевский Александр Семенович
Траверсе | Траэтта Томазо (Traetta)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Траутшольд (Герман Адольфович) - геолог, бывший профессор Петровской академии в Москве. Родился в 1817 году в Берлине, первоначально готовился к аптекарскому званию, но под влиянием занятий в Берлинском и Гиссенском университетах обратился к изучению естественных наук. В 1857 году переселился в Россию, где с 1863 года занимал должность лектора немецкого языка в Московском университете, а с 1868 года перешел на кафедру геологии и минералогии в Петровскую академию, которую занимал около 25 лет. В начале 90-х годов, оставив службу, возвратился на родину в Германию. Во время многократных поездок по Западной Европе и России, Траутшольд собрал обильный научный материал, разработке которого посвящено свыше ста ученых работ этого ученого, напечатанных по большей части в изданиях московского общества испытателей природы, секретарем которого он был в продолжение многих лет. Научная деятельность Траутшольда весьма разнообразна и касается всех главнейших отделов геологии и палеонтологии, но наибольшую заслугу Траутшольда составляет изучение юрских и меловых отложений Московской губернии и Поволжья и их фауны, а также палеонтологическая обработка остатков позвоночных животных из различных геологических образований России; в этой последней области он долгое время был почти единственным русским специалистом. Главнейшие труды Траутшольда: "Ueber saculare Hebungen und Senkungen der Erdoberflache" (1869; магистерская диссертация); "Der Klinsche Sandstein" (1871; докторская диссертация); "Геологическая карта и описание Московской губернии 1868 - 1872 годов"; "Fischreste aus dem Devonischen" (1874; "Основы геологии" (I - III, 1872 - 1877); "Die Kalkbruche von Mjatschkowa" (I - IIII, 1874 - 1879); "Ueber Fischzahne des Moskauer Jura" (1880); "Die Reste Permischer Reptilien" (1884).

См. также статьи:
Ауэрбах Иван Богданович .


Траханиотов Петр Тихонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Траутшольд Герман Адольфович | Траханиотовы
Траутфеттер Эрнст-Рудольф Эрнестович | Трахимовский Николай Алексеевич
Трапп Юлий Карлович | Трачевский Александр Семенович
Траншель Владимир Андреевич | Траэтта Томазо (Traetta)
Травлинский Платон Петрович | Тредьяковский Василий Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Траханиотов (Петр Тихонович) - окольничий XVII ст. В начале царствования Алексея Михайловича состоял начальником пушкарского приказа и был, по-видимому, одним из клевретов боярина Морозова . Принадлежа к числу тех сановников XVII в., которые, по выражению Олеария, ревностно "скоблили кожу с народа", Траханиотов возбудил против себя страшную народную ненависть хищничеством и самоуправством. Во время московского бунта 1648 года народ потребовал у царя смерти Траханиотова. Царь, думая спасти Траханиотова, выслал его из Москвы, но ввиду необходимости удовлетворить волнующуюся толпу, вернул его с дороги и предал казни. См. Олеарий "Путешествие в Москву и Персию" ("Акты Археологической Экспедиции", IV, № 29); "Памятники древней письменности" (т. LXX); Латкин "Земские соборы"; Платонов "Московские волнения 1648 года" ("Журнал Министерства Народного Просвещения", 1888, № 6); его же "Новый источник для истории народных волнений 1648 года" ("Чтения Общества Истории и Древностей", 1893, кн. 1). А. Кизеветтер.

См. также статьи:
Алексей Михайлович ;
Россия, разд. Московское государство XVI - XVII веков .


Трахимовский Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Траханиотовы | Трачевский Александр Семенович
Траханиотов Петр Тихонович | Траэтта Томазо (Traetta)
Траутшольд Герман Адольфович | Тредьяковский Василий Кириллович
Траутфеттер Эрнст-Рудольф Эрнестович | Трейберг Юлий Юлиевич
Трапп Юлий Карлович | Трейдосевич Иван Фомич

Трахимовский (Николай Алексеевич, 1838 - 1895) - юрист, писатель. Был товарищем прокурора Санкт-Петербургской судебной палаты, прокурором Варшавской судебной палаты и сенатором уголовно-кассационного департамента Сената. Поместил несколько статей по юридическим вопросам и талантливых рассказов в "Русском Вестнике", "Библиотеке для Чтения", "Отечественных Записках", "Северном Вестнике", "Народном Богатстве", "Вестнике Европы" и друг. изданиях.


Трачевский Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трахимовский Николай Алексеевич | Траэтта Томазо (Traetta)
Траханиотовы | Тредьяковский Василий Кириллович
Траханиотов Петр Тихонович | Трейберг Юлий Юлиевич
Траутшольд Герман Адольфович | Трейдосевич Иван Фомич
Траутфеттер Эрнст-Рудольф Эрнестович | Трейланд Ф. Я.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трачевский (Александр Семенович) - историк; родился в 1838 году. Учился в ставропольской (на Кавказе) гимназии и Московском университете. В 1869 году защитил в Москве магистерскую диссертацию - "Польское бескоролевье" (Москва, 1869), в 1877 году, в Петербурге - докторскую: "Союз князей", увенчанную Уваровской премией. В 1873 - 1878 годах Трачевский был преподавателем тифлисской гимназии и давал уроки истории детям великого князя Михаила Николаевича . В 1878 - 1890 годах состоял ординарным профессором по кафедре всеобщей истории в Новороссийском университете. В 1879 году им были устроены в Одессе женские курсы для подготовки к высшим женским курсам. Здесь же он заведовал, вместе с своей женой, Юлией Александровной, "Новой школой" - мужской и женской гимназией, открытой им по собственной программе. В 1890 году Трачевский вышел в отставку и был утвержден приват-доцентом в Санкт-Петербургском университете, но к чтению лекций там не приступал. Читал публичные курсы в музее военно-учебных заведений ("Соляной Городок"), где вместе с генералом Каховским устроил "Научный отдел" для постоянных профессорских курсов (1891). Главные труды Траховского: "Испания XIX в.", часть 1-я (Москва, 1872); "Das russisch-osterreichische Bundniss vom Jahre 1781" ("Historische Zeitschrift" за 1875 год); "Германия накануне революции" ("Вестник Европы", 1875; отд. изд. 1897) "La France et l'Allemagne sous Louis XVI" ("Revue historique" за 1880 - 81 годы и отд., с приложением документов, Париж, 1881); "Витторино да Фельтре. Очерк из истории педагогии" (Одесса, 1882); "Россия и Франция в конце прошедшего века" ("Вестник Европы", 1885); "L'Espagne а l'epoque de la revolution francaise" ("Revue hist.", май - июнь 1886); "Международная политика в эпоху Людовика XIV" ("Журнал Министерства Народного Просвещения", 1888); "Пруссия в Крымскую войну" ("Исторический Вестник", 1888), "L'empereur Paul et le Premier Consul" ("Revue d'histoire diplomatique", 1889); "Опыт приложения эволюционной теории к орудию" ("Труды археологического съезда в Одессе", III, 1888); "Дипломатические сношения России с Францией в эпоху Наполеона I" ("Документы архивов парижского и петербургского за 1800 - 1808 год", в "Сборнике Императорского Русского Исторического Общества", 1890 - 1894); "Госпожа Сталь в России" ("Исторический Вестник", октябрь 1894); "Новые умственные течения в современной Германии" ("Наблюдатель", № 2 и 5, 1895), "Mouvement Social en Russie" ("Revue internationale de Sociologie", август, 1895). "Судьба Ислама" ("Северный Вестник", август и сентябрь 1895); "Московская смута XVII в. и основа социологии" ("Научное Обозрение", январь, февраль и май 1900); "Наполеон I", биографический очерк (в изд. Павленкова ; более подробное изложение той же темы в "Вестнике всемирной истории" 1901); "Исторические черты XIX в." ("Научное Обозрение" 1901). Сверх того Трачевский написал учебники по всем отделам истории - русской, древней, средней и новой (новые изд. в 1900 и 1901 годах). Кроме мелких статей, помещенных в разных журналах, Трачевский принимал более близкое участие в "Московских Ведомостях" (60-е годы), "Москве", "Москвиче", "Русской Летописи", "Кавказе", "Северном Вестнике", "Русской Жизни", заведуя в них политическим отделом; в "Научном Обозрении" редактировал исторический отдел. В издании Ф.С. Комарского "Семейный Университет" Трачевский составляет лекции по всеобщей и русской истории. Для собрания сочинений Шиллера под редакцией С.А. Венгерова перевел "Историю отпадения Нидерландов". Л. К-ий.
Примечание. Умер в 1906 году.

См. также статьи:
Зборовские ;
Россия, разд. История .


Траэтта Томазо (Traetta)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трачевский Александр Семенович | Тредьяковский Василий Кириллович
Трахимовский Николай Алексеевич | Трейберг Юлий Юлиевич
Траханиотовы | Трейдосевич Иван Фомич
Траханиотов Петр Тихонович | Трейланд Ф. Я.
Траутшольд Герман Адольфович | Тренев Дмитрий Капитонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Траэтта (Томазо Traetta) - известный композитор неаполитанской школы (1727 - 1779). Занимался композицией месс, мотетов и пр. В 1750 году в Неаполе была поставлена с успехом первая опера Траэтта "Il Farnace". Лучшими операми Траэтта считаются "Ezio" (1754), "lfigena" (1759) и "Armida" (1760). Они отличаются большой драматичностью и чисто итальянской мелодичностью. В 1768 году Траэтта приехал в Петербург, где после Галуппи занял место придворного композитора. Поставленная им здесь опера "Didona abbandonata" имела выдающийся успех. Траэтта пробыл в России семь лет. См. "Traetta е la musica" Винченцо Капруцци (Неаполь, 1878). Н. С.

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Тредьяковский Василий Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Траэтта Томазо (Traetta) | Трейберг Юлий Юлиевич
Трачевский Александр Семенович | Трейдосевич Иван Фомич
Трахимовский Николай Алексеевич | Трейланд Ф. Я.
Траханиотовы | Тренев Дмитрий Капитонович
Траханиотов Петр Тихонович | Трепицын Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тредьяковский (Василий Кириллович) - выдающийся русский ученый XVIII в. и неудачный поэт, имя которого сделалось нарицательным для обозначения бездарных стихотворцев. Родился 9 февраля 1703 года в Астрахани, в семье приходского священника. Первоначальное образование получил из духовных книг в Троицкой школе, но словесным наукам учился у капуцинских монахов, на латинском языке. Существует известие, что отец предназначал юношу к духовному званию и намеревался женить его против воли, но последний бежал за день до свадьбы в Москву и там поступил в славяно-греко-латинскую академию. По другим сведениям, он выказал в астраханской школе отличные способности к учению и был отправлен в 1723 году в академию в качестве лучшего ученика. Ко времени пребывания в академии относятся первые стихотворные попытки Тредьяковского в силлабическом роде и первые же драмы, впоследствии им затерянные. В 1726 году Тредьяковский отправился за границу, не кончив курса в академии. В Голландии Тредьяковский жил у посланника графа И.Г. Головина и выучился здесь французскому языку, в Париже - у посланника князя А.Б. Куракина . Тем не менее, ему приходилось бедствовать за границей: просьба его в Синод "определить годовое жалованье" для окончания богословских и философских наук не была уважена, потому что он числился бежавшим из академии. В Париже, куда он явился "шедши пеш за крайней уже своей бедностью", он учился в университете математическим и философским наукам, слушал богословие, принимал участие в публичных диспутах. Светскую жизнь французского общества, с ее вычурно-пасторальными стремлениями, Тредьяковский воспел в многочисленных русских и французских стихах. Последние сплошь посвящены любви и значительно превосходят русские благозвучием и даже известного рода изяществом. Кроме основательного знания французского языка, Тредьяковский приобрел в Париже обширные сведения в области теории словесности и классических литератур; он изучал и итальянский язык. Вернувшись в 1730 году в Россию, он явился одним из наиболее образованных людей тогдашнего русского общества. В это время на смену талантливому Феофану Прокоповичу , который сделался не в меру сдержан и осторожен после кончины Петра Великого , шел не менее талантливый князь Антиох Кантемир , метко изобразивший убогое состояние просветительной русской мысли. Среди молодого поколения было немало приверженцев Петровских идей; частью это были люди знатного круга, имевшие возможность получить воспитание при исключительных для того времени условиях, частью - лица, путешествовавшие за границей и на личном опыте узнавшие благие стороны западной культуры. Но их влияние еще не распространялось на широкие общественные круги, и человеку незнатному, как Тредьяковскому, приходилось делать ученую карьеру при обстоятельствах чрезвычайно трудных, требовавших от человека больших сделок с самолюбием и даже самопожертвования. Он должен был искать покровителей и защитников среди знати. Такой покровитель нашелся у Тредьяковского в лице того же князя А.Б. Куракина, у которого он жил в Париже. Ему было посвящено первое печатное произведение Тредьяковского, изданное на счет покровителя: "Езда в остров любви" (1730). Это - перевод старинной книги Поля Тальмана. Переводить на русский язык в то время было очень трудно; не существовало ни образцов, ни комментированных изданий, ни словарей; но если и принять в соображение все эти трудности, нельзя назвать перевод Тредьяковского удовлетворительным по отношению к благозвучию и чувству художественной меры; он был только точен и добросовестно верен подлиннику. Ему доставило успех самое содержание книги, посвященное изображению чувств изящной любви и уважения к женщине, новых в то время для русских читателей. В той же книге Тредьяковский поместил несколько стихотворений своей "работы" и предисловие, в котором впервые высказал мысль об употреблении в литературных произведениях русского, а не славянского языка, как было до того времени. Есть известие, что много лет спустя Тредьяковский собрал все, сколько мог достать, экземпляры этой книги и сжег. Во всем нуждавшегося Тредьяковского приютил у себя сначала академический студент Ададуров с целью научиться от него французскому языку. В 1731 году Тредьяковский жил в Москве, в доме Семена Кирилловича Нарышкина , и переписывался с Шумахером , который принимал уже по отношению к нему подобострастный тон. В Москве Тредьяковский мог убедиться еще раз в неприязни к нему духовенства, отказавшего ему в заграничной стипендии: его готовы были обвинить в атеизме, как изучавшего философию, по которой выходило, "якобы Бога нет". В 1733 году его принимает на службу академия с жалованьем в 360 рублей и с обязательством "вычищать язык русской пишучи как стихами, так и не стихами; давать лекции, ежели от него потребовано будет; окончить грамматику, которую он начал, и трудиться совокупно с прочими над дикционарием русским; переводить с французского на русский язык все что ему дастся". Ему пришлось также обучать русскому языку самого президента академии, Германа Кейзерлинга . В то же время Тредьяковский сочинял торжественные речи и стихи, проникнутые самой грубой лестью и самоунижением. Это были оды на восшествие на престол, на бракосочетания, на победы, на назначение нового президента академии и т. д. В 1734 году, по случаю взятия Данцига русскими войсками, Тредьяковский написал оду, посвященную, в лакейски-льстивых выражениях, Бирону , и в конце ее поместил "рассуждение об оде вообще", взятое им из "Discours. sur l'ode" Буало, прибавив от себя чрезмерные похвалы Феофану Прокоповичу. В исправленном и переделанном на тонический лад виде эта ода появилась, спустя несколько лет, уже без посвящения Бирону, находившемуся в опале, и без похвал Прокоповичу, тогда уже умершему. Путь Тредьяковского в качестве придворного стихотворца был испещрен разнообразными терниями. Рассказывают, например, что при поднесении императрице Анне Иоанновне своих од Тредьяковский должен был от самых дверей зала до трона ползти на коленях. У священника Алексея Васильева оказался список песни Тредьяковского, начинавшейся стихом: "Да здравствует днесь императрикс Анна". Слово "императрикс" показалось подозрительным писцу духовного правления Семену Косогорову, и он донес о том своему начальству. Загорелось дело: "в титуле ея императорского величества явилось напечатано не по форме". Священник Васильев и дьякон Савельев, доставивший песню, были отосланы в Москву в контору тайных розыскных дел. Тредьяковский должен был написать обширное разъяснение, причем не преминул коснуться свойств пентаметра. "Употребил я сие Латинское слово, Императрикс, для того, что мера стиха сего требовала, ибо лишней бы слог в слове императрица; но что чрез оное слово никакова нет урона в высочайшем титле Ея Императорского Величества, то не токмо Латианский язык довольно меня оправливает, но сверх того еще и стихотворная наука". Объяснения Тредьяковского были признаны резонными, и священник с дьяконом были освобождены без штрафа. 4 февраля 1740 года Волынский избил беззащитного писателя, получившего приказание сочинить вирши к "дурацкой" свадьбе шута князя Голицына с Бужаниновой. Долго и слезно молил Тредьяковский о вознаграждении его за бесчестье и увечье, но только после падения Волынского его просьба была услышана, и ему выдано из конфискованных средств обидчика триста шестьдесят рублей. Выполняя различные поручения академии и переводы, трудясь над самыми разнообразными видами литературных произведений, в роде "Силы любви и ненависти, драмы на музыке" (первая печатная на русском языке опера) или "Истинной политики", изданной им на собственные средства, Тредьяковский долго не получал в академии никакого повышения. Он сильно нуждался и страдал от долгов. В ряде жалобных прошений и писем, в которых чувствуется истинная нужда и горе, он говорить о своем жалком положении при котором, например, после пожара в 1738 году, ему не на что было купить дров и свеч. Академия туго исполняла просьбы Тредьяковского о вспомоществованиях и ссудах, хотя материальное положение его особенно осложнилось в 1742 году женитьбой. Только в 1745 году, когда Тредьяковский обратился с доношением в Сенат и изложил по пунктами свои права на звание академика и испытанные мытарства, императрица Елизавета пожаловала его, по докладу Сената, в профессоры "как латинския, так и российския элоквенции". С тех пор он стал получать 660 р. Одновременно был пожалован в академики и Ломоносов , с которым у Тредьяковского шла уже полемика по поводу ямбов и хореев. Результатом этой полемики, в которой принял участие и Сумароков , сначала вместе с Тредьяковским, стоявший за хорей, а потом перешедший на сторону ямба, осталась любопытная брошюра, в которой писатели решились передать свой спор на суд читателей: "Три Оды парафрастические псалма 143, сочиненные чрез трех стихотворцев, из которых каждый одну сложил особливо" (1743). Позже эта полемика приняла ожесточенный характер и с принципиальной перешла на личную почву: один писатель старался унизить и осмеять другого. Сумароков написал комедию, в которой вывел Тредьяковского под видом пошляка-педанта Трессотиниуса. Тредьяковский в отместку жестоко критиковал сочинения Сумарокова, пытаясь доказать полнейшего отсутствие в них оригинальности и таланта. Ломоносов в своих эпиграммах на Тредьяковского выражался так: "Языка нашего небесна красота, Не будет никогда попрана от скота..." Тредьяковский говорил в ответной эпиграмме: "Когда по твоему сова и скот уж я, То сам ты нетопырь и подлинно свинья". Правописание Тредьяковского, изложенное им в "разговоре между чужестранным человеком и российским об Ортографии", отличалось от общепринятого в то время главным образом исключением некоторых букв нашей азбуки и писанием прилагательных множественных в именительном падеже на и, е, я, а не е, я. В примечаниях изложена история создания славянской азбуки и ее последующие судьбы в эпоху московской и позднейшей гражданской печати. Книга об ортографии была напечатана в сентябре 1748 года, на счет неизвестных благотворителей, которым она и посвящена. Она имеет и до сих пор значение в том отношении, что в ней впервые определенно высказана мысль о необходимости фонетического письма: "писать так надлежит, как звон требует" - мысль, занимающая умы наших филологов и педагогов поныне. Как профессор элоквенции, Тредьяковский сочинил "Слово о богатом, различном, искусном и несходственном витийстве". Здесь он указывал на важность изучения иностранных языков, особенно латинского, как "довольно и предовольно вычищенного", но при этом предостерегал от увлечения: "только да не называют его благороднейшим всех прочих, а особливо каждой своего природного, сие не знаю чем угрюмым дышет, и да не приписывают толь много чести Латинскому языку, дабы думать, что все на все учение токмо на нем состоит". Мнения и замечания Тредьяковского о русской истории, в связи с характеристикой свойств славянского и русского языков, изложены преимущественно в "Трех рассуждениях о трех главнейших древностей российских: a) о первенстве славянского языка пред тевтоническим, b) о первоначалии россов и c) о варягах руссах славянского звания, рода и языка". Это рассуждение, свидетельствующее о немалой начитанности автора и в этой области, написано с предвзятым намерением доказать преимущество русского языка и народа. Впервые высказанное здесь мнение о славянском происхождении варяжских князей Тредьяковский основывает на предположении, что варяги-русь были поморские (прибалтийские) славяне, и что Рюрик вышел с острова Рюгена. Стремясь доказать древность русского языка и отыскивать повсюду следы первобытного пребывания славян, Тредьяковский обращается к филологическим сближением и объяснениям, доходящими сплошь и рядом до комизма: слово "варяги" он понимает, как "предварятели" ("варяю" - предваряю), слово "скифы" производит от скиты ("скитаться"), "Париж" - от "парить", "Мадрид" - от "мудрить" и т. д. Важнейшие из переводных и оригинальных трудов Тредьяковского - несомненно те, которые относятся к теории словесности; здесь он стоял на высоте современной ему европейской науки. Особенно здравыми суждениями отличается его "Мнение о происхождении поэзии и стихов вообще". Изложив здесь различные взгляды на происхождение поэзии и стихотворство ("иное быть пиитом, а иное стихи писать"), автор предлагает деление поэтических произведений на разные роды и виды, которых насчитывает более 23. Он признает отличительным признаком поэзии творчество, вымысел, но вымысел "по разуму", естественный, правдоподобный, - и эта в настоящее время элементарно-школьная мысль была тогда новостью для русского читателя. Первым стихотворением, написанным тоническим размером, введение и утверждение которого составляет большую заслугу Тредьяковского, было поздравление барону И.А. Корфу, назначенному в сентябре 1734 года начальником академии. Несвойственный русскому языку, но прежде господствовавший в нем силлабический размер не удовлетворял Тредьяковского, казался ему не совпадающим с музыкальным складом нашей стихотворной речи. Постепенно он напал на мысль о тоническом количестве слогов и из стоп прежде всего остановился на хореях. Свою теорию он изложил в 1735 году в руководстве "Новый и краткий способ к сложению российских стихов", и в 1755 году, в статье: "О древнем, среднем и новом стихотворении российском". Возражая некоторым оппонентам, полагавшим, что новое стихосложение взято им с французского, Тредьяковский указал на источник, откуда возникло его нововведение: это были народные песни. Столь же основательны его суждения о комедии, на основании исследований Брюмуа и Рапена, об оде; из переводов выдаются "Стихотворческая наука Буало" (L'art poetique) и "Эпистолы о стихотворстве" Горация. О трудолюбии Тредьяковского лучше всего свидетельствуют переводы таких капитальных и многотомных трудов, как "Древняя история" Роллена (13 томов), "Римская история" Роллена и Кревье, "История римских императоров" Кревье (оба сочинения - 16 томов), не говоря уже о множестве других переведенных им книг, в роде аллегорического романа Барклея "Argenis" или получившей печальную известность "Телемахиды", в 24 песнях. Трудолюбие и обширные познания Тредьяковского не были оценены по достоинству его современниками. У всех на виду было его неудачное стихотворство, и отзывы о нем долго страдали узкой односторонностью. Выйдя в отставку в 1759 году, но продолжая непрерывно трудиться и не переставая в то же время нуждаться, Тредьяковский умер непризнанным, среди глумления, насмешек и обид, 6 августа 1769 года. Лучшие деятели конца XVIII в., Новиков и Радищев , относились симпатично к деятельности неутомимого труженика, беззаветно преданного делу родного просвещения. Если он не был оценен Карамзиным , то отзыв Пушкина утвердил за ним репутацию "почтенного и порядочного человека". Шевырев находил проблеск поэтического вдохновения в стихах: Вонми, о небо, и реку, Земля да слышит уст глаголы; Как дождь я словом потеку, И снидут как роса к цветку, Мои вещания на долы. Находили у Тредьяковского хорошие стихи и Перевлесский , и Ир. Введенский , усердный панегирист нашего писателя, не смущавшийся тем, что эти стихи надо были выискивать, как жемчужины на дне морей. Историки литературы отнеслись к Тредьяковскому чрезвычайно внимательно и отвели ему почетное место среди деятелей русской науки XVIII в. Литература. Издания сочинений: 1) 1752 год, Санкт-Петербург, в 2 томах; 2) Смирдина (Санкт-Петербург, 1849, 3 ч.), 3) Перевлесского, "Избранные сочинения, с приложением критических статей о Тредьяковском" (Москва, 1849). Наиболее полная биография - во II т. "Истории Академии Наук" П. Пекарского (Санкт-Петербург, 1873, стр. 1 - 258). Литература о Тредьяковском собрана в III томе "Истории русской литературы", А.Н. Пыпина (Санкт-Петербург, 1899, стр. 473; см. также стр. 446 - 460). Главные статьи о Тредьяковском воспроизведены в изд. С.А. Венгерова "Русская поэзия" (т. 1, Санкт-Петербург, 1897, стр. 50 - 75 и 365 - 397). Евг. Ляцкий.

См. также статьи:
Буслаев Петр ;
Волынский Артемий Петрович ;
Дандоло Георгий ;
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Колпашников Алексей ;
Куник Арист Аристович ;
Куракины ;
Ломоносов Михаил Васильевич ;
Мерзляков Алексей Федорович ;
Пекарский Петр Петрович ;
Пушкин Александр Сергеевич ;
Раич Семен Егорович (Амфитеатров) ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Светская музыка (XVIII век) ;
Смирдин Александр Филиппович ;
Сумароков Александр Петрович ;
Фишер Иоганн-Эбергард ;
Эмин Федор Александрович .


Трейдосевич Иван Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трейберг Юлий Юлиевич | Трейланд Ф. Я.
Тредьяковский Василий Кириллович | Тренев Дмитрий Капитонович
Траэтта Томазо (Traetta) | Трепицын Иван Николаевич
Трачевский Александр Семенович | Трепов Дмитрий Федорович
Трахимовский Николай Алексеевич | Тресвятский Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трейдосевич (Иван Фомич, 1834 - 1900) - геолог, профессор Варшавского университета. Уроженец Варшавы, где получил и среднее образование. Окончил курс в институте сельского хозяйства и лесоводства в Маримонте, а затем в Санкт-Петербургском университете по физико-математическому факультету. В 1862 году занял кафедру минералогии в политехническом институте в Новой Александрии, в 1867 году кафедру петрографии, а в 1869 году геологии и минералогии в Варшавской главной школе, последнюю он сохранял и по преобразовании этой школы в Варшавский университет - до 1890 года. По оставлении университета редактировал некоторое время журнал "Ateneum" и был директором частного реального училища в Варшаве. Большинство ученых работ Трейдосевича посвящено геологии Польши, из них главнейшие: "О переходных формациях Келецких гор" (Варшава, 1872) и "Мара geologiczna gubernii Lubelskiej" ("Pam. Fisiogr.", 1894 - 90). Кроме того, Трейдосевич помещал в местных изданиях ряд популярных статей и мелких научных заметок на польском языке.

См. также статьи:
Россия, разд. Геология .


Трейланд Ф. Я.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трейдосевич Иван Фомич | Тренев Дмитрий Капитонович
Трейберг Юлий Юлиевич | Трепицын Иван Николаевич
Тредьяковский Василий Кириллович | Трепов Дмитрий Федорович
Траэтта Томазо (Traetta) | Тресвятский Александр Андреевич
Трачевский Александр Семенович | Трескин Василий Иванович

Трейланд (Ф. Я., Frizis Treulands или Бривземниакс) - латышский этнограф и педагог, родился в 1846 году, окончил курс в Горыгорецком институте; был учителем гимназии, потом инспектором народных училищ латышского района, рижского учебного округа; сотрудничал в "Московских Ведомостях" и Аксаковской "Руси". В 1869 году предпринял этнографическую поездку по латышским местностям Лифляндской, Витебской и Курляндской губерний. Издал во II т. "Сборника антропологических и этнографических статей" Дашкова "Латышские народные песни в русской транскрипции и передаче" (1873), затем латышские народные пословицы и загадки (1881). Совершенно новый материал для фольклора и мифологии представляет собрание наговоров и заклинаний, изд. в VI т. "Трудов" этнографического отдела московского общества любителей естествознания, антропологии и этнографии. В I выпуске "Сборника материалов по этнографии" изд. при Дашковском Этнографическом Музее появилась статья Трейланда о крестинных обрядах у латышей (1885), во II вып. - "Латышские народные сказки" (1887). На средства министерства народного просвещения Трейланд в 1867 - 1875 годах издал, при содействии Вальдемара и Спрогиса "Русско-латышско-немецкий" и "Латышско-русско-немецкий" словари. Для ознакомления латышей с русской литературой Трейланд перевел на латышский язык "Тараса Бульбу" Гоголя (1877). Множество корреспондентов в разных углах Латышского края дало Трейланду - и впоследстии Барону - возможность собрать громадный материал для "Thesaurus" и для регистрации современного латышского песенного репертуара. Всего собрано было 54000 четверостиший, из которых, за вычетом вариантов, осталось 16000 оригинальных. Они изданы впоследствии Бароном и Виссендорфом в сборнике "Latwju dainas" (Митава, 1894 - 1900). Вместе с Вальдемаром и Спрогисом, Трейланд положил начало ознакомлению русского общества с латышской народной поэзией и литературой. Ср. Schablowsky "Latweeschu ranstneezibas raditajs" (1893 - 1900); Дравнеек "Konwersazjas wardnize" (1891); Вс. Ф. Миллер "Предисловие к Сборнику материалов по этнографии" (II, Москва, 1887). Ф. Вольтер.


Тресвятский Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трепов Дмитрий Федорович | Трескин Василий Иванович
Трепицын Иван Николаевич | Тресс Карл Михайлович
Тренев Дмитрий Капитонович | Третьяков Иаков Иванович
Трейланд Ф. Я. | Третьяков Иван Андреевич
Трейдосевич Иван Фомич | Третьяков Леонид Аполлонович

Тресвятский (Александр Андреевич, родился в 1856 r.) - духовный писатель, священник. Труды Тресвятского: "Сборник для справок в служебной практике причта: календарь священника" (Самара, 1899); "Общедоступные и домашние средства врачебной помощи" (Самара, 1899); "Сборник, заключающий в себе годичный круг поучений, применительных к быту и пониманию простого народа" (Самара, 1900); "Праздничный досуг" (ib., 1899).


Трескин Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тресвятский Александр Андреевич | Тресс Карл Михайлович
Трепов Дмитрий Федорович | Третьяков Иаков Иванович
Трепицын Иван Николаевич | Третьяков Иван Андреевич
Тренев Дмитрий Капитонович | Третьяков Леонид Аполлонович
Трейланд Ф. Я. | Третьяков Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трескин (Василий Иванович, умер в 1883 г.) - писатель, воспитывался в Московской практической академии, сотрудничал в "Развлечении" и "Русском"; с конца 1869 года до начала 1882 года составлял "внутреннюю хронику" для "Современных Известий", с 1870 года вел там отдел под рубрикой: "периодическая печать", писал фельетоны и напечатал "Литературные воспоминания" ("Современные Известия", 1882). Другие его труды: "Справочная коммерческая книга, практическое и теоретическое руководство для занимающихся торговыми делами" (Москва, 1867) и "Экономический Указатель" ("Восток", 1881 - 82).

См. также статьи:
Пестель Иван Борисович ;
Тихомандрицкий Алексей Никитич .


Тресс Карл Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трескин Василий Иванович | Третьяков Иаков Иванович
Тресвятский Александр Андреевич | Третьяков Иван Андреевич
Трепов Дмитрий Федорович | Третьяков Леонид Аполлонович
Трепицын Иван Николаевич | Третьяков Николай Николаевич
Тренев Дмитрий Капитонович | Третьяков Павел Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тресс (Карл Михайлович, 1849 - 1886) - писатель, родом латыш, образование получил на историко-филологическом факультете Дерптского, a потом Санкт-Петербургского университета; был экстраординарным профессором по кафедре римской словесности в Варшавском университете. Напечатал: "О книге: "Handbuch des Stils fur die Schuler oberer Gymnasialklassen, von Gr. R. Benterwek" ("Журнал Министерства Народного Просвещения", 1881, ч. CXCL отд. III), "Об условных предложениях у Теренция" (Варшава, 1880, диссертация), "Об употреблении паратаксиса в Теренциевых комедиях" ("Журнал Министерства Народного Просвещения", 1881, CXCII и CXCIII, отд. V).

Назад Вперед


Третьяков Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Третьяков Иаков Иванович | Третьяков Леонид Аполлонович
Тресс Карл Михайлович | Третьяков Николай Николаевич
Трескин Василий Иванович | Третьяков Павел Михайлович
Тресвятский Александр Андреевич | Трефолев Леонид Николаевич
Трепов Дмитрий Федорович | Триниус Карл-Бернгард Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Третьяков (Иван Андреевич, умер в 1779 г.) - писатель, профессор Московского университета; воспитывался в Гласговском университете, где получил степень доктора за диссертацию "De in jus vocando". Из сочинений его напечатаны: "Слово о происшествии и учреждении университетов в Европе на государственных иждивениях" (1768), "Слово о римском правлении и о разных переменах" (1769), "Рассуждение о причине изобилия и медлительного обогащения государства как у древних, так и у новейших народов" (1772).

См. также статьи:
Дильтей Филипп-Генрих (Dilthey) ;
Россия, разд. Наука гражданского и римского права .


Третьяков Иаков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тресс Карл Михайлович | Третьяков Иван Андреевич
Трескин Василий Иванович | Третьяков Леонид Аполлонович
Тресвятский Александр Андреевич | Третьяков Николай Николаевич
Трепов Дмитрий Федорович | Третьяков Павел Михайлович
Трепицын Иван Николаевич | Трефолев Леонид Николаевич

Третьяков (Иаков Иванович, умер в 1887 году) - писатель, протоиерей, ректор самарской духовной семинарии, магистр Казанской духовной академии; написал "О чинах патриаршей константинопольской церкви в средние века" ("Православный Собеседник", 1868, II и III, магистерская диссертация).


Третьяков Леонид Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Третьяков Иван Андреевич | Третьяков Николай Николаевич
Третьяков Иаков Иванович | Третьяков Павел Михайлович
Тресс Карл Михайлович | Трефолев Леонид Николаевич
Трескин Василий Иванович | Триниус Карл-Бернгард Антонович
Тресвятский Александр Андреевич | Триполитова

Третьяков (Леонид Аполлонович) - ординарный профессор Казанского ветеринарного института, в котором кончил курс, родился в 1856 году. В 1888 году защитил диссертацию под заглавием: "Материал к вопросу об иннервации наружной и средней области уха некоторых домашних млекопитающих животных", за которую удостоен степени магистра ветеринарной медицины. Другие труды: "К лечению сапа" ("Ученые Записки Казанского Ветеринарного Института", 1886, т. III), "Осложненная фиброма в области среднего уха" (ib., т. VII, 1890), "Для чего chorda tympani проходит чрез барабанную полость?" (ib., т. VII, 1890), "К вопросу о росте трубчатых костей" (с рисунками, ib., т. VIII, 1891), "Случай смещения ободочной кишки" (ib., т. VIII, 1891), "Экстерьер. Определение возраста домашних животных" (ib., т. XI, 1894).


Третьяков Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Третьяков Леонид Аполлонович | Третьяков Павел Михайлович
Третьяков Иван Андреевич | Трефолев Леонид Николаевич
Третьяков Иаков Иванович | Триниус Карл-Бернгард Антонович
Тресс Карл Михайлович | Триполитова
Трескин Василий Иванович | Тритшель Карл Генрихович

Третьяков (Николай Николаевич) - писатель (1816 - 1842). Воспитывался в Царскосельском лицее, где в то время еще свежо было воспоминание о Пушкине . Писал много стихов, в свое время обращавших на себя внимание; печатал их в "Литературной Газете", "Библиотеке для Чтения", "Пантеоне" 1841 год и др. изданиях. Пробовал свои силы, как драматург и новеллист (под псевдонимом Тимона Бумицкого), но менее успешно. Написал несколько статей по статистике России.


Третьяков Павел Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Третьяков Николай Николаевич | Трефолев Леонид Николаевич
Третьяков Леонид Аполлонович | Триниус Карл-Бернгард Антонович
Третьяков Иван Андреевич | Триполитова
Третьяков Иаков Иванович | Тритшель Карл Генрихович
Тресс Карл Михайлович | Трифановский Дмитрий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Третьяков (Павел Михайлович, 1832 - 1898) - известный московский собиратель картин. Вместе со своим братом Сергеем Михайловичем он в течение более четверти века приобретал картины русских художников и таким образом составил самую обширную и замечательную частную картинную галерею в России. В 1892 году картинная галерея, вместе со зданием, в котором она помещена, была принесена им в дар городу Москве (см. XIX, 939).

См. также статьи:
Беляев Митрофан Петрович ;
Васильев Федор Александрович ;
Каменев Лев Львович ;
Келер Иван Петрович ;
Кипренский Орест Адамович ;
Репин Илья Ефимович ;
Россия, разд. Архитектура, живопись и гравирование .


Трефолев Леонид Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Третьяков Павел Михайлович | Триниус Карл-Бернгард Антонович
Третьяков Николай Николаевич | Триполитова
Третьяков Леонид Аполлонович | Тритшель Карл Генрихович
Третьяков Иван Андреевич | Трифановский Дмитрий Семенович
Третьяков Иаков Иванович | Трифон (в миру Митрофан)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трефолев (Леонид Николаевич) - поэт и публицист. Родился в 1843 году, в Любиме, Ярославской губернии, кончил курс в ярославской гимназии и ярославском юридическом лицее. Служил некоторое время в ярославском губернском правлении, с 1872 года редактирует "Вестник Ярославского Земства", где поместил массу сведений о местной жизни вообще и земской в частности. Писал много корреспонденций и разных сообщений в местные и столичные издания; поместил ряд статей, касающихся старины и современного состояния края в "Ярославских Губернских Ведомостях", "Русском Архиве", "Историческом Вестнике" и др. Как поэт, выступил в 1864 году; стихи его появились в "Деле", "Отечественных Записках", "Вестнике Европы", "Наблюдателе", "Русском Обозрении", "Русской Мысли" и др. Стих у Трефолева очень бойкий; по характеру своей поэзии ближе всего примыкает к Некрасову . Из юмористических стихотворений Трефолева большой известностью пользуются его "Песня о камаринском мужике" ("Как на улице Варваринской спит Касьян мужик камаринский") - на мотив известной народной песни. Трефолев очень много переводил из славянских и польских поэтов (больше всего из Сырокомли). В 1894 году издал свои стихотворения отдельной книжкой. Кроме того отдельным изданием вышли: "Заметка о первом провинциальном журнале "Уединенный Пошехонец" (Ярославль, 1882); "Славянские отголоски", стихотворения (Ярославль, 1877); "Странники. Эпизод из истории раскола и Увеселения города Мологи" (Ярославль, 1866); "Очерк деятельности ярославского губернского земства. Народное образование" (вып. 1, Ярославль, 1896).

См. также статьи:
Сырокомля Владислав .


Триниус Карл-Бернгард Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трефолев Леонид Николаевич | Триполитова
Третьяков Павел Михайлович | Тритшель Карл Генрихович
Третьяков Николай Николаевич | Трифановский Дмитрий Семенович
Третьяков Леонид Аполлонович | Трифон (в миру Митрофан)
Третьяков Иван Андреевич | Трифон (в миру Трофим)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Триниус (Карл-Бернгард Антонович) - знаменитый ботаник (1778 - 1844). Мать его была сестра основателя гомеопатии Ганемана. В 1796 году он поступил в университет в Иене, продолжал занятия в Галле, Лейпциге и Геттингене, где и окончил курс в 1802 году. Получив в Берлине право врачевания, Триниус начал службу в Курляндии. Здесь он вскоре поступил врачом к герцогине Вюртембергской, которая в 1809 году привезла его в Петербург. В 1810 - 1811 годах он выпустил первые работы. С 1811 года состоял членом-корреспондентом, а с 1823 года академиком Императорской академии наук в Санкт-Петербурге. Триниус основал при академии ботанический музей, в основание которого вошли коллекции, валявшиеся без внимания в сарае старого здания музея. В 1829 году Триниус был назначен преподавателем естественных наук наследника (императора Александра II ). Во время путешествия, предпринятого в 1836 году в Германию для ознакомления с главнейшими гербариями, с Триниусом случился нервный удар, от последствий которого он не мог оправиться. Биография и портрет Триниуса помещены в "Recueil des actes de la seance puhl. de l'Acad. Imp. des. se. de St.-Petersh. tenue le 29 dec. 1844". Кроме первых его работ, все дальнейшие касаются исключительно семейства злаков. Главнейшие из них: "Species graminum iconibus et descriptionibus illustravit" (т. I - III, c 360 таблицами, Санкт-Петербург, 1828 - 1836 годы); ряд монографий отдельных колен семейства злаков в "Memoires de l'Acad. d. se. de St. Petersb."; "Andropoginearum genera" (1833); "Panicearum genera" (1835); "Phalaridea. Oryzea" (1840); "Agrostedea" (1840, 1845, 1849); последняя часть издана академиком Рупрехтом; "Fundamenta Agrostigraphiae" (Вена, 1820, с 3 таблицами); "Clavis Agrostographiae antiquioris" (Кобург, 1822, с 1 таблицей); "Nouvelles considerations sur la construction de la fleur des Graminees" ("Bubi. scientif. de l'Acad. d. se. de St.-Petersb.", l, 1836). В. Тр.

См. также статьи:
Россия, разд. Ботаника .


Триполитова

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Триниус Карл-Бернгард Антонович | Тритшель Карл Генрихович
Трефолев Леонид Николаевич | Трифановский Дмитрий Семенович
Третьяков Павел Михайлович | Трифон (в миру Митрофан)
Третьяков Николай Николаевич | Трифон (в миру Трофим)
Третьяков Леонид Аполлонович | Трифонов Порфирий Алексеевич

Триполитова (псевдоним) - см. Пенкина (Зинаида Михайловна) .


Тритшель Карл Генрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Триполитова | Трифановский Дмитрий Семенович
Триниус Карл-Бернгард Антонович | Трифон (в миру Митрофан)
Трефолев Леонид Николаевич | Трифон (в миру Трофим)
Третьяков Павел Михайлович | Трифонов Порфирий Алексеевич
Третьяков Николай Николаевич | Троекуровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тритшель (Карл Генрихович) - терапевт, родился в 1842 году, образование получил в киевской 1-й гимназии и на медицинском факультете университета святого Владимира, где и окончил курс в 1864 году. В 1868 году назначен ординатором терапевтической клиники; в 1872 году удостоен степени доктора медицины за диссертацию "О нервах слизистой оболочки желудка" (Киев). В 1878 - 79 годах заведовал терапевтической госпитальной клиникой; в 1879 году назначен экстраординарным профессором по кафедре частной патологии и терапии с госпитальной клиникой при университете святого Владимира, а с 1885 года - ординарным профессором, там же Тритшель, кроме докторской диссертации, напечатал: "Vorlaufige Mittheilung uber die Endigung der Nerven in der Schleimhaut des Magens" ("Centralb. f. die med. Wiss.", 1870), "Об изменении периферических нервов под влиянием механического раздражения"; "Патолого-анатомические изменения при столбняке a frigore"; "Untersuchung des N. ischiadicus, tibialis und cutaneus posterior bei combinirter Erkrankung der Ruckenmarkstrange" ("Arch. f. Psychiatrie", т.VIII, 1878).

Назад Вперед


Трифановский Дмитрий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тритшель Карл Генрихович | Трифон (в миру Митрофан)
Триполитова | Трифон (в миру Трофим)
Триниус Карл-Бернгард Антонович | Трифонов Порфирий Алексеевич
Трефолев Леонид Николаевич | Троекуровы
Третьяков Павел Михайлович | Троицкий Александр Иванович

Трифановский (Дмитрий Семенович) - врач-гомеопат, родился в 1843 году; окончил курс в Московском университете, в 1873 году получил степень доктора медицины. Кроме докторской диссертации "О химическом составе человеческой желчи", напечатал: "Проект организации врачебной помощи в России" (Москва, 1882), "Наша общеобразовательная школа" (Москва, 1891).


Трифонов Порфирий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трифон (в миру Трофим) | Троекуровы
Трифон (в миру Митрофан) | Троицкий Александр Иванович
Трифановский Дмитрий Семенович | Троицкий Дмитрий Иванович
Тритшель Карл Генрихович | Троицкий Иван Виссарионович
Триполитова | Троицкий Иван Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трифонов (Порфирий Алексеевич, 1844 - 1896) - музыкальный критик, воспитывался в артиллерийском училище и затем, поступил в артиллерийскую академию; в 1860-х годах оставил военную службу. Трифонов сотрудничал в "Санкт-Петербургских Ведомостях", в период редакции В.Ф. Корша , в "Заграничном Вестнике", "Молве" и "Порядке", где вел критический музыкальный отдел. Во время войны с Турцией 1877 года он был на театре войны, как корреспондент "Санкт-Петербургских Ведомостей". В "Вестнике Европы" Трифонов поместил статьи о Вагнере, Листе, Берлиозе, Шумане, Шопене, Глинке , Даргомыжском , Мусоргском , Бородине , Римском-Корсакове ; неоконченными остались "Очерки истории русской музыки" и статья о Кюи.

См. также статьи:
Мусоргский Модест Петрович ;
Россия, разд. Светская музыка (XIX век) .


Трифон (в миру Трофим)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трифон (в миру Митрофан) | Трифонов Порфирий Алексеевич
Трифановский Дмитрий Семенович | Троекуровы
Тритшель Карл Генрихович | Троицкий Александр Иванович
Триполитова | Троицкий Дмитрий Иванович
Триниус Карл-Бернгард Антонович | Троицкий Иван Виссарионович

Трифон (в миру Трофим) Вятский - преподобный, просветитель пермских вогулов и остяков, постриженник Пыскорского монастыря. Проповедуя Христа, он дошел до места нынешней Перми, где сжег дерево, около которого происходили языческие моления. Язычники едва не убили его за это, но многие, видя, что сами боги не наказали его, стали креститься; крестились даже семейства остяцкого и вогульского князей. Потом Трифон основал на реке Чусовой Троицкий монастырь, где и жил 9 лет, продолжая свою проповедь до тех пор, пока его не прогнали соседние жители за неосторожно произведенный им лесной пожар. После этого он ушел в Вятку, где основал Успенский монастырь (1580), но по неудовольствию братии на его строгость скоро удалился и отсюда. С тех пор он вел долгую странническую жизнь, проповедуя христианство по берегам Камы и Вятки. Уже в глубокой старости Трифон снова возвратился в свою вятскую обитель, где и скончался в 1612 году. Трудами Трифона значительно подвинуто было христианское просвещение края, хотя язычество и не было вполне искоренено. Мощи Трифона почивают под спудом в вятском Успенском монастыре. Память 8 октября.


Трифон (в миру Митрофан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трифановский Дмитрий Семенович | Трифон (в миру Трофим)
Тритшель Карл Генрихович | Трифонов Порфирий Алексеевич
Триполитова | Троекуровы
Триниус Карл-Бернгард Антонович | Троицкий Александр Иванович
Трефолев Леонид Николаевич | Троицкий Дмитрий Иванович

Трифон (в миру Митрофан) Печенгский - преподобный, просветитель лопарей, обитавших близ Нордкапа, по реке Печенге. Сын священника города Торжка, Новгородской области, Трифон рано почувствовал стремление к уединенной жизни. Получив во время молитвы призвание к проповеднической деятельности, Трифон отправился на дальний север. Несколько лет он боролся с языческими кебунами, несколько раз подвергался от язычников побоям, прятался в горах от явной смерти, но своей ревностью преодолел все препятствия и успел многих расположить к христианству. Просветив множество лопарей на реке Печенге и Пазреке, Трифон сходил в Новгород, получил от новгородского владыки Макария грамоту для построения храма, привел с собой оттуда мастеров и построил храм на реке Печенеге во имя святой Троицы. В Коле Трифон нашел иеромонаха Илию , который освятил храм, открыл в нем богослужение, а самого Трифона постриг в монашество (около 1532 года). При церкви устроен был монастырь во имя святой Троицы, который, по просьбе Трифона, наделен был царем колоколами, церковной утварью и разного рода вотчинами, рыбными ловлями п другими угодьями. До самой смерти Трифон трудился над обращением лопарей; он скончался в глубокой старости в 1583 году. Мощи Трифона почивают под спудом. Память Трифона 1 февраля и 15 декабря. См. Н.Ф. Корольков "Сказание о преподобном Трифоне, печенгском чудотворце, просветителе лопарей и об основанной им обители" (2-е изд., Санкт-Петербург, 1899).


Троекуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трифонов Порфирий Алексеевич | Троицкий Александр Иванович
Трифон (в миру Трофим) | Троицкий Дмитрий Иванович
Трифон (в миру Митрофан) | Троицкий Иван Виссарионович
Трифановский Дмитрий Семенович | Троицкий Иван Гаврилович
Тритшель Карл Генрихович | Троицкий Иван Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Троекуровы - княжеский род, отрасль князей Ярославских. Потомок Рюрика в XX колене князь Михаил Львович Ярославский, по прозвищу Троекур, был родоначальником князей Троекуровых. Старший сын его князь Иван Михайлович Троекуров (умер в 1564 г.) был боярином, так же как и один из внуков - князь Федор Михайлович (умер в 1597 г.); сын последнего князь Иван (умер в 1621 г.), внук князь Борис Иванович (умер в 1674 г.) и правнук князь Иван Борисович, начальник стрелецкого приказа в 1689 году, также были боярами. Сын князя Ивана Борисовича - князь Феодор, стольник и спальник царя Петра , пользовавшийся особым его расположением, убит под Азовом в 1695 году. Род князей Троекуровых пресекся в 1740 году. В. Р.

См. также статьи:
Рюриковичи .


Троицкий Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Александр Иванович | Троицкий Иван Виссарионович
Троекуровы | Троицкий Иван Гаврилович
Трифонов Порфирий Алексеевич | Троицкий Иван Дмитриевич
Трифон (в миру Трофим) | Троицкий Иван Егорович
Трифон (в миру Митрофан) | Троицкий Матвей Михайлович

Троицкий (Дмитрий Иванович, родился в 1845 году) - духовный писатель, преподаватель пензенской духовной семинарии, воспитанник Казанской духовной академии. Труды Троицкого: "Новейшая полемика раскола" ("Вестник Европы", 1873, кн. 5 - 7); "Иннокентий, епископ Пензенский и Саратовский" (Пенза, 1882) и ряд статей в "Пензенских Епархиальных Ведомостях" 1870 - 90 годы. Кроме того, Троицкий составил книжки "Двенадцатый год" (1900), и "Низложение Наполеона" (1901). С 1901 г. при журнале "Народное Образование" печатаются в виде приложений рассказы Троицкого по русской гражданской истории для народного чтения.


Троицкий Иван Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Иван Виссарионович | Троицкий Иван Дмитриевич
Троицкий Дмитрий Иванович | Троицкий Иван Егорович
Троицкий Александр Иванович | Троицкий Матвей Михайлович
Троекуровы | Троицкий Николай Иванович
Трифонов Порфирий Алексеевич | Троицкий Петр Алексеевич

Троицкий (Иван Гаврилович) - профессор еврейского языка сибирской духовной академии, родился в 1858 году в Пензенской губернии, учился в Санкт-Петербургской духовной академии. В 1885 году защитил диссертацию на степень магистра богословия: "Религиозное, общественное и государственное состояние евреев во время судей" (Санкт-Петербург, 1885; исправленное изд., ib., 1886). Другие труды: "Значение еврейского языка в научном отношении" ("Христианское Чтение", 1884); "Психологические и исторические условия сохранения священного предания y древних евреев" ("Исидоровский юбилейный сборник", 1884); "Силоамская надпись" ("Христианское Чтение", 1887); "Результаты исследований о хеттейских памятниках, добытые в западноевропейской литературе" (ib., 1887); "Толкование на гл. XL - LXVI книги пророка Исайи" (ib., за 1891 - 1895 годы); "Грамматика еврейского языка" (Санкт-Петербург, 1897); "Критический обзор главнейших систем по дешифрированию и объяснению хеттейских надписей" ("Христианское Чтение", 1893); "Вновь открытая гезерская надпись" (ib., 1899); "О Талмуде" (ib., 1901); "Перевод на русский язык толкования святого Иоанна Златоуста на книгу пророка Исайи" (6-й том "Творений святого Иоанна Златоуста"). Поместил много мелких статей в "Церковном Вестнике", где с 1894 года состоит помощником редактора. В 1904 году получил степень доктора богословия за диссертацию: "Талмудическое учение о посмертном состоянии и конечной участи людей, его происхождение и значение в истории эсхатологических представлений" (СПб., 1904). Другие его труды: "О Талмуде: его происхождении, составе и употреблении у современных иудеев; характеристика талмуда со стороны его содержания" (СПб., 1901); "О сионизме в современном иудействе" (СПб., 1903).


Троицкий Иван Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Иван Гаврилович | Троицкий Иван Егорович
Троицкий Иван Виссарионович | Троицкий Матвей Михайлович
Троицкий Дмитрий Иванович | Троицкий Николай Иванович
Троицкий Александр Иванович | Троицкий Петр Алексеевич
Троекуровы | Троицкий Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Троицкий (Иван Дмитриевич, 1803 - 1878) - протоиерей, магистр Московской духовной академии; был законоучителем в Демидовском лицее. Много потрудился по истории ярославского края. Статьи его печатались в "Ярославских Губернских Ведомостях" и "Ярославских Епархиальных Ведомостях" 1850 - 70 годы. См. К.Д. Головщиков "Очерк жизни и ученых трудов бывших питомцев ярославской духовной семинарии" (вып. 2, Ярославль, 1893).

См. также статьи:
Владиславлев Михаил Иванович .


Троицкий Иван Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Иван Дмитриевич | Троицкий Матвей Михайлович
Троицкий Иван Гаврилович | Троицкий Николай Иванович
Троицкий Иван Виссарионович | Троицкий Петр Алексеевич
Троицкий Дмитрий Иванович | Троицкий Федор Иванович
Троицкий Александр Иванович | Тройден
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Троицкий (Иван Егорович, 1834 - 1901) - историк церкви. Троицкий - уроженец Олонецкой губернии, сын причетника, родился в селе Красном, Пудожского уезда, воспитывался в каргопольском духовном училище и олонецкой духовной семинарии; окончил курс в Санкт-Петербургской духовной академии в 1859 году со степенью магистра и назначен был преподавателем олонецкой семинарии. В 1861 году Троицкий занял в Санкт-Петербургской академии должность бакалавра по кафедре греческого языка, а в 1863 году - по кафедре новой общей церковной истории. В 1875 году Троицкий защитил диссертацию на степень доктора богословия. В 1884 году занял в Сибирской духовной академии кафедру истории и разбора западных исповеданий. Эту кафедру он занимал в академии до самого выхода (в 1899 году) в отставку. Одновременно Троицкий читал (с 1874 года) лекции по церковной истории в Санкт-Петербургском университете, сначала в звании доцента, потом экстраординарного и с 1884 года, ординарного профессора. Преобладающее большинство трудов Троицкого посвящено истории христианского Востока. Докторская диссертация рассматривает "Изложение веры церкви армянской, начертанное Нерсесом, католикосом армянским, по требованию боголюбивого государя греков Мануила" (Санкт-Петербург, 1875). Некоторые из помещенных в журналах статей Троицкого представляют собой целые книги, например, "Арсений, патриарх никейский и константинопольский, и арсениты" ("Христианское Чтение", 1867, 1869, 1871 и 1872). Многие годы Троицкий посвятил изучению греческих рукописей в московских книгохранилищах. Только некоторая часть извлеченных им оттуда материалов напечатана (например, "Автобиография императора Михаила Палеолога" в "Христианском Чтении", 1885, в подлиннике с русским переводом, и примечаниями). Для позднейшей эпохи истории русской церкви особенно важны напечатанные им исторические материалы об олонецком архиепископе Аркадии . Из переводов под его редакцией, между прочим, изданы: "Летопись великого логофета Георгия Акрополита", "Вероучение, учреждения и обряды англиканской церкви" епископа дюргамского Козина, "Характер англиканской церкви" Джебба, епископа лимерикского. С 1881 года по 1890 год Троицкий состоял редактором "Христианского Чтения". В "Церковном Вестнике", с самого основания (с 1875 по 1891 год), Троицкий печатал свои ежегодные исторические обозрения: "Православный Восток" и "Инославный Запад и в минувшем году". За жизнью православного Востока он внимательно следил по важнейшим греческим периодическим изданиям. Кроме того, Троицкий поддерживал личные дружественные сношения с представителями православного Востока. Он был одним из самых деятельных членов православного палестинского общества, состоял членом совета, принимал участие в научных изданиях общества (им напечатаны, например, Иоанна Фоки, "Сказание вкратце о городах и странах от Антиохии до Иерусалима, также Сирии, Финикии и о святых местах Палестины конца XII в." во 2 выпуске VIII т. "Православного Палестинского Сборника"). Троицкий принимал участие в уяснении вопросов, относящихся и к греко-болгарской церковной распре, и к современным настроениям в пределах всех восточных патриархатов, равно как других автокефальных церквей - сербской, румынской и пр. Он также приглашен был Святейшим Синодом, в качестве члена, в комиссию по старокатолическому вопросу. Троицкий был одним из учредителей общества вспомоществования недостаточным студентам Санкт-Петербургской академии, в пользу которого оставил по завещанию и капитал. См. П. Жукович "Памяти заслуженного профессора И.Е. Троицкого" ("Церковный Вестник", 1901, № 32); "И. E. Троицкий" ("Церковные Ведомости", 1901, № 33).

См. также статьи:
Аркадий (в миру Григорий Федоров) ;
Болотов Василий Васильевич ;
Россия, разд. Церковная история .


Троицкий Матвей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Иван Егорович | Троицкий Николай Иванович
Троицкий Иван Дмитриевич | Троицкий Петр Алексеевич
Троицкий Иван Гаврилович | Троицкий Федор Иванович
Троицкий Иван Виссарионович | Тройден
Троицкий Дмитрий Иванович | Тройницкий Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Троицкий (Матвей Михайлович) - представитель эмпирической философии в России (1835 - 1899). Сын дьякона сельской церкви в Калужской губернии; окончил курс в Киевской духовной академии; был профессором философии последовательно в Казани, Варшаве и Москве. В литературе и в преподавании Троицкий проводил и разрабатывал философские и психологические теории английского эмпиризма. Бакон, Локк, Юм, Т. Броун, Д.С. Милль и Бэн - вот представители направления, которое Троицкий впервые культивировал на русской почве. Начало деятельности Троицкого относится к той эпохе, когда, после тринадцатилетнего (1850 - 1863) изгнания философии из университетского преподавания, философское образование в России находилось на крайне низкой ступени. В интеллигентном обществе господствовал отчасти немецкий материализм, отчасти контовский позитивизм и слабо звучали отголоски германского идеализма. Предпринятое Троицким систематическое изложение английского эмпиризма внесло новую струю в русскую философскую мысль. Новое направление, на которое указывал Троицкий, вполне совпадало с господствовавшим тогда реалистическим настроением и отрицанием метафизики; этим объясняется та роль, которую сыграл Троицкий в истории русской философии, и тот интерес, который возбудила его деятельность среди читающей и слушающей публики. Важнейшее сочинение Троицкого - его докторская диссертация "Немецкая психология в текущем столетии" (1867). Рассмотрению немецкой психологии предшествует здесь исторический обзор успехов психологии, начиная с Бакона. По справедливому замечанию большинства критиков, изложение английского эмпиризма представляет лучшую и самую ценную часть всей книги. Здесь Троицкий обнаружил беспристрастное отношение к предмету исследования, покинувшее его при обсуждении философии и психологии континента. Сопоставление английской психологии с французской и немецкой ведется Троицким с двух точек зрения: 1) метода и 2) психологического анализа, выполненного по выработанному методу. Бакон и Локк являются основателями индуктивного метода, сменившего силлогистику схоластики. В дальнейшем своем развитии индуктивный метод, пройдя через исследования Рида, Д. Стюарта и Т. Броуна, в разработке Д.С. Милля получают вид законченной методологической системы. В основании ее лежит сведение причинной связи к однообразному и необходимому преемству событий. Психологическое исследование сводится, при этом, к нахождению закономерных преемств между душевными явлениями путем простого наблюдения и экспериментации. Анализ ума приводит к различным теориям ассоциации, которые в исследованиях Юма, Гертли, Броуна, Бэна и др. разрастаются в так называемую ассоциационную психологию. Совершенно другую картину проставляет у Троицкого история психологии во Франции и Германии. Эмпиризм Локка, опирающийся на внешний н внутренний опыт, суживается в лице Кондильяка в сенсуализме, ведущий в конце концов к материализму Гольбаха, Кабаниса и др. Столь же неутешительны, хотя в другом отношении, результаты психологических исследований в Германии. Немецкие психологи не могли освободиться от ложных приемов силлогизмами. Если некоторые (например, Фриз и Бенеке) и объявляли себя сторонниками индуктивного метода, то все употреблявшиеся ими приемы сводились в сущности к старой схоластической индукции per enumerationem simplicem. Рассматривая во 2-й части своего сочинения психологические теории различных школ в Германии, Троицкий приходит к решительному выводу, что во всей немецкой философии, начиная с Канта, не существовало никаких логических методов исследования духа, что ею не сделано ни одного заметного шага вперед сравнительно со школой Бакона и Локка и рационализмом Декарта и Лейбница и что основные ее идеи были прогрессивным извращением идей, пущенных в оборот школами Декарта и Локка. Критицизм Канта есть лишь переработка Ридовой философии в схоластическую форму. Априорные формы и категории Канта представляют лишь видоизменение первичных принципов "здравого смысла" Рида и имеют свое происхождение в том же непонимании Юмовой теории причинности. Таким же образом ставятся в зависимость немецкие идеалисты, Фихте, Шеллинг и Гегель, от Беркли, Фриз - от Д. Стюарта, Гербарт - от Гертли. Собственные философские воззрения Троицкого, систематически изложенные в его "Науке о духе", остаются верными традициям английского эмпиризма и не вносят в это направление ничего существенно нового. Наука о духе, по Троицкому, есть учение об общих свойствах и законах человеческого духа. Такими общими свойствами являются относительность, соотносительность и рефлексивность. Понятие относительности определяется по противоположности с понятием абсолютности и по содержанию состоит из двух свойств: условности и ограниченности. Условность обнаруживается как в сфере внутренних, так и внешних взаимодействий человеческого духа и состоит в том, что все классы психических фактов образуются одни из других и кроме того определяются в своем развитии и существовании некоторыми внешними данными (общественность, культура). Условность есть свойство всех без исключения психических отношений. Существование пределов психического развития, непреодолимых для человека по самой его природе, обнаруживает другую сторону человеческой относительности - ограниченность. Относительность человеческого знания делает невозможным познание сущности как материи, так и духа, и заставляет ограничиваться изучением лишь явлений той и другой категории. Но наши знания о явлениях духа и материи представляют некоторую разницу. Явления духа суть явления его свойств - обнаружение того, что принадлежит ему в действительности, хотя и условно; явления же материи представляют только знаки или символы неизвестных отношений и вещей. Таким образом можно утверждать, что хотя наше знание духа и материи одинаково имеет границы, тем не менее наше знание духа реальнее знания материи: в фактах духа мы встречаемся с условной действительностью, которая закрыта от нас в фактах природы материальной. В приведенных положениях о познаваемости духа и материи позитивизм Троицкого получает наклон к спиритуализму, заметный, впрочем, и в других пунктах его воззрений. Относительность человеческого духа решает также вопрос о возможности и значении метафизики, как системы абсолютного знания. Безусловное и абсолютное, являющееся предметом метафизических систем, не дано нам ни во внешнем, ни во внутреннем опыте и вообще не соответствует условной и ограниченной природе нашего разума, не имеющего никаких абсолютных начал. Но, не входя в состав науки в строгом смысле слова, метафизические теории могут иметь значение для изыскания метода мыслимости сверхопытных вещей. Они являются соединительными звеньями между религией и наукой. Имея своим предметом религиозные идеи, не входящие в содержание наук, метафизика может применять при их выведении и разъяснении научный метод и таким образом приобретать научный характер. Второе общее свойство психических фактов - соотносительность или коррелятивность - состоит в обратной зависимости предыдущих членов от последующих. Относительность и соотносительность являются основанием З-го общего свойства - рефлексивности, т. е. способности одних психических фактов отражаться в других, например, ощущений в идеях, а этих последних - в продуктах творчества. Мышление является самым наглядным и широким обнаружением рефлексивности. Все реальные факты психического существования человека отражаются в его мышлении. Мышление человека имеет три основные и непроизвольные направления: историческое, логическое и трансцендентное. Историческое направление состоит в стремлении к рефлексии прошлой психической действительности во всей ее индивидуальности; логическое - имеет целью воспроизводить ту же действительность во всей ее общности; трансцендентное стремится к рефлексии фактов феноменальной действительности в идеях нефеноменальной действительности. Все законы человеческого мышления могут быть сведены к двум основным, известным под именем законов ассоциации, а именно закона смежности и закона сходства. Историческое направление мышления обязано своим происхождением, главным образом, закону смежности, логическое - закону сходства, трансцендентное - совместному влиянию того и другого. Последний значительный труд Троицкого "Учебник Логики" проводит тот же эмпиризм в исследовании начал и методов человеческого мышления. Логика Троицкого подразделяется на I) логику дедукции, 2) логику начал, т. е. основных положений, служащих данными для дедуктивных выводов, и 3) логику наук, или специальную методологию. К важнейшим особенностям логики Троицкого относится замена обычного учения о понятиях и суждениях учением о терминах и предложениях, а также превращение индуктивной логики в логику начал. В основании этой последней особенности лежит та мысль, что все реальные истины, служащие посылками для дедуктивных выводов, получаются путем индукции. Впрочем теория опытного происхождения аксиом и других основных начал всяческого знания не проведена в логике Троицкого с достаточной обстоятельностью и сводится, в общем, к краткому изложению и видоизменению уже высказанных по этому поводу взглядов (по преимуществу Д.С. Милля). "Начала" подразделяются на определения, т. е. чисто номинальные обозначения фактов, на законы природы. С учением о законах природы соединяется учение об индукции, как популярной (per enumerationem simplicem), так и научной, состоящей в методах установления причинной связи. Прямолинейность, с которой Троицкий проводил избранное им раз навсегда философское направление, вызывала в свое время сильные нападки, но в широком кругу читателей и слушателей философия Троицкого пользовалась большой популярностью. Наиболее спокойная и объективная оценка Троицкого, как философа, дана Вл. С. Соловьевым в его образцовом очерке, посвященном памяти Троицкого, Грота и Юркевича . Весьма важной заслугой Троицкого перед русской философией было основание им в 1885 году "Психологического общества" в Москве (первым председателем которого был Троицкий), давшего, в свою очередь, начало пока единственному в России, философскому журналу "Вопросы философии и психологии". Из учеников Троицкого многие занимают кафедры философии в университетах (А.И. Смирнов , Ф.А. Зеленогорский , А.Н. Гиляров и А.П. Казанский, А.С. Белкин). Другие труды Троицкого: "Субъективные тоны" ("Библиотека для Чтения", 1862, 7); "Из чтений по психологии профессора Дробиша" ("Журнал Министерства Народного Просвещения", 1864, ч. 122), "Очерк чтений по метафизике профессора Лотце" (ib., 1863, ч. 120), "О лекциях Куно-Фишера, Фортлаге и Тренделенбурга" (ib., 1862, ч. 117; 1863, ч. 117, 118 и 119), "Немецкая психология в текущем столетии" (Москва, 1867; 2-е изд., 1883); разбор труда Ф. Зеленогорского: "О методах исследования" ("Критическое Обозрение", 1879, № 1), "Наука о духе" (Москва, 1882), "Учебник логики" (3 кн., Москва, 1885 - 88), "Элементы логики" (Москва, 1887); "К.Д. Кавелин; страница из истории философии в России" ("Русская Мысль", 1885, № 11). Ср. Ф. Сидонский "О немецкой психологии Троицкого" ("Журнал Министерства Народного Просвещения", 1867, ч. 134); M.И. Владиславлев "Зависимость немецкой психологии от английской" (ib., 1867, ч; 135); H. H. Страхов "Английская психология" ("Отечественные Записки", 1867, сентябрь и декабрь); К.Д. Кавелин "Немецкая современная психология" ("Вестник Европы", 1868, 1); С. Гогоцкий "Критическое обозрение сочинений Н. П." (Киев, 1877); архиепископ Никанор "Позитивная философия" (Санкт-Петербург, 1876, т. 1); А.А. Козлов "О последнем сочинении профессора Троицкого: "Наука о духе" ("Русская Мысль", 1883, 4); M. И. Каринский "Учебник логики M. M. Т." ("Журнал Министерства Народного Просвещения". 1889, 6); В. К. "Позитивизм в русской литературе" ("Русское Бог.", 1889, 3 и 4); В. Розанов "Заметки о важнейших течениях русской философской мысли" ("Вопросы философии и психологии", 1890, кн. 3); В. Ивановский "М. М. Т." (некролог, "Вопросы философии и психологии", 1899, кн. 2); Вл. С. Соловьев "Три характеристики" ("Вестник Европы", 1900, январь). С. Алексеев.

См. также статьи:
Кавелин Константин Дмитриевич ;
Россия, разд. Философия .


Троицкий Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Матвей Михайлович | Троицкий Петр Алексеевич
Троицкий Иван Егорович | Троицкий Федор Иванович
Троицкий Иван Дмитриевич | Тройден
Троицкий Иван Гаврилович | Тройницкий Александр Григорьевич
Троицкий Иван Виссарионович | Тройницкий Николай Александрович

Троицкий (Николай Иванович, родился в 1851 году) - духовный писатель и археолог, преподаватель тульской семинарии, сын пономаря Тульской губернии; образование получил в Московской духовной академии. Собрал значительный материал для изучения прошлой жизни Тульского края и в 1885 году основал тульское Епархиальное древлехранилище (первое учреждение такого рода в Епархиях России), которое потом было открыто для посещения публики под именем "палаты древностей". Для разработки собранных памятников Троицким основано тульское историко-археологическое товарищество, которое издает свои труды в виде небольших сборников под названием "Тульская Старина". Труды Троицкого: "О происхождении первых трех канонических Евангелий" (Кострома, 1878, магистерская диссертация); "Русская библейская наука и ее современная задача" ("Чтения в обществе любителей духовного просвещения", 1878); "Устав великого князя Владимира по новооткрытому списку" (ib., 1880); "Книга Иова. Последовательное изъяснение славянского текста" (три выпуска, Тула., 1880, 1882 и 1885); "Иисус Христос, как Бог - Слово (Logos (греч.)) и откровение Его миру" (ib., 1881); "Царские жалованные и патриаршие настольные грамоты, данные епископам коломенским и каширским" (ib., 1882); "Митрополит Филарет, как истолкователь Священного Писания" (в "Сборнике, изд. обществом любителей духовного просвещения - по случаю празднования столетнего юбилея дня рождения Филарета, митрополита московского", т. II, Москва, 1883); "Свидетельство Иоанна Предтечи о первенстве бытия и служения Мессии" ("Чтения в обществе любителей духовного просвещения", 1883); "Памятники Знаменского монастыря в городе Курске" (Курск, 1884); "О символическом значении архиерейской палицы" ("Православное Обозрение", 1884); "Ископаемые остатки (мамонта и лося) послеледниковой или четвертичной фауны по Тульской губернии" ("Труды V-го археологического съезда, в Тифлисе", Москва, 1887); "Одно из мест нахождения каменных орудий в Приволжском крае" (ib.); "Учение Иисуса Христа о духовном возрождении и вечном спасении, изложенное в беседе Его с Никодимом" ("Чтения в обществе любителей духовного просвещения", 1887); "Церковь Похвалы Пресвятой Богородицы, что на Архиерейском дворе, и городе Туле" ("Материалы для историко-статистического описания Тульской губернии. Вып. 1. Святые Храмы города Тулы", Тула, 1888); "Тульская Петро-Павловская церковь" (ib.); "О влиянии христианства на жизнь русского народа" (Тула, 1888); "Книга пророка Исайи. Последовательное изъяснение славянского текста" (4 вып., Тула, 1889); "Иконостас и его символика" ("Православное Обозрение", 1891, кн. 4); "Тульский Богородичный общежительный мужской монастырь, что в Щеглове" (Тула, 1896); "Об иконном писании" (ib., 1897); "О влиянии космогонии на иконографию византийского купола". (Тула, 1898); "Сто лет бытия Тульской Епархии. Исторический взгляд на Епархиальную жизнь с 1790 по 1890 год." (Тула, 1899); "Народное сказание об архистратиге Михаиле" ("Тульская Старина", 1899); "Открытые письма за Атлантический океан", ("Вера и Церковь", 1889, кн. X, 1900, кн. X, 1901, кн. IV), "Книга пророка Иеремии. Последовательное изъяснение славянского текста", (Тула, 1899); "Развитие садоводства и пчеловодства в отношении территории - при церковно-приходских попечительствах" (ib., 1900); "Светлый праздник. Из письма к образованному еврею" (Тула, 1901) и многое др. Главные его новейшие труды: "Архистратиг Михаил" (Тула, 1902); "Церковная школа" (ib., 1903); "Апокалипсический "престол Сатаны". По раскопкам в Пергаме" (М., 1904); "Крест Христа - древо жизни" (Тула, 1904); "А.С. Хомяков, как мыслитель" (Тула, 1904); "Псалтирь. Последовательное изъяснение славянского текста" (ib., 1904); "Русский народный идеал" (Москва, 1906).


Троицкий Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Николай Иванович | Троицкий Федор Иванович
Троицкий Матвей Михайлович | Тройден
Троицкий Иван Егорович | Тройницкий Александр Григорьевич
Троицкий Иван Дмитриевич | Тройницкий Николай Александрович
Троицкий Иван Гаврилович | Тромонин Корнелий Яковлевич

Троицкий (Петр Алексеевич) - врач, родился в 1853 году; образование подучил в Санкт-Петербугском университете и в медико-хирургической академии. В 1883 году защитил диссертацию, на степень доктора медицины "Окись углерода в воздухе жилых помещений и новый способ ее количественного определения". B 1884 году назначен прозектором по кафедре судебной медицины в Варшавском университете. В 1897 году назначен инспектором больницы Гражданского ведомства в городе Варшаве, с оставлением на службе и по учебному ведомству. Труды Троицкого: "Итоги кефалометрии у преступников в связи с некоторыми признаками физического их вырождения" ("Архив психиатрии, нейрологии и судебной психиатрии", 1885, т. V); "Варшава в санитарном отношении" и др.


Троицкий Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Петр Алексеевич | Тройден
Троицкий Николай Иванович | Тройницкий Александр Григорьевич
Троицкий Матвей Михайлович | Тройницкий Николай Александрович
Троицкий Иван Егорович | Тромонин Корнелий Яковлевич
Троицкий Иван Дмитриевич | Тропинин Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Троицкий (Федор Иванович, родился в 1850 году) - писатель, библиотекарь Казанской духовной академии; сын священника; образование получил в симбирской духовной семинарии и (вольнослушателем) в Казанской духовной академии. Литературные труды Троицкого: "Забытые и заброшенные, но крайне необходимые книги нашей школы, особенно духовной" (Казань, 1889); "Последняя пасхальная вечеря Иисуса Христа, по синоптикам и Иоанну" (ib., 1889); "Нагорная беседа Иисуса Христа (Матфей, V - VII гл.)" (ib., 1889); "Апостол язычников Павел и апостолы обрезания в их отношении друг к другу в жизни и учении" (Казань, 1894).

Назад Вперед


Тройден

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Федор Иванович | Тройницкий Александр Григорьевич
Троицкий Петр Алексеевич | Тройницкий Николай Александрович
Троицкий Николай Иванович | Тромонин Корнелий Яковлевич
Троицкий Матвей Михайлович | Тропинин Василий Андреевич
Троицкий Иван Егорович | Тростенские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тройден - великий князь литовский, княживший, по словам Ипатской летописи, с 1270 по 1282 годы в городе Новгородке Литовском. После убиения Миндовга (XIX, 338) в Литве боролись две партии - национально-языческая и русская христианская. Первая имела в виду сохранить литовскую религиозную и национальную самобытность, вторая - дать перевес христианству и русскому началу в литовской жизни (см. XVII, 818 - 819). Одним из ярых представителей национальной литовской партии являлся Тройден. Все его княжение прошло в беспрерывной борьбе с иноплеменниками за коренные литовские начала. Он упорно отражал притязания галицко-волынских князей на великое княжество литовское, ограждая границы со стороны Волыни поселением в городах колонистов прусско-литовского племени. Под конец его жизни Ливонский орден подчинил себе Жемгалу; прусские крестоносцы подавили окончательно восстание пруссов, заставив их или окончательно подчиниться, или же бежать из отечества; польские князья овладели той частью Ятвяжской земли, которая не была еще покорена волынянами. Преемникам Тройдена с немалыми усилиями удалось возвратить Литовскому княжеству прежнее единство. Это было, в значительной степени, куплено ценой ослабления литовского национального начала, которое поддерживал Тройден.

См. также статьи:
Вит (Вид, Волк) ;
Гедрос .


Тройницкий Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тройден | Тройницкий Николай Александрович
Троицкий Федор Иванович | Тромонин Корнелий Яковлевич
Троицкий Петр Алексеевич | Тропинин Василий Андреевич
Троицкий Николай Иванович | Тростенские
Троицкий Матвей Михайлович | Тростин Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тройницкий (Александр Григорьевич) - известный статистик (1807 - 1871), образование получил в Ришельевском лицее; в 1829 году был приглашен преподавать историю и географию в Одесском институте благородных девиц, где потом был инспектором. В конце 20-х годов Тройницкий стал помещать статьи в местной газете. С 1834 года Тройницкий был назначен управляющим городской типографией и главным редактором "Одесского Вестника" и "Journal d'Odessa"; под его редакторством обе названные газеты привлекли новые силы и сделались более содержательными. В 1857 году Тройницкий был назначен заведовавшим статистической частью в статистическом комитете и членом главного управления цензуры при министерстве народного просвещения. Труды его: "О числе крепостных людей в России" (Санкт-Петербург, 1858) и "Крепостное население в России по 10 народной переписи" (Санкт-Петербург, 1861). В 1858 году Тройницкий был назначен членом совета министра внутренних дел; с 1861 года - товарищем министра; в этом звании он оставался до 1867 года, когда был назначен членом Государственного совета. A. Ш.

См. также статьи:
Макаров Михаил Алексеевич .


Тройницкий Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тройницкий Александр Григорьевич | Тромонин Корнелий Яковлевич
Тройден | Тропинин Василий Андреевич
Троицкий Федор Иванович | Тростенские
Троицкий Петр Алексеевич | Тростин Дмитрий Петрович
Троицкий Николай Иванович | Тротта-Трейден

Тройницкий (Николай Александрович) - статистик. По окончании курса в Александровском лицее служил по министерству внутренних дел, был вице-губернатором в Ярославле и губернатором в Вятке и Рязани. С 1875 года директор центрального статистического комитета, с 1897 года председатель статистического совета. При нем в 1897 году была произведена всеобщая российская перепись. Тройницкий напечатал несколько докладов, сделанных им на международных статистических конгрессах, а также ряд предисловий к изданиям центрального статистического комитета.


Тромонин Корнелий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тройницкий Николай Александрович | Тропинин Василий Андреевич
Тройницкий Александр Григорьевич | Тростенские
Тройден | Тростин Дмитрий Петрович
Троицкий Федор Иванович | Тротта-Трейден
Троицкий Петр Алексеевич | Троцкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тромонин (Корнелий Яковлевич, умер в 1847 г.) - литограф и известный любитель русской старины, составитель любопытной книги "Изъяснение знаков, видимых в писчей бумаге" (Москва, 1844).

См. также статьи:
Агафон .


Тропинин Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тромонин Корнелий Яковлевич | Тростенские
Тройницкий Николай Александрович | Тростин Дмитрий Петрович
Тройницкий Александр Григорьевич | Тротта-Трейден
Тройден | Троцкие
Троицкий Федор Иванович | Троцкий Виталий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тропинин (Василий Андреевич, 1780 - 1857) - живописец-портретист, родился крепостным человеком графа А. Маркова, впоследствии отпустившим его на волю. Девяти лет от роду был определен своим господином в воспитанники Императорской Академии Художеств, образовался в ней под руководством Щукина и, окончив ее курс в 1804 году, поселился в Москве, где и трудился до конца своей жизни. В 1823 году представил академии, для получения степени академика, три свои произведения: портрет гравера Е.О. Скотникова , картину "Кружевница" (находится в московском публичном музее) и этюд "Старик-нищий"; но совет, заподозрив, что они исполнены несамостоятельно, отказал их автору в просимом им отличии. Этот отказ заставил Тропинина в следующем году явиться в Санкт-Петербург и написать, в виде программы на звание академика, портрет медальера Лебрехта, за который оно и было ему присуждено. Близко схваченное сходство, выразительность, гармоничный, хотя и не особенно блестящий колорит и добросовестная законченность исполнения в портретах Тропинина отводят этому трудолюбивому и скромному в жизни художнику одно из первых мест среди русских живописцев одной с ним специальности. Из многочисленных его произведений, сверх вышеупомянутых, наиболее замечательны портреты: два его собственных (в Московском публичном музее и в академии художеств), императора Николая I (1825, в Московском архиве министерства иностранных дел), Д.П. Татищева (в Академии Художеств), И.И. Дмитриева (в Академии Наук), H. Карамзина , А. Пушкина , H. Гоголя , К. Брюллова , Н. Уткина (все пять - в Третьяковской галерее, в Москве), А.Е. Лазарева, князя С.И. Гагарина и некоторые др.

См. также статьи:
Дягилев Сергей Павлович ;
Маковские (семья художников) ;
Россия, разд. Архитектура, живопись и гравирование ;
Щукин Степан Семенович .


Тростенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тропинин Василий Андреевич | Тростин Дмитрий Петрович
Тромонин Корнелий Яковлевич | Тротта-Трейден
Тройницкий Николай Александрович | Троцкие
Тройницкий Александр Григорьевич | Троцкий Виталий Николаевич
Тройден | Трощинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тростенские - княжеский род, отрасль князей Оболенских, отделившаяся во 2-й половине XV века. Князь Федор Петрович Тростенский-Лобан убит при взятии Казани в 1552 году. Род князей Тростенских пресекся в 1607 году.

См. также статьи:
Рюриковичи .


Тростин Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тростенские | Тротта-Трейден
Тропинин Василий Андреевич | Троцкие
Тромонин Корнелий Яковлевич | Троцкий Виталий Николаевич
Тройницкий Николай Александрович | Трощинские
Тройницкий Александр Григорьевич | Трощинский Дмитрий Прокофьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тростин (Дмитрий Петрович) - преподаватель латинского и греческого языков и математики. Родился около 1760 года. Умер в 30-х годах XIX века. Принадлежал к духовенству ярославской епархии. Среднее образование получил в суздальской семинарии и в Московской университетской гимназии, в которую перешел из семинарии в 1777 году. В студенты Московского университета был произведен в 1779 году. Спустя, три года, получил от университета серебряную медаль за сочинение на латинском языке по предмету умозрительной и опытной физики: "О системе мира". По окончании университетского курса, в 1783 году, преподавал в университетской гимназии древние языки и математику. В 1809 году был назначен адъюнктом математики в Московском университете. Плодом преподавательской деятельности Тростина в гимназии был составленный им "Легчайший способ учиться началам латинского языка". Учебник этот имел для своего времени очень большой успех, как это можно видеть из его выхода в 1823 году 5-м изданием (Москва). Менее счастливым было математическое преподавание Тростина, так как в нем он не проявил никакой самостоятельности. Даже в своих, читанных в 1816 - 19 годах, университетских лекциях арифметики, геометрии и алгебры он строго следовал сочинениям Безу. Как адъюнкт, Тростин прежде чтения лекций в университете преподавал в 1814 и 1815 годах арифметику и геометрию штатским чиновникам и был по избранию в течение 9 лет, начиная с 1809 года, секретарем отделения физико-математических наук. Краткую биографию Тростина, составленную профессором Зерновым , см. в "Биографическом словаре профессоров и преподавателей Императорского московского университета". В. В. Б.

См. также статьи:
Россия, разд. Математика .


Тротта-Трейден

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тростин Дмитрий Петрович | Троцкие
Тростенские | Троцкий Виталий Николаевич
Тропинин Василий Андреевич | Трощинские
Тромонин Корнелий Яковлевич | Трощинский Дмитрий Прокофьевич
Тройницкий Николай Александрович | Троянов Алексей Алексеевич

Тротта-Трейден - дворянский род, восходящий к XV веку, происходящий из Мейссена. Тимофей Иванович Трейден был при Петре Великом генерал-майором и уволен от службы в 1733 году. Яков Трейден был бригадиром и комендантом в Выборге (1739). Бенигна-Готлиба Тротта-Трейден (1703 - 1782) была женой Эрнста-Иоанна Бирона , герцога курляндского. Род Тротта-Трейден, ныне угасший, был внесен в матрикулы курляндского дворянства. В. Р.


Троцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тротта-Трейден | Троцкий Виталий Николаевич
Тростин Дмитрий Петрович | Трощинские
Тростенские | Трощинский Дмитрий Прокофьевич
Тропинин Василий Андреевич | Троянов Алексей Алексеевич
Тромонин Корнелий Яковлевич | Троянский Александр Степанович

Троцкие - дворянский род, происходящий от лубенского полкового судьи Максима Троцкого, пожалованного местностями в 1710 году. Его сын Петр был наказным полковником лубенским и временно заменял генерального есаула (1742). О Виталии Николаевиче Троцком - см. ниже. Род Троцких внесен в родословные книги Полтавской (Гербовник, VIII, 133), Воронежской, Полтавской и Черниговской губерний.


Троцкий Виталий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троцкие | Трощинские
Тротта-Трейден | Трощинский Дмитрий Прокофьевич
Тростин Дмитрий Петрович | Троянов Алексей Алексеевич
Тростенские | Троянский Александр Степанович
Тропинин Василий Андреевич | Трубецкие (бояре)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Троцкий (Виталий Николаевич, умер в 1901 году) - генерал-адьютант, генерал от инфантерии; окончив курс в I-м московском кадетском корпусе, в 1853 году поступил в егерский полк. Троцкий совершил поход в Молдавию и принимал участие в крымской кампании, отличившись в сражении при р. Альме. В 1858 году Троцкий поступил в Николаевскую академию генерального штаба, по окончании курса которой в 1860 году был зачислен в генеральный штаб. В 1867 году Троцкий назначен был начальником штаба войск Сыр-Дарьинской области, а два года спустя ему уже было поручено исправлять должность помощника командующего войсками области. В бухарскую кампанию, Троцкий, находясь в отряде генерал-майора Романовского , участвовал в осаде, штурме и взятии Ура-Тюбе, в осаде Замлина и во взятии Джизака. В последующие годы Троцкий принял деятельное участие в шахризябской экспедиции (1870), в походе во время покорения Кульджинского ханства (1876), в хивинском походе (1873) и кокандской экспедиции (1875). После покорения края, Троцкому поручено было управление им, в качестве военного губернатора и командующего войсками Сыр-Дарьинской области. C 1883 года состоял последовательно начальником штаба кавказского военного округа, командиром 16-го армейского корпуса, помощником командующего войсками киевского военного округа и командующим войсками виленского военного округа и, наконец) (1897), виленским, ковенским и гродненским генерал-губернатором. Троцкий напечатал "Описание хивинского похода 1873 года".

См. также статьи:
Троцкие .


Трощинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троцкий Виталий Николаевич | Трощинский Дмитрий Прокофьевич
Троцкие | Троянов Алексей Алексеевич
Тротта-Трейден | Троянский Александр Степанович
Тростин Дмитрий Петрович | Трубецкие (бояре)
Тростенские | Трубецкие (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трощинские - дворянский род, происходящий от племянника Мазепы Степана Трощинского, полковника гадяцкого (1704 - 1708). Его праправнук - Дмитрий Прокофьевич (см.), a племянник последнего, Иван Ефимович (умер в 1832 г.) был генерал-лейтенантом и устроил новомиргородские военные поселения. Род Трощинских внесен в родословные книги Полтавской губернии.

Назад Вперед


Трощинский Дмитрий Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трощинские | Троянов Алексей Алексеевич
Троцкий Виталий Николаевич | Троянский Александр Степанович
Троцкие | Трубецкие (бояре)
Тротта-Трейден | Трубецкие (княжеский род)
Тростин Дмитрий Петрович | Трубецкой Алексей Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трощинский (Дмитрий Прокофьевич) - известный государственный деятель (1754 - 1829). По окончании курса в Киевской духовной академии Трощинский поступил на службу в малороссийскую коллегию. Звание полкового писаря он получил в 1773 году. Будучи командирован в Молдавию в распоряжение князя Н.В. Репнина , Трощинский своим трудолюбием и деловитостью скоро обратил на себя внимание князя, который не разлучался с ним до 1787 года. В этом году Екатерина II предприняла путешествие в Крым; ее сопровождал, между прочим, граф А.А. Безбородко . Князь Репнин рекомендовал ему Трощинского, как надежного и опытного чиновника. В 1793 году Трощинский был назначен членом главного почтового управления и возведен в звание статс-секретаря. Это дало ему возможность обратить на себя внимание Екатерины II. В 1796 году он получил от императрицы местечко Кагарлык в Киевской губернии (см. XIII, 868), все кагарлыкское староство, а также два староства в Подольской губернии. Трощинский сопровождал императора Павла в Москву на коронацию и был назначен сенатором и присутствующим в совете, учрежденном при воспитательном обществе благородных девиц. Император Александр I назначил Трощинского членом государственного совета и главным директором почт, а при учреждении министерств - министром уделов. Последнюю должность Трощинский занимал с 1802 до 1806 года, затем он вышел в отставку и переехал на житье в с. Кибенцы Миргородского уезда. Полтавское дворянство выбрало его губернским маршалом. С 1814 до 1817 года Трощинский был министром юстиции. Выйдя в отставку, он лет пять оставался еще в Санкт-Петербурге, а затем переехал в с. Кибенцы, где собирал у себя местных помещиков. В числе последних были и Гоголь-Яновские , свойственники Трощинского по брату. Благодаря Трощинскому, Н.В. Гоголь был определен в нежинскую гимназию. Трощинский собрал богатую библиотеку, распроданную по частям после его смерти в разные руки. Ср. "Дмитрий Прокофьевич Трощинский" (биографический очерк в "Русской Старине", 1882, июнь). Бумаги Трощинского в 1833 году были пересланы племянником его императору Николаю I. Некоторые из них и относящиеся преимущественно ко времени управления Трощинского министерством юстиции, напечатаны в "Чтениях Московского Общества Истории и Древностей" (1858, 1859, 1860, 61 и 64 гг.).

См. также статьи:
Гамалея Семен Иванович ;
Гоголь Василий Афанасьевич ;
Гоголь Николай Васильевич ;
Трощинские ;
Ухтомский Андрей Григорьевич ;
Фортунатов Федор Николаевич .


Троянов Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трощинский Дмитрий Прокофьевич | Троянский Александр Степанович
Трощинские | Трубецкие (бояре)
Троцкий Виталий Николаевич | Трубецкие (княжеский род)
Троцкие | Трубецкой Алексей Никитич
Тротта-Трейден | Трубецкой Андрей Васильевич

Троянов (Алексей Алексеевич) - хирург, родился в 1849 году, окончил курс в Санкт-Петербургской медико-хирургической академии в 1872 году, в 1882 году, за диссертацию "О влиянии ожога кожи на животный организм" (Санкт-Петербург), удостоен степени доктора медицины. Затем состоял ассистентом клиники Вилье (1883), а в 1886 году назначен помощником главного врача Обуховской мужской больницы и заведующим хирургическим отделением. Кроме диссертации, Троянов напечатал ряд статей в специальных медицинских журналах.


Троянский Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троянов Алексей Алексеевич | Трубецкие (бояре)
Трощинский Дмитрий Прокофьевич | Трубецкие (княжеский род)
Трощинские | Трубецкой Алексей Никитич
Троцкий Виталий Николаевич | Трубецкой Андрей Васильевич
Троцкие | Трубецкой Василий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Троянский (Александр Степанович, родился в 1835 году) - писатель, сын священника города Казани, воспитанник казанской семинарии и Казанской духовной академии. Был преподавателем в самарской семинарии. В 1860 году вышел из службы и путешествовал по славянским землям. В 1864 году поступил на службу по министерству иностранных дел. Был русским консулом в Янине, в 1886 году переведен генеральным консулом в Палермо, затем (в 1893 году) в Веве и Женеве; с 1897 года состоит генеральным консулом в Пирее. Кандидатское сочинение Троянского "Покушения римских пап подчинить своему престолу православные южнославянские церкви" напечатано в "Известиях Казанской Духовной Академии" и затем в переводе на сербский язык в "Гласнике" сербского ученого дружтва в 1867 году. В 1861 - 63 годах в "Русском Вестнике" были напечатаны статьи Троянского: "Карл Гавличек Боровский", "Чешская деревня - село Гудлицы" и "Заметки из путешествия по Далмации и Черногории". За то же время были напечатаны в "Современной Летописи" и в "Московских Ведомостях" его многочисленные корреспонденции из Праги, Вены, Загреба, Фиуме и пр., и статистические заметки о галицких русинах и об историйских славянах, В "Записках Императорского Географического Общества по отделению Этнографии" за 1868 год поместил статью: "Статистические сведения о Сербии". Из Палермо Троянский представил в министерство иностранных дел сочинения: "Сицилия и ее торговля с Россией и с другими странами в 1890 году" и "Эритрейская колония Италии". Первое сочинение издано отдельной брошюрой в 1891 году министерством, а второе напечатано Императорским географическим обществом в его "Записках по отделению статистики" за 1893 год (т. VIII, вып. II). За это сочинение Троянскому была присуждена географическим обществом серебряная медаль.

Назад Вперед


Трубецкие (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкие (бояре) | Трубецкой Алексей Никитич
Троянский Александр Степанович | Трубецкой Андрей Васильевич
Троянов Алексей Алексеевич | Трубецкой Василий Сергеевич
Трощинский Дмитрий Прокофьевич | Трубецкой Дмитрий Тимофеевич
Трощинские | Трубецкой Евгений Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкие - княжеский род, происходящий от внука Гедимина - князя Дмитрия Ольгердовича Брянского, Черниговского и Трубчевского, убитого на Ворскле в 1399 году. Потомки его князья Трубчевские, или Трубецкие, сохранили свой удел до начала XVI в., когда поступили в подданство великих князей московских. Князь Алексей Никитич , боярин (см.) умер бездетным в 1663 году; незадолго до смерти он вывез из Литвы князя Юрия Петровича Трубецкого, внука родного своего брата князя Юрия Никитича (умер в 1634 г.), оставшегося на польской службе после Смутного времени. Юрий Петрович (умер в 1679 г.), боярин, был родоначальником всех ныне существующих ветвей рода. Род князей Трубецких внесен в V часть родословных книг Курской, Московской, Нижегородской, Орловской, Пензенской, Полтавской и Симбирской губерний (Гербовник, II, I). См. "Сказания о роде князей Трубецких." (Москва, 1891). В. Р.

См. также статьи:
Гедиминовичи ;
Погодин Михаил Петрович ;
Толстой Лев Николаевич .


Трубецкой Алексей Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкие (княжеский род) | Трубецкой Андрей Васильевич
Трубецкие (бояре) | Трубецкой Василий Сергеевич
Троянский Александр Степанович | Трубецкой Дмитрий Тимофеевич
Троянов Алексей Алексеевич | Трубецкой Евгений Николаевич
Трощинский Дмитрий Прокофьевич | Трубецкой Иван Юрьевич Большой
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Алексей Никитич - см. в статье Трубецкие .

См. также статьи:
Аргамаковы ;
Выговский Иван (Виговский) ;
Голицын Иван Васильевич ;
Мнишек Марина ;
Россия, разд. История Малороссии ;
Россия, разд. Московское государство XVI - XVII веков ;
Серко Иван Дмитриевич (Сирко) ;
Трубецкие (княжеский род) .


Трубецкой Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Алексей Никитич | Трубецкой Василий Сергеевич
Трубецкие (княжеский род) | Трубецкой Дмитрий Тимофеевич
Трубецкие (бояре) | Трубецкой Евгений Николаевич
Троянский Александр Степанович | Трубецкой Иван Юрьевич Большой
Троянов Алексей Алексеевич | Трубецкой Никита Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Андрей Васильевич - см. в статье Трубецкие .

См. также статьи:
Гонсевский Александр-Корвин (Gosiewski) ;
Заруцкий Иван Мартынович ;
Хмельницкий Юрий Зиновьевич Богданович .


Трубецкой Василий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Андрей Васильевич | Трубецкой Дмитрий Тимофеевич
Трубецкой Алексей Никитич | Трубецкой Евгений Николаевич
Трубецкие (княжеский род) | Трубецкой Иван Юрьевич Большой
Трубецкие (бояре) | Трубецкой Никита Романович
Троянский Александр Степанович | Трубецкой Никита Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Василий Сергеевич - см. в статье Трубецкие .

Назад Вперед


Трубецкой Дмитрий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Василий Сергеевич | Трубецкой Евгений Николаевич
Трубецкой Андрей Васильевич | Трубецкой Иван Юрьевич Большой
Трубецкой Алексей Никитич | Трубецкой Никита Романович
Трубецкие (княжеский род) | Трубецкой Никита Юрьевич
Трубецкие (бояре) | Трубецкой Николай Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Дмитрий Тимофеевич - см. в статье Трубецкие .

См. также статьи:
Вельяминов Мирон Андреевич ;
Ивашка (Иван Дмитриевич) ;
Минин Кузьма Захарьевич ;
Пожарский Дмитрий Михайлович ;
Филарет (в миру Феодор Никитич Романов) .


Трубецкой Иван Юрьевич Большой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Евгений Николаевич | Трубецкой Никита Романович
Трубецкой Дмитрий Тимофеевич | Трубецкой Никита Юрьевич
Трубецкой Василий Сергеевич | Трубецкой Николай Никитич
Трубецкой Андрей Васильевич | Трубецкой Петр Никитич
Трубецкой Алексей Никитич | Трубецкой Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Иван Юрьевич Большой - см. в статье Трубецкие .

См. также статьи:
Анастасия Иоанновна ;
Анна Иоанновна ;
Бецкой Иван Иванович ;
Бироны (собственно Бирены) .


Трубецкой Никита Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Иван Юрьевич Большой | Трубецкой Никита Юрьевич
Трубецкой Евгений Николаевич | Трубецкой Николай Никитич
Трубецкой Дмитрий Тимофеевич | Трубецкой Петр Никитич
Трубецкой Василий Сергеевич | Трубецкой Петр Петрович
Трубецкой Андрей Васильевич | Трубецкой Сергей Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Никита Романович - см. в статье Трубецкие .

См. также статьи:
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Марфа Ивановна .


Трубецкой Никита Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Никита Романович | Трубецкой Николай Никитич
Трубецкой Иван Юрьевич Большой | Трубецкой Петр Никитич
Трубецкой Евгений Николаевич | Трубецкой Петр Петрович
Трубецкой Дмитрий Тимофеевич | Трубецкой Сергей Никитич
Трубецкой Василий Сергеевич | Трубецкой Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Никита Юрьевич - см. в статье Трубецкие .

См. также статьи:
Елизавета Петровна ;
Кантемир Антиох Дмитриевич .


Трубецкой Николай Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Никита Юрьевич | Трубецкой Петр Никитич
Трубецкой Никита Романович | Трубецкой Петр Петрович
Трубецкой Иван Юрьевич Большой | Трубецкой Сергей Никитич
Трубецкой Евгений Николаевич | Трубецкой Сергей Николаевич
Трубецкой Дмитрий Тимофеевич | Трубецкой Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Николай Никитич - см. в статье Трубецкие .

См. также статьи:
Новиков Николай Иванович .


Трубецкой Петр Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Николай Никитич | Трубецкой Петр Петрович
Трубецкой Никита Юрьевич | Трубецкой Сергей Никитич
Трубецкой Никита Романович | Трубецкой Сергей Николаевич
Трубецкой Иван Юрьевич Большой | Трубецкой Сергей Петрович
Трубецкой Евгений Николаевич | Трубецкой Федор Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Петр Никитич - см. в статье Трубецкие .

См. также статьи:
Соловьев Владимир Сергеевич .


Трубецкой Сергей Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Петр Петрович | Трубецкой Сергей Николаевич
Трубецкой Петр Никитич | Трубецкой Сергей Петрович
Трубецкой Николай Никитич | Трубецкой Федор Михайлович
Трубецкой Никита Юрьевич | Трубецкой Юрий Юрьевич
Трубецкой Никита Романович | Трубников Константин Васильевич

Трубецкой Сергей Никитич - см. в статье Трубецкие .


Трубецкой Юрий Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Федор Михайлович | Трубников Константин Васильевич
Трубецкой Сергей Петрович | Трубникова Мария Васильевна
Трубецкой Сергей Николаевич | Трувор
Трубецкой Сергей Никитич | Труворов Аскалон Николаевич
Трубецкой Петр Петрович | Трусевич Яков Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Юрий Юрьевич - см. в статье Трубецкие .

См. также статьи:
Алексей Петрович .


Трубецкой Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Сергей Петрович | Трубецкой Юрий Юрьевич
Трубецкой Сергей Николаевич | Трубников Константин Васильевич
Трубецкой Сергей Никитич | Трубникова Мария Васильевна
Трубецкой Петр Петрович | Трувор
Трубецкой Петр Никитич | Труворов Аскалон Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой Федор Михайлович - см. в статье Трубецкие .

См. также статьи:
Марфа Ивановна .


Трубецкой Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Сергей Никитич | Трубецкой Сергей Петрович
Трубецкой Петр Петрович | Трубецкой Федор Михайлович
Трубецкой Петр Никитич | Трубецкой Юрий Юрьевич
Трубецкой Николай Никитич | Трубников Константин Васильевич
Трубецкой Никита Юрьевич | Трубникова Мария Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой (князь Сергей Николаевич) - философ; родился в 1862 году в Московской губернии, учился в калужской гимназии и на историко-филологическом факультете Московского университета; с 1888 года состоял приват-доцентом Московского университета по кафедре философии, в 1889 году защитил магистерскую диссертацию: "Метафизика в древней Греции", а в 1900 году - докторскую диссертацию "Учение о Логосе" (т. 1). С 1900 года профессор по кафедре философии в Московском университете. Состоит редактором "Вопросов Философии и Психологии". Учение. "Критическая метафизика" князя С.Н. Трубецкого стремится к установлению отвлеченных и конкретных способов познания "сущего". Отвлеченные способы познания сущего составляют ее непосредственное содержание, которое должно быть восполнено при помощи истории и истории философии для уяснения конкретных способов познания сущего. "Мировой процесс есть процесс саморазвития "Сущего"; "смысл всей истории состоит в его самораскрытии в мире и его самосознании в человечестве". К метафизическим трудам Трубецкого относится обширная статья: "Основания идеализма", замечательная по изяществу изложения и глубине философской мысли; к философско-историческим - две вышеназванные диссертации. Сущее познаваемо, хотя бы только отчасти. Без допущения его реальности невозможно никакое разумное миропонимание. Нужно выбирать между последовательным скептицизмом и учением о сущем, т. е. метафизикой. Но эта метафизика не есть догматическое принятие известных о сущности вещей положений; она с логической необходимостью вытекает из анализа непосредственных данных сознания. Таким образом, исходным пунктом этой новой "критической", а не догматической метафизики является, как и для Канта, гносеологическое исследование "явлений". "Мы не знаем реальности вне сознания". Существует ли что-нибудь вне всякого возможного отношения к субъекту, на этот вопрос отвечать невозможно, так как для нас он не имеет никакого смысла. Пространство, время и причинная связь явлений должны быть признаны идеальными, как общие формы всех явлений. Вся действительность подчинена законам пространственно-временных отношений и закону причинности. Критическая диалектика мысли наглядно доказывает несостоятельность понятий абсолютного пространства, абсолютного времени; понятие абсолютного атома есть не более, как грубое обобщение внешнего представления внешнего явления, которое наивно принимается за что-то абсолютное. Понятия причинности, субстанциональности, качества, количества точно также мыслимы лишь в отношении к субъекту. Никакие софизмы не дадут нам возможности "отмыслить прочь" от явлений и их форм познающий субъект. Кантовская теория познания представляет идеализм, но половинчатый, двойственный: субъективный аппарат мышления - форма созерцания - у него каким-то роковым образом налагается разумом на опыт, в основе которого лежит объект (вещь в себе). Послекантовские метафизики заметили эту двойственность кантовского идеализма и, устранив caput mortuum до-критического реализма - "вещь в себе", вступили на твердую почву безусловного идеализма. Это мы видим у Шеллинга, отождествляющего субъект и объект, разум и природу и рассматривающего их как продукты общей духовной силы. Гегель пытался истолковать эту основу сущего в качестве идеи - объективной мысли. В обновленной форме, в расширенном виде, он пытается возобновить рационализм XVII в., распространяя принцип: что разумно, то и действительно - что действительно, то и разумно, - не только на природу и человека, но также и на историю, и на искусство, и на право, и на развитие религиозного самосознания, и на историю философских идей. Но эта грандиозная попытка истолковать сущее, как абстрактную идею, привела и неизбежно должна была привести к крушению. Сложное многообразие физических явлений не укладывалось в бескровные схемы отвлеченной мысли; пренебрежение апостериорным методом, уразумением сущего, как явления, при помощи опытных и индуктивных исследований, привело Шеллинга и Гегеля к произвольной натурфилософии. Историософия Гегеля также оказалась несостоятельной, ибо, "история, как и природа, не может быть рационализирована; в истории, как и в природе, реальный процесс не совпадает с логическим, и потому не построяется историком a priori, но изучается и объясняется им a posteriori. Панлогизм Гегеля оказался несостоятельным и в области психологии. Он упустил из виду, что стремление свести психологию к логике путем игнорирования самостоятельной роли воли и чувствований так же односторонне, так и стремление эмпириков-психологов свести логику к психологии. Итак, если сущее не есть (как это думают эмпирики и кантианцы) только являющееся, то оно также не сводится и к логической идее, как полагал Гегель. Односторонность гегельянского рационализма вызвала реакцию со стороны Шопенгауера и Гартманна, которые, стараясь определить природу сущего - субъекта, обусловливающего явления в бесконечном пространстве и времени, искали его не в рациональном, а в иррациональном. Для Шопенгауера субъектом познания была "воля", для Гартманна - "бессознательное". Умозрения и этих философов также являются односторонними, так как они не улавливают конкретности, реальности самобытной и чувственной природы вещи. Всякий анализ этого живого, конкретного и реального начала будет неизбежно односторонним именно в силу своей отвлеченности и бессилия мысли охватить бесконечную полноту его определений. Тем не менее мы можем изучать природу этого сущего отчасти путем метафизическим, выводя его свойства при помощи диалектической дедукции категорий и их онтологического применения, отчасти путем изучения исторического процесса, в течение которого перед человечеством постепенно раскрывалась сокровенная природа Сущего. История человеческой мысли свидетельствует, как односторонне применялись категории рассудка при попытках определить природу сущего, как часто бесконечная полнота конкретного всеединства замещалась тощими продуктами отвлечения. Пользуясь Кантовской таблицей категорий (которая в основных чертах принимается Трубецким, как довольно верно выражающая механизм рассудочной деятельности), можно, указать на целый ряд типичных односторонностей в понимании природы сущего; можно даже дать исчерпывающую классификацию наиболее характерных заблуждений подобного рода и подыскать для каждого заблуждения характерную иллюстрацию. По воззрениям мистиков, живая конкретная сторона сущего доступна нам как объект веры. Наряду с чувственностью и разумом и воля входить, как фактор, в наше знание, и соответственно этому и сущее может быть рассматриваемо не только как являющееся и идея, но и как объект веры. Мы верим в реальность некоторого бытия, независящего от нашего сознания; допущение такого бытия не имеет достаточного основания ни в нашем чувстве, взятом самом по себе, ни в нашей отвлеченной мысли. Эта реальность, как мы видели, не может быть косной материей, она не может также быть объяснена в качестве простого факта сознания, ибо такое объяснение уже сводилось бы к отрицанию этой реальности. Чем же должна она быть? Анализ нашего "я" показывает нам, что оно не совпадает ни с эмпирическим содержанием нашей личности, заполняющей наше сознание в данную минуту, ни с отвлеченным понятием единства сознания, но живо ощущается нами, как субстанция. За чувствами, данными во мне кроется конкретный дух. Тоже самое касается и сознания других людей. Я верю во множественность духовных субстанций. Всякое чисто психологическое объяснение идеи множественности сознаний других живых существ недостаточно. Я не просто представляю себе чужую духовную жизнь в форме моих собственных представлений, но твердо верю в их совершенно независимое от меня существование. Наконец, сознание того единства, которое связует вместе множественность конкретных духов, которое является их общей таинственной основой, составляет объект религиозной веры. Представители мистического идеализма всех времен верили и в реальность этой первоосновы бытия, ссылаясь на субъективные данные мистического восприятия. Можно оспаривать в отдельных случаях верность тех истолкований; которые они придавали личным душевным состояниям, приводившим их к сознанию своей близости к божеству, как основе сущего, но во всяком случае эта религиозная вера лишь степенью отличается от той веры в реальность; лежащую за чертой непосредственно переживаемых нами состояний сознания, без которой невозможна ни наука, ни вообще какое бы то ни было истинное знание. Односторонность в мировоззрении мистиков заключается в том, что они все знания сводят к слиянию с абсолютным мистическим восприятием, отвергая значение эмпирического и рационального познания. Источник истинного знания следует искать не в односторонних абстракциях, а "в нашем конкретном сознании". Эмпирики искали такого источника в чувственном опыте, рационалисты - в отвлеченном мышлении. Мистики - в непосредственном имманентном восприятии сущего. Все эти направления ложны лишь в том, что они отрицают. Отвергающий отношение нашего познания к реальносущему эмпиризм (а также и критицизм) приводить нас к иллюзионизму, т. е. аномизму. Рационализм, в его противоположении отвлеченной мысли Сущему, приводить к алогизму. Наконец, обособляющийся от конкретной действительности и рационального познания мистицизм ведет к акосмизму, ибо мистик замещает всякие объективные универсальные критерии для познания сущего субъективными показаниями своей веры и прихотью своей фантазии. Чтобы избегнуть всех этих односторонностей ложной метафизики, мы должны при исследовании природы Сущего никогда не упускать из виду закон универсальной соотносительности. Все сущее соотносительно. В догматической метафизике это упускали из виду, создавая фикцию безотносительных вещей в себе (материалисты, дуалисты, плюралисты, монадологи); но и в новейшей метафизике продолжают пренебрегать законом универсальной относительности, считая безотносительным наше сознание. Отказавшись от безотносительных вещей, мы должны отказаться и от безотносительного сознания. Поэтому невозможна имманентная теория познания. "Сознание имманентно, оно существует в субъекте и для субъекта, и вместе оно трансцендентно, поскольку оно заключает в себе отношение к отличным от него объектам". "Как мой личный опыт, в котором я познаю какую-нибудь отличную от моего субъекта реальность, так и усвоение какого бы то ни было чужого опыта, опыта других субъектов - предполагает во мне сознание реальной соотносительности моего субъекта с другими существами или субъектами". Одним словом, если мы хотим хоть на мгновение выйти из заколдованного круга солипсизма, в котором все - хаос, то мы должны признать, "что наше сознание обусловлено внутренним соотношением вещей, в основании которого лежит внутреннее всеединство сущего". Стремясь выяснить отношения явлений к этому Сущему, мы прежде всего убеждаемся в том, что оно не есть ни отвлеченная безотносительная субстанция, ни безотносительный субъект. Субстанция = бытие о себе, субъект = бытие для себя, в сущности не имеют действительности: они как бы сливаются в тождественную абстракцию. Чтобы Абсолютное находилось в живом соприкосновении со своим "другим", с являющейся нам действительностью, нужно, чтобы мы смотрели на него не как на абстрактное начало ("сверх индивидуальное" "Я" Фихте, "идея" Гегеля, "воля" Шопенгауера), соотносящееся с явлениями, а как на сверхотносительное бытие, существующее не только an und fur sich, но раскрывающее свою сокровенную сущность в бытии для другого - в "альтруизме". В единстве индивидуального человеческого сознания - в этом микрокосме - мы видим подобие универсального конкретного всеединства. Допущение такого конкретного всеединства: 1) обосновывает эмпирическое познание природы, давая твердую опору универсальному детерминизму, господствующему над всеми явлениями; 2) дает опору конкретному идеализму, освещающему с метафизической точки зрения внутренний смысл и цель явлений; 3) раскрывает перед нами возможность религиозного гнозиса, равно чуждого как дуализму, противополагающему мир Божеству и ограничивающему Божество этим отвлеченным противоположением, так и пантеизму, с его смешением абсолютного и относительного бытия. Логос божественный не есть Идея, а конкретный субъект. Из сказанного ясно, что представление о князе С.Н. Трубецком, как "гегельянце", совершенно ошибочно: гегельянство, так же как эмпиризм, критицизм и мистицизм, и его миросозерцание как один из моментов, дополняющих друг друга. С гораздо большим правом можно назвать Трубецкого последователем Владимира Соловьева , нисколько этим не умаляя оригинальности философского мышления Трубецкого и не упуская из виду существенных различий в их мировоззрениях. "Конкретный идеализм" и "свободная теософия", - несомненно два родственных миросозерцания. И. Лапшин.
Дополнение. Получил широкую известность в русском обществе речью, которую он произнес 6 июня 1905 года в петергофском дворце перед императором Николаем II , как член депутации земских и городских деятелей. Речь эта вызвала бесчисленные, в общем, сочувственные комментарии в русской и заграничной печати, стала для многих фактической платформой оппозиции, но реального воздействия на правительственные круги не оказала и не предотвратила появления на свет такого мертворожденного учреждения, как "Булыгинская" Дума 6 августа. Пред началом 1905 - 6 учебного года Трубецкой был избран ректором Московского университета и вынужден был сразу начать напряженную борьбу с администрацией, настаивавшей на закрытии университета. Прибыв для объяснения с министром народного просвещения в Петербург, Трубецкой внезапно скончался, 29 сентября 1905 года. Безвременная смерть популярного общественного деятеля и любимого профессора вызвала редкий по единодушию отклик в среде русского общества. Проводы останков Трубецкого в обеих столицах носили характер грандиозной манифестации. Памяти Трубецкого посвящена целиком 75-я книга журнала "Вопросы философии и психологии". Некрологи его написаны П. Милюковым ("Русские Ведомости", № от 1 октября), И. Гревсом ("Полярная Звезда", № 3) и В. Сперанским ("Право", № 42). Предпринятый Трубецким журнал "Московская неделя" был конфискован еще до выхода в свет и вышел лишь в 1906 году, под редакцией брата Трубецкого, Евгения . В. Сперанский.

См. также статьи:
Введенский Александр Иванович ;
Гревс Иван Михайлович ;
Лебедев Алексей Петрович ;
Леонтьев Константин Николаевич ;
Мануилов Александр Аполлонович ;
Россия, разд. Философия ;
Соловьев Владимир Сергеевич .


Трубецкой Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Сергей Николаевич | Трубецкой Федор Михайлович
Трубецкой Сергей Никитич | Трубецкой Юрий Юрьевич
Трубецкой Петр Петрович | Трубников Константин Васильевич
Трубецкой Петр Никитич | Трубникова Мария Васильевна
Трубецкой Николай Никитич | Трувор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой (князь Сергей Петрович) - один из наиболее известных членов тайного общества в царствование императора Александра I (так называемых, декабристов). Родился в 1790 году, служил в гвардии и во время войн с Наполеоном обратил на себя внимание своей храбростью. По возвращении из-за границы Трубецкой вступил в масонскую ложу "трех добродетелей", в 1818 - 19 годах был в ней наместным мастером, затем почетным членом. Трубецкой вместе с Александром и Никитой Муравьевыми первые пришли, в 1816 году, к мысли о необходимости образования тайного общества, которое и составилось в феврале 1817 года под названием "союза спасения" или "истинных и верных сынов отечества"; устав его написал Пестель . Во внешних приемах этого общества чувствовалось еще влияние масонства. По показанию Трубецкого, члены "союза спасения" преимущественно говорили "о обязанности подвизаться для пользы отечества, способствовать всему полезному если не содействием, то хотя изъявлением одобрения, стараться пресекать злоупотребления, оглашая предосудительные поступки недостойных общей доверенности чиновников, особенно же стараться усиливать общество приобретением новых надежных членов, разведав прежде о их способностях и нравственных свойствах или даже подвергнув их некоторому испытанию". Вскоре "союз спасения" был преобразован и получил название "союза благоденствия", первая часть устава которого была составлена Александром и Михаилом Муравьевыми , П. Колошиным и князем Трубецким, причем они пользовались уставом немецкого тайного общества Тугендбунда. Любопытно, что немецкий устав настаивает на освободительных мерах относительно крестьян и требует, чтобы каждый вступающий в союз обязался в течение того же хозяйственного года освободить своих крестьян, и превратить находящуюся в пользовании крестьян землю, обремененную барщиной, в свободную собственность, которая могла бы дать им достаточное пропитание; между тем в русском уставе помещикам рекомендуется только человечное отношение к крестьянам, забота об их просвещении и, в случае возможности, борьба с злоупотреблениями крепостным правом. Проект второй части устава "союза благоденствия", написанный Трубецким, не был одобрен коренной управой общества и впоследствии уничтожен. Трубецкой вербовал в члены общества даже людей, мало ему знакомых. Так, в 1819 году он обратился к Жуковскому , но тот, возвращая ему устав, сказал, что он "заключает в себе мысль такую благодетельную и такую высокую, что он счастливым бы себя почел, если бы мог убедить себя, что в состоянии выполнить его требования, но что к несчастью он не чувствует в себе достаточной к тому силы". Напротив, Н.И. Тургенев принял предложение Трубецкого. После съезда членов "союза благоденствия" в Москве, в начале 1821 года, общество объявлено было уничтоженными, но на юге Пестель и другие не согласились с этим и немедленно образовали южное общество, в Петербурге же северное общество составилось лишь в конце 1822 года. Во главе его стоял Никита Муравьев, но в конце 1823 года нашли более удобным, для успеха дела, иметь трех председателей, и к нему присоединили князя Евгения Оболенского и Трубецкого, только что возвратившегося из-за границы. В бумагах Трубецкого был найден впоследствии список (с неважными переменами) проекта конституции Никиты Муравьева, предполагавшего учредить в России монархию ограниченную, причем государю предоставлялась власть подобная той, которой пользуется президент Соединенных Штатов. Когда в 1823 году в Петербург приезжал Пестель и убедил князя Оболенского признать необходимость республиканского правления в России, то Трубецкой разубедил его в этом, доказав, что республику можно учредить не иначе, как истребив императорскую фамилию, что привело бы в ужас общество и народ. В 1824 году, по обязанностям службы, Трубецкой переехал в Киев. В октябре 1825 года, взяв отпуск, Трубецкой возвратился в Петербург и вновь избран был директором общества. Когда при обсуждении вопроса о том, что делать, если государь не согласится на их условия, Рылеев предложил вывезти его за границу - Трубецкой присоединился к этому мнению. 27 ноября члены северного общества узнали о смерти императора Александра и о присяге Константину Павловичу . Некоторые находили, что упущен удобный случай к восстанию, но Трубецкой утверждал, что это не беда, что нужно только приготовиться содействовать членам южного общества, если они начнут дело; тем не менее он присоединился к постановлению главных членов северного общества о прекращении его до более благоприятных обстоятельств. Известие, что Константин Павлович не принимает короны, возбудило новые надежды. Трубецкой был выбран диктатором. В своих показаниях он утверждал, что истинным распорядителем был Рылеев, последний же заявил, что Трубецкой "многое предлагал первый и, превосходя его в осторожности, равнялся с ним в деятельности по делам заговора". 8 декабря Трубецкой советовался с Батенковым относительно предполагаемой революции и будущего государственного устройства. Они одобрили следующий план, составленный Батенковым: 1) приостановить действие самодержавия и назначить временное правительство, которое должно будет учредить в губерниях камеры для избрания депутатов. 2) Стараться установить две палаты, причем члены верхней должны быть назначаемы на всю жизнь. Батенков (находившийся, вероятно, под влиянием Сперанского , у которого он жил и который после своей ссылки возлагал надежду на создание наследственной аристократии) желал, чтобы члены верхней палаты были наследственные, но, очевидно, Трубецкой на это не согласился. 3) Употребить для достижения цели войска, которые захотят остаться верными присяге императору Константину. Впоследствии, для утверждения конституционной монархии, предполагалось: учредить провинциальные палаты для местного законодательства и обратить военные поселения в народную стражу. Трубецкой высказывал предположение, что первоначально войск за них будет мало, но он рассчитывал, что первый полк, который откажется от присяги императору Николаю , будет выведен из казарм, и пойдет с барабанным боем к казармам ближайшего полка и, подняв его, будет продолжать шествие к другим соседним полкам; таким образом составится значительная масса, к которой примкнут и батальоны, находящиеся вне города. 12 декабря князь Оболенский передал собравшимся у него членам общества, гвардейским офицерам, приказание диктатора - стараться в день, назначенный для присяги, возмутить солдат своих полков и вести их на Сенатскую площадь. На собрании заговорщиков 13 декабря вечером, когда князь Оболенский и Александр Бестужев высказались за необходимость покушения на жизнь Николая Павловича, Трубецкой, по показанию Штейнгеля , соглашался на это и выражал желание провозгласить императором малолетнего великого князя Александра Николаевича (последнее предлагал и Батенков в разговоре с Трубецким 8 декабря), но, по свидетельству других, Трубецкой держался в стороне и вполголоса разговаривал с князем Оболенским. Сам Трубецкой показал, что не может отдать себе ясного отчета в своих поступках и словах в этот вечер. По свидетельству Рылеева, Трубецкой думал о занятии дворца. Трубецкой на следствии заявил о своей надежде, что Николай Павлович не употребит силы для усмирения восставших и вступит с ними в переговоры. Трубецкой в своих "Записках" так излагает планы заговорщиков. Предполагалось полкам собраться на Петровской площади и заставить Сенат: 1) издать манифест, в котором прописаны будут чрезвычайные обстоятельства, в которых находилась Россия, и для решения которых приглашаются в назначенный срок выбранные люди от всех сословий для утверждения, за кем остаться престолу и на каких основаниях; 2) учредить временное правление, пока не будет утвержден новый император, общим собором выбранных людей. Общество намеревалось предложить в временное правление Мордвинова , Сперанского и Ермолова . Предполагалось срок военной службы для рядовых уменьшить до 15 лет. Временное правление должно было составить проект государственного уложения, в котором главные пункты должны быть учреждение представительного правления по образцу просвещенных европейских государств и освобождение крестьян от крепостной зависимости. По показаниям Трубецкого и Рылеева, в случае неудачи, предполагалось выступить из города и распространить восстание. У Трубецкого был найден набросок манифеста от имени Сената об уничтожении прежнего правления и учреждения временного, для созвания депутатов. От времени до времени Трубецким овладевали сомнения в успехе дела, которые он к высказывал Рылееву. Однажды Трубецкой даже просил, чтобы его отпустили в Киев, в 4-й корпус, в штабе которого он служил, чтобы "там что-нибудь сделать". Тем не менее Трубецкой не решился сложить с себя звание диктатора и должен был присутствовать в день 14 декабря на сенатской площади; но начальство над войсками, участвующими в заговоре, поручено было полковнику Булатову . Однако в решительный день Трубецкой окончательно растерялся и не только не явился на Сенатскую площадь, но даже принес присягу императору Николаю. Храбрость свою Трубецкой доказал, несомненно, во время наполеоновских войн, по словам Пущина , он отличался крайней нерешительностью и не в его природе было взять на свою ответственность кровь, которая должна была пролиться, и все беспорядки, которые должны были последовать в столице. В ночь с 14 на 15 декабря Трубецкой был арестован и отвезен в Зимний дворец. Император вышел к нему и сказал, указывая на лоб Трубецкого: "Что было в этой голове, когда вы, с вашим именем, с вашей фамилией вошли в такое дело? Гвардии полковник! Князь Трубецкой! Как вам не стыдно быть вместе с такою дрянью? Ваша участь будет ужасная!" Императору было очень неприятно участие в заговоре члена такой знатной фамилии, находившего к тому же в свойстве с австрийским посланником. Когда несколько позднее государю отнесли показание, написанное Трубецким, и позвали его самого, император Николай воскликнул: "Вы знаете, что я могу вас сейчас расстрелять!", но затем приказал Трубецкому написать жене: "Я буду жив и здоров". 28 марта 1826 года в каземат к Трубецкому вошел генерал-адьютант Бенкендорф и требовал от имени государя, чтобы он открыл, какие у него были сношения с Сперанским; при этом Бенкендорф обещал, что все сказанное останется в секрете, что Сперанский ни в каком случае не пострадает и что государь хочет только знать, в какой степени он может ему доверять. Трубецкой отвечал, что встречал Сперанского в светском обществе, но никаких особенных отношений к нему не имеет. Тогда Бенкендорф сказал Трубецкому, будто бы он рассказывал о своем разговоре со Сперанским и будто бы даже советовался с ним о будущей конституции в России. Трубецкой решительно отрицал это. По требованию Бенкендорфа, Трубецкой записал какой-то разговор о Сперанском и Магницком , который у него был с Батенковым и Рылеевым, и отправил пакет в собственные руки Бенкендорфа. Очевидно, к этому случаю имеет отношение одно место в необнародованном в свое время приложении к донесению следственной комиссии, где говорится, что руководители северного общества предполагали сделать членами временного правительства адмирала Мордвинова и тайного советника Сперанского "единственно потому, что первый часто в совете изъявлял мнения, противные предположением министерств, а второго они (по словам князя Трубецкого) считали не врагом новостей". Верховный суд приговорил Трубецкого к смертной казни отсечением головы. По резолюции государя смертная казнь была заменена для Трубецкого вечной каторжной работой. Когда его жена пожелала сопровождать мужа в ссылку, император Николай и императрица Александра Феодоровна пытались отговорить ее от этого намерения; когда же она осталась непреклонной, государь сказал: "Ну, поезжайте, я вспомню о вас!", а императрица прибавила: "Вы хорошо делаете, что хотите последовать за своим мужем; на вашем месте и я не колебалась бы сделать то же!". В 1842 году Трубецкой, живший в то время на поселении в селе Оёке, около Иркутска, получил извещение от генерал-губернатора Восточной Сибири Руперта, что государь, по случаю бракосочетания наследника цесаревича, соизволил обратить внимание на поступки жен осужденных в 1826 году, последовавших за ними в заточение, и пожелал оказать свое милосердие детям их, родившимся в Сибири. Комитет, которому повелено было изыскать средства исполнить волю государя императора, положил: по достижении детьми узаконенного возраста принять их для воспитания в одно из казенных заведений, учрежденных для дворянского сословия, если отцы будут на то согласны; при выпуске же возвратить им утраченные их отцами права, если они поведением своими и успехами в науках окажутся того достойными, но вместе с тем лишить их фамильного имени их отцов, приказав именовать по отечеству. На это извещение Трубецкой отвечал Руперту: "Смею уповать, что государь император по милосердию своему не допустит наложить на чела матерей незаслуженное ими пятно и лишением детей фамильного имени отцов причислить их к незаконнорожденным. Касательно же согласия моего на помещение детей моих в казенное заведение, я в положении моем не дерзаю взять на себя решение судьбы их; но не должен скрыть, что разлука на век дочерей с их матерью будет для нее смертельным ударом". Дочери Трубецкого остались при родителях и впоследствии воспитывались в иркутском институте. Жена Трубецкого умерла в Иркутске в 1854 году. Н.А. Белоголовый в своих воспоминаниях говорит о ней: "это была олицетворенная доброта; окруженная обожанием не только товарищей по ссылке, но и всего оёкского населения, находившего всегда у ней помощи словом и делом". Помилованный императором Александром II, Трубецкой первоначально не пользовался правом жить постоянно в Москве. Приезжая туда по временам, с разрешения полиции, он отказывался делать новые знакомства и ограничивался небольшим кругом своих родственников и старых знакомых, говоря, что не желает "быть предметом чьего бы то ни было любопытства". По отзыву одного современника, он был в это время "добродушен и кроток, молчалив и глубоко смиренен". Трубецкой умер в Москве в 1860 году. О Трубецком и его жене см. его "Записки" (Лейпциг, 1863 и поздние лейпцигские издания), "Сказания о роде князей Трубецких" (издание кн. Р.Э. Трубецкой, Москва, 1891); Les princes Troubetzkoi "Histoire de la maisofl ducale et princiere des Troubetzkoi" (П., 1887; здесь переведена часть записки Т.), "Воспоминания князя Е.П. Оболенского" (Лейпциг, 1861), "Записки С.Г. Волконского" (декабриста), изд. князя М.С. Волконского (Санкт-Петербург, 1901). О найденной в бумагах Трубецкого конституции, сходной с конституцией Н. Муравьева, см. Богданович "История царствования Александра I" (т. VI, Приложение, стр. 56 - 57). В. Семевский.

См. также статьи:
Булатов Александр Михайлович ;
Киселев Павел Дмитриевич ;
Николай I ;
Оболенский Евгений Петрович ;
Рылеев Кондратий Федорович ;
Якушкин Иван Дмитриевич .


Трубникова Мария Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубников Константин Васильевич | Трувор
Трубецкой Юрий Юрьевич | Труворов Аскалон Николаевич
Трубецкой Федор Михайлович | Трусевич Яков Иванович
Трубецкой Сергей Петрович | Трусман Георгий Георгиевич
Трубецкой Сергей Николаевич | Трусов Еремей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубникова (Мария Васильевна, 1835 - 1897) - писательница, замечательная поборница женского образования, дочь декабриста Василия Петровича Ивашева. Выйдя замуж за издателя-редактора "Биржевых Ведомостей" К.В. Трубникова , переселилась в Петербург и, близко сойдясь с Н.В. Стасовой (см.), основала в 1860 году Общество дешевых квартир, а в 1862 году - Общество переводчиц, в составе которого находились выдающиеся представительницы женского движения. Общество это поставило своей задачей дать русским женщинам возможность существования исключительно умственным трудом, а также создать в России систему высшего женского образования. Трубникова и Стасова привлекли к этому делу людей науки и крупных деятелей литературы. До самой кончины Трубникова не прерывала сношений с выдающимися деятельницами по женскому движению во Франции, Англии, Швейцарии и Северной Америке, сообщая им о положении женского дела в России, и с той же целью участвовала в некоторых иностранных изданиях, между прочим, в лондонском "Now a day". Дж.-Ст. Милль прислал ей, в 1868 году, свое известное письмо к русским женщинам. Трубникова сотрудничала в "Журнале для Акционеров" (1858), "Биржевых. Ведомостях" (1863 - 1869), заведуя литературным отделом, переводами и библиографией, "Санкт-Петербургских Ведомостях" (1869), где, между прочим, полемизировала по женскому вопросу с Н.С. Лесковым , "Вестнике Европы" (1811 - 84; ряд переводов), "Новом Времени" (1876; обзоры иностранной журналистики и переводы беллетристических произведений) и, наконец, в издании E. Львовой, "Переводы Отдельных Иностранных Романов". Под ее редакцией и ею самой переведен ряд сочинений по естествоведению, истории, публицистике и детской литературе. П. Б.

См. также статьи:
Стасова Надежда Васильевна .


Трубников Константин Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Юрий Юрьевич | Трубникова Мария Васильевна
Трубецкой Федор Михайлович | Трувор
Трубецкой Сергей Петрович | Труворов Аскалон Николаевич
Трубецкой Сергей Николаевич | Трусевич Яков Иванович
Трубецкой Сергей Никитич | Трусман Георгий Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубников (Константин Васильевич) - публицист, родился в 1829 году в дворянской семье, получил образование в Московском дворянском институте и Московском университете. В 1852 - 59 годах служил в хозяйственном департаменте министерства внутренних дел. С конца 1850-х годов выступил инициатором целого ряда торгово-промышленных предприятии, учредителем банкирского дома и первого русского телеграфного агентства, директором двух пароходных обществ на Волге и Неве ("Русалка", вошедшая в состав общества "Меркурий", и "Дельфин"), директором правления общества "Сельский Хозяин". Трубников состоял издателем целого ряда периодических изданий в Петербурге: "Журнал для акционеров" (1857 - 1859), "Биржевые Ведомости" (1860 - 1875), "Вечерняя Газета" (1865 - 1875), "Телеграммы русского телеграфного Агентства" (1867 - 1871), "Записки для Чтения" (1866 - 1868), "Новое Время" (1875 - 1876), "Финансовое Обозрение и Вестник железных дорог и пароходства" (1876 - 1878), "Телеграф" (1878 - 1880), "Русский Экономист" (1884 - 1886), "Экономические Ведомости" (1896), "Мировые Отголоски" (1897 - 1898). В 1901 году Трубников получил разрешение на издание ежедневной газеты "Русский Голос". Отдельно изданы им брошюры: "Мир и война" (1882), "Немец и иезуит" (1882), "Мечты и цель в финансах" (1883), "Русские иезуиты и истина" (1895), "Вопросы печати" (1896), "Регулирование денежного обращения" (1896), "Канун XX в." (1898), "Наша финансовая политика" (1899), "Печать как власть настоящего над будущим" (1899), "Денежное обращение" (1900), "Богатства России" (1901). Переводы Трубникова: "Национальная система политической экономии", Фридриха Листа (1891), "Кредит и его оборотные средства", гр. Августа Цешковского (1893). В течение 1899 - 1901 годов Трубников был несколько раз командирован в главные промышленные центры.

См. также статьи:
Сементковский Ростислав Иванович ;
Скроботов Николай Александрович ;
Трубникова Мария Васильевна ;
Усовы (П.С. и П.С.) ;
Федоров Михаил Павлович (журналист и драматург) ;
Чебышев-Дмитриев Александр Павлович .


Труворов Аскалон Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трувор | Трусевич Яков Иванович
Трубникова Мария Васильевна | Трусман Георгий Георгиевич
Трубников Константин Васильевич | Трусов Еремей
Трубецкой Юрий Юрьевич | Трусов Яков
Трубецкой Федор Михайлович | Трусовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Труворов (Аскалон Николаевич, 1819 - 1893) - археограф, образование получил в Строгановском училище технического рисования. Н.В. Калачовым привлечен к занятиям в археографической комиссии, с 1865 года был членом комиссии для разбора дел, хранящихся в архиве Святейшего Синода, с 1886 года директор археологического института. Главный труд Труворова - издание "Розыскных дел о Федоре Шакловитом", представляющем много нового материала для истории внутреннего быта России. Труворов напечатал также ряд статей в исторических журналах и составлял указатели к изданиям археографической комиссии.

См. также статьи:
Шакловитый Федор Леонтьевич .


Трувор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубникова Мария Васильевна | Труворов Аскалон Николаевич
Трубников Константин Васильевич | Трусевич Яков Иванович
Трубецкой Юрий Юрьевич | Трусман Георгий Георгиевич
Трубецкой Федор Михайлович | Трусов Еремей
Трубецкой Сергей Петрович | Трусов Яков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трувор - брат Рюрика , принял во владение в 862 году область кривичей и основал столицу свою в Изборске.

См. также статьи:
Кривичи ;
Рюрик (имя русских князей) .


Тернер Карл Иванович (Turner)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терминская Моника | Тернер Федор Густавович
Терлецкий Владимир Николаевич | Терновский Александр Сергеевич
Терещенко Александр Власьевич | Терновский Алексей Григорьевич
Терешкевич Николай Александрович | Терновский Петр Матвеевич
Терешин Сергей Яковлевич | Терновский Сергей Алексеевич

Тернер (Карл Иванович Turner) - писатель; родился в 1832 г. в Англии, учился в Оксфордском университете. С 1862 г. преподает английскую литературу в Александровском лицее, с 1864 г. - в Санкт-Петербургском университете. В 1881 г. читал в Англии лекции о России, в 1888 г. - о графе Л.Н. Толстом , в 1889 г. - о современных русских романистах. Отдельно издал: "Our Great Writers, a Course of Lectures on English Literature" (4-е изд., Санкт-Петербург, 1864); "Lessons in English Literature" (4-е изд., Санкт-Петербург, 1894); "On the Eve" (перевод "Накануне", Тургенева , Лондон, 1871, Нью-Йорк, 1873); "Principal Rules of English Grammar" (Санкт-Петербург, 1873); "Studies in Russian Literature" (Лейпциг, 1882); "Count Tolstoi as Novelist and Trinker" (Лейпциг, 1888); "English Reading Book" (Санкт-Петербург, 1887); "The Modern Novelists of Russia" (Лейпциг, 1890); "Translations from Poushkin" (Лейпциг, 1899); "Грамматика и словарь английского языка" ("Малый Энциклопедический Словарь", Брокгауза - Ефрона).


Тернер Федор Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тернер Карл Иванович (Turner) | Терновский Александр Сергеевич
Терминская Моника | Терновский Алексей Григорьевич
Терлецкий Владимир Николаевич | Терновский Петр Матвеевич
Терещенко Александр Власьевич | Терновский Сергей Алексеевич
Терешкевич Николай Александрович | Терновский Сергей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тернер (Федор Густавович, родился в 1833 г.) - член государственного совета и сенатор; был директором департамента окладных сборов, затем товарищем министра финансов. Напечатал: "Государство и землевладение" (Санкт-Петербург, 1896 - 1898; 2-е изд. 1901); отдельные части этого сочинения печатались предварительно в "Вестнике Европы", где появились и очерки, составляющие продолжение его, между прочим статья "Крестьянское законодательство и его движение за последние 10 лет" (1900, № 1). Умер в 1906 году.

См. также статьи:
Вышнеградский Иван Алексеевич ;
Россия, разд. Статистика .


Терновский Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тернер Федор Густавович | Терновский Алексей Григорьевич
Тернер Карл Иванович (Turner) | Терновский Петр Матвеевич
Терминская Моника | Терновский Сергей Алексеевич
Терлецкий Владимир Николаевич | Терновский Сергей Григорьевич
Терещенко Александр Власьевич | Терновский Филипп Алексеевич

Терновский (Александр Сергеевич, умер в 1877 г.) - протоиерей в Москве. Написал "Рассуждение о том, что Эммануил, о котором говорит пророк Исайя в гл. VII ст. 14, есть Мессия Иисус" (Москва, 1836).


Терновский Алексей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терновский Александр Сергеевич | Терновский Петр Матвеевич
Тернер Федор Густавович | Терновский Сергей Алексеевич
Тернер Карл Иванович (Turner) | Терновский Сергей Григорьевич
Терминская Моника | Терновский Филипп Алексеевич
Терлецкий Владимир Николаевич | Терпигорев Сергей Николаевич

Терновский (Алексей Григорьевич, 1792 - 1852) - анатом, сын священника. Образование получил в Московской греко-латинской академии, курс в которой окончил в 1812 г., и в Московском университете, из которого выпущен лекарем (1819) и назначен лектором анатомии и суб-инспектором в том же университете. В 1821 г., за диссертацию "De morbo nervorum in genere et in specie de prosopalgia" (Москва), удостоен степени доктора медицины и назначен секретарем врачебного отделения. В 1827 - 1835 гг. состоял адъюнктом анатомии Московского университета и, кроме того, читал диетику. Состоял врачом московской больницы для чернорабочих. Кроме диссертации Терновский напечатал: "Brevis explicatio anatomica structurae osseae sceleti humani" (Москва, 1827, конспект), "De methodo cadaveri aperiendi ac sedes morborum causas que mortis in corpore mortuo investigandi" (Москва, 1829). Терновский сделал первое в Москве вскрытие холерного трупа.


Терновский Петр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терновский Алексей Григорьевич | Терновский Сергей Алексеевич
Терновский Александр Сергеевич | Терновский Сергей Григорьевич
Тернер Федор Густавович | Терновский Филипп Алексеевич
Тернер Карл Иванович (Turner) | Терпигорев Сергей Николаевич
Терминская Моника | Терпигоревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Терновский (Петр Матвеевич, 1798 - 1874) - писатель, протоиерей. Сын священника, Терновский учился в Московской духовной академии; был профессором богословия и церковной истории в Московском университете; участвовал в переводе Священного Писания с еврейского на русский и занимался переводом творений святых отцов с греческого на русский для "Христианского Чтения". За сочинение "Богословие догматическое" (1838, 1839 и 1844) получил степень доктора богословских наук. Ему же принадлежат: "Избранные места из священной истории Ветхого и Нового Завета и назидательными и новыми размышлениями" (Москва, 1851). См. "Протоиерей П.М. Терновский" (некролог, "Христианское Чтение", 1874, октябрь).

См. также статьи:
Россия, разд. Богословие ;
Стефан Яворский (в миру Симеон) .


Терновский Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терновский Петр Матвеевич | Терновский Сергей Григорьевич
Терновский Алексей Григорьевич | Терновский Филипп Алексеевич
Терновский Александр Сергеевич | Терпигорев Сергей Николаевич
Тернер Федор Густавович | Терпигоревы
Тернер Карл Иванович (Turner) | Теряев Андрей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Терновский (Сергей Алексеевич, родился в 1848 г.) - писатель, доктор церковной истории, профессор по кафедре еврейского языка и библейской археологии в Казанской духовной академии, сын священника города Москвы, воспитанник Киевской духовной академии. В 1872 г. издал памятник XVII в.: "Икона" ("Архив Юго-Западной России", ч. I, т. V, Киев, 1872), с предисловием и обширным введением, содержащим "Исследование о подчинении киевской митрополии московскому патриархату"; за этот труд он получил степень магистра богословия. Написал еще: "Очерки по церковной географии и этнографии" ("Православный Собеседник", 1876); "Иудеи рассеяния и их религиозная пропаганда" (ib., 1881), "Святой Ефрем Сирин" (ib., 1884), "Святой Афанасий Александрийский" (ib., 1885), "Патриарх иерусалимский в древнее время" (ib., 1886), "Праздник кущей у евреев" (Казань, 1890), "Очерк библейской археологии" (вып. I, Москва, 1891, вып. II, ib., 1895; этот труд в "Чтениях о Святой Земле Императорского Палестинского Общества" [вып. 56 - 63] издан в 1900 г. под заглавием "Библейская старина"), "Историческая записка о состоянии Казанской духовной академии после ее преобразования" (Казань, 1892), "Области восточных патриархатов православной церкви до IX века" (Казань, 1899) и др.

См. также статьи:
Антоний (в миру Александр Васильевич Вадковский) ;
Бердников Илья Степанович ;
Борис (в миру Владимир Владимирович Плотников) ;
Ивановский Николай Иванович ;
Иннокентий Смирнов ;
Климент Тырновский (в миру Василий Друмев) ;
Полетаев Николай Иванович ;
Россия, разд. Малороссия (историография) ;
Светлаков Андрей Иванович (в монашестве Александр) ;
Скворцов Константин Иванович ;
Снегирев Вениамин Алексеевич ;
Терновский Филипп Алексеевич ;
Черноозерский Александр Сергеевич .


Терновский Сергей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терновский Сергей Алексеевич | Терновский Филипп Алексеевич
Терновский Петр Матвеевич | Терпигорев Сергей Николаевич
Терновский Алексей Григорьевич | Терпигоревы
Терновский Александр Сергеевич | Теряев Андрей Михайлович
Тернер Федор Густавович | Теряевы

Терновский (Сергей Григорьевич, умер 1868 г.) - протоиерей, московский проповедник, магистр Московской духовной академии. Некоторые из проповедей Терновского печатались в "Душеполезном Чтении"; есть и отдельное издание, под заглавием: "Слова, говоренные преимущественно для назидания простого народа" (Москва, 1860).


Терновский Филипп Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терновский Сергей Григорьевич | Терпигорев Сергей Николаевич
Терновский Сергей Алексеевич | Терпигоревы
Терновский Петр Матвеевич | Теряев Андрей Михайлович
Терновский Алексей Григорьевич | Теряевы
Терновский Александр Сергеевич | Тетера
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Терновский (Филипп Алексеевич, 1838 - 1884) - писатель. Сын московского священника, получил образование в Московской духовной академии; читал церковную историю в Киевском университете. В 1877 г. Терновский защитил на степень доктора русской истории диссертацию "Изучение византийской истории и ее тенденциозное приложение в древней Руси". Другие главные труды Терновского: "Местоблюститель патриаршего престола, митрополит рязанский Стефан Яворский и Дмитрий Тверитинов" ("Прибавления к Творениям святых отцов", 1862, магистерская диссертация); "Московские еретики в царствование Петра I и полемические сочинения против них" ("Православное Обозрение", 1863, № 4, 5, 6, 8, 11 и 12); "Материалы для истории мистицизма в России" ("Труды Киевской Академии", 1863); "Митрополит Стефан Яворский" (ib., 1864, № 1, 3, 6; то же, по новым материалам, "Древняя и Новая Россия", 1879, т. II); "Русское вольнодумство при императрице Екатерине II и эпоха реакции" ("Труды Киевской Академии", 1868, № 3 и 7); "Император Петр I в его отношениях к католичеству и протестантству" (ib., 1869, № 3); "Очерки из истории киевской епархии в XVIII столетии, на основании документов Синодального архива" (Киев, 1879); "Митрополит Петр Могила" ("Киевская Старина", 1882); "Как доживали свой век заштатные малороссийские монахи XVIII в." (ib.); "Собрание церковных древностей на Афоне, в Дрездене и Берлине" ("Труды Киевской Духовной Академии", 1882, № 2). Совместно с братом Сергеем Терновский составил "Опыт руководства по церковной истории. Вып. I. Три первые века христианства" (Киев, 1878) и "Греко-восточная церковь в период вселенских соборов" (Киев, 1883). После смерти Терновского издана его "Русская и иностранная библиография по истории византийской церкви IV - IX вв." (Киев, 1885, оттиск из "Киевских Университетских Известий"). См. "Докторский диспут профессора Ф.А. Терновского" ("Труды Киевской Духовной Академии", 1877, № 6); некролог Терновскому в "Киевлянине", 1884, № 114, 115 и 116.

См. также статьи:
Киреевский Иван Васильевич ;
Леванда Иоанн Васильевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Церковная история .


Терпигорев Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терновский Филипп Алексеевич | Терпигоревы
Терновский Сергей Григорьевич | Теряев Андрей Михайлович
Терновский Сергей Алексеевич | Теряевы
Терновский Петр Матвеевич | Тетера
Терновский Алексей Григорьевич | Тетерников Федор Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Терпигорев (Сергей Николаевич) - талантливый беллетрист и фельетонист, более известный под своим псевдонимом Сергей Атава (1841 - 1895). Родился в дворянской семье, в Усманском уезде, Тамбовской губернии; учился в тамбовской гимназии. В 1860 г. поступил на юридический факультет Санкт-Петербургского университета, но из-за студенческих беспорядков дальше первого курса не пошел. Тогда же начал помещать небольшие очерки и юмористические статейки в "Русском Мире", "Русском Слове", "Гудке", "Санкт-Петербургских Ведомостях". Уехав на несколько лет в деревню, Тернигорев стал усердным корреспондентом "Голоса", где обратил на себя внимание обличением железнодорожных концессионеров фон-Дервиза и Мекка. Это повлекло за собой процесс, сблизивший Терпигорева с Краевским . Ему была предложена постоянная работа в редакции и он переехал в Петербург. Вскоре он стал писать в "Биржевых Ведомостях", а в "Отечественных Записках" 1869 и 1870 годов поместил комедию "Слияние" и очерк "В степи". Десятилетие с 1870 по 1880 г. Терпигорев провел вне литературной деятельности. Эти годы особенно близко познакомили его с разными сторонами той "практической" жизни, которую он потом изображал в своих очерках. По словам его биографа, П.В. Быкова , Терпигорев занялся "разными предприятиями. Он перепродавал лошадей, в которых знал толк, напрактиковавшись еще с ранней юности, когда отец его считался одним из выдающихся конских заводчиков в Тамбовской губернии, вошел в компанию с одним изобретателем в области электротехники, ездил с ним в Париж и от этого предприятия нажил хорошие деньги, но затем, взявшись за поставку дров, которых он покупал целые барки на месте, в провинции, разорился совершенно". В № 1 "Отечественных Записок" 1880 г. Терпигорев поместил начало целого ряда очерков, под общим заглавием: "Оскудение. очерки и заметки тамбовского помещика". Очерки обратили на себя внимание публики и критики и создали автору значительную литературную известность. С тех пор Терпигорев исключительно отдался литературной деятельности. Когда в 1881 г. М.М. Стасюлевич основал "Порядок" (см.), Салтыков порекомендовал ему Терпигорева в воскресные фельетонисты. Поместив в "Порядке" только 11 фельетонов, Терпигорев совершенно неожиданно перешел в "Новое Время", где помещал по воскресеньям фельетоны вплоть до самой смерти. Следует, впрочем, отметить, что под направление "Нового Времени", он не подделывался и фельетоны его ничего специфического в себе не заключали. В этом и не было надобности, так как фельетоны его не носили публицистического характера. Это были все те же сатирически-бытописательные рассказы "тамбовского помещика" о разных фазисах российского "оскудения". Кроме "Нового Времени", Терпигорев изредка помещал рассказы, очерки и заметки в "Петербургской Газете", "Нови", "Живописном Обозрении" и принимал довольно деятельное участие в "Историческом Вестнике", где напечатал ряд очерков, составивших второе крупное его произведение: "Потревоженные тени". Рассказы и очерки Терпигорева изданы отдельно следующими сборниками: "Оскудение" (Санкт-Петербург, 1881, 2-е изд., 1882), "Узорочная пестрядь" (Санкт-Петербург, 1883), "Желтая книга. Сказание о новых княгинях и старых князьях" (Санкт-Петербург, 1885), "Марфинькино счастье" (Санкт-Петербург, 1888), "Жорж и Ко" (Санкт-Петербург, 1888), "Потревоженные тени" (Санкт-Петербург, 1888 - 90), "Рассказы" (Санкт-Петербург, 1890), "Исторические рассказы и воспоминания" (Санкт-Петербург, 1891), "Дорожные очерки" (Санкт-Петербург, 1897). В 1900 г. А.Ф. Маркс издал "Собрание Сочинений Терпигорева" в 6 т., под редакцией С.Н. Шубинского и с биографическим очерком П.В. Быкова. Литературная известность Терпигорева неразрывно связана с "Оскудением", которое до известной степени стало нарицательным словом. "Оскудением" Терпигорев назвал ту полосу дворянско-помещичьей жизни 60-х годов, когда неспособное к труду сословие совершенно растерялось при новых условиях, созданных 19 февраля 1861 г. Получив на руки значительные выкупные суммы, одни солидную их часть оставили в петербургских и московских ресторанах, другие накупили дорогих земледельческих машин, с которыми не знали как обращаться, третьи отдались разным другим нелепым затеям. В результате через 2 - 3 года выкупные улетучились и недавние богатые люди "оскудели" и должны были пуститься в разные "промыслы". Люди не бойкие просто под огромные проценты закладывали свои имения местным кулакам из купцов (Подъугольниковы) и ростовщикам из консисторских чиновников (Сладкопевцевы); когда подходили сроки, платить было нечем и имения переходили к заимодавцам. Люди побойчее устроились иначе. С половины 60-х годов начинается эпоха железнодорожного и земельно-банковского грюндерства, грубого и некультурного, когда "срывались" куши совершенно баснословных размеров. Около столпов этого грюндерства и устроила свое благополучие часть "оскудевшего" дворянства. К новым богачам присосался целый штат приживальщиков и паразитов, то в качестве людей, которые на земских собраниях помогали концессионерам заполучать земские гарантии, то в виде фиктивных директоров правления, то в виде фиктивных директоров правления, то в виде ловкачей, "проводивших" дела своих патронов по департаментам, то, наконец, просто в виде домашних шутов и фактотумов, на которых теперь тоже появился спрос. Разбогатевшие строители из факторов и десятских не умели ни стать, ни сесть, ни принять гостей достодолжным образом; чтобы поставить свой дом на "настоящую" ногу, им нужны были домашние советники из "настоящих" господ. Часть "оскудевшего" дворянства принялась и за самостоятельные промыслы вроде устройства игорных домов и т. п. Таковы основные черты "оскудения" в изображении Терпигорева. Нельзя не признать, что каждый отдельный тип, выведенный Терпигоревым, ярок, правдив, жизненен; но когда прочитаешь подряд обе части "Оскудения", и все время встречаешь одних только людей без ума или без совести, одних только полупомешанных, лентяев и негодяев различных сортов, то невольно задаешь себе вопрос: неужели вторая половина 60-х годов, эпоха первых земских собраний, первых лет судебной реформы, дала только героев терпигоревского "Оскудения?" Из "оскудевшего" дворянства ведь вышло и "кающееся" дворянство, давшее народников 70-х годов. На это у Терпигорева нет ни малейшего намека. Земство у него представлено исключительно в виде каких-то головотяпов с разгоревшимися от жадности глазами, которые не умеют даже составить протокола заседания и только о том и думают, чтобы сорвать что-нибудь от концессионеров. Крайне густые краски, наложенные Терпигоревым, до известной степени оправдываются тем, что очерки его не только бытописательные, но и сатирические. Создалась даже легенда, что под псевдонимом Сергей Атава, не то сам сочиняя очерки "Оскудение", не то радикально их перерабатывая, скрывается Щедрин , который уже в "Дневнике провинциала" затронул земско-концессионный период, а в лице Разуваева и Колупаева раньше Терпигорева изобразил одного из излюбленных персонажей "Оскудения" - кулака Подъугольникова. Эта легенда, безусловно выдуманная, нелепа и по существу. Смешать Щедрина и Терпигорева, значит не подметить одной из самых основных черт "Оскудения". Как в Гоголевском "Ревизоре" в сплошной толпе отрицательных лиц выделяется одно "честное лицо" - горький смех автора, так и сквозь густые краски Щедрина явственно пробиваются очертания совсем других полос жизни и других общественных настроений. И вот, авторской горечи, авторской желчи и негодования совершенно нет в "Оскудении". Терпигорев набрасывает свою мрачную картину с удивительно легким сердцем. В жизни он был неистощимый анекдотист, веселый собеседник, бонвиван и несомненный "практик". Таким же он остается в своих очерках, гораздо более балагуря, чем серьезно негодуя. За всем тем "Оскудение", по колоритности языка, легкости, живости и простоте рассказа, полному отсутствию какой бы то ни было напряженности и добродушному юмору принадлежит к очень видным явлениям русской беллетристики. Менее известна в большой публике другая серия очерков: "Потревоженные тени". В некоторых отношениях они выше "Оскудения". Может быть потому, что они писались в последние годы жизни, когда болезнь убила в Терпигореве жизнерадостность, в "Потревоженных тенях" совсем нет балагурства. Описывая старопомещичью жизнь, Терпигорев выбирает эпизоды вроде того, как ослепли три крепостные горничные, вышивая днем и ночью "великолепное" приданное белье, как скупали и продавали отдельно от родителей детей и т. п. Впечатление получается потрясающее. Но, выиграв в серьезности, "Потревоженные тени" потеряли в простоте и естественности: чувствуется несомненная тенденциозность в подборе сюжетов, которой нет в "Оскудении", где общие выводы получаются помимо воли автора. С. Венгеров.

См. также статьи:
Атава Сергей ;
Терпигоревы .


Терпигоревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терпигорев Сергей Николаевич | Теряев Андрей Михайлович
Терновский Филипп Алексеевич | Теряевы
Терновский Сергей Григорьевич | Тетера
Терновский Сергей Алексеевич | Тетерников Федор Кузьмич
Терновский Петр Матвеевич | Тетеря (Павел Тетеря Моржковский)

Терпигоревы - дворянский род, восходящий к концу XVI в. и служивший по Москве, Угличу и Рязани. К нему принадлежит писатель С.Н. Терпигорев (см. выше). Род Терпигорева внесен в VI часть родословной книги Тамбовской губернии.


Теряев Андрей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терпигоревы | Теряевы
Терпигорев Сергей Николаевич | Тетера
Терновский Филипп Алексеевич | Тетерников Федор Кузьмич
Терновский Сергей Григорьевич | Тетеря (Павел Тетеря Моржковский)
Терновский Сергей Алексеевич | Теттенборн Фридрих-Карл

Теряев (Андрей Михайлович, умер в 1827 г.) - профессор Санкт-Петербургского института и академик Императорской медико-хирургической академии. По окончании курса наук в санкт-петербургской гимназии, Теряев был назначен к отправлению за границу для усовершенствования. Открывшаяся война воспрепятствовала его отъезду и Теряев остался при семинарии еще на один курс, по окончании которого, в 1789 г. произведен в профессоры естественной истории учительской гимназии и назначен преподавателем того же предмета в воспитательном обществе благородных девиц. При преобразовании учительской семинарии в педагогический институт, в 1805 г., Теряев утвержден в звании экстраординарного профессора минералогии, ботаники и зоологии. В 1808 г. определен адъюнктом минералогии и зоологии в медико-хирургическую академию, а в 1809 г. утвержден ординарным профессором в институте и в академии. Теряев в истории естествознания в России известен проектом о снабжении всех учебных заведений коллекциями предметов естественной истории. Он издал следующие сочинения: "Рассуждение о новейших переменах в минералогии, с присовокуплением краткой системы сей науки" (Санкт-Петербург, 1796), "Рассуждение о природе, или Рассуждение о естественных телах вообще" (Санкт-Петербург, 1802), "Начальные основания ботанической философии" (Санкт-Петербург, 1810), "Систематическое расположение ископаемых и животных тел" (Санкт-Петербург, 1810), "История минералогии, с присовокуплением главного основания новейших систем во всем частям всеобщей минералогии" (Санкт-Петербург, 1819), "Главное основание системы царства животных" (Санкт-Петербург, 1824). Перевел: "Руководство к естественной истории", Блуменбаха (Санкт-Петербург, 1794) и "Экономическая ботаника", Сукова (Санкт-Петербург, 1801).


Теряевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теряев Андрей Михайлович | Тетера
Терпигоревы | Тетерников Федор Кузьмич
Терпигорев Сергей Николаевич | Тетеря (Павел Тетеря Моржковский)
Терновский Филипп Алексеевич | Теттенборн Фридрих-Карл
Терновский Сергей Григорьевич | Тибекин Василий

Теряевы - дворянский род, одного происхождения с Глебовыми . Дмитрий Иванович Глебов, по прозванию Теряй, был родоначальником Теряевых. Этот род пресекся. Другой род Теряевых восходит к 1604 г. и внесен в VI часть родословной книги Костромской губернии (Гербовник, VII, 34). Есть еще род Теряевых - позднейшего происхождения. В. Р.


Теелев Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тедеско (Ignaz Amadeus Tedesco) | Тейльс (де-)
Теглевы | Тейсс Карл-Теодор
Тевяшовы | Текелий (Текели)
Творожников Иван Иванович | Текутьевы
Тверской П. А. | Тележинский Василий Васильевич

Теелев (Александр Петрович, 1779 - 1847) - генерал от инфантерии. С 1797 по 1805 г. участвовал в производстве топографической съемки старой Финляндии. С 1805 по 1807 г. находился при посольстве в Китае, где определил астрономическое положение многих городов; на возвратном пути в Россию снял глазомером значительную часть Сибири. В 1807 г. участвовал в походе против французов, в 1808 - 1809 годы - в шведской войне. В 1811 г. составил атлас части Сибири и китайской Монголии. В сражении при Дрездене (1813) был ранен. В 1830 г. назначен начальником 2-й пехотной дивизии, с которой участвовал в кампании против польских мятежников. В конце жизни был помощником финляндского генерал-губернатора.


Тетера

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теряевы | Тетерников Федор Кузьмич
Теряев Андрей Михайлович | Тетеря (Павел Тетеря Моржковский)
Терпигоревы | Теттенборн Фридрих-Карл
Терпигорев Сергей Николаевич | Тибекин Василий
Терновский Филипп Алексеевич | Тивольский Николай Андреевич

Тетера - дворянский род, происходящий от Павла Акимовича Тетера, полковника переяславского (1654 - 59). Одна линия его потомков, православная, внесена в родословные книги Черниговской и Орловской губерний, а другая, католическая - в VI часть родословной книги Волынской губернии.


Тетеря (Павел Тетеря Моржковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тетерников Федор Кузьмич | Теттенборн Фридрих-Карл
Тетера | Тибекин Василий
Теряевы | Тивольский Николай Андреевич
Теряев Андрей Михайлович | Тидебель Сигизмунд Андреевич
Терпигоревы | Тизенгаузен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тетеря (Павел Тетеря Моржковский) - малороссийский гетман; о происхождении его не имеется достоверных сведений; был зятем Юрия Хмельницкого и любимцем Богдана Хмельницкого; до 1647 г. занимал должность регента (правителя) канцелярии городского суда во Владимире-Волынском, а затем состоял на службе у брацлавского каштеляна Г. Стемпковского. Когда вспыхнуло восстание Хмельницкого, в 1648 г., Тетеря присоединился к казакам и занял должность переяславского полковника. В 1652 г. Тетеря, вместе с судьей Самуилом Богдановичем, писал договорные статьи о присоединении Малороссии к России, и потом был послан с судьей Гонсевским в Москву для представления договорных статей царю Алексею Михайловичу . По смерти Богдана Хмельницкого, в 1657 г., Тетеря перешел на сторону Польши и сделан был заднепровским наказным гетманом; в 1662 г., когда Юрий Хмельницкий, изменивший России, был разбит князем Ю. Ромодановским и бежал, Тетеря был одним из пяти полковников, самовольно присвоивших себе звание гетмана. В начале 1663 г. Тетеря и Дорошенко вместе с польскими войсками вторглись в Малороссию и осадили Чернигов, но должны были отступить перед русскими войсками. Тетеря удалился в Польшу, затем в Молдавию. После пятилетней борьбы с гетманом Брюховецким , Тетеря в 1667 г. был казнен.

См. также статьи:
Алексей Михайлович ;
Богун ;
Брюховецкий Иван Мартынович ;
Выговский Иван (Виговский) ;
Гуляницкий Григорий ;
Дорошенко Петр ;
Дрозденко Василий (Дрозд) ;
Мазепа Иван Степанович ;
Попович Иван ;
Россия, разд. История Малороссии ;
Россия, разд. Московское государство XVI - XVII веков ;
Самко Иоаким Семенович (Сомко) ;
Хмельницкий Зиновий Богдан ;
Хмельницкий Юрий Зиновьевич Богданович .


Теттенборн Фридрих-Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тетеря (Павел Тетеря Моржковский) | Тибекин Василий
Тетерников Федор Кузьмич | Тивольский Николай Андреевич
Тетера | Тидебель Сигизмунд Андреевич
Теряевы | Тизенгаузен
Теряев Андрей Михайлович | Тизенгаузен Владимир Густавович

Теттенборн (барон Фридрих-Карл, 1779 - 1845) - русский генерал. Служил сначала в австрийский войсках, участвовал в кампании 1809 г. В 1812 г. уехал в Россию, где был назначен в отряд Винцингероде (VI, 501). По выступлении французов из Москвы, Теттенборн с отличием командовал одним из партизанских отрядов. В 1813 г. сделал удачный набег на Бремен. В 1814 г. ему поручено было, с летучим отрядом, содержать сообщение между главной и силезской армиями. В 1818 г. он перешел на баденскую службу и был назначен посланником в Вену.


Тибекин Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теттенборн Фридрих-Карл | Тивольский Николай Андреевич
Тетеря (Павел Тетеря Моржковский) | Тидебель Сигизмунд Андреевич
Тетерников Федор Кузьмич | Тизенгаузен
Тетера | Тизенгаузен Владимир Густавович
Теряевы | Тиле Владимир Августович

Тибекин (Василий) - баснописец начала XIX в. Биографических сведений о нем в печати не сохранилось. Собрание басен Тибекина вышло в Санкт-Петербурге в 1819 г.; оно содержит в себе 30 небольших басен и посвящено князю Я.И. Лобанову-Ростовскому .


Тидебель Сигизмунд Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тивольский Николай Андреевич | Тизенгаузен
Тибекин Василий | Тизенгаузен Владимир Густавович
Теттенборн Фридрих-Карл | Тиле Владимир Августович
Тетеря (Павел Тетеря Моржковский) | Тилинг Густав Фердинандович
Тетерников Федор Кузьмич | Тиличеевы

Тидебель (Сигизмунд Андреевич, 1824 - 1890) - инженер-генерал. Окончил курс в главном (ныне Николаевском) инженерном училище; в 1852 г. назначен адъютантом к начальнику инженеров действующей армии, генерал-адъютанту Шильдеру , и в этом звании участвовал в кампании на Дунае во время Восточной войны 1853 - 56 годов. По снятии осады Силистрии, Тидебель командирован был в Крым, где явился одним из деятельнейших и отважнейших помощников Тотлебена во время геройской обороны Севастополя. В 1866 г. назначен начальником Николаевской инженерной академии и училища, где оставил по себе добрую память.


Тизенгаузен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тидебель Сигизмунд Андреевич | Тизенгаузен Владимир Густавович
Тивольский Николай Андреевич | Тиле Владимир Августович
Тибекин Василий | Тилинг Густав Фердинандович
Теттенборн Фридрих-Карл | Тиличеевы
Тетеря (Павел Тетеря Моржковский) | Тилло Алексей Андреевич

Тизенгаузен - графский и баронский род, происходящий из Голштинии, откуда братья Этельбрехт и Дитрих Тизенгаузен переселились в 1198 г. в Лифляндию; Этельбрехт был впоследствии фохтом Тевтонского ордена. Энгельбрехт и Петр Тизенгаузен были послами римского архиепископа на Констанцском соборе 1417 г. Варфоломей Тизенгаузен в 1482 г. заключил перемирие между гермейстером Ливонского ордена и городом Ригой. Георг Тизенгаузен был епископом ревельским (1524). Живший в начале XVII в. Генрих Тизенгаузен составил интересную хронику рода Тизенгаузена. Ганс-Генрих Тизенгаузен (умер в 1662 г.), шведский генерал-майор и эстляндский ландрат, получил баронское достоинство. Барон Берендт-Генрих Тизенгаузен (1703 - 1789), эстляндский ландрат, возведен в 1759 г. в графское достоинство Римской Империи. Его сын граф Иван Андреевич (умер в 1815 г.) был обер-гофмейстером; граф Павел Иванович (1774 - 1862) был сенатором; граф Федор Иванович, флигель-адъютант императора Александра I , убит под Аустерлицем (1805); одна из дочерей последнего, графиня Екатерина Федоровна, была камер-фрейлиной Высочайшего Двора. Граф Виктор Александрович Тизенгаузен (р. 1840) был обер-прокурором гражданского кассационного дерптского Сената, ныне сенатор. Фабиан-Георг Тизенгаузен был ревельским комендантом (умер в 1764 г.). Одна из отраслей рода Тизенгаузен в половине XVII в. поселилась в Литве, где стала писаться Тызенгаус; Готард-Ян Тизенгаузен (умер в 1640 г.) был воеводой дерптским, Андрей Тизенгаузен (умер в 1673 г.) - великим ловчим литовским, Антоний Тизенгаузен (умер в 1785 г.) - подскарбием надворным великого князя Литовского и одним из талантливейших финансистов своего времени. Эта отрасль рода Тизенгаузен пресеклась в мужском колене в 1800 г. Род Тизенгаузен внесен в дворянские матрикулы всех трех Прибалтийских губерний и в родословные книги Виленской, Воронежской, Подольской, Разянской, Саратовской, Санкт-Петербургской и Тверской губерний (Гербовник, XII, 39).


Тизенгаузен Владимир Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тизенгаузен | Тиле Владимир Августович
Тидебель Сигизмунд Андреевич | Тилинг Густав Фердинандович
Тивольский Николай Андреевич | Тиличеевы
Тибекин Василий | Тилло Алексей Андреевич
Теттенборн Фридрих-Карл | Тилло Эдуард Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тизенгаузен (барон Владимир Густавович) - нумизмат; родился в 1825 г.; окончил курс в Санкт-Петербургском университете по отделению восточной словесности; был товарищем председателя Императорской археологической комиссии. Его труды: "О саманидских монетах" (Санкт-Петербург, 1855), "Die Geschichte der Ogailiden Dynastie" (Санкт-Петербург, 1859), "Монеты восточного халифата" (Санкт-Петербург, 1873), "Френовы рукописи и академик Дорн" (Варшава, 1877), "Обзор совершенных в России трудов по восточной нумизматике" (Санкт-Петербург, 1876), "Notice sur une collection de monnaies orientales de M. le cimte S. Stroganoff" (Санкт-Петербург, 1880), "Сборник материалов, относящихся к истории Золотой Орды" (т. I, извлечение из арабских источников, Санкт-Петербург, 1884) и несколько заметок и рецензий по археологии и мусульманской нумизматике. В 1893 г. Императорской Академией Наук избран в члены-корреспонденты ее по разряду восточной словесности. Умер в 1902 году.

См. также статьи:
Комаров Александр Виссарионович ;
Россия, разд. Востоковедение ;
Россия, разд. Нумизматика ;
Россия, разд. Россия в археологическом отношении .


Тиле Владимир Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тизенгаузен Владимир Густавович | Тилинг Густав Фердинандович
Тизенгаузен | Тиличеевы
Тидебель Сигизмунд Андреевич | Тилло Алексей Андреевич
Тивольский Николай Андреевич | Тилло Эдуард Иванович
Тибекин Василий | Тило (Otto-Wilhelm Thilo)

Тиле (Владимир Августович) - хирург, родился в 1860 г. Образование получил в Императорской военно-медицинской академии, где и окончил курс в 1885 г. В 1897 г., за диссертацию "Критический обзор учения о механическом действии современных пуль на ткани животного тела" (Санкт-Петербург), удостоен степени доктора медицины; с 1895 по 1898 годы состоял ассистентом хирургической клиники Виллие и приват-доцентом клинической хирургии (1898). В 1896 г. Тиле состоит консультантом при Максимилиановской лечебнице. В 1897 г., по Высочайшему повелению, был командирован на театр военных действий в Грецию. В 1899 г. назначен профессором в женский медицинский институт по кафедре общей хирургической патологии. Кроме диссертации, Тиле напечатал: "Учение о механическом действии современных пуль на ткани животного тела" ("Хирургический Вестник", 1894), "О лечении сикоза" ("Врач", 1895), "Du secours porte aux blesses en Grece" (совместно с доктором Гаген-Торном, "Comptes Rendus du XII congres international de Medicine"). "О вывихе сухожилий малоберцовых мышц" ("Врач", 1897), "Современное положение вопроса о коренном лечении паховых грыж" ("Летопись Русской Хирургии", 1898), "Об опухолях мочевого пузыря" (ib., 1898).


Тилинг Густав Фердинандович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тиле Владимир Августович | Тиличеевы
Тизенгаузен Владимир Густавович | Тилло Алексей Андреевич
Тизенгаузен | Тилло Эдуард Иванович
Тидебель Сигизмунд Андреевич | Тило (Otto-Wilhelm Thilo)
Тивольский Николай Андреевич | Тило В.

Тилинг (Густав Фердинандович) - хирург, родился в 1850 г. По окончании курса по медицинскому факультету в Дерптском университете (1875), Тилинг состоял ассистентом хирургической клиники профессора Э. Бергмана, там же. В 1876 г. Тилинг работал во время сербско-турецкой войны сперва ординатором, потом главным врачом дерптского санитарного отряда в Сербии. В 1877 г. Тилинг защитил докторскую диссертацию: "Bericht uber 124 im serbisch-turkischen Kriege im Barackenlazareth des Dorpater Sanitatstrains in Swilainarz begandelte Schussverletzungen" (Дерпт). Во время русско-турецкой войны Тилинг состоял главным врачом голландско-русского походного лазарета. По возвращении с театра войны Тилинг был приглашен ординатором Александровской больницы для чернорабочих в память 19 февраля 1861 г.; в 1885 г. перешел в клинический институт великой княгини Елены Павловны ассистентом хирургического отделения и читал курс оперативной хирургии для врачей; в 1887 г. назначен доцентом, в 1889 г. - профессором хирургии того же института. В 1885 - 1887 годах Тилинг редактировал "St.-Petersburger medicinische Wochenschrift". Тилинг напечатал: "Ueber eine kleine Modification der Blasnnath" ("St.-Peterburger Medicinische Worhenschrift", 1887, № 1), "Новые видоизменения в технике артректомии или резекции плечевого, локтевого, тазобедренного, коленного и голеностопного суставов" ("Хирургический Вестник", 1887), "К вопросу о непроходимости кишок вследствие закупорки (Obturations-Ileus)" ("Летописи Русской Хирургии", кн. 5-я, 1900) и некоторые другие.


Тиличеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тилинг Густав Фердинандович | Тилло Алексей Андреевич
Тиле Владимир Августович | Тилло Эдуард Иванович
Тизенгаузен Владимир Густавович | Тило (Otto-Wilhelm Thilo)
Тизенгаузен | Тило В.
Тидебель Сигизмунд Андреевич | Тильман Карл Андреевич

Тиличеевы - дворянский род, восходящий к началу XVII в. Егор Сергеевич Тиличеев был владимирским губернатором (1857 - 62), Николай Павлович Тиличеев - директором ярославского Демидовского лицея. Род Тиличеевых внесен во II и VI части родословных книг Калужской, Новгородской и Тульской губернии.


Тилло Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тиличеевы | Тилло Эдуард Иванович
Тилинг Густав Фердинандович | Тило (Otto-Wilhelm Thilo)
Тиле Владимир Августович | Тило В.
Тизенгаузен Владимир Густавович | Тильман Карл Андреевич
Тизенгаузен | Тимаев Матвей Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тилло (Алексей Андреевич, 1839 - 1899) - происходил из французского дворянского рода, дед его был гугенот, переселившийся в Киев, отец его уже был русский подданный. Окончив курс в киевском кадетском корпусе и дворянском полку, Тилло в 1861 г. поступил в Михайловскую артиллерийскую академию, а оттуда на геодезическое отделение академии генерального штаба; затем два года Тилло занимался на Пулковской обсерватории практически, после чего началась собственно его научная деятельность. Строевая служба Тилло тем временем продолжалась сперва в оренбургском военном округе, а потом командиром каспийского полка, а с производством в генералы вскоре был назначен начальником штаба 1-го армейского корпуса, после чего получил назначение начальником 37-й пехотной дивизии, а перед самой смертью был назначен сенатором. Ученая карьера Тилло начинается с его выхода из академии генерального штаба и его первой крупной самостоятельной работой было производство нивелировки между Каспийским морем и Аральским, давшей разность высот этого последнего и океана. С этого времени Тилло уже не оставлял никогда интересоваться собиранием материалов по гипсометрии России и позднее использовал собранные им данные разными способами, но самой выдающейся работой такого рода является его гипсометрическая карта Европейской России, которая в то же время была и первой такой картой, установившей действительно верный и научный взгляд на рельеф России. К этому же роду работ примыкают труды Тилло по своду нивелировок и по измерению площадей бассейнов Европейской и Азиатской России (последний остался незаконченным), дающие совершенно новые и обоснованные более научно данные по этим вопросам. Другая отрасль физико-географических знаний, которая не переставала привлекать всю жизнь Тилло, был земной магнетизм; еще в бытностью свою в Оренбурге Тилло издал труд "Земной магнетизм Оренбургского края", а затем ему принадлежит так же, как и в гипсометрии, первая сводка всех магнитных определений в России. Благодаря его заботам, была обстоятельно обследована замечательнейшая в мире магнитная аномалия в Харьковской и Курской губернии. Затем, им издан целый ряд теоретических трудов по земному магнетизму. Работы по гипсометрии России, где еще такое большое число точек, не имеет других определений по высоте как барометрические, заставили Тилло заняться вопросами метеорологического характера и в особенности распределением давления атмосферы. Результатом этих занятий было издание капитального труда с атласом "Распределение атмосферного давления на пространстве Российской Империи и Азиатского материка по наблюдениям за 1836 - 1885 годы". Наконец, за последние годы своей жизни Тилло руководил еще одним крупным делом, начатым по его инициативе, а именно экспедицией по исследованию верховьев главнейших рек Европейской России. Помимо необыкновенно напряженной и плодотворной деятельности в этой экспедиции, Тилло попутно издал "Атлас распределения атмосферных осадков на речных бассейнах Европейской России", где в первый раз даны распределения осадков из месяца в месяц. Оставляя в стороне перечисление всех трудов Тилло, число которых более ста и подробный перечень которых читатели найдут в особом посмертном издании географического общества, посвященном памяти Тилло (появится в конце 1901 г.), мы должны указать на его чрезвычайно плодотворную научную деятельность в среде географического общества не только в качестве руководителя одного из его отделений, но и как человека, служившего для молодых членов наилучшим примером во всех отношениях, как человека умевшего увлекать за собой молодежь в стремлении к достижению научной истины. Эта сторона жизни Тилло, с первого взгляда мало заметная, представляет одну из больших его заслуг перед обществом и отечеством. Высокий характер Тилло лучше всего выразился в его предсмертном обращении: "расставаясь с дорогими сочленами Императорского русского географического общества, приветствую их и желаю им успеха". Ю. Шокальский.

См. также статьи:
Громбчевский Бронислав Людвигович ;
Зброжек Федор Григорьевич ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. География ;
Садовский Александр Иванович .


Тилло Эдуард Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тилло Алексей Андреевич | Тило (Otto-Wilhelm Thilo)
Тиличеевы | Тило В.
Тилинг Густав Фердинандович | Тильман Карл Андреевич
Тиле Владимир Августович | Тимаев Матвей Максимович
Тизенгаузен Владимир Густавович | Тиманова Вера Викторовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тилло (Эдуард Иванович, 1820 - 1893) - инженер-генерал. Окончил курс в офицерском классе главного инженерного училища; был последовательно помощником строителя кронштадтской крепости, начальником инженеров Санкт-Петербургского военного округа, вице-директором инженерного департамента, помощником начальника главного инженерного управления и председателем строительного (ныне технического) комитета морского министерства. Под его руководством произведены были важные работы по расширению портовых сооружений в Балтийском море и Великом океане и особенно при устройстве нового Севастопольского порта; корпус инженеров морской строительной части получил при нем исключительно военную организацию. В главном обществе российских железных дорог Тилло, в звании вице-председателя и члена совета общества, более 10 лет принимал близкое участие в разрешении технических вопросов и лично наблюдал за производством сооружений особой важности. Тилло принадлежит ряд научно-обоснованных сочинений и статей, преимущественно по гидротехнике. Особенного внимания заслуживают следующие его труды: "Суэцкий канал" ("Инженерный журнал", 1870, № 4 и 5), "Амстердамский морской канал" (ib., 1872, № 4), "Проект ограждения Санкт-Петербурга от наводнений", законченный им за 2 дня до его смерти. Ср. "Правительственный Вестник", 1893, № 10.

См. также статьи:
Шокальский Юлий Михайлович .


Тило В.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тило (Otto-Wilhelm Thilo) | Тильман Карл Андреевич
Тилло Эдуард Иванович | Тимаев Матвей Максимович
Тилло Алексей Андреевич | Тиманова Вера Викторовна
Тиличеевы | Тимашев Александр Егорович
Тилинг Густав Фердинандович | Тимашев Сергей Михайлович

Тило (В.) - переводчик беллетристических произведений с немецкого и французского языков; переводы его помещались в "Вестнике Европы", "Новостях Литературы", "Благонамеренном", "Литературном Прибавлении к Русскому Инвалиду" 1819 - 30 годов.


Тило (Otto-Wilhelm Thilo)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тилло Эдуард Иванович | Тило В.
Тилло Алексей Андреевич | Тильман Карл Андреевич
Тиличеевы | Тимаев Матвей Максимович
Тилинг Густав Фердинандович | Тиманова Вера Викторовна
Тиле Владимир Августович | Тимашев Александр Егорович

Тило (Otto-Wilhelm Thilo) - русский врач (доктор медицины) и естествоиспытатель, родился в 1848 г., в 1869 - 75 гг. изучал медицину в Дерпте, в 1875 - 76 гг. путешествовал по Египту, Палестине и Сирии, в 1877 г. участвовал в качестве врача казачьего полка в турецкой кампании. В 1879 - 82 гг. состоял ассистентом при физиологическом институте в Дерпте. Заинтересовавшись механическими вопросами как в человеческом теле, так и у животных, Тило, чтобы подготовиться к изучению этого предмета, занимался черчением и рисованием в рижском политехникуме, а также изучал в Берлине кинематику под руководством Рёло (Reuleaux). В настоящее время Тило состоит заведующим ортопедическим институтом в Риге. Главнейшие работы: "Die Sperrgelenke an den Stacheln einiger Welsw, des Stichlings und Einhorns" (диссертация, Дерпт, 1879); "Die Umbildungen an den Gliedmassen der Fische" ("Morph. Jahrb.", Лейпциг, 1896); "Sperrvorrichtungen im Tierreiche" ("Biol. Centralbl.", Эрланген, 1899); "Die Entstehung der Luftsacke bei den Kugelfischen" ("Anat. Anz.", Йена, 1899); "Das Ankern der Fisch" ("Corresp. bl.naturf. Ver." Рига, 1900); "Methode d'Exercices et de mouvements proposee comme cure de maladies de nerfs" ("Arch. de Neurol.", П., 1900); "Die Vorfahren der Schollen" ("Известия Императорской Академии Наук", Санкт-Петербург, 1901). Н. Н. А.


Тильман Карл Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тило В. | Тимаев Матвей Максимович
Тило (Otto-Wilhelm Thilo) | Тиманова Вера Викторовна
Тилло Эдуард Иванович | Тимашев Александр Егорович
Тилло Алексей Андреевич | Тимашев Сергей Михайлович
Тиличеевы | Тимашевы

Тильман (Карл Андреевич, 1802 - 1875) - лейб-окулист (с 1851 г.) и известный врач-практик, родился в Силезии. В 1817 г. получил патент на звание помощника хирурга. Учился в Бреславском университете, в 1827 г. прибыл в Россию и поступил домашним учителем к детям лейб-окулиста Лерхе . По представлении свидетельства о выслушании им всего медицинского курса, Тильман в 1831 г. был допущен к окончательному экзамену из естественных наук в Дерптском университете, а в следующем году, за диссертацию "Veterum opiniones de angiologi atque sanguinis motu" (Дерпт) удостоен степени доктора медицины, там же. По возвращении в Санкт-Петербург, Тильман состоял ординатором ораниенбаумского морского госпиталя (1833 - 37) и главным врачом Петропавловской больницы (с 1877). С 1844 г., вместе с Кребелем и Гейне, приступил к изданию, в свое время весьма известной, "Medicinische Zeitung Russland's", в которой напечатал до 60 статей по офтальмологии и частной патологии. Тильман особенно интересовался лечением тифа и холеры. Его противохолерные капли пользовались известностью. Ср. М. Лящинский "Карл Андреевич Тильман" (Санкт-Петербург, 1875).


Тимаев Матвей Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тильман Карл Андреевич | Тиманова Вера Викторовна
Тило В. | Тимашев Александр Егорович
Тило (Otto-Wilhelm Thilo) | Тимашев Сергей Михайлович
Тилло Эдуард Иванович | Тимашевы
Тилло Алексей Андреевич | Тиме Георгий Августович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимаев (Матвей Максимович) - педагог (1796 - 1858). Окончив курс в Петербургском педагогическом институте, был отправлен за границу для изучения разных методов преподавания; побывал в Англии, Швейцарии, Шотландии и Германии, ознакомился с методами и системами воспитания Ланкастера, Белля, Песталоцци и Фелленберга. Преподавал историю в екатерининском институте, Смольном монастыре и главном педагогическом институте. С 1833 г. по 1841 г. Тимаев был призван к преподаванию русской истории и географии великих княжон Марии, Ольге и Александре Николаевнам, а также принцессе Гессен-Дармштадской, впоследствии Государыне Императрице Марии Александровне . Позже был инспектором классов в Смольном монастыре и членом учебного комитета при IV отделении Собственной Его Императорского Величества канцелярии. Отдельно напечатанные труды Тимаева: "Начертание курса изящной словесности" (Санкт-Петербург, 1833); "Тетрадь сокращенной русской грамматики" (Санкт-Петербург, 1839); "Histoire universelle" (2-е изд., Санкт-Петербург, 1843); "Тетрадь всеобщей географии" (Санкт-Петербург, 1856) и др. См. В. Майков "Критические опыты"; К. Свенске "Воспоминания о М.М. Тимаеве" в "Журнале для воспоминаний", 1859, т. V.

См. также статьи:
Буссе Федор Иванович .


Тиманова Вера Викторовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимаев Матвей Максимович | Тимашев Александр Егорович
Тильман Карл Андреевич | Тимашев Сергей Михайлович
Тило В. | Тимашевы
Тило (Otto-Wilhelm Thilo) | Тиме Георгий Августович
Тилло Эдуард Иванович | Тимирязев Василий Иванович

Тиманова (Вера Викторовна) - известная виртуозка-пианистка и преподавательница; родилась в Уфе в 1855 г. Десяти лет от роду Тиманова выступила в публичном концерте, исполняя нелегкие сочинения Шопена, Калькбреннера, а также концерт Моцарта. Свое музыкальное образование Тиманова, главным образом, получила в Берлине, в школе Таузига, который обратил на ее талант особенное внимание. После весьма удачных заграничных концертов, Тиманова переселилась в Петербург, посвятив себя концертной и педагогической деятельности. Н. С.
См. La Mara "W. T." ("Musikalische Studienkopfe", 5 т.).


Тимашев Александр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тиманова Вера Викторовна | Тимашев Сергей Михайлович
Тимаев Матвей Максимович | Тимашевы
Тильман Карл Андреевич | Тиме Георгий Августович
Тило В. | Тимирязев Василий Иванович
Тило (Otto-Wilhelm Thilo) | Тимирязев Дмитрий Аркадьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимашев (Александр Егорович, 1818 - 1893) - генерал-адъютант, генерал от кавалерии. Окончил курс в школе гвардейских подпрапорщиков и кавалерийских юнкеров. В 1856 г. назначен начальником штаба корпуса жандармов и управляющим третьим отделением Собственной Его Величества канцелярии; после освобождения крестьян был временным генерал-губернатором Казанской, Пермской и Вятской губерний; в 1867 г. занял пост министра почт и телеграфов, а в 1868 г. был назначен министром внутренних дел на место П.А. Валуева и занимал этот пост до конца 1877 г. При Тимашеве было введено городовое положение 1870 г., произведено преобразование крестьянских учреждений (1874), значительно улучшена почтовая часть, упразднены некоторые генерал-губернаторства, подчинены министерству внутренних дел губернии Царства Польского, положено начало введению в прибалтийских губерниях русского языка, в качестве официального и делового. В проект городового положения, составленный еще при П.А. Валуеве, Тимашев внес изменения, направленные к расширению прав городского управления, как например право издавать обязательные постановления по предметам городского благоустройства. Об отношении Тимашева к общественным учреждениям см. статью А. Шумахера в "Вестнике Европы" (1893, № 12). По отношению к периодическим изданиям при Тимашеве стало применяться запрещение розничной продажи; некоторые вопросы были исключаемы из сферы обсуждения печати; изъятие из обращения сочинений, напечатанных без предварительной цензуры, предоставлено, вместо суда, комитету министров. Тимашев был даровитый любитель-скульптор.

См. также статьи:
Александр II ;
Маков Лев Саввич ;
Маковские (семья художников) ;
Тимашевы .


Тимашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимашев Сергей Михайлович | Тиме Георгий Августович
Тимашев Александр Егорович | Тимирязев Василий Иванович
Тиманова Вера Викторовна | Тимирязев Дмитрий Аркадьевич
Тимаев Матвей Максимович | Тимирязев Климент Аркадьевич
Тильман Карл Андреевич | Тимирязевы

Тимашевы - дворянский род, происходящий из Смоленска и восходящий к половине XVI века. Венедикт Иванович Тимашев был дьяком при Борисе Годунове, его сын Нефталим - воеводой в Курске (1635) и Смоленске (1656). Егор Николаевич Тимашев был при императоре Николае I наказным атаманом оренбургского казачьего войска. О его сыне, Александре Егоровиче - см. выше. Одна из ветвей этого рода Тимашевых угасла и фамилия ее передана в род Берингов. Кроме того, были еще 4 рода Тимашевых, связь которых с предыдущим не выяснена. Степан Фомич Тимашев был воеводой в Изборске (1621), брат его Александр - воеводой в Старой Руссе (1624), Иван Тимашев - дьяком приказов Владимирской и Галицкой четей (1651 - 52), Богдан Александрович - воеводой в Красном (1667). Потомство Венедикта Ивановича Тимашева внесено в VI часть родословных книг Калужской, Московской, Смоленской и Уфимской губерний (Гербовник, IV, 75), а другие роды Тимашевых - в родословные книги Астраханской, Киевской, Оренбургской и Симбирской губерний. В. Р.


Тимирязев Дмитрий Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимирязев Василий Иванович | Тимирязев Климент Аркадьевич
Тиме Георгий Августович | Тимирязевы
Тимашевы | Тимковские
Тимашев Сергей Михайлович | Тимковский Василий Федорович
Тимашев Александр Егорович | Тимковский Егор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимирязев (Дмитрий Аркадьевич) - статистик, родился в 1837 году; по окончании курса в Киевском университете поступил на службу по министерству финансов, где заведовал финансовой статистикой, состоя редактором "Указателя Распоряжений" и "Ежегодника Министерства Финансов". Назначенный членом совета министерства финансов, вел переговоры по торговым договорам с Турцией, Сербией и Румынией. С образованием в 1894 г. министерства земледелия и государственных имуществ назначен членом совета этого министерства, управляющим отделом сельской экономии и статистики и редактором "Известий" министерства. Издал "Атлас фабрично-заводской промышленности России" (1873) и "Обзор развития главных отраслей промышленности и торговли в России за двадцатилетие с 1855 по 1874 г." (1876). В 1883 г. под общей его редакцией вышел "Историко-статистический обзор промышленности в России". Тимирязев - защитник интересов сельского хозяйства и кустарных промыслов, противник ультрапротекционизма и сторонник биметаллизма.

См. также статьи:
Россия, разд. Технологическая наука ;
Тимирязевы .


Тимирязев Климент Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимирязев Дмитрий Аркадьевич | Тимирязевы
Тимирязев Василий Иванович | Тимковские
Тиме Георгий Августович | Тимковский Василий Федорович
Тимашевы | Тимковский Егор Федорович
Тимашев Сергей Михайлович | Тимковский Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимирязев (Климент Аркадьевич) - профессор Московского университета, родился в Петербурге в 1843 г. Первоначальное образование получил дома. В 1861 г. поступил в Петербургский университет на камеральный факультет, потом перешел на физико-математический, курс которого окончил в 1866 г. со степенью кандидата и был удостоен золотой медали за сочинение "О печеночных мхах" (не напечатано). В 1868 г. появился в печати его первый научный труд "Прибор для исследования разложения углекислоты" и в том же году Тимирязев был отправлен за границу для подготовления к профессуре. Он работал у Гофмейстера, Бунзена, Кирхгофа, Бертло и слушал лекции Гельмгольца, Клода Бернара и др. Вернувшись в Россию, Тимирязев защитил магистерскую диссертацию ("Спектральный анализ хлорофилла", 1871) и был назначен профессором Петровской сельскохозяйственной академии в Москве. Здесь он читал лекции по всем отделам ботаники, пока не был оставлен за штатом в виду закрытия академии (в 1892 г.). В 1875 г. Тимирязев доктор ботаники за сочинение "Об усвоении света растением", а в 1877 г. приглашен в Московский университет на кафедру анатомии и физиологии растений, которую продолжает занимать и поныне. Читал также лекции на женских "коллективных курсах" в Москве. Кроме того, Тимирязев состоит председателем ботанического отделения общества любителей естествознания при Московском университете. Научные труды Тимирязева, отличающиеся единством плана, строгой последовательностью, точностью методов и изяществом экспериментальной техники, посвящены вопросу о разложении атмосферной углекислоты зелеными растениями под влиянием солнечной энергии и немало способствовали уяснению этой важнейшей и интереснейшей главы растительной физиологии. Изучение состава и оптических свойств зеленого пигмента растений (хлорофилла), его генезиса, физических и химических условий разложения углекислоты, определение составных частей солнечного луча, принимающих участие в этом явлении, выяснение судьбы этих лучей в растении и, наконец, изучение количественного отношения между поглощенной энергией и произведенной работой - таковы задачи, намеченные еще в первых работах Тимирязева и в значительной степени разрешенные в его последующих трудах. К этому следует прибавить, что Тимирязев первый ввел в России опыты с культурой растений в искусственных почвах. Первая теплица для этой цели была устроена им в Петровской академии еще в начале 70-х годов, т. е. вскоре после появления этого рода приспособлений в Германии. Позже такая же теплица была устроена им в Петровской академии еще в начале 70-х годов, т. е. вскоре после появления этого рода приспособлений в Германии. Позже такая же теплица была устроена Тимирязевым на всероссийской выставке в Нижнем Новгороде. Выдающиеся научные заслуги Тимирязева доставили ему звание члена-корреспондента Академии Наук, почетного члена харьковского и Санкт-Петербургского университетов, вольноэкономического общества и многих других ученых обществ и учреждений. Среди образованного русского общества Тимирязев пользуется широкой известностью, как популяризатор естествознания. Его популярно-научные лекции и статьи, вошедшие в сборники "Публичные лекции и речи" (Москва, 1888), "Некоторые основные задачи современного естествознания" (Москва, 1895), "Земледелие и физиология растений" (Москва, 1893), "Чарльз Дарвин и его учение" (4 изд., Москва, 1898) являются счастливым соединением строгой научности, ясности изложения, блестящего стиля. Его "Жизнь растения" (5-е изд., Москва, 1898; переведенное на иностранные языки), представляет собой образец общедоступного курса физиологии растений. В своих популярно-научных произведениях Тимирязев является стойким и последовательным сторонником механического воззрения на природу физиологических явлений и горячим защитником и популяризатором дарвинизма. Список 27 научных работ Тимирязева, появившихся до 1884 г., помещен в приложении к его речи "L'etat actuel de nos connaissances sur la fonction chlorophyllienne" ("Bulletin du Congres internation. de Botanique a St.-Peterbourg", 1884). После 1884 г. появилась: "L'effet chimique et l'effet physiologique de la lumiere sur la chlorophylle" ("Comptes Rendus", 1885), "Chemische und physiologische Wirkung des Lichtes auf das Chlorophyll" ("Chemisch. Centralblatt", 1885, № 17), "La protophylline dans les plantes etiolees" ("Compt. Rendus", 1889), "Enregistrement photographique de la fonction chlorophyllienne par la plante vivante" ("Compt. Rendus", CX, 1890), "Фотохимическое действие крайних лучей видимого спектра" ("Труды Отделения Физических Наук общества Любителей Естествознания", т. V, 1893), "La protophylline naturelle et la protophylline artificielle" ("Comptes R.", 1895) и др. Кроме того, Тимирязеву принадлежит исследование газового обмена в корневых желвачках бобовых растений ("Труды Санкт-Петербургского Общества Естествоиспытателей", т. XXIII). Под редакцией Тимирязева вышло в русском переводе "Собрание сочинений" Ч. Дарвина и другие книги.

См. также статьи:
Данилевский Николай Яковлевич ;
Маевский Петр Феликсович ;
Россия, разд. Ботаника ;
Тимирязевы ;
Фаминцын Андрей Сергеевич .


Тимирязевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимирязев Климент Аркадьевич | Тимковские
Тимирязев Дмитрий Аркадьевич | Тимковский Василий Федорович
Тимирязев Василий Иванович | Тимковский Егор Федорович
Тиме Георгий Августович | Тимковский Иван Федорович
Тимашевы | Тимковский Илья Федорович

Тимирязевы - дворянский род, происходящий, по сказаниям старинных родословцев, от ордынского князя Темира-Гази, воевавшего с Литвой в 1374 г.; его сын Ибрагим Тимирязев, один из военачальников Едигея во время нашествия его на Россию в 1408 г., выехал впоследствии в Россию и крестился, с именем Александра. Его потомок Депис-Дувал Семенович Тимирязев убит при взятии Казани (1552). В первую половину XVII в. Тимирязевы служили по Кашире, затем по Москве; Богдан Афанасьевич Тимирязев был воеводой в Перемышле, Черни, Крапивне и Мосальске (1629 - 1651), а брат его Василий - воеводой в Перемышле и Пронске (1625, 1634). Степан Богданович Тимирязев был воеводой в Дорогобуже (1683). Иван Назарьевич Тимирязев был сослан в Сибирь по делу Остермана , Миниха и Головкина . Аркадий и Иван Семеновичи Тимирязевы были сенаторами. Из сыновей первого Климент Аркадьевич - известный ботаник (см. выше), Николай Аркадьевич - генерал от кавалерии, почетный опекун, умер в 1906 году. Дмитрий Аркадьевич - известный статистик (см. выше); из сыновей второго Федор Иванович (родился в 1832 г.) был саратовским губернатором. Род Тимирязевых внесен в VI часть родословных книг Калужской и Орловской губерний (Гербовник, VIII, 14).


Тимковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимирязевы | Тимковский Василий Федорович
Тимирязев Климент Аркадьевич | Тимковский Егор Федорович
Тимирязев Дмитрий Аркадьевич | Тимковский Иван Федорович
Тимирязев Василий Иванович | Тимковский Илья Федорович
Тиме Георгий Августович | Тимковский Николай Иванович

Тимковские - малороссийский дворянский род; ведут начало от казака бубновской сотни Переяславского полка Тимка (Тимофея) Антоновича, вышедшего из заднепровской Украины после Прутского мира. Сын его Василий, прозванный, по имени отца, Тимченком, участвовал в турецкой войне при Анне Иоанновне , затем постригся в Киево-Печерской лавре в монахи, под именем Виталия или Вассиана. О правнуках Василия Тимковского, Василии , Егоре , Иване , Илье и Романе Федоровичах - см. ниже. В 1877 г. род Тимковских прекратился.


Тимковский Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимковские | Тимковский Егор Федорович
Тимирязевы | Тимковский Иван Федорович
Тимирязев Климент Аркадьевич | Тимковский Илья Федорович
Тимирязев Дмитрий Аркадьевич | Тимковский Николай Иванович
Тимирязев Василий Иванович | Тимковский Роман Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимковский (Василий Федорович) - государственный деятель и писатель (1781 - 1832). Окончил курс в Киевской духовной академии. В 1812 г. определился на службу к государственному секретарю А.С. Шишкову и был его неотлучным спутником и сотрудником во всех его путешествиях по России и Западной Европе вслед за императором Александром I . Тимковскому поручалось, между прочим, составление манифестов в эпоху войн с Наполеоном. Позже служил в азиатском департаменте министерства иностранных дел и был командирован к Ермолову на Кавказ, для особых поручений; затем был назначен бессарабским губернатором. Литературные труды его перечислены в статье Н.В. Шугурова ("Киевская Старина", 1891, т. 34, стр. 215 - 216). Ср. "Русский Архив", 1871, стр. 2118.

См. также статьи:
Россия, разд. Источники русской истории и русская историография ;
Строев Павел Михайлович ;
Тимковские .


Тимковский Егор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимковский Василий Федорович | Тимковский Иван Федорович
Тимковские | Тимковский Илья Федорович
Тимирязевы | Тимковский Николай Иванович
Тимирязев Климент Аркадьевич | Тимковский Роман Федорович
Тимирязев Дмитрий Аркадьевич | Тимм Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимковский (Егор Федорович, 1790 - 1875) - писатель. Учился в Киевской духовной академии и Московском университете. В 1820 г. был назначен сопровождать в Пекин духовную миссию и возвратился из Китая в 1821 г. Результатом этой поездки было 3-томное "Путешествие в Китай через Монголию в 1820 и 21 годах". В конце жизни был управляющим Санкт-Петербургским главным архивом министерства иностранных дел и членом совета этого министерства. Некролог его см. в "Московских Ведомостях", 1875, № 66. "Воспоминания" Е.Ф. Тимковского напечатаны в "Киевской Старине", 1894, т. 44 и 45, с предисловием Н.В. Шугурова, дающим биографические сведения и об авторе.

См. также статьи:
Тимковские .


Тимковский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимковский Егор Федорович | Тимковский Илья Федорович
Тимковский Василий Федорович | Тимковский Николай Иванович
Тимковские | Тимковский Роман Федорович
Тимирязевы | Тимм Василий Федорович
Тимирязев Климент Аркадьевич | Тимонов Всеволод Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимковский (Иван Федорович) - переводчик. Учился в Киевской духовной академии и Московском университете, служил в комиссии сочинения законов. Перевел несколько книг с немецкого и английского, например "Полное собрание сочинений Геснера" (Москва, 1803) и роман Лафонтена "Природа и любовь" (Москва, 1799). Умер 29 лет от роду.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание ;
Тимковские .


Тимковский Илья Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимковский Иван Федорович | Тимковский Николай Иванович
Тимковский Егор Федорович | Тимковский Роман Федорович
Тимковский Василий Федорович | Тимм Василий Федорович
Тимковские | Тимонов Всеволод Евгеньевич
Тимирязевы | Тимофеев Александр Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимковский (Илья Федорович) - профессор и писатель (родился в 1772 или 1773 г., умер в 1853 г.). Учился в Киевской духовной академии и Московском университете. Служа в министерстве юстиции, составил проект третейского совестного суда; затем был назначен профессором во вновь открытый Харьковский университет и визитатором Харьковского учебного округа. В университете он преподавал гражданское и уголовное право, законы и форму судопроизводства российского, а временно, кроме того, "всеобщую словесность на правилах эстетики и ученую историю в отделении филологических и словесных наук". Оставив службу в университете, тимковский был избран глуховским уездным судьей, а потом назначен директором новгород-северской гимназии. Литературные труды его: "Записки" (в "Москвитянине" 1852 и 1853 г. и в "Русском Архиве", 1874 г.; "Судья и парадоксы" (в "Москвитянине", 1855; "О Даждь-Боге" (там же), "О состоянии пчеловодства в Черниговской губернии" ("Москвитянин", 1853, № 19). Биография его написана Н.В. Шугуровым в "Киевской Старине", 1891 г. Ср. также профессор Д.И. Багалей "Опыт истории Харьковского университета" (т. I). Н. В.

См. также статьи:
Тимковские .


Тимковский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимковский Илья Федорович | Тимковский Роман Федорович
Тимковский Иван Федорович | Тимм Василий Федорович
Тимковский Егор Федорович | Тимонов Всеволод Евгеньевич
Тимковский Василий Федорович | Тимофеев Александр Георгиевич
Тимковские | Тимофеев Алексей Васильевич

Тимковский (Николай Иванович) - драматург и беллетрист, родился в 1863 г., окончил курс в Московском университете по историко-филологическому факультету. Писал для театра ("Два лагеря", "Шашки", "Гувернантка", "За обедом", "Защитник", "В борьбе за жизнь"; две последние пьесы увенчаны премией Вучины); как беллетрист, участвовал в "Русском Мысли", "Северном Вестнике", "Артисте", "Русском Богатстве", "Русских Ведомостях", "Курьере", "Журнале для всех", "Жизни" и в благотворительных сборниках; писал также стихотворения и статьи по вопросам воспитания, народного образования, народного театра. Часть беллетристических его произведений вошла в 1 т. его "Повестей и рассказов" (1900); некоторые из них переведены на языки французский, итальянский, немецкий, еврейский и чешский.


Тимковский Роман Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимковский Николай Иванович | Тимм Василий Федорович
Тимковский Илья Федорович | Тимонов Всеволод Евгеньевич
Тимковский Иван Федорович | Тимофеев Александр Георгиевич
Тимковский Егор Федорович | Тимофеев Алексей Васильевич
Тимковский Василий Федорович | Тимофеев Василий Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимковский (Роман Федорович) - профессор и писатель (1785 - 1820). Учился в Киевской духовной академии и Московском университете; после заграничной командировки стал преподавать в Московском университете древнюю словесность. В 1815 г. был назначен директором педагогического института. Большая его библиотека, состоявшая из редких книг и рукописей, погибла во время пожара Москвы в 1812 г. Список его научных трудов см. в "Биографическом Словаре профессоров Московского университета" (Москва, 1855, ч. II, стр. 486 - 498).

См. также статьи:
Калайдович Константин Федорович ;
Тимковские .


Тимм Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимковский Роман Федорович | Тимонов Всеволод Евгеньевич
Тимковский Николай Иванович | Тимофеев Александр Георгиевич
Тимковский Илья Федорович | Тимофеев Алексей Васильевич
Тимковский Иван Федорович | Тимофеев Василий Тимофеевич
Тимковский Егор Федорович | Тимофеев Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимм (Василий Федорович, 1820 - 1895) - живописец и рисовальщик баталических и жанровых сцен, сын живописца и уроженец Риги, начальное художественное образование получил в этом городе, а затем, перебравшись в Санкт-Петербург, посещал, в качестве постороннего ученика, классы Императорской Академии Художеств, в которой главным его наставником был профессор А.И. Зауервейд . Будучи за свои успехи в баталической живописи награжден от академии двумя серебряными медалями, малой и большой, Тимм окончил курс в академии в 1839 г., со званием художника XIV кл. Через пять лет после того отправился в Париж, работал там под руководством О. Верне, сделал оттуда поездку в Алжир и, участвуя в парижских салонах, обратил на себя внимание любителей искусства картинами: "Русский фельдъегерь", "Взятие Смалы" и "Араб-импровизатор у Бабель-Уэдской башни, в Алжире". Возвратившись в 1849 г. в Санкт-Петербург, предпринял издание периодического сборника литографий с небольшим объяснительным текстом, под заглавием: "Русский Художественный Листок", в котором помещал как свои собственные рисунки на камне, так и исполненные другими артистами. Этот замечательный сборник, представлявший собой, так сказать, лицевую летопись современных военных событий и важнейших явлений общественной жизни в России, имел большой успех в публике, особенно интересовавшейся им в эпоху крымской войны. Он выходил в свет в течение 11 лет, с 1851 по 1862 г. - до тех пор, пока болезнь глаз не принудила художника прекратить издание. Тимм много путешествовал по России, посетил Кавказ, где происходила еще борьба с горцами, и во время крымской кампании находился при участвовавших в ней великих князьях. За его акварельные и карандашные рисунки, большое количество которых находится в альбомах особ императорской фамилии, Академия Художеств, в 1855 г., возвела его в звание академика. Вскоре по прекращении "Русского Художественного Листка", Тимм уехал в Германию и в последние годы своей жизни заведовал частным керамическим заведением в Берлине.

См. также статьи:
Львов Николай Михайлович ;
Мюнстер Александр Эрнестович ;
Мятлев Иван Петрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Сосницкий Иван Иванович ;
Филиппов Константин Николаевич .


Тимонов Всеволод Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимм Василий Федорович | Тимофеев Александр Георгиевич
Тимковский Роман Федорович | Тимофеев Алексей Васильевич
Тимковский Николай Иванович | Тимофеев Василий Тимофеевич
Тимковский Илья Федорович | Тимофеев Иван
Тимковский Иван Федорович | Тимофеевский Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимонов (Всеволод Евгеньевич) - инженер путей сообщения и профессор института инженеров путей сообщения императора Александра I . Родился в 1862 г. Образование получил в одесском реальном училище, парижской школе мостов и дорог и Санкт-Петербургском институте инженеров путей сообщения. С 1886 г. Тимонов состоит на службе в ведомстве путей сообщения, занимая одновременно строительно-административные и педагогические должности. Тимонов произвел первые на Балтийском море работы по устройству молов из каменных массивов (1887), организовал и произвел первые морские землесосные работы (1889), исследовал устья рек Днепра, Дона и Волги (1890) и избрал рукава для улучшения, составил проект улучшения порожистой части реки Днепра и произвел опытные работы в одном из порогов (1894), исследовал берега Тихого океана для избрания места конечного Тихоокеанского порта Сибирской железной дороги и избрал место для сего порта, исследовал реки Приамурского края и выработал меры для их улучшения (1895) и т. д. С 1889 г. Тимонов стоит во главе Санкт-Петербургского округа путей сообщения. Тимонов преподавал в институте инженеров путей сообщения различные отделы гидротехники, в том числе внутренние водяные сообщения, приморские сооружения, водоснабжение и водостоки. Тимонов был представителем ведомства на международных технических конгрессах, а также на технических съездах, в России. Кроме работ в специальных журналах отдельно изданы: "Внешние сооружения Сетского порта" (1887), "Исследование вопроса об устройстве и поддержании порта на песчаном побережье" (1888), "Землесосы", "Обозрение исторического развития морского строительного дела", "Улучшение Днепровских порогов" (Санкт-Петербург, 1894), "Очерки главнейших водных путей Приамурского края" (Санкт-Петербург, 1897), "Курс водоснабжения и водостоков" и пр.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Тимофеевский Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимофеев Иван | Тимофей
Тимофеев Василий Тимофеевич | Тимофей (преподобный)
Тимофеев Алексей Васильевич | Тимофей Каменевич Рвовский
Тимофеев Александр Георгиевич | Тимошенко Иван Елеазарович
Тимонов Всеволод Евгеньевич | Тимур (Тамерлан)

Тимофеевский (Дмитрий Иванович) - патолог, сын священника, родился в 1852 г. По окончании курса в суздальском духовном училище и владимирской семинарии, поступил на медицинский факультет Московского университета, курс которого окончил в 1878 г. За работу "о соотношении между давлением крови в венах (нижней полой и почечных) и определением мочи" удостоен степени доктора медицины (Москва, 1888). В 1891 г. утвержден прозектором общей патологии в Императорской военно-медицинской академии, а в 1895 г. назначен экстраординарным профессором в Томский университет на кафедру общей патологии. Состоя прозектором, Тимофеевский производил исследования над возрождением крови после гнилостного отравления, причем сделал наблюдение о появлении в крови собак при этих условиях множества ядросодержащих красных кровяных телец. Некоторые из результатов этих исследований опубликованы Тимофеевским в предварительном сообщении ("Врач", 1884) и "Centralblatt fur allgemeine Pathologie und pathologische Anatomie" (1895, т. VI) и др. Умер в 1903 году.


Тимофеев Александр Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимонов Всеволод Евгеньевич | Тимофеев Алексей Васильевич
Тимм Василий Федорович | Тимофеев Василий Тимофеевич
Тимковский Роман Федорович | Тимофеев Иван
Тимковский Николай Иванович | Тимофеевский Дмитрий Иванович
Тимковский Илья Федорович | Тимофей

Тимофеев (Александр Георгиевич) - юрист, родился в 1867 г. Образование получил на юридическом факультете Санкт-Петербургского университета. С 1894 г. состоит приват-доцентом Санкт-Петербургского университета по кафедре уголовного права и преподавателем в Санкт-Петербургском коммерческом училище. Напечатал: "История телесных наказаний в русском праве" (Санкт-Петербург, 1897), "Речи в уголовном процессе" (ib., 1897), "Очерки по истории красноречия" (Санкт-Петербург, 1899), "Судебное красноречие в России" (Санкт-Петербург, 1900). Более крупные его статьи: "Патронат" ("Тюремный Вестник", 1896, 6), "Попечение о преступной и бесприютной молодежи" (ib., 1894, 7), "Условное осуждение" ("Северный Вестник", 1894), "Молодые преступники и организация принудительного воспитания" ("Журнал Юридического Общества", 1895, 5). В настоящем Словаре поместил несколько статей (Следствие, Судебная реформа в России, Судебное красноречие).


Тимофеев Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимофеев Александр Георгиевич | Тимофеев Василий Тимофеевич
Тимонов Всеволод Евгеньевич | Тимофеев Иван
Тимм Василий Федорович | Тимофеевский Дмитрий Иванович
Тимковский Роман Федорович | Тимофей
Тимковский Николай Иванович | Тимофей (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимофеев (Алексей Васильевич) - поэт (1812 - 1883); учился на юридическом факультете Казанского университета; был губернским прокурором в Уфе, потом чиновником особых поручений при московском генерал-губернаторе. Стихотворения Тимофеева появлялись с начала 30-х годов в разных альманахах; в 1832 г. напечатана его драма "Разочарованный", в 1833 г. - повести "Поэт" и "Художник" и "12 песен, в 3-х отделениях". В "Библиотеке для Чтения" Сенковского Тимофеев усердно сотрудничал до 1839 г. Здесь, кроме стихотворения, помещены его повести "Валерий и Амалия", "Конрад фон-Тейфельсберг", "Джулио", мистерии "Жизнь и смерть", "Последнее разрушение мира" и "Последний день", статьи "Русские художники в Риме" и "Утрехтские происшествия 1834 г.". Сенковский превозносил талант Тимофеева, называл его прямым наследником Пушкина и вторым Байроном; на самом деле Тимофеев ничем не выделялся из ряда посредственных стихотворцев того времени. Проникнутым неглубокой мыслью, гладким, иногда красивым и образным стихам Тимофеева сильно вредит их высокопарность, стремление произвести эффект, совершенное отсутствие простоты, а порой и слащавость. Поэзия Тимофеева напоминает бенедиктовскую, но слабее ее. Зато у Тимофеева есть много песен в народном духе, которые выше "русских песен" Дельвига своей цельностью, непосредственностью и задушевностью. Положенные на музыку лучшими композиторами, они сделались народным достоянием ("Не женись на умнице", "Оседлаю коня", "Борода ль моя, бородушка" и др.). Поместив несколько стихотворений в "Маяке" 1843 г., Тимофеев исчезает с литературного горизонта и только через 30 лет появляется в сборнике "Складчина" (1874), с новыми стихотворениями. Спустя два года, вышла его огромная поэма: "Микула Селянинович, представитель земли" - удачная попытка представить в живописных картинах всю историю России и в рельефных образах дать очерк происхождения славян. Отдельно изданы его "Песни" (числом 71, Санкт-Петербург, 1835), "Елизавета Кульман", фантазия (Санкт-Петербург, 1835), "Опыты в прозе и стихах" (Санкт-Петербург, 1837). П. Быков.

См. также статьи:
Сенковский Осип-Юлиан Иванович .


Тимошенко Иван Елеазарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимофей Каменевич Рвовский | Тимур (Тамерлан)
Тимофей (преподобный) | Тиньковы
Тимофей | Типольт
Тимофеевский Дмитрий Иванович | Титлинов Борис Васильевич
Тимофеев Иван | Титов Алексей Николаевич

Тимошенко (Иван Елеазарович) - писатель, родился в 1844 г., образование получил в Новороссийском университете; состоит инспектором полтавской гимназии. Его сочинение: "Литературные первоисточники и прототипы 300 русских пословиц и поговорок" (Киев, 1897) представляет первую попытку исследовать прототипы и оригиналы русских пословиц, находящиеся в сочинениях греческих и римских писателей, а также в сборниках древних и средневековых паремиографов. Написал еще этюд по юридическим древностям: "К истории судебной пытки. Ч. I. Взгляды древних на пытку. Ч. II. Пытка по римскому праву" (Полтава, 1900) и ряд статей научного и педагогического содержания в разных журналах, например "Византийские пословицы и славянские параллели к ним" ("Русский Филологический Вестник", 1894 - 95), "Об Эскулаповом острове" ("Филологическое Обозрение", 1895) и др.


Тимофеев Василий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимофеев Алексей Васильевич | Тимофеев Иван
Тимофеев Александр Георгиевич | Тимофеевский Дмитрий Иванович
Тимонов Всеволод Евгеньевич | Тимофей
Тимм Василий Федорович | Тимофей (преподобный)
Тимковский Роман Федорович | Тимофей Каменевич Рвовский

Тимофеев (Василий Тимофеевич, 1836 - 1896) - священник, много потрудившийся над христианским просвещением своих соплеменников-татар, первый и лучший сотрудник Н.И. Ильминского . Был практикантом татарского языка при миссионерском отделении Казанской духовной академии. При участии Тимофеева Ильминский перевел на татарский язык "Букварь" (Казань, 1862, 3-е изд., 1867), книгу Бытия (1863), книгу Премудрости сына Сирахова (1864), Евангелие от Матфея (1866), литургию Иоанна Златоуста и многие священные песни и стихири. В 1864 г. открыта была в Казани крещено-татарская школа, учителем которой был назначен Тимофеев. В 1869 г. татарская школа в первый раз услышала полное богослужение на своем родном языке. После принятия Тимофеевым священного сана (1869), его поездки по татарским селениям получили миссионерское значение. В последние годы Тимофеев приобрел уже такую опытность в татарских переводах, что мог составлять их самостоятельно; Ильминский оставил за собой только окончательную их проверку и редакцию; так исполнен был перевод на татарский язык полной Псалтири. Тимофееву принадлежат еще "Дневники старо крещеного татарина", изданные под редакцией и с предисловиями Н.И. Ильминского в "Православном Обозрении" (1864 и 1866 годы) и "Журнал Министерства Народного Просвещения" (1867, ноябрь). См. П. Знаменский "История Казанской духовной академии за первый (дореформенный) период ее существования" (вып. II, Казань, 1892); "Казанская крещено-татарская школа" (ib., 1887); П. Знаменский "В.Т. Тимофеев" (некролог, "Православный Собеседник", 1896, ч. I).


Тимофеев Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимофеев Василий Тимофеевич | Тимофеевский Дмитрий Иванович
Тимофеев Алексей Васильевич | Тимофей
Тимофеев Александр Георгиевич | Тимофей (преподобный)
Тимонов Всеволод Евгеньевич | Тимофей Каменевич Рвовский
Тимм Василий Федорович | Тимошенко Иван Елеазарович

Тимофеев (Иван) - дьяк, автор "Временника" о событиях Смутного времени. Впервые мы встречаем имя Тимофеева в 1598 г. среди подписей под избирательной грамотой царя Бориса и узнаем отсюда, что Тимофеев состоял тогда дьяком одного из московских приказов. В конце 1606 г. или начале 1607 г. он был отправлен на службу в Новгород государевым дьяком. Отбыв службу к началу 1610 г., он задержался в Новгороде вплоть до взятия этого города шведами и во все время шведского там господства. Разорение Новгорода шведами произвело на Тимофеева сильное впечатление, и тогда-то в нем зародилась мысль описать бедствия родины, порожденные политической смутой. Поддержанный в этой мысли новгородским митрополитом Исидором , Тимофеев приступил к составлению своего "Временника" в 1616 - 17 годах и проработал над ним до начала 20-х годов. В царствование Михаила Федоровича был дьяком в Астрахани, Ярославле, Нижнем Новгороде. Умер, вероятно, в начале 30-х годов XVII в. Сочинение Тимофеева называется "Временник по седьмой тысящи от сотворения света во осмой в первые лета". Оно дошло до нас всего в одном списке, принадлежащем библиотеке Флорищевой пустыни. Не представляя цельного очерка всех событий "смуты", "Временник" Тимофеева содержит в себе ряд неравномерно разработанных отдельных эпизодов из царствования Ивана Грозного , Федора , Бориса Годунова и Василия Шуйского . Периода междуцарствия автор почти не касается, ограничиваясь характеристикой деятельности Гермогена . В виде дополнительных статей к "Временнику" присоединены главы: 1) "Летописец вкратце" - сжатый конспект всего предшествующего изложения, 2) "о крестном целовании королевичу Владиславу", 3) "о вдовстве московского государства две притчи" - риторическое сравнение Московского государства в эпоху Смуты с домом, в котором по смерти хозяина бесчинствуют рабы. Лишь в заключительных строках "Временника" автор кратко упоминает об окончании Смуты, заканчивая свое произведение панегириком Михаилу Федоровичу, патриарху Филарету и инокине Марфе . "Временник" Тимофеева занимает видное место в ряду русских сказаний о Смутном времени, как по своеобразной манере изложения, чрезвычайно изысканной и витиеватой, так по раннему времени написания, что придает особое значение некоторым его показаниям, и по ярко выраженному стремлению автора подняться от чисто фактического рассказа до обобщающих выводов. Автор сильно занят вопросом о генезисе Смуты, причем, разрешая этот вопрос, пытается пойти дальше обычной в таких случаях в древней письменности точки зрения провиденциализма. Он усматривает причины смуты: 1) в деспотической политике Ивана Грозного, 2) в упадке личной и общественной нравственности на Руси (это положение иллюстрируется всем содержанием "Временника", наполненного отрицательными характеристиками деятелей Смуты, начиная с Бориса Годунова) и 3) в разъедающей русское общество розни, возникшей на почве взаимного недоверия и отсутствия сознательных общих интересов. Ввиду всех этих внутренних неустройств происки внешних врагов, как причина смуты, получают в глазах Тимофеева второстепенное значение. "Не чуждии земли нашей разорители, то мы есмы сами той потребители". Текст "Временника" напечатан, в XIII т. "Русской Исторической Библиотеки", изданной археографической комиссией. О Тимофееве и его "Временнике" см. С.Ф. Платонов "Древнерусские сказания и повести о Смутном времени XVII в., как исторический источник" (Санкт-Петербург, 1888). А. Кизеветтер.


Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимофеевский Дмитрий Иванович | Тимофей (преподобный)
Тимофеев Иван | Тимофей Каменевич Рвовский
Тимофеев Василий Тимофеевич | Тимошенко Иван Елеазарович
Тимофеев Алексей Васильевич | Тимур (Тамерлан)
Тимофеев Александр Георгиевич | Тиньковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимофей - святые православной церкви: 1) святой мученик, чтец при церкви в Фиваиде, пострадал вместе с женой Маврой около 286 г. После различных истязаний они были распяты на крестах, лицом друг к другу. Память 3 мая. 2) Святой мученик, ученик святого Вавилы сицилийского, пострадал в конце III века; память 24 января. 3) Святой мученик, пострадал в Газе, при Диоклетиане, в 304 г.; сначала его терзали бичами и острыми гребнями, потом сожгли медленным огнем; память 19 августа. 4) Святой мученик, диакон, пострадал в Мавритании в начале IV в., будучи сожжен на костре; память 19 декабря. 5) Священномученик, епископ в Пруссе (ныне Брусса). Император Юлиан велел заключить Тимофея в тюрьму за проповедь слова Божия и обличение неверных. Когда Юлиан узнал, что Тимофей и в заключении учит приходящих, он велел обезглавить его в тюрьме, в 362 г. Память Тимофея 10 июня. 6) Преподобный, подвизался в пустыне, в Малой Азии; имел дар исцеления; скончался в глубокой старости, в начале IX в. Память 21 февраля. 7) Преподобный, игумен Киево-Печерской лавры (1127 - 1132). Мощи его почивают в пещере преподобного Феодосия . Память 28 августа.

См. также статьи:
Тимофей (преподобный) .


Тимофей Каменевич Рвовский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимофей (преподобный) | Тимошенко Иван Елеазарович
Тимофей | Тимур (Тамерлан)
Тимофеевский Дмитрий Иванович | Тиньковы
Тимофеев Иван | Типольт
Тимофеев Василий Тимофеевич | Титлинов Борис Васильевич

Тимофей (Каменевич Рвовский) - иеродиакон Холопьего монастыря (на реке Мологе). Написал повесть о семи мудрецах (1692), историю греко-славянскую (1684), о начале славяно-российского народа и летопись о зачале Москвы.


Тимур (Тамерлан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимошенко Иван Елеазарович | Тиньковы
Тимофей Каменевич Рвовский | Типольт
Тимофей (преподобный) | Титлинов Борис Васильевич
Тимофей | Титов Алексей Николаевич
Тимофеевский Дмитрий Иванович | Титов Андрей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимур (Тамерлан) - один из величайших мировых завоевателей, родился 11 марта 1336 г. в г. Кеше (ныне Шахрисябз в Бухарском ханстве) или его окрестностях; происходил из отуреченного монгольского племени Барулас. Во время малолетства Тимура произошло распадение джагатайского государства в Средней Азии (см. Джагатай). В Мавераннехре (см.) с 1346 г. власть принадлежала тюркским эмирам, и возводившиеся императором на престол ханы правили только номинально. Монгольские эмиры в 1348 г. возвели на престол Туклук-Тимура, который стал править в Восточном Туркестане, Кульджинском крае и Семиречье. Первым главой тюркских эмиров был Казаган (1346 - 58). Тимур первоначально был главой шайки разбойников, образовавшейся в Смутное время. С ней он вступил на службу к владетелю Кеша Хаджи, главе племени Барулас. В 1360 г. Мавераннехр был завоеван Туклук-Тимуром; Хаджи бежал в Хорасан; Тимур вступил в переговоры с ханом и был утвержден владетелем Кеша, но должен был удалиться после ухода монголов и возвращения Хаджи. В 1361 г. хан снова занял страну; Хаджи снова бежал в Хорасан, где был убит; Тимур был утвержден владетелем Кеша и одним из помощников монгольского царевича Ильяс-ходжи (сына хана), назначенного правителем Мавераннехра. Тимур скоро отделился от монголов и перешел на сторону их врага Гусейна (внука Казагана); некоторое время они с небольшим отрядом вели жизнь искателей приключений; во время одной стычки в Сеистане (см.) Тимур лишился двух пальцев на правой руке и был тяжело ранен в правую ногу, отчего стал хромым (прозвание "хромой Тимур" - Аксак-Тимур по-тюркски, Тимур-лонг по-персидски, отсюда Тамерлан). В 1364 г. монголы были вынуждены очистить страну; правителем Мавераннехра сделался Гусейн; Тимур вернулся в Кеш. В 1366 г. Тимур восстал против Гусейна, в 1368 г. помирился с ним и снова получил Кеш, в 1369 г., снова произвел восстание. В марте 1370 г. Гусейн был взят в плен и убит в присутствии Тимура, хотя и без прямого его приказания. 10 апреля 1370 г. Тимур принял присягу от всех военачальников Мавераннехра. Подобно своим предшественникам, он не принял ханского титла и довольствовался званием "великого эмира"; ханами при нем считались потомок Чингиз-хана Суюргатмыш (1370 - 88) и его сын Махмуд (1388 - 1402). Тимур избрал своим местопребыванием Самарканд и украсил его великолепными постройками. Первые годы своего единодержавного правления Тимур посвятил установлению порядка в стране и безопасности на ее границах (борьба с мятежными эмирами, походы на Семиречье и Восточный Туркестан). В 1379 г. был завоеван Хорезм (ныне Хивинское ханство); с 1380 г. начались походы на Персию, вызванные, по-видимому, только завоевательными стремлениями (изречение Тимура: "все пространство населенной части мира не стоит того, чтобы иметь двух царей"); впоследствии Тимур выступал также представителем идеи государственного порядка, необходимого для блага населения и невозможного при существовании целого ряда враждебных друг другу мелких владетелей. В 1381 г. был взят Герат; в 1382 г. правителем Хорасана был назначен сын Тимура, Мираншах; в 1383 г. Тимур опустошил Сеистан. В западную часть Персии и прилегающие к ней области Тимур совершил три больших похода - так называемые "трехлетний" (с 1386 г.), "пятилетний" (с 1392 г.) и "семилетний" (с 1399 г.). В первый раз Тимур должен был вернуться обратно, вследствие нашествия на Мавераннехр золотоордынского хана Тохтамыша (см.) в союзе с семиреченскими монголами (1387). Тимур в 1388 г. прогнал врагов и наказал хорезмийцев за союз с Тохтамышем, в 1389 г. совершил опустошительный поход вглубь монгольских владений до Иртыша на север и до Большого Юлдуза на восток, в 1391 г. - поход на золотоордынские владения до Волги. Эти походы достигли своей цели, так как после них мы уже не видим нашествий степняков на Мавераннехр. Во время "пятилетнего" похода Тимур в 1392 г. завоевал прикаспийские области, в 1393 г. - западную Персию и Багдад; сын Тимура, Омар-шейх, был назначен правителем Фарса, Миран-шах - правителем Адербейджана и Закавказья. Нашествие Тохтамыша на Закавказье вызвало поход Тимура на Южную Россию (1395); Тимур разбил Тохтамыша на Тереке, преследовал его до русских пределов (где разрушил Елец), разграбил торговые города Азов и Кафу, сжег Сарай и Астрахань; но прочное завоевание страны не имелось в виду, и Кавказский хребет остался северной границей владений Тимура. В 1396 г. он вернулся в Самарканд и в 1397 г. назначил своего младшего сына Шахруха правителем Хорасана, Сеистана и Мазандерана. В 1398 г. был предпринят поход на Индию;4 по дороге побеждены горцы Кафиристана (см.); в декабре Тимур под стенами Дели разбил войско индийского султана (династия Тоглукидов) и без сопротивления занял город, который через несколько дней был разграблен войском, причем Тимур сделал вид, что это произошло без его согласия. В 1399 г. Тимур дошел до берегов Ганга, на обратном пути взял еще несколько городов и крепостей и вернулся в Самарканд с огромной добычей, но не расширив своих владений. "Семилетний" поход первоначально был вызван сумасшествием Мираншаха и беспорядками во вверенной ему области. Тимур низложил своего сына и разбил вторгшихся в его владения врагов. В 1400 г. началась война с османским султаном Баязетом, захватившим город Арзинджан, где правил вассал Тимура, и с египетским султаном Фараджем, предшественник которого, Баркук, еще в 1393 г. велел убить посла Тимура. В 1400 г. Тимур взял Сивас в Малой Азии и Халеб (Алеппо) в Сирии (принадлежавшей египетскому султану), в 1401 г. - Дамаск. Баязет был разбит и взят в плен в знаменитой битве при Ангоре (1402). Тимур разграбил все города Малой Азии, даже Смирну (принадлежавшую иоаннитским рыцарям). Западная часть Малой Азии в 1403 г. была возвращена сыновьям Баязета, в восточной были восстановлены низложенные Баязетом мелкие династии; в Багдаде (где Тимур восстановил свою власть в 1401 г., причем погибло до 90000 жителей) был назначен правителем сын Мираншаха, Абу-Бекр, в Адербейджане (с 1404 г.) - другой сын его, Омар. В 1404 г. Тимур вернулся в Самарканд и тогда же предпринял поход на Китай, к которому начал готовиться еще в 1398 г.; в тот год им была построена крепость (на границе нынешней Сыр-Дарьинской области и Семиречья); теперь было построено еще другое укрепление, в 10 днях пути дальше к востоку, вероятно около Иссык-куля. Тимур собрал войско и в январе 1405 г. прибыл в г. Отрар (развалины его - недалеко от впадения Арыса в Сыр-Дарью), где заболел и умер (по словам историков - 18 февраля, по надгробному памятнику Тимура - 15-го). Карьера Тимура во многом напоминает карьеру Чингиз-хана: оба завоевателя начали свою деятельность как предводители набранных ими лично отрядов приверженцев, которые и потом оставались главной опорой их могущества. Подобно Чингиз-хану, Тимур лично входил во все подробности организации военных сил, имел подробные сведения о силах врагов и состоянии их земель, пользовался среди своего войска безусловным авторитетом и мог вполне полагаться на своих сподвижников. Менее удачен был выбор лиц, поставленных во главе гражданского управления (многочисленные случаи наказания за лихоимство высших сановников в Самарканде, Герате, Ширазе, Тавризе). Различие между Чингиз-ханом и Тимуром определяется большим образованием последнего. Тимур не получил школьного образования и был неграмотен, но кроме своего родного (тюркского) языка говорил по-персидски и любил беседовать с учеными, в особенности слушать чтение исторических сочинений; своими познаниями в истории он привел в изумление величайшего из мусульманских историков, Ибн-Халдуна; рассказами о доблестях исторических и легендарных героев Тимур пользовался для воодушевления своих воинов. Постройки Тимура, в создании которых он принимал деятельное участие, обнаруживают в нем редкий художественный вкус. Тимур заботился преимущественно о процветании своего родного Мавераннехра и о возвышении блеска своей столицы - Самарканда, где были собраны из разных стран представители всех отраслей искусства и науки; только в последние годы им принимались меры для поднятия благосостояния других областей государства, преимущественно пограничных (в 1398 г. проведен новый оросительный канал в Афганистане, в 1401 г. - в Закавказье и т. д.). В отношении Тимура к религии виден только политический расчет. Тимур оказывал внешний почет богословам и отшельникам, не вмешивался в управление имуществами духовенства, не допускал распространения ересей (запрещение заниматься философией и логикой), заботился о соблюдении его подданными предписаний религии (закрытие увеселительных заведений в больших торговых городах, несмотря на крупный доход, доставлявшийся ими казне), но лично не отказывал себе в запрещенных религией удовольствиях и только во время предсмертной болезни велел разбить принадлежности своих пиров. Чтобы оправдать свою жестокость религиозными мотивами, Тимур в шиитском Хорасане и в прикаспийских областях выступал поборником правоверия и истребителем еретиков, в Сирии - мстителем за обиды, нанесенные семье пророка. Устройство военного и гражданского управления определялось почти исключительно законами Чингиз-хана; впоследствии богословские авторитеты отказывались признать Тимура правоверным мусульманином, так как законы Чингиз-хана он ставил выше предписаний религии. В жестокостях Тимура, кроме холодного расчета (как у Чингиз-хана), проявляется болезненное, утонченное зверство, что, может быть, следует объяснить физическими страданиями, которые он переносил всю жизнь (после раны, полученной в Сеистане). Той же психической ненормальностью страдали сыновья (кроме Шахрха) и внуки Тимура, вследствие чего Тимур, в противоположность Чингиз-хану, не нашел в своих потомках ни надежных помощников, ни продолжателей своего дела. Оно оказалось, поэтому, еще менее долговечным, чем результат усилий монгольского завоевателя.
Литература. Официальная история Тимура была написана еще при жизни его, сначала Али-бен Джемал-ал-исламом (единственный экземпляр - в ташкентской публичной библиотеке), потом Низам-ад-дином Шами (единственный экземпляр - в британском музее). Эти сочинения были вытеснены известным трудом Шереф-ад-дина Иезди (при Шахрухе), переведенным на французский язык ("Histoire de Timur-Bec", П., 1722). Труд другого современника Тимура и Шахруха, Хафизи-Абру, дошел до нас только отчасти; им воспользовался автор второй половины XV в., Абд-ар-Реззак Самарканди (сочинение не издано; много рукописей). Из авторов (персидских, арабских, грузинских, армянских, османских и византийских), писавших независимо от Тимура и Тимуридов, только один, сирийский араб Ибн-Арабшах, составил полную историю Тимура ("Ahmedis Arabsiadae vitae et rerum gestarum Timuri, qui vulgo Tamerlanes dicitur, historia", 1767 - 1772). Ср. также F. Neve "Expose des guerres de Tamerlan et de Schah-Rokh dans l'Asie occidentale, d'apres la chronique armenienne inedite de Thomas de Madzoph" (Брюссель, 1859). Подлинность автобиографических записок Тимура, будто бы открытых в XVII в., более чем сомнительна. Из трудов европейских путешественников особенно драгоценен дневник испанца Клавихо ("Дневник путешествия ко двору Тимура в Самарканд в 1403 - 1406 годы", тест с переводом и примечаниями, Санкт-Петербург, 1881, в "Сборнике отделения русского языка и словесности Императорской Академии Наук", т. XXVIII, № 1). Строго научного исследования о Тимуре и его эпохе до сих пор нет; о попытках различных историков дать характеристику Тимуру - см. Н. Остроумов "Уложение Тимура" (Казань, 1894, предисловие). В. Бартольд.

См. также статьи:
Темир (Темур) ;
Тохтамыш ;
Урусовы ;
Чингиз-хан .


Тиньковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимур (Тамерлан) | Типольт
Тимошенко Иван Елеазарович | Титлинов Борис Васильевич
Тимофей Каменевич Рвовский | Титов Алексей Николаевич
Тимофей (преподобный) | Титов Андрей Александрович
Тимофей | Титов Георгий Иванович

Тиньковы - дворянский род, происходящий от выехавшего к великому князю Василию Темному "мужа знатного" Архипа Буникевского, сын которого Федор назвался Буниным и был родоначальником Буниных . Один из внуков Федора, Тихон Григорьевич Бунин, по прозвищу Тинько, был родоначальником Тиньковых. Кузьма Силыч Тиньков был убит под Конотопом (1659). Никифор Леонтьевич Тиньков был стольником и воеводой в Карачева при царе Федоре Алексеевиче. Род Тиньковых внесен в VI часть (Гербовник, III, 66) родословных книг Московской и Орловской губерний. Есть еще другой род Тиньковых, восходящий к концу XVII века и внесенный во II часть родословной книги Курской губернии.


Типольт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тиньковы | Титлинов Борис Васильевич
Тимур (Тамерлан) | Титов Алексей Николаевич
Тимошенко Иван Елеазарович | Титов Андрей Александрович
Тимофей Каменевич Рвовский | Титов Георгий Иванович
Тимофей (преподобный) | Титов Михаил Алексеевич

Типольт - баронский род, происходящий из Люксембурга. Франц фон Типольт, резидент императора Иосифа I при польском дворе, возведен был в баронское достоинство Римской империи. Сыновья его поселились в Польше, а один из них при Петре Великом состоял в русской военной службе. Карл Карлович Типольт командовал лейб-гвардией конно-гренадерским полком (1850 - 1855). Род баронов Типольт внесет в V часть родословных книг Витебской и Воронежской губерний. В. Р.


Титова Елизавета Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титов Федор Иванович | Титовы
Титов Сергей Николаевич | Титовы (семья музыкантов-композиторов)
Титов Николай Сергеевич | Тиханович Поликарп Васильевич
Титов Николай Алексеевич | Тихвинский Николай Александрович
Титов Михаил Алексеевич | Тихвинский Федор Николаевич

Титова (Елизавета Ивановна, родилась в 1780 году) - писательница начала XIX в. Напечатала "Густав Ваза" (1810, драма) и "Ольга" (1813, дидактическая поэма). Несколько ее лирических стихотворений помещены в "Вестнике Европы".


Титов Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титов Алексей Николаевич | Титов Георгий Иванович
Титлинов Борис Васильевич | Титов Михаил Алексеевич
Типольт | Титов Николай Алексеевич
Тиньковы | Титов Николай Сергеевич
Тимур (Тамерлан) | Титов Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Титов (Андрей Александрович) - писатель-археолог и этнограф, родился в 1845 г. В 1880-х годах занимался реставрацией ростовского кремля; основал ростовский (Ярославской губернии) музей церковных древностей. Занимаясь с особой любовью палеографией, Титов собрал 4500 номеров рукописей. Отдельно издал: "Ростовский уезд, Ярославской губернии. Историко-археологическое и статистическое описание" (Москва, 1885), "Деятельность ростовского земства по народному образованию и по охранению народного здравия", "Сведения о кустарных промыслах в Ростовском уезде", "Кураковщина, историко-этнографический очерк", "Юридические обычаи села Николо-Перевоз, Ростовского уезда"; "Вкладные и кормовые книги Борисоглебского монастыря, Ростовского уезда, Ярославской губернии", "Вкладная книга Печерского нижегородского монастыря", "Дозорные и переписные книги древнего города Ростова", "Кунгурские акты XVII в.", "Сибирь в XVII в.", "Угличский летописец" и др. Описания рукописей собрания Титова вышло 4 тома; кроме того, Титовым описаны "Рукописи славянские и русские, принадлежащие действительному члену русского археологического общества И.А. Вахромееву". В бытность правителем дел ярославской ученой архивной комиссии, Титовым изданы 2 выпуска трудов этой комиссии.

См. также статьи:
Арсений (имя духовных писателей и проповедников) ;
Булатов Александр Михайлович ;
Геннади Григорий Николаевич ;
Георгий Скриница ;
Диев Михаил Яковлевич ;
Иаков (в миру Иосиф Иванович Вечерков) ;
Каменевич-Рвовский Тимофей ;
Лествицын Вадим Иванович ;
Платон Агриколянский ;
Раевский Михаил Федорович ;
Россия, разд. История русской литературы (библиография) ;
Ханенко Николай Данилович ;
Юдин Геннадий Васильевич .


Титов Георгий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титов Андрей Александрович | Титов Михаил Алексеевич
Титов Алексей Николаевич | Титов Николай Алексеевич
Титлинов Борис Васильевич | Титов Николай Сергеевич
Типольт | Титов Сергей Николаевич
Тиньковы | Титов Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Титов (Георгий Иванович, родился в 1841 г.) - духовный писатель, протоиерей. По окончании курса в Санкт-Петербургской духовной академии определен ко двору великого князя Михаила Николаевича , тогда наместника кавказского, священником и законоучителем Его августейших детей. Главные его труды: "История свящества и левитства ветхозаветной церкви" (Тифлис, 1878; магистерская диссертация), "Полемика по вопросу о ветхозаветном священстве и сущности священнического служения вообще" (Санкт-Петербург, 1882), "Уроки по Пространному Христианскому Катехизису православные католические восточные церкви" (изд. 2, Санкт-Петербург, 1889), "Четыре записки по вопросу о постановке преподавания Закона Божия в средних женских учебных заведениях" ("Православное Обозрение", 1886 и отд.), "Три разговора: а) между православным священником и протестантом-рационалистом о некоторых обрядах, уставах, догматах и обычаях святой православной церкви; б) между священником и юристом по вопросу о расторжении браков и в) между священником и недоумевающим паломником о нетлении и мироточении святых мощей" (Санкт-Петербург, 1894).

См. также статьи:
Макарий (Михаил Петрович Булгаков) .


Титов Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титов Сергей Николаевич | Титова Елизавета Ивановна
Титов Николай Сергеевич | Титовы
Титов Николай Алексеевич | Титовы (семья музыкантов-композиторов)
Титов Михаил Алексеевич | Тиханович Поликарп Васильевич
Титов Георгий Иванович | Тихвинский Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Титов (Федор Иванович, родился 1864 г.) - духовный писатель, священник, доцент, затем профессор по кафедре русской церковной истории в Киевской духовной академии (где и учился), редактор "Киевских Епархиальных Ведомостей". Главные труды Титова: "Первое послание святого апостола Павла к Фессалоникийцам" (Киев, 1893, магистерская диссертация), "Феоктист Мочульский, архиепископ курский и белградский" (ib., 1894), "Макарий Булгаков, митрополит московский" (т. I, Киев, 1895), "Макарий Булгаков, архиепископ Харьковский" (т. II, Киев, 1897), "О современном состоянии русского сектантства" (Киев, 1897), "Иннокентий Борисов, как ректор Киевской духовной академии" (ib., 1900), "О православии и значении его в истории русского народа" (ib., 1900), "Критико-библиографический обзор новейших трудов по истории русской церкви" (вып. I, Киев, 1900; вып. II, ib., 1901), "История русского сектантства: а) стригольники; б) жидовствующие" ("Миссионерское Обозрение", 1896); "Очерки из истории киевской духовной академии" ("Труды Киевской Духовной Академии", 1898). Его главные новейшие труды: "Окончательный переход Киева от Польши к России по договору о вечном мире между ними в 1686 году" (Киев, 1904); "К вопросу о значении киевской академии для православия и русской народности в XVII - XVIII веках" (ib., 1904); "Русская православная церковь в Польско-Литовском государстве в XVII - XVIII веках" (т. I и II, Киев, 1905, докторская диссертация); "Церковь, пастырство и общество в современной жизни" (вып. I, Киев, 1906); "Преобразование духовных академий в России в XIX веке" (Киев, 1906).

См. также статьи:
Иосафат (в миру Иоанн Кунцевич) ;
Лебединцев Петр Гаврилович ;
Схария Скара (Захария) ;
Феоктист Мочульский .


Титовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титова Елизавета Ивановна | Титовы (семья музыкантов-композиторов)
Титов Федор Иванович | Тиханович Поликарп Васильевич
Титов Сергей Николаевич | Тихвинский Николай Александрович
Титов Николай Сергеевич | Тихвинский Федор Николаевич
Титов Николай Алексеевич | Тихменевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Титовы - дворянский род, происходящий из Великого Новгорода. При Иване Грозном Борис Иванович Титов был воеводой в Старице. В XVI и XVII вв. Титовы служили степенными клюшниками; Семен Степанович (умер в 1676 г.) при царе Алексее Михайловиче был думным разрядным дьяком. Его сын Григорий (умер в 1713 г.) был комендантом в Таганроге. К этому роду принадлежат известные композиторы Титовы (см. ниже), дипломат и археолог Владимир Павлович Титов (умер в 1891 г.), бывший послом в Константинополе и членом государственного совета, и Абросим Васильевич Титов, в иночестве Алексей, архиепископ рязанский (умер в 1751 г.). Этот род Титовых внесен в VI часть родословных книг Московской, Владимирской и Рязанской губерний (Гербовник, II, 80). Есть еще два рода Титовых, восходящих к XVII веку, и много родов того же имени позднейшего происхождения. В. Р.

См. также статьи:
Глинка Михаил Иванович .


Титовы (семья музыкантов-композиторов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титовы | Тиханович Поликарп Васильевич
Титова Елизавета Ивановна | Тихвинский Николай Александрович
Титов Федор Иванович | Тихвинский Федор Николаевич
Титов Сергей Николаевич | Тихменевы
Титов Николай Сергеевич | Тихобразов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Титовы - семья русских музыкантов-композиторов XVIII и XIX вв. К ней принадлежат: 1) Алексей Николаевич Титов (1769 - 1827); умер в чине генерал-майора. Недурно владел техникой композиции; отлично играл на скрипке. Оставил довольно много опер: "Пивовар, или Кроющийся дух" (поставленный при Екатерине II ), "Суд царя Соломона" (слова С. Глинки , поставлена при Павле I ), "Ям" (слова Княжнина , поставлена в 1805 г.), "Амур-Судья, или Спор трех граций" (слова Княжнина, 1805), "Нурзахад" (сл. Княжнина, 1807), "Девишник, или Филаткина свадьба, следствие Яма" (сл. Княжнина, 1809), "Эммерик Текелий" (1812), "Праздник Могола, или Торжество Олиара" (1823), "Минутное заблуждение" (сл. С. Глинки), "Наталья боярская дочь" (сл. С. Глинки), "Татьяна прекрасная на Воробьевых горах", "Солдат и Пастух". Вероятно, ему же принадлежит опера: "Вот каковы русские, или Мужество киевлян" (слова Княжнина, поставлено в 1817 г.). Музыка его носит отпечаток Гайдновско-Моцартовского стиля; иногда замечаются и проблески влияния русской народной музыки. См. "Воспоминания" сына его Н.А. Титова ("Древняя и Новая Россия", 1878, т. III). Перечень опер у Моркова , "История русской оперы" и в списке опер, поставленных в России, В.В. Стасова ("Русская Музыкальная Газета", 1898, и отдельно, Санкт-Петербург.). 2) Брат вышеупомянутого, Сергей Николаевич Титов (родился в 1770 г., год смерти неизвестен). Хорошо играл на альте и виолончели. С большим или меньшим вероятием ему приписываются оперы: "Посиделки" (сл. Княжнина, 1809), "Легковерные" (слова Княжнина, 1812) и "Принужденная женитьба". Некоторые из них, однако, приписываются и его старшему брату ("Посиделки", "Легковерные"). Неизвестно, кому из них принадлежат балет "Новый Вертер" (пост. в 1799 г.) и опера "Исправленный игрок" (пост. при Александре I ). Источники для биографии С.Н. Титова те же, что и для биографии его старшего брата. 3) Николай Алексеевич, сын Алексея Николаевича Титова (родился 28 апреля 1800 г., умер в 10 декабря 1875 г.), известный под прозвищем "дедушки русского романса"; был одним из наиболее популярных наших композиторов в области романса в первой половине XIX в. Как Алябьев , Верстовский , Варламов и даже в большей мере, чем они, Николай Алексеевич Титов был любителем-композитором; его композиторская техника имеет вполне дилетантский характер и много уступает технике его отца. Дальше простейшей формы салонного романса и танца Николай Алексеевич не шел. Тем не менее искренность настроения и теплота чувства, нередко переходящая в сентиментальность, вместе с беспритязательной простотой и общедоступностью композиторского стиля, доставили Н.А. Титову широкую популярность у всех наших любителей и любительниц пения. Его перу принадлежат более 60 романсов на русские и французские тексты (первый издан в 1820 г., последний в 1868 г.) и более 30 инструментальных танцев (вальсов, полек, кадрилей, также маршей). Некоторые из его романсов и танцев в свое время пользовались огромной популярностью ("Уединенная сосна", "Коварный друг", "Морфей", "Прости на долгую разлуку", кадриль "Vieux peches" и т. д.). Образование Николай Алексеевич получил в кадетском корпусе, был офицером, в конце жизни директором казенной лосиной фабрики и членом общего присутствия комиссии дерптского военного министерства. Вышел в отставку в чине генерал-лейтенанта. См. его автобиографические "Воспоминания" ("Древняя и Новая Россия", 1878, т. III; "Русская Старина", 1870, т. I); статью С. Булича "Дедушка русского романса Н.А. Титов" ("Русская Музыкальная Газета", 1900, № 17 - 20 и отдельно Санкт-Петербург, 1900), где приведена и прочая литература; его же "Несколько новых данных для биографии Н.А. Титова" ("Русская Музыкальная Газета", 1900). 4) Брат предыдущего, Михаил Алексеевич Титов, также композитор-любитель, автор нескольких романсов и фортепьянных танцев (1804 - 1853). Музыкальное его образование было более солидно, чем образование его старшего брата; учился он теории композиции у теоретика Джулиани. В печати появились только 10 романсов его на русские и французские слова и несколько танцев для фортепиано. См. цитируемую выше статью С. Булича. 5) Николай Сергеевич Титов (год рождения и смерти неизвестен), сын Сергея Николаевича Титова, также композитор романсов; некоторые из них (например "Талисман" на слова Пушкина ) пользовались популярностью. Умер еще молодым. Ему принадлежат не менее 17 романсов, вышедших в изданиях Стелловского и Бернарда и нередко приписывавшихся более популярному Н.А. Титову. По фактуре и стилю, его произведения не отличаются существенно от произведений "дедушки русского романса" Н.А. Титова. См. о нем "Воспоминания" Н.А. Титова и упомянутую уже статью С. Булича. С. Б-ч.

См. также статьи:
Варламов Александр Егорович ;
Титов Алексей Николаевич ;
Титов Михаил Алексеевич ;
Титов Николай Алексеевич ;
Титов Николай Сергеевич ;
Титов Сергей Николаевич ;
Титовы .


Титов Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титлинов Борис Васильевич | Титов Андрей Александрович
Типольт | Титов Георгий Иванович
Тиньковы | Титов Михаил Алексеевич
Тимур (Тамерлан) | Титов Николай Алексеевич
Тимошенко Иван Елеазарович | Титов Николай Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Титов Алексей Николаевич - см. в статье Титовы (семья музыкантов-композиторов) .

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Титов Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титов Николай Сергеевич | Титов Федор Иванович
Титов Николай Алексеевич | Титова Елизавета Ивановна
Титов Михаил Алексеевич | Титовы
Титов Георгий Иванович | Титовы (семья музыкантов-композиторов)
Титов Андрей Александрович | Тиханович Поликарп Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Титов Сергей Николаевич - см. в статье Титовы (семья музыкантов-композиторов) .

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Титов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титов Михаил Алексеевич | Титов Николай Сергеевич
Титов Георгий Иванович | Титов Сергей Николаевич
Титов Андрей Александрович | Титов Федор Иванович
Титов Алексей Николаевич | Титова Елизавета Ивановна
Титлинов Борис Васильевич | Титовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Титов Николай Алексеевич - см. в статье Титовы (семья музыкантов-композиторов) .

См. также статьи:
Булич Сергей Константинович ;
Офросимов Михаил Александрович ;
Россия, разд. Светская музыка (XIX век) .


Титов Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титов Георгий Иванович | Титов Николай Алексеевич
Титов Андрей Александрович | Титов Николай Сергеевич
Титов Алексей Николаевич | Титов Сергей Николаевич
Титлинов Борис Васильевич | Титов Федор Иванович
Типольт | Титова Елизавета Ивановна

Титов Михаил Алексеевич - см. в статье Титовы (семья музыкантов-композиторов) .


Титов Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титов Николай Алексеевич | Титов Сергей Николаевич
Титов Михаил Алексеевич | Титов Федор Иванович
Титов Георгий Иванович | Титова Елизавета Ивановна
Титов Андрей Александрович | Титовы
Титов Алексей Николаевич | Титовы (семья музыкантов-композиторов)

Титов Николай Сергеевич - см. в статье Титовы (семья музыкантов-композиторов) .


Тиханович Поликарп Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Титовы (семья музыкантов-композиторов) | Тихвинский Николай Александрович
Титовы | Тихвинский Федор Николаевич
Титова Елизавета Ивановна | Тихменевы
Титов Федор Иванович | Тихобразов Николай Иванович
Титов Сергей Николаевич | Тихомандрицкий Александр Никитич

Тиханович (Поликарп Васильевич) - филолог (1813 - 1888); окончил курс на философском факультете Харьковского университета; был профессором Харьковского университета по кафедре греческой и римской словесности и директором 1-й харьковской гимназии. Напечатал: "Римские авгуры" ("Журнал Министерства Народного Просвещения", 1849); "Древние гречанки" ("Библиотека для Чтения", 1850); "Очерк гимнастических игр у древних греков" ("Журнал Министерства Народного Просвещения", 1856 и отд. Санкт-Петербург, 1856); "Древние римлянки" ("Пропилеи", Леонтьева , 1857); "Медея, Еврипидова трагедия" (Харьков, 1861); "Театр у древних греков" ("Журнал Министерства Народного Просвещения", 1869).


Тихвинский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тиханович Поликарп Васильевич | Тихвинский Федор Николаевич
Титовы (семья музыкантов-композиторов) | Тихменевы
Титовы | Тихобразов Николай Иванович
Титова Елизавета Ивановна | Тихомандрицкий Александр Никитич
Титов Федор Иванович | Тихомандрицкий Алексей Никитич

Тихвинский (Николай Александрович, родился в 1859 г.) - писатель по расколу, священник в городе Вятке, воспитанник вятской духовной семинарии; был противораскольническим миссионером Нолинского и Уржумского уездов. Главные труды Тихвинского: "Вечная Христова церковь" (Вятка, 1890); "Беседы с глаголемыми старообрядцами в Нолинском и Уржумском уездах" (ib., 1893); "Описание бесед с уклонившимися в раскол Царевосанчурского края" (ib., 1894); "За православие и против жидовства" (ib., 1895); "Против безбрачных сожительств" (ib., 1897); "Краткий очерк раскола вятской епархии" (ib., 1898).


Тихвинский Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихвинский Николай Александрович | Тихменевы
Тиханович Поликарп Васильевич | Тихобразов Николай Иванович
Титовы (семья музыкантов-композиторов) | Тихомандрицкий Александр Никитич
Титовы | Тихомандрицкий Алексей Никитич
Титова Елизавета Ивановна | Тихомандрицкий Матвей Александрович

Тихвинский (Федор Николаевич, родился в 1848 г.) - духовный писатель, протоиерей; окончил курс в Московской духовной академии. В "Тульских Епархиальных Ведомостях" за 1875 и 1876 годы Тихвинским напечатан ряд очерков из первоначальной истории раскола, под заглавием "Обитатели лесов", с 1876 по 1886 г. рассказы о верованиях и суевериях русского народа. Отдельно издал: "Лето благочестивого христианина" (Тула, 1887), "Как хранить нам нашу веру православную" (Киев, 1887), "Осень благочестивого христианина" (Киев, 1889), "Время зимнего покаяния" (Киев, 1890), "Евангельский путь к небу" (Киев, 1890), "Голгофская жертва" (Тула, 1891), "Как и о чем подобает нам молиться" (Тула, 1892), "Собеседования о православной вере христианской" (Москва, 1893).


Тихменевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихвинский Федор Николаевич | Тихобразов Николай Иванович
Тихвинский Николай Александрович | Тихомандрицкий Александр Никитич
Тиханович Поликарп Васильевич | Тихомандрицкий Алексей Никитич
Титовы (семья музыкантов-композиторов) | Тихомандрицкий Матвей Александрович
Титовы | Тихомиров Александр Андреевич

Тихменевы - дворянский род, восходящий ко второй половине XVI в. Иван Андреевич Тихменев был воеводой в Волоколамске (1677). Род Тихменевых внесен в родословные книги Владимирской, Калужской, Московской, Нижегородской, Пензенской, Саратовской, Тульской, Харьковской и Ярославской губерний (Гербовник, V, 100).


Тихобразов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихменевы | Тихомандрицкий Александр Никитич
Тихвинский Федор Николаевич | Тихомандрицкий Алексей Никитич
Тихвинский Николай Александрович | Тихомандрицкий Матвей Александрович
Тиханович Поликарп Васильевич | Тихомиров Александр Андреевич
Титовы (семья музыкантов-композиторов) | Тихомиров Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихобразов (Николай Иванович, 1818 - 1874) - исторический живописец и портретист. На 17-м году жизни стал посещать классы Императорской Академии Художеств в качестве вольноприходящего ученика, получая при этом стипендию от общества поощрительных художеств. В академии, где главным его наставником был К. Брюллов , он подавал блестящие надежды и получил за свои успехи две серебряные медали и второстепенную золотую. Окончил академический курс в 1845 г. с большой золотой медалью, присужденной за исполнение конкурсной программы "Христос изгоняет торговцев из храма". Отправившись в заграничное путешествие, в 1847 г. поселился - было в Риме, но в 1849 г. был вызван обратно в Россию по случаю политических беспокойств, происходивших тогда в Италии. В 1852 г. картина: "Албанезка за шитьем" доставила ему звание академика. С того времени он безвыездно жил в Санкт-Петербурге, занимаясь исполнением живописных заказов и преподаванием рисования. Главные его работы - три иконостаса для церквей киевского и новгородского кадетских корпусов и санкт-петербургского батальона военных кантонистов, стенные и плафонные панно в Собственной даче Его Императорского Величества близ Петергофа, такого же рода панно в заново отделанных залах Старого Эрмитажа, 17 декоративных картин для парадной лестницы во дворце великого князя Николая Николаевича (что ныне Ксениевский институт), образа в православном соборе в Седльцах и портрет принца Петра Георгиевича Ольденбургского (в училище правоведения).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Тихон-Александровский Иоанн Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон чудотворец | Тихонов Алексей Алексеевич (Луговой)
Тихон преподобный | Тихонов Владимир Алексеевич
Тихон Калужский | Тихонравов Константин Никитич
Тихон Задонский | Тихонравов Николай Саввич
Тихон (Тимофей Малинин) | Тихорский Фома Трофимович

Тихон-Александровский (Иоанн Константинович, умер в 1870-х годах) - протоиерей, воспитанник Казанской духовной академии; написал "Обозрение мусульманских молитв" ("Миссионерский Сборник", вып. XIII, 1877).


Тихомандрицкий Александр Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихобразов Николай Иванович | Тихомандрицкий Алексей Никитич
Тихменевы | Тихомандрицкий Матвей Александрович
Тихвинский Федор Николаевич | Тихомиров Александр Андреевич
Тихвинский Николай Александрович | Тихомиров Владимир Андреевич
Тиханович Поликарп Васильевич | Тихомиров Дмитрий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомандрицкий (Александр Никитич, 1800 - 1888) - математик. Образование получил в тверской духовной семинарии и главном педагогическом институте, по окончании курса в котором по математическому факультету, в 1836 г., был послан в Кенигсбергский университет для дальнейшего образования; по возвращении из-за границы назначен адъюнкт-профессором в университет святого Владимира по кафедре математики, а по получении им степени доктора математических наук - экстраординарным и потом ординарным профессором, в том же университете, прикладной математики. В 1848 г. был назначен на должность инспектора главного педагогического института, каковую занимал до закрытия института (1859). С 1860 г. по 1865 г. исправлял последовательно должности: директора 2-й гимназии в Санкт-Петербурге, помощника попечителя казанского учебного округа, вице-директора департамента министерства народного просвещения и другие. С 1867 г. был причислен к министерству внутренних дел и потом состоял при министерстве народного просвещения. Тихомандрицкий напечатал: "Решение двучленных уравнений" (Киев, 1841, докторская диссертация), "Начальная алгебра" (Санкт-Петербург, 1853; 2-е изд., 1855; 3-е изд., 1860), "Вспомогательные таблицы для вычисления пожизненных эмеритальных пенсий" ("Журнал Министерства Народного Просвещения", ч. CLXX, приложение и отдельно, Санкт-Петербург, 1875). Поместил в периодических изданиях ряд статей, в которых излагает свой взгляд на пенсии. Ср. Иконников "Биографический словарь профессоров и преподавателей Императорского университета святого Владимира" (Киев, 1884).

См. также статьи:
Россия, разд. Математика ;
Тихомандрицкий Матвей Александрович .


Тихомандрицкий Алексей Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомандрицкий Александр Никитич | Тихомандрицкий Матвей Александрович
Тихобразов Николай Иванович | Тихомиров Александр Андреевич
Тихменевы | Тихомиров Владимир Андреевич
Тихвинский Федор Николаевич | Тихомиров Дмитрий Алексеевич
Тихвинский Николай Александрович | Тихомиров Дмитрий Иванович (педагог)

Тихомандрицкий (Алексей Никитич, 1814 - 1853) - ординарный профессор университета святого Владимира (с 1851 г.), брат предыдущего; окончил курс в главном педагогическом институте по физико-математическому факультету; был сначала учителем русского языка, истории и географии в рижской гимназии. В 1842 г. Тихомандрицкий был отправлен за границу - один год провел в Берлине, занимался химическими работами под руководством Либиха. По возвращении в Россию в 1844 г., Тихомандрицкий назначен исполняющим должность адъюнкта университета святого Владимира по кафедре технологии, которой посвятил всю остальную свою жизнь. Тихомандрицкий постоянно и неуклонно стремился с одной стороны к развитию преподавания сообразно своим взгляду и системе, с другой - к увеличению необходимых для изучения технологии пособий. Устройство технологической лаборатории было окончено в 1853 г., его заботами и трудами, и при поддержке попечителя киевского учебного округа генерал-майора Трескина . В 1850 г., по защищении диссертации "О брожении сахарных веществ", удостоен степени магистра химии и назначен экстраординарным профессором и в то же время был приглашен к участию в составлении статистическо-исторического описания губерний киевского учебного округа. Он составил и представил ректору университета подробный и обширный план описания означенных губерний в технологическом отношении и издания сведений по сему предмету. Ср. Иконников "Биографический словарь профессоров и преподавателей Императорского университета святого Владимира" (Киев, 1884).


Тихомандрицкий Матвей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомандрицкий Алексей Никитич | Тихомиров Александр Андреевич
Тихомандрицкий Александр Никитич | Тихомиров Владимир Андреевич
Тихобразов Николай Иванович | Тихомиров Дмитрий Алексеевич
Тихменевы | Тихомиров Дмитрий Иванович (педагог)
Тихвинский Федор Николаевич | Тихомиров Дмитрий Иванович (писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомандрицкий (Матвей Александрович) - профессор математики Харьковского университета. Родился в 1844 г. в Киеве, сын Александра Никитича Тихомандрицкого . Получив начальное и среднее образование дома, в Санкт-Петербурге, поступил в Санкт-Петербургский университет на физико-математический факультет в 1861 г., где окончил курс в 1865 г., с золотой медалью за сочинение о параболическом интерполировании. Несколько лет был учителем математики в гимназии. В этом же университете в 1876 г., защитив диссертацию "О гипергеометрических рядах", получил степень магистра и с 1879 г., в качестве приват-доцента, преподавал теорию эллиптических функций и начертательную геометрию. В 1880 - 81 годах преподавал математику на высших курсах. В 1883 г. был избран доцентом Харьковского университета, а в 1885 г. защищал там диссертацию: "Обращение гиперэллиптических интегралов" и получил степень доктора чистой математики. В 1888 г. утвержден ординарным профессором. Во время своей профессорской деятельности Тихомандрицкий излагал на лекциях в университете почти все части чистой математики - до последнего времени. Кроме указанных диссертаций им напечатаны статьи: "Ueber das Umkehrproblem der elliptischen Integrale" (2 статьи, "Mathem. Ann.", т. XXII и XXV), "Esquise d'une methode pour determiner le genre et les courbes adjointes d'une courbe algebrique..." ("Ann. de l'ecole norm. sup.", 1893, № 5); в "Сообщениях Харьковского математического общества": "Заметка о введении тета-функций в теорию эллиптических функций" (1883); "Вывод основных предложений теории эллиптических функций" (1884); "Отделение алгебраической части гиперэллиптических интегралов" (1885); "К теории радиуса кривизны" (1886); "Разыскание особенных точек плоских алгебраических кривых" (1890, т. II второй серии); "Разложение тригонометрических и эллиптических функций на частные дроби и в бесконечное произведение" (1890, т. II) и мн. др. Кроме того книги: "Основание теории Абелевых интегралов", "Теория эллиптических интегралов и функций", курсы высшей алгебры, конечных разностей, дифференциальных и интегральных исчислений. В 1882 - 83 гг. сотрудничал в "Jahrbuch uber die Fortschritte der Mathematik", а с 1897 г. участвует в "Revue Semestrielle des publications mathematiques" (rediger par P. H. Schoute), доставляя рефераты о статьях, напечатанных в "Сообщениях Харьковского математического общества". В 1895 г. Тихомандрицкий изобрел автоматический прибор для остановки поездов: прибор с успехом испытан, но не вошел еще в употребление. В 1889 г. Тихомандрицкий выработал проект памятника В.Н. Каразину , переданный в комиссию по этому делу. Д. Б.

См. также статьи:
Россия, разд. Математика .


Тихомиров Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомандрицкий Матвей Александрович | Тихомиров Владимир Андреевич
Тихомандрицкий Алексей Никитич | Тихомиров Дмитрий Алексеевич
Тихомандрицкий Александр Никитич | Тихомиров Дмитрий Иванович (педагог)
Тихобразов Николай Иванович | Тихомиров Дмитрий Иванович (писатель)
Тихменевы | Тихомиров Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомиров (Александр Андреевич) - доктор зоологии, ректор Московского университета. Родился в 1850 г., учился в смоленской губернской гимназии, в 1868 г. поступил на юридический факультет Московского университета и перешел затем в Санкт-Петербургский университет, где, по окончании курса, получил степень кандидата прав. Затем он снова поступил в Московский университет на физико-математический факультет, где также кончил курс со степенью кандидата. Будучи еще студентом, он был командирован обществом любителей естествознания за границу. Он изучал в Лейпцигском университете зоологию и сравнительную анатомию и занимался практически в лаборатории профессора Лейкарта. Под руководством А.П. Богданова , он ознакомился в Виллафранке с главнейшими представителями морской фауны. По окончании курса, в 1876 г., он снова был командирован за границу русским обществом акклиматизации животных и растений для изучения западноевропейских зоологических садов. В 1877 г. он был определен сверхштатным ассистентом при зоологическом музее. В 1881 г. читал курс сравнительной анатомии в земледельческой лесной академии. В 1887 г. Тихомиров был командирован на Кавказ для изучения состояния шелководства. Тихомиров защитил диссертацию на степень магистра зоологии в Санкт-Петербургском университете в 1883 г. В 1884 г. он был командирован за границу на 2 года с научной целью и по возвращении был назначен приват-доцентом зоологии в Московском университете. В 1887 г. Тихомиров защитил диссертацию на степень доктора зоологии в Санкт-Петербургском университете. В 1888 г. он был назначен экстраординарным профессором в Московский университет и с 1899 г. состоит там ректором. Главнейшие его труды: "История развития тутового шелкопряда в яйце" ("Известия Общества", т. XXXII, вып. 4. "Труды Лабораторного Зоологического Музея", т. I, вып. 4); "Chemische Studien uber die Entwicklung der Insecteneier" ("Zeitschrift fur physiologische Chemie", т. IX, 5, 1885); "Zur Entwicklung des Schadels bei den Teleostiern" ("Zoologischer Anzeiger", 1885); "Sullo sviluppo delle uova del Bombice del Celso sulla influenza dell'eccitazione mecanica chimica" ("Bolletino mensile di Bachicoltura", 1883 - 86); "К вопросу о гермафродитизме у птиц" (ib., т. LII, вып. 3, "Труды Лаборатории Зоологического Музея", т. III, вып. 3); "Nochmals uber Parthenogemenesis bei Bombyx mori" ("Zool. Anz.", 1888, № 282); "Основы практического шелководства" (2 изд.); кроме того издал переводы некоторых сочинений Фогта, Дарвина и Цопфа. В. М. Ш.

См. также статьи:
Россия, разд. Зоология .


Тихомиров Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Александр Андреевич | Тихомиров Дмитрий Алексеевич
Тихомандрицкий Матвей Александрович | Тихомиров Дмитрий Иванович (педагог)
Тихомандрицкий Алексей Никитич | Тихомиров Дмитрий Иванович (писатель)
Тихомандрицкий Александр Никитич | Тихомиров Иван Александрович
Тихобразов Николай Иванович | Тихомиров Иоанн Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомиров (Владимир Андреевич) - ординарный профессор Московского университета по кафедре фармацеи и фармакогнозии, родился в 1841 г.; в 1859 г. поступил на медицинский факультет Московского университета, в котором окончил курс в 1865 г. До 1873 г. Тихомиров был земским врачом и в то же время избран гласным земства и почетным мировым судьей. В 1873 г. Тихомиров защитил диссертацию на степень доктора медицины "Спорынья, ее строение, история развития и влияние на организм при отравлении ею кур". В 1874 г. Тихомиров, в качестве приват-доцента, начал читать в Московском университете лекции, сперва по микологии, затем по фармакогнозии и фармации. В 1877 г. был назначен старшим врачом больницы святого Владимира, а в 1879 г. приглашен на должность врача-химика и микроскописта при Московской городской управе. В 1885 г. Тихомиров был назначен экстраординарным профессором по кафедре фармации и фармакогнозии в Московском университете. В 1888 - 90 годах Тихомиров принимал участие в составлении IV издания "Российской фармакопеи", а в 1891 г., по Высочайшему повелению, совершил кругосветное путешествие с научной целью, изучая культуру чая на Цейлоне, Яве, в Китае и Японии, разведение хинных деревьев и шоколадника на Цейлоне и Яве, мускатного ореха и др. Собранная Тихомировым коллекция редких лекарственных растений послужила источником ряда тем для докторских и магистерских диссертаций под руководством Тихомирова. Он состоит почетным членом многих русских обществ естествоиспытателей, всех русских и некоторых заграничных фармацевтических обществ, членом-корреспондентом Женевского национального института (академии) по отделу естествознания и математических наук, членом медико-фармацевтической академии Барселоны, член-корреспондент парижской медицинской академии. Французское национальное общество акклиматизации присудило Тимирязеву большую серебряную медаль (Hors classe) за научный труды и собранные коллекции. Научная жизнь Тихомирова является не только чрезвычайно разносторонней по изобилию затронутых вопросов, касающихся самых разнообразных областей естествознания, но и крайне плодотворной по достигнутым результатам. Так, несомненно выдающаяся заслуга Тихомирова заключается, между прочим, в его трудах по выяснению вопроса об акклиматизации лекарственных растений и чая в России. В области ботаники - в особенности прикладной - Тихомиров является неутомимым и плодотворным ученым, научные заслуги которого и оценены по достоинству и за пределами нашего отечества. Число работ Тихомирова превышает 50. Заслуженной известностью пользуются обширный труд Тихомирова: "Руководство к изучению фармакогнозии" (2 т. 1888 - 90) и "Учебник фармакогнозии" (2 т., 1900). Ботаническая часть этих "Руководства" и "Курса" является классическим трудом в русской специальной литературе и дает автору право быть причисленным к выдающимся фармакогностам. Ср. Reber "Gallerie hervorragender Therapeutiker und Pharmacognosten der Gegenwart" (Женева, 1897); Э. Кейзер "Профессор В.А. Тихомиров" ("Фармацевтический Вестник", 1898, ноябрь). Маг. Бл.

См. также статьи:
Лидов Александр Павлович .


Тихомиров Дмитрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Владимир Андреевич | Тихомиров Дмитрий Иванович (педагог)
Тихомиров Александр Андреевич | Тихомиров Дмитрий Иванович (писатель)
Тихомандрицкий Матвей Александрович | Тихомиров Иван Александрович
Тихомандрицкий Алексей Никитич | Тихомиров Иоанн Ильич
Тихомандрицкий Александр Никитич | Тихомиров Лев Александрович

Тихомиров (Дмитрий Алексеевич, умер в 1887 г.) - духовный писатель, протоиерей, магистр Санкт-Петербургской духовной академии, профессор богословия в военно-медицинской академии и Лесном институте; одним из первых вел духовные научно-популярные беседы для образованных классов столичного населения, издал под заглавием: "Апологетические беседы о религии" (Санкт-Петербург, 1884) и "Внебогослужебные беседы о богослужении православной церкви" (Санкт-Петербург, 1889). После его смерти издан его "Курс основного богословия" (1-е изд., Санкт-Петербург, 1887, 2-е изд., ib., 1897).


Тихомиров Дмитрий Иванович (педагог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Дмитрий Алексеевич | Тихомиров Дмитрий Иванович (писатель)
Тихомиров Владимир Андреевич | Тихомиров Иван Александрович
Тихомиров Александр Андреевич | Тихомиров Иоанн Ильич
Тихомандрицкий Матвей Александрович | Тихомиров Лев Александрович
Тихомандрицкий Алексей Никитич | Тихомиров Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомиров (Дмитрий Иванович) - известный педагог. Родился в 1844 г. в семье сельского священника Костромской губернии. Образование получил в военно-учительской семинарии и был оставлен "образцовым" учителем особой при ней школы. Вместе с товарищами Тихомиров открыл первую в России вечернюю воскресную школу для взрослых рабочих на фабрике Ф.С. Михайлова в Москве; как член комитета грамотности, руководил курсами по русскому языку для учительниц городских училищ; заведовал школой при фабрике Саввы Морозова сын и Ко во Владимирской губернии и школой при фабрике товарищества тверской мануфактуры; многократно, по приглашению земств, руководил в разных губерниях учительскими съездами. Особенно выдается деятельность Тихомирова на педагогических курсах в Москве при обществе воспитательниц и учительниц. В 1874 г. совет Московского благотворительного общества пригласил Тихомирова организатором, а затем и инспектором своих школ; эту должность он занимает и в настоящее время, а также состоит наблюдателем за учебной частью по заведениям дамского попечительства о бедных. Составленные Тихомировым руководства все предназначены для употребления в народной школе и постоянно подвергаются им исправлению и переработке. Так, например, его "Грамматика" окончательный вид получила лишь в 10-м издании; "Букварь" был совершенно обновлен в 8 - 18-м изданиях; "Азбука правописания" значительно дополнена, распространена и обновлена (в отношении подбора материала) в 11 - 12-м издании; "Руководство к букварю" написано вновь в 8-м издании. "Азбука правописания" (ч. I-я - 1-е изд. 1870 г., 19-е 1900 г.; часть II - 1-е изд. 1877 г., 5-е, 1900) являлась первым в нашей литературе сборником примеров и статей, подобранных таким образом, чтобы учащийся от первой до последней ступени встречался лишь с известными ему правилами правописания (подобно тому как в букваре упражнения даются лишь на известную букву). "Букварь" (1-е изд. в 1872 г., 137-е изд. в 1900 г.) имел задачей упростить процесс обучения грамоте, обходя всякие педагогические хитросплетения и излишние тонкости. В "Руководстве к букварю" изложен в самой доступной форме ряд практически выполнимых советов и указаний относительно употребления заключающегося в "Букваре" материала. "Элементарный курс грамматики" (1-е изд. в 1873 г., 73-е изд. в 1900 г.) - первое педагогически распланированное руководство для народной школы, идущее от легкого и простого к более сложному и трудному. Позднейшие его издания представляют собой полный элементарный курс, отвечающий потребностям лучших народных школ, каковы, например, московские городские школы. Тогда явилась необходимость составить новый краткий учебник собственно для сельских школ, каковым и явились "Начатки грамматики" (1-е изд., 1885; 15-е изд., 1900) и "Правописание до грамматики" (1-е изд., 1899; 2-е изд., 1900); это - опыт обучения правописанию без грамматики. "Опыт плана и конспекта" (1-е изд., 1875; 2-е изд., 1900) составлен Тихомировым по поручению московской городской управы, как подробно мотивированная программа обучения родному языку в начальных школах. "Книга для церковно-славянского чтения" (ч. I - 1-е изд., 1884; 19-е изд., 1900; ч. II - 1-е изд., 1893; 5-е изд., 1900) - почти первый у нас опыт правильной постановки этого чтения в начальной школе. Первое ее издание не было одобрено министерством народного просвещения и Святейшим Синодом, но впоследствии Синод нашел возможным допустить ее в библиотеки церковно-приходских школ. Для пользования ею составлено Тихомировым особое "Руководство" (1-е изд., 1884; 5-е изд., 1900). "Школа грамотности" (1-е изд., 1887; 3-е изд., 1900) - руководство для деревенского домашнего обучения. Обучение по этой книге доступно всякому окончившему курс в народной школе, но она не получила широкого распространения, так как школы грамотности вскоре после ее издания перешли в ведение Святейшего Синода. "Методика обучения родному языку" (1-е изд., 1887; 7-е изд., 1900) является как бы общим итогом всей деятельности Тихомирова. "Вешние всходы", книга для классного чтения и бесед, устных и письменных упражнений в школе и семье (ч. I, 1-е изд., 1895; 25-е изд., 1900; ч. II - 1-е изд., 1896; 23-е изд., 1900; ч. III и IV - 1-е изд., 1896; 12-е изд., 1900), проводит принцип естественной постепенности в ознакомлении ребенка с окружающим его миром, останавливаясь преимущественно на том, что важно и необходимо знать каждому человеку, стремясь внушить и укрепить гуманные чувства и возвышенные идеалы. К "Вешним всходам" составлено автором особое "Руководство" (1-е изд., 1896; 5-е изд., 1900). "Из истории родной земли" - очерки и рассказы для школ и народа (1-е изд., 1891; 5-е изд., 1900); исторические события иллюстрируются здесь стихотворениями и драматическими отрывками лучших русских писателей. "Начатки географии" (1-е изд., 1884; 5-е изд., 1900) в общедоступном изложении знакомят с природой и жизнью родной земли, дают общие сведения о земном шаре и вселенной. К числу руководств для учителей относятся "Записки о педагогических курсах и съездах". С 1895 г. Тихомиров издает для учителей журнал "Педагогический Листок", выходивший по 1898 г. (при "Детском Чтении") в количестве 4-х книг в год, а с 1899 г. выходящий как самостоятельный журнал (8 книг ежегодно). Несколько лет тому назад Тихомировым предпринято издание серии книг, под общим заглавием: "Библиотека начального учителя", предназначаемых для самообразования учителей. С 1895 г. Тихомиров редактирует журнал "Детское Чтение". Лучшие произведения, помещенные в этом журнале, издаются отдельными книжками, под общим названием: "Библиотека Детского Чтения". Статьи Тихомирова появлялись в "Народной Школе", "Семье и Школе", "Русской Мысли", "Русских Ведомостях", "Санкт-Петербургских Ведомостях", "Курьере" и других периодических изданиях. Деятельное участие Тихомиров принимал в работах московского комитета грамотности, московской комиссии по устройству народных чтений, "Учебного Отдела московского отделения Императорского русского технического общества", московского общества воспитательниц и учительниц московского педагогического общества. Педагогические взгляды Тихомирова подробно изложены в издании, изготовленном для всемирной выставки 1900 г.: "Литературно-педагогические труды Дм. Ив. Тихомирова".

См. также статьи:
Огарев Николай Платонович .


Тихомиров Дмитрий Иванович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Дмитрий Иванович (педагог) | Тихомиров Иван Александрович
Тихомиров Дмитрий Алексеевич | Тихомиров Иоанн Ильич
Тихомиров Владимир Андреевич | Тихомиров Лев Александрович
Тихомиров Александр Андреевич | Тихомиров Михаил Андреевич
Тихомандрицкий Матвей Александрович | Тихомиров Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомиров (Дмитрий Иванович, родился в 1855 г.) - писатель; окончил курс в Санкт-Петербургской духовной академии, состоит директором народных училищ Витебской губернии (см. брошюру И.П. Кукушкина: "Последнее десятилетие в истории витебской дирекции народных училищ, 1891 - 1901 годы", Витебск, 1901). Главные сочинения Тихомирова: "Святой Григорий Нисский как моралист" (магистерская диссертация, Могилев-на-Днепре, 1887), "Задачи христианской этологии и значение святого Григория Нисского в истории христианского нравосознания" (Санкт-Петербург, 1888), "Могилевские епископы" (Могилев-на-Днепре, 1887), "Методика начальной арифметики" (ib., 1890), "Основы дидактики" (изд. 2, Санкт-Петербург, 1900), "Об основах и организации средней школы" (Санкт-Петербург, 1900). Из его многочисленных журнальных статей более замечательны: "Что следовало бы поставить в основу общеобразовательной системы обучения" (20 статей в "Церковно-Общественном Вестнике", 1880 - 1881), "Народное образование в Витебской губернии в 1898 г." ("Виленский Вестник", 1899, № 273 - 274), "По вопросу о мерах к административному объединению сельских начальных школ" ("Школьное Обозрение", 1893, № 50).

Назад Вперед


Тихомиров Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Дмитрий Иванович (писатель) | Тихомиров Иоанн Ильич
Тихомиров Дмитрий Иванович (педагог) | Тихомиров Лев Александрович
Тихомиров Дмитрий Алексеевич | Тихомиров Михаил Андреевич
Тихомиров Владимир Андреевич | Тихомиров Николай Иванович
Тихомиров Александр Андреевич | Тихомиров Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомиров (Иван Александрович, родился в 1852 г.) - писатель. Окончил курс в Санкт-Петербургском историко-филологическом институте. Был директором Троицкой (Оренбургской губернии) гимназии. Посвятил себя изучению русских летописей, главным образом со стороны их состава. Результатом этого изучения явились статьи, напечатанные преимущественно в "Журнале Министерства Народного Просвещения": "О сборнике, именуемом Тверской летописью" (1876); "О первой псковской летописи" (1883 и 1890), "О Лаврентьевской летописи" (1884); "О Тихомирове-пономаре, упоминаемом в синодальном списке первой новгородской летописи" (1887); "О новгородских летописях" (1892); "О составе западнорусских, так называемых литовских летописей" (1901), "Обозрение состава московских летописных сводов" (Х вып. "Летописей Западного Археологического Комитета"; 1896, рецензия академика Шахматова , в "Отчете о 40 присужденных Уваровских наград"). Полный список печатных трудов Тихомирова см. в "Памятной книжке Императорского историко-филологического института", за 1898 г.

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) .


Тихомиров Иоанн Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Иван Александрович | Тихомиров Лев Александрович
Тихомиров Дмитрий Иванович (писатель) | Тихомиров Михаил Андреевич
Тихомиров Дмитрий Иванович (педагог) | Тихомиров Николай Иванович
Тихомиров Дмитрий Алексеевич | Тихомиров Павел Васильевич
Тихомиров Владимир Андреевич | Тихомиров Петр Васильевич

Тихомиров (Иоанн Ильич, родился в 1855 г.) - духовный писатель, протоиерей, смотритель житомирского духовного училища; образование получил в Московской духовной академии. В 1891 - 92 годах состоял редактором журнала "Почаевский Листок". Главные его труды: "Краткий очерк гомилетической теории блаженного Августина и его проповедническая деятельность" ("Волынские Епархиальные Ведомости", 1882); "Гуситское движение в первый период его развития (до смерти Гуса) и участие в нем Пражского университета" (ib., 1886); "Нечто из сказаний древних христианских писателей о знамениях и событиях, предшествовавших и сопровождавших Рождество Христово" (ib., 1889).


Тихомиров Лев Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Иоанн Ильич | Тихомиров Михаил Андреевич
Тихомиров Иван Александрович | Тихомиров Николай Иванович
Тихомиров Дмитрий Иванович (писатель) | Тихомиров Павел Васильевич
Тихомиров Дмитрий Иванович (педагог) | Тихомиров Петр Васильевич
Тихомиров Дмитрий Алексеевич | Тихон (в миру Александр Павлович Покровский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомиров (Лев Александрович) - публицист. Родился около 1850 г. в Донской области; в середине 70-х годов принял участие в деятельности, направленной к ниспровержению государственного и общественного строя; от имени "исполнительного комитета" составил известную прокламацию, выпущенную после 1 марта 1881 г. В начале 1880-х годов писал в "Деле", где под псевдонимом И. Кольцов и И. К. появились статьи его: "Жизнь и печать" (1881, 2), "К вопросу об экономике и политике" (1881, 5), "В защиту интеллигенции" (1882, 4), "С низовьев Дона" (1882, 9 и 10), "Общественность в природе" (1882, 11 и 12), "Современное положение публицистики" (1882, 12), "Тирания политической мысли" (1883, 3) и другие. По позднейшим признаниям Тихомирова, уже раньше 1 марта в нем зарождались сомнения относительно целесообразности революционной деятельности; тем не менее, уехав в начале 80-х годах за границу, он стал во главе "Вестника Народной Воли" и только в 1888 г. открыто выступил против прежних идей своих в предисловии ко 2-му изд. книги: "La Russie politique et sociale" (1888). В общем, книга принадлежала к тем, которые не разрешаются к обращению в России; но в предисловии доказывалось, что революция немыслима в России, и что людям прогрессивного образа мыслей должно только стремиться к мирной эволюции. Брошюра (изданная по-русски и по-французски): "Почему я перестал быть революционером" (1888; 2-е изд., Москва, 1896) сделала возможным возвращение Тихомирова в Россию, где он стал деятельным сотрудником "Московских Ведомостей" и "Русского Обозрения". Важнейшие статьи, появившиеся в этих органах, Тихомиров перепечатал в ряде брошюр и книжек: "Начало и концы" (Москва, 1890), "Духовенство и общество в современном религиозном движении" (1893, 2-е изд.), "Конституционалисты в эпоху 1881 г." (1895, 3-е изд.), "Борьба века" (1896), "Демократия либеральная и социальная" (1896), "Единоличная власть как принцип государственного строения" (1897), "Знамение времени. Носитель идеала", "Земля и фабрика" (1899). Как для России, так и для Европы Тихомиров видит единственное спасение в неограниченной монархии. Чтобы искоренить в современном русском обществе стремление к разным "социальным миражам", достаточно, по мнению Тихомирова, завести "умную и сильную полицию" ("Конституционалисты", стр. 28). Тон таких газет, как выходивший в 1881 - 82 годах "Порядок" М.М. Стасюлевича , кажется Тихомирову "кликами свободолюбивых рабов, распущенных много терпеливым хозяином". Констатируя, что занявший в 1882 г. пост министерства внутренних дел граф Д.А. Толстой "имел, несомненно, руку тяжелую, которая больно била, когда он считал это нужным", Тихомиров всецело присоединяется к его политике и, намекая на прекращение "Порядка", "Голоса" и "Страны", находит, что эти представители "до крайности распущенной печати" и эти "явно противоправительственные органы требовали мер более энергических". Отрицая за кем бы то ни было, кроме правительства, право на регулирование общественной и государственной жизни, Тихомиров требует такого же слепого повиновения авторитету в жизни духовно-религиозной. В своей брошюре: "Духовенство и общество в современном религиозном движении" Тихомиров всякую попытку самостоятельного суждения в области религиозных вопросов провозглашает "самочинством"; нужно только "скромное обращение к церковному учению". Тихомиров глубоко возмущается тем, что в религиозных спорах иного интеллигентного кружка не услышишь других ссылок, кроме как на Хомякова , Достоевского , Леонтьева , Соловьева , словно "они имеют даже тень церковного авторитета". Для восстановления "правильного развития нашему обществу необходимо воспитание чувства веры и стало быть отрешение от чувствования, от глубоко ошибочной привычки рассудком самочинно искать религиозной истины". Католически-клерикальное желание Тихомирова устранить самосознание мирянина из религиозной жизни вызвало горячие протесты даже на страницах "Гражданина" и "Церковного Вестника". С. В.

См. также статьи:
Леонтьев Константин Николаевич ;
Плеханов Георгий Валентинович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Русанов Николай Сергеевич .


Тихомиров Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Лев Александрович | Тихомиров Николай Иванович
Тихомиров Иоанн Ильич | Тихомиров Павел Васильевич
Тихомиров Иван Александрович | Тихомиров Петр Васильевич
Тихомиров Дмитрий Иванович (писатель) | Тихон (в миру Александр Павлович Покровский)
Тихомиров Дмитрий Иванович (педагог) | Тихон (в миру Павел Клитин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомиров (Михаил Андреевич) - анатом, родился в 1848 г. Образование получил в Московском университете и в Санкт-Петербургской медико-хирургической академии, курс которой и окончил со степенью лекаря в 1872 г. В 1880 году удостоен Московским университетом степени доктора медицины. В 1874 г. назначен помощником прозектора, а в 1884 г. прозектором при кафедре анатомии человека в Московском университете; в 1890 г. назначен в Киевский университет святого Владимира профессором по той же кафедре; с 1877 - 1882 годов состоял прозектором-консультантом при московской II городской больнице; 1879 - 1884 годы руководил анатомическими вскрытиями в лаборатории московского зоологического сада. С 1877 г. по 1891 г. преподавал анатомию человека в училище живописи, ваяния и зодчества Московского художественного общества; с 1884 по 1891 г. ежегодно читал по различным отделам анатомии лекции для студентов I и II курсов Московского университета. С 1894 г. преподает анатомию в киевской Мариинской общине Русского Общества Красного Креста. Тихомиров напечатал: "Elephantiasis" ("Приложение к протоколам Общества Русских Врачей в Москве", 1873); "О скелете, найденном на Кавказе и о самоедских скелетах" (в отделе "Антропологическая выставка", "Известий Императорского Общества Любителей Естествознания, Антропологии и Этнографии", 1879); "О родничковых костях" (ib.); "Распределение и взаимное отношение артерий большого мозга у человека" (там же, 1880); "Кости людей каменного века, найденные А.А. Иностранцевым" (там же, 1881), "Два случая неправильного развития слепой кишки и червеобразного отростка" ("Протоколы заседаний зоологического отдела Императорского Общества Любителей Естествознания, Антропологии и Этнографии", т. I, вып. I), "Дальнейшие исследования артерий большого мозга у человека" ("Труды VIII съезда Естествоиспытателей и Врачей в Санкт-Петербурге", 1889), "Четыре редких варианта кровеносных сосудов человека" ("Киевские Университетские Известия", 1893), "Случай врожденного отсутствия левого легкого и сохранения левой верхней полой вены у взрослого человека" (ib., 1894); "Случай удвоения нижней полой вены" (ib., 1897); "Варианты артерий и вен человеческого тела в связи с морфологией кровеносной сосудистой системы" (Киев, 1900) и др. Примечание: умер в 1902 году.

См. также статьи:
Россия, разд. Медицина .


Тихомиров Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Михаил Андреевич | Тихомиров Павел Васильевич
Тихомиров Лев Александрович | Тихомиров Петр Васильевич
Тихомиров Иоанн Ильич | Тихон (в миру Александр Павлович Покровский)
Тихомиров Иван Александрович | Тихон (в миру Павел Клитин)
Тихомиров Дмитрий Иванович (писатель) | Тихон (в миру Яков Григорьевич Ципляковский)

Тихомиров (Николай Иванович) - почетный лейб-окулист, родился в 1843 г.; по окончании курса медико-хирургической академии в 1865 г. был оставлен при академии. В 1867 г. за диссертацию "О явлениях диффузии через живую роговую оболочку" удостоен степени доктора медицины; затем состоял ассистентом глазного отделения клинического военного госпиталя (с 1869 г.) и, кроме того, врачом Троицкой общины сестер милосердия (с 1874 г.), с 1883 г. - окружной окулист санкт-петербургского военного округа. Кроме диссертации, Тихомиров напечатал "Наставление для определения остроты зрения" (Санкт-Петербург, 1884), а также ряд статей по своей специальности. Редактирует журнал "Народное Здравие".


Тихомиров Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Николай Иванович | Тихомиров Петр Васильевич
Тихомиров Михаил Андреевич | Тихон (в миру Александр Павлович Покровский)
Тихомиров Лев Александрович | Тихон (в миру Павел Клитин)
Тихомиров Иоанн Ильич | Тихон (в миру Яков Григорьевич Ципляковский)
Тихомиров Иван Александрович | Тихон (имя святых православной церкви)

Тихомиров (Павел Васильевич, родился в 1868 г.) - писатель. Окончил курс в Московской духовной академии, в которой занимал сначала кафедру еврейского языка и библейской археологии, а теперь занимает кафедру истории философии. Главные труды Тихомирова: "Художественное творчество и религиозной познание" (Сергиев Посад, 1897); "Гносеологические и метафизические предпосылки истины бытия Божия" (Харьков, 1899); "Вечный мир в философском проекте Канта" (Сергиев Посад, 1899); "История философии, как процесса постепенной выработки научно-обоснованного и истинного мировоззрения" (ib., 1899); "Православная догматика и религиозно-философское умозрение" (Харьков, 1897); "Логический характер экзистенциальных суждений" ("Вопросы философии и психологии", кн. 42); "Гносеология Риля" (ib., кн. 58); "Значение философских наук в системе семинарского образования" ("Богословский Вестник", 1896, кн. 3); "К вопросу о политических, национальных и религиозных задачах России" (ib., 1897, кн. 3); "Типы гносеологических учений" (ib., 1900, кн. 7); "Изложение и критический разбор оснований Спенсерова релятивизма" ("Вера и Разум", 1894, май, кн. 2, и сентябрь, кн. 1); "Научное и философское значение эволюционной теории" (ib., 1899); "Проблема и метод Кантовой критики познания" (ib., 1899); "Реализм Спенсера" (ib., 1900); "История Силома и его значение" ("Чтения в обществе любителей духовного просвещения", 1890, август); "Философия В.Д. Кудрявцева" (ib., 1894, январь); "Вера и знание" (ib., 1895, май, июль). С 1896 г. Тихомиров ежегодно помещает в "Богословском Вестнике" обзоры новых книг и статей по философии на русском и иностранных языках. Примечание: профессор философии в историко-филологическом институте кн. Безбородко в Нежине. Главные его новейшие труды: "Гносеология Риля" (1901); "Пророк Малахия" (Сергиев-Посад, 1903, магистерская диссертация); "Математический проект реформы социологии на началах философского идеализма" (1903); "Иудейство в V веке до Р. Хр." (1903); "Каноническое достоинство реформы Петра Великого по церковному управлению" (1904); "Академическая свобода и развитие философии в Германии" (Сергиев Посад, 1905).


Тихомиров Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Павел Васильевич | Тихон (в миру Александр Павлович Покровский)
Тихомиров Николай Иванович | Тихон (в миру Павел Клитин)
Тихомиров Михаил Андреевич | Тихон (в миру Яков Григорьевич Ципляковский)
Тихомиров Лев Александрович | Тихон (имя святых православной церкви)
Тихомиров Иоанн Ильич | Тихон (Тимофей Малинин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихомиров (Петр Васильевич, 1803 - 1831) - адъюнкт астрономии при Санкт-Петербургском университете, сын священника, окончательное образование получил в Санкт-Петербургском университете. Тихомиров написал несколько рассуждений, из которых последнее: "О составлении каталога звезд" особенно замечательно по многообъемлющему выводу различных формул, относящихся к предмету, изложенному весьма основательно и подробно. Из учебных книг Тихомирова изданы: "Арифметика на счетах" (Санкт-Петербург, 1830) и "Руководство к математической географии" для школы топографов, где он занимался преподаванием до самой смерти. Кроме того, Тихомировым переведены: "Геометрическое черчение и рисование" и "Общая физика Баумгартена" (с немецкого).

См. также статьи:
Россия, разд. Математика .


Тихонов Алексей Алексеевич (Луговой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон-Александровский Иоанн Константинович | Тихонов Владимир Алексеевич
Тихон чудотворец | Тихонравов Константин Никитич
Тихон преподобный | Тихонравов Николай Саввич
Тихон Калужский | Тихорский Фома Трофимович
Тихон Задонский | Тиц Август-Фердинанд (Tietz)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихонов (Алексей Алексеевич) - талантливый беллетрист, известный под псевдонимом Лугового. Родился в 1853 г. в Костромской губернии, в купеческой семье крестьянского происхождения. Под руководством иностранных гувернеров хорошо усвоил немецкий, французский и английский языки; некоторое время учился в казанской гимназии; в 1873 г., сдав выпускной экзамен в Пскове, поступил в Санкт-Петербургский технологический институт, но скоро его оставил, потому что по болезни отца, ему пришлось стать во главе его обширных торговых предприятий. По делам отцовской фирмы, а позднее - и других фирм, Тихонову пришлось много путешествовать по России и за границей и даже побывать в Америке. В конце 1870-х годов Тихонов самостоятельно занялся экспортом хлеба и льна за границу. Сначала дела его шли блистательно, но затем ряд осложнений и задержек в кредите привели его дела к полному расстройству, и он всецело отдался литературной деятельности. В 1890-х годах Тихонов-Луговой состоял несколько лет редактором "Нивы". В 1886 г. появилась его первая повесть: "Не судил Бог" (в "Вестнике Европы"), вслед за которой он напечатал ряд повестей, рассказов, романов, драматических произведений ("За золотым руном", "Озимь") и стихотворений, в "Вестнике Европы", "Северном Вестнике", "Русской Мысли" и других изданиях. В 1895 - 1900 годах Тихонов собрал все им написанное в 4 т. "Сочинений". Первые 3 тома были представлены автором в Академию Наук на соискание Пушкинских премий и, по рецензии К.К. Арсеньева , получили почетный отзыв (см. "11-е присуждение премий имени А.С. Пушкина", Санкт-Петербург, 1896). Творчество Тихонова в общем носит напряженный характер. Он склонен к изысканности и любит эффектные положения; даже заглавия его произведений большей частью приподняты ("Между двух смутных идеалов", "Police verso", "Nocturne", "Алльмирор!", "Возврат. Роман колеблющихся настроений" и др.). Наибольший успех имело его "Police verso" (немецкий перевод в "Universal Bibliothek", Реклама). Это интересно задуманные "параллели", четыре "панно", иллюстрирующие психологию толпы. Повесть начинается описанием боя гладиаторов в римском цирке, где неистовая толпа, опуская палец вниз (police verso), требует от гладиатора-победителя смерти гладиатора-побежденного. Во втором и третьем "панно" читатель переносится в Мадрид, на бой быков, затем в Антверпен - на дебют начинающего певца, которому, несмотря на заканчивающуюся смертью болезнь, приходится петь перед публикой, сердитой на скупого антрепренера за то, что он медлит ангажементом знаменитого тенора. В четвертом "панно" действие происходит в русском провинциальном университетском городе; молодой, блестяще начавший карьеру профессор-хирург делает - отчасти потому, что соперник, старый хирург, подставляет ему ножку - неудачную операцию; больная умирает; взволнованный оператор дает сопернику пощечину; печать за это на него страшно накидывается, у него сразу падает практика, грозит удаление из университета, жена волнуется не за него, а за свою будущность - и доктор, в конце концов, застреливается. Сквозь этот калейдоскоп эпох и стран проходит одна и та же черта - беспощадная жестокость, с которой толпа, благоговея перед победителем, безжалостна к побежденному. Картины, набросанные автором, ярки и колоритны. С. В.

См. также статьи:
Луговой ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Симборский Н. В. .


Тихонов Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихонов Алексей Алексеевич (Луговой) | Тихонравов Константин Никитич
Тихон-Александровский Иоанн Константинович | Тихонравов Николай Саввич
Тихон чудотворец | Тихорский Фома Трофимович
Тихон преподобный | Тиц Август-Фердинанд (Tietz)
Тихон Калужский | Тишендорф Константин (фон-Tischendorf)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихонов (Владимир Алексеевич) - талантливый беллетрист и драматург, брат предыдущего. Родился в 1857 г., учился сначала в казанской гимназии и реальном училище, офицером сделал кампанию 1878 - 79 годов в кавказской действующей армии, но вскоре вышел в отставку и около 5 лет был актером. С 1891 по 1894 г. редактировал иллюстрированный журнал "Север". Помещал свои произведения в "Всемирной Иллюстрации", "Севере", "Неделе", "Новом Времени", "Историческом Вестнике", "Русской Мысли", "Вестнике Европы". Под псевдонимом Мордвин помещает полу-публицистические, полу-беллетристические фельетоны в "Новом Времени" и "России". Отдельно напечатал: "Военные и путевые очерки и рассказы" (Санкт-Петербург, 1892 и 1898), "В наши дни" (Санкт-Петербург, 1892 и 1898), "Разбитые кумиры" (Санкт-Петербург, 1898), "Пустоцвет (В деревне)", роман (Санкт-Петербург, 1899). Из драматических произведений, собранных в книге "Комедии" (Санкт-Петербург, 1888), наибольшим успехом пользуются "Байбак" и "Козырь" (получил Грибоедовскую премию). Веселый и остроумный рассказчик, Тихонов больше старается заинтересовать читателя, чем психологически обосновать фабулу своих произведений. С. В.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Тихонравов Константин Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихонов Владимир Алексеевич | Тихонравов Николай Саввич
Тихонов Алексей Алексеевич (Луговой) | Тихорский Фома Трофимович
Тихон-Александровский Иоанн Константинович | Тиц Август-Фердинанд (Tietz)
Тихон чудотворец | Тишендорф Константин (фон-Tischendorf)
Тихон преподобный | Тишер Иоганн-Николай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихонравов (Константин Никитич, 1822 - 1879) - известный знаток Владимирского края. Окончив курс во владимирской духовной семинарии, поступил в канцелярию губернатора; был секретарем владимирского губернского статистического комитета. Тихонравов недаром прослыл "Владимирским Нестором-Летописцем". Он изучал местную народную жизнь со стороны верований, знаний, искусств, промышленности, жизни домашней, общественной, нравов и обычаев, как современных ему, так и прежних. Им напечатано всего свыше 700 статей, главным образом во "Владимирских Губернских Ведомостях". Он принимал участие в археологических раскопках, предпринятых в 1851 - 52 г. графом А.С. Уваровым с целью исследования курганов в Суздальском, Юрьевском и Переяславском уездах, а в следующем году работал вместе с известным археологом П.С. Савельевым там же и в Тульском уезде. Всего было исследовано за эти поездки свыше 10 тыс. курганов. Трудами Тихонравова был создан археологический музей при статистическом комитете, а также музей, имевший характер постоянной выставки мануфактурных и заводских произведений губернии. В 1868 г. Тихонравов был командирован министерством внутренних дел для проверки по описям архивных дел упраздненных уездных судов и городских магистратов. Как редактор "Владимирских Губернских Ведомостей", Тихонравов внес большое оживление в газету, до тех пор вовсе не отвечавшую своему назначению. Он ввел в нее новые отделы - статистики, истории и археологии, городских известий, вестей из провинций и получал специальные корреспонденции из различных городов. Большая часть материала, помещавшегося при нем в газете, имела прямое отношение к Владимирскому краю. Число расходившихся экземпляров возросло с 250 до 2000. Тихонравов редактировал "Ведомости" с 1853 по 1879 г.; им же составлен "Указатель местных статей в неофициальные части Ведомостей" с 1838 по 1868 г. и с 1868 по 1878 г. Под редакцией Тихонравова были выпущены 9 выпусков "Трудов Статистического Владимирского Губернского Комитета" и три тома "Ежегодника Владимирского Губернского Статистического Комитета". Главные из отдельных его изданий: "Статистический список населенных местностей Владимирской губернии", "Памятная книжка Владимирской губернии на 1862 г.", "Владимирский сборник. Материалы для статистики, этнографии, истории и статистики", "Описание Владимирского Рождественского монастыря XII в." и составленный, в сотрудничестве с А.А. Аршлебеном, но отпечатанный уже после смерти Тихонравова, первый выпуск "Древностей Суздальско-Владимирской области, сохранившихся в памятниках зодчества в пределах Владимирской губернии. Век XII". Полный перечень трудов Тихонравова и биографические сведения о нем помещены в книге А.В. Смирнова "Уроженцы и деятели Владимирской губернии" (вып. 3, Владимир, 1898) и в статье И. Голышева "Константине Никитич Тихонравов" (Владимир, 1887). Обширная переписка Тихонравова с местным любителем-археологом И.А. Голышевым напечатана в издании: "Переписка И.А. Голышева с разными учеными лицами" (Владимир, 1898). А. К.

См. также статьи:
Голышев Иван Александрович ;
Спафарий-Милеску Николай Гаврилович .


Тихонравов Николай Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихонравов Константин Никитич | Тихорский Фома Трофимович
Тихонов Владимир Алексеевич | Тиц Август-Фердинанд (Tietz)
Тихонов Алексей Алексеевич (Луговой) | Тишендорф Константин (фон-Tischendorf)
Тихон-Александровский Иоанн Константинович | Тишер Иоганн-Николай
Тихон чудотворец | Тищенко Вячеслав Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихонравов (Николай Саввич) - один из виднейших историков русской литературы (1832 - 1893). Родился в Калужской губернии; отец его был фельдшером. По окончании гимназического курса в Москве, поступил в 1849 г. в главный педагогический институт, но в том же году, при содействии Погодина , перешел в Московский университет. Первая же его работа, несмотря на свой случайный характер ("Несколько слов о Кае Катулле и его сочинениях", "Москвитянин", 1850, № 19), по эрудиции была замечательна для столь юного автора. Ряд статей, написанных Тихонравовым за время пребывания в университете, окончательно выдвинули начинавшего ученого. Особенно многим Тихонравов считал себя обязанным Шевыреву и Буслакеву. Лекции Шевырева ставили изучение русской литературы на историческую почву; от Буслаева Тихонравов усвоил себе "тот современный сравнительно-исторический метод изучения литературных памятников, который уже успел дать самые плодотворные результаты для исторической науки". В первые годы после окончания Тихонравовым университетского курса в научных и литературных кружках шла оживленная работа. Рядом с общественным интересами, которые вызывались крымской войной, новым царствованием, ожиданием реформ, складывался живой, можно сказать страстный интерес к изучению старины и народности. Выходили в свет первые тома "Истории России" Соловьева ; Забелин печатал первые очерки "Домашнего быта русских царей"; Калачов издавал свой замечательный "Архив"; Афанасьев предпринимал первое научное издание русских народных сказок, углублялся в мифологические исследования по следам Буслаева , и в то же время готовил материалы "Библиографических Записок"; Срезневский начинал свои археографические изыскания; Буслаев, увлеченный реставрациями поэтической древности в трудах Гримма , совершал подобные поиски в старине русско-славянской. Пробыв несколько лет преподавателем истории и русской словесности в одной из московских гимназий, Тихонравов в 1859 г. занял в Московском университете кафедру истории русской литературы; в 1870 г. получил степень доктора русской словесности honoris causa; в 1876 г. был избран деканом историко-филологического факультета, в 1877 г. - ректором Московского университета. Последнее звание он занимал до 1883 г.; в 1889 г. прекратил чтение лекций в университете; в 1890 г. был избран ординарным академиком.
Сделавшись профессором, Тихонравов отдался, главным образом, историко-критическому изучению памятников. Отношение его к ним было живое, продуктивное, воскрешающее забытых литературных деятелей, воссоздающее, по случайным остаткам, целые литературные эпохи. Он предпринимает издание "Летописей русской литературы и древности" (5 т., Москва, 1859 - 63). В "объявлении" об этом издании (не помещенном при "Летописях") дана превосходная характеристика нового направления историко-литературных изучений. "История литературы - читаем мы здесь, - перестала быть сборником эстетических разборов избранных писателей, прославленных классическими; ее служебная роль эстетике кончилась и, отрекшись от праздного удивления литературным корифеям, она вышла на широкое поле положительного изучения всей массы словесных произведений, поставив себе задачей уяснять исторический ход литературы, умственное и нравственное состояние того общества, которого последняя была выражением, уловить в произведениях слова постепенное развитие народного сознания, - развитие, которое не знает скачков и перерывов... С изменением задачи изменилось и значение историко-литературных источников и пособий. На первый план начали выдвигаться литературные произведения, которые даже не упоминались в прежних историях литературы: вся история средневековой европейской словесности создалась только в последние четыре десятилетия... Обстоятельное изучение народного быта по литературным памятникам привело исследователей к необходимости сблизить литературные интересы эпохи со всеми прочими художественными ее проявлениями. как древние писцы и старинные типографщики были вместе миниатюристами и гравёрами, так и история литературы и письменности естественно должна была, в своем обширном развитии сблизиться с историей искусства... Успехи языковедения не остались, в свою очередь, без влияния на историю литературы. Выросшая на основе общих индоевропейских преданий, народных верований, языка, словесность народная может быть вполне понимаема только в связи с изучением мифологии, праздников, поверий, обычаев и вообще всей обстановки народного быта, среди которой она возникает". "Летописи русской литературы и древности" имели в виду "расширить круг историко-литературных и археологических исследований, знакомя с такими памятниками нашей литературы и древности, которые до сих пор, несмотря на свое высокое значение, остаются не изданными и состав которых не подвергался тщательному изучению". Области апокрифической литературы здесь отведено одно из наиболее видных мест. Самому издателю принадлежит ряд наиболее ценных статей и изданий памятников ("Повесть об Аполлоне Тирском", "Луцидариус", "Сказание о Индейском царстве", "Повесть о Вавилонском царстве", "Повести о царе Соломоне" и др.). Статьи были иногда невелики по объему, но почти каждая из них являлась капитальным вкладом в науку, представляя собой или обнародование памятника, совершенно дотоле неизвестного, или обследование произведения, мало изученного, или наконец новое освещение предмета. "Летописи" изданы были Тихонравовым на собственные средства и далеко не вернули затраченных сумм. Одновременно с последней книжкой "Летописей" вышел новый монументальный труд Тихонравова: "Памятники отреченной русской литературы" (2 т., Москва, 1863). Издание это должно было быть "приложением" к сочинению: "Отреченные книги древней России", не изданному автором; лишь отчасти этот труд, нужно думать, вошел в литографированные курсы Тихонравова и в некоторые его критические статьи, а также в читанные им на археологических съездах рефераты, также ненапечатанные. В обширной апокрифическо-отреченной литературе (см. Отреченные книги, XXII, 462 - 3; Апокрифы, I, 901 - 902) Тихонравов различает собственно "апокрифы" от книг "отреченных", "ложных", и резко упрекает исследователей, смешивающих эти "два совершенно различные понятия". "Критическое изучение отдельных памятников апокрифической и отреченной литературы - говорит Тихонравов, - могло бы объяснить нам многие факты народной русской словесности и пролило бы неожиданный свет на то знаменательное явление в истории древнерусского просвещения, которое мы называем расколом. Оно убедило бы нас, что те же стародавние верования индоевропейской семьи, которыми держится народная словесность, дали жизнь целой массе апокрифических и отреченных писаний; что древняя Россия называла отреченным все то, что держалось и условливалось народным язычеством; что произведения народной словесности с точки зрения византийской теологии были отреченной, бесовской забавой". Отреченные книги переходили в народную массу потому, что многие из них "держались теми же стародавними преданиями индоевропейской семьи, которых выражением была изустная словесность народа. Здесь источник тех неизменных симпатий, которыми сопровождались отреченные книги в древней России в течение целых столетий, - симпатий, которых не могли ослабить церковные запреты... Отреченная литература не развивала двоеверия в грамотных людях (как предполагали некоторые исследователи, например Галахов ); она сама питалась и поддерживалась этим двоеверием... История древнерусского просвещения не представляет доказательств, чтобы наше духовенство ясно сознавало вред отреченных книг и систематически их преследовало. Напротив, немногие образованные пастыри русской церкви определенно указывали, что отреченные писания хранились именно в толстых сборниках у попов - и рукописные сборники подтверждают справедливость этого указания". Сетования архиепископа новгородского Геннадия на невежество и простоту ставившихся в попы также служат лучшим доказательством того, что старое русское духовенство само вдохновлялось апокрифическими и отреченными писаниями. В XVI и XVII в. и те, и другие еще процветают в русской литературе. "Памятники отреченной литературы" - до сих пор одно из капитальнейших изданий по нашей древней литературе. Существенным добавлением к нему, помимо ранее напечатанных "Памятников старинной русской литературы" Пыпина и Костомарова , являются более поздние издания Порфирьева , издания южнославянских памятников, сделанные главным образом академиком Ягичем , изыскания - вместе с изданием многих текстов - академика А.Н. Веселовского и тексты, напечатанные профессором Соколовым . Внимание Тихонравова обращала на себя и соседняя с древнерусскими апокрифами область - старинных русских светских повестей и сказаний. Здесь Тихонравов шел по следам Буслаева и Пыпина; тем не менее и эти его исследования (они все помещены в "Летописях") были ценными приобретениями для науки. Сюда относятся, например, "Сказка об Уруслане Залазаревиче", "Повесть о Савве Грудцыне", "Заметки о сказке Шемякин Суд". Тихонравов открыл новый список Девгениева Деяния и прочитал о нем замечательный реферат на VIII археологическом съезде в Москве, в январе 1890 г. (не напечатан). Весьма важны изыскания Тихонравова и по другим отделам нашей древней письменности. Таковы его издания памятников и статьи: "Древнерусские слова и поучения, направленные против языческих верований и обрядов" ("Летописи русской литературы"); "Пять древнерусских поучений"; "Слово о злых женах"; "Новый список слова о Данииле Заточнике"; "Новый отрывок из путевых записок суздальского епископа Авраамия" ("Вестник общества древнерусского искусства", 1876); "Квирин-Кульман" ("Русский Вестник", 1867, кн. 11 - 12; довольно обширная статья, рассказывающая историю заезжего в Москву немца-мистика, вздумавшего распространять в Москве ересь и здесь сожженного); "Слово о Полку Игореве" (Москва, 1866; 2-е изд., 1868; изд. в виде учебного пособия, но имеет и ученое значение); "Прение литовского протопопа Лаврентия Зизания с игуменом Ильей и справщиком Григорием, по поводу исправления "Катехизиса", составленного Лаврентием" ("Летописи русской литературы") и др. Мало обследованной долго оставалась начальная раскольничья литература. Наряду с трудами специалистов, наиболее ранние ученые издания и комментарии по этому предмету принадлежат Тихонравову. Сюда относятся: "Житие протопопа Аввакума" ("Летописи русской литературы"), "История о бегствующем священстве", "История о вере и челобитная о стрельцах, Саввы Романова", "Боярыня Морозова. Эпизод из истории русского раскола" ("Русский Вестник", 1865, кн. 9) и др. Почти исключительно трудами Тихонравова освещена область старинного русского театра. Из более ранних трудов Тихонравова сюда относятся следующие: "Трагикомедия Варлаама Лащевского о мзде в будущей жизни", с предисловием ("Летописи русской литературы"); "Русские интермедии первой половины XVIII в.", с предисловием; "Жалостная комедия об Адаме и Еве", к тексту которой, в виде предисловия, приложена капитальная статья: "Начало русского театра", долго служившая, вместе со статьей Пекарского , единственным общим пособием по изучению нашего старого театра; "Рождественская драма, приписываемая святому Дмитрию Ростовскому"; "Афиша времен Петра Великого" ("Русская Старина", 1875, т. XIII, стр. 436 - 437); "Трагикомедия Феофана Прокоповича "Владимир" ("Журнал Министерства Народного Просвещения", 1879, ч. CCIII, кн. 5). В 1874 г. появился монументальный труд Тихонравова: "Русские драматические произведения 1672 - 1725 годов" (2 т., Санкт-Петербург, 1874). Это - по возможности полное собрание наших старых драматических произведений, переводных и оригинальных, бывших у нас в обращении в конце XVII и начале XVIII в. Текст издан с полной научной строгостью. Подобных пьес в древней Руси и в Петровское время было гораздо больше, но до нас многие не дошли. К изданию Тихонравова приложена руководящая статья "Репертуар русского театра в первые пятьдесят лет его существования" - сравнительно небольшая по объему, но представляющая собой превосходное обозрение драматической деятельности в России в конце XVII и в начале XVIII в. Тихонравов предполагал приложить к изданию примечания и словарь, и они были начаты печатанием, но не окончены и не вошли в издание. Растерянные в отдельных листах, "примечания" имеются лишь в незначительном количестве экземпляров, у самых записных библиографов. Очень важны и труды Тихонравова по новой русской литературе. Работы его шли здесь рядом с исследованиями Галахова, Пыпина, Булича , Гаевского , Афанасьева, Лавровского , Лонгинова , Пекарского, Куника , Будиловича , Сухомлинова , Л. Майкова . Несколько исследований такого рода было написано Тихонравовым еще на студенческой скамье. Более поздние и важные его работы в этой области: "Неизданные сатиры князя А.Д. Кантемира", с предисловием ("Библейские Записки", I), "Петрида, или Описание стихотворное смерти Петра Великого Императора Всероссийского, князем Антиоха Кантемира" ("Летописи", I), "Вопросные пункты, предложенные Н.И. Новикову митрополитом Платоном" ("Летописи", I), "Записки Ломоносова к Штелину" ("Летописи", I), "Об обязанности духовенства, записки Ломоносова", "Биографические заметки о русских писателях XVIII в.: Аблесимов, Веревкин" ("Летописи", I - II), "Переписка А.П. Сумарокова с разными лицами" ("Летописи", III), "Письма Сумарокова, Щербатова и Новикова к И.В. Козицкому" ("Летописи", IV), "Донесение о масонах" ("Летописи", VI), "Четыре года из жизни Карамзина, 1785 - 1788 годы" ("Русский Вестник", 1862, кн. 4), "Московские вольнодумцы начала XVIII в. и Стефан Яворский" ("Русский Вестник", 1870, кн. 9, 1871, кн. 2 и 6), "Записки важные и мелочные К.Ф. Калайдовича" ("Летописи", III), "Памяти С.П. Шевырева" (в "Отчете Московского университета за 1864 г.", М., 1865), "А.С. Пушкин. Речь, произнесенная в торжественном собрании Московского университета, при открытии памятника" ("Вестник Европы", 1880, кн. 8), "Ревизор" (первоначальный сценический текст, извлеченный из рукописей, с примечаниями, вариантами, приложениями, со статьей "Очерк истории текста комедии "Ревизор" и снимками рисунков Гоголя"; Москва, 1886). Целый ряд исследований Тихонравова остался ненапечатанным. Так, по поручению общества любителей российской словесности, Тихонравовым было приготовлено к изданию собрание Сочинений и переводов Кантемира, но издание не состоялось. В 1863 г. Тихонравов, вместе с А.Е. Викторовым, приготовил к изданию Стоглав, по списку XVI в., с вариантами из многих других списков и приложением остававшейся до тех пор неизвестной редакции памятника, - но и это издание не вышло в свет. В своем роде классической является рецензия Тихонравова на "Историю русской словесности" Галахова: она дает превосходное обозрение всего хода развития русской литературы, сообщая множество совершенно новых фактов, представляя нередко освещение не только отдельных литературных фактов и памятников, но и целых отделов литературы, с постановкой новых научных вопросов. В области народной словесности Тихонравову принадлежат три замечательных труда: "Рецензия на сборник Бессонова: "Калики перехожие", напечатанная в XXXIII присуждении Демидовских наград" (Санкт-Петербург, 1864), "Пять былин по рукописям XVIII в." ("Этнографическое Обозрение", 1891, кн. 8) и сборник былин, составленный Тихонравовым совместно с В.Ф. Миллером и вышедший уже после смерти Тихонравова: "Русские былины старой и новой записи" (Москва, 1894). Последний замечательный труд Тихонравова - вышедшее под его редакцией издание "Сочинений Гоголя" (5 т., Москва, 1889 - 1890). Оно не только дает исправленный и дополненный текст, - результат многолетнего и самого тщательного изучения, - но вместе с этим, в обширных "примечаниях" редактора, представляет подробную картину истории этого текста, историю каждого произведения и всей литературной деятельности Гоголя , в связи с историей внутреннего развития писателя. Перед нами не только сочинения, но и биография писателя, не имеющая, правда, внешней последовательности, как бы отрывочная, но дающая массу новых фактов, освещенных серьезной и тонкой критикой. В 1892 г. Тихонравов приготовил к изданию "Собрание житий преподобного Сергия Радонежского", в их различных редакциях, а также чудес и похвальных слов святому (одно из них было открыто самим Тихонравовым), с историко-литературным обзором этих памятников. В том же году Тихонравовым начато было печатание особого Фонвизинского сборника, в котором он предполагал собрать некоторые из важнейших произведений Фонвизина , в более исправленном виде, чем в каком они известны доселе, как материалы для будущего полного критического издания сочинений и переводов Фонвизина. Смерть прервала этот труд. За несколько месяцев до смерти Тихонравов открыл новый памятник нашей старой письменности - "Хождение иеромонаха Варсонофия в Святую Землю, в 1466 г.", и напечатал новые любопытные материалы, относящиеся к пребыванию И.С. Тургенева в Московском университете. См. А.Н. Пыпин "История русской этнографии" (т. II, Санкт-Петербург, 1891); "Памяти Н.С. Тихонравова. Ученые труды Н.С. Тихонравова, в связи с более ранними изучениями в области истории русской литературы", А.С. Архангельского (Казань, 1894); "Памяти Н.С. Тихонравова" (сборник статей о нем, изданный Императорским Московским археологическим обществом и обществом любителей русской словесности, Москва, 1894); А.Н. Пыпин "Н.С. Тихонравов и его научная деятельность" (при I т. "Сочинений" Тихонравова). "Собрание Сочинений" Тихонравова издано в Москве, в 1898 - 99 годах. А.С. Архангельский.

См. также статьи:
Билярский Петр Спиридонович ;
Боян (Баян) ;
Буслаев Федор Иванович ;
Галахов Алексей Дмитриевич ;
Гнедич Николай Иванович ;
Гоголь Николай Васильевич ;
Грегори Иоанн-Готфрид ;
Жуковский Василий Андреевич ;
Зизаний Лаврентий Тустановский ;
Колыван ;
Лазарь ;
Ламанский Владимир Иванович ;
Ломоносов Михаил Васильевич ;
Миллер Всеволод Федорович ;
Пирогов Николай Иванович ;
Поганое Идолище (Одолище) ;
Поликарпов-Орлов Федор Поликарпович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Стефан Яворский (в миру Симеон) ;
Стороженко Николай Ильич ;
Токмаков Георгий Иванович ;
Урусова Евдокия Прокофьевна ;
Филимонов Георгий Дмитриевич ;
Фонвизин Денис Иванович ;
Чурило Пленкович ;
Шадеп Иоанн Матиас ;
Шварц Иван Григорьевич ;
Шевырев Степан Петрович ;
Шенрок Владимир Иванович ;
Якушкин Вячеслав Евгеньевич ;
Ярило .


Тихон чудотворец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон преподобный | Тихон-Александровский Иоанн Константинович
Тихон Калужский | Тихонов Алексей Алексеевич (Луговой)
Тихон Задонский | Тихонов Владимир Алексеевич
Тихон (Тимофей Малинин) | Тихонравов Константин Никитич
Тихон (имя святых православной церкви) | Тихонравов Николай Саввич

Тихон чудотворец - см. в статье Тихон (имя святых православной церкви)


Тихон Калужский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон Задонский | Тихон преподобный
Тихон (Тимофей Малинин) | Тихон чудотворец
Тихон (имя святых православной церкви) | Тихон-Александровский Иоанн Константинович
Тихон (в миру Яков Григорьевич Ципляковский) | Тихонов Алексей Алексеевич (Луговой)
Тихон (в миру Павел Клитин) | Тихонов Владимир Алексеевич

Тихон Калужский - см. в статье Тихон (имя святых православной церкви)


Тихон преподобный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон Калужский | Тихон чудотворец
Тихон Задонский | Тихон-Александровский Иоанн Константинович
Тихон (Тимофей Малинин) | Тихонов Алексей Алексеевич (Луговой)
Тихон (имя святых православной церкви) | Тихонов Владимир Алексеевич
Тихон (в миру Яков Григорьевич Ципляковский) | Тихонравов Константин Никитич

Тихон преподобный - см. в статье Тихон (имя святых православной церкви)


Тихон Задонский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон (Тимофей Малинин) | Тихон Калужский
Тихон (имя святых православной церкви) | Тихон преподобный
Тихон (в миру Яков Григорьевич Ципляковский) | Тихон чудотворец
Тихон (в миру Павел Клитин) | Тихон-Александровский Иоанн Константинович
Тихон (в миру Александр Павлович Покровский) | Тихонов Алексей Алексеевич (Луговой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихон Задонский, святой - знаменитый иерарх и духовный писатель. Родился в 1724 г. в селе Короцке, Валдайского уезда, Новгородской губернии, от бедного дьячка Савелья Кириллова и назван Тимофеем. Учился в Новгородской семинарии и был оставлен при ней учителем. В 1758 г. принял монашество с именем Тихона; в 1759 г. назначен архимандритом Желтикова монастыря, потом переведен в Отроч монастырь и назначен ректором тверской семинарии и учителем богословия. В 1761 г. Тихон был возведен в сан епископа кексгольмского и ладожского викария новгородской епархии, а в 1763 г. перемещен на самостоятельную воронежскую епископскую кафедру. В первый же год своего пребывания в Воронеже, чтобы дать священнослужителям истинные понятия о совершаемых ими таинствах, Тихон написал краткое учение "О седми святых тайнах". В следующем году им написано "Прибавление к должности священнической о тайне святого покаяния". В этом сочинении он руководствует духовных отцов, как им поступать при исповеди, как в одних возбуждать чувство истинного раскаяния и сокрушенного исповедания своих грехов, а других, которые предаются неумеренной, доходящей до отчаяния скорби о грехах, утешать милосердием Божием. Чтобы побудить священнослужителей к проповеданию слова Божия и приучить их к чтению душеполезных книг, Тихон предписал, чтобы на литургии, всякий воскресный и праздничный день, читать или Толковое евангелие того дня, или из какой-либо другой книги, принятой в церкви, или полезное слово из Пролога. Он установил в кафедральном соборе, по воскресным дням, проповедание слова Божия, вызвал для этой цели из московской славяно-греко-латинской академии Ивана Васильева Турбина. К слушанию его поучений должны были собираться священно- и церковнослужители. В уездные города разослана была особая книжка для чтения в церквах. Духовенству было дано наставление, в котором были разъяснены высокие обязанности священника. В своих судебных решениях Тихон являлся не столько судьей, карающим поступок, сколько пастырем, заботящимся об исправлении виновного. Еще раньше указа 1766 г. Тихон запретил своей консистории телесное наказание священнослужителей; защищал своих подчиненных и от светских властей тогда еще дикого Донского края. По прибытии в Воронеж Тихон нашел там лишь одну школу; другая была в городе Острогожске. Он предписал открывать по всем городам славянские школы, но они оказались малополезными; тогда открыты были латинские школы в Острогожске и Ельце. Когда была ассигнована первая незначительная сумма на содержание училищ, Тихон немедленно устроил в Воронеже полную семинарию, выписав учителей из Киева и Харькова. Тихон часто посещал классы, отмечал лучшие места из писателей для толкования воспитанникам; для нравственного руководства учеников составил инструкцию ("Инструкция, что семинаристам должно наблюдать"). Пораженный дурным состоянием воронежских монастырей, Тихон усердно принялся за их исправление и сочинил 15 статей увещания к инокам. Не довольствуясь одной устной проповедью, которую не все могли слышать, Тихон писал и рассылал по церквам особые сочинения для народа: "Краткое увещание, что всякому христианину от младенчества до смерти в памяти всегда содержать должно"; "Краткое наставление, како подобает себе в христианской должности содержать"; "Наставление о должности христианской, родителей к детям и детей к родителям", с кратким изъяснением десяти заповедей; "Примечания некая, из Святого Писания выбранная, возбуждающая грешника от сна греховного и к покаянию призывающая с последующими образами, с кратким увещанием к скорому обращению". Им было написано также большое сочинение "Плоть и Дух". Из проповедей Тихона особенно замечательно "Слово о сырной седмице", а из увещаний - "Увещание жителям Воронежа об уничтожении ежегодного празднества, называвшегося Ярило". Тихон правил воронежской епархией 4 года и 7 месяцев. По расстройству здоровья, он в конце 1767 г. испросил себе увольнение и поселился сначала в Толшевском монастыре (в 40 верстах от Воронежа), а с марта 1769 г. - в Задонском монастыре. Здесь Тихон своей жизнью показал пример высокого благочестия и аскетизма. Все время его, за исключением 4 - 5 часов тревожного отдыха, проходило в богословских занятиях и молитве. Он жил среди самой бедной обстановки, пищу употреблял самую скудную, несмотря на слабость сил, часто занимался тяжелыми работами, колол дрова, косил сено и пр. Строгий к себе, он был любовно снисходителен к слабостям других. Его глубокое смирение и всепрощение были тем замечательные, что по природе он был человек горячий и нервный. Он до земли кланялся своему келейнику, если видел, что тот оскорбился каким-нибудь его замечанием; будучи богословом и подвижником, смиренно брал уроки духовной мудрости и духовного утешения из уст простых, неграмотных, но благочестивых монастырских старцев. Однажды, в гостях, у знакомых он вступил в беседу с каким-то дворянином вольтерьянцем и кротко, но сильно стал опровергать его; собеседник вышел из себя и дал ему пощечину; святитель тут же упал ему в ноги с мольбой о прощении - и этим так на него подействовал, что он с этих пор сделался хорошим христианином. Келья святителя сделалась источником духовного просвещения для обширного округа. Из ближних и дальних мест сюда стекался народ, чтобы получить его наставление и благословение. Особенно любил Тихон беседовать с простым народом, утешал его в его тяжелой доле, увещевал не роптать против начальства и господ, помогал разоренным деньгами. Из монастырской слободы к нему ходили дети, которых он учил молитвам и приучал к церкви. Иногда он сам являлся в дома нуждавшихся в его участии. Он был миротворцем в ссорах окрестных дворян и ходатаем перед ними за их угнетенных крестьян. На благотворения шла вся его 500-рублевая пенсия и все, что он получал в дар от знакомых. Первым трудом Тихона в Задонске было сочинение "Об истинном христианстве". Все сказанное здесь не только глубоко продумано, но и прочувствовано. Затем Тихон трудился над книгой "Сокровище духовное от мира собираемое": это - размышления о предметах веры по поводу слов, изречений или каких-нибудь явлений из видимой природы. В то же время он составил еще "Проповеди краткие", "Наставление монашествующим", "Письма келейные", "Письма к некоторым приятелям посланные" и "Наставление христианское". Святейший Синод оценил достоинство этих произведений, составил из них для чтения в церквах "Наставление о собственных всякого христианина должностях" (1789; 48-е изд., Москва, 1870). Специально для монахов написаны Тихоном "Правила монашеского жития" и "Наставление обратившимся от суетного мира". Кончина его последовала 13 августа 1783 г., а торжественное открытие его мощей - в 1861 г. Мощи Тихона открыто почивают в Задонском Богородицком монастыре (XII, 133). "Сочинения преосвященного Тихона, епископа воронежского и Елецкого" изданы в Санкт-Петербурге в 1825 - 26 годах, в 15 частях. Впоследствии Святейший Синод взял на себя полное издание писаний святого Тихона (Москва, 1-е изд., 1836; 5-е изд., 1889). Жизнь святого Тихона описали два его келейника - Иоанн Ефимов, в монашестве Тихон, и В.И. Чеботарев. Письма Ефимова, в которых изображается жизнь святого Тихона на покое, хранятся в киево-софийской библиотеке (под № 194); в извлечении они напечатаны в составленном митрополитом Евгением жизнеописании Тихона, приложенном ко второму изданию "Творений" Тихона. "Записки о святителе Тихоне" Василия Чеботарева напечатаны в "Православном Обозрении" за 1861 г., № 7. Ср. Е. Болховитинов "Описание жизни преосвященного Тихона, епископа воронежского и Елецкого, сочиненное для любителей и почитателей памяти сего преосвященного" (Санкт-Петербург, 1796); П.С. Казанский "Труды святителя Тихона I, епископа воронежского, по управлению воронежской паствой" ("Прибавления к Творениям святых отцов", 1862); "Житие иже во святых отца нашего Тихона, епископа воронежского, всея России чудотворца" (изд. 2, Санкт-Петербург, 1862); "Жизнь новоявленного угодника Божия Тихона, епископа воронежского и Елецкого, с присовокуплением избранных мест из его творений" (изд. 2, Москва, 1862); "Житие святителя Тихона Задонского" (Санкт-Петербург, 1866); В. Михайловский "Святый Тихон, епископ воронежский и задонский" (Санкт-Петербург, 1873); архимандрит Игнатий "Краткие жизнеописания русских святых" (Санкт-Петербург, 1875); "Житие святителя Тихона Задонского" (Москва, 1894); протоиерей А. Лебедев "Святитель Тихон Задонский и всея России чудотворец" (изд. 3, Санкт-Петербург, 1896); К. Здравомыслов "Иерархи новгородской епархии от древнейших времен до настоящего времени" (Новгород, 1897), П. Кратиров "Святитель Тихон Задонский, как пастырь и пастыреучитель" (Казань, 1897).

См. также статьи:
Россия, разд. Богословие ;
Симон Лагов ;
Ярило .


Тихон (в миру Павел Клитин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон (в миру Александр Павлович Покровский) | Тихон (в миру Яков Григорьевич Ципляковский)
Тихомиров Петр Васильевич | Тихон (имя святых православной церкви)
Тихомиров Павел Васильевич | Тихон (Тимофей Малинин)
Тихомиров Николай Иванович | Тихон Задонский
Тихомиров Михаил Андреевич | Тихон Калужский

Тихон (в миру Павел Клитин, 1835 - 1896) - духовный писатель; окончил курс в Санкт-Петербургской духовной академии. Занимал в Казанской академии кафедру Священного Писания; был ректором самарской духовной семинарии, затем епископом оренбургским. Написал "Опыт объяснения книг Священного Писания. Из записок на книгу Исход" ("Православный Собеседник", 1874, I).


Тихон (Тимофей Малинин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон (имя святых православной церкви) | Тихон Задонский
Тихон (в миру Яков Григорьевич Ципляковский) | Тихон Калужский
Тихон (в миру Павел Клитин) | Тихон преподобный
Тихон (в миру Александр Павлович Покровский) | Тихон чудотворец
Тихомиров Петр Васильевич | Тихон-Александровский Иоанн Константинович

Тихон (Тимофей Малинин, умер в 1793 г.) - духовный писатель и проповедник, архиепископ астраханский и член Святейшего Синода; обучался в Московской духовной академии. Особенно замечательны два его слова, сказанные при дворе в 1791 г. Кроме того, он написал "Толкование на первое соборное послание святого апостола Петра" (Москва, 1794).


Тихон (в миру Александр Павлович Покровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихомиров Петр Васильевич | Тихон (в миру Павел Клитин)
Тихомиров Павел Васильевич | Тихон (в миру Яков Григорьевич Ципляковский)
Тихомиров Николай Иванович | Тихон (имя святых православной церкви)
Тихомиров Михаил Андреевич | Тихон (Тимофей Малинин)
Тихомиров Лев Александрович | Тихон Задонский

Тихон (в миру Александр Павлович Покровский, 1821 - 1885) - духовный писатель, епископ саратовский, затем архиепископ волынский и житомирский; магистр Санкт-Петербургской духовной академии. Труды Тихона: "Поучение по случаю заложения нового трехпрестольного храма в Колтовской" ("Духовная Беседа", 1862, № 26), "Празднование тысячелетия России в праздник Рождества Богоматери" (ib., № 45), "О церкви, как матери всех православных христиан, по долгу их назидания домашнего и общественного" (Санкт-Петербург, 1862), "Значение православной церкви в России" ("Духовная Беседа", 1863, № 51), "Речь Святейшего Синода при наречении во епископа выборгского" ("Христианское Чтение", 1869, часть II).


Тихон (в миру Яков Григорьевич Ципляковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон (в миру Павел Клитин) | Тихон (имя святых православной церкви)
Тихон (в миру Александр Павлович Покровский) | Тихон (Тимофей Малинин)
Тихомиров Петр Васильевич | Тихон Задонский
Тихомиров Павел Васильевич | Тихон Калужский
Тихомиров Николай Иванович | Тихон преподобный

Тихон (в миру Яков Григорьевич Ципляковский, умер в 1896 г.) - духовный писатель. Окончил курс в тамбовской духовной семинарии; приняв монашество, был настоятелем Темниковского Санаксарского монастыря, позже Лебедянского Троицкого монастыря; последние годы жил на покое в Вышинской пустыни. Главные его труды: "Искатель непрестанной молитвы" (Москва, 1889), "Слово - язык по суду слова Божия" ("Душеполезное Чтение", 1896), "Жизнеописание старца Феодора (Ушакова), основателя Санаксарского монастыря", "Едино на потребу - сущность жития иноческого", "Воспоминание Вышинского инока" ("Тамбовские Епархиальные Ведомости", 1894). См. А. Кодратов "Игумен Тихон, подвижник Вышинский" ("Душеполезное Чтение", 1899, декабрь).


Тихорский Фома Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихонравов Николай Саввич | Тиц Август-Фердинанд (Tietz)
Тихонравов Константин Никитич | Тишендорф Константин (фон-Tischendorf)
Тихонов Владимир Алексеевич | Тишер Иоганн-Николай
Тихонов Алексей Алексеевич (Луговой) | Тищенко Вячеслав Евгеньевич
Тихон-Александровский Иоанн Константинович | Ткачев Петр Никитич

Тихорский Фома Трофимович (1713 - 1814) - медик, член Санкт-Петербургской Академии Наук и медико-хирургической академии; сын казака, обучался сперва в Киевской академии, потом при Санкт-Петербургском госпитале. В 1761 г. отправлен за границу в Лейденский университет, где в 1765 г. и получил степень доктора медицины за диссертацию: "De vera sive proxima causa podagrae" (Лейден). По возвращении в Россию, преподавал в обоих санкт-петербургских госпиталях материю медику по-русски, а с 1767 г. практику медическую. В 1775 г. назначен старшим доктором адмиралтейского госпиталя, в 1776 - 1786 годах состоял старшим доктором Санкт-Петербургского генерального госпиталя.


Тиц Август-Фердинанд (Tietz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихорский Фома Трофимович | Тишендорф Константин (фон-Tischendorf)
Тихонравов Николай Саввич | Тишер Иоганн-Николай
Тихонравов Константин Никитич | Тищенко Вячеслав Евгеньевич
Тихонов Владимир Алексеевич | Ткачев Петр Никитич
Тихонов Алексей Алексеевич (Луговой) | Ткаченко Михаил Семенович

Тиц (Август-Фердинанд Tietz) - скрипач-виртуоз, родился в 1750 г. Сначала жил в Вене; в 1786 г. переселился в Петербург; пользовался большой известностью в России. Писал квартеты, квинтеты, сонаты и прочее.


Тишендорф Константин (фон-Tischendorf)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тиц Август-Фердинанд (Tietz) | Тишер Иоганн-Николай
Тихорский Фома Трофимович | Тищенко Вячеслав Евгеньевич
Тихонравов Николай Саввич | Ткачев Петр Никитич
Тихонравов Константин Никитич | Ткаченко Михаил Семенович
Тихонов Владимир Алексеевич | Тобин Эвальд Карлович (Tobien)

Тишендорф (Константин фон-Tischendorf) - протоиерей, богослов (1815 - 1874). В 1840 г. отправился в Париж, где ему удалось разобрать Codex Ephraemi Syri rescriptus. Затем он посетил Англию, Голландию. Швейцарию, Италию, Египет, монастыри Фиваиды, Синай и Палестину. С Востока он привез ценное собрание греческих, сирийский, коптийских, арабских и других рукописей, между прочим пергамент древнего греческого евангельского кодекса (Codex Friderico-Augustanus), который оказался впоследствии частью Codex Sinaiticus. С 1844 г. был профессором в Лейпциге, с 1859 г. - по кафедре библейской палеографии, которая была создана для него. В 1853 г. Тишендорф предпринял второе путешествие на Восток, особенно в Египет и на Синай; оттуда он снова привез ценное собрание рукописей. Из своего третьего путешествия, предпринятого на счет русского правительства он в 1859 г. привез в Петербург древнейшую греческую рукопись Библии, сделавшуюся известной под именем Codex Sinaiticus. Она была издана осенью 1862 г. к юбилею 1000-летия русского государства; два издания Нового Завета последовали за ней (1863, 1864). Поднесение императору Александру II Codex'a, сначала доверенного Тишендорфу синайскими монахами на время, состоялось в 1869 г.; тогда же Тишендорф получил потомственное русское дворянство. В богословии он в последние годы все более и более примыкал к лютеранскому направлению своих лейпцигских коллег и был крайне консервативен при обсуждении библейских вопросов (ср. "Когда были написаны наши Евангелия?", Лейпциг, 1865; 4-е изд., 1866; переведено много раз). Большая часть научных работ Тишендорфа относится к тексту греческого Нового и Ветхого Заветов. Сюда принадлежат входящие в состав библиотеки христианских рукописей издания "Codex Ephraemi Syri" (Лейпциг, 1843, 2-е изд., 1845), "Codex Friderico-Augestanus" (ib., 1846), "Monumenta sacra inedita" (ib., 1846), "Evangelium Palatinum ineditum" (ib., 1847); "Codex Amiatinus" (ib., 1850, 2-е изд., 1854), "Codex Claromontanus" (ib., 1852), "Novum Testamentum Vaticanum" (ib., 1867), "Appendix codicum celeberrimorum Sinaitici Vaticani Alexandrini" (ib., 1867), "Monumenta sacra inedita, nova collectio" (рассчитана на 9 т., вышли т. 1 - 6 и приложение, ib., 1855 - 70), "Anecdota sacra et profana" (Лейпциг, 1855, 2-е изд., 1861), "Notitia editionis codicis bibliorum Sinaitici etc." (ib., 1860). Греческий Новый Завет Тишендорф 3 раза издавал в Париже (1842), 22 раза в Лейпциге (1841 - 75). Наиболее критически обработанное издание ("editio VIII, critica major") появилось в 1872 г. В "Novum Testamentum triglottum" он дважды сличил с греческим текстом латинский текст Иеронима и немецкий текст Лютера, по оригинальным изданиям (Лейпциг, 1854; 2-е изд., 1865); и немецкий, и латинский тексты появились отдельно в печати. К этим изданиям Нового Завета присоединилась критическая "Synopsis evangelica" (5-е изд., Лейпциг, 1884). Результатом трудов Тишендорфа над текстом семидесяти толковников явилось его издание (Лейпциг, 1850; 7-е изд., 1887), снабженное критикой. Большое значение имеют также исследования Тишендорфа в области апокрифов: "De evangeliorum apocryphorum origini et usu" (Лейден, 1851), "Acta apostolorum apocrypha" (Лейпциг, 1851), "Evangelia apocrypha" (ib., 1853, 2-е изд., 1876), "Apocalupses apocryphae" (ib., 1866). Интересны два путешествия Тишендорфа: "Reise in den Orient" (Лейпциг, 1845 - 56) и "Aus dem Heiligen Lande" (ib., 1862). Ср. Вольбединг "Konstantin T. in seiner 25 jahrigen Wirksamkeit" (Лейпциг, 1862).


Тишер Иоганн-Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тишендорф Константин (фон-Tischendorf) | Тищенко Вячеслав Евгеньевич
Тиц Август-Фердинанд (Tietz) | Ткачев Петр Никитич
Тихорский Фома Трофимович | Ткаченко Михаил Семенович
Тихонравов Николай Саввич | Тобин Эвальд Карлович (Tobien)
Тихонравов Константин Никитич | Тове Лев Львович

Тишер (Иоганн-Николай) - композитор и скрипач, родился в 1707 г. Писал фортепьянные пьесы, концерты, симфонии.


Тищенко Вячеслав Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тишер Иоганн-Николай | Ткачев Петр Никитич
Тишендорф Константин (фон-Tischendorf) | Ткаченко Михаил Семенович
Тиц Август-Фердинанд (Tietz) | Тобин Эвальд Карлович (Tobien)
Тихорский Фома Трофимович | Тове Лев Львович
Тихонравов Николай Саввич | Токарский Ардалион Ардалионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тищенко (Вячеслав Евгеньевич) - химик, родился в 1861 г., образование получил в Санкт-Петербургском университете по естественному разряду физико-математического факультета. В 1882 - 84 годах занимался в лаборатории А.М. Бутлерова ; в 1884 г. был оставлен при университете для приготовления к профессорскому званию и назначен лаборантом в отделение Д.И. Менделеева . С 1891 г. читал лекции в университете в качестве приват-доцента Д.И. Менделеева. В 1900 г., за диссертацию "О действии амальгамированного алюминия на алкоголи", удостоен степени магистра химии, а в 1901 г. назначен профессором химии женского медицинского института, с оставлением на службе в университете. В 1893 г. командирован в Чикаго для ознакомления с успехами химической технологии на всемирной выставке. Для той же цели командирован на всемирную выставку в Париже, в 1900 г. Кроме диссертации, Тищенко написал: "О действии водных галоидоводородных кислот на оксиметилен" ("Журнал Русского Физико-Химического Общества", т. XV, 381 стр.; "Bull. de l'Academie Imperiale des Sciences de St.-Petersbourg", т. XII), "О действии галоидоводородных кислот на оксиметилен" (статья вторая, "Журнал Русского Физико-Химического Общества", XIX), "О действии галоидов на оксиметилен" (ib., стр. 479), "О действии цинкорганических соединений на оксиметилен" (ib., 493 стр.), "О составе русского пивоваренного ячменя" (ib., т. XXV, 16), "Канифоль и скипидар. Подсочка хвойных и добывание живицы в Северо-Американских Соединенных Штатах и других государствах. Добывание терпентина, скипидара и канифоли, их свойства, химический состав и применения" (Санкт-Петербург, 1895), "О действии водорода на красный фосфор" (вместе со студентом Н. Завойко, "Журнал Русского Физико-Химического Общества", т. XXVII [1], 185), "О разложении при нагревании некоторых простых эфиров и спиртов" (со студентом А. Григорьевым , ib., т. XXXIII), "О сложноэфирной конденсации альдегидов" (ib.).

См. также статьи:
Менделеев Дмитрий Иванович ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Ткачев Петр Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тищенко Вячеслав Евгеньевич | Ткаченко Михаил Семенович
Тишер Иоганн-Николай | Тобин Эвальд Карлович (Tobien)
Тишендорф Константин (фон-Tischendorf) | Тове Лев Львович
Тиц Август-Фердинанд (Tietz) | Токарский Ардалион Ардалионович
Тихорский Фома Трофимович | Токмаков Георгий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ткачев (Петр Никитич) - писатель. Родился в 1844 г. в Псковской губернии, в небогатой помещичьей семье. Поступил на юридический факультет Санкт-Петербургского университета, но, вскоре, за участие в студенческих беспорядках, попал в Кронштадтскую крепость, где просидел несколько месяцев. Когда университет был вновь открыт, Ткачев, не поступая в число студентов, выдержал экзамен на ученую степень. Привлеченный к одному из политических дел (так называемому "делу Баллода"), Ткачев отсидел несколько месяцев в Петропавловской крепости, сначала в виде ареста подследственного, потом по приговору Сената. Писать Ткачев начал очень рано. Первая его статья ("О суде по преступлениям против законов печати") была напечатана в № 6 журнала "Время" за 1862 г. Вслед затем во "Времени" и в "Эпохе" помещено было, в 1862 - 64 годах, еще несколько статей Ткачева по разным вопросам, касавшимся судебной реформы. В 1863 и 1864 г. Ткачев писал также в "Библиотеке для Чтения" П.Д. Боборыкина ; здесь помещены были, между прочим, первые "статистические этюды" Ткачева (преступление и наказание, бедность и благотворительность). В конце 1865 г. Ткачев сошелся с Г.Е. Благосветловым и стал писать в "Русском Слове", а затем в заменившем его "Деле". Весной 1869 г. он был вновь арестован и в июле 1871 г. приговорен санкт-петербургской судебной палатой к 1 году и 4 месяцам тюрьмы (по так называемому "Нечаевскому делу"). По отбытии наказания Ткачев выслан был в Великие Луки, откуда вскоре эмигрировал за границу. Прерванная арестом журнальная деятельность Ткачева возобновилась в 1872 г. Он опять писал в "Деле", но не под своей фамилией, а под разными псевдонимами (П. Никитин, П.Н. Нионов, П.Н. Постный, П. Гр-ли, П. Грачиоли, Все тот же). Ткачев был очень заметной фигурой в группе писателей крайнего левого крыла русской журналистики. Он обладал несомненным и незаурядным литературным талантом; статьи его написаны живо, порой увлекательно. Ясность и строгая последовательность мысли, переходящая в известную прямолинейность, делают статьи Ткачева особенно ценными для ознакомления с умственными течениями того периода русской общественной жизни, к которому относится расцвет его литературной деятельности. Ткачев не договаривал иногда своих выводов только по цензурным соображениям. В тех рамках, которые допускались внешними условиями, он ставил все точки над i, как бы парадоксальны ни казались порой защищаемые им положения. Ткачев воспитался на идеях "шестидесятых годов" и оставался верен им до конца своей жизни. От других своих сотоварищей по "Русскому Слову" и "Делу" он отличался тем, что никогда не увлекался естествознанием; его мысль всегда вращалась в сфере вопросов общественных. Он много писал по статистике населения и статистике экономической. Тот цифровой материал, которым он располагал, был очень беден, но Ткачев умел им пользоваться. Еще в 70-х годах им подмечена была та зависимость между ростом крестьянского населения и величиной земельного надела, которая впоследствии прочно обоснована П.П. Семеновым (в его введении в "Статистике поземельной собственности в России"). Наибольшая часть статей Ткачева относится к области литературной критики; кроме того он вел в течение нескольких лет отдел "Новых книг" в "Деле" (и ранее "Библиографический листок" в "Русском Слове"). Критические и библиографические статьи Ткачева носят на себе чисто публицистический характер; это - горячая проповедь известных общественных идеалов, призыв к работе для осуществления этих идеалов. По своим социологическим воззрениям, Ткачев был крайний и последовательный "экономический материалист". Едва ли не в первый раз в русской журналистике в его статьях появляется имя Маркса. Еще в 1865 г. в "Русском Слове" ("Библиографический листок", № 12) Ткачев писал: "Все явления юридические и политические представляют не более как прямые юридические последствия явлений жизни экономической; эта жизнь юридическая и политическая есть, так сказать, зеркало, в котором отражается экономический быт народа... Еще в 1859 г. известный немецкий изгнанник Карл Маркс формулировал этот взгляд самым точным и определенным образом". К практической деятельности, во имя идеала "общественного равносилия"*), Ткачев звал "людей будущего". Он не был экономическим фаталистом. Достижение социального идеала или, по крайней мере, коренное изменение к лучшему экономического строя общества должно было составить, по его воззрениям, задачу сознательной общественной деятельности. "Люди будущего" в построениях Ткачева занимали то же место, как "мыслящие реалисты" у Писарева . Перед идеей общего блага, которая должна служить руководящим началом поведения людей будущего, отступают на задний план все положения отвлеченной морали и справедливости, все требования кодекса нравственности, принятого буржуазной толпой. "Нравственные правила установлены для пользы общежития и потому соблюдение их обязательно для каждого. Но нравственное правило, как все житейское, имеет характер относительный и важность его определяется важностью того интереса, для охраны которого оно создано.... Не все нравственные правила равны между собой" и притом "не только различные правила могут быть различны по своей важности, но даже важность одного и того же правила, в различных случаях его применения, может видоизменяться до бесконечности". При столкновении нравственных правил неодинаковой важности и социальной полезности не колеблясь следует отдавать предпочтение более важному перед менее важным. Этот выбор должен быть предоставлен каждому; за каждым человеком должно быть признано "право относиться к предписаниям нравственного закона, при каждом частном случае его применения, не догматически, а критически"; иначе "наша мораль ничем не будет отличаться от морали фарисеев, восставших на Учителя за то, что он в день субботний занимался врачеванием больных и поучением народа" ("Дело", 1868, № 3, "Люди будущего и герои мещанства"). Политические свои воззрения Ткачев развивал в нескольких брошюрах, изданных им за границей, и в журнале "Набат", выходившем под его редакцией в Женеве, в 1875 - 76 годах. Ткачев резко расходился с господствовавшими тогда в эмигрантской литературе течениями, главными выразителями которых были П.Л. Лавров и М.А. Бакунин. Он являлся представителем так называемых "якобинских" тенденций, противоположных и анархизму Бакунина, и направлению Лавровского "Вперед". В последние годы своей жизни Ткачев писал мало. В 1883 г. он заболел психически и скончался в 1885 г., в Париже, 41 года от роду. Статьи Ткачева, более характеризующие его литературную физиономию: "Дело", 1867 - "Производительные силы России. Статистические очерки" (1867, № 2, 3, 4); "Новые книги" (№ 7, 8, 9, 11, 12); "Немецкие идеалисты и филистеры" (по поводу книги Шерра: "Deutsche Cuktur und Sittengeschichte" № 10, 11, 12). 1868 - "Люди будущего и герои мещанства" (№ 4 и 5); "Подрастающие силы" (о романах В.А. Слепцова , Марко Вовчка, М.В. Авдеева - № 9 и 10); "Разбитые иллюзии" (о романах Решетникова - № 11, 12). 1869 - "По поводу книги Дауля "Женский труд" и статьи моей "Женский вопрос" (№ 2). 1872 - "Недодуманные думы" (о сочинениях Н. Успенского , № 1); "Недоконченные люди" (о романе Кущевского : "Николай Негорев", № 2 - 3); "Статистические примечания к теории прогресса" (№ 3); "Спасенные и спасающиеся" (по поводу романа Боборыкина: "Солидные добродетели", № 10); "Недокрашенная старина" (о романе "Три страны света", Некрасова и Станицкого , и о повестях Тургенева , № 11 - 12). 1873 - "Статистические очерки России" (№ 1, 4, 5, 7, 10); "Тенденциозный роман" [по поводу "Собрания Сочинений" А. Михайлова (Шеллера) , № 2, 6, 7]; "Больные люди" (о "Бесах" Ф.М. Достоевского , № 3, 4); "Тюрьма и ее принципы" (№ 6, 8). 1875 - "Беллетристы-эмпирики и беллетристы-метафизики" (о сочинениях Кущевского, Гл. Успенского , Боборыкина, С. Смирновой , № 3, 5, 7); "Роль мысли в истории" (по поводу "Опытов истории мысли" П. Миртова , № 9, 12). 1876 - "Литературное попурри" (о романах: "Два мира", Алеевой, "В глуши" М. Вовчка, "Подросток" Достоевского и "Сила характера", С.И. Смирновой, № 4, 5, 6); "Французское общество в конце XVIII в." (по поводу книги Тэна, № 3, 5, 7); "Поможет ли нам мелкий кредит" (№ 12). 1877 - "Идеалист мещанства" (по поводу сочинения Авдеева, № 1); "Уравновешенные души" (по поводу романа Тургенева "Новь", № 2 - 4); "О пользе философии" (по поводу сочинений А.А. Козлова и В.В. Лесевича , № 5); "Эдгар Кинэ, критико-биографический очерк" (№ 6 - 7); 1878 - "Безобидная сатира" (о книге Щедрина : "В среде умеренности и аккуратности", № 1); "Салонное художество" (об "Анне Карениной" Толстого , № 2 и 4); "Кладези мудрости российских философов" (по поводу "Писем о научной философии" В.В. Лесевича, № 10, 11). 1879 - "Мужик в салонах современной беллетристики" [по поводу сочинений Иванова (Успенского), Златовратского , Вологдина (Засодимского) и А. Потехина , № 3, 6, 7, 8, 9]; "Оптимизм в науке. Посвящается Вольному Экономическому Обществу" (№ 6); "Единственный русский социолог" (о "Социологии" Де-Роберти, № 12). 1880 - "Утилитарный принцип в нравственной философии" (№ 1); "Гнилые корни" (о сочинении В. Крестовского , № 2, 3, 7, 8). Н.Ф. Анненский.

* "В настоящее время все люди равноправны, но не все равносильны, т. е. не все одарены одинаковой возможностью приводить свои интересы в равновесие - отсюда борьба и анархия.... Поставьте всех в одинаковые условия по отношению к развитию и материальному обеспечению и вы дадите всем действительную фактическую равноправность, а не мнимую, фиктивную, которую изобрели схоластики-юристы с нарочитой целью морочить невежд и обманывать простаков" ("Русское Слово", 1865, № XI, II отд., 36 - 7).

См. также статьи:
Авдеев Михаил Васильевич ;
Анненская Александра Никитична ;
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович ;
Кущевский Иван Александрович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Нечаев Сергей Геннадиевич ;
Решетников Федор Михайлович ;
Россия, разд. Русская литература (1870-е годы) ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич .


Ткаченко Михаил Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ткачев Петр Никитич | Тобин Эвальд Карлович (Tobien)
Тищенко Вячеслав Евгеньевич | Тове Лев Львович
Тишер Иоганн-Николай | Токарский Ардалион Ардалионович
Тишендорф Константин (фон-Tischendorf) | Токмаков Георгий Иванович
Тиц Август-Фердинанд (Tietz) | Токмаков Иван Федорович

Ткаченко (Михаил Семенович) - живописец-пейзажист, родился в 1860 г., из 5-го класса харьковского реального училища поступил в 1879 г. в Императорскую Академию Художеств, где был сперва вольноприходящим учеником, а потом академистом. Получив от академии за успехи свои в рисовании и живописи все установленные медали, окончил академический курс в 1887 г. со званием художника I степени и с большой золотой медалью, присужденной ему за написанную по программе картину "Сельское кладбище". После того в течение шести лет был пенсионером академии в чужих краях и России. Из его картин, являвшихся на публичных выставках, наиболее интересные - "Родное гнездо", "Весенний день", "Старые тополя", "Лето", "Полдень" (принадлежит Академии Художеств) и "В мастерской художника" (в музее императора Александра III ).


Тобин Эвальд Карлович (Tobien)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ткаченко Михаил Семенович | Тове Лев Львович
Ткачев Петр Никитич | Токарский Ардалион Ардалионович
Тищенко Вячеслав Евгеньевич | Токмаков Георгий Иванович
Тишер Иоганн-Николай | Токмаков Иван Федорович
Тишендорф Константин (фон-Tischendorf) | Токмаков Федор Иванович

Тобин (Эвальд Карлович Tobien, 1811 - 1860) - историк русского права, профессор в Юрьевском (Дерптском) университете. Труды Тобина: "Nonnulla de vi, quam ius romanum in ius russicum temporibus antiquissimis habuerit" (Дерпт, 1838); "Die Blut-Rache nach altem russischem Rechte" (Дерпт, 1840); "Sammlung kritisch bearbeiteter Quellen der Geschichte des russischen Rechtes. I. Die Prawda Russkaja und die altesten Tractate Russlands. 2. Die altesten Gerichtsordnungen Russlands" (Дерпт, 1844 - 46). В первом томе последнего сочинения Тобин исследует древнерусские договоры и Русскую Правду, устанавливает принятое теперь деление списков Правды на пространную и краткую редакции и делит текст Правды на 214 статей; во втором томе Тобин рассматривает уставные грамоты и судебники.


Токарский Ардалион Ардалионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тове Лев Львович | Токмаков Георгий Иванович
Тобин Эвальд Карлович (Tobien) | Токмаков Иван Федорович
Ткаченко Михаил Семенович | Токмаков Федор Иванович
Ткачев Петр Никитич | Толбин Василий Васильевич
Тищенко Вячеслав Евгеньевич | Толбугины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Токарский (Ардалион Ардалионович) - психиатр (1859 - 1901). Окончил курс в саратовской гимназии в 1880 г. и медицинского факультета Московского университета в 1885 г. По окончании курса стал заниматься нервными и душевными болезнями в лаборатории профессора Кожевникова . В то же время самостоятельно производил изучение гипнотических явлений. В 1886 г. поступил помощником директора в частную лечебницу для душевнобольных в Москве Корсакова и Беккер . В 1887 г. занял место ординатора при клинике для душевнобольных в Московском университете; в том же году напечатал свой первую работу: "Гипнотизм и внушение". В конце 1888 г. вышел в отставку и уехал в Кяхту, где имел случай наблюдать неописанную дотоле специалистами болезнь под изменчивым названием, которую он описал под именем мерячения. По возвращении из Кяхты, весной 1889 г., выехал за границу, где и пробыл до 1892 г., занимаясь преимущественно в физиологических лабораториях и клиниках для нервных и душевных больных. В 1893 г. представил, как диссертацию, 2-е издание работы "Мерячение и болезнь судорожных подергиваний". В том же году получил звание приват-доцента нервных и душевных болезней и с 1894 г. стал читать два самостоятельных курса: один - по терапевтическому применению гипнотизма, другой - по психологии. Для курса психологии им была организована при психиатрической клинике психологическая лаборатория, печатавшая свои труды под заглавием: "Записки Психологической Лаборатории", другие в "Вопросах Философии и Психологии". С 1897 г. Токарский приобрел, совместно с доктором Стрельцовым , лечебницу для душевнобольных Корсакова и Беккер, в которой и применял все клинические методы лечения душевнобольных и в 1900 г. основал совместно с доктором Яковлевым первый в России санаторий для нервных и малокровных больных. В 1891 г. утвержден одним из редакторов основанного в Москве "Журнала невропатологии и психиатрии имени С.С. Корсакова". Печатные труды: "Гипнотизм и внушение" ("Архив психиатрии и невралгии", Харьков, 1887); "Понятие воли и свободы воли" ("Труды московского психологического общества", Москва, 1889); "К вопросу о вредном влиянии гипнотизирования" (Санкт-Петербург, 1889); "Гипнотизм в педагогии" (1890); "Терапевтическое применение гипнотизма" (Москва, 1900); "Мерячение и болезнь судорожных подергиваний" (2-е изд., Москва, 1993); "Психические эпидемии" (Москва, 1893); "Сознание и воля" (1894); "К вопросу об ассоциациях идей" (1894); "Происхождение и развитие нравственных чувств" (1895); "О насильственных внушениях" (Москва, 1896); "О глупости" (Москва, 1896); "О темпераменте" (Москва, 1896); "Заклинание со стрелой тибетских лам" (Москва, 1894); "Страх смерти" ("Вопросы философии и психологии", Москва, 1897); "Лечение пьянства внушением" и пр. На французском языке: "De l'application therapeutique de l'hypnotismeet de la suggestion" ("Rev. de l'hypnot."); "De la plus courte duree de la reaction simple" ("Труды III психологического конгресса в Мюнхене"); "De l'application de la suggestion au traitement des alcooliques" ("Второй гипнотический съезд в Париже", 1900) и пр.

См. также статьи:
Россия, разд. Медицина ;
Россия, разд. Философия .


Токмаков Георгий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Токарский Ардалион Ардалионович | Токмаков Иван Федорович
Тове Лев Львович | Токмаков Федор Иванович
Тобин Эвальд Карлович (Tobien) | Толбин Василий Васильевич
Ткаченко Михаил Семенович | Толбугины
Ткачев Петр Никитич | Толиверова-Пешкова Александра Николаевна

Токмаков (князь Георгий Иванович) - составитель древнерусской повести о Выдропусской иконе Богородицы, жил в XVI в., бывал наместником в Пскове; по предположению Н.С. Тихонравова , перевел с немецкого языка на русский знаменитый в средние века "Луцидариус".


Токмаков Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Токмаков Георгий Иванович | Токмаков Федор Иванович
Токарский Ардалион Ардалионович | Толбин Василий Васильевич
Тове Лев Львович | Толбугины
Тобин Эвальд Карлович (Tobien) | Толиверова-Пешкова Александра Николаевна
Ткаченко Михаил Семенович | Толль Феликс Густавович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Токмаков (Иван Федорович, родился в 1856 г.) - писатель-археолог, делопроизводитель в Московском главном архиве министерства иностранных дел. Главные труды Токмакова: "Материалы для истории русской и иностранной библиографии в связи с книжной торговлей" (вып. I и II, Санкт-Петербург, 1885 и 1885), "Историческое описание всех коронаций российских царей, императоров и императриц" (1896), "О священном короновании русских царей" (1896), "Историко-статистическое и археологическое описание города Дмитрова с уездом и святынями" (Москва, 1893), "Историко-статистический и археологический очерк города Великого Устюга с уездом" (Москва, 1894), "Историко-статистическое и археологическое описание города Богородска с уездом и святынями" (Москва, 1899), "Город Богучар Воронежской губернии и его уезд" (Москва, 1900), "Историко-статистическое описание города Егорьевска с уездом" (Москва, 1901), "Историко-статистическое и археологическое описание села Всехсвятского, Московской губернии и уезда" (Москва, 1898), "Московский Страстной девичий монастырь" (ib., 1897), "Историко-статистическое описание села Писцово" (Москва, 1901) и многое др.

См. также статьи:
Иосиф Туробойский ;
Манкеев Алексей Ильич (Манкиев) .


Токмаков Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Токмаков Иван Федорович | Толбин Василий Васильевич
Токмаков Георгий Иванович | Толбугины
Токарский Ардалион Ардалионович | Толиверова-Пешкова Александра Николаевна
Тове Лев Львович | Толль Феликс Густавович
Тобин Эвальд Карлович (Tobien) | Толмачев Иннокентий Павлович

Токмаков (Федор Иванович, 1825 - 1895) - писатель, инженер-технолог; по окончании курса в Санкт-Петербургском практическом технологическом институте работал на постройках железных дорог Николаевской, Варшавской, Нижегородской, Московско-Курской и Елецко-Орловской. С 1872 г. состоял председателем технического бюро при Московском обществе распространения технических знаний. В 1876 г. был избран секретарем Московского отделения Императорского русского технического общества и утвержден в должности рязанского губернского механика. Напечатал: "О распространении технических знаний" ("Ремесленная Газета", 1876, № 24), "Химия и ее применение к технике в древние и новые времена" (ib., 1876, № 22), "О хлебопечении из зерна" (ib., № 27 и 29; 1877, № 3 и 4), "Прессы для сена" (1876, № 27), "Краткий исторический обзор о начале книгопечатания" (ib., 1876, № 28), "Рыбная промышленность в России с древнейших времен" (ib., 1876, № 28), "По организации полиции" ("Современные Известия", 1879, № 160), "Краткий исторический очерк Нижегородской (бывшей Макарьевской) ярмарки" (ib., 1879, № 191) и др.


Толбин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Токмаков Федор Иванович | Толбугины
Токмаков Иван Федорович | Толиверова-Пешкова Александра Николаевна
Токмаков Георгий Иванович | Толль Феликс Густавович
Токарский Ардалион Ардалионович | Толмачев Иннокентий Павлович
Тове Лев Львович | Толмачев Иоанн Васильевич

Толбин (Василий Васильевич, 1821 - 1869) - писатель. Воспитывался в Пажеском корпусе, откуда был определен в Преображенский полк. Литературную деятельность начал в середине сороковых годов переводами, мелкими стихотворениями и компилятивными статьями по истории в "Сыне Отечества", "Финском Вестнике", "Санкт-Петербургских Ведомостях", "Литературной Газете" и разных альманахах. В последние годы существования "Финского Вестника", переименованного в "Северное Обозрение", был фактическим редактором этого журнала, где под псевдонимом В. Боршова и поместил повесть "Любинька", вышедшую в 1851 г. и отдельно, много нравоописательных очерков и рецензий. Его повести, рассказы, очерки ("Панфил Иванович", "Ямщики", "Петербургские савояры", "Линеец", "Господин Пухликов", "Рубенсова Головка" и др.) печатались в "Пантеоне", "Семейном Круге", "Сыне Отечества", "Светописи" и других изданиях; они написаны не дурно, с блестками дарования, с неподдельным юмором. Особенно много писал Толбин по истории живописи и первый составил биографические очерки Айвазовского , Бруни , А.А. Иванова , графа Ф.П. Толстого , Басина , Кипренского , Завьялова , Ставассера , Кокорина , Воронихина , Ф. Миллера , Зарянко , Мокрицкого , барона П.К. Клодта и проч. В "Искре" он поместил целую галерею русских эксцентриков, остряков и самодуров. В начале 60-х годов был фельетонистом "Северной Пчелы", "Санкт-Петербургских Ведомостей", "Русского Инвалида"; к этому времени относятся и несколько стихотворений его, ходивших в рукописи и частью помещенных в "Колоколе" Герцена . Толбин представлял собой яркий тип русской "литературной цыганщины", работал без конца и вечно нуждался. Он обладал бесспорным литературным дарованием и нисколько не уступал Вонлярлярскому , Славутинскому , Буткову , Панаеву и другим второстепенным беллетристам. Известный русский недуг заставил Толбина разменяться на мелочи и был причиной ранней его смерти. П. В. Б.


Толбугины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толбин Василий Васильевич | Толиверова-Пешкова Александра Николаевна
Токмаков Федор Иванович | Толль Феликс Густавович
Токмаков Иван Федорович | Толмачев Иннокентий Павлович
Токмаков Георгий Иванович | Толмачев Иоанн Васильевич
Токарский Ардалион Ардалионович | Толочановы

Толбугины (также Толбухины и Толбузины) - дворянский род, происходящий от князей Фоминских и Березуйских, отрасли князей Смоленских. Семен Иванович Толбугин был посланником Иоанна III в Венеции (1474 - 75). Алексей Ларионович Толбугин, воевода в Албазине, убит при осаде этого города китайцами в 1687 г. Артемий Ильич Толбугин (умер в 1750 г.), один из первых русских моряков, учившийся морскому делу в Венеции, был прокурором адмиралтейств-коллегии. Род Толбугиных внесен в родословные книги Костромской, Московской, Новгородской, Орловской, Тамбовской, Тверской и Ярославской губерний (Гербовник, VII, 48). В. Р.


Толиверова-Пешкова Александра Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толбугины | Толль Феликс Густавович
Толбин Василий Васильевич | Толмачев Иннокентий Павлович
Токмаков Федор Иванович | Толмачев Иоанн Васильевич
Токмаков Иван Федорович | Толочановы
Токмаков Георгий Иванович | Толочинов Николай Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толиверова-Пешкова (Александра Николаевна) - писательница. В 1867 г. была сестрой милосердия у гарибальдийцев под Ментаной; писала корреспонденции в "Голос". С 1871 г. работала в "Неделе", "Биржевых Ведомостях" (издание Трубникова), "Молве" (изд. Полетики); вела художественный отдел в "Новом Времени", "Живописном Обозрении" и "Пчеле". Напечатала воспоминания о Гарибальди в "Историческом Вестнике". Из детских журналов принимала участие в "Детском Чтении" (ред. Бородина) и "Игрушечке" (ред. Пассек ). С 1875 по 1878 г. издала несколько сборников для детей: "Нашим детям", "Муравей", "После труда", "Последнее путешествие Ливингстона", "На память о Н.А. Некрасове", "На память о Жорж Санд". С 1887 г. состоит редактором-издателем детского иллюстрированного журнала "Игрушечка" и педагогического издания: "На помощь матерям". С 1899 по 1900 г. издавала и редактировала ежемесячный литературный журнал "Женское Дело".

См. также статьи:
Безобразова Мария Владимировна .


Толль Феликс Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толиверова-Пешкова Александра Николаевна | Толмачев Иннокентий Павлович
Толбугины | Толмачев Иоанн Васильевич
Толбин Василий Васильевич | Толочановы
Токмаков Федор Иванович | Толочинов Николай Филиппович
Токмаков Иван Федорович | Толстов Виктор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толль (Феликс Густавович) - писатель и педагог, родился в Петербурге в 1823 г.; по окончании курса в педагогическом институте был преподавателем русской словесности в астраханской гимназии, затем в финляндском корпусе и, наконец, в главном инженерном училище, а в школе кантонистов преподавал историю. С 1846 г. он стал посещать собрания у Петрашевского (см.). В марте 1848 г. чиновнику министерства внутренних дел Липранди удалось ввести на эти собрания своего агента, студента Антонелли , с которым Толль даже поселился на одной квартире. Толль был на пятницах Петрашевского 11, 18, 25 марта и 1 апреля. 11 марта он говорил речь на тему: "нужна ли религия в социальном смысле?", которую Антонелли передал таким образом: "разбирая подробно этот предмет в пользу социализма, он заключил, что... религия, действуя на мораль человека, не только не нужна в социальном смысле, но даже вредна, потому что она подавляет развитие ума и заставляет человека быть добрым и полезным своему ближнему не по собственному его убеждению, а по чувству страха и наказания, следственно она убивает нравственность". Некоторые возражали, Петрашевский же защищал мнение Толля, но признавал, вопреки Толлю, "возможность убеждения", т. е. вероятно защищал людей искренно религиозных. На собрании 25 марта Толль читал статью о религии "в том же духе". Говоря о славянофилах и отрицательно относясь к ним, он заметил: "правительство преследует это общество за то, что оно думает завести правление в роде древненовгородского, с его вечем и посадниками". Сообщая о своем преподавании истории кантонистам, он сказал, что представил начальству новую программу, и что если ее утвердят, то он будет излагать этот предмет "сообразно планам общества". При этом, по донесению агента, Толль выразился так: "лица, которым вверена власть присмотра за воспитанием, все по большей части... поступками своими приносят пользу не правительству, а нашим же идеям, вооружая молодых людей против себя и глупых уставов, ими же самими составленных". Особенно нападал он на генерал-адъютанта Ростовцева . Вместе с Петрашевским Толль стоял за то, чтобы в их собрания было введено "несколько умных женщин", так как при их помощи новые идеи могут быстрее распространяться и усваиваться. Агент сделал кроме того следующую общую характеристику своего сожителя: "Это человек, который много жил, много играл, много страдал, много перенес ударов судьбы; силы его истощились, свет и люди надоели, он ни во что не верует, готов на все и с нетерпением ожидает, чтобы поскорее прервалась нить, привязывающая его к жизни (отец и мать), а потом пулю в лоб - и все кончено". Кроме Петрашевского, Толль бывал еще на собраниях у Плещеева и Кузмина . В ночь с 22 на 23 апреля Толль был арестован вместе с другими петрашевцами. На допросе он показал, что, посещая собрания Петрашевского около трех лет, по просьбе его читал на некоторых вечерах рассуждение о происхождении религии на основании сочинений Фейербаха, Бауэра и других мыслителей, доказывая, что она происходит из чувства страха, но выдавал все сказанное отнюдь не за свои мнения, а за мнения упомянутых ученых. У Толля был найден черновой набросок под заглавием: "Историческое рассуждение о начале и развитии народов". По собственному позднейшему признанию Толля, он принадлежал, вместе со многими другими петрашевцами, к числу фурьеристов. Липранди в мнении, поданном в секретную следственную комиссию по делу петрашевцев, обратил внимание на речь Толля, как на доказательство их антирелигиозной пропаганды, а также считал очень важным участие в обществе наставников юношества, к числу которых принадлежал и Толль. Военный суд приговорил Толля "за порицание религии, богохуление и недонесение о речи Тимковского лишить всех прав состояния и подвергнуть смертной казни расстрелянием". Генерал-аудиториат предложил Толлю "за участие в преступных замыслах (?) и чтение, на собраниях у Петрашевского, речи, доказывающей отсутствие в нем религиозных убеждений, лишить прав состояния и сослать в каторжную работу на заводах на 4 года". Император Николай понизил это наказание до 2-х лет. Толль впоследствии напечатал рассказ о своем путешествии в ссылку. 25 января 1850 г. его, вместе с Ф.Н. Львовым, привезли в Тобольск, в сопровождении двух жандармов. Несмотря на холод в 25°, оба осужденные были в кандалах: они протанцевали польку, чтобы согреть застывшие члены. Им пришлось подвергнуться "тяжелым формальностям обыска", но Толлю все-таки удалось сохранить некоторую сумму денег, искусно зашитых в тулуп старостихой тобольских арестанток. В Томске полицеймейстер разрешил товарищам проститься в частной квартире и даже угостил их обедом. Затем Львова, приговоренного к каторжной работе в рудниках на 12 лет, повезли в Восточную Сибирь, а Толля отправили на Коревский винокуренный завод, в 67 верстах от Томска, где командир заводской инвалидной команды, в отличие от местного смотрителя, встретил его очень любезно. Помещен он был в отдельную камеру, в которой его навещали лица, принимавшие в нем участие. Свои впечатления на этом заводе, где он провел 2 года и 3 месяца и где было около 1200 ссыльных, Толль изложил впоследствии в ряде беллетристических очерков, но подробности его собственной жизни на заводе неизвестны. Отбыв каторгу, он прожил 5 лет в Томской губернии до помилования по коронационному манифесту 1856 г. Возвратившись в Петербург, Толль стал печатать беллетристические очерки в журналах "Отечественные Записки" и "Русское Слово" и библиографические статьи о детских книгах в журналах "Книжных Вестник", "Журнал для воспитания" и "Учитель". Часть беллетристических очерков была издана отдельной книгой под заглавием "Два года в К-ском заводе. Сибирские очерки" (1861), а рецензии о детских книгах - под заглавием "Наша детская литература" (1862). В 1860 г. Толль напечатал в "Русском Слове" большой роман из немецкой жизни "Труд и капитал", вышедший в 1861 г. отдельным изданием. В предисловии к нему автор счел нужным изложить свои общественные воззрения. Здесь он уже отрицательно отнесся к утопиям фурьеризма: "удовлетворяться такими фантазиями", говорит автор, "могут только очень молодые энтузиасты, сильные одной любовью к добру, чуждые личного жизненного опыта и плодов разносторонней науки... некогда, в молодости, удовлетворялся ими и я, и ни за что не решусь бросить в них камнем нетерпимости или презрительным смехом оскорбить целомудренно-чистые побуждения, родившие их". Увеличения личного благосостояния Толль ожидает не столько от концентрации труда на крупных фабриках, сколько от такого упрощения машин, которые сделали бы доступным пользование ими отдельным лицам. Толль не обладал беллетристическим талантом и потому в этой области не мог занять видного места. В 1863 г. в "Современнике" (№ 4) он напечатал небольшое воспоминание о своем невольном путешествии в Сибирь "Из записок моего сосланного приятеля". Главным трудом Толля был изданный под его редакцией "Настольный словарь для справок по всем отраслям знания (справочный энциклопедический лексикон)", в трех больших томах (1863 - 66). На мысль о необходимости такого словаря Толля могло навести издание Петрашевским (в 1855 - 56 годах) небольшого "Словаря иностранных слов" Кириллова, в котором издатель пытался пропагандировать свои общественные взгляды и который не был окончен по цензурным причинам. Толль задумал издание по более обширному плану. В его состав входили: 1) объяснения всех главных, основных терминов, имен и названий каждой науки, искусства, художества и ремесла, 2) объяснения иностранных слов, вошедших в русский язык, и 3) библиографические указания на сочинения, брошюры и журналы, из которых можно почерпнуть более подробные сведения о данном предмете. Труд этот был выполнен в высшей степени добросовестно и вызвал одобрительные отзывы в печати, но не обеспечил его редактора. Толль умер 9 ноября 1867 г. в Петербурге, оставив жену и сына без всяких средств. В. Семевский.

См. также статьи:
Вейденбаум Густав Густавович ;
Зотов Владимир Рафаилович ;
Острогорский Виктор Петрович ;
Погосский Александр Фомич ;
Россия, разд. Русская литература (1848 - 1855) .


Толмачев Иоанн Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толмачев Иннокентий Павлович | Толочановы
Толль Феликс Густавович | Толочинов Николай Филиппович
Толиверова-Пешкова Александра Николаевна | Толстов Виктор Петрович
Толбугины | Толстой Алексей Константинович
Толбин Василий Васильевич | Толстой Дмитрий Андреевич

Толмачев (Иоанн Васильевич, умер в 1897 г.) - духовный писатель, протоиерей. Окончил курс в Санкт-Петербургской духовной академии со степенью магистра; был священником посольской церкви в Стокгольме, потом настоятелем придворной церкви в Висбадене, затем сакелларием собора Зимнего дворца. Кроме статей по обозрению церковной жизни и богословской науки на Западе, помещенных в "Страннике", "Православном Обозрении" и "Духе Христианина", ему принадлежит обширная книга "Православное собеседовательное богословие, или Практическая гомилетика" (Санкт-Петербург, 1868 - 1877). Редакцией журнала "Странник" это сочинение издано вновь, в исправленном и дополненном виде (в приложении к журналу - "Общедоступной богословской библиотеке", 1898 и 1899). Толмачев написал еще: "Взаимные обязанности христианских супругов, или Руководство к временному и вечному благополучию в супружеской жизни" (Санкт-Петербург, 1860). некрологи Толмачева см. "Церковный Вестник", 1897, № 25; "Церковные Ведомости", 1897, № 23.


Толочановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толмачев Иоанн Васильевич | Толочинов Николай Филиппович
Толмачев Иннокентий Павлович | Толстов Виктор Петрович
Толль Феликс Густавович | Толстой Алексей Константинович
Толиверова-Пешкова Александра Николаевна | Толстой Дмитрий Андреевич
Толбугины | Толстой Иван Иванович

Толочановы - дворянский род, происходящий будто бы от выходцев из Пруссии. Федор Толочанов был осадным головой в Путивле (1582), Михаил Федорович - стряпчим с ключом при Лжедимитрии , Афанасий Михайлович - воеводой в разных городах (1615 - 42), Яков Михайлович - воеводой в Севске (1636 - 37), Иван Михайлович (умер в 1668 г.) - в Дорогобуже, Рославле и Шклове (1654 - 1657). Семен Федорович был думным дворянином (1680), заседал в приказе казанского дворца (1681) и в 1683 г. пожалован в окольничие. Никифор Матвеевич Толочанов, стряпчий с платьем, был посланником в Грузии (1650) и воеводой в Дорогобуже и Смоленске (1658 - 63). Этот род Толочановых пресекся. Существует другой род того же имени, позднейшего происхождения. В. Р.


Толочинов Николай Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толочановы | Толстов Виктор Петрович
Толмачев Иоанн Васильевич | Толстой Алексей Константинович
Толмачев Иннокентий Павлович | Толстой Дмитрий Андреевич
Толль Феликс Густавович | Толстой Иван Иванович
Толиверова-Пешкова Александра Николаевна | Толстой Константин Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толочинов (Николай Филиппович) - акушер и гинеколог, родился в 1838 г. Образование получил на медицинском факультете Киевского университета и Санкт-Петербургской медико-хирургической академии. Толочинов по окончании курса (1854) первоначально состоял ассистентом при акушерской клинике профессора Крассовского , затем - ординатором в хирургических клиниках профессоров Нарановича и Заблоцкого . В 1867 г. за диссертацию "Об окончании нервов в эпителиальном слое роговой оболочки" (Санкт-Петербург) удостоен степени доктора медицины. Несколько раз ездил за границу, с ученой целью. В 1870 - 1885 годах преподавал женские болезни в Киевском университете, а с 1885 г. назначен экстраординарным профессором Харьковского университета по кафедре акушерства и детских болезней, а затем ординарным профессором того же университета. Кроме диссертации Толочинов напечатал: "Об отношении маточных сокращений к сопротивлению во время родов" ("Медицинский Вестник", 1869), "Распознавание и лечение внематочной беременности" ("Университетские Известия", 1878), "О лечении некоторых видов аменорреи" (ib., 1879), "К терапии задержания последа после родов и выкидыша" (ib., 1879), "Выскабливание при раке маточной шейки" ("Врачебные Ведомости", 1882), "О лечении воспалительных маточных кровотечений" ("Международная Клиника", 1882), "Выскабливание слизистой оболочки полости матки" (ib., 1882) и др.

См. также статьи:
Россия, разд. Медицина .


Толстов Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толочинов Николай Филиппович | Толстой Алексей Константинович
Толочановы | Толстой Дмитрий Андреевич
Толмачев Иоанн Васильевич | Толстой Иван Иванович
Толмачев Иннокентий Павлович | Толстой Константин Константинович
Толль Феликс Густавович | Толстой Лев Львович

Толстов (Виктор Петрович) - пианист и профессор по фортепьянному классу в Петербургской консерватории; родился в 1843 г.; учился в немецком училище святой Анны и в Петербургском университете. Изучал искусство игры на фортепьяно под руководством Лешетицкого . Умер в 1907 году. Из учеников Толстова особенно известен пианист Осип Габрилович . Н. С.


Толстой Алексей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстов Виктор Петрович | Толстой Дмитрий Андреевич
Толочинов Николай Филиппович | Толстой Иван Иванович
Толочановы | Толстой Константин Константинович
Толмачев Иоанн Васильевич | Толстой Лев Львович
Толмачев Иннокентий Павлович | Толстой Лев Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (граф Алексей Константинович) - известный поэт и драматург. Родился 24 августа 1817 г. в Петербурге. Мать его, красавица Анна Алексеевна Перовская , воспитанница графа А.К. Разумовского , вышла в 1816 г. замуж за пожилого вдовца графа Константина Петровича Толстого (брата известного художника-медальера Федора Толстого ). Брак был несчастлив; между супругами скоро произошел открытый разрыв. В автобиографии Толстого (письмо его к Анджело Де-Губернатису при I т. "Сочинений" Толстого) мы читаем: "Еще шести недель я был увезен в Малороссию матерью моей и моим дядей со стороны матери, Алексеем Алексеевичем Перовским, бывшим позднее попечителем Харьковского университета и известным в русской литературе под псевдонимом Антона Погорельского. Он меня воспитал и первые мои годы прошли в его имении". Восьми лет Толстой, с матерью и Перовским , переехал в Петербург. При посредстве друга Перовского - Жуковского - мальчик был представлен тоже восьмилетнему тогда наследнику престола, впоследствии императору Александру II , и был в числе детей, приходивших к цесаревичу по воскресеньям для игр. Отношения, таким образом завязавшиеся, продолжались в течение всей жизни Толстого; супруга Александра II, императрица Мария Александровна , также ценила и личность, и талант Толстого. В 1826 г. Толстой с матерью и дядей отправился в Германию; в памяти его особенно резко запечатлелось посещение в Веймаре Гёте и то, что он сидел у великого старика на коленях. Чрезвычайное впечатление произвела на него Италия, с ее произведениями искусства. "Мы начали", пишет он в автобиографии, "с Венеции, где мой дядя сделал значительные приобретения в старом дворце Гримани. Из Венеции мы поехали в Милан, Флоренцию, Рим и Неаполь, - и в каждом из этих городов рос во мне мой энтузиазм и любовь к искусству, так что по возвращении в Россию я впал в настоящую "тоску по родине", в какое-то отчаяние, вследствие которого я днем ничего не хотел есть, а по ночам рыдал, когда сны меня уносили в мой потерянный рай". Получив хорошую домашнюю подготовку, Толстой в середине 30-х годов поступил в число так называемых "архивных юношей", состоявших при Московском главном архиве министерства иностранных дел. Как "студент архива", он в 1836 г. выдержал в Московском университете экзамен "по наукам, составлявшим курс бывшего словесного факультета", и причислился к русской миссии при германском сейме во Франкфурте на Майне. В том же году умер Перовский, оставив ему все свое крупное состояние. Позднее Толстой служил во II отделении собственной Его Императорского Величества канцелярии, имел придворное звание и, продолжая часто ездить за границу, вел светскую жизнь. В 1855 г., во время крымской войны, Толстой хотел организовать особое добровольное ополчение, но это не удалось, и он поступил в число охотников так называемого "стрелкового полка Императорской фамилии". Участия в военных действиях ему не пришлось принять, но он едва не умер от жестокого тифа, унесшего около Одессы значительную часть полка. Во время болезни ухаживала за ним жена полковника С.А. Миллер (урожденная Бахметьева), на которой он позднее женился. Письма его к жене, относящиеся к последним годам его жизни, дышат такой же нежностью, как и в первые годы этого очень счастливого брака. Во время коронации в 1856 г., Александр II назначил Толстого флигель-адъютантом, а затем, когда Толстой не захотел остаться в военной службе, егермейстером. В этом звании, не неся никакой службы, он оставался до самой смерти; только короткое время было он членом комитета о раскольниках. С середины 60-х годов его некогда богатырское здоровье - он разгибал подковы и свертывал пальцами винтообразно зубцы вилок - пошатнулось. Жил он поэтому большей частью за границей, летом в разных курортах, зимой в Италии и Южной Франции, но подолгу живал также в своих русских имениях - Пустыньке (возле станции Саблино, под Петербургом) и Красном Роге (Мглинского уезда, Черниговской губернии, близ города Почепа), где он и умер 28 сентября 1875 г. В личной жизни своей Толстой представляет собой редкий пример человека, который не только всячески уклонялся от шедших ему навстречу почестей, но еще должен был выдерживать крайне тягостную для него борьбу с людьми, от души желавшими ему добра и предоставлявшими ему возможность выдвинуться и достигнуть видного положения. Толстой хотел быть "только" художником. Когда в первом крупном произведении своем - поэме, посвященной душевной жизни царедворца - поэта Иоанна Дамаскина - Толстой говорил о своем герое: "Любим калифом Иоанн, ему, что день, почет и ласка" - это были черты автобиографические. В поэме Иоанн Дамаскин обращается к калифу с такой мольбой: "простым рожден я был певцом, глаголом вольным Бога славить... О, отпусти меня, калиф, дозволь дышать и петь на воле". Совершенно с такими же мольбами встречаемся мы в переписке Толстого. Необыкновенно мягкий и нежный, он должен был собрать весь запас своей энергии, чтобы отказаться от близости к Государю, которому, когда он заболел под Одессой, по несколько раз в день телеграфировали о состоянии его здоровья. Одно время Толстой поколебался было: ему показалось привлекательным быть при Государе, как он выразился в письме к нему, "Бесстрашным сказателем правды" - но просто придворным Толстой не хотел быть ни в каком случае. В его переписке ясно отразилась удивительно-благородная и чистая душа поэта; но из нее же видно, что изящная его личность была лишена силы и тревоги, мир сильных ощущений и мук сомнения был ему чужд. Это наложило печать на все его творчество. Толстой начал писать и печатать очень рано. Уже в 1841 г., под псевдонимом Краснорогский, вышла его книжка "Упырь" (Санкт-Петербург). Толстой впоследствии не придавал ей никакого значения и не включал в собрание своих сочинений; ее лишь в 1900 г. переиздал личный друг его семьи, Владимир Соловьев . Это - фантастический рассказ в стиле Гофмана и Погорельского-Перовского. Белинский встретил его очень приветливо. Длинный промежуток времени отделяет первое, мимолетное появление Толстого в печати от действительного начала его литературной карьеры. В 1854 г. он выступил в "Современнике" с рядом стихотворений ("Колокольчики мои", "Ой стоги" и др.), сразу обративших на него внимание. Литературные связи его относятся еще к сороковым годам. Он был хорошо знаком с Гоголем , Аксаковым , Анненковым , Некрасовым , Панаевым и особенно с Тургеневым , который был освобожден от постигшей его в 1852 г. ссылки в деревню благодаря хлопотам Толстого. Примкнув ненадолго к кружку "Современника", Толстой принял участие в составлении цикла юмористических стихотворений, появившихся в "Современнике" в 1854 - 55 годах под известным псевдонимом Кузьмы Пруткова (см.). Весьма трудно определить, что именно здесь принадлежит Толстому, но несомненно, что его вклад был не из маловажных: юмористическая жилка была очень сильна в нем. Он обладал даром весьма тонкой, хотя и добродушной насмешки; многие из лучших и наиболее известных его стихотворений обязаны своим успехом именно иронии, в них разлитой (например "Спесь", "У приказных ворот"). Юмористически-сатирические выходки Толстого против течений 60-х годов ("Порой веселой мая", "Потом богатырь" и др.) немало повлияли на дурное отношение к нему известной части критики. Видное место занимают юмористические пассажи и в цикле толстовских обработок былинных сюжетов. Никогда не стесняясь в своих юмористических выходках посторонними соображениями, этот, по мнению многих из своих литературных противников, "консервативный" поэт написал несколько юмористических поэм, до сих пор не включаемых в собрание его сочинений и (не считая заграничных изданий) попавших в печать только в восьмидесятых годах. В ряду этих поэм особенной известностью пользуются две: "Очерк русской истории от Гостомысла до Тимашева" ("Русская Старина", 1878, т. 40) и "Сон Попова" (ib., 1882, № 12). Первая из них представляет собой юмористическое обозрение почти всех главных событий истории России, с постоянным припевом: "Порядка только нет". Поэма написана в намеренно-вульгарном тоне, что не мешает некоторым характеристикам быть очень меткими (например об Екатерине II : "Madame, при вас на диво порядок процветает, - писали ей учтиво Вольтер и Дидерот, - лишь надобно народу, которому вы мать, скорее дать свободу, скорей свободу дать". Она им возразила: "Messieurs, vous me comblez", и тотчас прикрепила украинцев к земле"). "Сон статского советника Попова" еще более комичен. - Написанные в народном стиле стихотворения, которыми дебютировал Толстой, особенно понравились московскому славянофильскому кружку; в его органе, "Русской Беседе", появились две поэмы Толстого: "Грешница" (1858) и "Иоанн Дамаскин" (1859). С прекращением "Русской Беседы" Толстой становится деятельным сотрудником Катковского "Русского Вестника", где были напечатаны драматическая поэма "Дон-Жуан" (1862), исторический роман "Князь Серебряный" (1863) и ряд архаически сатирических стихотворений, вышучивающих материализм 60-х годов. В "Отечественных Записках" 1866 г. была напечатана первая часть драматической трилогии Толстого - "Смерть Иоанна Грозного", которая в 1867 г. была поставлена на сцене Александринского театра в Санкт-Петербурге и имела большой успех, несмотря на то, что соперничество актеров лишало драму хорошего исполнителя заглавной роли. В следующем году эта трагедия, в прекрасном переводе Каролины Павловой (см.), тоже с большим успехом, была поставлена на придворном театре лично дружившего с Толстым великого герцога Веймарского. С преобразованием в 1868 г. "Вестника Европы" в общелитературный журнал, Толстой становится его деятельным сотрудником. Здесь, кроме ряда былин и других стихотворений, были помещены остальные две части трилогии - "Царь Федор Иоаннович" (1868, 5) и "Царь Борис" (1870, 3), стихотворная автобиографическая повесть "Портрет" (1874, 9) и написанный в Дантовском стиле рассказ в стихах "Дракон". После смерти Толстого были напечатаны неоконченная историческая драма "Посадник" и разные мелкие стихотворения. Меньше всего выдается художественными достоинствами чрезвычайно-популярный роман Толстого "Князь Серебряный", хотя он, несомненно, пригоден как чтение для юношества и для народа. Он послужил также сюжетом для множества пьес народного репертуара и лубочных рассказов. Причина такой популярности - доступность эффектов и внешняя занимательность; но роман мало удовлетворяет требованиям серьезной психологической разработки. Лица поставлены в нем слишком схематично и одноцветно, при первом появлении на сцену сразу получают известное освещение и с ним остаются без дальнейшего развития не только на всем протяжении романа, но даже в отделенном 20 годами эпилоге. Интрига ведена очень искусственно, в почти сказочном стиле; все совершается по щучьему велению. Главный герой, по признанию самого Толстого - лицо совершенно бесцветное. Остальные лица, за исключением Грозного , сработаны по тому условно-историческому трафарету, который установился со времен "Юрия Милославского" для изображения древнерусской жизни. Толстой хотя и изучал старину, но большей частью не по первоисточникам, а по пособиям. Сильнее всего отразилось на его романе влияние народных песен, былин и лермонтовской "Песни о купце Калашникове". Лучше всего удалась автору фигура Грозного. То безграничное негодование, которое овладевает Толстым каждый раз, когда он говорит о неистовствах Грозного, дало ему силу порвать с условным умилением перед древнерусской жизнью. По сравнению с романами Лажечникова и Загоскина , еще меньше заботившихся о реальном воспроизведении старины, "Князь Серебряный", представляет собой, однако, шаг вперед. Несравненно интереснее Толстой как поэт и драматург. Внешняя форма стихотворений Толстого не всегда стоит на одинаковой высоте. Помимо архаизмов, к которым даже такой ценитель его таланта, как Тургенев, относился очень сдержанно, но которые можно оправдать ради их оригинальности, у Толстого попадаются неверные ударения, недостаточные рифмы, неловкие выражения. Ближайшие его друзья ему на это указывали, и в переписке своей он не раз возражает на эти вполне благожелательные упреки. В области чистой лирики лучше всего, соответственно личному душевному складу Толстого, ему удавалась легкая, грациозная грусть, ничем определенным не вызванная. В своих поэмах Толстой является поэтом описательным по преимуществу, мало занимаясь психологией действующих лиц. Так, "Грешница" обрывается как раз там, где происходит перерождение недавней блудницы. В "Драконе", по словам Тургенева (в некрологе Толстому), Толстой "достигает почти Дантовской образности и силы"; и действительно, в описаниях строго выдержан Дантовский стиль. Интерес психологический из поэм Толстого представляет только "Иоанн Дамаскин". Вдохновенному певцу, удалившемуся в монастырь от блеска двора, чтобы отдаться внутренней духовной жизни, суровый игумен, в видах полного смирения внутренней гордыни, запрещает предаваться поэтическому творчеству. Положение высоко-трагическое, но заканчивается оно компромиссом: игумену является видение, после которого он разрешает Дамаскину продолжать слагать песнопения. Всего ярче поэтическая индивидуальность Толстого сказалась в исторических балладах и обработках былинных сюжетов. Из баллад и сказаний Толстого особенной известностью пользуется "Василий Шибанов"; по изобразительности, концентрированности эффектов и сильному языку - это одно из лучших произведений Толстого. О писанных в старорусском стиле стихотворениях Толстого можно повторить то, что сам он сказал в своем послании Ивану Аксакову: "Судя меня довольно строго, в моих стихах находишь ты, что в них торжественности много и слишком мало простоты". Герои русских былин в изображении Толстого напоминают французских рыцарей. Довольно трудно распознать подлинного вороватого Алешу Поповича, с глазами завидущими и руками загребущими, в том трубадуре, который, полонив царевну, катается с ней на лодочке и держит ей такую речь: "...сдайся, сдайся, девица душа! я люблю тебя царевна, я хочу тебя добыть, вольной волей иль неволей, ты должна меня любить. Он весло свое бросает, гусли звонкие берет, дивным пением дрожащий огласился очерет..." Несмотря, однако, на несколько условный стиль толстовских былинных переработок, в их нарядном архаизме нельзя отрицать большой эффектности и своеобразной красоты. Как бы предчувствуя свою близкую кончину и подводя итог всей своей литературной деятельности, Толстой осенью 1875 г. написал стихотворение "Прозрачных облаков спокойное движенье", где, между прочим, говорит о себе:
Всему настал конец, прийми ж его и ты
Певец, державший стяг во имя красоты.
Это самоопределение почти совпадает с тем, что говорили о Толстом многие "либеральные" критики, называвшие его поэзию типичной представительницей "искусства для искусства". И, тем не менее, зачисление Толстого исключительно в разряд представителей "чистого искусства" можно принять только с значительными оговорками. В тех самых стихотворениях на древнерусские сюжеты, в которых всего сильнее сказалась его поэтическая индивидуальность, водружен далеко не один "стяг красоты": тут же выражены и политические идеалы Толстого, тут же он борется с идеалами, ему не симпатичными. В политическом отношении он является в них славянофилом в лучшем смысле слова. Сам он, правда (в переписке), называет себя решительнейшим западником, но общение с московскими славянофилами все же наложило на него яркую печать. В Аксаковском "Дне" было напечатано нашумевшее в свое время стихотворение "Государь ты наш батюшка", где в излюбленной им юмористической форме Толстой изображает петровскую реформу как "кашицу", которую "государь Петр Алексеевич" варит из добытой "за морем" крупы (своя якобы "сорная"), а мешает "палкой"; кашица "крутенька" и "солона", расхлебывать ее будут "детушки". В старой Руси Толстого привлекает, однако, не московский период, омраченный жестокостью Грозного, а Русь Киевская, вечевая. Когда Поток-богатырь, проснувшись после пяти-векового сна, видит раболепие толпы перед царем, он "удивляется притче" такой: "если князь он, иль царь напоследок, что ж метут они землю пред ним бородой? мы честили князей, но не этак! Да и полно, уж вправду ли я на Руси? От земного нас Бога Господь упаси! Нам писанием велено строго признавать лишь небесного Бога!" Он "пытает у встречного молодца: где здесь, дядя, сбирается вече?" В "Змее Тугарине" сам Владимир провозглашает такой тост: "за древнее русское вече, за вольный, за честный славянский народ, за колокол пью Новграда, и если он даже и в прах упадет, пусть звон его в сердце потомков живет". С такими идеалами, нимало не отзывающимися "консерватизмом", Толстой, тем не менее, был в середине 60-х годов зачислен в разряд писателей откровенно-ретроградных. Произошло это оттого, что, оставив "стяг красоты", он бросился в борьбу общественных течений и весьма чувствительно стал задевать "детей" Базаровского типа. Не нравились они ему главным образом потому, что "они звона не терпят гуслярного, подавай им товара базарного, все чего им не взвесить, не смеряти, все кричат они, надо похерити". На борьбу с этим "ученьем грязноватым" Толстой призывал "Пантелея-Целителя": "и на этих людей, государь Пантелей, палки ты не жалей суковатые". И вот, он сам выступает в роли Пантелея-Целителя и начинает помахивать палкой суковатой. Нельзя сказать, чтобы он помахивал ею осторожно. Это не одна добродушная ирония над "материалистами", "у коих трубочисты суть выше Рафаила", которые цветы в садах хотят заменить репой и полагают, что соловьев "скорее истребити за бесполезность надо", а рощи обратить в места "где б жирные говяда кормились на жаркое" и т. д. Весьма широко раздвигая понятие о "российской коммуне" Толстой полагает, что ее приверженцы "все хотят загадить для общего блаженства", что "чужим они немногое считают, когда чего им надо, то тащут и хватают"; "толпы их все грызутся, лишь свой откроют форум, и порознь все клянутся in verba вожакорум. В одном согласны все лишь: коль у других именье отымешь да разделишь, начнется вожделенье". Справиться с ними, в сущности, не трудно: "чтоб русская держава спаслась от их затеи, повесить Станислава всем вожакам на шею". Все это вызвало во многих враждебное отношение к Толстому, и он вскоре почувствовал себя в положении писателя, загнанного критикой. Общий характер его литературной деятельности и после посыпавшихся на него нападок остался прежний, но отпор "крику оглушительному: сдайтесь, певцы и художники! Кстати ли вымыслы ваши в наш век положительный!" он стал давать в форме менее резкой, просто взывая к своим единомышленникам: "дружно гребите, во имя прекрасного, против течения". Как ни характерна сама по себе борьба, в которую вступил поэт, считавший себя исключительно певцом "красоты", не следует, однако, преувеличивать ее значение. "Поэтом-бойцом", как его называют некоторые критики, Толстой не был; гораздо ближе к истине то, что он сам сказал о себе: "двух станов не боец, но только гость случайный, за правду я бы рад поднять мой добрый меч, но спор с обоими - досель мой жребий тайный, и к клятве ни один не мог меня привлечь". - В области русской исторической драмы Толстому принадлежит одно из первых мест; здесь он уступает только одному Пушкину . Исторически-бытовая драма "Посадник", к сожалению, осталась неоконченной. Драматическая поэма "Дон-Жуан" задумана Толстым не только как драма, для создания которой автор не должен перевоплощать свою собственную психологию в характеры действующих лиц, но также как произведение лирически-философское; между тем спокойный, добродетельный и почти "однолюб" Толстой не мог проникнуться психологией вечно ищущего смены впечатлений, безумно-страстного Дон-Жуана. Отсутствие страсти в личном и литературном темпераменте автора привело к тому, что сущность дон-жуанского типа совершенно побледнела в изображении Толстого: именно страсти в его "Дон-Жуане" и нет. На первый план между драматическими произведениями Толстого выступает, таким образом, его трилогия. Наибольшей известностью долго пользовалась первая часть ее - "Смерть Иоанна Грозного". Это объясняется прежде всего тем, что до недавнего времени только она одна и ставилась на сцену - а сценическая постановка трагедий Толстого, о которой он и сам так заботился, написав специальное наставление для нее, имеет большое значение для установления репутации его пьес. Сцена, например, где к умирающему Иоанну, в исполнение только что отданного им приказа, с гиком и свистом врывается толпа скоморохов, при чтении не производит и десятой доли того впечатления, как на сцене. Другая причина недавней большей популярности "Смерти Иоанна Грозного" заключается в том, что в свое время это была первая попытка вывести на сцену русского царя не в обычных до того рамках легендарного величия, а в реальных очертаниях живой человеческой личности. По мере того как этот интерес новизны пропадал, уменьшался и интерес к "Смерти Иоанна Грозного", которая теперь ставится редко и вообще уступила первенство "Федору Иоанновичу". Непреходящим достоинством трагедии, помимо очень колоритных подробностей и сильного языка, является чрезвычайная стройность в развитии действия: нет ни одного лишнего слова, все направлено к одной цели, выраженной уже в заглавии пьесы. Смерть Иоанна носится над пьесой с первого же момента; всякая мелочь ее подготовляет, настраивая мысль читателя и зрителя в одном направлении. Вместе с тем каждая сцена обрисовывает перед нами Иоанна с какой-нибудь новой стороны; мы узнаем его и как государственного человека, и как мужа, и как отца, со всех сторон его характера, основу которого составляет крайняя нервность, быстрая смена впечатлений, переход от подъема к упадку духа. Нельзя не заметить, однако, что в своем усиленном стремлении к концентрированию действия Толстой смешал две точки зрения: фантастически-суеверную и реалистическую. Если автор желал сделать узлом драмы исполнение предсказания волхвов, что царь непременно умрет в Кириллин день, то незачем было придавать первостепенное значение стараниям Бориса вызвать в Иоанне гибельное для него волнение, которое, как Борис знал от врача, будет для царя смертельно помимо всяких предсказаний волхвов. В третьей части трилогии - "Царе Борисе" - автор как бы совсем забыл о том Борисе, которого вывел в первых двух частях трилогии, о Борисе косвенном убийце Иоанна и почти прямом - царевича Димитрия , хитром, коварном, жестоком правителе Руси в царствование Феодора , ставившем выше всего свои личные интересы. Теперь, кроме немногих моментов, Борис - идеал царя и семьянина. Толстой не в состоянии был отделаться от обаяния образа, созданного Пушкиным, и впал в психологическое противоречие с самим собой, причем еще значительно усилил пушкинскую реабилитацию Годунова. Толстовский Борис прямо сентиментален. Чрезмерно сентиментальны и дети Бориса: жених Ксении, датский королевич, скорее напоминает юношу эпохи Вертера, чем авантюриста, приехавшего в Россию для выгодной женитьбы. Венцом трилогии является срединная ее пьеса - "Федор Иоаннович". Ее мало заметили при появлении, мало читали, мало комментировали. Но вот, в конце 1890-х годов, было снято запрещение ставить пьесу на сцене. Ее поставили сначала в придворно-аристократических кружках, затем на сцене Петербургского Малого театра; позже пьеса обошла всю провинцию. Успех был небывалый в летописях русского театра. Многие приписывали его удивительной игре актера Орленева, создавшего роль Федора Иоанновича - но и в провинции всюду нашлись "свои Орленевы". Дело, значит, не в актере, а в том замечательно благодарном материале, который дается трагедией. Поскольку исполнению "Дон-Жуана" помешала противоположность между психологией автора и страстным темпераментом героя, постольку родственность душевных настроений внесла чрезвычайную теплоту в изображение Федора Иоанновича. Желание отказаться от блеска, уйти в себя так знакомо было Толстому, бесконечно-нежное чувство Федора к Ирине так близко напоминает любовь Толстого к жене. С полной творческой самобытностью Толстой понял по-своему совсем иначе освещенного историей Федора - понял, что это отнюдь не слабоумный, лишенный духовной жизни человек, что в нем были задатки благородной инициативы, могущей дать ослепительные вспышки. Не только в русской литературе, но и во всемирной мало сцен, равных, по потрясающему впечатлению, тому месту трагедии, когда Федор спрашивает Бориса: "царь я или не царь?" Помимо оригинальности, силы и яркости, эта сцена до такой степени свободна от условий места и времени, до такой степени взята из тайников человеческой души, что может стать достоянием всякой литературы. Толстовский Федор Иоаннович - один из мировых типов, созданный из непреходящих элементов человеческой психологии.
Собрание сочинений Алексея Толстого выдержало с 1867 г. 10 изданий; переписка его напечатана в "Вестнике Европы" (1895, № 10, 11, 12 и 1897, № 4, 5, 6, 7). Ср. о нем: Тургенев "Сочинения"; Анненков "Воспоминания и литературные очерки" (т. II); Скабичевский "Сочинения" (т. II); М. Стасюлевич ("Вестник Европы", 1875, № 11); Ор. Миллер (ib., 1875, № 12); И. Павлов ("Русский Вестник", 1876, № 8 и 1878, № 12); А. Никитин (ib., 1894, № 2); Вл. Соловьев ("Вестник Европы", 1895, № 5); Н. Языков (Шелгунов) ("Дело", 1876, № 1); Леонидов ("Русская Старина", 1886, № 6); Д.Д. Языков ("Исторический Вестник", 1885, № 10 и 11); Нильский (там же, 1894, № 6); Бельский ("Русское Обозрение", 1894, № 3); Амон ("Журнал Министерства Народного Просвещения", 1886, 1); Соколов , Н. М. "Иллюзии поэтического творчества" (Санкт-Петербург, 1890); Перцов "Философские течения русской поэзии"; "Воспоминания М.Ф. Камонской, урожденной графини Толстой" ("Исторический Вестник", 1894, 2). С. Венгеров.

См. также статьи:
Амани Николай Николаевич ;
Анненков Павел Васильевич ;
Ашарин Андрей Александрович ;
Баранцевич Казимир Станиславович ;
Букке Евгений Иванович ;
Быков Петр Васильевич ;
Валуев Петр Александрович ;
Гайдебуров Павел Павлович ;
Гречанинов Александр Тихонович ;
Далматов Василий Пантелеймонович (Лучич) ;
Жемчужников Алексей Михайлович ;
Жемчужников Владимир Михайлович ;
Ильинский Александр Александрович ;
Калинниковы (композиторы) ;
Кондратьев Александр Алексеевич ;
Коринфский Аполлон Аполлонович ;
Котляревский Нестор Александрович ;
Кузмин Михаил Алексеевич ;
Кюи Цезарь Антонович ;
Миллер Орест Федорович ;
Направник Эдуард Францевич ;
Павлова Каролина Карловна ;
Перовский Алексей Алексеевич ;
Полонский Яков Петрович ;
Прутков Козьма Петрович ;
Рачинский Сергей Александрович ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Светская музыка (XIX век) ;
Самойловы (артистическая семья) ;
Семирадский Генрих Ипполитович ;
Соловьев Владимир Сергеевич ;
Станиславский ;
Тургенев Иван Сергеевич ;
Хитрово Михаил Александрович ;
Шварц Вячеслав Григорьевич ;
Шевченко Тарас Григорьевич ;
Шишков Матвей Андреевич ;
Яхонтов Александр Николаевич .


Толстой Дмитрий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Алексей Константинович | Толстой Иван Иванович
Толстов Виктор Петрович | Толстой Константин Константинович
Толочинов Николай Филиппович | Толстой Лев Львович
Толочановы | Толстой Лев Николаевич
Толмачев Иоанн Васильевич | Толстой Михаил Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (граф Дмитрий Андреевич, 1823 - 1889) - государственный деятель. Окончил курс в Царскосельском лицее; с 1848 г. состоял при департаменте духовных дел иностранных исповеданий министерства внутренних дел и занимался составлением истории иностранных исповеданий; в 1853 г. назначен директором канцелярии морского министерства и в этом звании принимал участие в составлении хозяйственного устава морского министерства и нового положения об управлении морским ведомством; в 1861 г. некоторое время управлял департаментом народного просвещения, затем был назначен сенатором; в 1865 г. назначен обер-прокурором Святейшего Синода, а в 1866 г. - министром народного просвещения и занимал оба эти поста до апреля 1880 г., когда был назначен членом государственного совета. В мае 1882 г. Толстой занял пост министра внутренних дел и шефа жандармов и оставался на этом посту до самой смерти. В качестве министра народного просвещения, граф Толстой провел реформу среднего образования (1871), заключавшуюся в значительном усилении преподавания латинского и греческого языков в гимназиях, причем только воспитанникам классических гимназий было предоставлено право поступать в университет; бывшие реальные гимназии были преобразованы в реальные училища (1872). При Толстом открыты: историко-филологический институт в Санкт-Петербурге (1867), Варшавский университет и сельскохозяйственный институт в Новой Александрии (1869), русская филологическая семинария в Лейпциге для приготовления учителей древних языков (1875); Нежинский лицей преобразован в историко-филологический институт, а Ярославский лицей - в юридический лицей. В 1872 г. издано положение о городских училищах, в 1874 г. - положение о начальных училищах; для надзора за которыми были еще в 1869 г. учреждены должности инспекторов народных училищ. В духовном ведомстве при графе Толстом произведено преобразование духовно-учебных заведений (1867 - 69). Как министр внутренних дел, Толстой был поборником "сильной" власти. Законодательные меры, проведенные и подготовленные при нем, были направлены к возвышению дворянства, к регламентации крестьянского быта и к преобразованию местного управления и самоуправления в смысле расширения влияния администрации. Изданы законы о крестьянских семейных разделах и о найме сельских рабочих, подготовлены положение о земских начальниках и новое земское положение. Свобода печати существенно ограничена временными правилами 1882 г. С 1882 г. Толстой состоял также президентом Академии Наук. Он написал "Историю финансовых учреждений России со времени основания государства до кончины императрицы Екатерины II" (Санкт-Петербург, 1848), "Le Catholicisme romain en Russie" (Париж, 1863 - 64) и ряд статей по истории просвещения в России в "Журнале Министерства Народного Просвещения" и в "Русском Архиве". По его инициативе предпринято издание "Материалов для истории Академии Наук".

См. также статьи:
Агафангел ;
Александр II ;
Александр III ;
Бузескул Владислав Петрович ;
Горемыкин Иван Логгинович ;
Дриль Дмитрий Андреевич ;
Дурново Петр Николаевич ;
Катков Михаил Никифорович ;
Корш Валентин Федорович ;
Крамской Иван Николаевич ;
Леонтьев Павел Михайлович ;
Лорис-Меликов Михаил Тариелович ;
Марков Евгений Львович ;
Милютин Дмитрий Алексеевич ;
Петрункевич Михаил Ильич ;
Пирогов Николай Иванович ;
Пыпин Александр Николаевич ;
Россия, разд. Классическая филология ;
Россия, разд. Финансовая наука ;
Россия, разд. Церковное право ;
Семашко Иосиф ;
Степанов Андроник Иоанникиевич (Дука-Степович) ;
Татищев Сергей Спиридонович ;
Тихомиров Лев Александрович ;
Унковский Алексей Михайлович ;
Ушинский Константин Дмитриевич ;
Цецишовский Каспар-Казимир (Цецишевский) ;
Чернышевский Николай Гаврилович ;
Шимкевич Владимир Михайлович ;
Языков Михаил Александрович ;
Янкович Федор Иванович (де Мириево) ;
Яновский Кирилл Петрович .


Толстой Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Дмитрий Андреевич | Толстой Константин Константинович
Толстой Алексей Константинович | Толстой Лев Львович
Толстов Виктор Петрович | Толстой Лев Николаевич
Толочинов Николай Филиппович | Толстой Михаил Владимирович
Толочановы | Толстой Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (граф Иван Иванович) - нумизмат и археолог, сын графа Ивана Матвеевича Толстого, министра почт и телеграфов, родился в 1858 г. Образование получил в Санкт-Петербургском университете, по юридическому факультету. С 1886 г. был членом Императорской археологической комиссии. В 1889 г. назначен конференц-секретарем. В 1893 г. - ее вице-президентом. Принимал деятельное участие в составлении нового устава академии и в коренном преобразовании ее. Способствовал основанию и устройству русского музея императора Александра III в Санкт-Петербурге. С 1885 по 1890 г. был секретарем Императорского русского археологического общества, а с 1899 г. состоит помощником председателя этого общества. С 1900 г. состоит председателем русского общества печатного дела. Его труды: "Древнейшие русские монеты великого княжества киевского" (с 19 таблицами рисунков, Санкт-Петербург, 1882); "Русская до-Петровская нумизматика": вып. I - "Монеты великого Новгорода" (Санкт-Петербург, 1884), вып. II - "Монеты Псковские" (Санкт-Петербург, 1886); "Der Munzfund von Njeschin" (в "Zeitschrift fur Numismatik", т. Х, Берлин, 1883); "Знамя первых наших христианских великих князей" ("Труды VI археологического съезда в Одессе", 1884, т. I, Одесса, 1887); "Случай применения византийской сфрагистики к вопросу по русской нумизматике" ("Труды VII археологического съезда в Ярославле", 1887, т. II, Москва, 1881); "О византийских печатях Херсонской фемы" ("Записки Императорского Русского Археологического Общества", новая серия, т. II, Санкт-Петербург, 1887); "О монете Константина Мономаха, с изображением Влахернской Божией Матери" (ib., т. III, Санкт-Петербург, 1888); "Клад куфических и западноевропейских монет, заключавший в себе обломок монеты Владимира святого" (ib., т. III, Санкт-Петербург, 1888); "О русских амулетах, называемых змеевиками" (ib., т. III, Санкт-Петербург, 1888); "Новая книга о Китае и китайцах" ("Вестник Европы", декабрь 1888); "Поддельные ассирийские древности" ("Записки Восточного Отделения Императорского Русского Археологического Общества", т. IV, 1889, Санкт-Петербург, 1890); "Три клада русских денег XV-го и начала XVI в." ("Записки императорского Русского Археологического Общества", новая серия, т. IV, Санкт-Петербург, 1890); "О древнейших русских монетах Х и XI в." (ib., т. VI, Санкт-Петербург, 1893). Вместе с профессором Н.П. Кондаковым Толстой предпринял издание: "Русские древности в памятниках искусства" (6 вып., Санкт-Петербург, 1889 - 99). Три первых выпуска этого издания переведены на французский язык, под заглавием: "Antiquites de la Russe Meridionale, par lle prof. N. Kondakof, le comte J. Tolstoi et S. Reinach" (Париж, 1891). С ноября 1905 года по апрель 1906 года состоял министром народного просвещения. О деятельности его в должности министра см. Средняя школа (II Доп., 685).

См. также статьи:
Гессен Юлий Исидорович ;
Гиль Христиан Христианович ;
Извольский Петр Петрович ;
Кондаков Никодим Павлович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Нумизматика ;
Россия, разд. Россия в археологическом отношении .


Толстой Константин Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Иван Иванович | Толстой Лев Львович
Толстой Дмитрий Андреевич | Толстой Лев Николаевич
Толстой Алексей Константинович | Толстой Михаил Владимирович
Толстов Виктор Петрович | Толстой Петр Александрович
Толочинов Николай Филиппович | Толстой Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (Константин Константинович) - врач-писатель; родился в 1842 г. Поступив на медицинский факультет Московского университета, он в том же году был исключен за участие в студенческих беспорядках; затем был принят в Санкт-Петербургскую медико-хирургическую академию, где и окончил курс. Был ординатором 2-го военно-сухопутного госпиталя, потом земским врачом; теперь состоит врачом при управлении придворно-медицинской частью. С 1873 г. Толстой был постоянным сотрудником "Московского Врачебного Вестника", "Медицинского Обозрения", "Вестника Общественной Гигиены", "Судебной и Практической Медицины", газеты "Русь" (И.С. Аксакова ), "Русского Дела" и "Русского Труда" (С.Ф. Шарапова ), "Нового Журнала Иностранной Литературы" (Ф.И. Булгакова ); помещал иногда статьи и в "Новом Времени". За все это время им написано множество рефератов, обзоров, рецензий, критических и публицистических статей. Крупнейшие из последних: "Медицина в Англии", "Врачи и Общество", "Воспоминания земского врача" ("Московский Врачебный Вестник", 1874 - 75), "Этюды господствующего мировоззрения" (критика основ правового порядка - "Русь", 1884, "Русское Дело", 1886, "Московский Сборник", 1887, "Новое Время", 1892), "Женское медицинское образование", "Средняя медицинская школа", "Границы земской автономии в вопросах народного здравия", "Алкоголизм в России" ("Вестник Общественной Гигиены", 1889 - 1896). Этюд "Свобода и власть" был переведен во Франции и издан отдельной брошюрой. Статья Толстого: "Потребление алкоголя, как предмет научных исследований" помещена в монографии о казенной продаже питей, изданной в 1900 г. министерством финансов.

Назад Вперед


Толстой Лев Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Константин Константинович | Толстой Лев Николаевич
Толстой Иван Иванович | Толстой Михаил Владимирович
Толстой Дмитрий Андреевич | Толстой Петр Александрович
Толстой Алексей Константинович | Толстой Петр Андреевич
Толстов Виктор Петрович | Толстой Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (Лев Львович) - писатель, сын Л.Н. Толстого . Родился в 1871 г., учился в московской частной гимназии Л.И. Поливанова и в Московском университете. Студентом-филологом 2-го курса ездил в Самарскую губернию на организацию помощи голодающим и имел в своем распоряжении 200 столовых. Здесь началась у него нервная болезнь, заставившая его бросить университет. С 1891 г. поместил в "Северном Вестнике", "Неделе", "Вестнике Европы" и других изданиях ряд рассказов и статей, которые собраны в книжках: "Для детей" (2 изд.), "Яша Полянов", "Из времени студенчества", "В голодные годы", "Современная Швеция", "Прелюдия Шопена". Из них особенное внимание обратили на себя интересные записки "В голодные годы" и "Прелюдия Шопена", явившаяся как бы возражением "Крейцеровой Сонате" и проводящая ту мысль, что ранний брак и чистый брак вообще есть благо, которого вовсе не нужно избегать. "Прелюдия Шопена" и некоторые другие рассказы Л.Л. Толстого переведены на французский, немецкий, шведский, венгерский и итальянский языки.

Назад Вперед


Толстой Лев Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Лев Львович | Толстой Михаил Владимирович
Толстой Константин Константинович | Толстой Петр Александрович
Толстой Иван Иванович | Толстой Петр Андреевич
Толстой Дмитрий Андреевич | Толстой Федор Петрович
Толстой Алексей Константинович | Толстой Феофил Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голос
Толстой (граф Лев Николаевич) - знаменитый писатель, достигший еще небывалой в истории литературы XIX в. славы. В его лице могущественно соединились великий художник с великим моралистом. Личная жизнь Толстого, его стойкость, неутомимость, отзывчивость, одушевление в отстаивании своих идеалов, его попытка отказаться от благ мира сего, жить новой, хорошей жизнью, имеющей в основе своей только высокие, идеальные цели и познание истины - все это доводит обаяние имени Толстого до легендарных размеров. Богатый и знатный род, к которому он принадлежит (см. Толстые ), уже во времена Петра Великого занимал выдающееся положение. Не лишено своеобразного интереса, что прапрадеду провозвестника столь гуманных идеалов (графу Петру Андреевичу ; см.) выпала печальная роль в истории царевича Алексея . Правнук Петра Андреевича, Илья Андреевич, описан в "Войне и мире" в лице добродушнейшего, непрактичного старого графа Ростова. Сын Ильи Андреевича, Николай Ильич, был отцом Льва Николаевича. Он изображен довольно близко к действительности в "Детстве" и "Отрочестве" в лице отца Николиньки, и отчасти в "Войне и мире", в лице Николая Ростова. В чине подполковника Павлоградского гусарского полка, он принимал участие в войне 1812 г. и после заключения мира вышел в отставку. Весело проведя молодость, Николай Ильич проиграл огромные деньги и совершенно расстроил свои дела. Страсть к игре перешла и к сыну, который, уже будучи известным писателем, азартно играл и должен был в начале 60-х годов ускоренно продать Каткову "Казаков", чтобы расквитаться с проигрышем. Остатки этой страсти и теперь еще видны в том чрезвычайном увлечении, с которым Лев Николаевич отдается лаун-тенису. Чтобы привести свои расстроенные дела в порядок, Николай Ильич, как и Николай Ростов, женился на некрасивой и уже не очень молодой княжне Волконской. Брак, тем не менее, был счастливый. У них было четыре сына: Николай, Сергей, Дмитрий и Лев и дочь Мария. Кроме Льва, выдающимся человеком был Николай, смерть которого (за границей, в 1860 г.) Толстой так удивительно описал в одном из своих писем к Фету . Дед Толстого по матери, екатерининский генерал, выведен на сцену в "Войне и мире" в лице сурового ригориста - старого князя Волконского . Лучшие черты своего нравственного закала Лев Николаевич, несомненно, заимствовал от Волконских. Мать Льва Николаевича, с большой точностью изображенная в "Войне и мире" в лице княжны Марьи, владела замечательным даром рассказа, для чего, при своей перешедшей к сыну застенчивости, должна была запираться с собиравшимися около нее в большом числе слушателями в темной комнате. Кроме Волконских, Толстой состоит в близком родстве с целым рядом других аристократических родов - князьями Горчаковыми , Трубецкими и другими. Лев Николаевич родился 28 августа 1828 г. в Крапивенском уезде Тульской губернии (в 15 верстах от Тулы), в получившем теперь всемирную известность наследственном великолепном имении матери - Ясной Поляне. Толстому не было и двух лет, когда умерла его мать. Многих вводит в заблуждение то, что в автобиографическом "Детстве" мать Иртеньева умирает, когда мальчику уже лет 6 - 7, и он вполне сознательно относится к окружающему; но на самом деле мать изображена здесь Толстым по рассказам других. Воспитанием осиротевших детей занялась дальняя родственница, Т.А. Ергольская . В 1837 г. семья переехала в Москву, потому что старшему сыну надо было готовиться к поступлению в университет; но вскоре внезапно умер отец, оставив дела в довольно расстроенном состоянии, и трое младших детей снова поселились в Ясной Поляне, под наблюдением Т.А. Ергольской и тетки по отцу, графини А.М. Остен-Сакен. Здесь Лев Николаевич оставался до 1840 г., когда умерла графиня Остен-Сакен и дети переселились в Казань, к новой опекунше - сестре отца П.И. Юшковой . Этим заканчивается первый период жизни Толстого, с большой точностью в передаче мыслей и впечатлений и лишь с легким изменением внешних подробностей описанный им в "Детстве". Дом Юшковых, несколько провинциального пошиба, но типично-светский, принадлежал к числу самых веселых в Казани; все члены семьи высоко ценили комильфотность и внешний блеск. "Добрая тетушка моя, - рассказывает Толстой, - чистейшее существо, всегда говорила, что она ничего не желала бы так для меня, как того, чтобы я имел связь с замужней женщиной: rien ne forme un femme comme il faur" ("Исповедь"). Два главнейших начала натуры Толстого - огромное самолюбие и желание достигнуть чего-то настоящего, познать истину - вступили теперь в борьбу. Ему страстно хотелось блистать в обществе, заслужить репутацию молодого человека comme il faut. Но внешних данных для этого у него не было: он был некрасив, неловок, и кроме того ему мешала природная застенчивость. Вместе с тем в нем шла напряженная внутренняя борьба и выработка строгого нравственного идеала. Все то, что рассказано в "Отрочестве" и "Юности" о стремлениях Иртеньева и Нехлюдова к самоусовершенствованию, взято Толстым из истории собственных его аскетических попыток. Разнообразнейшие, как их определяет сам Толстой, "умствования" о главнейших вопросах нашего бытия - счастье, смерти, Боге, любви, вечности - болезненно мучили его в ту эпоху жизни, когда сверстники его и братья всецело отдавались веселому, легкому и беззаботному времяпрепровождению богатых и знатных людей. Все это привело к тому, что у Толстого создалась "привычка к постоянному моральному анализу, уничтожившему свежесть чувства и ясность рассудка" ("Юность"). Вся дальнейшая жизнь Толстого представляет собой мучительную борьбу с противоречиями жизни. Если Белинского по праву можно назвать великим сердцем, то к Толстому подходит эпитет: великая совесть. - Образование Толстого шло сначала под руководством грубоватого гувернера-француза St. Thomas (M-r Жером "Отрочества"), заменившего собой добродушного немца Ресельмана, которого с такой любовью изобразил Толстой в "Детстве" под именем Карла Ивановича. Уже 15 лет, в 1843 г., Толстой поступил в число студентов Казанского университета. Это следует, однако, приписать не тому, что юноша много знал, а тому, что требования были очень невелики, в особенности для членов семей с видным общественным положением. Казанский университет находился в то время в очень жалком состоянии. Профессора были, в большинстве, либо чудаки-иностранцы, почти не знавшие по-русски, либо невежественные карьеристы, иногда даже нечистые на руки. Правда, профессорствовал в то время знаменитый Лобачевский , но на математическом факультете, а Толстой провел два года на восточном факультете, два года - на юридическом. На последнем тоже был один выдающийся профессор - ученый-цивилист Мейер ; Толстой одно время очень заинтересовался его лекциями и даже взял себе специальную тему для разработки - сравнение "Esprit des lois" Монтескье и Екатерининского "Наказа". Из этого, однако, ничего не вышло: ему вскоре надоело работать. Он только числился в университете, весьма мало занимаясь и получая двойки и единицы на экзаменах. Неуспешность университетских занятий Толстого - едва ли простая случайность. Будучи одним из истинно-великих мудрецов в смысле уменья вдуматься в цель и назначение человеческой жизни, Толстой в то же время лишен способности мыслить научно, т. е. подчинять свою мысль результатам исследования. Ненаучность его ума особенно ясно сказывается в тех требованиях, которые он предъявляет к научным исследованиям, ценя в них не правильность метода и приемов, а исключительно цель. От астронома он требует указаний путей к достижению счастья человечества - а философии ставит в укор отсутствие тех осязательных результатов, которых достигли науки точные. - Бросив университет еще до наступления переходных экзаменов на 3-й курс юридического факультета, Толстой с весны 1847 г. поселяется в Ясной Поляне. Что он там делал, мы знаем из "Утра помещика": здесь надо только подставить фамилию "Толстой" вместо "Нехлюдов", чтобы получить достоверный рассказ о житье его в деревне. Попытка Толстого стать действительным отцом и благодетелем своих мужиков замечательна и как яркая иллюстрация того, что барская филантропия неспособна была оздоровить гнилой и безнравственный в своей основе крепостной быт, и как яркая страница из истории сердечных порывов Толстого. На этот раз порыв Толстого был вполне самостоятельный; он стоит вне связи с демократическими течениями второй половины 40-х годов, совершенно не коснувшимися Толстого. Он весьма мало следил за журналистикой; хотя его попытка чем-нибудь сгладить вину барства перед народом относится к тому же году, когда появились "Антон Горемыка" Григоровича и начало "Записок охотника" Тургенева , но это простая случайность. Если и были тут литературные влияния, то гораздо более старого происхождения: Толстой очень увлекался Руссо. Ни с кем у него нет стольких точек соприкосновения, как с великим ненавистником цивилизации и проповедником возвращения к первобытной простоте. Мужики, однако, не всецело захватили Толстого: он скоро уехал в Петербург и весной 1848 г. начал держать экзамен на кандидата прав. Два экзамена, из уголовного права и уголовного судопроизводства, он сдал благополучно, затем это ему надоело и он уехал в деревню. Позднее он наезжал в Москву, где часто поддавался унаследованной страсти к игре, не мало расстраивая этим свои денежные дела. В этот период жизни Толстой особенно страстно интересовался музыкой (он недурно играл на рояле и очень любил классических композиторов). Преувеличенное по отношению к большинству людей описание того действия, которое производит "страстная" музыка, автор "Крейцеровой сонаты" почерпнул из ощущений, возбуждаемых миром звуков в его собственной душе. Развитию любви Толстого к музыке содействовало и то, что во время поездки в Петербург в 1848 г. он встретился, в весьма мало подходящей обстановке танцкласса, с даровитым, но сбившимся с пути немцем-музыкантом, которого впоследствии описал в "Альберте". Толстому пришла мысль спасти его: он увез его в Ясную Поляну и вместе с ним много играл. Много времени уходило также на кутежи, игру и охоту. Так прошло после оставления университета 4 года, когда в Ясную Поляну приехал служивший на Кавказе брат Толстого, Николай, и стал его звать туда. Толстой долго не сдавался на зов брата, пока крупный проигрыш в Москве не помог решению. Чтобы расплатиться, надо было сократить свои расходы до минимума - и весной 1851 г. Толстой торопливо уехал из Москвы на Кавказ, сначала без всякой определенной цели. Вскоре он решил поступить на военную службу, но явились препятствия в виде отсутствия нужных бумаг, которые трудно было добыть, и Толстой прожил около 5 месяцев в полном уединении в Пятигорске, в простой избе. Значительную часть времени он проводил на охоте, в обществе казака Епишки, фигурирующего в "Казаках" под именем Ерошки. Осенью 1851 г. Толстой, сдав в Тифлисе экзамен, поступил юнкером в 4-ю батарею 20-й артиллерийской бригады, стоявшей в казацкой станице Старогладове, на берегу Терека, под Кизляром. С легким изменением подробностей, она во всей своей полудикой оригинальности изображена в "Казаках". Те же "Казаки" дадут нам и картину внутренней жизни бежавшего из столичного омута Толстого, если мы подставим фамилию "Толстой" вместо фамилии Оленина. Настроения, которые переживал Толстой-Оленин, двойственного характера: тут и глубокая потребность стряхнуть с себя пыль и копоть цивилизации и жить на освежающем, ясном лоне природы, вне пустых условностей городского и в особенности великосветского быта, тут и желание залечить раны самолюбия, вынесенные из погони за успехом в этом "пустом" быту, тут и тяжкое сознание проступков против строгих требованиях истинной морали. В глухой станице Толстой обрел лучшую часть самого себя: он стал писать и в 1852 г. отослал в редакцию "Современника" первую часть автобиографической трилогии "Детство". Как все в Толстом сильно и оригинально, так необычайно и первоклассно начало его литературной деятельности. По-видимому, "Детство" - в буквальном смысле первенец Толстого: по крайней мере в числе многочисленных биографических фактов, собранных друзьями и почитателями его, нет никаких данных, указывающих на то, что Толстой раньше пытался написать что-нибудь в литературной форме. Нет никаких намеков на ранние литературные поползновения и в произведениях Толстого, представляющих историю всех его мыслей, поступков, вкусов и т. д. Сравнительно позднее начало увенчавшегося такой небывалой удачей поприща очень характерно для Толстого: он никогда не был профессиональным литератором, понимая профессиональность не в смысле профессии, дающей средства к жизни, а в менее узком смысле преобладания литературных интересов. Чисто литературные интересы всегда стояли у Толстого на втором плане: он писал, когда хотелось писать и вполне назревала потребность высказаться, а в обычное время он светский человек, офицер, помещик, педагог, мировой посредник, проповедник, учитель жизни и т. д. Он никогда не нуждался в обществе литераторов, никогда не принимал близко к сердцу интересы литературных партий, далеко не охотно беседует о литературе, всегда предпочитая разговоры о вопросах веры, морали, общественных отношений. Ни одно произведение его, говоря словами Тургенева, не "воняет литературой", т. е. не вышло из книжных настроений, из литературной замкнутости. - Получив рукопись "Детства", редактор "Современника" Некрасов сразу распознал ее литературную ценность и написал автору любезное письмо, подействовавшее на него очень ободряющим образом. Он принимается за продолжение трилогии, а в голове его роятся планы "Утра помещика", "Набега", "Казаков". Напечатанное в "Современнике" 1852 г. "Детство", подписанное скромными инициалами Л. Н. Т., имело чрезвычайный успех; автора сразу стали причислять к корифеям молодой литературной школы, наряду с пользовавшимися уже тогда громкой литературной известностью Тургеневым, Гончаровым , Григоровичем, Островским . Критика - Аполлон Григорьев , Анненков , Дружинин , Чернышевский - оценила и глубину психологического анализа, и серьезность авторских намерений, и яркую выпуклость реализма, при всей правдивости ярко схваченных подробностей действительной жизни чуждого какой бы то ни было вульгарности. На Кавказе скоро произведенный в офицеры Толстой оставался два года, участвуя во многих стычках и подвергаясь всем опасностям боевой кавказской жизни. Он имел права и притязания на Георгиевский крест, но не получил его, чем, видимо, был огорчен. Когда в конце 1853 г. вспыхнула Крымская война, Толстой перевелся в Дунайскую армию, участвовал в сражении при Ольтенице и в осаде Силистрии, а с ноября 1854 г. по конец августа 1855 г. был в Севастополе. Все ужасы, лишения и страдания, выпавшие на долю геройских его защитников, перенес и Толстой. Он долго жил на страшном 4-м бастионе, командовал батареей в сражении при Черной, был при адской бомбардировке во время штурма Малахова Кургана. Несмотря на все ужасы осады, к которым он скоро привык, как и все прочие эпически-храбрые севастопольцы, Толстой написал в это время боевой рассказ из кавказской жизни "Рубка леса" и первый из трех "Севастопольских рассказов": "Севастополь в декабре 1854 г.". Этот последний рассказ он отправил в "Современник". Тотчас же напечатанный, рассказ был с жадностью прочитан всей Россией и произвел потрясающее впечатление картиной ужасов, выпавших на долю защитников Севастополя. Рассказ был замечен императором Николаем ; он велел беречь даровитого офицера, что, однако, было неисполнимо для Толстого, не хотевшего перейти в разряд ненавидимых им "штабных". Окруженный блеском известности и пользуясь репутацией очень храброго офицера, Толстой имел все шансы на карьеру, но сам себе "испортил" ее. Едва ли не единственный раз в жизни (если не считать сделанного для детей "Соединения разных вариантов былин в одну" в его педагогических сочинениях) он побаловался стихами: написал сатирическую песенку, на манер солдатских, по поводу несчастного дела 4 августа 1855 г., когда генерал Реад , неправильно поняв приказание главнокомандующего, неблагоразумно атаковал Федюхинские высоты. Песенка (Как четвертого числа нас нелегкая несла гору забирать и т. д.), задевавшая целый ряд важных генералов, имела огромный успех и, конечно, повредила автору. Тотчас после штурма 27 августа Толстой был послан курьером в Петербург, где написал "Севастополь в мае 1855 г." и "Севастополь в августе 1855 г.". "Севастопольские рассказы", окончательно укрепившие известность Толстого, как одной из главных "надежд" нового литературного поколения, до известной степени являются первым эскизом того огромного полотна, которое 10 - 12 лет спустя Толстой с таким гениальным мастерством развернул в "Войне и мире". Первый в русской, да и едва ли не во всемирной литературе, Толстой занялся трезвым анализом боевой жизни, первый отнесся к ней без всякой экзальтации. Он низвел воинскую доблесть с пьедестала сплошного "геройства", но вместе с тем возвеличил ее как никто. Он показал, что храбрец данного момента за минуту до того и минуту спустя такой же человек, как и все: хороший - если он всегда такой, мелочный, завистливый, нечестный - если он был таким, пока обстоятельства не потребовали от него геройства. Разрушая представление воинской доблести в стиле Марлинского , Толстой ярко выставил на вид величие геройства простого, ни во что не драпирующегося, не лезущего вперед, делающего только то, что надо: если надо - так прятаться, если надо - так умирать. Бесконечно полюбил за это Толстой под Севастополем простого солдата и в его лице весь вообще русский народ. - Шумной и веселой жизнью зажил Толстой в Петербурге, где его встретили с распростертыми объятиями и в великосветских салонах, и в литературных кружках. Особенно близко сошелся он с Тургеневым, с которым одно время жил на одной квартире. Тургенев ввел Толстого в кружок "Современника" и других литературных корифеев: он стал в приятельские отношения с Некрасовым, Гончаровым, Панаевым , Григоровичем, Дружининым, Сологубом . "После севастопольских лишений столичная жизнь имела двойную прелесть для богатого, жизнерадостного, впечатлительного и общительного молодого человека. На попойки и карты, кутежи с цыганами у Толстого уходили целые дни и даже ночи" (Левенфельд). Веселая жизнь не замедлила оставить горький осадок в душе Толстого, тем более, что у него начался сильный разлад с близким ему кружком писателей. Он и тогда понимал, "что такое святость", и потому никак не хотел удовлетвориться, как некоторые его приятели, тем, что он "чудесный художник", не мог признать литературную деятельность чем-то особенно возвышенным, чем-то таким, что освобождает человека от необходимости стремиться к самоусовершенствованию и посвящать себя всецело благу ближнего. На этой почве возникали ожесточенные споры, осложнявшиеся тем, что всегда правдивый и потому часто резкий Толстой не стеснялся отмечать в своих приятелях черты неискренности и аффектации. В результате "люди ему опротивели и сам он себе опротивел" - и в начале 1857 г. Толстой без всякого сожалению оставил Петербург и отправился за границу. Неожиданное впечатление произвела на него Западная Европа - Германия, Франция, Англия, Швейцария, Италия, - где Толстой провел всего около 1 1/2 лет (в 1857 и 1860 - 61 годах). В общем это впечатление было безусловно отрицательное. Косвенно оно выразилось в том, что нигде в своих сочинениях Толстой не обмолвился каким-нибудь добрым словом о тех или других сторонах заграничной жизни, нигде не поставил культурное превосходство Запада нам в пример. Прямо свое разочарование в европейской жизни он высказал в рассказе "Люцерн". Лежащий в основе европейского общества контраст между богатством и бедностью схвачен здесь Толстым с поражающей силой. Он сумел рассмотреть его сквозь великолепный внешний покров европейской культуры, потому что его никогда не покидала мысль об устройстве человеческой жизни на началах братства и справедливости. За границей его интересовали только народное образование и учреждения, имеющие целью поднятие уровня рабочего населения. Вопросы народного образования он пристально изучал в Германии и теоретически, и практически, и путем бесед со специалистами. Из выдающихся людей Германии его больше всех заинтересовал Ауэрбах, как автор посвященных народному быту "Шварцвальдских рассказов" и издатель народных календарей. Гордый и замкнутый, никогда первый не искавший знакомства, для Ауэрбаха Толстой сделал исключение, сделал ему визит и постарался с ним сблизиться. Во время пребывания в Брюсселе Толстой познакомился с Прудоном и Лелевелем. Глубоко серьезному настроению Толстого во время второго путешествия содействовало еще то, что на его руках умер от чахотки, в южной Франции, любимый его брат Николай. Смерть его произвела на Толстого потрясающее впечатление. Вернулся Толстой в Россию тотчас по освобождении крестьян и стал мировым посредником. Сделано это было всего менее под влиянием демократических течений шестидесятых годов. В то время смотрели на народ как на младшего брата, которого надо поднять на себя; Толстой думал, наоборот, что народ бесконечно выше культурных классов и что господам надо заимствовать высоты духа у мужиков. Он деятельно занялся устройством школ в своей Ясной Поляне и во всем Крапивенском уезде. Яснополянская школа принадлежит к числу самых оригинальных педагогических попыток, когда-либо сделанных. В эпоху безграничного преклонения перед новейшей немецкой педагогией Толстой решительно восстал против всякой регламентации и дисциплины в школе; единственная метода преподавания и воспитания, которую он признавал, была та, что никакой методы не надо. Все в преподавании должно быть индивидуально - и учитель, и ученик, и их взаимные отношения. В Яснополянской школе дети сидели кто где хотел, кто сколько хотел и кто как хотел. Никакой определенной программы преподавания не было. Единственная задача учителя заключалась в том, чтобы заинтересовать класс. Несмотря на этот крайний педагогический анархизм, занятия шли прекрасно. Их вел сам Толстой, при помощи нескольких постоянных учителей и нескольких случайных, из ближайших знакомых и приезжих. С 1862 г. Толстой стал издавать педагогический журнал "Ясная Поляна", где главным сотрудником являлся опять-таки он сам. Сверх статей теоретических, Толстой написал также ряд рассказов, басен и переложений. Соединенные вместе, педагогические статьи Толстого составили целый том собрания его сочинений. Запрятанные в очень мало распространенный специальный журнал, они, в свое время, остались мало замеченными. На социологическую основу идей Толстого об образовании, на то, что Толстой в образованности, науке, искусстве и успехах техники видел только облегченные и усовершенствованные способы эксплуатации народа высшими классами, никто не обратил внимания. Мало того: из нападок Толстого на европейскую образованность и на излюбленное в то время понятие о "прогрессе" многие не на шутку вывели заключение, что Толстой - "консерватор". Около 15 лет длилось это курьезное недоразумение, сближавшее с Толстым такого, например, органически противоположного ему писателя, как Н.Н. Страхов . Только в 1875 г. Н.К. Михайловский , в статье: "Десница и Шуйца графа Толстого", поражающей блеском анализа и предугадыванием дальнейшей деятельности Толстого, обрисовал духовный облик оригинальнейшего из русских писателей в настоящем свете. Малое внимание, которое было уделено педагогическим статьям Толстого объясняется, отчасти, тем, что им вообще мало тогда занимались. Аполлон Григорьев имел право назвать свою статью о Толстом ("Время" 1862 г.): "Явления современной литературы, пропущенные нашей критикой". Чрезвычайно радушно встретив дебюты Толстого и "Севастопольские рассказы", признав в нем великую надежду русской литературы (Дружинин даже употребил по отношению к нему эпитет "гениальный"), критика затем лет на 10 - 12, до появления "Войны и мира", не то что перестает признавать его очень крупным писателем, а как-то охладевает к нему. В эпоху, когда интересы минуты и партии стояли на первом плане, не захватывал этот писатель, интересовавшийся только вечными вопросами. А между тем материал для критики Толстой давал и до появления "Войны и мира" первостепенный. В "Современнике" появилась "Метель" - настоящий художественный перл по способности заинтересовать читателя рассказом о том, как некто ездил в метель с одной почтовой станции на другую. Содержания, фабулы нет вовсе, но с удивительной яркостью изображены все мелочи действительности и воспроизведено настроение действующих лиц. "Два гусара" дают чрезвычайно колоритную картинку былого и написаны с той свободой отношения к сюжету, которая присуща только большим талантам. Легко было впасть в идеализацию прежнего гусарства, при том обаянии, которое свойственно старшему Ильину - но Толстой снабдил лихого гусара именно тем количеством теневых сторон, которые бывают в действительности и у обаятельных людей - и эпический оттенок стерт, осталась реальная правда. Эта же свобода отношения составляет главное достоинство рассказа "Утро помещика". Чтобы оценить его вполне, надо вспомнить, что он напечатан в конце 1856 г. ("Отечественные Записки", № 12). Мужики в то время появлялись в литературе только в виде сентиментальных "пейзан" Григоровича и славянофилов и крестьянских фигур Тургенева, стоящих несравненно выше в чисто художественном отношении, но несомненно приподнятых. В мужиках "Утра помещика" нет ни тени идеализации, также как нет - и в этом именно и сказалась творческая свобода Толстого - и чего бы то ни было похожего на озлобление против мужиков за то, что они с такой малой признательностью отнеслись к добрым намерениям своего помещика. Вся задача автобиографической исповеди и состояла в том, чтобы показать беспочвенность Нехлюдовской попытки. Трагический характер барская затея принимает в относящемся к тому же периоду рассказе "Поликушка"; здесь погибает человек из-за того, что желающей быть доброй и справедливой барыне вздумалось уверовать в искренность раскаяния и она не то чтобы совсем погибшему, но не без основания пользующемуся дурной репутацией дворовому Поликушке поручает доставку крупной суммы. Поликушка теряет деньги и с отчаяния, что ему не поверят, будто он в самом деле потерял их, а не украл, вешается. К числу повестей и очерков, написанных Толстым в конце 50-х годов, относятся еще упомянутый выше "Люцерн" и превосходные параллели "Три смерти", где изнеженности барства и цепкой его привязанности к жизни противопоставлены простота и спокойствие, с которой умирают крестьяне. Параллели заканчиваются смертью дерева, описанной с тем пантеистическим проникновением в сущность мирового процесса, которое и здесь, и позже так великолепно удается Толстому. Это уменье Толстого обобщать жизнь человека, животных и "неодушевленной природы" в одно понятие о жизни вообще получило свое высшее художественное выражение в "Истории лошади" ("Холстомер"), напечатанной только в 70-х годах, но написанной в 1860 г. Особенно потрясающее впечатление производит заключительная сцена: исполненная нежности и заботы о своих волчатах волчица рвет куски мяса от брошенного живодерами тела некогда знаменитого, а потом зарезанного за старостью и негодностью скакуна Холстомера, пережевывает эти куски, затем выхаркивает их и таким образом кормит волчат. Здесь уже подготовлен радостный пантеизм Платона Каратаева (из "Войны и мира"), который так глубоко убежден, что жизнь есть круговорот, что смерть и несчастия одного сменяются полнотой жизни и радостью для другого и что в этом-то и состоит мировой порядок, от века неизменный. Слабее других произведений конца 50-х годов первый роман Толстого "Семейное счастье". Исходя из волновавшего его личного мотива, Толстой разрешает здесь художественную задачу чисто априорным путем и рисует не то, что было, а то, что может быть. Он начал испытывать в то время сильное чувство к Софье Андреевне Берс, дочери московского доктора из остзейских немцев. Ему пошел уже четвертый десяток, Софье Андреевне было всего 17 лет. И вот, ему казалось, что разница эта очень велика, что увенчайся даже его любовь взаимностью, брак был бы несчастлив и рано или поздно молодая женщина полюбила бы другого, тоже молодого и не "отжившего" человека. Так оно и случается в иронически озаглавленном "Семейном счастье". В действительности роман Толстого разыгрался совершенно иначе. Три года вынесши в сердце своем страсть к Софье Андреевне, Толстой осенью 1862 г. женился на ней, и на долю его выпала самая большая полнота семейного счастья, какая только бывает на земле. В лице своей жены он нашел не только вернейшего и преданнейшего друга, но и незаменимую помощницу во всех делах, практических и литературных. По семи раз она переписывала без конца им переделываемые, причем своего рода стенограммы, т. е. не окончательно договоренная мысль, не дописанные слова и обороты под ее опытной в дешифрировании этого рода рукой часто получали ясное и определенное выражение. Для Толстого наступает самый светлый период его жизни - упоения личным счастьем, очень значительного, благодаря практичности Софьи Андреевны, материального благосостояния, величайшего, легко дающегося напряжения литературного творчества и в связи с ним небывалой славы всероссийской, а затем и всемирной. В течение первых 10 - 12 лет после женитьбы он создает "Войну и мир" и "Анну Каренину". На рубеже этой второй эпохи литературной жизни Толстого стоят задуманные еще в 1852 и законченные в 1861 - 62 годах "Казаки", первое из произведений, в которых великий талант Толстого дошел до размеров гения. Впервые во всемирной литературе с такой яркостью и определенностью была показана разница между изломанностью культурного человека, отсутствием в нем сильных, ясных настроений - и непосредственностью людей близких к природе. Что мы знали до Толстого о так называемых "детях природы"? В лучшем случае это были созданные по рецепту Руссо величавые дикари Купера, романтические черкешенки Пушкина , почти столь же романтически разукрашенные Тамара и Бела Лермонтова . Толстой показал, что вовсе не в том особенность людей близких к природе, что они хороши или дурны. Разве можно назвать хорошими лихого конокрада Лукашку, своего рода demivierge Марьянку, пропойцу Ерошку? Но нельзя их назвать и дурными, потому что у них нет сознания зла; Ерошка прямо убежден, что "ни в чем греха нет". Казаки Толстого - просто живые люди, у которых ни одно душевное движение не затуманено рефлексией. "Казаки" не были своевременно оценены. Слишком тогда все гордились "прогрессом" и успехом цивилизации, чтобы заинтересоваться тем, как представитель культуры спасовал перед силой непосредственных душевных движений каких-то полудикарей. Зато небывалый успех выпал на долю "Войны и мира". Отрывок из романа, под названием "1805 г." появился в "Русском Вестнике" 1865 г.; в 1868 г. вышли три его части, за которыми вскоре последовали остальные две. Признанная критикой всего мира величайшим эпическим произведением новой европейской литературы, "Война и мир" поражает уже с чисто технической точки зрения размерами своего беллетристического полотна. Только в живописи можно найти некоторую параллель в огромных картинах Паоло Веронезе в венецианском дворце дожей, где тоже сотни лиц выписаны с удивительной отчетливостью и индивидуальным выражением. В романе Толстого представлены все классы общества, от императоров и королей до последнего солдата, все возрасты, все темпераменты и на пространстве целого царствования Александра I . Что еще более возвышает его достоинство как эпоса - это данная им психология русского народа. С поражающим проникновением изобразил Толстой настроения толпы, как высокие, так и самые низменные и зверские (например в знаменитой сцене убийства Верещагина). Везде Толстой старается схватить стихийное, бессознательное начало человеческой жизни. Вся философия романа сводится к тому, что успех и неуспех в исторической жизни зависит не от воли и талантов отдельных людей, а от того, насколько они отражают в своей деятельности стихийную подкладку исторических событий. Отсюда его любовное отношение к Кутузову , сильного не стратегическими знаниями и не геройством, а тем, что он понял тот чисто русский, не эффектный и не яркий, но единственно верный путь, которым можно было справиться с Наполеоном. Отсюда же и нелюбовь Толстого к Наполеону, так высоко ценившему свои личные таланты; отсюда, наконец, возведение на степень величайшего мудреца скромнейшего солдатика Платона Каратаева за то, что он сознает себя исключительно частью целого, без малейших притязаний на индивидуальное значение. Философская или, вернее, историософическая мысль Толстого большей частью проникает его великий роман - и этим-то он и велик - не в виде рассуждений, а в гениально схваченных подробностях и цельных картинах, истинный смысл которых нетрудно понять всякому вдумчивому читателю. В первом издании "Войны и мира" был длинный ряд чисто теоретических страниц, мешавших цельности художественного впечатления; в позднейших изданиях эти рассуждения были выделены и составили особую часть. Тем не менее в "Войне и мире" Толстой - мыслитель отразился далеко не весь и не самыми характерными своими сторонами. Нет здесь того, что проходит красной нитью через все произведения Толстого, как написанные до "Войны и мира", так и позднейшие - нет глубоко пессимистического настроения. И в "Войне и мире" есть ужасы и смерть, но здесь они какие-то, если можно так выразиться, нормальные. Смерть, например, князя Андрея Болконского, принадлежит к самым потрясающим страницам всемирной литературы, но в ней нет ничего разочаровывающего и принижающего; это не то, что смерть гусара в "Холстомере" или смерть Ивана Ильича. После "Войны и мира" читателю хочется жить, потому что даже обычное, среднее, серенькое существование озарено тем ярким, радостным светом, который озарял личное существование автора в эпоху создания великого романа. В позднейших произведениях Толстого превращение изящной, грациозно кокетливой, обаятельной Наташи в расплывшуюся, неряшливо одетую, всецело ушедшую в заботы о доме и детях помещицу производило бы грустное впечатление; но в эпоху своего наслаждения семейным счастьем Толстой все это возвел в перл создания. Бесконечно радостного упоения блаженством бытия уже нет в "Анне Карениной", относящейся к 1873 - 76 годам. Есть еще много отрадного переживания в почти автобиографическом романе Левина и Китти, но уже столько горечи в изображении семейной жизни Долли, в несчастном завершении любви Анны Карениной и Вронского, столько тревоги в душевной жизни Левина, что в общем этот роман является уже переходом к третьему периоду литературной деятельности Толстого. "Анну Каренину" постигла весьма странная участь: все отдавали полную дань удивления и восхищения техническому мастерству, с которым она написана, но никто не понял сокровенного смысла романа. Отчасти потому, что роман печатался в реакционном журнале, мелкие интересы, выведенные в первых главах, были поняты многими как авторские идеалы - и в эту ошибку впал даже такой близко знавший Толстого человек и великий почитатель его, как Тургенев. На тревогу Левина смотрели просто как на блажь. В действительности душевное беспокойство, омрачавшее счастье Левина, было началом того великого кризиса в духовной жизни Толстого, который назревал в нем с самого раннего детства, принял вполне определенные очертания в психологии Нехлюдова и Оленина и только на время был "усыплен полосой безоблачного семейного и всякого иного счастья". "Если бы, - говорит он в своей "Исповеди" об этом времени, - пришла волшебница и предложила мне исполнить мои желания, я бы не знал, что сказать". Ужас заключался в том, что, будучи в цвете сил и здоровья, он утратил всякую охоту наслаждаться достигнутым благополучием; ему стало "нечем жить", потому что он не мог себе уяснить цель и смысл жизни. В сфере материальных интересов он стал говорить себе: "ну, хорошо, у тебя будет 6000 десятин в Самарской губернии - 300 голов лошадей, а потом?"; в сфере литературной: "ну, хорошо, ты будешь славнее Гоголя, Пушкина, Шекспира, Мольера, всех писателей в мире, - ну и что ж!" Начиная думать о воспитании детей, он спрашивал себя: "зачем"; рассуждая "о том, как народ может достигнуть благосостояния", он "вдруг говорил себе: а мне что за дело?" В общем он "почувствовал, что то, на чем он стоял, подломилось, что того, чем он жил, уже нет". Естественным результатом была мысль о самоубийстве. "Я, счастливый человек, прятал от себя шнурок, чтобы не повеситься на перекладине между шкапами в своей комнате, где я каждый день бывал один, раздеваясь, и перестал ходить с ружьем на охоту, чтобы не соблазниться слишком легким способом избавления себя от жизни. Я сам не знал чего я хочу: я боялся жизни, стремился прочь от нее и, между тем, чего-то еще надеялся от нее". Чтобы найти ответ на измучившие его вопросы и сомнения, Толстой прежде всего лихорадочно бросился в область богословия. Он стал вести беседы со священниками и монахами, ходил к старцам в Оптину пустынь, читал богословские трактаты, изучил древнегреческий и древнееврейский языки, чтобы в подлиннике познать первоисточники христианского учения. Вместе с тем он присматривался к раскольникам, сблизился с вдумчивым крестьянином-сектантом Сютаевым , беседовал с молоканами, штундистами. С той же лихорадочностью искал он смысл жизни в изучении философии и в знакомстве с результатами точных наук. Он делал ряд попыток все большего и большего опрощения, стремясь жить жизнью близкой к природе и земледельческому быту. Постепенно отказывается он от прихотей и удобств богатой жизни, много занимается физическим трудом, одевается в простейшую одежду, становится вегетарианцем, отдает семье все свое крупное состояние, отказывается от прав литературной собственности. На этой почве беспримерно чистого порыва и стремления к нравственному усовершенствованию создается третий период литературной деятельности Толстого, длящийся уже около 20 лет. Еще не наступила пора дать сколько-нибудь объективную оценку последнего периода литературной деятельности Толстого, отличительной чертой которого является отрицание всех установившихся форм государственной, общественной и религиозной жизни. Это еще жгучая злоба дня, относительно которой всякий современник невольно выступает либо защитником, либо обвинителем; последняя роль гораздо легче, потому что значительная часть взглядов Толстого не могла получить открытого выражения в России и в полном виде изложена только в заграничных изданиях его религиозно-социальных трактатов. Сколько-нибудь единодушного отношения не установилось даже по отношению к беллетристическим произведениям Толстого, написанным за последние 20 лет. Так, в длинном ряде небольших повестей и легенд, предназначенных преимущественно для народного чтения ("Чем люди живы" и др.), Толстой, по мнению своих безусловных поклонников, достиг вершины художественной силы - того стихийного мастерства, которое дается только народным сказаниям, потому что в них воплощается творчество целого народа. Наоборот, по мнению людей, негодующих на Толстого за то, что он из художника превратился в проповедника, эти написанные с определенной целью художественные поучения грубо тенденциозны. Высокая и страшная правда "Смерти Ивана Ильича", по мнению поклонников ставящая это произведение наряду с главными произведениями гения Толстого, по мнению других преднамеренно жестка, преднамеренно резко подчеркивает бездушие высших слоев общества, чтобы показать нравственное превосходство простого "кухонного мужика" Герасима. Взрыв самых противоположных чувств, вызванный анализом супружеских отношений и косвенным требованием воздержания от брачной жизни в "Крейцеровой сонате" заставил забыть об удивительной яркости и страстности, с которой написана эта повесть. Народная драма "Власть тьмы" по мнению поклонников Толстого есть великое проявление его художественной силы: в тесные рамки этнографического воспроизведения русского крестьянского быта Толстой сумел вместить столько общечеловеческих черт, что драма с колоссальным успехом обошла все сцены мира. Но другим достаточно одного Акима, с его бесспорно односторонними и тенденциозными осуждениями городской жизни, чтобы и все произведение объявить безмерно тенденциозным. Наконец, по отношению к последнему крупному произведению Толстого - роману "Воскресенье", поклонники не находят достаточно слов, чтобы восхищаться совершенно юношеской свежестью чувства и страстности, проявленной 70-летним автором, беспощадностью в изображении судебного и великосветского быта, полной оригинальностью первого в русской литературе воспроизведения мира политических преступников. Противники Толстого подчеркивают бледность главного героя - Нехлюдова, чрезмерное озлобление против высших классов, приподнятость характера бывшей "проститутки". В общем противники последнего фазиса литературно-проповеднической деятельности Толстого находят, что художественная сила его безусловно пострадала от преобладания теоретических интересов и что творчество теперь для того только и нужно Толстому, чтобы в общедоступной форме вести пропаганду его общественно-религиозных взглядов. В новейшем эстетическом его трактате ("Об искусстве") можно найти достаточно материала, чтобы объявить Толстого врагом искусства: помимо того, что Толстой здесь частью совершенно отрицает, частью значительно умаляет художественное значение Данта, Рафаэля, Гёте, Шекспира (на представлении "Гамлета" он испытывал "особенное страдание" за это "фальшивое подобие произведений искусства"), Бетховена и др., он прямо приходит к тому выводу, что "чем больше мы отдаемся красоте, тем больше мы отдаляемся от добра". С другой стороны можно возразить самому автору, что именно в его-то произведениях последних 20 лет "добро" и "красота" слились в одно гармоничное целое. - Последним по времени фактом биографии Толстого является определение Святейшего Синода от 20 - 22 февраля 1901 г. "Известный всему миру писатель", читаем мы в этом определении, "Русский по рождению, православный по крещению и воспитанию своему, граф Толстой, в прельщении гордого ума своего, дерзко восстал на Господа и на Христа Его и на святое Его достояние, явно перед всеми отрекшись от вскормившей и воспитавшей его матери, церкви православной, и посвятил свою литературную деятельность и данный ему от Бога талант на распространение в народе учений противных Христу и церкви, и на истребление в умах и сердцах людей веры отеческой, веры православной, которая утвердила вселенную, которой жили и спасались наши предки и которой доселе держалась и крепка была Русь святая. В своих сочинениях и письмах, во множестве рассеваемых им и его учениками по всему свету, в особенности же в пределах дорогого отечества нашего, он проповедует, с ревностью фанатика, ниспровержение всех догматов православной церкви и самой сущности веры христианской: отвергает личного живого Бога, в святой Троице славимого, Создателя и Промыслителя вселенной; отрицает Господа Иисуса Христа - Богочеловека, Искупителя и Спасителя мира, пострадавшего нас ради человеков и нашего ради спасения и воскресшего из мертвых; отрицает бессменное зачатие по человечеству Христа Господа и девство до рождества и по рождестве Пречистой Богородицы Приснодевы Марии, не признает загробной жизни и мздовоздаяния, отвергает все таинства церкви и благодатное в них действие Святого Духа и, ругаясь над самыми священными предметами веры православного народа, не содрогнулся подвергнуть глумлению величайшее из таинств, святую Евхаристию". В силу всего этого "церковь не считает его своим членом и не может считать, доколе он не раскается и не восстановит своего общения с ней".
Произведения Толстого собраны в 15 т. Кроме того, с 1883 г. за границей напечатан ряд произведений, которые не могли появиться в России или появились с сокращениями. Беспримерная знаменитость Толстого наглядно выразилась в колоссальном успехе его сочинений, в небывалом количестве переводов их на иностранные языки и поистине необъятном количестве посвященных Толстому статей и книг. Полное (12 - 15 т.) собрания его сочинений (10 изд.) разошлось более 80000 экз., из отдельно изданных произведений наибольшего распространения достиг "Кавказский Пленник" - около 250000 экз., "Хозяин и работник" - около 150000; "Власть тьмы" около 140000; от 130 - 100 тыс.: "Бог правду любит, да не скоро скажет", "Много ли человеку земли нужно", "Осада Севастополя", "Первый винокур", "Воскресенье", "Три смерти" и др. "Новой Азбуки" разошлось 23 изд., что составляет более 800000 экз.; "Первой русской книги для чтения" (4 ч.) разошлось более 600000 экз. Подсчет переводов произведений Толстого, сделанный нами в Британском музее в Лондоне и отделении Rossica Санкт-Петербургской публичной библиотеки дал поразительные результаты. Отдельно изданных переводов, которые представляют собой весьма незначительную часть того, что переводится из Толстого в газетах и журналах, вышло: на немецком языке - более 200, на французском - около 2150, на английском - около 120, шведском и датском - около 50; на всех остальных, вплоть до японского, татарского, индустанского и др. - от 1 до 20. Литература о Толстом не поддается и приблизительному подсчету. При громадном интересе к каждому его шагу, число газетных статей о Толстом в России и за границей превосходит многие тысячи, журнальных статей ежегодно появляется сотни (ср. для англ. лит. Index'ы Стэда, для фр. Jordel'я). Отдельно изданных книг о Толстом мы насчитали: 1) на русском языке - около 100: А.Н. Аксаков, Аминтор, архиепископ Антоний , П.Е. Астафьев , Ф.И. Булгаков , Богдановский, Бывший поклонник, Бегичев, Берс, Битюров, Буткевич, Ю. Б., Ванно, Витмер , Вогюэ, Вальтер, Вольф, Гасабов, Громека , Гусев (5 соч.), Гейсман , Гетц, Греков, Генекен, Н.Я. Грот, Д. Григорьев , Городцев, Дистерло , Дегтярев, Драгомиров , Евтушевский , Елеонский , Зейрон, Зелинский, Ильин, архиепископ Игнатий, Козлов (2 книги), Ив. Карышев, Крист, Кальдерон, Кожевников, Кареев, князь Кемский, Лескин, К. Леонтьев, Левенфельд, Лопатин, Листовский, А. Л., Л-н, Лурье, Мигонов, И. Милютин, Мирский, Мирянин, Н.К. Михайловский, Меринг, Мережковский , Норов, архиепископ Никанор , Ю. Николаев (Говоруха-Отрок) , Нотович, Оболенский, Орфано, Овсянико-Куликовский , Олесницкий, Преображенский , Я.П. Полонский, Рышковский, Разумовский, Рцы, Скабичевский , Сергеенко , Н.Н. Страхов, Фед. Страхов, Евг. Соловьев , А.Е. Соловьев, Сталинский , Соллертинский , Хитров, фон-Хейденфельд, князь Цертелев, Шестов , Щеглов , Энгельмейер). 2) На немецком языке 30: Amyntor, Beck, Bode, Dukmeyer, Ernst, Ettlinger, Galitzin, Grot, Glogau, Gyurkovechky, Henckel, Koeber, Krebs, Kreibig, Keuhnemann, Lowenfeld, Mehring, Notowitch, Dr. G. Polonsky, Poruck, Rauhen, Schoen, Schnidt, Schroeder, Seyon, Sergyenko, Saitschik, Zacharias, Zabel, Wesendonck. 3) На французском языке 11: Dragomyrow, Dupuy, Dumas. Lourie, Laboulay, Lapouze, Manaceine, Maffre, Suares, Stronsky, Vessiot. 4) На английском языке 18: Behrs, Blavatsky, Coupland, Gottsckkins, Gregor, Harrison, Kenworthy, Maude, Perris, Turner, Word и др.). 5) На шведском языке 5. Наиболее интересное из того, что печаталось о Толстом на иностранных языках рассеяно по журналам и сборникам статей (Вогюэ, Брандес, Матью Арнольд, Шпильгаген, Нордау, Род, Бурже, Ферри, Ломброзо, Скайлер, Рише, Думик, Визева и многие другие). Главнейшие русские журнальные статьи о Толстом вошли в собрания сочинений, сборники статей и воспоминания Андреевского , Анненкова, Батюшкова , Буренина , Волынского , Аполлона Григорьева, Гольцева , Григоровича, Дружинина, Гр. Данилевского , Лескова , Михайловского, Миллера , Меньшикова , Евг. Маркова , Надсона , Писарева, Протопопова , Пятковского , Розанова , Скабичевского, Ник. Соловьева , Влад. Соловьева ("Три разговора"), Страхова, Фета, Чернышевского, Шелгунова . Критические статьи о Толстом 1850-х, 1860-х и начала 70-х годов вошли в сборник Зелинского (7 ч.). См. еще статьи: Загоскина ("Исторический Вестник", 1894, 1); Евг. Маркова ("Вестник Европы", 1900); Мечникова ("Вестник Европы", 1891, 9); Назарьева ("Исторический Вестник", 1890, 9); Овсяникова ("Русское Обозрение", 1897, 11); князя Д. Оболенского ("Русский Архив", 1895); Станкевича ("Вестник Европы", 1878, № 4 и 5); Слонимского ("Вестник Европы", 1886, 8 и 5); Соханской ("Русское Обозрение", 1898, 1); Ткачева ("Дело", 1878, 2 и 4). С. Венгеров.

См. также статьи:
Абрамов Яков Васильевич ;
Айхенвальд Юлий Исаевич ;
Амвросий (в миру Александр Михайлович Гренков) ;
Андреев Леонид Николаевич ;
Анненков Павел Васильевич ;
Антоний (Алексей Павлович Храповицкий) ;
Арабажин Константин Иванович ;
Аронсон Наум Львович ;
Арцыбашев Михаил Петрович ;
Ахшарумов Николай Димитриевич ;
Ашкинази Михаил Осипович ;
Багалей Дмитрий Иванович ;
Беляевы (Петр и Александр Петровичи) ;
Бердяев Николай Александрович ;
Бестужев Александр Александрович (Марлинский) ;
Бирюков Павел Иванович ;
Бондарев Тимофей Михайлович ;
Бунаков Николай Федорович ;
Венгерова Зинаида Афанасьевна ;
Венедикт Буторин ;
Вересаев (Викентий Викентьевич Смидович) ;
Верещагин Михаил Николаевич ;
Витмер Александр Николаевич ;
Волкова Мария Аполлоновна ;
Гайдебуров Павел Павлович ;
Гальперин-Гаминский Илья Данилович ;
Ганзен Петр Готфридович ;
Гаршин Всеволод Михайлович ;
Ге Николай Николаевич ;
Генкель Вильгельм (Василий Егорович) ;
Гинцбург Илья Яковлевич ;
Гольденвейзер Александр Борисович ;
Горький Максим ;
Громека Михаил Степанович ;
Данилевский Григорий Петрович ;
Добролюбов Александр Михайлович ;
Дружинин Александр Васильевич ;
Евтушевский Василий Адрианович ;
Здзеховский Мариан (Zdziechowski) ;
Иванов Иван Иванович (историк) ;
Иванов-Разумник ;
Иоанн Златоуст ;
Кони Анатолий Федорович ;
Крамской Иван Николаевич ;
Лебедева Ольга Сергеевна ;
Лермонтов Михаил Юрьевич ;
Лесков Николай Семенович (М. Стебницкий) ;
Липев Дмитрий Александрович (псевдоним Далин) ;
Марков Евгений Львович ;
Меньшиков Михаил Осипович ;
Мережковский Дмитрий Сергеевич ;
Михайловский Николай Константинович ;
Мусоргский Модест Петрович ;
Назарьев Валерьян Николаевич ;
Нестеров Михаил Васильевич ;
Овсянико-Куликовский Дмитрий Николаевич ;
Одоевский Владимир Феодорович ;
Пастернак Леонид Осипович ;
Петров Григорий Спиридонович ;
Потебня Александр Афанасьевич ;
Пругавин Александр Степанович ;
Рождествин Александр Сергеевич ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Россия, разд. Философия ;
Салиас-де-Турнемир Евгений Андреевич ;
Свободин Павел Матвеевич (настоящая фамилия Козиенко) ;
Семенов С. Т. ;
Сердобский Александр Петрович ;
Слонимский Леонид-Людвиг Зиновьевич ;
Соловьев Владимир Сергеевич ;
Соловьев Евгений Андреевич ;
Срезневский Борис Измайлович ;
Страннолюбский Александр Николаевич ;
Страхов Николай Николаевич (писатель I) ;
Суворин Алексей Сергеевич ;
Сютаев Василий Кириллович ;
Тернер Карл Иванович (Turner) ;
Ткачев Петр Никитич ;
Толстой Лев Львович ;
Трубецкой Петр Петрович ;
Филиппов Михаил Михайлович ;
Флексер Аким Львович (А. Волынский) ;
Фрей Вильям ;
Хомяков Алексей Степанович ;
Чернышевский Николай Гаврилович ;
Чичерин Борис Николаевич ;
Шеин Павел Васильевич ;
Шеншин Афанасий Афанасьевич (Фет) ;
Эртель Александр Иванович ;
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) .


Толстой Михаил Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Лев Николаевич | Толстой Петр Александрович
Толстой Лев Львович | Толстой Петр Андреевич
Толстой Константин Константинович | Толстой Федор Петрович
Толстой Иван Иванович | Толстой Феофил Матвеевич
Толстой Дмитрий Андреевич | Толстой Юрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (граф Михаил Владимирович, 1812 - 1896) - писатель; окончил курс Московского университета по медицинскому факультету. Его сочинение "Жизнь и чудеса святого Николая Мирликийского чудотворца" (1840) выдержало 6 изданий. Ему принадлежит еще ряд описаний жизни святых и русских подвижников, а также святынь и древностей Новгорода, Старой Руссы, Пскова, Ростова и других городов. Кроме того, Толстой издал: "Рассказы из истории русской церкви" (2-е изд., Москва, 1870), исторический рассказ "Владимир Сырнов", "Патерик Свято-Троицкой лавры" и поместил ряд статей в "Русском Архиве", "Чтениях общества любителей истории и древностей", "Богословском Вестнике" и др. изд.

См. также статьи:
Варлаам (преподобный Керетский) ;
Василько Константинович ;
Иларион (митрополит суздальский) ;
Селиванов Кондратий ;
Филарет (в миру Василий Михайлович Дроздов) .


Толстой Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Михаил Владимирович | Толстой Петр Андреевич
Толстой Лев Николаевич | Толстой Федор Петрович
Толстой Лев Львович | Толстой Феофил Матвеевич
Толстой Константин Константинович | Толстой Юрий Васильевич
Толстой Иван Иванович | Толстопятов Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (граф Петр Александрович, 1761 - 1844) - генерал от инфантерии. Отличился при штурме Праги. В 1799 г. был отправлен к главнокомандующему австрийской армией в Германии, эрцгерцогу Карлу, для сношений с Сувориным. В сентябре 1805 г. отплыл с 20-тысячным десантным корпусом в Померанию, для действия, под главным начальством шведского короля Густава-Адольфа IV, против французов в Северной Германии; но Аустерлицкое сражение изменило положение дел, и корпус Толстого возвратился сухим путем в Россию. В начале войны 1806 - 7 годов ему было поручено соглашать мнения враждовавших между собой корпусных командиров (Беннигсена и Буксгевдена ) и доносить обо всем государю. По назначении Беннигсена главнокомандующим, Толстой занимал при нем место дежурного генерала; потом, командуя резервом армии, в весеннем походе тревожил неприятеля со стороны Остроленки и прикрывал на Нарве наши границы. С октября 1807 по октябрь 1808 г. был чрезвычайным послом в Париже. Поняв замыслы Наполеона, Толстой писал, что все дружеские уверения повелителя Франции - обман и ложь, умолял не верить им, а готовиться заранее к отпору, и предсказывал близкое вторжение французов в наши пределы. Такого посла Наполеон не мог терпеть при своем дворе; после свидания императоров в Эрфурте Толстой был отозван. 17 июня 1812 г. он был назначен командующим войсками в губерниях Казанской, Нижегородской, Пензенской, Костромской, Симбирской и Вятской. Деятельно руководя доставкой рекрут и формированием ополчения, Толстой под конец отечественной войны и сам выступил в поход с дружинами. В 1813 г. они образовали особый корпус и вошли в состав так называемой польской армии Беннигсена, с которой двинулись в Богемию. При общем наступлении к Лейпцигу, корпус Толстого оставлен был под Дрезденом, для блокады этого города, занятого Сен-Сиром. Накануне лейпцигского сражения Сен-Сир, узнав о слабости войск Толстого, предпринял общую вылазку и без труда отбросил его к Цейссу с довольно значительной потерей; но Толстой, подкрепленный разными австрийскими отрядами, в свою очередь оттеснил французов и содействовал взятию Дрездена. В последние годы царствования Александра I командовал в Москве 5-м пехотным корпусом. В 1828 г. был главнокомандующим в Санкт-Петербурге и Кронштадте. В 1831 г. сформировал в северо-западных губерниях резервную армию и быстро усмирил восстание в Литве. Был членом государственного совета и комитета министров.

См. также статьи:
Нессельроде Карл-Роберт (Карл Васильевич) ;
Толстые ;
Филимонов Владимир Сергеевич ;
Шильдер Николай Карлович .


Тальянцев Антон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тальберг Дмитрий Германович | Тамара
Талызин Матвей Иванович | Тамман Густав Генрихович
Талызин Иван Лукьянович | Тан (Богораз Владимир Германович)
Таленоровский Николай Иванович | Тана
Тайдула | Танаевский Сергей Иванович

Тальянцев (Антон Иванович) - патолог, родился в 1858 году. Медицинское образование получил в Московском университете на медицинском факультете. По окончании университета в 1882 году был определен на службу сверхштатным ассистентом при кафедре общей патологии, в 1892 году получил степень доктора медицины и звание приват-доцента, а в 1903 году назначен экстраординарным профессором по той же кафедре в том же университете. Главные труды: "Материалы по вопросу о влиянии механических препятствий на кровообращение" (диссертация, М., 1892); "К вопросу о венечном кровообращении сердца" ("Русский архив патологии, клинической медицины и бактериологии профессора Подвысоцкого", 1896); "К вопросу о запасных силах сердца" ("Труды Института Общей Патологии Московского университета", изд. под редакцией профессора А.Б. Фохта , 1901); "К вопросу о венозных застоях при расстройстве компенсаторной деятельности сердца" ("Медицинское Обозрение", 1905).


Танаевский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тана | Танатар Севастьян Моисеевич
Тан (Богораз Владимир Германович) | Танбовцев Василий (Тамбовцев)
Тамман Густав Генрихович | Танеев Сергей Иванович
Тамара | Танеевы
Тальянцев Антон Иванович | Таненбаум Абрам Севастьянович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Танаевский (Сергей Иванович, родился в 1874 году) - писатель, священник, воспитанник Казанской духовной академии. Главный его труд: "Памяти С.А. Рачинского" (Казань, 1904).

См. также статьи:
Рачинский Сергей Александрович .


Таненбаум Абрам Севастьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Танеевы | Танков Анатолий Алексеевич
Танеев Сергей Иванович | Танков Иван Михайлович
Танбовцев Василий (Тамбовцев) | Танский
Танатар Севастьян Моисеевич | Таптыновы
Танаевский Сергей Иванович | Тараканова

Таненбаум (Абрам Севастьянович) - инженер путей сообщения, родился в 1858 году. Окончил курс в институте инженеров путей сообщения в 1884 году, а затем в спб. археологическом институте. С 1896 по 1903 год состоял начальником искусственного (технического) отделения правления СПб. округа путей сообщения. С 1903 года Т. состоит инженером для технических занятий при инженерном совете министерства путей сообщения. Т. напечатал в "Журнале Министерства Путей Сообщения" ряд статей, преимущественно по вопросам гидротехническим, а также по истории инженерного искусства и в настоящем "Энциклопедическом Словаре" по строительному искусству. С 1896 года Т. состоит редактором "Журнала Министерства Путей Сообщения", а с 1904 года также еженедельного органа "Вестника Путей Сообщения". Под редакцией Т. изданы первые шесть томов "Сборника СПб. округа путей сообщения, материалы, относящиеся до сухопутных и водяных сообщений СПб. округа путей сообщения". Т. принимал участие также в еврейской публицистике (в "Рассвете" 1882 года и других).


Тарновская Елизавета Петровна (урожденная Нащокина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарнани Иван Константинович | Тарновская Прасковья Николаевна (рожденная Козлова)
Тарло | Тарновские (графский род)
Тарле Евгений Викторович | Тарновские (дворянский род)
Таренецкий Александр Иванович | Тарновский Вениамин Михайлович
Тареев Михаил Михайлович | Тарновский Ипполит Михайлович

Тарновская (урожденная Нащокина, Елизавета Петровна) - композиторша, пользовавшаяся в 60-х годах XIX столетия большой популярностью; романсы ее исполняли Патти, Лукка и другие знаменитости. Особенно известны: "Мне все равно", "О, зачем эти глазки", "Я помню все".


Тарновская Прасковья Николаевна (рожденная Козлова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарновская Елизавета Петровна (урожденная Нащокина) | Тарновские (графский род)
Тарнани Иван Константинович | Тарновские (дворянский род)
Тарло | Тарновский Вениамин Михайлович
Тарле Евгений Викторович | Тарновский Ипполит Михайлович
Таренецкий Александр Иванович | Тарновский Константин Августович

Тарновская (Прасковья Николаевна, рожденная Козлова) - женщина-врач, писательница, супруга В.М. Тарновского (XXXII, 650). Написала замечательную монографию: "Женщины-убийцы" (СПб., 1902; антропологическое исследование, с 163 рисунками и 8 антропометрическими таблицами).


Таскин Алексей Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тархановы-Моуравовы | Татаринов Валериан Алексеевич
Тарханов Иван Романович (Тархан-Моуравов Иван Романович) | Татаринова Екатерина Филипповна
Тартаков Иоаким Викторович | Татевы
Тарсия Джованни-Баттиста (Tarsia) | Татищев Василий Никитич
Тарновский Ян | Татищев Сергей Спиридонович

Таскин (Алексей Владимирович) - композитор (родился в 1871 году), ученик профессора Соловьева . Написал скрипичные и фортепианные пьесы; большей известностью пользуются его романсы и мелодекламация.


Таубе Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таубе | Тачановский Владислав Казимирович
Татищевы | Твердислав
Татищев Сергей Спиридонович | Твердохлебов Александр Дмитриевич
Татищев Василий Никитич | Твердохлебов Владимир Николаевич
Татевы | Твердынский Тимофей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Таубе (барон Михаил Александрович) - юрист. Родился в 1869 году; образование получил в СПб. университете, по юридическому факультету. Состоит профессором СПб. университета по кафедре международного права. В 1904 - 5 годах принимал участие, в качестве юридического представителя России, в парижской международной следственной комиссии по делу о гулльском инциденте. Главные труды: "История зарождения современного международного права" (том I, СПб., 1894; том II, Харьков, 1899); "Христианство и организация международного мира" (2-е изд., М., 1905).

См. также статьи:
Россия, разд. Наука международного права ;
Филипп (в миру Федор Степанович Колычев) .


Твердохлебов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Твердохлебов Александр Дмитриевич | Твердынский Тимофей
Твердислав | Тверской П. А.
Тачановский Владислав Казимирович | Творожников Иван Иванович
Таубе Михаил Александрович | Тевяшовы
Таубе | Теглевы

Твердохлебов (Владимир Николаевич) - юрист, родился в 1876 году. Окончил курс на юридическом факультете Новороссийского университета. Читает в том же университете о финансах России. Главные его труды: "Обложение городских недвижимостей на Западе. Ч. I. Государственное обложение" (Одесса, 1906); "Отдельное обложение земли и построек в городах" ("Известия Московской Городской Думы", 1905); "Специальные сборы с домовладельцев в России" (Одесса, 1903).


Твердынский Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Твердохлебов Владимир Николаевич | Тверской П. А.
Твердохлебов Александр Дмитриевич | Творожников Иван Иванович
Твердислав | Тевяшовы
Тачановский Владислав Казимирович | Теглевы
Таубе Михаил Александрович | Тедеско (Ignaz Amadeus Tedesco)

Твердынский (Тимофей, умер в 1901 году) - писатель, протоиерей. Главное его сочинение: "Беседы православного священника со старообрядцами" (СПб., 1876).


Темниковский Евгений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темкины-Ростовские | Темномеров Аполлон Михайлович
Темир-Ходжа | Темномеров Василий Михайлович
Темир-Кутлуй | Темномеровы (духовные писатели)
Темир или Тамерлан | Тенгоборский Людвиг Валерианович
Темир II | Тенишевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Темниковский (Евгений Николаевич, родился в 1871 году) - писатель, профессор церковного права в Харьковском университете, воспитанник Казанской духовной академии. Главные его труды: "Государственное положение религии во Франции с конца XVIII столетия в связи с общим учением об отношении нового государства к религии" (Казань, 1898, магистерская диссертация) и "К вопросу о канонизации святых" (Ярославль, 1903).

Назад Вперед


Теплоухов Александр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теплов Григорий Николаевич | Теплоухов Федор Александрович
Теодорович Николай Иванович | Тепляков Виктор Григорьевич
Теннер Карл Иванович | Теппер-фон-Фергюссон
Тенишевы | Тергукасов Арзас Артемьевич
Тенгоборский Людвиг Валерианович | Теребенев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Теплоухов (Александр Ефимович, 1812 - 1885) - лесовод, бывший крепостной графов Строгановых, отец Т. Федора Александровича ; образование получил в школе земледелия и горнозаводских наук графини Строгановой, в СПб., и в тарандтской лесной академии (в Саксонии); по окончании курса в последней возвратился в Россию в 1839 году и был назначен преподавателем лесных наук в вышеупомянутой школе в СПб. По освобождении крестьян, Т. состоял по 1875 год главноуправляющим пермским майоратом графов Строгановых. Кроме опытов, производившихся над лесами Марьинского имения (Новгородской губернии) и описанных в "Лесном Журнале" (1841 - 1842), Т. напечатал: "Устройство лесов в помещичьих имениях" (СПб., 1847). Ему же принадлежит ряд статей по археологии в русских и немецких журналах.

См. также статьи:
Теплоухов Федор Александрович .


Теплоухов Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теплоухов Александр Ефимович | Тепляков Виктор Григорьевич
Теплов Григорий Николаевич | Теппер-фон-Фергюссон
Теодорович Николай Иванович | Тергукасов Арзас Артемьевич
Теннер Карл Иванович | Теребенев Александр Иванович
Тенишевы | Теребенев Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Теплоухов (Федор Александрович, 1845 - 1905) - натуралист и лесовод, сын Т. Александра Ефимовича ; по окончании курса в пермской гимназии учился в тарандтской королевской лесной академии (в Саксонии) и Петровско-Разумовской лесной и сельскохозяйственной академии. Летом 1868 года, студентом академии, он сопровождал Алтайскую экспедицию германского геолога Бернгарда фон Котты, во время которой Т. удалось собрать материал по флоре Алтая. По окончании курса в 1872 году в Петровской академии состоял окружным лесничим, а с 1875 года главным лесничим Ильинского имения Пермской губернии гр. Строгановых . Им открыта в окрестностях села Ильинского фиалка, названная им именем любимого своего учителя - Viola Willkommii ("Записки Уральского Общества Любителей Естествознания", VII т., 2 вып., 1882). Напечатал: "Ein Beitrag zur Kenntniss der sibirischen Fichte" и "Abies obovata" ("Bullet. de la Societe imperiale des Naturalistes de Moscou", 1868); "Ein Blick auf das Klima und die Vegetation im westlichen Altai" ("Ausland", 1869), а в изданном позднее Коттой "Der Altai, sein geologischer Bau und seine Erzlagerstatten von B. von Cotta" (Лпц., 1871) Т. принадлежит IV глава: "Bemerkungen uber Klima und Vegetation im Altai" и 5 глава: "Anhang Allgemeine und nachtragliche Bemerkungen". Ср. "Отчет Пермского музея за 1904 год, с биографией и портретом Ф. А. Т." (Пермь, 1905).

См. также статьи:
Теплоухов Александр Ефимович .


Терлецкий Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терещенко Александр Власьевич | Терминская Моника
Терешкевич Николай Александрович | Тернер Карл Иванович (Turner)
Терешин Сергей Яковлевич | Тернер Федор Густавович
Тереховский Мартын Матвеевич | Терновский Александр Сергеевич
Терентьев Михаил Африканович | Терновский Алексей Григорьевич

Терлецкий (Владимир Николаевич, родился в 1865 году) - писатель, воспитанник киевской духовной академии. Главные его труды: "Духоборы и толстовцы" (Полтава, 1903); "Открытые письма к другу, увлекающемуся учением Л.Н. Толстого" (СПб., 1901); "Павловские сектанты" (Полтава, 1902); "На рубеже двух столетий" (ib., 1900); "Соблазн свободы совести" (ib., 1902); "Краткий обзор социалистических учений" (ib., 1906).


Тетерников Федор Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тетера | Тетеря (Павел Тетеря Моржковский)
Теряевы | Теттенборн Фридрих-Карл
Теряев Андрей Михайлович | Тибекин Василий
Терпигоревы | Тивольский Николай Андреевич
Терпигорев Сергей Николаевич | Тидебель Сигизмунд Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тетерников (Федор Кузьмич) - даровитый поэт и беллетрист, известный под псевдонимом Федор Сологуб. Родился в 1863 году; окончил курс в спб. учительском институте. Внимание обратил на себя рассказом "Тени", в "Северном Вестнике", 1894; позже был сотрудником "декадентских" и "модернистских" журналов - "Нового Пути", "Вопросов Жизни", "Золотого Руна", "Весов", сборников "Скорпиона" и "Грифа". Освободительное движение делает его сотрудником "Нашей Жизни" и наиболее радикальных сатирических журналов 1905 - 1906 годов. Но из политических писаний С. литературную ценность имеют только его коротенькие чрезвычайно колоритные "Политические сказочки". Отдельным изданием напечатано: "Стихи. Книга первая" (СПб., 1896); "Тени. Рассказы и стихи" (книга вторая, СПб., 1896); "Тяжелые сны. Роман" (2 изд., СПб., 1896 и 1900); "Собрание стихов. Книга III и IV" (М., 1904); "Жало смерти. Рассказы" (М., 1904); "Книга сказок" (М., 1900); "Родине. Пятая книга стихов" (СПб., 1906); "Политические сказочки" (СПб., 1906); "Истлевающие личины. Рассказы" (М., 1907); "Мелкий бес. Роман" (СПб., 1907); "Змий. Шестая книга стихов" (СПб., 1907); "Литургия мне. Мистерия" (М., 1907; конфискована по обвинению в кощунстве). В рядах русского "декадентства" С. занимает совсем особое место. Общими чертами этого течения являются ломание, напускные чувства, ходульность, напряженность; С., напротив того, писатель безусловно-искренний, в том смысле, что все им создаваемое естественно и органически связано с его психопатологическим писательским темпераментом. Безгранично уныл внутренний мир С.; вечный сумрак царит в его душе. Чужд он каких бы то ни было радостей и тяжелым гнетом давит читателя гипноз замечательного таланта С. "Жало Смерти", говоря заглавием одного из его сборников, неудержимо влечет и манит С. к себе. Смерть и подобие ее - безумие - основной мотив его стихотворений и исключительный мотив его прозы. У Сологуба нет ни одного рассказа, где бы дело не кончалось смертью, убийством, самоубийством, чаще всего - самоубийством на заре жизни. И умирают самоубийцы С. вовсе не потому, что они разочаровались в жизни, потерпели какое-нибудь крушение надежд и т. п.; их прямо манит к себе смерть. Школьник выбрасывается из окна потому, что на него произвела неотразимое впечатление летящая фигура девочки, выпавшей из четвертого этажа; богатая, красивая девушка закалывает себя перед зеркалом, созерцая свое прекрасное тело. Наряду с заражающей жаждою смерти, через все творчество С. сплошной полосой проходит манящая и гипнотизирующая струя безумия, особенно ярко выраженная в самом стройном из рассказов С. - "Тени". И к числу сильнейших сторон таланта С. принадлежит его уменье делать незаметным переход от нормального состояния к безумию формальному и несомненному. Наконец третьим основным элементом творчества С. является дикая, почти патологическая, небывалая еще в русской литературе похоть, временами граничащая с садизмом (в особенности это относится к "Тяжелым Снам"). В "Мелком бесе" фигурируют такие "полудевы", пред которыми французские demi-vierges совершенно бледнеют. Искание смерти, безумие и похоть сплетаются в творчестве С. в кошмар, с чисто литературной стороны, однако, проведенный с крупным мастерством. Поклонники С. из лагеря "Скорпиона" и декадентства определяют С. как человека, поклоняющегося дьяволу, вместо Бога. Для такого определения всего легче подыскать ряд доказательств в стихах С. Они дают богатый запас данных для суждения об авторе, потому что это почти сплошная лирика, почти сплошное мелькание местоимения я, я, я. Этот "индивидуализм" sui generis чрезвычайно однообразен и утомителен. Кто знает одну из шести "книг" стихов С., знает их все. Все его стихотворения написаны с одной и той же сжатостью, тем же прекрасным, подчас областным, языком, с тем же выворачиваем всего своего настроения, без малейшего желания принарядиться. В одном из таких признаний С. символически рассказывает историю своей души в таком виде: "Когда я в бурном море плавал и мой корабль пошел ко дну, я так воззвал: - отец мой, Дьявол, спаси, помилуй, - я тону. Не дай погибнуть раньше срока душе озлобленной моей, - я власти темного порока отдам остаток черных дней. И Дьявол взял меня и бросил в полуистлевшую ладью. Я там нашел и пару весел, и серый парус, и скамью. И вынес я опять на сушу, в больное злое житие, мою отверженную душу и тело грешное мое. И верен я, отец мой, Дьявол, обету, данному в злой час, когда я в бурном море плавал, и Ты меня из бездны спас. Тебя, отец мой, я прославлю в укор неправедному дню, хулу над миром я восставлю и соблазняя соблазню". Поэт весь отдался "мечте порочной". Она "к греху таинственно звала и скучной стала мне житейская пустыня и жажда дел великих умерла". Царица радостного зла "сошла в душе моей ожесточенной нелюдимкой и научила презирать людские скучные забавы, и чары тайные вкушать, благоуханные отравы". Круг вожделений определился весьма точно: "И лишь позор нагого преступленья заманчив как всегда, и сладко нам немое исступленье безумства и стыда". Поэт отдает себе вполне ясный отчет о необычности своих вкусов: "Я иду путем опасным, над немой и темной бездной"; "к странным и тайным утехам приблизили сердце мое наслажденье и грех". Он, наконец, прямо говорит: "Душевных ран я не таю, благословив мое паденье". И тем не менее, определение поэзии С. как служения "дьяволу" неверно, потому что с понятием о "дьяволе" связано представление о чем-то торжествующем и наслаждающемся. А этого-то и следа нет у С. Целый ряд грустных признаний дают картину безотрадной внутренней жизни поэта. "Моя душа подавлена великою тоской"; "грустно грежу, скорбь лелею, паутину жизни рву и дознаться не умею для чего и чем живу". В душе у него всегда "больные томления перед бедою"; его беспощадно гнетет "слепой судьбы неумолимость". Еще сравнительно лучший исход этой тоски - тупое безразличие: "Мы спокойны, не желающие, лучших дней не ожидающие, жизнь и смерть равно встречающие с отуманенным лицом". Гораздо чаще лирика С., подобно прозе его, прямой гимн смерти: "Предтечи смерти - увяданья с отрадой вижу я черты". К "ангелу мечты полуночной" он обращается с мольбою: "Знаю, я жизни и счастья не стою, о если б смертью повеял мне ты". Страх смерти надо в себе истребить: "Кто близкой смерти не боится, тот счастья высшего достиг", а посему "отдадимся могиле без спора, как малютка своей колыбели, мы и истлеем в ней скоро и без цели". Если уже держаться демонологии, то общее настроение и поэзии и прозы С. можно определить странным, по-видимому, областным, словом "недотыкомка", введенным в литературу С. "Недотыкомка серая" сродни Лиху, она "все вокруг вьется да вертится", она очертила вокруг поэта "погибельный круг", она его "истомила коварной улыбкой, истомила присядкою зыбкою". Образ "недотыкомки" получает особое развитие в полубредовом романе С. "Мелкий бес", герою которого - страдающему манией преследования Передонову - "недотыкомка" представляется "грязным, вонючим, противным и странным" существом; "дымная, многовидная", она мелко лжет, "визгливо хохочет" и, лишенная всего того блеска, с которым всегда связано понятие о демоническом, окутывает жизнь грязной, серой пеленой. С. себя сравнивает в одном из своих стихотворений с жалким подзаборным растением: "На серой куче сора, у пыльного забора, по улице глухой, цветет в исходе мая, красою не прельщая, унылый зверобой. В скитаниях ненужных, в страданиях недужных, на скудной почве зол, вне светлых впечатлений безрадостный мой гений томительно расцвел". От серости кучи сора его и тянет и к "царице радостного зла", и к "великой тишине" смерти. Эта тоска совершенно переиначивает общее впечатление от кошмарного творчества С. Пусть он и стал "по ту сторону добра", пусть даже творчеству его органически присуще прямое и неприкрытое мучительство (особенно яркое в учителе из "Червяка" и Передонове из "Мелкого беса"). Но глубокое страдание, которым отмечено все, что писал С., возбуждает и глубокое чувство сострадания к его безнадежно-гибнущему настроению. Декадентство часто хвастает и кичится своей порочностью. Этого дешевого кокетничанья и следа нет в истинно-скорбном, трагическом творчестве С.С. Венгеров.

См. также статьи:
Самойловы (артистическая семья) ;
Сологуб Федор (Тетерников) .


Тивольский Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тибекин Василий | Тидебель Сигизмунд Андреевич
Теттенборн Фридрих-Карл | Тизенгаузен
Тетеря (Павел Тетеря Моржковский) | Тизенгаузен Владимир Густавович
Тетерников Федор Кузьмич | Тиле Владимир Августович
Тетера | Тилинг Густав Фердинандович

Тивольский (Николай Андреевич) - композитор (родился в 1834 году). Написал музыку к балетам "Мельники" и "Деревенский праздник". Особой популярностью пользуется сборник детских песен Т.: "Гудок".


Тимашев Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимашев Александр Егорович | Тимашевы
Тиманова Вера Викторовна | Тиме Георгий Августович
Тимаев Матвей Максимович | Тимирязев Василий Иванович
Тильман Карл Андреевич | Тимирязев Дмитрий Аркадьевич
Тило В. | Тимирязев Климент Аркадьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимашев (Сергей Михайлович) - терапевт (родился в 1866 году); по окончании курса в 1893 году на медицинском факультете Томского университета состоял ординатором госпитальной терапевтической клиники. В 1896 году защитил диссертацию "Вторичные заражения при туберкулезе легких" и удостоен степени доктора медицины. В 1897 году был назначен приват-доцентом по кафедре детских болезней, а в 1901 году экстраординарным профессором по той же кафедре в Томском университете. Ему принадлежат работы по болезням дыхательных и пищеварительных органов.

Назад Вперед


Тиме Георгий Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимашевы | Тимирязев Василий Иванович
Тимашев Сергей Михайлович | Тимирязев Дмитрий Аркадьевич
Тимашев Александр Егорович | Тимирязев Климент Аркадьевич
Тиманова Вера Викторовна | Тимирязевы
Тимаев Матвей Максимович | Тимковские

Тиме (Георгий Августович) - горный инженер, уроженец Оренбургской губернии, родился в 1831 году; по окончании курса в 1853 году в институте корпуса горных инженеров служил на Камско-Воткинском заводе Вятской губернии. В 1853 году был командирован на два года за границу, где слушал лекции в фрейбергской горной академии у профессора Вейсбаха и Цейнера. По возвращении в СПб. был определен преподавателем математических наук в институте корпуса горных инженеров, где в 1865 году назначен профессором тех же наук. Короткое время состоял также преподавателем прикладной механики в лесном институте. Несколько раз был за границей и слушал лекции германских математиков Римана в Геттингене и Вейерштрасса в Берлине. В 1865 году читал публичные лекции по теории функций мнимой переменной Римана. С 1862 года и по настоящее время состоит также профессором Николаевской морской академии, где преподает высшую математику, высшую алгебру, аналитическую геометрию и аналитическую механику. Кроме статей по маркшейдерскому искусству, помещенных в "Горном Журнале", Т. напечатал: "Об отыскании астрономического меридиана для целей маркшейдерских" (СПб., 1880) и "О рудничном нивелировании и о съемке рудников градусником и компасом" (СПб., 1892), а также "Плоскую тригонометрию для гимназий" (СПб., 1881) и "Аналитическую механику" (СПб., 1887 - 1903).


Тимирязев Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тиме Георгий Августович | Тимирязев Дмитрий Аркадьевич
Тимашевы | Тимирязев Климент Аркадьевич
Тимашев Сергей Михайлович | Тимирязевы
Тимашев Александр Егорович | Тимковские
Тиманова Вера Викторовна | Тимковский Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тимирязев (Василий Иванович) - государственный деятель. Родился в 1849 году. Образование получил на математическом факультете С.-Петербургского университета. Занимал должности вице-директора департамента торговли и мануфактур, агента министерства финансов в Берлине и Вене и члена совета министра финансов; в 1902 году назначен товарищем министра финансов, заведующим делами торговли и промышленности, а в октябре 1905 года, с учреждением министерства торговли и промышленности, стал во главе этого министерства. Руководил переговорами по возобновлению торговых договоров с Германией, Австро-Венгрией, Францией и Болгарией; председательствовал в комиссии по пересмотру положения о промысловом налоге и в комиссии по введению государственного страхования рабочих. В феврале 1906 года Т. покинул пост министра, вследствие несогласия с направлением политики кабинета гр. С.Ю. Витте . В марте того же года избран в члены государственного совета. Состоял председателем совета съездов представителей русской промышленности и торговли. В изданном министерством финансов для Чикагской выставки 1893 года сборнике "Фабрично-заводская промышленность и торговля России" Т. поместил "Обзор системы русского таможенного тарифа"; в 1903 году вышел его труд: "Торговля России с Германией с 1887 по 1901 год по данным германской имперской статистики".

См. также статьи:
Страхов Николай Николаевич (писатель I) .


Титлинов Борис Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Типольт | Титов Алексей Николаевич
Тиньковы | Титов Андрей Александрович
Тимур (Тамерлан) | Титов Георгий Иванович
Тимошенко Иван Елеазарович | Титов Михаил Алексеевич
Тимофей Каменевич Рвовский | Титов Николай Алексеевич

Титлинов (Борис Васильевич) - писатель, воспитанник спб. духовной академии. Главные его труд: "Правительство императрицы Анны Иоанновны в его отношениях к делам православной церкви" (Вильно, 1905; магистерская диссертация).


Тове Лев Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тобин Эвальд Карлович (Tobien) | Токарский Ардалион Ардалионович
Ткаченко Михаил Семенович | Токмаков Георгий Иванович
Ткачев Петр Никитич | Токмаков Иван Федорович
Тищенко Вячеслав Евгеньевич | Токмаков Федор Иванович
Тишер Иоганн-Николай | Толбин Василий Васильевич

Тове (Лев Львович) - горный инженер, родился в 1867 году. По окончании курса в горном институте (1896) участвовал в изысканиях Амурского участка Сибирской железной дороги. В 1897 году был командирован в распоряжение комиссии по исследованию сибирской золотопромышленности и назначен начальником партии для исследования золотопромышленности в Енисейском районе. Результатом работ 1897 года был составленный совместно с горным инженером М.Ф. Горбачевым "Отчет по статистико-экономическому и техническому исследованию золотопромышленности в южной части Енисейского округа" (1899). Весною 1898 года был назначен начальником партии для исследования золотопромышленности в Амурско-Приморском районе. Работы на месте при участии горного инженера В.Д. Рязанова и агронома Д.В. Иванова продолжались с 1898 по 1900 год. Результат работ партии: "Отчет по статистико-экономическому и техническому исследованию золотопромышленности в Амурско-Приморском районе" (1902 - 1905). В 1902 году назначен и. д. экстраординарного профессора по кафедре горного искусства в томском технологическом институте.


Толмачев Иннокентий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толль Феликс Густавович | Толмачев Иоанн Васильевич
Толиверова-Пешкова Александра Николаевна | Толочановы
Толбугины | Толочинов Николай Филиппович
Толбин Василий Васильевич | Толстов Виктор Петрович
Токмаков Федор Иванович | Толстой Алексей Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толмачев (Иннокентий Павлович) - геолог. Родился в 1872 году. Окончил курс по физико-математическому факультету СПб. университета в 1897 году. В 1896 году работал по петрографии у профессора Циркеля в Лейпциге и в 1899 году - по палеонтологии у профессора Циттеля в Мюнхене. С 1897 по 1899 год был ассистентом по кафедре геологии в Юрьевском университете. В 1899 году избран ученым хранителем геологического музея Императорской Академии Наук. В 1898 - 99 и 1902 годах работал на Алтае, в 1900 году - в Енисейской губернии. В 1904 году был командирован Императорским географическим обществом в Туруханский край для подготовления большой экспедиции для исследования бассейна р. Хатанги, которая и работала под его начальством весь 1905 год. Кроме того, совершил несколько научных поездок по Европейской России и Западной Европе. Напечатал: "Вариолит с р. Енисея" ("Труды СПб. Общества Ест.", 1897); "Уральский раппакиви и его контакт со среднедевонским известняком" ("Записки Минералогического Общества", 1898); "Научные результаты экспедиции, снаряженной Императорской Академией Наук для раскопок мамонта, найденного на р. Березовке" (изд. Академии Наук, СПб., 1903); "Раскопки остатков Elephas trogontherii Pohlig в Нижегородской губернии" ("Известия Императорской Академии Наук", 1903).

Назад Вперед


Томашевский Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Томасов Николай Николаевич | Томашевский-Бонча Юлий Осипович
Томара | Томишко Антон Осипович
Тольский Николай Алексеевич | Томон
Толь Эдуард | Томса Владимир
Толь Карл Федорович | Томсон Александр Иванович

Томашевский (Сергей Петрович) - сифилидолог и дерматолог, родился в 1854 году; по окончании курса в 1876 году в Императорской медико-хирургической академии был оставлен при ней для усовершенствования. В 1883 году получил степень доктора медицины. В 1887 году утвержден в звании приват-доцента сифилидологии и дерматологии при Императорском университете св. Владимира, в 1897 году избран профессором. По его инициативе при университете св. Владимира учреждено в 1900 году киевское сифилидологическое и дерматологическое общество, а также по его указаниям выстроено новое здание для госпитальной сифилидологической и дерматологической клиники. Напечатал: "О влиянии удаления первичного сифилитического склероза на дальнейшее течение сифилиса" (диссертация, СПб., 1883), "Rhinitis interstitialis chronica syphilitica", "Об употреблении трихлорофенола в сифилитической практике", "О применении электрокатализа при некоторых формах венерических и сифилитических заболеваний".


Траханиотовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Траханиотов Петр Тихонович | Трахимовский Николай Алексеевич
Траутшольд Герман Адольфович | Трачевский Александр Семенович
Траутфеттер Эрнст-Рудольф Эрнестович | Траэтта Томазо (Traetta)
Трапп Юлий Карлович | Тредьяковский Василий Кириллович
Траншель Владимир Андреевич | Трейберг Юлий Юлиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Траханиотовы - дворянский род, происходящий из Мореи. Дмитрий и Юрий Старый Мануиловичи Т. выехали в 1472 году в Москву в свите Софии Фоминишны Палеолог ; из них Юрий (умер в 1513 г.) был послом великого князя к папе в Германию (1489) и в Данию (1510). Сын Дмитрия, Юрий Малый (умер в 1518 г.), был печатником, а сын его Василий Юрьевич (умер в 1568 г.) - боярином. В XVII веке многие Т. были стольниками и воеводами. Род Т. пресекся в последней четверти XVIII века.

См. также статьи:
Кулешин Василий ;
Курицыны (дьяки) .


Трейберг Юлий Юлиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тредьяковский Василий Кириллович | Трейдосевич Иван Фомич
Траэтта Томазо (Traetta) | Трейланд Ф. Я.
Трачевский Александр Семенович | Тренев Дмитрий Капитонович
Трахимовский Николай Алексеевич | Трепицын Иван Николаевич
Траханиотовы | Трепов Дмитрий Федорович

Трейберг (Юлий Юлиевич) - хирург, родился в 1857 году; по окончании курса в 1879 году в Императорской медико-хирургической академии служил военным врачом в Закаспийском крае, участвовал в Ахал-Текинской экспедиции, потом был морским врачом в черноморском флоте. В 1887 году защитил диссертацию на степень доктора медицины в Харьковском университете: "К диагностике и терапии кист поджелудочной железы" (Харьков). С 1902 - 06 состоял профессором факультетской хирургической клиники спб. женского медицинского института. Напечатал: "К вопросу о лечении переломов костей нижних конечностей" ("Врач", № 49, 1882); "О глубоком первичном раке шеи" (ib., № 9, 1883); "О применении магнитной стрелки в хирургии" ("Мед. прибавл. к Морскому Сборнику"); "К первичной резекции кишок при ущемленной грыже" (ib.) и другие.


Тренев Дмитрий Капитонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трейланд Ф. Я. | Трепицын Иван Николаевич
Трейдосевич Иван Фомич | Трепов Дмитрий Федорович
Трейберг Юлий Юлиевич | Тресвятский Александр Андреевич
Тредьяковский Василий Кириллович | Трескин Василий Иванович
Траэтта Томазо (Traetta) | Тресс Карл Михайлович

Тренев (Дмитрий Капитонович, родился в 1867 году) - писатель; образование получил в практической академии коммерческих наук, в Москве. Посвятил себя изучению памятников древнерусского искусства и иконописи. Главные его труды: "Несколько слов о современном иконописании" (М., 1901); "Иконы царского изографа Симона Ушакова в Московском Новодевичьем монастыре" (М., 1902); "Русская иконопись и ее желаемое развитие" (М., 1902); "Иконопись мстерцев" (М., 1903); "Несколько слов о древней и современной русской иконописи" (М., 1904).


Трепицын Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тренев Дмитрий Капитонович | Трепов Дмитрий Федорович
Трейланд Ф. Я. | Тресвятский Александр Андреевич
Трейдосевич Иван Фомич | Трескин Василий Иванович
Трейберг Юлий Юлиевич | Тресс Карл Михайлович
Тредьяковский Василий Кириллович | Третьяков Иаков Иванович

Трепицын (Иван Николаевич) - юрист. Родился в 1868 году; окончил курс юридических наук в университете св. Владимира. Состоит профессором гражданского права в Варшавском университете. Степень магистра получил в 1903 году. Ученые труды его: "Переход права собственности на движимые имущества посредством передачи и соглашения" (Одесса, 1903); "Приобретение движимостей в собственность от лиц, не имеющих права на их отчуждение" (Варшава, 1907).


Трепов Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трепицын Иван Николаевич | Тресвятский Александр Андреевич
Тренев Дмитрий Капитонович | Трескин Василий Иванович
Трейланд Ф. Я. | Тресс Карл Михайлович
Трейдосевич Иван Фомич | Третьяков Иаков Иванович
Трейберг Юлий Юлиевич | Третьяков Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трепов (Дмитрий Федорович, 1855 - 1906) - генерал-майор, сын петербургского градоначальника генерала Трепова. По окончании курса в пажеском корпусе Т. служил в лейб-гвардии конном полку; в 1877 году принимал деятельное участие в делах с турками, находясь в отряде генерала Гурко, и в сражении под Телишем был ранен в ногу. В 1896 году занял должность московского обер-полициймейстера. Аресты, обыски, разгоны случайных собраний в частных квартирах, избиения в участках производились при Т. с чрезвычайной легкостью и большой грубостью. Движение среди студенчества преследовалось с крайней жестокостью, как и всякое другое, имевшее хотя бы слабый политический оттенок. Т. был главным защитником и проводником известной зубатовской политики, т. е. своеобразного полицейского социализма. Впоследствии, в разговоре с английским публицистом Стэдом, переданном самим Стэдом в "Review of Reviews", Т. говорил: "Система, которую проводил Зубатов вместе со мной и в сущности по моей инициативе, была попыткой поднять социальное положение рабочего класса в Москве. Мы шли к нашей цели тремя путями: 1) мы поощряли устройство рабочими профессиональных союзов для самозащиты и отстаивания их экономических интересов; 2) мы устроили серию лекций по экономическим вопросам с привлечением знающих лекторов; 3) мы организовали широкое распространение дешевой и здоровой литературы, старались поощрять самодеятельность и способствовать умственному развитию и побуждать к бережливости. Результаты были самые лучшие. До введения системы Зубатова Москва клокотала от недовольства; при моем режиме рабочий увидел, что симпатии правительства на его стороне и что он может рассчитывать на нашу помощь против притеснений предпринимателя. Раньше Москва была рассадником недовольства, теперь там - мир, благоденствие и довольство". В действительности эта система замедлила на некоторое время развитие революционных стремлений в рабочем классе в Москве, но в конце концов оказалась выгодной для революционеров; она вызвала сильное недовольство крупной московской буржуазии. 1 января 1905 года Т. был назначен в распоряжение главнокомандующего войсками, действовавшими против Японии, но, не успев отправиться на войну, назначен (11 января) с.-петербургским генерал-губернатором, с весьма широкими полномочиями. На самом деле деятельность Т. была гораздо шире, чем та, которую может обыкновенно развивать генерал-губернатор; он брал на себя много функций министра внутренних дел, оттесняя Булыгина на задний план. Одним из первых шагов его был приказ открыть все высшие учебные заведения к 15 февраля. Однако достигнуть этого ему не удалось. Затем Т. направил свою бдительность на печать, которая при Святополк-Мирском говорила несколько свободнее, чем раньше. Последовали предостережения, конфискации и другие кары. 5 февраля были запрещены две наиболее крайние петербургские газеты: "Наша Жизнь" и "Сын Отечества", обе на три месяца, с отдачей после возобновления под предварительную цензуру. В редакции газет, не подчиненных цензуре, поступали от главного управления по делам печати циркуляр за циркуляром, с запрещением касаться то одного, то другого вопроса, и инициатором этих циркуляров почти всегда в то время был Т. Цензора получали инструкции непосредственно от генерал-губернатора. Когда в первых числах февраля 1905 года в Царском Селе начались заседания по вопросу о дальнейшей политике правительства, Т. приглашался туда наряду с министрами, и вместе с Победоносцевым был главным противником проводившейся тогда А.С. Ермоловым идеи созыва земского собора. Им приписывали проведение манифеста 18-го февраля, за которым, под влиянием других министров, последовал в тот же день совершенно иной по духу рескрипт на имя А.Г. Булыгина. Несмотря на это, положение Т. вовсе не было поколеблено. В мае 1905 года он был назначен товарищем министра внутренних дел, заведующим полицией и командующим отдельным корпусом жандармов, с оставлением в должности с.-петербургского генерал-губернатора. После этого вся политика правительства направлялась в значительной степени именно Треповым. В противоречии с политикой репрессий стоит допущение на Высочайшую аудиенцию депутации от съезда земцев и городских деятелей, с кн. С.Н. Трубецким во главе. Когда в октябре 1905 года началась всероссийская стачка, грозившая уличными волнениями, Т. приказал расклеить по улицам Петербурга приказ по войскам, в котором заключалась знаменитая фраза: "патронов не жалеть". Усмирение петербургского движения 18 октября и черносотенные погромы во второй половине того же месяца, так же как организация карательных экспедиций, приписывались влиянию Т. 26 октября Т. был перемещен на должность дворцового коменданта. Значение его и на этом посту осталось немалым. Его считали руководящим членом группы, известной под именем звездной палаты. Эта группа вела борьбу с Витте и пыталась его сместить. В начале 1906 года Т. стал неожиданно высказывать мнение о необходимости уступок обществу. Когда собралась Государственная дума и звездная палата стала добиваться ее роспуска, Т. высказывался против роспуска, как меры, могущей оказаться крайне опасной. 1 июля 1906 года на музыке в Петергофском саду был убит по ошибке вместо Т. похожий на него по наружности генерал-майор Козлов. Убийца Васильев был казнен. 2 сентября 1906 года Т. неожиданно скончался от перерождения сердца. Возникшие было слухи о самоубийстве были опровергнуты вскрытием тела.

См. также статьи:
Азеф Евно ;
Булыгин Александр Григорьевич ;
Витте Сергей Юлиевич ;
Гарин Николай Павлович ;
Манухин Сергей Сергеевич .


Троицкий Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троекуровы | Троицкий Дмитрий Иванович
Трифонов Порфирий Алексеевич | Троицкий Иван Виссарионович
Трифон (в миру Трофим) | Троицкий Иван Гаврилович
Трифон (в миру Митрофан) | Троицкий Иван Дмитриевич
Трифановский Дмитрий Семенович | Троицкий Иван Егорович

Троицкий (Александр Иванович, родился в 1863 году) - писатель, воспитанник Казанской духовной академии. Главные его труды: "Материалы для истории пензенской духовной семинарии" (Пенза, 1896); "Религиозные воззрения Пушкина" (Пенза, 1899); "Пензенская духовная семинария за сто лет своего существования, 1800 - 1900" (Пенза, 1901); "Руководство к изучению теории словесности" (ib., 1900); "Отношение Гоголя к Жуковскому" (Владимир, 1902); "Русские народные песни Пензенской губернии" (Пенза, 1905).


Троицкий Иван Виссарионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троицкий Дмитрий Иванович | Троицкий Иван Гаврилович
Троицкий Александр Иванович | Троицкий Иван Дмитриевич
Троекуровы | Троицкий Иван Егорович
Трифонов Порфирий Алексеевич | Троицкий Матвей Михайлович
Трифон (в миру Трофим) | Троицкий Николай Иванович

Троицкий (Иван Виссарионович) - педиатр, родился в 1856 году; окончил курс на медицинском факультете в Киевском университете. За диссертацию "Материалы к учению об эпидемическом перипаротите" (СПб., 1883) военно-медицинской академией удостоен степени доктора медицины. В 1886 году утвержден приват-доцентом по кафедре детских болезней в Киевском университете и состоял ординатором киево-кирилловских богоугодных заведений (1885 - 1890). В 1891 году основал благотворительное "Общество подаяния помощи больным детям в г. Киеве". С 1896 по 1903 год руководил устройством летних детских санаториев в Киеве. В 1900 году открыл "Киевское общество детских врачей" и руководил, в качестве председателя, его деятельностью. В 1902 году был одним из учредителей "Киевского Общества содействия воспитанию и защите детей", устроившего первый в Киеве образцовый народный детский сад. С 1903 года состоит профессором Харьковского университета по кафедре детских болезней, при которой учредил "научные совещания" и председательствует в них. Состоит также председателем им открытого в Харькове отдела "Союза для борьбы с детской смертностью в России". Кроме диссертации и "Курса лекций о болезнях детского возраста" (Киев, 1888) Т. напечатал свыше 43 специальных работ, помещенных в русских и иностранных медицинских периодических изданиях.


Трубецкой Евгений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Дмитрий Тимофеевич | Трубецкой Иван Юрьевич Большой
Трубецкой Василий Сергеевич | Трубецкой Никита Романович
Трубецкой Андрей Васильевич | Трубецкой Никита Юрьевич
Трубецкой Алексей Никитич | Трубецкой Николай Никитич
Трубецкие (княжеский род) | Трубецкой Петр Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой (князь Евгений Николаевич) - писатель и общественный деятель. Родился в 1863 году; окончил курс в Московском университете по юридическому факультету. Состоял доцентом в Демидовском ярославском лицее и Киевском университете, потом занял в последнем профессорскую кафедру. С 1906 года состоит профессором энциклопедии и истории философии права в Московском университете. Из его трудов особенного внимания заслуживают диссертации: магистерская - "Религиозно-общественный идеал западного христианства в V веке. Миросозерцание блаженного Августина" (Москва, 1892), и докторская - "Религиозно-общественный идеал западного христианства в XI веке. Идея Божеского царства у Григория VII и публицистов его современников" (Киев, 1897). Историческому христианству Т. приписывает организующую роль в политической жизни современных культурных народов; но поскольку средневековые отцы церкви смешивали порядок благодатный с порядком правовым, постольку их вероучение является для Т. христианством односторонним - законническим, обреченным на утрату своей силы. Миросозерцание блаженного Августина Т. считает как бы типичной феноменологией христианского самосознания и излагает его со всем блеском художественной архитектуры и творческого синтеза. Центральным положением религиозно-политического учения Григория VII Т. признает идею всемирного царского священства, долженствующего обнять собою не только клир, но и мир. Несмотря на внутренние партийные распри, западная церковь, по убеждению Т., вносила нередко мир и единство в хаос средневековых политических сил и давала европейским народам возможность сохранить плоды общечеловеческой духовной культуры среди окружающего варварства. Эту высокую миссию христианская церковь должна и может сохранить за собой в наши дни, если сбросить с себя вековые путы недостойного прислужничества у светской власти. В статье: "Церковь и освободительное движение" ("Право", 1905, № 15) Т. высказывает уверенность, что русское духовенство может "колокольным звоном возвещать всеобщий праздник обновления" и радоваться успехам политической оппозиции. Для этого служители нашей государственной религии должны отрешиться от начал рабского оппортунизма и вернуться к высоким заветам митрополита Филиппа, бесстрашно обличавшего правительственную неправду. Наибольшее впечатление на широкие круги русского общества произвела небольшая статья Т. в № 39 "Права" 1904 года: "Война и бюрократия". Впервые на страницах легальной русской печати было ясно указано, что истинной причиной военных неудач является многолетняя косность общества, жившего "по произволу всевластной бюрократии, словно в дортуаре участка". Дальнейшими политическими событиями были вызваны статьи Т. в "Правде" за 1905 год: "Ответ губернских предводителей", "Крах" и другие. В настоящее время Т. состоит редактором-издателем "Московского Еженедельника", служащего органом партии мирного обновления, одним из лидеров которой является Т. Неполитические статьи Т. помещены, большей частью, в журнале "Вопросы философии и психологии". Таковы блестящие этюды: "Политические идеалы Платона и Аристотеля", "Философия христианской теократии", "Философия права профессора Л.И. Петражицкого", "Свобода и бессмертие" и другие. В сборнике "Проблемы идеализма" Т. принадлежит небольшая, но чрезвычайно содержательная статья о роли идей в истории по учению К. Маркса и Энгельса. Отдельной книгой изданы очерки Т. по философии Ницше. Это едва ли не лучшая в европейской литературе монография по данному вопросу. Т. ценит у Ницше глубину трагического скептицизма, но к его попыткам положительных построений относится безусловно отрицательно. В. Сперанский.

См. также статьи:
Восторгов Иоанн Иоаннович ;
Здзеховский Мариан (Zdziechowski) ;
Россия, разд. История ;
Соловьев Владимир Сергеевич ;
Столыпин Петр Аркадьевич ;
Трубецкой Сергей Николаевич .


Трубецкой Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трубецкой Петр Никитич | Трубецкой Сергей Никитич
Трубецкой Николай Никитич | Трубецкой Сергей Николаевич
Трубецкой Никита Юрьевич | Трубецкой Сергей Петрович
Трубецкой Никита Романович | Трубецкой Федор Михайлович
Трубецкой Иван Юрьевич Большой | Трубецкой Юрий Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкой (князь Петр Петрович) - скульптор. Родился в Интре (в Италии), в 1867 году. Не получив никакого образования, ни общего, ни художественного, еще мальчиком стал самоучкой заниматься скульптурой и живописью и развил свой талант вполне самостоятельно, стремясь единственно к близкой передаче действительности и широкому приему моделировки. Им исполнено много портретных бюстов и статуэток и более крупных скульптур. Работы его находятся в русском музее императора Александра III в СПб. (бронзовая фигура гр. С.Ю. Витте ), в Третьяковской галерее в Москве (бюст гр. Л.Н. Толстого ), в Римской Академии Художеств ("Индеец верхом на лошади"), в венецианской академии ("Извозчик" и "Женский портрет"), в берлинской национальной галерее, в дрезденской галерее и в других местах. В настоящее время он занят исполнением колоссальной конной статуи императора Александра III для памятника этому государю в СПб.

См. также статьи:
Дягилев Сергей Павлович .


Труш Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трухменский Афанасий | Трызна
Трутовский Константин Александрович | Трясила Тарас
Трутнев Иван Петрович | Туган-Барановская Лидия Карловна
Трусовы | Туган-Барановская Таисия Петровна
Трусов Яков | Туган-Барановский Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Труш (Иван) - выдающийся украинский живописец, возродивший русское искусство в Галиции; учился в Краковской Академии Художеств; начал выставлять картины с 1899 года; издавал "Артистичний Вiстник". Из работ Т. более известны портреты Л. Украинки , М. Грушевского , профессора Антоновича , Драгомановой, украинские и крымские пейзажи, жанровые сцены из быта гуцулов.

Назад Вперед


Туницкий Николай Леонидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тумило-Денисовичи | Тупиков Николай Михайлович
Тумас Лазарь Ильич | Тупылев Иван Филиппович
Туманский Федор Васильевич | Тур Евгения
Туманский Федор Антонович | Тур Федор Евдокимович
Туманский Василий Иванович | Тураев Борис Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туницкий (Николай Леонидович) - писатель. Образование получил в Московской духовной академии. Состоит исполняющим должность доцента по кафедре русского и церковнославянского языков и истории русской литературы в московской академии. Главные его труды: "Слово о св. Троице, о твари и о суде Климента Словенского" ("Известия отделения русского языка и словесности Императорской Академии Наук", т. IX, кн. 3, 1904) и "К вопросу о происхождении и авторе болгарской легенды" (СПб., 1905).

Назад Вперед


Турбаба Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тураев Борис Александрович | Турбин Сергей Иванович
Тур Федор Евдокимович | Тургенев Александр Иванович
Тур Евгения | Тургенев Андрей Иванович
Тупылев Иван Филиппович | Тургенев Иван Сергеевич
Тупиков Николай Михайлович | Тургенев Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Турбаба (Дмитрий Петрович) - химик, родился в 1863 году. Окончил Харьковский университет. С 1900 года состоит профессором неорганической химии в томском технологическом институте. Главнейшие труды: "Материалы к исследованию растворов по удельному весу" ("Известия Харьковского Физико-Химического Общества" за 1893 год - магистерская диссертация) и "Из области катализа" ("Известия Томского Технологического Института", 1901, - докторская диссертация). Кроме того в 1887 - 1899 годах напечатал в "Известиях Харьковского Физико-Химического Общества" следующие экспериментальные работы: "Расширение растворов некоторых органических веществ", "Эбулиометрические измерения", "Ацидиметрия и алкалиметрия" (последняя работа сделана совместно с И.А. Красусским).

См. также статьи:
Россия, разд. Химия .


Туркин Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туркестанов | Турков Евфимий
Туриан Петрос (Дуриан) | Туркулы
Туренины | Турнер Фридрих-Евгений
Тургеневы | Турский Митрофан Кузьмич
Тургенев Николай Иванович | Турцевич Иван Григорьевич

Туркин (Иоанн) - писатель, священник. Главные его труды: "Святая Земля в праздниках православной церкви. Рождество Христово" (СПб., 1906); "Праздник Благовещения Пресвятой Богородицы" (ib., 1905); "Праздник Преображения Господня" (ib., 1905); "Праздник Сретения Господня" (ib., 1905); "Праздник Крещения Господня или Богоявления" (ib., 1905).


Турцевич Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турский Митрофан Кузьмич | Турчаковский Климент Иванович
Турнер Фридрих-Евгений | Турчанинов Александр Николаевич
Туркулы | Турчанинов Николай Степанович
Турков Евфимий | Турчанинов Петр Иванович
Туркин Иоанн | Турчанинова Анна Александровна

Турцевич (Иван Григорьевич) - филолог. Родился в 1856 году. Окончил курс в историко-филологическом институте кн. Безбородко; состоит в нем профессором по кафедре римской словесности. Главные труды Т.: "Культ Весты в др. Риме" (Киев, 1887; продолжение в "Известиях Института кн. Безбородко", 1895 и 1899); "Обращение к императору провинц. сеймов, городских и других обществ в первые три века Римской империи" ("Известия Института кн. Безбородко", 1900 и 1901, и отдельно); "Orbis in urbe. Центр и общество земляков в императорском Риме в I - III веках" ("Сборник Института Филологического общества при Институте кн. Безбородко", 1903 и отдельно); "Элий Аристид панегирик Риму" (1907).


Турчинович-Выжникевич Владислав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турчанинова Анна Александровна | Тутковский Николай Аполлонович
Турчанинов Петр Иванович | Тутковский Павел Аполлонович
Турчанинов Николай Степанович | Тутолмины
Турчанинов Александр Николаевич | Тухачевские
Турчаковский Климент Иванович | Тучков Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Турчинович-Выжникевич (Владислав Иванович, умер в 1904 году) - ученый-ветеринар, в 1889 году окончил курс в Харьковском ветеринарном институте. В 1893 году вместе с профессором Ненцким занимался изысканием средств борьбы с чумой рогатого скота. В 1889 году был командирован в Забайкальскую область для устройства специальной чумной станции. С 1903 года состоял заведующим противобубонно-чумной лаборатории, на форте Александра I , в Кронштадте, где заразился во время работ с чумными бациллами. Т. выработал новый метод обработки живых разводок бубонно-чумных бацилл.

Назад Вперед


Тутковский Николай Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турчинович-Выжникевич Владислав Иванович | Тутковский Павел Аполлонович
Турчанинова Анна Александровна | Тутолмины
Турчанинов Петр Иванович | Тухачевские
Турчанинов Николай Степанович | Тучков Александр Алексеевич
Турчанинов Александр Николаевич | Тучков Михаил

Тутковский (Николай Аполлонович) - русский композитор. Родился в 1857 году. Главные его сочинения - симфония, "Pensee elegiaque" и "Bacchanale bohemienne" для оркестра, хоры, романсы и фортепианные пьесы.


Тутковский Павел Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тутковский Николай Аполлонович | Тутолмины
Турчинович-Выжникевич Владислав Иванович | Тухачевские
Турчанинова Анна Александровна | Тучков Александр Алексеевич
Турчанинов Петр Иванович | Тучков Михаил
Турчанинов Николай Степанович | Тучков Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тутковский (Павел Аполлонович) - геолог и географ, сотрудник настоящего "Словаря". Родился в 1858 году; окончил курс в Киевском университете, по естественному факультету. С 1884 по 1902 год производил геологические исследования по поручению киевского общества естествоиспытателей в губерниях Киевской, Волынской, Подольской, Екатеринославской, Минской, Гродненской, Херсонской и Таврической. С 1900 года состоит членом-сотрудником геологического комитета, по поручению которого произвел геологические исследования вдоль строившейся Киево-Ковельской железной дороги и систематическое и детальное геологическое исследование площади 16-го листа общей 10-верстной карты Европейской России. Напечатал более 70 ученых работ и статей по геологии, минералогии, палеонтологии, гидрологии и физической географии, учебник описательной минералогии для студентов и длинный ряд популярных статей в различных периодических изданиях и отдельными книгами. Главнейшие из результатов его научных работ: новая гипотеза о механизме образования слоистых и массивных вулканов (принятая профессорами Мушкетовым и Шпиндлером в их известных руководствах); выработка приемов геологической фотограмметрии и применений ее к геологической съемке и количественному изучению геологических и физико-географических явлений; установление некоторых горизонтов артезианских вод (например, под юрскими глинами) в Юго-Западном крае; констатирование и описание оригинальных самобытных артезианских ключей (полесских "окон") в связи с дислокационными явлениями; микропалеонтологическая характеристика меловых и третичных отложений южной России и установление в них последовательности микрофаун; констатирование впервые (на основании изучения микрофауны) присутствия белого мела в Киевской губернии и палеогеновых мергелей от Волыни на западе до Дона и Волги на востоке; полная библиография ископаемых и современных фораминифер за 1889 - 1899 годы; установление новой теории образования лесса в Европе и Северной Америке (принятой профессором Мушкетовым, R. Tarr'ом в Массачусетсе и J. Geikie в Эдинбурге); открытие и исследование цепи конечных морен, а также следов пустынь (барханов и пирамидальных валунов) в южном Полесье; установление новой границы распространения ледниковых отложений в Полесье; констатирование здесь интересной безвалунной области, аналогичной (по своему происхождению) североамериканской "driftless area"; открытие нескольких новых выходов изверженных пород, а также уцелевших от денудации выходов третичных песчаников, доледниковых глин и мергелей и озерного лесса; установление последовательности лессового, зандрового, конечно-моренного и моренного ландшафтов в Полесье и др.

Назад Вперед


Тюрнин Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тюменские | Тютрюмов Игорь Матвеевич
Тышкевичи | Тютрюмов Никанор Леонтьевич
Тыртовы | Тютчев Иван Артамонович
Тыранов Алексей Васильевич | Тютчев Федор Иванович
Тхоржевский Корнелий Владиславович | Тютчева Екатерина Феодоровна

Тюрнин (Иван Александрович) - писатель, воспитанник Московской духовной академии. Главный его труд: "Книга пророка Софонии" (Сергиев-Посад, 1897, магистерская диссертация).


Тайдула

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таиров Василий Егорович (Георгиевич) | Таленоровский Николай Иванович
Таганцев Николай Степанович | Талызин Иван Лукьянович
Таврул | Талызин Матвей Иванович
Тавилдаров Николай Иванович | Тальберг Дмитрий Германович
Таборовский Станислав Осипович | Тальянцев Антон Иванович

Тайдула - жена хана Джанибека. Когда она тяжко заболела, хан написал великому князю Ивану Ивановичу: "слышали мы, что есть у вас поп, которому Бог дает все по молитве его. Пустите к нам сего служителя Божия, да испросит он здравие моей супруге". Митрополит Алексий поехал в орду и исцелил ханшу, которая с этого времени сделалась усердной заступницей пред ханом за русских. От нее сохранились в русском переводе три ярлыка митрополитам Феогносту и Алексию и какому-то Ионе или Ивану. Ее уделом была Тула. Она погибла в 1359 году во время смут в орде при низвержении хана Науруза. Н. В.


Таленоровский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тайдула | Талызин Иван Лукьянович
Таиров Василий Егорович (Георгиевич) | Талызин Матвей Иванович
Таганцев Николай Степанович | Тальберг Дмитрий Германович
Таврул | Тальянцев Антон Иванович
Тавилдаров Николай Иванович | Тамара
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Таленоровский (Николай Иванович) - журналист (1850 - 1895); получив семинарское образование, сотрудничал в "Новом Времени" и в "Петербургской Газете", где, под псевдонимом Н. Пономарев, организовал и вел (1877 - 88) отделы: "Из жизни русского духовенства" и "Из мира раскола".

Назад Вперед


Талызин Иван Лукьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таленоровский Николай Иванович | Талызин Матвей Иванович
Тайдула | Тальберг Дмитрий Германович
Таиров Василий Егорович (Георгиевич) | Тальянцев Антон Иванович
Таганцев Николай Степанович | Тамара
Таврул | Тамман Густав Генрихович

Талызин (Иван Лукьянович) - адмирал русского флота. По окончании, в 1716 году, курса в морской академии был послан за границу для изучения экипаж-мейстерского дела. Возвратясь оттуда в 1733 году, был назначен помощником экипаж-мейстера при Санкт-Петербургском порте. Состоял членом адмиралтейств-коллегии.


Талызин Матвей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Талызин Иван Лукьянович | Тальберг Дмитрий Германович
Таленоровский Николай Иванович | Тальянцев Антон Иванович
Тайдула | Тамара
Таиров Василий Егорович (Георгиевич) | Тамман Густав Генрихович
Таганцев Николай Степанович | Тан (Богораз Владимир Германович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Талызин (Матвей Иванович) - математик и физик, родился в 1819 году, образование получил в 3-й Санкт-Петербургской гимназии, затем на физико-математическом факультете Санкт-Петербургского университета. Выйдя из него в 1840 году, Т. занял должность старшего учителя математики в 1-й Санкт-Петербургской гимназии; с 1845 года преподавал механику в коммерческом училище. В 1847 году, после защиты диссертации "О приливах и отливах", получил от Санкт-Петербургского университета степень магистра математических наук. В 1853 году Т. был назначен на должность преподавателя физики в Александровский лицей, доставившую ему в 1856 году звание адъюнкт профессора. Многими достоинствами обладает его "Руководство к математической и физической географии" (Санкт-Петербург, 1848; 3-е изд. 1857). Следующим ученым трудом Т. был помещенный в "Bulletin de la classe physico-mathematique de l'Academie Imperiale des sciences de St.-Petersbourg" мемуар "Untersuchungen uber die Fluth und Ebbe im Weissen Meere" (3 "Abhand."; в. VII, 1849, т. XI, 1853). Сокращенное изложение этого мемуара на русском языке было напечатано в 1856 году в "Морском Сборнике" (№ 12). В 1858 году Т. перешел в Киевский университет на кафедру физики и физической географии. Здесь Т. читал курс общей физики для студентов физико-математического и медицинского факультетов, курс физической географии для студентов математического и естественного отделений, а также курсы теории магнетизма и электричества, оптики и механической теории теплоты. Из этих курсов появилась в свет в виде литографированного издания только "Теория магнетизма" (1862). В 1859 году был командирован с ученой целью за границу. После выхода в отставку (1865) напечатал: "О начале наименьшего действия" ("Математический Сборник", т. II, 1867), "Закон сохранения работы, в применении к явлениям, производимым центробежной силой" (там же, т. III, 1868); "О линейных дифференциальных уравнениях второго порядка" ("Труды первого съезда русских естествоиспытателей и врачей в Санкт-Петербурге", 1868). В. В. Б.

См. также статьи:
Россия, разд. Физика .


Тальберг Дмитрий Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Талызин Матвей Иванович | Тальянцев Антон Иванович
Талызин Иван Лукьянович | Тамара
Таленоровский Николай Иванович | Тамман Густав Генрихович
Тайдула | Тан (Богораз Владимир Германович)
Таиров Василий Егорович (Георгиевич) | Тана
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тальберг (Дмитрий Германович, 1853 - 91) - криминалист. Окончил курс на юридическом факультете Киевского университета. По защите магистерской диссертации: "Насильственное похищение чужого имущества по русскому праву: разбой и грабеж" (Санкт-Петербург, 1880), был назначен доцентом, затем профессором Демидовского юридического лицея. В 1884 году перешел в Киевский университет. В 1887 году защитил диссертацию на степень доктора: "Гражданский иск в уголовном суде или соединенный процесс" (Киев, 1888). Несмотря на слабое здоровье, Т. непрерывно работал и написал ряд монографий, журнальных статей и рецензий. Главные его труды: "Исторический очерк тюремной реформы и современные системы европейских тюрем" (Киев, 1875); "Антропологическое учение в уголовном праве" (Киев, 1885), "Несменяемость судей во Франции" ("Юридический Вестник", 1885, № 1); "Русское уголовное судопроизводство" (т. 1 и 2, Киев, 1889 - 91). В своих сочинениях Т. проводил мысль о необходимости критического отношения к положительному законодательству и широкого теоретического его исследования, как орудия против несовершенства действующих законов. Основные положения Судебных Уставов императора Александра II составляют, по мнению Т., достояние не только русской, но и общеевропейской культуры. Курс уголовного судопроизводства Т., несмотря на его сравнительно небольшой объем, обладает большими достоинствами по точности и полноте передачи постановлений действующего законодательства, а также по теоретическим и историческим пояснениям.

См. также статьи:
Россия, разд. Наука уголовного процесса .


Тамара

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тальянцев Антон Иванович | Тамман Густав Генрихович
Тальберг Дмитрий Германович | Тан (Богораз Владимир Германович)
Талызин Матвей Иванович | Тана
Талызин Иван Лукьянович | Танаевский Сергей Иванович
Таленоровский Николай Иванович | Танатар Севастьян Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тамара - знаменитая грузинская царица (1184 - 1213), с именем которой связан один из лучших периодов в жизни Грузии. Она происходила из династии Багратидов и была единственной дочерью Георгия III и красавицы Бурдухан, сравниваемой летописцем с Пенелопой. Воспитала ее высокообразованная тетка Русудань. Современные царице поэты восхваляли ее ум и красоту. Ее называли не царицей, а царем, сосудом мудрости, солнцем улыбающимся, тростником стройным, лицом лучезарной, проставляли ее кротость, трудолюбие, послушание, религиозность, чарующую красоту. Об ее совершенствах ходили легенды, дошедшие в устной передаче до наших времен; ее хотели видеть все, ее руки искали византийские царевичи, султан алеппский, шах персидский. Все царствование Т. окружено поэтическим ореолом; достоверные исторические сведения осложнились легендарными сказаниями со дня вступления ее на престол. Отец короновал ее на царство (1179) еще при своей жизни, но лишь по смерти его (1184) она стала править государством. Царица немедленно созвала собор для устранения неурядиц в церковной жизни и установления административного порядка. Отрешены были от кафедры недостойные архиереи, смещены злоупотреблявшие своей властью правители, церкви освобождены от повинностей, участь крестьянского класса облегчена, водворен внутренний мир. Т. была признана царицей от Понта до Гургана (Каспия) и от Спер (линия от Трапезунда к Карсу) до Дербента, Хазаретии и Скифии. Девизом своего правления она провозгласила милость и правду: "Я отец сирых и судья вдов", говорила Т. В ее царствование не было ни одного случая смертной казни и телесного наказания. Избегая осложнений внутри царства, царица вела ряд войн с соседними государствами. Первый ее супруг, русский князь Георгий (по мнению Карамзина - сын Андрея Боголюбского ), совершил военные экспедиции на север Армении, в Ширван и Эрзерум. Когда брак Т. с Георгием был расторгнут - по словам грузинского летописца, вследствие творившихся князем бесчинств, - то бывший супруг Т. стал ее врагом и с большим греческим войском двинулся из Константинополя в Грузию, для возвращения потерянного престола. Несмотря на то, что к нему примкнули некоторые областные правители, русский князь был разбит и исчез после того без вести. Т., вступив в новый брак с осетинским владетелем Давидом Сослани, с которым она росла в детстве, через 10 лет после вступления на престол открывает наступательную политику. Она завоевывает Хоросан, Тавриз, Эрзерум, одерживает блестящую победу над султаном ардебильским; битва при Шамхорате (в 1203 году) доставляет ей громкую славу, отголоски которой слышатся в русском сказании об иверской царице Динаре. Победоносное ее шествие завершается поражением (1204) Нукардина, султана алеппского. Доставив Грузии преобладающее политическое значение во всей Малой Азии, смирив внутренних и внешних врагов, расширив пределы царства, Т. позаботилась о духовном развитии Грузии. При ее дворе собирается плеяда славных писателей, доведших грузинский язык до полного совершенства. Ее век ознаменован поэтической деятельностью Шавтели и Чахруха, посвятивших "богоподобной" царице восторженные оды. При ней создается светская романическая словесность в прозе, представителями которой являются Хонели, автор "Амиран Дареджаниани", и Саргис Тмогвели, переводчик персидской повести о Висе и Рамине. Наконец, в ее царствование выдвинулся певец Барсовой кожи, Руставели (см.). Легендарная история, приписывающая Т. все замечательные храмы и крепости Грузии, недалека от истины: множество памятников искусства создано именно ею, и между ними роскошный Вардзийский дворец, вырытый в обрывистой скале, близ Ахалциха, вмещающий в себе до 360 покоев. Христианство и гражданственность среди кавказских горцев распространялись благодаря энергии и заботам Т. Ее имя с одинаковым благоговением передается в поэтических сказаниях различных народностей Кавказа. Церковь, за щедрые дары, причислила ее к святым, грузины-горцы превратили Т. в богиню-целительницу всех недугов. В Сванетии Т. из воинственной жены стала предметом религиозного почитания и вместе с тем идеалом волшебной красоты. Народ верит, что Т. не умерла, она спит в золотой колыбели; когда дойдет до нее голос людской скорби, она проснется и вновь воцарится. Это поверье поддерживается отсутствием точных указаний о месте нахождения ее могилы. Ср. М.Г. Джанашвили "Царица Т." (Тифлис, 1900); академик А.Н. Веселовский "Царица Т. в народной легенде и у Лермонтова" ("Кавказ", 1898, № 6 и 7); Хаханов "Царица Т. по народным песням и сказаниям" ("Журнал для всех", 1900, № 7); Brosset "Histoire de la Georgie". А. Хаханов.

См. также статьи:
Багратионы ;
Георгий (имя грузинских царей) ;
Георгий Андреевич (князь новгородский) ;
Дадиановы ;
Россия, разд. История русской литературы (до XVII века) ;
Руставели Шота ;
Цициановы ;
Шервашидзе .


Тамман Густав Генрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тамара | Тан (Богораз Владимир Германович)
Тальянцев Антон Иванович | Тана
Тальберг Дмитрий Германович | Танаевский Сергей Иванович
Талызин Матвей Иванович | Танатар Севастьян Моисеевич
Талызин Иван Лукьянович | Танбовцев Василий (Тамбовцев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тамман (Густав Генрихович) - русский химик, родился в 1861 году. Окончив гимназию в Дерпте, Т. поступил на физико-математический факультет Дерптского университета, по окончании курса которого в 1882 году состоял лаборантом при химической лаборатории, затем, с 1887 года, был приват-доцентом, впоследствии штатным доцентом и с 1892 года профессором и директором химической лаборатории того же университета Т. работал над следующими темами: 1) физиологическо-химические работы: "Нахождение фтора в организмах" ("Zeitschrift fur physiol. Chem.", 12, 1886); "Судьба серы при прорастании гороха" (ib., 9, 1885); "Действие неорганизованных ферментов в зависимости от времени, температуры, концентрации фермента и субстрата, влияние продуктов расщепления и посторонних веществ" (ib., 4, 1889; 14, 1892, "Журнал Русского Физико-Химического Общества", 1892 и "Zeitschrift f. physiol. Chem.", 1895); "О сохранении раздражимости мышц в растворах солей" (ib., 8, 1891); "Отправления почек с точки зрения осмотического давления" (ib., 20, 1896). 2) По неорганической химии: "Аналитическое определение фтора" ("Zeitschrift fur analyt. Chem.", 24, 1885); "О перекиси водорода" ("Zeitschrift f. physiol. Chem.", 6, 1889); "О солях метафосфорных кислот" (ib., 6, 1890, и "Journ. f. prakt. Chem.", 1892); "О растворимости магнезиальной соли платиносинеродистой кислоты" ("Zeitschrift f. anal. Chem.", 15, 1887, с Буксгевденом ). 3) По физической химии: а) "Зависимость упругости пара растворов от концентрации, температуры и молекулярного веса растворенного вещества" ("Wied. Ann.", 24, 1885; "Wied. Ann.", 36, 1889); "Динамический способ для определения упругостей паров гидратов" ("Wied. Ann.", 33, 1888); "Упругость паров гидратов, которые при потере воды не теряют прозрачности" (ib., 63, 1897); "Упругость паров цеолитов" ("Zeitschr. f. physiol. Chem.", 27, 1898); "Точки замерзания металлических сплавов" (ib., 3, 1889); "Максимальная упругость водорода, выделяемого металлами" (с Нернетом, ib., 9, 1892); b) "Осмотические явления в связи с упругостями паров и точками замерзания растворов" ("Wied. Ann", 34, 1888); "Определение осмотического давления" ("Zeitschr. f. physiol. Chem.", 9, 1892); "Электролиз через полупроницаемые перепонки" ("Gottinger Nachrichten", 1891), их электропроводность ("Zeitschrift fur physiol. Chem.", 8, 1890) и их проницаемость (ib., 10, 1892); c) "Изменение внутреннего давления при образовании растворов" ("Zeitschrift fur physiol. Chem.", 11, 1893); "Сжигаемость и тепловое расширение растворов" (ib., 13, 1893); "Расширение спиртовых и эфирных растворов" (с Гиршбергом, ib., 13, 1894); "Зависимость объемов растворов от давления" (ib., 17, 1895); "Коэффициенты распределения и аномальная диффузия" (ib., 22, 1897); "Адиабатические изменения объемов растворов" (ib., 20, 1896, с Росойским); d) "Влияние давления на скорость химических реакций" (с А.Д. Богоявленским, ib., 23, 1897); "Влияние давления на электропроводность растворов" (ib., 16, 1895 и с Богоявленским, ib., 27, 1898 и "Wied. Ann.", 69, 1899). e) Переход из жидкого в твердое, кристаллическое состояние. 1) "Скорость кристаллизации 1, II и III" ("Zeitschr. f. physiol. Chem.", 24, 26 и 29, 1897 - 1899 и Фридлендером, 24, 1897); 2) "Зависимость числа центров кристаллизации от температуры в переохлажденных жидкостях" (ib., 25, 1898); 3) "Вязкость переохлажденных жидкостей в зависимости от температуры" (ib., 28, 1899); 4) "Положение термодинамических поверхностей кристалла и его сплава" (ib., 21, 1896 и "Archives Neerlandaises", 1901); 5) "Кривые плавления и превращения кристаллов, I, II, III, IV и V" ("Wied. Ann.", 62, 66, 68, 1897 - 1899; "Ann. du Physik", 2 и 3, 1900); 6) "Изменение теплоты плавления и адиабатические изменения давления над кристаллом и его сплавом" ("Wied. Ann.", 65 и 68); 7) "О так называемых жидких кристаллах" ("Ann. du Physik", 4, 1901) и другие.

См. также статьи:
Россия, разд. Химия .


Тана

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тан (Богораз Владимир Германович) | Танаевский Сергей Иванович
Тамман Густав Генрихович | Танатар Севастьян Моисеевич
Тамара | Танбовцев Василий (Тамбовцев)
Тальянцев Антон Иванович | Танеев Сергей Иванович
Тальберг Дмитрий Германович | Танеевы

Тана - имя богатыря сибирских инородцев и китайцев, вроде русского Ивана Царевича. Имя Т. значит "ездящий на буром коне" (ср. Сивка-бурка русских сказок). Т. - мальчик богатырь, чудесный отрок, быстро растет, убивает змея, ездит на чудесном коне и т. д. См. Вербицкий "Алтайские инородцы" (139, 141, 142, 145).


Танатар Севастьян Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Танаевский Сергей Иванович | Танбовцев Василий (Тамбовцев)
Тана | Танеев Сергей Иванович
Тан (Богораз Владимир Германович) | Танеевы
Тамман Густав Генрихович | Таненбаум Абрам Севастьянович
Тамара | Танков Анатолий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Танатар (Севастьян Моисеевич) - русский химик, родился в 1849 году, образование получил в симферопольской гимназии и в Новороссийском университете. Окончив курс со степенью кандидата естественных наук, Т. отправился за границу, где два года занимался химией и технологией. В 1880 году напечатал и защитил магистерскую диссертацию "О строении фумаровой и малеиновой кислоты" (Одесса). В 1891 году получил степень доктора химии по защите диссертации "К вопросу и причинах изомерии фумаровой и малеиновой кислот" (Одесса). Кроме работ, вошедших в состав диссертаций, Т. напечатал следующие: "Некоторые термохимические данные для янтарной и изоянтарной кислот" ("Журнал Русского Физико-Химического Общества", 1889, т. 21), "Некоторые термохимические данные для органических кислот" (ib., 1891, т. 23), "Заметка по поводу статьи Осипова о вероятной теплоте гидратации малеинового ангидрида" (ib., 1891, т. 23), "Действие воды на бромоянтарную кислоту и ее калийную соль" (ib., 1891, 23), "Теплота растворения и нейтрализации альфа-дибромипионовой кислоты" (ib., 1892, т. 24), "Термохимические данные для бетта-дибромиропионовой кислоты" (ib., 1892, т. 24), "Две модификации бензофенона" (ib., 1892, т, 24), "Две модификации хлороуксусной кислоты" (ib., 1892, т. 24), "О двух модификациях хлористого йода" (ib., 1893, т. 25), "Реакция образования азотноватистой кислоты" (ib., 1893, т. 25), "К теории Аррениуса" (ib., 1894, т. 26), "Превращение триметилена в пропилен" (ib., 1895, т. 27), "О свободной азотноватистой кислоте" (ib., 1896, т. 28), "О процессе образования соды в природе" (ib., 1896, т. 28), "Продукты разложения фумарового гидроксиламина" (ib., 1896, т. 28), "Янтарный гидроксиламин и продукты его разложения" (ib., 1897, т. 29), "К теории А.А. Яковкина" (ib., 1897, т. 29), "Заметка о метафосфорных кислотах" (ib., 1898, т. 30), "Термохимические исследования в алкогольных растворах" (ib., 1897, т. 29); "Депрессии некоторых электролитов и неэлектролитов в смешанных растворителях" (ib., 1895, т. 27), "Удельные веса изомерных кислот" (ib., 1890, т. 22), "Ueber Superoxide" ("Berichte d. deutsch. Chem. Gesellschaft", 1900), "Zur Frage betreffs der Umwandung des Trimethylens in Propylen" (ib., 1899), "Percarbonate" (ib., 1899), "Eine neue Bildungsweise der Stickstoffwasserstoffsaure" (ib., 1899), "Zur Kenntniss des Hydroxylamins" (ib., 1899), "Das Verhalten der Halogensauerstoffsauren dem Wasserstoffhyperoxyd gegenuber" (ib., 1899), "Ueber das Verhalten der Maleinsaure beim Erhitzen" (ib., 1894), "Zur theorie der elektrolytischen Dissociation" ("Zeitschrift fur physikalische Chemie", 1894), "Die Losungs- und Neutralisationswarme des Nitroharnstoffes und seines Kaliumsalzes" (ib., 1896), "Salzbildung in alkoholischer Losung" (ib., 1898), "Perborate und ihre Konstitution" (ib., 1898), "Notiz uber Perborate" (ib., 1898), "Ueber die Verbrennung de Gase" (ib., 1900), "Ueber Perborate" ("Zeitschrift fur anorgan. Chemie", 1901), "Bleisuboxyd" (ib., 1901), "Cadmiumsuboxyd" (ib., 1901), "Wismuthsuboxyd" (ib., 1901), "Цемент водопровода древнего Херсонеса" ("Записки Новороссийского Общества", 1893), "Известняк из окрестностей Бахчисарая, годный для приготовления гидравлического цемента" (ib., 1893); отдельно: "Теория растворов" (Одесса, 1895), "Практическое руководство по термохимии" (перевод сочинения Бертело, Одесса, 1894).

См. также статьи:
Писаржевский Лев Владимирович ;
Россия, разд. Химия .


Танбовцев Василий (Тамбовцев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Танатар Севастьян Моисеевич | Танеев Сергей Иванович
Танаевский Сергей Иванович | Танеевы
Тана | Таненбаум Абрам Севастьянович
Тан (Богораз Владимир Германович) | Танков Анатолий Алексеевич
Тамман Густав Генрихович | Танков Иван Михайлович

Тан(м)бовцев (Василий) - поручик бывшего малороссийского легиона, старшина Яицких войск, автор "Топографического описания полей и вод яицких" (1770) и ст. "Очищение конопляного масла" ("Труды Вольно-Экономического Общества", 1771 год, ч. XVIII).


Танков Анатолий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таненбаум Абрам Севастьянович | Танков Иван Михайлович
Танеевы | Танский
Танеев Сергей Иванович | Таптыновы
Танбовцев Василий (Тамбовцев) | Тараканова
Танатар Севастьян Моисеевич | Таракановы

Танков (Анатолий Алексеевич) - родился в 1856 году, исследователь истории курского края, бывший редактором "Курских Губернских Ведомостей" с 1888 по 1891 год. Ряд статей Т. напечатал с 1887 по 1901 год в "Историческом Вестнике", "Русском Архиве", "Русской Старине" и в местных периодических изданиях.


Танков Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Танков Анатолий Алексеевич | Танский
Таненбаум Абрам Севастьянович | Таптыновы
Танеевы | Тараканова
Танеев Сергей Иванович | Таракановы
Танбовцев Василий (Тамбовцев) | Тарасевич Леонтий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Танков (Иван Михайлович, 1739 - 1799) - пейзажист и декорационный живописец, сын чиновника, поступил семнадцати лет от роду на службу в контору строения дворцов и садов Ее Императорского Величества и здесь учился у А. Перезинотти . Получив по этой службе звание подмастерья живописи в 1769 году, стал посещать классы Академии Художеств в 1771 году. В 1778 году, за представленные ей две картины, изображающие сельские праздники, был признан назначенным в академики, а в 1785 году, за "Пожар в деревне" (находится в музее академии), возведен в звание академика. Кроме пейзажей с жанровым стаффажем, писал декорации для императорского театра. Из картин Т., кроме вышеупомянутой, известна: "Праздник в провинциальном городе".

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Танский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Танков Иван Михайлович | Таптыновы
Танков Анатолий Алексеевич | Тараканова
Таненбаум Абрам Севастьянович | Таракановы
Танеевы | Тарасевич Леонтий
Танеев Сергей Иванович | Тарасенко Василий Ефимович

Танский - малорусский писатель XVIII века. Писал интермедии, высоко ценившиеся современниками. До нас они не дошли. Дед Гоголя был женат на Лизогуб , которая по матери была из семьи Танских. Через посредство литературной деятельности отца Гоголя можно проследить некоторую преемственность между малорусскими повестями Гоголя и интермедиями, которые писал Т. См. Петров "Очерки из истории украинской литературы XVIII века". Н. К-а.


Тан (Богораз Владимир Германович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тамман Густав Генрихович | Тана
Тамара | Танаевский Сергей Иванович
Тальянцев Антон Иванович | Танатар Севастьян Моисеевич
Тальберг Дмитрий Германович | Танбовцев Василий (Тамбовцев)
Талызин Матвей Иванович | Танеев Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тан (литературный псевдоним Владимира Германовича Богораза) - родился в 1864 году в Таганроге, в семье учителя еврейской школы. Поступил в Санкт-Петербургский университет по юридическому факультету, но в 1882 году был удален из университета за участие в беспорядках. Десятилетие, 1889 - 99 годы, Т. провел в ссылке в одном из самых северных округов Якутской области (Колымском). Долгие годы совместной жизни с полудикими инородцами дали ему возможность изучить быт их, нравы, язык, верования, а пережитые лишения, нравственные страдания и тяжелое одиночество развитого человека, заброшенного в полярную пустыню, дали ему ценный психологический материал, который он разрабатывает в своих стихотворениях и беллетристических очерках. Первые литературные его опыты относятся еще к началу 80-х годов, но известность он приобрел лишь в 1896 - 97 годах, когда, за подписью И.А. Тан, стал помещать стихи и рассказы в распространенных периодических изданиях ("Колымские мотивы" в "Русской Мысли", "Кривоногий" в "Русском Богатстве", "На Каменном мысу" в "Вестнике Европы" и т. д.). В 1899 году Т. выпустил в свет книжку "Чукотских рассказов", а в 1900 году - "Стихотворения". "Чукотские рассказы" местами слишком этнографичны, но в них виден художник, развертывающий перед читателями яркую картину необыкновенно своеобразной жизни первобытного племени, в самых разнообразных ее проявлениях. Местами очень сильно написанные, "Стихотворения" Т. в общем примыкают к так называемой "гражданской" поэзии. В сетованиях Т. порой чувствуется сознание ненужности и бесполезности жертв, приносимых для осуществления известных идеалов. В этнографической науке Т. известен как первый исследователь племени чукчей, основательно изучивший его язык и собравший богатый материал по юридическому, экономическому и религиозному его быту. Напечатанные в изданиях Академии Наук работы Т.: "Образцы материалов по изучению чукотского языка и фольклора" и "Материалы по изучению чукотского языка и фольклора, собранные в Колымском округе" (Санкт-Петербург, 1900), представляют ценный вклад в лингвистическую науку и создали автору имя и за пределами России. В 1899 году Т., по рекомендации Академии Наук, был приглашен нью-йоркским естественно-историческим музеем к участию в научной экспедиции, имеющей целью изучение в этнографическом, антропологическом и археологическом отношениях северных берегов Тихого океана, причем Т. и В. Иохельсону, товарищу его по прежним исследованиям, поручено изучение инородческих племен, обитающих по Азиатскому берегу (коряков, чукчей, ламутов и других).

См. также статьи:
Богораз Владимир Германович .


Танеев Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Танбовцев Василий (Тамбовцев) | Танеевы
Танатар Севастьян Моисеевич | Таненбаум Абрам Севастьянович
Танаевский Сергей Иванович | Танков Анатолий Алексеевич
Тана | Танков Иван Михайлович
Тан (Богораз Владимир Германович) | Танский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Концертная сюита для скрипки с оркестром соль минор: Гавот, соч. № 28
Танеев Сергей Иванович - см. в статье Танеевы .

См. также статьи:
Бубек Теодор Христофорович ;
Букке Евгений Иванович ;
Василенко Сергей Никифорович ;
Кастальский Александр Дмитриевич ;
Россия, разд. Светская музыка (XVIII век) .


Таптыновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Танский | Тараканова
Танков Иван Михайлович | Таракановы
Танков Анатолий Алексеевич | Тарасевич Леонтий
Таненбаум Абрам Севастьянович | Тарасенко Василий Ефимович
Танеевы | Тарасенко-Отрешков Наркиз Иванович

Таптыновы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего из Золотой Орды к великому князю Олегу Рязанскому татарина Таптына, принявшего крещение. Его сыновья были боярами у великого князя Федора Ольговича Рязанского. Денис Петрович Т., сотенный голова у рязанцев, убит в Смутное время, в сражении с Заруцким на р. Оке. Петр Игнатьевич Т., товарищ воеводы, убит под Кесью (1577). Двое Т. взяты в плен крымцами под Конотопом (1659), двое - убиты в походе против Стеньки Разина . В XVII веке многие Т. служили стольниками, стряпчими и т. п. Род Т. внесен в VI часть родословных книг Пензенской, Рязанской и Тамбовской губерний (Гербовник, VI, 11).


Тараканова

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таптыновы | Таракановы
Танский | Тарасевич Леонтий
Танков Иван Михайлович | Тарасенко Василий Ефимович
Танков Анатолий Алексеевич | Тарасенко-Отрешков Наркиз Иванович
Таненбаум Абрам Севастьянович | Тарасенков Алексей Терентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тараканова (княжна). - Под этим именем известны в нашей истории две княжны: одна действительная, другая самозванка. Первая, рожденная от морганатического брака императрицы Елизаветы Петровны с А.Г. Разумовским , по имени Августа (Тимофеевна), родилась около 1744 года. Место рождения ее неизвестно; неизвестно также, когда она была отправлена за границу, где получила воспитание, и откуда силой, в 1785 году, была привезена, по повелению императрицы Екатерины II , в московский Ивановский монастырь, который по указу 1761 года предназначался "для призрения вдов и сирот знатных и заслуженных людей". Постриженная под именем Досифеи, она прожила здесь до самой смерти (1810) в полнейшем уединении (даже богослужение церковное совершалось исключительно для нее одной), занимаясь благотворительностью, чтением душеполезных книг и рукоделием. Последние годы провела в безмолвии и считалась "праведной". Росту была среднего, худощава и редкой красоты. Только после смерти Екатерины ее стали посещать митрополит Платон и некоторые знатные лица. На похоронах ее, при большом стечении народа, присутствовали родственники Разумовских и очень многие вельможи. Похоронена в Новоспасском монастыре, в усыпальнице бояр Романовых . Сохранился ее портрет (см. Разумовский Алексей Григорьевич, XXVI, стр. 201 и 202). Т. самозванка, "всклепавшая на себя имя", была не более как кокетка и искательница приключений. Происхождение ее загадочно; многие современные ей писатели называли ее дочерью пражского трактирщика или нюрнбергского булочника, но это вряд ли достоверно, в виду ее хорошего воспитания, такта, знания языков и др. Сама она говорила о своем происхождении весьма различно. Отличаясь редкой красотой и умом, она имела ряд поклонников, которых доводила до разорения и тюрьмы. Преследуемая кредиторами, она перекочевывала из Киля в Берлин, из Берлина в Гент, оттуда в Лондон, затем в Париж и т. д., именуясь то девицей Франк, то Шель, то госпожей Тремуйль. Поселившись в 1772 году в Париже, Т. из Али-Эмете или Алины превратилась в принцессу Владимирскую и стала распространять рассказ о том, что она происходит от богатого русского рода князей Владимирских, воспитывалась у дяди в Персии и по достижении совершеннолетия приехала в Европу, с целью отыскания наследства, находившегося в России. Новые ее поклонники помогли ей весело прожить около двух лет. В это время она называлась султаншей, Элеонорой, принцессой Азовской и, наконец, принцессой Елизаветой Владимирской. В начале 1774 года, под влиянием поляков, окружавших князя Радзивилла , приверженца Барской конфедерации, Т. объявила себя дочерью императрицы Елизаветы Петровны, сестрой Пугачева и претенденткой на русский престол. Для достижения своей цели она решилась отправиться в Венецию, а оттуда в Константинополь, но бурей была выброшена около Рагузы, где и прожила до конца 1774 года, рассылая "манифестики" и письма к султану, Орлову-Чесменскому, графу Панину . В письмах она говорила о своем происхождении от Елизаветы Петровны, представляя даже вымышленное духовное завещание императрицы, о житье при матери до девятилетнего возраста, затем у шаха персидского, о намерении при помощи Пугачева занять престол и прочее. Ни обращения к султану, ни, затем, переговоры с кардиналами не имели никакого успеха. Между тем Орлов получил от императрицы Екатерины II повеление "схватить бродяжку", что он и исполнил, притворившись ее сторонником и предложив ей свою руку. Арестованная, по его приказанию, адмиралом Грейгом в Ливорно, она в мае 1775 года была доставлена в Петропавловскую крепость, подвергнута продолжительному допросу фельдмаршалом князем Голицыным, во время которого давала различные показания, и умерла от чахотки 4 декабря 1775 года, скрыв тайну своего рождения даже от священника. Обрядов при ее погребении не было совершено никаких. Предание о гибели Т. во время наводнения в Санкт-Петербурге в 1777 году, послужившее сюжетом для наделавшей (в 1865 году) много шуму картины Флавицкого , не подтверждается исследованиями. Жизнь ее не раз служила темой для романистов, в том числе для Г.П. Данилевского , написавшего в 1883 году роман: "Княжна Тараканова". Ср. П. Мельников "Княжна Тараканова и принцесса Владимирская" ("Русский Вестник", 1867, № 5, 6 и 8); В. Панин "Краткая история Елизаветы Алексеевны Таракановой" ("Чтения Московского Общества Истории и Древностей России", 1867, № 2); В. Руднев "Инокиня Досифея (Княжна Тараканова)", в "Душеполезном Чтении" (1876, № 12); Васильчиков "Семейство Разумовских" (т. I, Санкт-Петербург, 1880); "Memoires de prince Pierre Dolgoroukow" (т. II, Женева, 1871). В. Р-в.

См. также статьи:
Орловы (графский род) .


Таракановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тараканова | Тарасевич Леонтий
Таптыновы | Тарасенко Василий Ефимович
Танский | Тарасенко-Отрешков Наркиз Иванович
Танков Иван Михайлович | Тарасенков Алексей Терентьевич
Танков Анатолий Алексеевич | Тарасий Земка
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Таракановы - дворянский род, восходящий к началу XVI века и угасший в начале XIX столетия. Никита Ксенофонтович Т., стольник, был воеводой на Белоозере (1647) и посланником в Крыму (1682). Многие Т. служили в XVII веке стольниками и стряпчими. Алексей Иванович Т. был сенатором и губернатором в Смоленске (1730), затем начальником ландмилицких полков на Украине и членом военной коллегии; умер около 1754 года. Род Т. был внесен в VI часть родословной книги Московской губернии (Гербовник, IX, 65).

См. также статьи:
Разумовский Алексей Григорьевич .


Тарасевич Леонтий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таракановы | Тарасенко Василий Ефимович
Тараканова | Тарасенко-Отрешков Наркиз Иванович
Таптыновы | Тарасенков Алексей Терентьевич
Танский | Тарасий Земка
Танков Иван Михайлович | Тарасий Каплонский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарасевич (Леонтий) - украинский гравер конца XVII столетия, ученик братьев Килианов в Аугсбурге, работавший на меди крепкой водкой в манере этих художников. Во время соцарствования на Руси Иоанна и Петра Алексеевичей был вызван "из Черкас", вместе со своим товарищем И. Щирским, в Москву, где по поручению Шакловитого награвировал, при участии помощников, две доски: одну - с изображением св. мученика Феодора Стратилата (патрона заказчика) в рамке, орнаментированной фигурами двух ангелов и воинскими доспехами, другую - с портретом царевны Софьи Алексеевны в короне, с державой в руках и с расположенными вокруг портрета семью аллегорическими изображениями (в медальонах) добродетелей. Единственные уцелевший оттиск первой гравюры находится в московском публичном музее (в собрании Д.А. Ровинского ; экземпляры второй, после падения царевны Софьи, отбирались от владельцев столь усердно, что до нас не дошло ни одного из них, и об этой гравюре мы можем составить себе понятие только по ее копии, сделанной Блотелинком в Амстердаме. Кроме этих двух изображений, насчитывается до 70 гравюр Т.; наилучшими между ними должно признать изготовленные для киевского издания Печерского Патерика 1702 года.

См. также статьи:
Бунин Леонтий ;
Россия, разд. Архитектура, живопись и гравирование .


Тарасенко Василий Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарасевич Леонтий | Тарасенко-Отрешков Наркиз Иванович
Таракановы | Тарасенков Алексей Терентьевич
Тараканова | Тарасий Земка
Таптыновы | Тарасий Каплонский
Танский | Тарасов Иван Трофимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарасенко (Василий Ефимович) - геолог, родился в 1859 году. В 1884 году, по окончании курса на физико-математическом факультете оставлен при университете св. Владимира для приготовления к профессорскому званию. В 1888 году избран хранителем минералогического кабинета, а с 1896 года состоит приват-доцентом того же университета по кафедре минералогии. В 1896 году, по защите диссертации "О горных породах сем. габбро из Радомышльского и Житомирского уездов", удостоен степени магистра, а в 1900 году за "Материалы для суждения о химическом строении известково-натровых плагиоклазов" получил степень доктора минералогии и геологии. Научные труды Т. относятся к области минералогии и петрографии и имеют целью выяснение генезиса и геологического характера южнорусской полосы кристаллических пород. Из них главнейшие, кроме приведенных выше: "О лабрадоритовой породе Каменного Брода" (1886), "О некоторых кристаллических породах Житомирского уезда" (1889), "Кристаллографическая заметка о несимметричном азометаксилоле" (1890), "О полисинтетическом двойнике известкового шпата, полученном путем давления" (1894), "Об эффузивной горной породе Липовецкого уезда Киевской губернии" (1897), "О магнетитовой горной породе из с. Михайловки Винницкого уезда Подольской губернии" (1898). Все труды в "Записках Киевского Общества Естествоиспытателей".

Назад Вперед


Тарасенков Алексей Терентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарасенко-Отрешков Наркиз Иванович | Тарасий Земка
Тарасенко Василий Ефимович | Тарасий Каплонский
Тарасевич Леонтий | Тарасов Иван Трофимович
Таракановы | Тарачков Александр Степанович
Тараканова | Тарбеевы

Тарасенков (Алексей Терентьевич, 1813 - 1873) - врач-писатель; окончил курс в Московском университете: был врачом московской дворцовой конторы (1840 - 58), ординатором московской детской больницы (1842 - 43), московской больницы для чернорабочих (1845), а в 1853 - 58 годах старшим главным врачом больниц Шереметевской и полицейско-арестантской. Лечил Н.В. Гоголя во время последней его болезни (1851 - 52). Кроме ряда статей в специальных медицинских журналах, напечатал отдельно: "О том, как излечиваются болезни и что называется лекарством" (М., 1859), "Историческая записка о состоянии и деятельности физико-медицинского общества за первые 50 лет" (Москва, 1856), "Последние дни Н.В. Гоголя" (описание его болезни, Санкт-Петербург, 1857) и "Историческое описание больницы гр. Шереметева в Москве" (Москва, 1859).


Тарасенко-Отрешков Наркиз Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарасенко Василий Ефимович | Тарасенков Алексей Терентьевич
Тарасевич Леонтий | Тарасий Земка
Таракановы | Тарасий Каплонский
Тараканова | Тарасов Иван Трофимович
Таптыновы | Тарачков Александр Степанович

Тарасенко-Отрешков (Наркиз Иванович) - писатель. Главные его труды: "О золоте и серебре" (Санкт-Петербург, 1856); "Беседы с землевладельцами и торговцами" (Санкт-Петербург, 1858); "Причины нынешнего безденежья в России и средства к ослаблению их действия" (Санкт-Петербург, 1861); "Заметки в поездку во Францию, Северную Италию, Бельгию и Голландию" (Санкт-Петербург, 1871); "Заметки в поездку на минеральные воды в Крейцнах и Эмс" (Санкт-Петербург, 1872).


Тарасий Каплонский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарасий Земка | Тарасов Иван Трофимович
Тарасенков Алексей Терентьевич | Тарачков Александр Степанович
Тарасенко-Отрешков Наркиз Иванович | Тарбеевы
Тарасенко Василий Ефимович | Тарданак
Тарасевич Леонтий | Тареев Михаил Михайлович

Тарасий Каплонский - малорусский путешественник, сын священника. Постригшись в монахи, он предпринял в 1697 году путешествие в Бари, для поклонения мощам св. Николая. За границей он выдавал себя за базилианца ("поляка закона Василия Великого"). Возвратившись, Каплонский пробрался в Москву и преподнес царю скляночку мира из Бари. Его показания и оправдательные документы (паспорты) напечатаны в 8 т. "Сборника Харьковского Историко-Филологического Общества" (289 - 296).


Тарасий Земка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарасенков Алексей Терентьевич | Тарасий Каплонский
Тарасенко-Отрешков Наркиз Иванович | Тарасов Иван Трофимович
Тарасенко Василий Ефимович | Тарачков Александр Степанович
Тарасевич Леонтий | Тарбеевы
Таракановы | Тарданак
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарасий Земка - проповедник, иеромонах киево-печерский, умер в 1632 году. Он составлял предисловия, сочинял стихи, написал исследование о литургии (напечатано в Киеве, при Служебнике, 1628 года), перевел на русский язык Синаксари Каллиста в Постной Триоди (киев. изд. 1627). См. Филарет "Обзор русской духовной литературы" (I, § 169); Строев "Описание книг Царского" (М., 1836, 113); Каратаев "Описание славяно-русских книг" (404, 429). Н. С-в.

См. также статьи:
Плетенецкий Елисей .


Тарасов Иван Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарасий Каплонский | Тарачков Александр Степанович
Тарасий Земка | Тарбеевы
Тарасенков Алексей Терентьевич | Тарданак
Тарасенко-Отрешков Наркиз Иванович | Тареев Михаил Михайлович
Тарасенко Василий Ефимович | Таренецкий Александр Иванович

Тарасов (Иван Трофимович, родился в 1849 году) - юрист и общественный деятель; окончил курс юридических наук в Киевском университете. Первыми его трудами были: "Личное задержание, как полицейская мера безопасности" (Киев, 1875, магистерская диссертация) и "Основные положения Лоренца Штейна по полицейскому праву в связи с его учением об управлении" (Киев, 1876). По возвращении из ученой заграничной командировки (см. его книгу: "Два года на Западе с ученой целью", Киев, 1879), Т. читал лекции в Киевском университете и ярославском Демидовском юридическом лицее. В 1880 году защитил докторскую диссертацию: "Учение об акционерных компаниях" (Ярославль, 1879 и 1880). Другие главные труды Т.: "Очерк науки финансового права" (введение, общая часть и особенная часть, Ярославль, 1883), "Полиция в эпоху реформ" (Москва, 1885), "Интенсивное хозяйство и сельскохозяйственная политика" (Санкт-Петербург, 1885), "Личное задержание, как полицейская мера безопасности" (часть II. "Полицейский арест в России. Отдел второй. Период императорский", Ярославль, 1886), "Об уважении к женщине" (издание третье, Ярославль, 1887), "Публичные лекции и речи. За девять лет 1878 - 1887 годы" (Ярославль, 1887), "Краткий очерк административного права" (введение и общая часть, Ярославль, 1888), "Очерк науки финансового права" (изд. 2-е, Ярославль, 1889), "Учебник науки полицейского права" (Москва, 1891 - 96), "Очерк политической экономии" (Москва, 1899). Кроме того, Т. поместил ряд статей в "Санкт-Петербург Ведомостях" (времен Корша), "Голосе", "Порядке", "Руси" (Аксакова) и "Земстве". В "Московских Ведомостях" Т. напечатал в 1880-х годах ряд статей, направленных против финансовой политики Абазы и Бунге . С 1889 года Т. состоит профессором полицейского права в Московском университете. В Бердичевском уезде Киевской губернии Т. учредил народное училище, ссудо-сберегательное товарищество, общественную лавку и народную чайную; принимал большое участие в учреждении Рубежевской колонии для малолетних преступников (близ Киева).


Тарачков Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарасов Иван Трофимович | Тарбеевы
Тарасий Каплонский | Тарданак
Тарасий Земка | Тареев Михаил Михайлович
Тарасенков Алексей Терентьевич | Таренецкий Александр Иванович
Тарасенко-Отрешков Наркиз Иванович | Тарле Евгений Викторович

Тарачков (Александр Степанович) - естествоиспытатель, статистик и экономист (1819 - 1870), воспитанник Московского университета; был секретарем орловского губернского статистического комитета и редактором неофициальной части "Орловских Губернских Ведомостей", членом экспедиции по исследованию хлебной производительности и торговли в России; по поручению русского географического и вольно-экономического обществ совершил поездку по губерниям Московской, Тульской, Владимирской и отчасти Курской, Орловской и Рязанской. Кроме газетных статей, Т. напечатал: "Сады и садоводство в Орловской губернии" (1858), "Орловская флора" (1862), "Путевые заметки по Орловской и соседним с нею губерниям" (1861 - 1862), "Геогностические и гидрологические условия города Орла в гигиеническом отношении" (1861), "Топографическое положение, климат, почва и леса Орловского уезда" и другие.


Тарбеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарачков Александр Степанович | Тарданак
Тарасов Иван Трофимович | Тареев Михаил Михайлович
Тарасий Каплонский | Таренецкий Александр Иванович
Тарасий Земка | Тарле Евгений Викторович
Тарасенков Алексей Терентьевич | Тарло
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарбеевы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего из Золотой Орды при Василии Темном мурзы Мердулах-Бия Тарбеева, в крещении Семена. Андрей Федорович Т. написан в тысячной книге лучших дворян и детей боярских (1550). Тимофей Петрович Т. был воеводой на Волоке (1609 - 1616) и на Унже (1617 - 18). Из его племянников Степан Иванович был воеводой в Сапожке (1617) и посланником в Крыму (1626), Федор Борисович - воеводой в Старице (1626 - 28); сын его Григорий Федорович был воеводой в Чебоксарах, в Переяславле, затем думным дворянином. Василий Никитич Т. был воеводой в Бежецком Верху, судьей разбойного приказа, заседал в монастырском приказе и в мастерской палате; его брат Тимофей Никитич был воеводой в Дедилове (1679 - 80). Род Т. внесен в родословные книги Витебской, Вологодской, Казанской, Оренбургской, Пензенской и Тамбовской губерний (Гербовник, I, 47). В. Р.

См. также статьи:
Сабанеевы .


Тарданак

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарбеевы | Тареев Михаил Михайлович
Тарачков Александр Степанович | Таренецкий Александр Иванович
Тарасов Иван Трофимович | Тарле Евгений Викторович
Тарасий Каплонский | Тарло
Тарасий Земка | Тарнани Иван Константинович

Тарданак - богатырь алтайских инородцев; входит в сказки на классическую тему о Полифеме или русские про Лихо одноглазое . Роль чудовища-великана играет Ельбегем, роль Одиссея или Ивана Царевича, избегающего опасности быть сваренным и съеденным - мальчик Тарданак. Сказка о Тарданаке - один из многих вариантов широко распространенного сказания о великане-людоеде. См. Вербицкий "Алтайские инородцы" (стр. 156 - 157).


Таренецкий Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тареев Михаил Михайлович | Тарле Евгений Викторович
Тарданак | Тарло
Тарбеевы | Тарнани Иван Константинович
Тарачков Александр Степанович | Тарновская Елизавета Петровна (урожденная Нащокина)
Тарасов Иван Трофимович | Тарновская Прасковья Николаевна (рожденная Козлова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Таренецкий (Александр Иванович) - профессор нормальной анатомии при военно-медицинской академии. Родился в 1845 году, в Саксонии, где отец его служил при православной посольской церкви. Окончив курс в веймарской классической гимназии, он слушал в продолжение одного года лекции в Иенском университете. Приехав в Россию в 1864 году, Таренецкий поступил в медико-хирургическую академию, где и кончил курс в 1869 году. Будучи студентом, он вел практические занятия, в качестве демонстратора, по анатомии и под руководством профессоров Грубера и Гепнера занимался анатомией специально. В том же году Таренецкий был назначен прозектором при кафедре практической анатомии, профессором которой состоял В.Л. Грубер. В 1874 году защитил диссертацию на доктора медицины; с 1884 года читал курсы описательной анатомии, а с 1886 года курсы хирургической анатомии для военно-полевых хирургов. С 1887 года Таренецкий состоит ординарным профессором нормальной анатомии. В 1901 году назначен начальником военно-медицинской академии. Умер в 1905 году. Главнейшие труды: "Lagenverhaltnisse, Morphologie und Entwickelung des Blinddarms und Wurmfortsatzes beim Menschen und den Saugethieren" ("Memoir. de l'Acad. Imp. des Sc. de St.-Petersb.", т. XXVIII, № 9, 1881); "Beitrage zu den Langenmassen des Darmkanals bei dem menschen u. den Saugethieren" (ib., 1881); "Beitrage zur Craniologie der grossrussischen Bevoelkerung der noerdlichen u. mittleren Gouvernements des Europaischen Russland" (ib., т. XXXII, № 13, 1884). Ряд работ по тератологии, по нормальной анатомии, как, например, "Ueber Sehnenretinacula u. dieselben spannende Muskeln auf dem Rucken des menschlichen Fusses" ("Bulletin de l'Acad. Imp. des Sc. de St.-Petersb.", т. XII, 1885) и другие и, кроме того, несколько работ по патологической анатомии. В. М. Ш.

См. также статьи:
Грубер Венцеслав Леопольдович ;
Россия, разд. Анатомия .


Тарле Евгений Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таренецкий Александр Иванович | Тарло
Тареев Михаил Михайлович | Тарнани Иван Константинович
Тарданак | Тарновская Елизавета Петровна (урожденная Нащокина)
Тарбеевы | Тарновская Прасковья Николаевна (рожденная Козлова)
Тарачков Александр Степанович | Тарновские (графский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарле (Евгений Викторович) - историк; родился в 1874 году, окончил курс в Киевском университете. Первая его работа: "Пьетро Помпонацци и его учение" вышла в свет в 1899 году. Кроме исторических статей в "Русской Мысли", "Новом Слове", "Начале", "Мире Божием", "Жизни", "Вестнике Европы" и настоящем Словаре, выпустил отдельной книжкой "Историю Италии в средние века" (1901). В 1901 году получил степень магистра всеобщей истории за диссертацию о Томасе Море и состоянии Англии в его время. С 1903 года начал читать лекции в Санкт-Петербургской университете и в вольной высшей школе (бывшие курсы Лесгафта) по всеобщей истории. В 1902 - 1903 годах поместил в журнале "Мир Божий" статьи "Лорд Арчибальд Розбери", "Политика и религиозная мысль на Западе"; в "Вестнике Европы" за 1902 год - "Социология и историческое познание"; в журнале "Право" за 1903 год - статью об "Ареопагитике" Мильтона; в "Мире Божьем" за 1904 - 05 годы - "Ирландия от восстания 1798 года до аграрной реформы Уиндгэма", за 1905 - 1906 годы - "Падение абсолютизма". Отдельно издал "Историю Италии в новое время" (1901); "Очерки из истории общественного движения в Западной Европе XIX века" (1904); "Роль студенчества в западноевропейских революционных движениях" (1906).

См. также статьи:
Лучицкий Иван Васильевич .


Тарло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарле Евгений Викторович | Тарнани Иван Константинович
Таренецкий Александр Иванович | Тарновская Елизавета Петровна (урожденная Нащокина)
Тареев Михаил Михайлович | Тарновская Прасковья Николаевна (рожденная Козлова)
Тарданак | Тарновские (графский род)
Тарбеевы | Тарновские (дворянский род)

Тарло - дворянский род, герба Топор, восходящий к началу XV века. Павел Тарло (умер в 1565 г.) был архиепископом львовским, Петр Тарло (умер в 1700 г.) - воеводой смоленским, Михаил Тарло - генералом французской службы, другой Петр (умер в 1722 г.) - епископом познанским. Адам Тарло, известный в свое время дуэлист, воевода люблинский, был убит в 1749 году на дуэли с Понятовским, подкоморием великим коронным. Из младшей отрасли рода Т. Иван Т. (умер в 1587 г.), воевода люблинский, был послан к Стефану Баторию, в Трансильванию, для призвания его на польский престол. Его сын, один из внуков и один из правнуков были воеводами люблинскими, один из внуков и один из правнуков - воеводами сандормирскими, двое из правнуков - епископами познанскими. Карл Тарло (умер в 1703 г.) был вице-канцлером коронным. Ко второй половине XVIII столетия род Тарло утратил свое высокое положение. В настоящее время существуют две отрасли этого рода, принадлежащие к дворянству Царства Польского. В. Р.


Тарнани Иван Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарло | Тарновская Елизавета Петровна (урожденная Нащокина)
Тарле Евгений Викторович | Тарновская Прасковья Николаевна (рожденная Козлова)
Таренецкий Александр Иванович | Тарновские (графский род)
Тареев Михаил Михайлович | Тарновские (дворянский род)
Тарданак | Тарновский Вениамин Михайлович

Тарнани (Иван Константинович) - зоолог, родился в 1865 году. В 1890 году окончил курс в Санкт-Петербургском университете и по 1893 год состоял хранителем зоологического кабинета; в 1894 году назначен ассистентом по зоологии в Новоалександрийский институт сельского хозяйства и лесоводства и преподавателем сельскохозяйственной энтомологии. По поручению министерства земледелия и государственных имуществ занимался исследованием свекловичной нематоды (Heterodera Schachtii), нематоды фруктовых деревьев (Heterodera radicicola) и паразитов хрущей. Тарнани напечатал: "Ueber d. Thelyphoniden aus d. Sammlungen einiger russischen Museen" ("Труды Русского Этнографического Общества", I, 1890; II, 1895); "Die Genitalorgane d. Thelyphoniden" ("Biolog. Centralblatt", 1889); "Ueber Vorkommen v. Het. Schachtii u. H. radicicola in Russland" ("Centralbl. Bakter. u. Parasitenkunde", II отд., 1898); "О паразитах хрущей" ("Труды Русского Этнографического Общества", 1900); "Lethrus apterus"("III. Zeitsch. f. Entomol.", 1900) и другие. В. М. Ш.


Тарновские (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарновская Прасковья Николаевна (рожденная Козлова) | Тарновские (дворянский род)
Тарновская Елизавета Петровна (урожденная Нащокина) | Тарновский Вениамин Михайлович
Тарнани Иван Константинович | Тарновский Ипполит Михайлович
Тарло | Тарновский Константин Августович
Тарле Евгений Викторович | Тарновский Ян
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарновские - графский род, герба Лелива, восходящий к началу XIV столетия. О Яне Тарновском , его сыне и внуке того же имени - см. ниже. Со второй половины XVI века род Тарновских стал мало-помалу утрачивать свое значение. В XVII веке только один из них, Ян Гратус, достиг звания воеводы венденского (1626), четверо были каштелянами, в XVIII веке - только один был каштеляном. О Яне Феликсе и о его внуке Станиславе - см. ниже. Род графов Тарновских внесен в V часть родословной книги Волынской губернии и в книги титулованных дворян Царства Польского.

См. также статьи:
Тарновский Ян .


Тарновские (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарновские (графский род) | Тарновский Вениамин Михайлович
Тарновская Прасковья Николаевна (рожденная Козлова) | Тарновский Ипполит Михайлович
Тарновская Елизавета Петровна (урожденная Нащокина) | Тарновский Константин Августович
Тарнани Иван Константинович | Тарновский Ян
Тарло | Тарсия Джованни-Баттиста (Tarsia)

Тарновские - дворянский род, по официальным сведениям отрасль графского рода (см. выше), но, по мнению А.М. Лазаревского , происходящий от войскового товарища прилуцкого полка Ивана Ляшко, получившего в 1685 году универсал на владение землями. Правнук его Яков Степанович Тарновский был генеральным бунчужным (с 1762 года). Этот род Тарновских внесен в VI часть родословных книг Киевской, Полтавской и Черниговской губерний (Гербовник, VI, 136).


Тарновский Вениамин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарновские (дворянский род) | Тарновский Ипполит Михайлович
Тарновские (графский род) | Тарновский Константин Августович
Тарновская Прасковья Николаевна (рожденная Козлова) | Тарновский Ян
Тарновская Елизавета Петровна (урожденная Нащокина) | Тарсия Джованни-Баттиста (Tarsia)
Тарнани Иван Константинович | Тартаков Иоаким Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарновский (Вениамин Михайлович) - сифилидолог и дерматолог, родился в 1839 году, по окончании курса в Московском университете (1859) стал заниматься кожными и венерическими болезнями в Санкт-Петербургской Калинкинской больнице. В 1863 году удостоен степени доктора медицины в медико-хирургической академии за диссертацию: "Распознавание венерических болезней у женщин и детей" (Санкт-Петербург, 2-е изд., 1867); в 1868 году был назначен частным преподавателем медико-хирургической академии, а в 1872 году профессором той же академии по кафедре кожных и венерических болезней, которую занимал до 1898 года; в 1885 году основал "Русское сифилидологическое и дерматологическое общество", по времени первое в России ученое общество в этой области. Умер в 1906 году. Кроме ряда статей в специальных медицинских журналах, Тарновский напечатал: "Некоторые формы сифилитической афазии" (Санкт-Петербург, 1868), "Курс венерических болезней" (лекции, читал в 1869 - 70 годах в санкт-петербургской медико-хирургической академии, Санкт-Петербург, 1870), "Проституция и аболюционизм" (Санкт-Петербург, 1888), "Половая зрелость, ее течение, отклонения и болезни" (2-е изд., Санкт-Петербург, 1891) и другие. См. том XXV, 484.

См. также статьи:
Тарновская Прасковья Николаевна (рожденная Козлова) ;
Шульговский Дмитрий Николаевич .


Тарновский Ипполит Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарновский Вениамин Михайлович | Тарновский Константин Августович
Тарновские (дворянский род) | Тарновский Ян
Тарновские (графский род) | Тарсия Джованни-Баттиста (Tarsia)
Тарновская Прасковья Николаевна (рожденная Козлова) | Тартаков Иоаким Викторович
Тарновская Елизавета Петровна (урожденная Нащокина) | Тарханов Иван Романович (Тархан-Моуравов Иван Романович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарновский (Ипполит Михайлович, 1833 - 1899) - гинеколог и акушер-практик, по окончании курса в Московском университете в 1855 году состоял врачом в санкт-петербургском воспитательном доме, при повивальном институте (1859 - 61), Санкт-Петербургским городским акушером. В 1869 году, за диссертацию "О механическом лечении болезней матки" (Санкт-Петербург), удостоен степени доктора медицины. Затем состоял помощником директора Надеждинского родовспомогательного заведения, а в 1898 году был назначен директором того же заведения. Кроме диссертации, Тарновский напечатал ряд специальных статей в медицинских журналах.

См. также статьи:
Ельцина Зинаида Яковлевна .


Тарновский Константин Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарновский Ипполит Михайлович | Тарновский Ян
Тарновский Вениамин Михайлович | Тарсия Джованни-Баттиста (Tarsia)
Тарновские (дворянский род) | Тартаков Иоаким Викторович
Тарновские (графский род) | Тарханов Иван Романович (Тархан-Моуравов Иван Романович)
Тарновская Прасковья Николаевна (рожденная Козлова) | Тархановы-Моуравовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарновский (Константин Августович) - драматург (1826 - 1892), уроженец Ковенской губернии, окончил курс в Московском университете; был секретарем московской дирекции Императорских театров, потом инспектором репертуара. Перевел и переделал до 150 пьес, под собственным именем и по псевдонимами Семена Райского и Евстафия Берендеева. Хороший музыкант, он написал несколько романсов, пользующихся популярностью, и феерии "Призрак", "Лесной бродяга", "Нена-Саиб" и другие. Его водевили: "Мотя", "Взаимное обучение", "Живчик", "Парики", "Не бывать бы счастью", "Пансионерка", "Фофочка", "Всех цветочков боле розу я любил", "Назвался груздем", "Пощечина", "Слепой курице все пшеница", - выдержали множество представлений и входят в обычный репертуар домашних спектаклей. Тарновский писал о театре в "Пантеоне" Ф. Кони , "Московских Ведомостях", "Figaro", "Gaulois", "Presse". Его "Театр" (сборник пьес, том I) издан в 1878 году. Список драматических произведений Тарновского см. "Ежегодник Императорских театров", сезон 1891 - 92, стр. 520 - 521.

См. также статьи:
Бегичев Владимир Петрович ;
Никулина Надежда Алексеевна ;
Петр Могила .


Тарновский Ян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарновский Константин Августович | Тарсия Джованни-Баттиста (Tarsia)
Тарновский Ипполит Михайлович | Тартаков Иоаким Викторович
Тарновский Вениамин Михайлович | Тарханов Иван Романович (Тархан-Моуравов Иван Романович)
Тарновские (дворянский род) | Тархановы-Моуравовы
Тарновские (графский род) | Таскин Алексей Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарновский (Ян из Тарнова), родоначальник рода Тарановских , упоминается во времена Казимира Великого при взятии Львова. Участвовал в походах против крестоносцев при короле Владиславе Ягайле. Сын его, Ян Амор (умер в 1500 г.), бывший при Казимире Ягеллончике краковским воеводой, разбил Гела Богдана, господаря валахского, под Коломыей и подчинил его польской короне. Сын Яна Амора, Ян (1488 - 1561), отличился в войне с Валахией в 1509 году, а также в битвах под Висьновицем в 1512 году и под Оршей в 1514 году, где он командовал отрядом, состоявшим из молодых людей высшей местной знати. Путешествовал по Сирии, Палестине, Аравии, Египту, Западной и Южной Европе, с целью усовершенствования в военном деле; был возведен в графское достоинство императором Карлом V. В 1521 году командовал польским войском, высланным на помощь Людовику, королю венгерскому. Назначенный в 1526 году великим коронным гетманом, одержал блестящую победу под Обертином (22 августа 1531 года) над Петрилой, господарем молдавским, и принудил его к верности королю. Свою верность королю Сигизмунду I и его сыну Т. доказал во время беспорядков под Львовом ("Kokosza wojna", 1537), а также в столкновениях с магнатами по поводу брака Сигизмунда-Августа с Варварой Радзивилл (сейм 1548 года). Позднее Т. разошелся с королем и с 1553 года стоял во главе оппозиции на нескольких сеймах, а затем совсем покинул государственную деятельность. В польской истории Т. занимает выдающееся место как полководец и государственный деятель - аристократ, видевший счастье своей родины в согласии короля с магнатами против шляхты. Он создал новую лагерную тактику и хорошо организовал войско, благодаря установлению сильной гетманской власти. Как администратор, он известен тем, что заселил обширные пространства, опустошенные татарами, и оградил их крепостями. Он не был поклонником реформации, но относился враждебно к суду епископов и к чересчур большому влиянию Рима. Он был предан науке и благоволил к ученым. Его труды: "Consilium rationis bellicae" и "Ustawy prawa ziemskiego polskiego" издал Николай Малиновский, в сочинении: "Stanislawa Laskiego wojewody sierdzkiedo prace naukowe i dyplomatyczhe" (Вильно, 1864). Ян-Феликс-Амор Т. (1779 - 1842) воспитывался под надзором дяди своего Фаддея Чацкого. С большим увлечением собирал во время своих путешествий по родине и за границей редкие книги и рукописи, а также предметы искусства и древности. В 1813 году был послан, вместе с Станиславом Замойским, в Париж для изъявления верности императору Александру I . После венского трактата, при создании царства польского, был назначен статс-референдарием, затем сенатором; состоял также членом государственного совета и комиссии образования. После 1830 года жил у себя в имении, среди своих коллекций. Главные его труды: "Badania historiczne; jaki wplyw miec mogly mniememia i literatura ludow wschodnich na lidy zachodnie, szczegolnie we wzgledzie poezyi" (Варшава, 1819) и "Wspomnienie o zyciu i dzielach J. M. Ossolinsktego" (в "Rocznik towarzystwa Warszawskiego przyjaciol nauk", т. 5). В рукописи остались "Opisanie bezkrolewia po smierci Zygmunta Augusta i panowanie Henryka Walezujusza" и перевод "Мессиады" Клопштока. Очерк жизни его написан Каэтаном Козмяном (Львов, 1843).

См. также статьи:
Тарновские (графский род) .


Тарсия Джованни-Баттиста (Tarsia)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарновский Ян | Тартаков Иоаким Викторович
Тарновский Константин Августович | Тарханов Иван Романович (Тархан-Моуравов Иван Романович)
Тарновский Ипполит Михайлович | Тархановы-Моуравовы
Тарновский Вениамин Михайлович | Таскин Алексей Владимирович
Тарновские (дворянский род) | Татаринов Валериан Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарсия (Джованни-Баттиста, Tarsia) - живописец, родом из Венеции, сын скульптора Антонио Т., во времена Петра Великого поступил на русскую службу и занимался в Санкт-Петербурге писанием плафонов в императорских дворцах и в домах вельмож. По кончине Петра возвратился в Италию, но при императрице Анне Иоанновне был, в 1735 году, снова призван к русскому двору и до конца своей жизни продолжал украшать петербургские здания плафонной и стенной живописью. Умер в Санкт-Петербурге, в глубокой старости, в 1765 году. Достоверных его произведений не сохранилось. По свидетельству Штелина он писал очень быстро и манерно малопонятные, вычурно задуманные аллегории.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Тартаков Иоаким Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарсия Джованни-Баттиста (Tarsia) | Тарханов Иван Романович (Тархан-Моуравов Иван Романович)
Тарновский Ян | Тархановы-Моуравовы
Тарновский Константин Августович | Таскин Алексей Владимирович
Тарновский Ипполит Михайлович | Татаринов Валериан Алексеевич
Тарновский Вениамин Михайлович | Татаринова Екатерина Филипповна

Тартаков (Иоаким Викторович) - известный русский певец-баритон, родился в 1860 году. Учился в петербургской консерватории; дебютировал в Одессе, в 1881 году, с громадным успехом. В следующем году выступил на петербургской императорской сцене; позже пел в Киеве и Тифлисе. В 1894 году Т. снова выступил на сцене Мариинского театра, на которой поет и в настоящее время. Репертуар его обширный и разнообразный. Т. пел в операх "Демон", "Маккавеи", "Купец Калашников", "Фераморс" Рубинштейна , "Евгений Онегин", "Пиковая дама", "Мазепа", "Орлеанская дева" Чайковского , "Корделия" Соловьева, "Снегурочка", "Садко" Римского-Корсакова , "Князь Игорь" Бородина , "Тангейзер", "Лоэнгрин" Вагнера, "Гугеноты", "Африканка", Мейербера, "Фауст" Гуно, "Кармен" Бизе и многих других. С успехом Т. пел и в Берлине, Копенгагене, Манчестере, Бирмингаме, Ливерпуле. Н. С.


Тарханов Иван Романович (Тархан-Моуравов Иван Романович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тартаков Иоаким Викторович | Тархановы-Моуравовы
Тарсия Джованни-Баттиста (Tarsia) | Таскин Алексей Владимирович
Тарновский Ян | Татаринов Валериан Алексеевич
Тарновский Константин Августович | Татаринова Екатерина Филипповна
Тарновский Ипполит Михайлович | Татевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тарханов или Тархан-Моуравов (князь Иван Романович) - русский физиолог, родился в Тифлисе в 1846 году; происходит из старинного рода грузинских князей. Высшее образование получил в Петербурге, сперва в Санкт-Петербургском университете, откуда перешел в Императорскую медико-хирургическую академию. По окончании курса в 1869 году был оставлен при академии. В 1870 году сдал докторский экзамен и защитил диссертацию. В течение трех лет прикомандирования своего к академии Т. находится при физиологическом кабинете академии, где самостоятельно произвел несколько работ, из коих главными служат: "К физиологии термических рефлексов", "Об иннервации селезенки", "О влиянии тепла и холода на сердечно-задерживающие центры блуждающего нерва" и т. п. В 1872 году Т. был командирован на два года за границу для усовершенствования в физиологии. В это время он посетил почти все главные физиологические лаборатории Европы и специально занялся научными исследованиями в лабораториях Гоппе-Зейлера, Гольца и Реклинкгаузена в Страсбургском университете и в лабораториях Клода Бернара, Ранвье, Марея и Вюльпиана в Париже. Результатом этих работ был ряд исследований, появившихся в заграничной и отечественной литературе; из них наиболее выдаются: об иннервации сосудов, о красящем веществе желчи, о сократительных элементах капилляров, о влиянии кураре на кровь и лимфу, о влиянии сгущенного воздуха на клеточные элементы, о перемежающемся раздражении обоих блуждающих нервов и действии их на сердце, о действии наведенных токов на красные кровяные тельца и другие. В 1875 году Т. утвержден приват-доцентом по кафедре физиологии в медико-хирургической академии, в следующем году избран экстраординарным и в 1877 году ординарным профессором физиологии. Впоследствии за ученые заслуги Т. был удостоен конференцией академии звания академика. Свою преподавательскую деятельность в академии Т. закончил в 1895 году, и в том же году выступил приват-доцентом физиологии в Санкт-Петербургском университете, где читает по сие время курсы по вопросам биологии и общей физиологии. За время своей преподавательской деятельности Т. произвел целый ряд научных исследований, по самым разнообразным вопросам физиологии, из них в качестве наиболее выдающихся упомянем о применении телефона к животному электричеству, о психомоторных центрах у новорожденных животных и развитии их при разнообразных условиях, к физиологии нормального сна у животных, об автоматических движениях обезглавленных животных, об определении массы крови на живом человеке, об яичном белке птенцовых и выводковых птиц, о колебании гальванических кожных токов у человека под влиянием возбуждения органов чувств и различных психических влияний, о физиологическом действии спермина Пёля, о влиянии музыки на животный организм и на человека, о влиянии X-лучей на животных, о произвольном ускорении сердцебиений у человека, о субъективировании слуховых ощущений, спит ли спинной мозг?, о механизме светящегося аппарата светляков и т. д. Кроме того, Т. перевел на русский язык и дополнил многие иностранные учебники, как, например, Ранвье, Клода Бернара, Эвальда, Розенталя, Прейера, М. Фостера. Как популяризатор физиологических и гигиенических знаний, а также и вопросов по общей физиологии и биологии, Т. читал ряд публичных лекций. Многие из публичных лекций появились в отдельных изданиях или в виде статей в различных журналах. Кроме того, под руководством Т. произведено в физиологическом кабинете медицинской академии более сотни специальных работ, большая часть которых появилась в форме диссертаций на степень доктора медицины.

См. также статьи:
Россия, разд. Физиология ;
Тархановы-Моуравовы .


Тархановы-Моуравовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарханов Иван Романович (Тархан-Моуравов Иван Романович) | Таскин Алексей Владимирович
Тартаков Иоаким Викторович | Татаринов Валериан Алексеевич
Тарсия Джованни-Баттиста (Tarsia) | Татаринова Екатерина Филипповна
Тарновский Ян | Татевы
Тарновский Константин Августович | Татищев Василий Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тархановы-Моуравовы - княжеский род, армянского происхождения; первоначальное имя их было Саакадзе, т. е. потомки Исаака. Георгий Саакадзе, полководец в службе карталинского царя Луарсаба, прославился своими победами над крымцами, но затем перешел в службу персидского шаха Аббаса , во главе войск которого напал на Грузию; он получил от шаха княжеское достоинство и потомственное тарханство, отчего его потомки и называются Тархановыми. К этому роду принадлежит известный ученый князь И. Тарханов (см.). Род князей Тархановых-Моуравов внесен в V часть родословной книги Тифлисской губернии.

Назад Вперед


Тареев Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тарданак | Таренецкий Александр Иванович
Тарбеевы | Тарле Евгений Викторович
Тарачков Александр Степанович | Тарло
Тарасов Иван Трофимович | Тарнани Иван Константинович
Тарасий Каплонский | Тарновская Елизавета Петровна (урожденная Нащокина)

Тареев (Михаил Михайлович, родился в 1867 году) - писатель, преподаватель рижской духовной семинарии; образование получил в Московской духовной академии. Главные труды Тареева: "Искушения Богочеловека" (Москва, 1892), "Искушения Господа нашего Иисуса Христа" (новое изд., Москва, 1900), "Уничижение Господа нашего Иисуса Христа" (Москва, 1901), "Цель и смысл жизни" (Москва, 1901), "Вероучение св. Иустина Мученика в его отношении к языческой философии" ("Вера и Разум", 1893), "О переписке апостола Павла с философом Сенекой" (ib., 1894). Примечание: профессор нравственного богословия в Московской духовной академии. Его новейшие труды: "Уничижение Господа нашего Иисуса Христа" (М., 1901) и "Философия евангельской истории. Жизнь Иисуса Христа - слава Божия" (Сергиев Посад, 1903; диссертация на степень доктора); "Цель и смысл жизни" (М., 1903); "По вопросам гомилетики" (Сергиев Посад, 1903); "Истина и символы в области духа" (ib., 1905).


Татаринова Екатерина Филипповна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Татаринов Валериан Алексеевич | Татевы
Таскин Алексей Владимирович | Татищев Василий Никитич
Тархановы-Моуравовы | Татищев Сергей Спиридонович
Тарханов Иван Романович (Тархан-Моуравов Иван Романович) | Татищевы
Тартаков Иоаким Викторович | Таубе
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Татаринова (Екатерина Филипповна, рожденная Буксгевден, 1783 - 1856) - основательница "духовного союза". Поселясь после смерти мужа в Петербурге и ища, как многие другие дамы того времени, царствия Божия, Татаринова вошла в близкие сношения с хлыстами и скопцами, бывала на их радениях и слушала их пророков. В Петербурге она завязала связи с семейством Ненастьевых, бывших сначала хлыстами, потом скопцами, и усвоила у них обряд радения; самое скопчество казалось ей мерзким. В 1817 году Татаринова решилась перейти из лютеранства в православие. С этого времени началась ее сектантская деятельность; она уверяла, что почувствовала в себе дар пророчества в самую минуту своего присоединения. Первыми членами ее кружка были ее мать, брат - капитан Буксгевден , деверь Татаринов, надворный советник Мартын Пилецкий-Урбанович, человек весьма образованный, беззаветно преданный Татариновой, но странный чудак, академик и живописец Боровиковский и музыкант кадетского корпуса Никита Федоров (Никитушка), по своему пророческому дару игравший такую видную роль в секте, что она называлась иногда Никито-Татариновской. Потом к ней постепенно примкнуло еще человек до 40 разного пола и состояния, между прочим генерал Е. Головин , князь Енгалычев , Лабзин и директор департамента народного просвещения, секретарь библейского комитета В. Попов , с тремя дочерьми, из которых одну он потом чуть не уморил побоями и домашней тюрьмой за ее отвращение от сектантских обрядов. На собраниях у Т. бывал известный проповедник священник А. Малов и умилялся от ее песней и пророчеств. Посещали их сам министр духовных дел кн. Голицын , тоже веривший в прорицания пророков, и гофмейстер Кошелев . Т. не приняла ни догматического, ни нравственного учения скопцов и хлыстов (об их христах-искупителях, о безбрачной жизни и прочее) и держалась, вероятно, обыкновенных мистических понятий, но почти целиком усвоила обрядность радений, как способ доходить до состояния мистического экстаза. Тайну своей секты Татаринова основывала на смысле начальных стихов гл. XIV первого послания к Коринф. о даре пророчества. Собрания ее открывались обыкновенно чтением священных книг; потом пелись разные песни, положенные большей частью на простонародные напевы главным установщиком Никитушкой (в том числе песни хлыстовские: "Царство ты, царство", "Дай нам, Господи, Иисуса Христа" и другие) и некоторые церковные ("Спаси, Господи, люди Твоя"); затем начиналось радение или кружение, производившееся, как у скопцов, в особых костюмах, и кончавшееся тем, что на кого-нибудь из кружившихся "накатывал" Дух Св. и он начинал пророчествовать. Чаще всех пророчествовали сама Татаринова, Никитушка и некая Лукерья. Пророчества эти, произносившиеся необыкновенно быстро и состоявшие из разных бессвязных речей, под склад народных прибауток, с рифмами, относились частью к ближайшей судьбе всего круга, частью к судьбе отдельных его членов. Кружение, "святое плясание, движение в некоем как бы духовном вальсе" и пророчества составляли самую заметную для всех особенность секты и были причиной того, что членов ее называли русскими квакерами. Кроме музыки, секте служили и другие искусства: живопись - в украшавших ее молельную картинах Боровиковского, хореографическое искусство - в радельных плясках, которые сектанты сравнивали с танцем Давида пред ковчегом. Собрания в квартире Татаринова (в Михайловском дворце) продолжались свободно и даже далеко не секретно почти до 1822 года, когда в этом дворце было помещено инженерное училище и в то же время запрещены тайные общества. О собраниях знали императрица Елизавета Алексеевна , благоволившая к Татариновой, и сам государь, давший однажды Татариновой аудиенцию и долго с нею беседовавший. Никитушка тоже был ему представлен и получил чин 14 класса. В письме к гофмейстеру Кошелеву император Александр говорил, что сердце его "пламенеет любовию к Спасителю всегда, когда он читает в письмах Кошелева об обществе госпожи Татариновой в Михайловском замке". В 1818 году тайный советник Милорадович был сильно обеспокоен тем, что в общество Татариновой был вовлечен сын его, гвардейский офицер; государь успокоил его письмом, в котором писал: "Я старался проникнуть его связи и по достоверным сведениям (вероятно от Голицына) нашел, что тут ничего такого нет, что бы отводило от религии; напротив, он сделался еще более привязанным к церкви и исправным в своей должности, посему заключаю, что связи его не могут быть вредны". С выездом из Михайловского замка Татаринова не прекратила своих собраний и устраивала их на своей квартире, а в 1825 году, с ближайшими своими последователями - братом, Пилецким, Федоровым, Поповым и некоторыми другими - из опасения пред полицией, преследовавшей собрания тайных обществ, выселилась за город и недалеко от Московской заставы основала нечто в роде сектантской колонии, где радения ее совершались целых 12 лет. В 1837 году, по распоряжению правительства, колония эта была закрыта и все члены кружка, до решения дальнейшей их участи, арестованы в своих комнатах. Секретный раскольничий комитет, в который было передано дело Татариновой, нашел, что она и ее последователи составили тайный союз и установили свой образ моления, соединенный с страстными и неприличными обрядами, противными как правилам и духу православной церкви, так и государственным узаконениям. На этом основании дальнейшее существование столь вредного общества должно быть прекращено; главных сектантов комитет полагал разослать по монастырям, а остальных отдать под надзор полиции. Это мнение комитета было утверждено императором Николаем I . Т. была послана под строгий надзор в кашинский Сретенский женский монастырь, где пробыла 10 лет. Несогласие Татариновой признать прежние свои "религиозные занятия" заблуждением было причиной того, что прошение ее родственника М. Татаринова на имя генерал-адъютанта А.Х. Бенкендорфа об исходатайствовании Высочайшего соизволения на освобождение ее из монастыря и ее собственные неоднократные прошения о том же оставляемы были без внимания. Сам Государь приказал объявить Татариновой, что освобождение ее может последовать только в том случае, "если она отвергнет прежние свои заблуждения, на коих основана была секта ее", Татаринова же отказывалась признать свою секту заблуждением потому, что учение ее привело к покаянию и послужило к утверждению в вере в Иисуса Христа. Она говорила, что в первобытной церкви всегда были особые общества, но не допускались гласно, по той причине, что не все "могут сие вместить", и это послужило бы соблазном для многих. Признавая, что православная церковь и без пророческих собраний доставляет средство к дарованию верным Духа Св., Татаринова тем не менее не отрицала пользы и возможности пророческого слова. Дар пророческий, говорила она, возбуждался не кружением тела, а верой в Евангелие и в пророческое слово; радение же или кружение тела служило к умерщвлению строптивой природы, которая противится благодатному действию на внутреннего человека. Татаринова утверждала, что в их собраниях действительно происходило явление Св. Духа во плоти, т. е. через человека слышалось слово жизни тому, кто с чистым сердцем желал его слышать. Слово это обновляло человека точно так же, как и св. таинства церкви, установленные Спасителем. Только в 1847 году, когда Татаринова дала безусловное письменное обязательство оказывать искреннее повиновение православной церкви, не входить ни в какие не благословенные церковью общества, не распространять ни явно, ни тайно своих прежних заблуждений и не исполнять никаких особенных обрядов, под опасением строжайшего взыскания по законам, император Николай I разрешил Татариновой жительствовать в г. Кашине вне монастыря, но с учреждением над нею секретного полицейского надзора. Через год (14 июля 1848 года) ей было разрешено жить в Москве, без права приезда в Петербург. Ср. П. Знаменский "Чтения из истории русской церкви за время царствования императора Александра I" ("Православный Собеседник", ч. III, стр. 257 - 260); И. Липранди "О секте Татариновой" ("Чтения в Императорском Обществе Истории и Древностей Российских", 1868, № 4); В. Фукс "Из истории мистицизма. Татаринова и Головин" ("Русский Вестник", 1892, январь); "Татаринова в кашинском женском монастыре" ("Тверские Епархиальные Ведомости", 1891, № 10, 11, 12; о том же в извлечении в "Богословском Вестнике", 1892, № 6, стр. 369 - 375); Н. Дубровин "Наши мистики-сектанты. Е.Ф. Татаринова и А.П. Дубовицкий" ("Русская Старина", 1895, № 10, 11, 12; 1896, № 1 и 2); А. Мальшинский "Головин и Татаринова" ("Исторический Вестник", 1896, № 9).

См. также статьи:
Головин Евгений Александрович .


Татаринов Валериан Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таскин Алексей Владимирович | Татаринова Екатерина Филипповна
Тархановы-Моуравовы | Татевы
Тарханов Иван Романович (Тархан-Моуравов Иван Романович) | Татищев Василий Никитич
Тартаков Иоаким Викторович | Татищев Сергей Спиридонович
Тарсия Джованни-Баттиста (Tarsia) | Татищевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Татаринов (Валериан Алексеевич, 1816 - 1871) - выдающийся государственный деятель. Принадлежал к старой дворянской семье, воспитывался в московском университетском пансионе, службу начал в канцелярии государственного контроля. В 1842 году был командирован во II отдел Собственной Его Величества канцелярии для составления контрольных правил и законов; в 1850 году назначен вице-директором канцелярии государственного контроля и правителем дел комитета по составлению ревизионного устава, в 1852 году - генерал-контролером департамента гражданских отчетов и председателем особой комиссии для исследования растраты сумм комитета 18 августа 1814 года. В конце 1855 года Т. был послан за границу для изучения порядков поверки государственной отчетности. Объехав главные европейские государства, он составил пять записок: "Государственная отчетность в Пруссии", "Государственная отчетность во Франции", "Государственная отчетность в Австрии", "Государственная отчетность в Бельгии" и "Хозяйство и отчетность военного министерства во Франции". Эти труды были напечатаны в 1858 - 61 годах (2-е изд., 1881 - 84). В 1858 году Т. получил звание статс-секретаря и был назначен производителем дел комиссии, учрежденной для рассмотрения коренных начал государственной отчетности. По его мысли комиссия выработала проект составления, рассмотрения и заключения смет, введения единства кассы и установления одной независимой ревизионной инстанции - государственного контроля, с предварительной и последующей поверками отчетности. До этой реформы государственный бюджет не обнимал всех средств и потребностей государства; каждое министерство, помимо общегосударственных средств, пользовалось и своими капиталами, имело свое хозяйство, нередко шедшее в разрез с интересами казны. Прежняя система поверки государственной отчетности состояла в окончательной ревизии ее самими отчетными управлениями; на долю государственного контроля оставалась формальная и бесцельная поверка общих отчетов высших учреждений, составлявших их из частных отчетов подведомственных им мест. Новая кассовая система в первые же годы после ее введения раскрыла истинное состояние финансов государства, сосредоточив все средства страны в одном министерстве финансов, что повело к значительному сокращению расходов. Несмотря на все нападки лиц и учреждений, старавшихся удержать старые порядки независимого распоряжения казенными средствами, проект комиссии был утвержден. В конце 1858 года Т. был назначен председателем специальной комиссии для устройства кассового и ревизионного порядка. В 1862 году по указаниям Т. составлены были кассовые правила, которые и до сих пор остаются главной основой государственного счетоводства. 1 января 1863 года Т. был назначен исправляющим должность государственного контролера и в том же году впервые применены были новые сметные правила. В 1864 году Т. приступил к производству опыта введения в Санкт-Петербурге единства кассы, которое в 1865 году было распространено на 12 губерний, а затем, последовательно, на всю Россию. В своих отчетах до 1866 года Т. не переставал указывать на постоянные дефициты в государственном бюджете, представляя соображения о способах восстановления давно уже нарушенного равновесия государственной росписи; результатом таких настояний было сокращение расходов. В 1868 и 1869 годах государственная роспись была сведена без сверхсметных ассигнований. С 1866 года государственные доходы и расходы стали поверяться контрольными палатами ежемесячно, по подлинным документам; тогда же был введен фактический контроль эксплуатационных действий Николаевской железной дороги, а в последующие годы он был применен и к другим казенным железным дорогам, причем чины государственного контроля начали производить внезапные свидетельства перевозки товаров, пассажирских поездов и багажа. В 1869 году Т. вошел в сношение с министром финансов о введении фактического контроля на винокуренных заводах и в оптовых складах вина, что приведено было в исполнение уже после его смерти. В 1870 году впервые введены правила материального счетоводства в интендантских складах. В видах устранения неудобств двойной ревизии и значительного уменьшения расходов казны Т. провел слияние административного контроля сборов казенной Николаевской железной дороги с поверкой доходов дороги государственным контролем, и эти доходы с 1867 года стали поверяться ежедневно, на самом месте сбора. Проект Т. об установлении предварительной поверки государственных расходов всех министерств, вследствие возражений различных ведомств и особенно министерства финансов, при жизни Т. осуществлен не был. Результаты зрело обдуманной отчетной и ревизионной реформы получили правильную оценку в официальном заявлении государственного совета (1876 года), что "больший сравнительно с прежним порядок в государственном хозяйстве, большая бережливость в употреблении денежных и имущественных средств государства, большее уважение к финансовым и хозяйственным законам стали положительно замечаться в последнее время и на проявление всех этих улучшений значительную долю влияния, бесспорно, имеет более строгий и внимательный контрольный надзор". В разгар своей государственной деятельности Т. скоропостижно скончался от разрыва сердца. Детям его выдано из государственного казначейства 100000 рублей, так как он не оставил своей семье никакого состояния. Литература: А. Головачев "Десять лет реформ" (Санкт-Петербург, 1872); Н. Алышевский "В память о В. А. Т." (Санкт-Петербург, 1887); А. Градовский "Начала русского государственного права" (т. II, Санкт-Петербург, 1887); В. Лебедев "Финансовое право" (т. I, вып. II, Санкт-Петербург, 1891); Л. Ходский "Основы государственного хозяйства" (Санкт-Петербург, 1894); Ф. Бочковский "Организм государственного контроля сравнительно с государствами Западной Европы" (Санкт-Петербург, 1895); Ив. Блиох "Устройство финансового управления и контроля в России в историческом их развитии" (Санкт-Петербург, 1895); В. Сакович "Государственный контроль в России" (Санкт-Петербург, 1896); В. Тальберг "Государственный фактический и предварительный контроль в железнодорожном хозяйстве" (Киев, 1897).

См. также статьи:
Абаза Александр Аггеевич ;
Александр II ;
Анненский Николай Федорович ;
Островский Михаил Николаевич ;
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) ;
Череванский Владимир Павлович ;
Черкасов Борис Иванович .


Татевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Татаринова Екатерина Филипповна | Татищев Василий Никитич
Татаринов Валериан Алексеевич | Татищев Сергей Спиридонович
Таскин Алексей Владимирович | Татищевы
Тархановы-Моуравовы | Таубе
Тарханов Иван Романович (Тархан-Моуравов Иван Романович) | Таубе Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Татевы - княжеский род, отрасль князей Стародубских и Ряполовских. Потомок Рюрика в XVIII колене князь Иван Федорович Ряполовский, по прозвищу Тать, был родоначальником князей Т. Из его сыновей кн. Петр Иванович (умер в 1586 г.) - боярин; князь Андрей Иванович был воеводой в Михайлове и Орле (1563, 1569), князь Федор Иванович - наместником в Путивле (1567); из внуков князь Петр Борисович, пожалованный Лжедмитрием в бояре, убит под Калугой в 1607 году; князь Иван Андреевич передался, будучи воеводой в Чернигове, на сторону Самозванца (1604); князь Федор Андреевич был воеводой на Двине (1611). Князь Иван Федорович Т. был воеводой в Томске (1631 - 32), а его сын князь Степан - воеводой в Нижнем Новгороде (1673 - 74); со смертью его сына, князя Ивана Степановича, род князей Т. пресекся.

См. также статьи:
Андрей Федорович ;
Рюриковичи ;
Телятевский Андрей Андреевич .


Татищев Василий Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Татевы | Татищев Сергей Спиридонович
Татаринова Екатерина Филипповна | Татищевы
Татаринов Валериан Алексеевич | Таубе
Таскин Алексей Владимирович | Таубе Михаил Александрович
Тархановы-Моуравовы | Тачановский Владислав Казимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Татищев (Василий Никитич) - известный русский историк, родился 16 апреля 1686 года в поместье отца его, Никиты Алексеевича Т., в Псковском уезде; учился в московской артиллерийской и инженерной школе под руководством Брюса , участвовал во взятии Нарвы (1705), в Полтавской битве и в прусской кампании; в 1713 - 14 годах был за границей, в Берлине, Бреславле и Дрездене, для усовершенствования в науках. В 1717 году Т. снова был за границей, в Данциге, куда Петр I его послал хлопотать о включении в контрибуцию старинного образа, о котором шла молва, будто он писан св. Мефодием; но магистрат города не уступил образа, а Т. доказал Петру неверность предания. Из обеих своих поездок за границу Т. вывез очень много книг. По возвращении Т. состоял при Брюсе, президенте берг- и мануфактур-коллегии, и ездил с ним на Аландский конгресс. Представление, сделанное Брюсом Петру Великому о необходимости подробной географии России, дало толчок к составлению "Русской Истории" Т., на которого Брюс в 1719 году указал Петру, как исполнителя подобной работы. Т., посланный на Урал, сразу не мог представить царю план работы, но Петр не забыл об этом деле и в 1724 году напомнил о нем Т. Принявшись за дело, Т. почувствовал необходимость в исторических сведениях и потому, отодвинув географию на второй план, принялся собирать материалы для истории. Ко времени начала этих работ относится другой, тесно связанный с ним план Т.: в 1719 году он подал царю представление, в котором указывал на необходимость размежевания в России. В мысли Т. оба плана связывались; в письме к Черкасову в 1725 году он говорит, что был определен "к землемерию всего государства и сочинению обстоятельной географии с ландкартами". В 1720 году новое поручение оторвало Т. от его историко-географических работ. Он был послан "в Сибирской губернии на Кунгуре и в прочих местах, где обыщутся удобные места, построить заводы и из руд серебро и медь плавить". Ему приходилось действовать в стране мало известной, некультурной, издавна служившей ареной для всяких злоупотреблений. Объехав вверенный ему край, Т. поселился не в Кунгуре, а в Уктусском заводе, где и основал управление, названное в начале горной канцелярией, а потом сибирским высшим горным начальством. Во время первого пребывания Т. на уральских заводах он успел сделать весьма многое: перенес Уктусский завод на р. Исеть и там положил начало нынешнего Екатеринбурга; добился дозволения пропускать купцов на ирбитскую ярмарку и через Верхотурье, а также заведения почты между Вяткой и Кунгуром; при заводах открыл две первоначальные школы, две - для обучения горному делу; выхлопотал учреждение особого судьи для заводов; составил инструкцию для оберегания лесов и т. п. Меры Т. вызвали неудовольствие Демидова , видевшего подрыв своей деятельности в учреждении казенных заводов. Для расследования споров на Урал послан был Геник, нашедший, что Т. во всем поступал справедливо. Т. был оправдан, в начале 1724 года представлялся Петру, был произведен в советники берг-коллегии и назначен в сибирский обер-берг-амт. Вскоре затем его послали в Швецию для надобностей горного дела и для исполнения дипломатических поручений. В Швеции Т. пробыл с декабря 1724 года по апрель 1726 года, осмотрел заводы и рудники, собрал много чертежей и планов, нанял гранильного мастера, пустившего в ход гранильное дело в Екатеринбурге, собрал сведения о торговле Стокгольмского порта и о шведской монетной системе, познакомился со многими местными учеными и т. д. Возвратясь из поездки в Швецию и Данию, Т. несколько времени занимался составлением отчета и, хотя еще не отчисленный от берг-амта, не был, однако, послан в Сибирь. В 1727 году Т. назначен был членом монетной конторы, которой тогда подчинены были монетные дворы; на этой должности его застали события 1730 года. По поводу их Т. составлена была записка, которую подписали 300 человек из шляхетства. Он доказывал, что России, как стране обширной, более всего соответствует монархическое управление, но что все-таки "для помощи" императрице следовало бы учредить при ней Сенат из 21 члена и собрание из 100 членов, а на высшие места избирать баллотировкой; здесь же предлагались разные меры для облегчения положения разных классов населения. Вследствие нежелания гвардии согласиться на перемены в государственном строе, весь этот проект остался втуне, но новое правительство, видя в Т. врага верховников, отнеслось к нему благосклонно: он был обер-церемониймейстером в день коронации Анны Иоанновны . Став главным судьей монетной конторы, Т. начал деятельно заботиться об улучшении русской монетной системы. В 1731 году у Т. начались недоразумения с Бироном , приведшие к тому, что он был отдан под суд по обвинению во взяточничестве. В 1734 году Т. был освобожден от суда и снова назначен на Урал, "для размножения заводов". Ему же поручено было составление горного устава. Пока Т. оставался при заводах, он своей деятельностью приносил много пользы и заводам и краю: при нем число заводов возросло до 40; постоянно открывались новые рудники, и Т. считал возможным устроить еще 36 заводов, которые открылись лишь через несколько десятилетий. Между новыми рудниками самое важное место занимала указанная Т. гора Благодать. Правом вмешательства в управление частных заводов Т. пользовался весьма широко и тем не раз вызывал против себя нарекания и жалобы. Вообще, он не был сторонником частных заводов, не столько из личной корысти, сколько из сознания того, что государству нужны металлы, и что, добывая их само, оно получает более выгоды, чем поручая это дело частным людям. В 1737 году Бирон, желая отстранить Т. от горного дела, назначил его в оренбургскую экспедицию для окончательного усмирения Башкирии и устройств управления башкир. Здесь ему удалось провести несколько гуманных мер: например, он выхлопотал, чтобы доставление ясака было возложено не на ясачников и целовальников, а на башкирских старшин. В январе 1739 года Т. приехал в Петербург, где устроена была целая комиссия для рассмотрения жалоб на него. Его обвиняли в "нападках и взятках", не исполнительности и т. п. Есть возможность допустить, что в этих нападках была доля истины, но положение Т. было бы лучше, если бы он ладил с Бироном. Комиссия подвергла Т. аресту в Петропавловской крепости и в сентябре 1740 года приговорила его к лишению чинов. Приговор, однако, не был исполнен. В этот тяжелый для Т. год он написал свое наставление сыну - известную "Духовную". Падение Бирона вновь выдвинуло Т.: он был освобожден от наказания и в 1741 году назначен в Царицын управлять Астраханской губернией, главным образом для прекращения беспорядков среди калмыков. Отсутствие необходимых военных сил и интриги калмыцких владетелей помешали Т. добиться чего-либо прочного. Когда вступила на престол Елизавета Петровна , Т. надеялся освободиться от калмыцкой комиссии, но это ему не удалось: он был оставлен на месте до 1745 года, когда его, из-за не согласий с наместником, отставили от должности. Приехав в свою подмосковную деревню Болдино, Т. уже не оставлял ее до смерти. Здесь он заканчивал свою историю, которую в 1732 году привозил в Петербург, но к которой не встретил сочувствия. Обширная переписка, веденная Т. из деревни, дошла до нас. Накануне смерти он поехал в церковь и велел туда явиться мастеровым с лопатами. После литургии он пошел с священником на кладбище и велел рыть себе могилу подле предков. Уезжая, он просил священника на другой день приехать приобщить его. Дома он нашел курьера, который привез указ, прощавший его, и орден Александра Невского. Он вернул орден, сказав, что умирает. На другой день он приобщился, простился со всеми и умер (15 июля 1750 года). Главное сочинение Т. могло появиться в свет только при Екатерине II . Вся литературная деятельность Т., включая и труды по истории и географии, преследовала публицистические задачи: польза общества была его главной целью. Т. был сознательным утилитаристом. Мировоззрение его изложено в его "Разговоре двух приятелей о пользе наук и училищ". Основной идеей этого мировоззрения была модная в то время идея естественного права, естественной морали, естественной религии, заимствованная Т. у Пуфендорфа и Вальха. Высшая цель или "истинное благополучие", по этому воззрению, заключается в полном равновесии душевных сил, в "спокойствии души и совести", достигаемом путем развития ума "полезной" наукой; к последней Татищев относил медицину, экономию, законоучение и философию. К главному труду своей жизни Т. пришел вследствие стечения целого ряда обстоятельств. Сознавая вред от недостатка обстоятельной географии России и видя связь географии с историей, он находил необходимым собрать и рассмотреть сначала все исторические сведения о России. Так как иностранные руководства оказались полными ошибок, Т. обратился к первоисточникам, стал изучать летописи и другие материалы. Сначала он имел в виду дать историческое сочинение, но затем, найдя, что на летописи, еще не изданные, ссылаться неудобно, решил писать в чисто летописном порядке. В 1739 году Т. свез в Петербург труд, над которым он проработал 20 лет, и передал его в Академию Наук на хранение, продолжая работать над ним и впоследствии, сглаживая язык и прибавляя новые источники. Не имея специальной подготовки, Т. не мог дать безукоризненный научный труд, но в его исторических работах ценны жизненное отношение к вопросам науки и соединенная с этим широта кругозора. Т. постоянно связывал настоящее с прошлым: объяснял смысл московского законодательства обычаями судейской практики и воспоминаниями о нравах XVII века; на основании личного знакомства с инородцами разбирался в древней русской этнографии; из лексиконов живых языков объяснял древние названия. Вследствие этой-то связи настоящего с прошлым Т. нисколько не отвлекался занятиями по службе от своей основной задачи; напротив, эти занятия расширяли и углубляли его историческое понимание. Добросовестность Т., раньше подвергавшаяся сомнениям из-за его так называемой Иоакимовской летописи (см. Летописи), в настоящее время стоит выше всяких сомнений. Он никаких известий или источников не выдумывал, но иногда неудачно исправлял собственные имена, переводил их на свой язык, подставлял свои толкования или составлял известия, подобные летописным, из данных, которые ему казались достоверными. Приводя летописные предания в своде, часто без указания на источники, Т. дал, в конце концов, в сущности не историю, а новый летописный свод, бессистемный и достаточной неуклюжий. Первые две части I тома "Истории" были изданы впервые в 1768 - 69 годах в Москве, Г.Ф. Миллером , под заглавием "История Российская с самых древнейших времен неусыпными трудами через 30 лет собранная и описанная покойным тайным советником и астраханским губернатором В. Н. Т.". II том издан в 1773 году, III том - в 1774 году, IV том - в 1784 году, а V том был найден М.П. Погодиным лишь в 1843 году и издан обществом истории и древностей российских в 1848 году. Т. привел в порядок материал до времени смерти Василия III ; им же был заготовлен, но не проредактирован окончательно материал до 1558 года; ряд рукописных материалов имелся у него и для позднейших эпох, но не дальше 1613 года. Часть подготовительных работ Т. хранится в портфелях Миллера. Кроме истории Т. и упомянутого выше разговора, составил большое количество сочинений публицистического характера: "Духовная", "Напоминание на присланное расписание высоких и нижних государственных и земских правительств", "Рассуждение о ревизии поголовной" и другие. "Духовная" (издана в 1775 г.) дает подробные наставления, обнимающие всю жизнь и деятельность человека (помещика). Она трактует о воспитании, о разных родах службы, об отношениях к начальству и подчиненным, о семейной жизни, управлении имением и хозяйством и т. п. В "Напоминании" излагаются взгляды Т. на государственное право, а в "Рассуждении", написанном по поводу ревизии 1742 года, указываются меры к умножению доходов государственных. Т. - типичный "птенец гнезда Петрова", с обширным умом, способностью переходить от одного предмета к другому, искренно стремившийся к благу отечества, имевший свое определенное миросозерцание и твердо и неуклонно проводивший его, если и не всегда в жизни, то, во всяком случае, во всех своих научных трудах. Ср. Н.А. Попов "Т. и его время" (Москва, 1861); П. Пекарский "Новые известия о В. Н. Т." (III т., "Записки Императорской Академии Наук", Санкт-Петербург, 1864); "Об издании сочинений В. Н. Т. и материалы для его биографии" (А.А. Куника , 1883, изд. Императорской Академии Наук); К.Н. Бестужев-Рюмин "Биографии и характеристики" (Санкт-Петербург, 1882); Сенигов "Историко-критические исследования о Новгородской летописи и о Российской истории Т." (Москва, 1888; рецензия С.Ф. Платонова , "Библиограф", 1888, № 11); издание "Духовной" Т. (Казань, 1885); Д. Корсаков "Из жизни русских деятелей XVIII века" (ib., 1891); Н. Попов "Ученые и литературные труды Т." (Санкт-Петербург, 1886); П.Н. Милюков "Главные течения русской исторической мысли" (Москва, 1897).

См. также статьи:
Анна Иоанновна ;
Башилов Семен ;
Бибиков Иван Иванович ;
Бироны (собственно Бирены) ;
Блуд ;
Богомил (Богумил) ;
Болтин Иван Николаевич ;
Борис Владимирович ;
Борис Жирославич ;
Вадим Храбрый ;
Ванька-Каин (Иван Осипов Каин) ;
Василий Ярославич (князь Костромской) ;
Василько Борисович ;
Василько Брячиславич ;
Василько Ярополкович (князь Брестско-Дрогичинский) ;
Волынский Артемий Петрович ;
Воробей Стоянович ;
Вышеслав Владимирович ;
Вышеслава Вячеславовна ;
Гостомысл ;
Добрыня ;
Иван Борисович ;
Иоаким Корсунянин ;
Иоанн ("поп") ;
Иоанн (новгородские посадники) ;
Иоанн Всеволодович (удельный князь Холмский) ;
Иоанн Данилович Калита ;
Иосиф (келейник патриарха Иова) ;
Карабаев Абдурахман ;
Каракасал ;
Крекшин Петр Никифорович ;
Лихачев Алексей Тимофеевич ;
Луговской Алексей Иванович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Россия, разд. Археология ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Технологическая наука ;
Симон (святой) ;
Схария Скара (Захария) ;
Татищевы ;
Феофан Прокопович ;
Хрущев Андрей Федорович ;
Щербатов Михаил Михайлович .


Татищев Сергей Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Татищев Василий Никитич | Татищевы
Татевы | Таубе
Татаринова Екатерина Филипповна | Таубе Михаил Александрович
Татаринов Валериан Алексеевич | Тачановский Владислав Казимирович
Таскин Алексей Владимирович | Твердислав
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Татищев (Сергей Спиридонович) - известный публицист; родился в 1846 году, учился в Александровском лицее и парижской Сорбонне; по выдержании специального дипломатического экзамена, в 1864 году, поступил в азиатский департамент министерства иностранных дел. С 1865 по 1877 год занимал должности секретаря консульства в Рагузе, миссии в Афинах и посольства в Вене; во время войны 1877 - 78 годов поступил охотником (нижним чином) в действующую дунайскую армию, в мариупольский гусарский полк; под Плевной состоял ординарцем при генерале Тотлебене ; по назначению последнего главнокомандующим оставался при нем в той же должности в Сан-Стефано и в Адрианополе; за военные отличия произведен в офицеры; в 1878 году оставил военную службу; с 1881 по 1883 годы состоял чиновником особых поручений при министрах внутренних дел гр. Игнатьеве и гр. Толстом . Выйдя в отставку, сотрудничал в "Русском Вестнике", "Новом Времени", "Nouvelle Revue" и в других русских и иностранных журналах; с 1889 года по 1897 год вел в "Русском Вестнике" политическое обозрение. Отдельно напечатал: "Внешняя политика императора Николая I-го" (Санкт-Петербург, 1887), "Император Николай I и иностранные дворы" (Санкт-Петербург, 1888), "Из прошлого русской дипломатии" (Санкт-Петербург, 1890), "Дипломатические беседы о внешней политике России" (Санкт-Петербург, 1890 и 1898 годы), "Alexandre I et Napoleon d'apres leur correspondance inedite 1801 - 1812" (Париж, 1891), "Биография Императора Александра II" (I т., "Русский Библиографический Словарь", изд. Императорского русского общества, Санкт-Петербург, 1897), "Род Татищевых. 1400 - 1900" (историко-генеалогическое исследование, Санкт-Петербург, 1900) и другие. С 1898 года состоял агентом министерства финансов в Лондоне. Умер в 1906 году.

См. также статьи:
Александр II ;
Георгий Данилович ;
Георгий Игоревич ;
Нессельроде Карл-Роберт (Карл Васильевич) ;
Николай I ;
Россия, разд. История ;
Татищевы .


Татищевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Татищев Сергей Спиридонович | Таубе
Татищев Василий Никитич | Таубе Михаил Александрович
Татевы | Тачановский Владислав Казимирович
Татаринова Екатерина Филипповна | Твердислав
Татаринов Валериан Алексеевич | Твердохлебов Александр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Татищевы - графский и дворянский род, происходящий от князей Соломерских, или Соломерецких, отрасли князей Смоленских. Предок их Василий Юрьевич, по прозвищу Тать-ищ, сын князя Юрия Ивановича Соломерского, был, по семейному преданию, наместником великого князя Василия Дмитриевича в Новгороде, в начале XV столетия. В XV столетии Т. не играли выдающейся роли. С половины XVI века выдвинулся Игнатий Петрович Т. (умер в 1604 г.), достигший званий государева казначея. Матвей Васильевич Т. был воеводой в Гдове (1582 - 84), Иван Иванович - воеводой в Изборске (1582); Михаил Игнатьевич Т., ясельничий (1598), потом думный дворянин, видный деятель Смутного времени, убит в 1609 году в Новгороде толпой, заподозрившей его в измене царю Василию Шуйскому . Михаил Юрьевич Т. (умер в 1701 г.) был боярином; сын его Иван большой (умер в 1689 г.) - окольничим, а из внуков Алексей Данилович (1697 - 1760) - генерал-аншефом и генерал-полицеймейстером. О Василии Никитиче Т. см. выше. Дмитрий Павлович Т. (1767 - 1845) был посланником в Неаполе (1802 - 1803 и 1805 - 1808), Мадриде (1815 - 1821) и Гааге (1821 - 22), уполномоченным на Веронском конгрессе (1822), послом в Вене (1826 - 1841), членом государственного совета и обер-камергером. Иван Андреевич (1740 - 1789) был генерал-майором и правителем Казанского наместничества. Николай Алексеевич (1739 - 1823) командовал (1783 - 1803) лейб-гвардии Преображенским полком и в 1801 году получил графский титул. Из его внуков Иван Дмитриевич (родился в 1830 году) был помощником главноначальствующего гражданской частью на Кавказе (1890 - 97), ныне член военного совета. - Александр Иванович Т. (1763 - 1833) был военным министром (1824 - 1827) и в 1826 году получил графский титул. О Сергее Спиридоновиче - см. выше. Александр Александрович (1823 - 1895) был пензенским губернатором, потом сенатором и членом государственного совета. Род Т. внесен в V и VI части родословных книг Московской, Тверской, Тульской, Костромской, Пензенской и Санкт-Петербургской губерний (Гербовник, II, 17). В. Р.

См. также статьи:
Рюриковичи .


Таубе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Татищевы | Таубе Михаил Александрович
Татищев Сергей Спиридонович | Тачановский Владислав Казимирович
Татищев Василий Никитич | Твердислав
Татевы | Твердохлебов Александр Дмитриевич
Татаринова Екатерина Филипповна | Твердохлебов Владимир Николаевич

Таубе (Taube) - древний дворянский род в Эстляндии; Т. выходцы из Вестфалии, появляются в Эстляндии и Ливонии в XIV веке. В XVI веке отдельные линии Т. переселяются в Данию, Швецию, Польшу, Саксонию и Пруссию. Видного положения Т. достигают в XVII и XVIII веках в Саксонии и Швеции. В настоящее время в России (Эстляндии) существуют 3 баронских линии Т., в Швеции два графских и одна баронская, в Германии две баронских. К Эстляндской линии бар. Т. принадлежит М.А. Таубе (родился в 1824 г.), бывший степной генерал-губернатор, с 1900 года член государственного совета.


Тачановский Владислав Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таубе Михаил Александрович | Твердислав
Таубе | Твердохлебов Александр Дмитриевич
Татищевы | Твердохлебов Владимир Николаевич
Татищев Сергей Спиридонович | Твердынский Тимофей
Татищев Василий Никитич | Тверской П. А.

Тачановский (Владислав Казимирович) - зоолог, родился в Люблинской губернии в 1819 году. Кончил курс в Люблинской губернской гимназии в 1838 году. В 1852 году поступил на государственную службу, в качестве чиновника особых поручений при Радомском губернаторе, для составления коллекций по фауне Радомской и Люблинской губерний. В 1855 году Т. получил место хранителя при варшавском зоологическом кабинете. Вначале он принялся за изучение орнитологической и маммалогической фауны Царства Польского. Все коллекции, собранные Дыбовским , Годлевским и Ельским в Сибири и Кайенне, доставлялись Т., который и занялся изучением орнитологической фауны этих стран, а также и пауков Кайенны. Графы Броницкие, совершившие путешествие к верховьям Нила в 1863 году, доставили ему богатый научный материал и устроили для него поездку в Алжир. Таким образом Т. получил возможность написать обширные сочинения о птицах Сибири и Перу. Кроме того, он посвятил много времени изучению пауков. Т. много потрудился для обогащения варшавского зоологического музея. Главнейшие труды Т.: "Liste des vertebres de Pologne" ("Bulletin de la Soc. Zool. de France", 1877); "Description d'un nouveau Cerf tachete du pays d'Ussuri meridional", "Cervus Dybowskii" ("Proceedings of the Zoological Society of London", 1876); "Хищные птицы Царства Польского" (Варшава, 1860); "Uebersicht der Vogel die in Algerien, Provinz Constantine, wahrend der Reise von Ende November 1866 bis Ende 1867 gesammelt und beobachtet wurde" ("Journal fur Ornithologie", 1870); "Notiz uber die ostsibirischen Numenuis-Arten" (ib., 1870); "Сравнительный обзор орнитологической фауны Средней Европы и Юго-Восточной Сибири" (Киев, 1872); "Revue critique de la faune ornithologique de la Siberie orientale" ("Bulletin de la Soc. Zool. de France", 1876 и 1877); "Notice sur quelques oiseaux du Turkestan" ("Proceed. of the Zoolog. Soc. of London", 1879); "Liste des oiseaux recueillis par M. Jankowski dans l'ile d'Askold (Mantchouire)" ("Bulletin de la Soc. Zoolog. de France", 1878); "Liste des oiseaux recueillis par le D-r Dybowski au Kamtschatka et dans les iles Comandores" (ib., 1882); "Liste des oiseux recus recemment du sud-ouest du pays Oussourien" (ib., 1885); "Liste des oiseaux recueillis au nord du Perou par M.M. Stolzman et Jelski en 1878 и 1879"; "Description des especes nouvelles de la collection perouvienne de M. le D-r Raimondi de Lima" (ib., 1883); "Ornithologie du Perou. Rennes" (1884 - 1886); "Список пауков, найденных в окрестностях Варшавы 1865 года" ("Известия Варшавской Главной Школы", № 5, Варшава, 1866); "Les Araneides de la Guyane francaise" ("Horae Societatis Entomologicae Rossicae", т. VIII, IX, X); "Les araneides du Perou" ("Bulletin de la Soc. des Natural. de Moscou", 1878). В. М. Ш.


Твердислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тачановский Владислав Казимирович | Твердохлебов Александр Дмитриевич
Таубе Михаил Александрович | Твердохлебов Владимир Николаевич
Таубе | Твердынский Тимофей
Татищевы | Тверской П. А.
Татищев Сергей Спиридонович | Творожников Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Твердислав - посадник новгородский; принадлежал к одному из тех новгородских боярских родов, которые в XII - XIII веках монополизировали в своих руках должность посадника. Отец Т., Михалко Степанич, трижды посадничал в Новгороде, соперничая с боярином Мирошкой Нездиничем. Т. впервые сделался посадником в 1209 году и в 1210 году участвовал в удачном походе новгородцев на Литву. В 1211 году Т. добровольно уступил посадничество "старейшему себя" Дмитру Якуничу, вернувшемуся в Новгород с низовой Руси. В 1214 году Т. опять занял место посадника и с этих пор неизменно возвращается на эту должность всякий раз, как руководимая им партия одерживает верх над противниками. В 1214 году, когда князь Мстислав Романович водил новгородскую рать на Киев против Всеволода Чермного, Т. предупредил готовый вспыхнуть во время похода разрыв новгородцев с князем. Впоследствии Т. не раз подвергался обвинениям в стремлениях поддерживать в Новгороде силу княжеской власти. В 1218 году молва приписала Т. выдачу князю некоего Матвея Душильцевича, почему-то бежавшего из Новгорода, но пойманного и насильственно возвращенного. Это возбудило страшное волнение в Новгороде. Торговая сторона и Неревский конец восстали на жителей Софийской стороны, из которых в особенности Людин конец и улица Прусы поддерживали Т. У городских ворот разыгралась сеча, после которой целую неделю на вечевых собраниях обсуждалась степень вины Т. Внезапно князь заявил, что он отнимает посадничество у Т. Протест против этого самовластного вмешательства князя объединил все партии - и Т. остался посадником по настоянию веча. В 1219 году Т. лишился своей должности: его обвинили в том, что он посоветовал суздальским князьям Юрию и Ярославу не пропускать через свои владения новгородца Семьюна Емина, который с 400 дружины отправился в поход в Тоймакары. В 1220 году Т. вернулся на посадничество, но не надолго; на этот раз сам князь (Всеволод Мстиславич ) "възвади весь город, хотя убити Т.". Больного Т. на санях привезли на вече. Опять Прусы и Людин конец встали за Т. против Неревского конца и Торговой стороны. Архиепископ Митрофан устроил примирение между князем и Т., но последний, ссылаясь на болезнь, окончательно устранился от политической деятельности и постригся в Аркадиевом монастыре. Политическая деятельность Т. совпала с крайним обострением партийной борьбы. Предмет этой борьбы и роль в ней самого Т. разноречиво освещаются исследованиями. Все согласны, что партия Т. в большинстве случаев поддерживала в Новгороде князей, враждебных суздальской линии, но в то время, как одни (Костомаров , Пассек ) видят в Т. вождя бояр, другие (Рожков ) считают его представителем интересов демократической партии, именно той ее фракции, которая искала в княжеской власти опоры против боярской олигархии. См. Калайдович "Исторический и хронологический опыт о посадниках новгородских" (Москва, 1821); Прозоровский "Новые разыскания о новгородских посадниках" ("Вестник Археологии и Истории", вып. IX, Санкт-Петербург, 1892); Пассек "Новгород сам в себе" ("Чтения Общества Истории и Древностей Российских", 1869, кн. IV); Рожков "Политические партии в Великом Новгороде XII - XV веков" ("Журнал Министерства Народного Просвещения", 1901, апрель). Ал. Кизеветтер.

См. также статьи:
Внезд-Водовик ;
Всеволод Мстиславич ;
Иоанн (новгородские посадники) ;
Иоанн Тимошкинич (Иван) .


Твердохлебов Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Твердислав | Твердохлебов Владимир Николаевич
Тачановский Владислав Казимирович | Твердынский Тимофей
Таубе Михаил Александрович | Тверской П. А.
Таубе | Творожников Иван Иванович
Татищевы | Тевяшовы

Твердохлебов (Александр Дмитриевич) - садовод и этнограф, родился в 1840 году, был учителем уездного училища и женской прогимназии в г. Ахтырке. В харьковских газетах небольшие, но дельные статьи Т. по этнографии и сельскому хозяйству печатаются с 1868 года. В "Южном Крае" 1881 года Т., под псевдонимом Земляк, напечатал несколько рассказов на русском и малорусском языках. В "Киевской Старине" напечатаны его монографии: "Наследственное полковничество", "К истории Скельского монастыря", "Судьба табачной фабрики в Ахтырке", "Харьковские Коцарки" и несколько других заметок, составленных по рукописям харьковского исторического архива. Специальные труды Т. по садовой культуре печатались в "Сельскохозяйственном Листке", издававшемся в Курске, "Хуторянине", "Южнорусской Сельскохозяйственной газете", "Русском Садоводстве", "Промышленном Садоводстве и Огородничестве", "Плодоводстве", "Земледельческой Газете". В "Сборнике Харьковского Губернского Статистического Комитета" Т. поместил историко-статистические очерки: "Ахтырка", "Котельва", "Ахтырский Свято-Троицкий монастырь", "Столетие ахтырского уездного училища" (1790 - 1890 годов); последняя работа издана отдельно в 1893 году. В 3-м выпуске "Трудов комиссии по исследованию кустарных промыслов Харьковской губернии" (1885) Т. поместил описание кустарных промыслов Ахтырского и Богодуховского уездов Харьковской губернии. Н. С-в.


Тверской П. А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Твердынский Тимофей | Творожников Иван Иванович
Твердохлебов Владимир Николаевич | Тевяшовы
Твердохлебов Александр Дмитриевич | Теглевы
Твердислав | Тедеско (Ignaz Amadeus Tedesco)
Тачановский Владислав Казимирович | Теелев Александр Петрович

Тверской (П. А.) - литературный псевдоним тверского помещика, в конце 1870-х годов оставившего Россию и поселившегося в Соединенных Штатах Северной Америки. С 1880-х годов он помещает, преимущественно в "Вестнике Европы" и "Неделе", ряд очерков и корреспонденций из американской жизни, часть которых вышла отдельным изданием под заглавием "Очерки Северо-Американских Соединенных Штатов" (1895). Живо и занимательно написанные, очерки Т. обратили на себя большое внимание не столько литературными достоинствами своими, сколько одушевленным и восторженным изображением американской энергии и "самопомощи". Нельзя не заметить, однако, что иногда Т. закрывает глаза на отрицательные стороны американской жизни. С. В.


Творожников Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тверской П. А. | Тевяшовы
Твердынский Тимофей | Теглевы
Твердохлебов Владимир Николаевич | Тедеско (Ignaz Amadeus Tedesco)
Твердохлебов Александр Дмитриевич | Теелев Александр Петрович
Твердислав | Тейльс (де-)

Творожников (Иван Иванович) - живописец-жанрист, сын крестьянина Московской губернии, родился в 1848 году. Окончив курс в Санкт-Петербургской рисовальной школе Императорского общества поощрения художников в 1868 году, продолжал свое образование в Академии Художеств и получил от нее за успехи в рисовании и живописи две малые и две большие серебряные медали. Был выпущен из академии в 1875 году с малой золотой медалью и званием классного художника 1 степени, присужденными ему за написанную по программе картину: "Давид, играющий на гуслях пред Саулом". Лучшие его произведения: "Продавец душеспасительных книжек" (1888; находится в музее Академии Художеств), "Бабушка и внучка" (1889; в русском музее Александра III), "Мирович у трупа Иоанна Антоновича 5 июля 1764 года", "Около церкви" (1889; в Третьяковской галерее, в Москве) и "Бог милости послал".


Тевяшовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Творожников Иван Иванович | Теглевы
Тверской П. А. | Тедеско (Ignaz Amadeus Tedesco)
Твердынский Тимофей | Теелев Александр Петрович
Твердохлебов Владимир Николаевич | Тейльс (де-)
Твердохлебов Александр Дмитриевич | Тейсс Карл-Теодор

Тевяшовы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего из Золотой Орды к Дмитрию Донскому татарина Хозя, в крещении Азария. Его внук Вавило Гаврилович Тевяш был родоначальником Т. Иван Иванович Т. был стольником, воеводой в Старом Осколе (1694) и Рыльске (1700), и полковником острогожского полка (1704). Николай Николаевич Т. (родился в 1841 году) был астраханским губернатором; ныне начальник главного интендантского управления. (Примечание: туркестанский генерал-губернатор: умер в 1905 году). Род Т. внесен в VI часть родословных книг Воронежской и Харьковской губерний (Гербовник, VIII, 13). Есть еще род Т., внесенный в VI и II части родословной книги Новгородской губернии. В. Р.


Теглевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тевяшовы | Тедеско (Ignaz Amadeus Tedesco)
Творожников Иван Иванович | Теелев Александр Петрович
Тверской П. А. | Тейльс (де-)
Твердынский Тимофей | Тейсс Карл-Теодор
Твердохлебов Владимир Николаевич | Текелий (Текели)

Теглевы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего к великому князю Василию Темному из Большой Орды мурзы Багрима, в крещении Ильи, сын которого, Юрий, был родоначальником Т. В XVII веке Т. служили по московскому списку. Род Т. внесен в VI и II части родословных книг губерний Санкт-Петербургской, Новгородской, Тульской и Владимирской (Гербовник, II, 54).


Тедеско (Ignaz Amadeus Tedesco)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теглевы | Теелев Александр Петрович
Тевяшовы | Тейльс (де-)
Творожников Иван Иванович | Тейсс Карл-Теодор
Тверской П. А. | Текелий (Текели)
Твердынский Тимофей | Текутьевы

Тедеско (Ignaz Amadeus Tedesco) - пианист и композитор, родился в 1817 году. В 1840 году поселился в Одессе, давая уроки фортепьянной игры. В 1847 году давал концерты в Петербурге. Написал концерт для фортепьяно с оркестром, много салонных вещей, ноктюрны, мазурки и прочее.


Тейльс (де-)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теелев Александр Петрович | Тейсс Карл-Теодор
Тедеско (Ignaz Amadeus Tedesco) | Текелий (Текели)
Теглевы | Текутьевы
Тевяшовы | Тележинский Василий Васильевич
Творожников Иван Иванович | Телепнев-Овчина-Оболенский Иван Федорович

Тейльс (де-) - дворянский род, происходящий из Голландии. Вильгельм Т. служил при нидерландском посольстве в Турции, а в 1714 - 18 годах заведовал делами русской миссии. Его сын Антон, доктор медицины, с 1714 года состоял в русской службе; один из сыновей последнего, Игнатий Антонович (умер в 1815 г.), был тверским губернатором, президентом камер-коллегии и сенатором. Напечатал "Географическое описание Китайской империи и Татария китайская" (с французского, Санкт-Петербург, 1774 - 77), "Обычаи достопамятных народов" (1766; 2-е изд., 1788). Род Т. внесен в родословные книги губерний Калужской, Московской, Тверской и Тульской (Гербовник, VI, 131). В. Р.


Тейсс Карл-Теодор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тейльс (де-) | Текелий (Текели)
Теелев Александр Петрович | Текутьевы
Тедеско (Ignaz Amadeus Tedesco) | Тележинский Василий Васильевич
Теглевы | Телепнев-Овчина-Оболенский Иван Федорович
Тевяшовы | Телепнев-Овчина-Оболенский Федор Федорович

Тейсс (Карл-Теодор) - пианист и композитор, родился в 1785 году. Участвовал в походе 1812 года в Россию и был взят в плен. Написал много сочинений для фортепиано (некоторые из них - на мотивы русских песен).


Текелий (Текели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тейсс Карл-Теодор | Текутьевы
Тейльс (де-) | Тележинский Василий Васильевич
Теелев Александр Петрович | Телепнев-Овчина-Оболенский Иван Федорович
Тедеско (Ignaz Amadeus Tedesco) | Телепнев-Овчина-Оболенский Федор Федорович
Теглевы | Телепневы

Текелий (Текели) - дворянский род, сербского происхождения, писавшийся первоначально Попович-Текели. Петр Т. (умер в 1793 г.) был русским генерал-аншефом. Род Т. пресекся в мужском поколении в 1810 году, а фамильное их имя передано дворянам Куракиным .


Текутьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Текелий (Текели) | Тележинский Василий Васильевич
Тейсс Карл-Теодор | Телепнев-Овчина-Оболенский Иван Федорович
Тейльс (де-) | Телепнев-Овчина-Оболенский Федор Федорович
Теелев Александр Петрович | Телепневы
Тедеско (Ignaz Amadeus Tedesco) | Телешов Николай Дмитриевич

Текутьевы - дворянский род, восходящий к половине XVI века. В XVII веке Т. служили путными ключниками и стряпчими Сытного дворца. Тимофей Петрович Т. был смоленским губернатором (1778, 1782). Род Т. внесен в VI часть родословных книг губерний Московской и Костромской (Гербовник, VI, 101).


Телепнев-Овчина-Оболенский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тележинский Василий Васильевич | Телепнев-Овчина-Оболенский Федор Федорович
Текутьевы | Телепневы
Текелий (Текели) | Телешов Николай Дмитриевич
Тейсс Карл-Теодор | Телешова Екатерина Александровна
Тейльс (де-) | Телятевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Телепнев-Овчина-Оболенский (Иван Федорович) - князь, близкий человек к Елене Васильевене Глинской, второй жене великого князя Василия III (XI, 599). Пользовался большим влиянием на Елену и на управление государством. Результатом сближения его с Еленой было удаление, ссылка или заключение в тюрьму наиболее близких ко двору и влиятельных бояр. Некоторые из них скоро умерли, по-видимому, - насильственной смертью. Раньше всех пострадал брат покойного великого князя Василия, Юрий, удельный князь дмитровский. Его обвинили в том, что он призывал к себе на службу некоторых из московских бояр и думал воспользоваться малолетством Ивана Васильевича , чтобы завладеть великокняжеским престолом. Юрия схватили и заключили в тюрьму, где он, как говорили, умер от голода. Родственник великой княгини, Михаил Глинский (VIII, 866), был также схвачен и умер в тюрьме. В тюрьму были посажены Иван Федорович Бельский (V, 252) и Иван Михайлович Воротынский (VII, 230). Князь Семен Бельский (V, 252) и Иван Ляцкий (XVIII, 277) убежали в Литву. Младший дядя государя, князь Андрей Иванович Старицкий (I, 765), попробовал было вступить в борьбу с Москвой. Когда в 1537 году Елена потребовала его в Москву для совещания о казанских делах, он не поехал, ссылаясь на болезнь. Ему не поверили, а прислали доктора, который не нашел у князя серьезной болезни. Видя, что отношения его с Еленой обостряются, князь Андрей Иванович решил бежать в Литву. С войском он двинулся к Новгороду; некоторые новгородцы к нему пристали. Против князя Андрея из Новгорода выступил отряд под начальством воеводы Бутурлина, а из Москвы - под начальством князя Т.-Оболенского. До битвы дело не дошло. Князь Андрей вступил в переговоры с Т., и последний дал клятву, что если кн. Андрей поедет с повинной в Москву, то останется цел и невредим. Клятва Т. была нарушена: ему объявили притворно опалу за самовольно данное обещание, и князь Андрей отправлен был в ссылку, где через несколько месяцев умер. Сигизмунд I думал воспользоваться малолетством Ивана IV, чтобы вернуть себе Смоленскую область. Его войска сначала имели успех, но затем перевес перешел на сторону русских; передовые их отряды, под начальством И. Ф. Т.-Оболенского, доходили до Вильны. В 1537 году было заключено пятилетнее перемирие. Под конец правления Елены Глинской Т.-Оболенский был самым главным советником правительницы, и носил титул конюшего боярина. 3 апреля 1538 года скоропостижно умерла Елена. На седьмой день после ее смерти были схвачены Т.-Овчина-Оболенский и сестра его Аграфена. Первый умер в заключении от недостатка в пище и тяжести оков; вторая была сослана в Каргополь и пострижена в монахини.

См. также статьи:
Телепнев-Овчина-Оболенский Федор Федорович .


Телепнев-Овчина-Оболенский Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Телепнев-Овчина-Оболенский Иван Федорович | Телепневы
Тележинский Василий Васильевич | Телешов Николай Дмитриевич
Текутьевы | Телешова Екатерина Александровна
Текелий (Текели) | Телятевские
Тейсс Карл-Теодор | Телятевский Андрей Андреевич

Телепнев-Овчина-Оболенский (Федор Федорович) - князь, брат Ивана Федоровича ; во время войны с Литвой при Елене Глинской начальствовал одним из московских отрядов, действовавших в Северской земле. Литовское войско, захватив Гомель, осадило Стародуб. Князь Федор мужественно защищался. Литовцы подвели подкопы, взорвали город; Т.-Оболенский был взят в плен; около 13000 человек погибло (1534). После заключения пятилетнего перемирия, в 1537 году, князь Федор воротился в Москву.


Телепневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Телепнев-Овчина-Оболенский Федор Федорович | Телешов Николай Дмитриевич
Телепнев-Овчина-Оболенский Иван Федорович | Телешова Екатерина Александровна
Тележинский Василий Васильевич | Телятевские
Текутьевы | Телятевский Андрей Андреевич
Текелий (Текели) | Темир (Темур)

Телепневы - дворянский род, происходящий, по Общему Гербовнику, от князей Телепневых-Оболенских, а по росписи, поданной Т. в разряд в конце XVII века - от польского выходца Степана Т. Ефим Григорьевич Т. (1607 - 1641) был думным дьяком и сидел в посольском приказе; Иван Степанович Т. был думным дворянином (1685). Многие Т. служили в XVII веке стольниками и стряпчими. Род Т. внесен в родословные книги Костромской, Московской, Орловской и Ярославской губерний (Гербовник, V, II).


Телешова Екатерина Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Телешов Николай Дмитриевич | Телятевские
Телепневы | Телятевский Андрей Андреевич
Телепнев-Овчина-Оболенский Федор Федорович | Темир (Темур)
Телепнев-Овчина-Оболенский Иван Федорович | Темир I
Тележинский Василий Васильевич | Темир II
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Телешова (Екатерина Александровна) - талантливая танцовщица Императорского Санкт-Петербург театра (1805 - 1850). Ученица Дидло; из Санкт-Петербургского театрального училища выпущена в 1823 году. Т. особенно отличалась в пантомимных ролях - Фенеллы (опера "Фенелла"), Луизы ("Дезертир"), "Ольги русской сироты" (драма Скриба) и других. По поводу исполнения ею роли волшебницы (в балете "Руслан и Людмила") Грибоедов написал: "О кто она? Любовь, харита, иль Пери для страны иной" и пр. См. альманах Булгарина "Русская Талия" (1825).

См. также статьи:
Дюр Мария Дмитриевна .


Телешов Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Телепневы | Телешова Екатерина Александровна
Телепнев-Овчина-Оболенский Федор Федорович | Телятевские
Телепнев-Овчина-Оболенский Иван Федорович | Телятевский Андрей Андреевич
Тележинский Василий Васильевич | Темир (Темур)
Текутьевы | Темир I
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Телешов (Николай Дмитриевич) - писатель, родился в 1867 году в купеческой семье; учился в московской практической академии. Первые стихотворения Т. появились в журнале "Радуга" (1884). Лучшие рассказы Т. посвящены изображению быта и злоключений переселенцев. Отдельно он напечатал: "На тройках" (Москва, 1895), "За Урал" (Москва, 1898), "Повести и рассказы" (Москва, 1899), "Маленький роман" (Москва, 1898). Изданы для народа фирмой "Посредник" книжки Т.: "Домой" и "С Богом!" (рассказы из быта переселенцев). Из рассказов Т., помещенных в журнале "Детское Чтение", вышли отдельными изданиями: "Елка Митрича" и "Белая Цапля". Некоторые рассказы Т. переведены на немецкий, датский и французские языки.

См. также статьи:
Андреев Леонид Николаевич ;
Пашкова Лидия Александровна .


Тележинский Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Текутьевы | Телепнев-Овчина-Оболенский Иван Федорович
Текелий (Текели) | Телепнев-Овчина-Оболенский Федор Федорович
Тейсс Карл-Теодор | Телепневы
Тейльс (де-) | Телешов Николай Дмитриевич
Теелев Александр Петрович | Телешова Екатерина Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тележинский (Василий Васильевич) - земской статистик; окончил курс в петровской земледельческой академии; был приглашен санкт-петербургским губернским земством для исследования частновладельческих хозяйств, что им, совместно с Л.К. Чермаком, и было выполнено в 1887 - 89 годах; результаты исследования опубликованы в 8 поуездных (1888 - 91) и в 1 погубернском сборниках (1895). Некоторое время Тележинский был секретарем полтавского общества сельского хозяйства. Д. Р.

См. также статьи:
Чермак Лев Карлович .


Телятевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Телешова Екатерина Александровна | Телятевский Андрей Андреевич
Телешов Николай Дмитриевич | Темир (Темур)
Телепневы | Темир I
Телепнев-Овчина-Оболенский Федор Федорович | Темир II
Телепнев-Овчина-Оболенский Иван Федорович | Темир или Тамерлан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Телятевские - княжеский род, отрасль князей Микулинских. Потомок Рюрика в XVII колене, князь Федор Александрович Т., второй сын князя Александра Федоровича Микулинского, живший в половине XV века, был родоначальником князей Т. Старший сын его князь Михайло Федорович (умер в 1510 г.) был боярином. О князе Андрее Андреевиче - см. ниже. Князь Федор Андреевич Т. Микулинский был стольником и воеводой в Астрахани, где и умер в 1645 году; с его смертью пресекся род князей Т. В. Р.

См. также статьи:
Рюриковичи .


Телятевский Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Телятевские | Темир (Темур)
Телешова Екатерина Александровна | Темир I
Телешов Николай Дмитриевич | Темир II
Телепневы | Темир или Тамерлан
Телепнев-Овчина-Оболенский Федор Федорович | Темир-Кутлуй
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Телятевский (князь Андрей Андреевич) - известный деятель эпохи Смутного времени. В 1605 году Т., со своим отрядом, остался верен Годуновым и должен был бежать в Москву, когда понял, что приверженцы Самозванца одержали верх; позже он был заключен в тюрьму. В 1607 году, когда царем был Василий Шуйский , появились слухи о новом самозванце. В видах самозащиты царь Василий отрекся от того, что говорил раньше о смерти царевича, и с большой торжественностью перенес тело убиенного из Углича в Москву, всем объявив, что Димитрий был действительно убит. Т. возмутился этим и стал на сторону нового Димитрия, хотя точно о нем никто еще не знал ничего. Ставший во главе восстания против Шуйского Болотников был холопом князя Т., который, вероятно, имел на него влияние. При появлении Лже-Петра Болотников склонял народ на сторону этого нового самозванца, а кн. Т. 2 мая, при Пчельне, разбил царское войско под начальством воевод Татева и Черкасского. Мятежники основались при р. Восме и 21 мая на берегах этой реки произошло сражение; царское войско одержало победу. Князь Т., предводительствовавший войсками самозванца, с небольшим уцелевшим отрядом бежал в Тулу и там скрывался вместе с Шаховским , Болотниковым и Лже-Петром. Царь лично осадил Тулу. Осажденные два раза посылали в Польшу с просьбой выслать какого-нибудь нового Лжедимитрия - и он, наконец, нашелся в лице Тушинского вора. Тула продержалась до 10 октября; сдача была вызвана обещаниями помилования. Помилования, однако, не было; Болотникова утопили, Лже-Петра повесили, Шаховского сослали в пустынь на Кубенское озеро. Какая участь постигла князя Т. - достоверно неизвестно. Умер он в 1612 году, в боярском сане ("Древн. Росс. Вифлиоф.", XX, 86). Ссылаясь на это указание, Карамзин думает, что "князя Т., знатнейшего и тем виновнейшего изменника, не лишили ни свободы, ни боярства"; но Соловьев предполагает, что при Шуйском он мог быть в опале и умереть все же в боярском сане, вернув его себе после свержения Василия Шуйского.

См. также статьи:
Болотников Иван Исаевич ;
Воротынские ;
Лыковы (княжеский род) ;
Телятевские ;
Хилков Андрей Васильевич ;
Шаховской Григорий Петрович .


Темир (Темур)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Телятевский Андрей Андреевич | Темир I
Телятевские | Темир II
Телешова Екатерина Александровна | Темир или Тамерлан
Телешов Николай Дмитриевич | Темир-Кутлуй
Телепневы | Темир-Ходжа
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Темир или Темур - имя нескольких ханов Золотой Орды. 1) Менгу-Темир, внук Батыя от второго сына его Тутукана; наследовал одному из преемников Батыя, Берге (Беркаю), в 1266 году. При нем, в 1275 году, произошла вторая татарская перепись народа на Руси и в Новгороде. Менгу-Темир, помогая враждующим князькам русским, опустошал не раз Северную Русь. В 1277 году русские князья, бывшие в Золотой Орде - Андрей Городецкий, Глеб Ростовский с сыном и племянником и Федор Ярославский, - по приказанию Менгу-Темира должны были отправиться вместе с ним на ясов (осетин) на Кавказ, где Менгу-Темир взял город Дедяков. В Золотой Орде ему наследовал хан Тохта.
В Новом Энциклопедическом Словаре БЭ эта часть статьи приведена в следующей редакции: 1) Менгу-Тимур - хан Золотой Орды с 1265 по 1282 г., внук Батыя. При нем произведена перепись в России (2-я), в связи с чем стоит первый ярлык русскому митрополиту в 1279 г., защищающий податные привилегии церкви, которая имела при хане своего представителя в лице сарайского епископа. Через него поддерживались сношения и с Византией. При Менгу-Тимуре основана генуезская колония в Кафе.
2) Хан Темир I упоминается в летописи под 1347 годом: он пришел с войском к городу Алексину, сжег его и захватил большую добычу. 3) Темир-Ходжа жил во второй половине XIV века; ханский престол занял убив своего отца, хана заяицкого Хидыря. 4) Темир II в 1485 году, в союзе с Махмудом, сыном Ахмета, напал на Крым и освободил Мутазу, которого Менгли-Гирей отбросил в Кафу. Самому Менгли-Гирею удалось спастись только бегством с поля битвы. 5) Темир, или Тамерлан, - см. Тимур . 6) Темир-Кутлуй занял ханский престол в 1395 году при помощи Эдигея , старшего мурзы, делавшего раньше успешные нашествия на Москву и в сущности заправлявшего всеми делами в Орде. Темир-Кутлуй требовал от Витовта выдачи Тохтамыша , как злого своего врага, но Витовт гордо отвечал, что поговорит об этом при свидании. Свидание произошло на берегах реки Воркслы. С Витовтом были, кроме литовцев, войска из Жмуди, Руси и тохтамышевых татар. Трусливый по натуре, Темир-Кутлуй был сильно напуган уверенностью Витовта, пошел на уступки и даже соглашался на татарские деньги накладывать клеймо Витовта. Его выручил старец Эдигей, на которого он возложил переговоры с литовским князем. Эдигей повел дело очень круто; произошла резкая перебранка между обеими сторонами, стоявшими друг против друга по обоим берегам реки. Войска сразились. Эдигей изнемогал, но во время пославший ему помощь Темир-Кутлуй спас его - и победа осталась за татарами (1399). Витовт бежал; бежал и Тохтамыш. Темир-Кутлуй опустошил земли Киевскую и Волынскую до Луцка. Киев откупился от него, заплатив 3000 рублей. Более 20 князей были убиты. Битва при Ворскле имела большое значение, так как отвлекла Витовта от Москвы. Она указывает на упадок татарской силы; татары здесь не нападают, а лишь защищаются. Вскоре после этой битвы Темир-Кутлуй умер.

См. также статьи:
Менгу-Темир ;
Темир I ;
Темир II ;
Темир или Тамерлан ;
Темир-Кутлуй ;
Темир-Ходжа .


Темкины-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темир-Ходжа | Темниковский Евгений Николаевич
Темир-Кутлуй | Темномеров Аполлон Михайлович
Темир или Тамерлан | Темномеров Василий Михайлович
Темир II | Темномеровы (духовные писатели)
Темир I | Тенгоборский Людвиг Валерианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Темкины-Ростовские - княжеский род, происходящий от князя Ивана Ивановича Ростовского (потомка Рюрика в XIX колене), по прозвищу Темка, воеводы, убитого в бою с литовцами на Днепре в 1516 году. Из его сыновей князь Юрий Иванович (умер в 1561 г.) был боярином и первым воеводой в Казани, а Василий, боярин князя Владимира Андреевича Старицкого, потом опричник, казнен вместе с сыном, князем Иваном, в 1572 году. Князь Михаил Михайлович Т.-Ростовский (умер в 1661 г.) был боярином и дворецким; с ним пресекся род князей Т.-Ростовских. В. Р.

См. также статьи:
Андрей Александрович (князь ростовский) ;
Рюриковичи .


Темномеров Аполлон Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темниковский Евгений Николаевич | Темномеров Василий Михайлович
Темкины-Ростовские | Темномеровы (духовные писатели)
Темир-Ходжа | Тенгоборский Людвиг Валерианович
Темир-Кутлуй | Тенишевы
Темир или Тамерлан | Теннер Карл Иванович

Темномеров Аполлон Михайлович - см. в статье Темномеровы (духовные писатели) .


Темномеров Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темномеров Аполлон Михайлович | Темномеровы (духовные писатели)
Темниковский Евгений Николаевич | Тенгоборский Людвиг Валерианович
Темкины-Ростовские | Тенишевы
Темир-Ходжа | Теннер Карл Иванович
Темир-Кутлуй | Теодорович Николай Иванович

Темномеров Василий Михайлович - см. в статье Темномеровы (духовные писатели) .


Тенгоборский Людвиг Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темномеровы (духовные писатели) | Тенишевы
Темномеров Василий Михайлович | Теннер Карл Иванович
Темномеров Аполлон Михайлович | Теодорович Николай Иванович
Темниковский Евгений Николаевич | Теплов Григорий Николаевич
Темкины-Ростовские | Теплоухов Александр Ефимович

Тенгоборский (Людвиг Валерианович, 1793 - 1857) - экономист и статистик; был вице-референдарием в государственном совете Царства Польского; в 1820 году ездил на конгресс в Троппау для занятия финансовыми вопросами, касающимися отношений бывшего великого герцогства Варшавского к соседним государствам. В 1828 году Т. был назначен генеральным консулом в Данциг и оказал важные услуги России во время польской кампании; в 1832 году был отправлен полномочным комиссаром в Вену для участия в переустройстве Краковской республики; сопровождал в Париж князя Друцкого-Любецкого для ликвидации финансовых отношений между Францией и бывшим великим герцогством Варшавским. Вел с австрийским правительством переговоры, результатом которых было заключение судоходной конвенции России с Австрией в 1846 году. По возвращении в Петербург участвовал в обсуждении проекта таможенных реформ, являясь противником существовавших тогда почти запретительных тарифов. Составленный им новый таможенный тариф был утвержден в 1850 году и сравнительно с предшествовавшим представлял сильное уменьшение ставок по главным предметам ввоза (хлопчатобумажные ткани, красильные вещества, колониальные продукты и т. д.). В 1848 году Т. был назначен членом государственного совета, в 1850 году - председателем комиссии, устроенной по поводу лондонской всемирной выставки, затем председателем тарифного комитета. Сочинения Т.: "De l'instruction publique en Autriche" (Париж, 1841) - основательный критический разбор всех общественно-образовательных учреждений в Австрии; "Des finances et du credit public en Autriche" (Париж, 1843) - много теоретических объяснений и сравнительное изложение австрийских финансов наряду с французскими и прусскими, одно из лучших сочинений Т.; "Uebersicht d. osterreichischen Handels in dem eilfjahringen Zeitrsume von 1831 - 1841" (Вена, 1844); "Exposition des motifs concernant la revision du tarif" (1848) - критическое изложение результатов действовавшей тогда тарифной системы; "Essai sur les forces productives de la Russie" (Париж, 1852 - 55; русский перевод профессора Вернадского - "О производительных силах России", Москва и Санкт-Петербург, 1854 - 58) - в свое время лучший систематический труд в области хозяйственной статистики России и первая почти попытка ознакомить иностранцев с Россией. В этом сочинении Т. проводит ту мысль, что Россия по пространству, почве и географическому положению есть страна преимущественно земледельческая, все же другие элементы благосостояния в ней стоят на втором плане. Не отрицая значения промышленности, Т. утверждает, что даже в такой торгово-промышленной стране, как Англия, подоходный налог со всей мануфактурной промышленности, торговли и движимых имуществ не составляет и двух третей подоходного налога, взимаемого с земледелия. Во всех более или менее обширных странах ценность земледельческих произведений значительно превышает обороты торговли и мануфактурной промышленности; обширные государства иногда могут достигнуть некоторой степени благосостояния без большого развития мануфактурной промышленности, но если земледелие их находится в дурном положении, то общее благоденствие для них невозможно. Мануфактурная промышленность должна идти наравне с успехами земледелия, а не быть покровительствуемой на счет последнего, особенно в государствах преимущественно земледельческих. Указание на то, что земледелие извлекает более или менее непосредственно выгоды из успехов промышленности, может быть справедливым для отдельных округов, но не всегда справедливо для целой страны. Интересы земледелия очень часто могут потерпеть, если мануфактурная промышленность чрезмерно покровительствуется на его счет, т. е. если она заставляет земледельцев всегда или в продолжение долгого времени очень дорого оплачивать все сфабрикованные в государстве вещи и в то же время отнимает у них возможность мены во внешней торговле, особенно если дороговизна простирается на предметы первой необходимости. По мнению Т., Россия не в состоянии сравниться с другими странами или превзойти их на поприще мануфактурной промышленности; поэтому следует заботиться преимущественно о распространении тех отраслей промышленности, которые наиболее соответствуют положению нашей страны, в высшей степени земледельческой, и наилучше могут быть соединены с сельской промышленностью; вообще, должно поощрять те отрасли промышленности, для которых почва России производит в изобилии сырой материал. Т. написал еще: "Sur les gites auriferes de la Californie" (1848); ряд брошюр по поводу восточной войны ("De la politique anglo-francaise dans la question d'Orient", "Encore quelque mots sur la question d'Orient", "Stimme aus Norden an Oesterreich Freunde"); "Sur les finances de la Russie" (Брюс., 1854); "Essai sur le credit mobilier" (Брюссель, 1856). Он принимал деятельное участие в основании журнала "Nord", который, выходя за границей и не имея официального значения, являлся средством влиять на иностранную публику в пользу России. Ср. некролог Т. в "СПб. Ведомостях" (1857, № 84) и биографический очерк Т., составленный И. Вернадским (напечатан при русском переводе сочинения Т.: "Производительные силы России").


Тенишевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тенгоборский Людвиг Валерианович | Теннер Карл Иванович
Темномеровы (духовные писатели) | Теодорович Николай Иванович
Темномеров Василий Михайлович | Теплов Григорий Николаевич
Темномеров Аполлон Михайлович | Теплоухов Александр Ефимович
Темниковский Евгений Николаевич | Теплоухов Федор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тенишевы - княжеский род, происходящий от мурзы Тениша Кугушева, пожалованного поместьями в Мещере в 1528 году. Его сын, князь Епиней Т., был начальником темниковских татар в Казанской области в 1555 году. Князь Дмитрий Васильевич (родился в 1764 году) был астраханским губернатором (1802 - 08). Князь Николай Иванович Т. (1798 - 1862) управлял путями сообщения в Царстве Польском. Род князей Т. внесен в V и VI части родословных книг Тамбовской, Казанской и Московской губерний. В. Р.

См. также статьи:
Острогорский Александр Яковлевич .


Теннер Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тенишевы | Теодорович Николай Иванович
Тенгоборский Людвиг Валерианович | Теплов Григорий Николаевич
Темномеровы (духовные писатели) | Теплоухов Александр Ефимович
Темномеров Василий Михайлович | Теплоухов Федор Александрович
Темномеров Аполлон Михайлович | Тепляков Виктор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Теннер (Карл Иванович) - генерал от инфантерии (1783 - 1860); известен своими астрономическими и геодезическими работами. Поступив в 1802 году прапорщиком в генеральный штаб, он вскоре затем отправился в Китай, в составе миссии гр. Головкина , и занимался геодезическими и топографическими работами, помогая астроному экспедиции, академику Шуберту . В 1807 году Т. состоял при нашей армии, действовавшей в Пруссии против Наполеона, был в нескольких сражениях; участвовал в кампаниях 1812 - 13 годов. По возвращении в Россию занимался исключительно астрономическими и геодезическими работами, состоя начальником съемок и триангуляции в Западной России. Часть его весьма точных триангуляций вошла в большое русское градусное измерение по меридиану. В 1858 году Т. получил место сенатора в Варшаве. Подробные отчеты о его работах напечатаны в "Записках Военно-Топографического депо".

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Россия, разд. География .


Теодорович Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теннер Карл Иванович | Теплов Григорий Николаевич
Тенишевы | Теплоухов Александр Ефимович
Тенгоборский Людвиг Валерианович | Теплоухов Федор Александрович
Темномеровы (духовные писатели) | Тепляков Виктор Григорьевич
Темномеров Василий Михайлович | Теппер-фон-Фергюссон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Теодорович (Николай Иванович, родился в 1856 году) - писатель, инспектор народных училищ седлецкой учебной дирекции, сын священника; образование получил в Санкт-Петербургской духовной академии. Главные его труды: "Историко-статистическое описание церквей и приходов волынской епархии" (в IV т., 1888 - 99), "Город Владимир Волынский" (Почаев, 1893), "Учение тридентского собора о первородном грехе и оправдании в связи с православным и протестантским учением о том же предмете" (Почаев, 1886), "Волынская духовная семинария", исторический очерк (Почаев, 1901).

См. также статьи:
Антоний (в миру Григорий Антонович Рафальский) .


Теплов Григорий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теодорович Николай Иванович | Теплоухов Александр Ефимович
Теннер Карл Иванович | Теплоухов Федор Александрович
Тенишевы | Тепляков Виктор Григорьевич
Тенгоборский Людвиг Валерианович | Теппер-фон-Фергюссон
Темномеровы (духовные писатели) | Тергукасов Арзас Артемьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Теплов (Григорий Николаевич, 1720 - 1770) - государственный деятель и писатель; первоначальное образование получил в школе, учрежденной Феофаном Прокоповичем в Санкт-Петербурге, потом учился в Германии; состоял переводчиком, затем адъюнктом Академии Наук. Гр. Разумовский вверил ему воспитание своего младшего брата, гр. Кирилла; с ним Т. ездил в чужие края и по возвращении сделан президентом Академии Наук; в 1750 году, когда гр. Кирилл Григорьевич был сделан гетманом, Т. поселился с ним в Малороссии и принимал большое участие в малороссийских делах. При восшествии на престол Петра III Т. навлек на себя подозрение императора, был арестован и допрошен, но оправдан. С того времени он находился в сношениях с Орловыми и содействовал воцарению Екатерины II , за что сделан членом комиссии о духовных имениях. В 1763 году определен к принятию прошений на Высочайшее имя. В 1766 году участвовал в заключении трактата с Великобританией; в 1767 году сделан членом комиссии о коммерции и присутствующим в межевой экспедиции, потом получил звание сенатора. Сделавшись придворным, Т. забыл важные услуги, оказанные ему Разумовским, и приготовил его падение. Из сочинений его изданы в свет: "Знания, вообще до философии касающиеся" (Санкт-Петербург, 1751), "О засеве разных табаков чужестранных в Малороссии" (ib., 1763), "Наставление сыну" (Санкт-Петербург, 1768), "Птичий двор" (ib., 1774) и "Рассуждение о врачебной науке, которую называют докторством" (ib., 1774). Собранные им источники для истории Малороссии, которой он не успел написать, перешли в руки Елагина .

См. также статьи:
Дашкова Екатерина Романовна ;
Павел Петрович (император Всероссийский) ;
Радищев Александр Николаевич ;
Разумовский Алексей Григорьевич ;
Рокотов Федор Степанович ;
Россия, разд. История Малороссии ;
Шумахер Иван Данилович (Иоанн-Даниил) .


Тепляков Виктор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теплоухов Федор Александрович | Теппер-фон-Фергюссон
Теплоухов Александр Ефимович | Тергукасов Арзас Артемьевич
Теплов Григорий Николаевич | Теребенев Александр Иванович
Теодорович Николай Иванович | Теребенев Иван Иванович
Теннер Карл Иванович | Терентьев Африкан Яковлевич

Тепляков (Виктор Григорьевич) - поэт (1804 - 1842). Воспитывался в московском благородном пансионе, затем поступил в Павлоградский гусарский полк. Здесь, вращаясь среди развитых и образованных офицеров, из которых многие были воспитанниками германских университетов, занимались наукой и литературой и принадлежали к тайным обществам, Т. пополнял пробелы своего образования и вступил в одну из масонских лож. За принадлежность к масонству и знакомство с декабристами был посажен в Петропавловскую крепость, оттуда, по болезни, переведен в военный госпиталь и затем отправлен на покаяние в Александро-Невскую лавру. Испросив дозволение жить в теплом климате, он поселился в Херсоне, где был ограблен 12 злоумышленниками и изранен. Император Николай I , которому Т. написал о своем безвыходном положении, простил его, вернул чины, прислал денег и повелел принять на государственную службу. Занявшись археологическими розысканиями, он путешествовал по Кавказу и Балканскому полуострову (1828 - 1829), а в 1834 году был командирован в Константинополь, Малую Азию и Грецию. Поступив на службу в министерство иностранных дел, Т. близко сошелся со всеми литературными светилами того времени и особенно с Жуковским. В 1837 - 1838 годах был дипломатическим курьером в Афинах, изучал историю Греции, путешествовал по Египту, Сирии и Палестине, а по выходе в отставку, на собственные средства, много странствовал по Европе, вследствие чего получил прозвище Мельмота-Скитальца. Умер в Париже. Первые стихотворения Т. напечатаны в альманахах и мало известных изданиях в 20-х годах и прошли незамеченными, но с начала 30-х годов многие его пьесы, в том числе помещенные в "Северных Цветах" ("Жестокий призрак", "Румелийская песня", "Из фракийских элегий", "Странник", "Приятно пред родным пенатом", "Одиночество", "Любовь и ненависть") обратили на себя внимание. В 1834 году вышли "Стихотворения Виктора Теплякова", а в 1836 году - его "Фракийские элегии", которые приветствовали Пушкин , Жуковский и Дмитриев. Стихи Т. довольно звучны, согреты чувством, полны лирического движения и запечатлены тихой грустью, покорностью судьбе. Наиболее удаются ему стихотворения описательного характера или выражающие спокойное созерцание поэта. Многие пьесы написаны под сильным влиянием Пушкина, которого Т. считал своим "великим учителем"; в других чувствуется увлечение поэзией Байрона. Часто поэт не в силах ярко и вполне образно выразить свое настроение, свои ощущения, словно какой-то гнет давит его. И это бессилие он сознает сам. "О, други! Крылья соколины душа расправила б моя, когда бы ранние кручины из урны бешеной судьбины не проливались на меня!" Он владел почти всеми новейшими языками, между прочим и турецким. Несколько талантливых проектов и записок его о внутренних делах и о финансах Турции были представлены в министерство иностранных дел; его исследования Востока, заметки о древней Мизии и Фракии обратили на себя внимание знаменитого ориенталиста Клапрота. Кроме стихотворений, Т. издал отдельно книгу: "Письма из Болгарии" (Санкт-Петербург, 1833). П. В. Б.


Теппер-фон-Фергюссон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тепляков Виктор Григорьевич | Тергукасов Арзас Артемьевич
Теплоухов Федор Александрович | Теребенев Александр Иванович
Теплоухов Александр Ефимович | Теребенев Иван Иванович
Теплов Григорий Николаевич | Терентьев Африкан Яковлевич
Теодорович Николай Иванович | Терентьев Михаил Африканович

Теппер-фон-Фергюссон - пианист, родился в Варшаве, жил в Санкт-Петербург, был учителем при Высочайшем дворе. Написал оперу "Euleunspiegel", сонаты, вариации, фантазии для фортепьяно.


Тергукасов Арзас Артемьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теппер-фон-Фергюссон | Теребенев Александр Иванович
Тепляков Виктор Григорьевич | Теребенев Иван Иванович
Теплоухов Федор Александрович | Терентьев Африкан Яковлевич
Теплоухов Александр Ефимович | Терентьев Михаил Африканович
Теплов Григорий Николаевич | Тереховский Мартын Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тергукасов (Арзас Артемьевич) - генерал-лейтенант (1819 - 81). Окончил курс в корпусе инженеров путей сообщения; в 1852 году зачислен майором в Апшеронский пехотный полк, с которым участвовал во многих кавказских экспедициях; в 1859 году назначен командиром этого полка и вместе с ним принимал участие во взятии Гуниба (IX, 902). С 1868 года Т. управлял средним отделом Терской области; в 1869 году получил в командование 38-ю пехотную дивизию. При начале войны 1877 - 78 годов с Турцией был назначен начальником Эриванского отряда; 18 апреля 1877 года занял Баязет (III, 247), покинутый неприятелем, а 28 мая - Алашкерт; 9 июня выдержал славный бой под Даяром (X, 168), но, вследствие неудачи наших главных сил у Зевина (XII, 375), получил приказание отступать. Несмотря на большие трудности, отступление это совершено было в полном порядке и Т., своевременно прибыв на выручку Баязета, обратил в бегство турок, блокировавших цитадель этого города. Принял деятельное участие в сражении при Деве-Бойну (X, 239). В 1879 году назначен командиром 2-го кавказского корпуса.

См. также статьи:
Гейман Василий Александрович .


Теребенев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тергукасов Арзас Артемьевич | Теребенев Иван Иванович
Теппер-фон-Фергюссон | Терентьев Африкан Яковлевич
Тепляков Виктор Григорьевич | Терентьев Михаил Африканович
Теплоухов Федор Александрович | Тереховский Мартын Матвеевич
Теплоухов Александр Ефимович | Терешин Сергей Яковлевич

Теребенев (Александр Иванович, 1812 - 1859) - скульптор, сын скульптора и рисовальщика-карикатуриста Ивана Ивановича Т. , двенадцати лет от роду был принят в воспитанники Императорской Академии Художеств, где вскоре выказал блестящие успехи в ваянии, занимаясь им под руководством профессора В. Демута-Малиновского . Окончив академический курс в 1835 году с званием художника XIV класса и с малой золотой медалью, полученной за вылепленный по программе барельеф "Иоанн Креститель проповедует в пустыне", оставлен при академии пенсионером для дальнейшего своего усовершенствования, но отказался от этого звания, так как женитьба на дочери профессора А. Егорова лишила его права быть посланным на казенный счет в Италию. С этого времени он принялся работать исключительно для добывания денег. Первый случай выказать свой талант в значительном труде представился ему при возобновлении Зимнего дворца после пожара. Им исполнены, кроме того, круглые фигуры для фронтона и парадной лестницы здания опекунского совета и колоссальные атланты и термы из сердобольского гранита, украшающие собой подъезд Императорского Эрмитажа. Эти изваяния так понравились императору Николаю I , что он наградил за них художника бриллиантовым перстнем (в 1846 году) и приказал сделать их вторично, для подарка прусскому королю. Они же доставили Т. звание академика, в 1845 году. С 1850 года он служил при Эрмитаже в качестве помощника 2-го отделения по скульптурной части. К сожалению, легкомысленный образ его жизни нередко мешал ему трудиться усидчиво. Пока у него были заказы, он жил открытым домом, на широкую ногу: званые обеды и веселые ужины следовали один за другим; когда же работы не было, он занимал деньги или распродавал свою роскошную мебель и с получением нового заказа снова обзаводился щегольской утварью. Но вскоре явились другие талантливые, более аккуратные скульпторы, и блестящая пора деятельности сменилась для Т. лишениями и нуждой. Одержимый "delirium tremens", он нашел свой плачевный конец в Санкт-Петербургской Обуховской больнице. Важнейшие произведения Т., сверх вышеупомянутых: бюсты актера В.А. Каратыгина (отлитый из бронзы и поставленный на надгробном памятнике этого артиста, на Санкт-Петербургском Смоленском кладбище), гр. Д.И. Хвостова , Сленина , художника Василенко, Н.В. Кукольника , императора Николая I и его супруги (отправленные к великой княгине Ольге Николаевне ) и памятник герцогу Максимилиану Лейхтенбергскому, в виде саркофага (в католической капелле пажеского корпуса).


Теребенев Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теребенев Александр Иванович | Терентьев Африкан Яковлевич
Тергукасов Арзас Артемьевич | Терентьев Михаил Африканович
Теппер-фон-Фергюссон | Тереховский Мартын Матвеевич
Тепляков Виктор Григорьевич | Терешин Сергей Яковлевич
Теплоухов Федор Александрович | Терешкевич Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Теребенев (Иван Иванович, 1780 - 1815) - скульптор и рисовальщик, поступил в воспитанники Императорской Академии Художеств и готовился в ней быть живописцем, но вскоре занялся скульптурой; по окончании академического курса с званием художника и малой золотой медалью в 1800 году, был оставлен при академии пенсионером, для дальнейшего усовершенствования, но тяготясь правилами пенсионерской жизни, вскоре бросил академию. До 1805 года он жил в Санкт-Петербурге, потом переехал в Тверь, на должность учителя рисования в тамошней гимназии, а в 1807 году вышел в отставку и поселился опять в Петербурге. Скульптурой он занимался без увлечения, хотя и получил некоторую известность. Важнейшие его произведения по этой отрасли искусства - большие орнаментальные барельефы на здании адмиралтейства, барельефы и статуи, украшающие собой Нарвские триумфальные ворота, и несколько фигур, вылепленных для залы в здании биржи, в Санкт-Петербурге. Всего же более он прославился своими карикатурами на войну 1812 года (43 листа), подробное описание которых можно найти в сочинении Д. Ровинского "Русские народные картинки" (т. II, № 376 - 418). Биографические сведения о Т. можно найти в статье В.И. Срезневского: "Из писем И.И. Теребенева к Востокову" ("Русская Старина", 1901, № 1).

См. также статьи:
Венецианов Алексей Гаврилович ;
Теребенев Александр Иванович .


Терентьев Африкан Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Теребенев Иван Иванович | Терентьев Михаил Африканович
Теребенев Александр Иванович | Тереховский Мартын Матвеевич
Тергукасов Арзас Артемьевич | Терешин Сергей Яковлевич
Теппер-фон-Фергюссон | Терешкевич Николай Александрович
Тепляков Виктор Григорьевич | Терещенко Александр Власьевич

Терентьев (Африкан Яковлевич) - автор многих сельскохозяйственных и этнографических статей, напечатанных в воронежских изданиях; скончался в 1862 году. В "Воронежской Беседе" 1861 года помещены статьи Т. о жизни помещиков Бирюченского уезда, Воронежской губернии. См. "Воронежский Юбилейный Сборник" (1886, стр. 344).


Терентьев Михаил Африканович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терентьев Африкан Яковлевич | Тереховский Мартын Матвеевич
Теребенев Иван Иванович | Терешин Сергей Яковлевич
Теребенев Александр Иванович | Терешкевич Николай Александрович
Тергукасов Арзас Артемьевич | Терещенко Александр Власьевич
Теппер-фон-Фергюссон | Терлецкий Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Терентьев (Михаил Африканович) - генерал-майор, ориенталист, публицист и изобретатель, родился в 1837 году. Окончил курс в Николаевской академии генерального штаба, потом в учебном отделе восточных языков при азиатском департаменте и в военно-юридической академии. Участвовал в крымской кампании 1855 - 56 годов, в самаркандской экспедиции 1867 года и в турецкой войне 1877 - 78 года. Отдельно издал: "Толмач - спутник русских воинов" (русско-турецко-сербско-греческий, Санкт-Петербург, 1867), "Русская азбука для школ Средней Азии" (Санкт-Петербург, 1872), "Руководство для учителей по методе Столпянского" (Санкт-Петербург, 1872), "Россия и Англия в борьбе за рынки" (Санкт-Петербург, 1875; переведен на английский язык), "Россия и Англия в Средней Азии" (Санкт-Петербург, 1875; переведен на английский язык), "Грамматики турецкого, персидского, киргизского и узбекского языков" (Санкт-Петербург, 1875), "Хрестоматии тех же языков" (Санкт-Петербург, 1876), "Военный переводчик" (русско-турецко-румынско-болгарский, Санкт-Петербург, 1877), "На прощанье с Средней Азией" (солдатские песни; Ташкент, 1873). В 1864 году Т. изобретены и одобрены (но не введены в употребление) отражательная буссоль с вращающимися диоптрами и транспортир-эккер, а в 1866 году - игольчатое ружье с полу металлическим патроном.

См. также статьи:
Кауфман Константин Петрович .


Тереховский Мартын Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терентьев Михаил Африканович | Терешин Сергей Яковлевич
Терентьев Африкан Яковлевич | Терешкевич Николай Александрович
Теребенев Иван Иванович | Терещенко Александр Власьевич
Теребенев Александр Иванович | Терлецкий Владимир Николаевич
Тергукасов Арзас Артемьевич | Терминская Моника
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тереховский (Мартын Матвеевич, 1740 - 1796) - анатом, уроженец Малороссии. Учился в киевской духовной академии. Лекарем произведен (1765) из Санкт-Петербургского сухопутного госпиталя, степень доктора медицины получил в Страсбурге, в 1775 году; по возвращении оттуда в 1777 году получил право практики и звание доцента. В 1779 году в Санкт-Петербургском сухопутном госпитале читал анатомию. В 1783 году назначен профессором и читал, кроме анатомии, ботанику. В 1785 году послан за границу с доктором Шмулянским для осмотра высших медицинских школ; возвратившись в 1787 году, читал ботанику и химию с фармацеей. Напечатал: "Краткое описание болезней, часто приключающихся в армиях, с правилами как оные врачевать" (перевод с латинского, Санкт-Петербург, 1778; 2-е изд., 1788), "De vermibus infusoris-de Chao infus." (диссертация, Страсбург, 1775) и другие. Пользовался всеобщим уважением, как ученый и крайне трудолюбивый профессор. В делах коллегии принимал деятельное участие и до конца жизни состоял почетным членом ее.

См. также статьи:
Россия, разд. Анатомия ;
Шумлянский Александр Михайлович .


Терешин Сергей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тереховский Мартын Матвеевич | Терешкевич Николай Александрович
Терентьев Михаил Африканович | Терещенко Александр Власьевич
Терентьев Африкан Яковлевич | Терлецкий Владимир Николаевич
Теребенев Иван Иванович | Терминская Моника
Теребенев Александр Иванович | Тернер Карл Иванович (Turner)

Терешин (Сергей Яковлевич) - физик, родился в Санкт-Петербурге в 1863 году. По окончании курса во втором реальном училище, в 1881 году, сдал при 7-й гимназии экзамен на аттестат зрелости и поступил на физико-математический факультет Санкт-Петербургского университета. По окончании курса в 1886 году со степенью кандидата, был оставлен при университете для приготовления к профессорской деятельности и два года работал за границей в физических лабораториях Гейдельберга и Страсбурга. В 1889 году поступил лаборантом в Санкт-Петербургский технологический институт, в котором в 1895 году получил место штатного преподавателя. С 1890 по 1899 год вел практические занятия по физике в институте инженеров путей сообщения. С 1895 года состоит профессором Санкт-Петербургских высших женских курсов. В 1898 году Т. за диссертацию "К вопросу о зависимости лучеиспускания от температуры", удостоен степени магистра физики. В 1900 году назначен профессором Императорской военно-медицинской академии по кафедре физики. Кроме диссертации, Т. напечатал: "Опыт измерения температуры и внешней теплопроводности проволок, нагреваемых электрическим током" ("Известия Технологического Института", 1893), "О формуле Лоренца" (ib., 1897); "Наблюдения над охлаждением проволоки, нагретой гальваническим током, и способ определения теплоемкости по скорости охлаждения"; "Die Dielectricitatsconstanten einiger organischen Flussigkeiten" ("Wiedemanns Annalen", 1889); "Ueber electrische Fortfuhrung bei Flussigkeiten".


Терешкевич Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терешин Сергей Яковлевич | Терещенко Александр Власьевич
Тереховский Мартын Матвеевич | Терлецкий Владимир Николаевич
Терентьев Михаил Африканович | Терминская Моника
Терентьев Африкан Яковлевич | Тернер Карл Иванович (Turner)
Теребенев Иван Иванович | Тернер Федор Густавович

Терешкевич (Николай Александрович) - земский статистик. Окончив курс в Московском университете, поступил заведующим земско-статистическим бюро в Полтаве, где и работал до самой своей смерти (в 1888 году). Исследовал и издал описания большинства уездов Полтавской губернии. Работы его отличаются полнотой и тщательностью разработки. Д. Р.


Терещенко Александр Власьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терешкевич Николай Александрович | Терлецкий Владимир Николаевич
Терешин Сергей Яковлевич | Терминская Моника
Тереховский Мартын Матвеевич | Тернер Карл Иванович (Turner)
Терентьев Михаил Африканович | Тернер Федор Густавович
Терентьев Африкан Яковлевич | Терновский Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Терещенко (Александр Власьевич) - этнограф и археолог (1806 - 1865). Главные его труды: "Опыт обозрения жизни сановников, управлявших иностранными делами в России" (Санкт-Петербург, 1837), "Быт русского народа" (1848), "Очерки Новороссийского края" (Санкт-Петербург, 1854). Т. был усердным сотрудником археографической комиссии. После смерти его напечатана в "Чтениях Общества Любителей Истории и Древностей" его работа "О могильных насыпях и каменных бабах в губерниях Екатеринославской и Херсонской". Т. был начетчик, обладавший большим трудолюбием, но слабой научной подготовкой. Известность он приобрел главным образом трудом "Быт русского народа". Книга эта встречена была с большим интересом, но, когда были обнаружены крупные недочеты ее, делавшие материалы Т. сомнительными, к ней стали относиться даже, быть может, строже, чем она заслуживает. Она вызвала замечательную рецензию К.Д. Кавелина ("Собрание Сочинений", т. IV), представляющую первую у нас попытку научной разработки этнографического материала. Ср. Пыпин "История этнографии" (т. II); Архангельский "Из лекций по истории русской литературы" (Казань, 1898). Некролог Т. в "Одесском Вестнике", 1865, № 196. Н. К-а.

См. также статьи:
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Клевер Юлий Юлиевич ;
Россия, разд. История русской литературы (библиография) ;
Ртищев Федор Михайлович ;
Ярило .


Терминская Моника

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Терлецкий Владимир Николаевич | Тернер Карл Иванович (Turner)
Терещенко Александр Власьевич | Тернер Федор Густавович
Терешкевич Николай Александрович | Терновский Александр Сергеевич
Терешин Сергей Яковлевич | Терновский Алексей Григорьевич
Тереховский Мартын Матвеевич | Терновский Петр Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Терминская (Моника) - известная пианистка, одна из лучших учениц А.Г. Рубинштейна . Родилась в 1850 году. Музыкальное образование получила в петербургской консерватории. В последнее время посвятила себя педагогической деятельности, но иногда выступает и в концертах, с большим успехом. Т. написала несколько мелких произведений, преимущественно романсов, из которых большим распространением пользуется романс: "Если б знали малютки-цветочки".

См. также статьи:
Рубинштейн Антон Григорьевич .


Менгу-Темир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менгли-Гирей I (Менглы-Герай I) | Менделеев Дмитрий Иванович
Менгдены | Менделеевы
Менгден Юлиана Магнусовна | Менезий Павел (Миннюст, Менезиус и т. д.)
Меморский Михаил Федорович | Менетриэ Эдуард (Menetries)
Мельницкие | Мензбир Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Менгу-Темир - см. в статье Темир (Темур) .

См. также статьи:
Андрей (имя удельных князей) ;
Баиш ;
Берке-Агуль ;
Гермунд ;
Романы ;
Узбек ;
Феогност (епископ сарский и переяславский) ;
Феодор Ростиславич (Черный) .


Темир I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темир (Темур) | Темир II
Телятевский Андрей Андреевич | Темир или Тамерлан
Телятевские | Темир-Кутлуй
Телешова Екатерина Александровна | Темир-Ходжа
Телешов Николай Дмитриевич | Темкины-Ростовские

Темир I - см. в статье Темир (Темур) .


Темир-Ходжа

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темир-Кутлуй | Темкины-Ростовские
Темир или Тамерлан | Темниковский Евгений Николаевич
Темир II | Темномеров Аполлон Михайлович
Темир I | Темномеров Василий Михайлович
Темир (Темур) | Темномеровы (духовные писатели)

Темир-Ходжа - см. в статье Темир (Темур) .


Темир II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темир I | Темир или Тамерлан
Темир (Темур) | Темир-Кутлуй
Телятевский Андрей Андреевич | Темир-Ходжа
Телятевские | Темкины-Ростовские
Телешова Екатерина Александровна | Темниковский Евгений Николаевич

Темир II - см. в статье Темир (Темур) .


Темир или Тамерлан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темир II | Темир-Кутлуй
Темир I | Темир-Ходжа
Темир (Темур) | Темкины-Ростовские
Телятевский Андрей Андреевич | Темниковский Евгений Николаевич
Телятевские | Темномеров Аполлон Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Темир, или Тамерлан, - см. в статье Темир (Темур) .

См. также статьи:
Василий I Дмитриевич ;
Георгий (имя грузинских царей) ;
Глеб Святославич (князь смоленский) ;
Грановский Тимофей Николаевич ;
Россия, разд. Хронология по русской истории ;
Урус-хан ;
Церетели ;
Юсуповы (Юсупово-Княжевы) .


Темир-Кутлуй

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темир или Тамерлан | Темир-Ходжа
Темир II | Темкины-Ростовские
Темир I | Темниковский Евгений Николаевич
Темир (Темур) | Темномеров Аполлон Михайлович
Телятевский Андрей Андреевич | Темномеров Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Темир-Кутлуй - см. в статье Темир (Темур) .

См. также статьи:
Эдигей (Едигей) .


Толстой Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Петр Александрович | Толстой Федор Петрович
Толстой Михаил Владимирович | Толстой Феофил Матвеевич
Толстой Лев Николаевич | Толстой Юрий Васильевич
Толстой Лев Львович | Толстопятов Михаил Александрович
Толстой Константин Константинович | Толстые
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (Петр Андреевич, граф, 1645 - 1729) - сын окольничего Андрея Васильевича Толстого. Служил с 1682 г. при дворе стольником; 15 мая этого года, в день стрелецкого бунта, энергично действовал заодно с Милославскими и поднимал стрельцов, крича, что "Нарышкины задушили царевича Ивана". Падение царевны Софии заставило Толстого резко переменить фронт и перейти на сторону царя Петра , но последний долго относился к Толстому очень сдержанно; недоверчивость царя не поколебали и военные заслуги Толстого во 2-м Азовском походе (1696). В 1697 г. царь посылал "волонтеров" в заграничное учение, и Толстой, будучи уже в зрелых годах, сам вызвался ехать туда, для изучения морского дела. Два года, проведенных в Италии, сблизили Толстого с западноевропейской культурой. В конце 1701 г. Толстой назначен был посланником в Константинополь, на пост важный, но трудный (во время осложнений 1710 - 1713 годов Толстой дважды сидел в Семибашенном замке), к тому же отдалявший Толстого от двора. Вернувшись в Россию в 1714 г., Толстой расположил к себе всесильного Меншикова и назначен был сенатором. В 1715 - 1719 годах Толстой исполнял разные дипломатические поручения по делам датским, английским и прусским. В 1717 г. Толстой оказал царю важную услугу, навсегда упрочившую его положение: посланный в Неаполь, где в то время скрывался царевич Алексей со своей любовницей Евфросиньей, Толстой, при содействии последней, ловко обошел царевича и путем застращиванья и ложных обещаний склонил его к возвращению в Россию. За деятельное участие в следствии и суде над царевичем Толстой был награжден поместьями и поставлен во главе тайной канцелярии, у которой в это время было особенно много работы вследствие толков и волнений, вызванных в народе судьбой царевича Алексея (1718). С этих пор Толстой становится одним из самых близких и доверенных лиц государя. Дело царевича Алексея сблизило его с императрицей Екатериной , в день коронования которой он получил титул графа. После смерти Петра Толстой, вместе с Меншиковым, энергично содействовал воцарению Екатерины; он знал, что успех другого кандидата, малолетнего Петра Алексеевича , положил бы конец его карьере. Однако, ни высокое положение, занятое Толстым при дворе (он был одним из 6 членов вновь учрежденного Верховного тайного совета), ни доверие императрицы, ни изворотливость и опытность в интригах не уберегли Толстого от падения. Долго действуя рука об руку с Меншиковым, Толстой разошелся с ним по вопросу о преемнике Екатерине. План австрийского посланника Рабутина возвести на престол сына царевича Алексея, женив его на дочери Меншикова, сделал последнего сторонником Петра; но Толстой, опасаясь, что воцарение Петра II будет грозить жизнью ему и всей его семье, стоял за возведение на престол одной из дочерей Петра Великого. Меншиков пересилил, и 82-летний Толстой поплатился ссылкой в Соловецкий монастырь, где прожил недолго. Сохранился дневник заграничного путешествия Толстого в 1697 - 1699 годах, характерный образчик тех впечатлений, какие выносили русские люди Петровского времени из своего знакомства в Западной Европой. Кроме того, Толстой составил в 1706 г. обстоятельное описание Черного моря. Литература. Биографические данные см. Н.А. Попов "Граф П.А. Толстой" ("Древняя и Новая Россия", 1875, № 3); его же "Из жизни П.А. Толстого" ("Русский Вестник", 1860, № 11); "Сведения о пребывании графа П.А. Толстого в ссылке" ("Древняя и Новая Россия", 1875, № 11). Дневник путешествия Толстого издан в "Русском Архиве" 1888 г.; обширное извлечение у Н. Попова "Путешествие в Италию и на остров Мальту стольника П.А. Толстого в 1697 и 1698 годах" ("Атеней", 1859). См. Пыпин "Путешествия за границу времен Петра Великого" ("Вестник Европы"), 1897, № 9); Пекарский "Наука и литература в России" (I); Погодин "Суд над царевичем Алексеем Петровичем" ("Русская Беседа", 1860, I); Костомаров "Царевич Алексей Петрович" ("Древняя и Новая Россия", 1875, № 1 и 2 и "Монографии", т. XVI). Е. Шмурло.

См. также статьи:
Алексей Петрович ;
Владиславич-Рагузинский Савва Лукич ;
Головин Федор Алексеевич ;
Екатерина I Алексеевна ;
Петр I Алексеевич Великий ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Румянцев Александр Иванович ;
Санти Франц Матвеевич ;
Толстой Лев Николаевич ;
Толстые .


Толстой Юрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Феофил Матвеевич | Толстопятов Михаил Александрович
Толстой Федор Петрович | Толстые
Толстой Петр Андреевич | Толченов Александр Павлович
Толстой Петр Александрович | Толь (Toll)
Толстой Михаил Владимирович | Толь Карл Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (Юрий Васильевич, 1824 - 1878) - государственный деятель и историк. Окончил курс в Императорском царскосельском лицее; служил в министерствах военном, внутренних дел и государственном контроле, был тверским вице-губернатором, с 1866 г. - товарищем обер-прокурора Святейшего Синода. Святейший Синод, пользуясь знаниями Толстого, в области русской истории, возложил на него осмотр в архивах московских ставропигиальных монастырей всех актов на принадлежащие им недвижимые имения и приведение в известность, вполне ли ограждены права монастырей на имущества, составляющие их собственность, а также извлечение из дел московской Синодальной конторы сведений о доходах, получаемых ставропигиальными монастырями с числящимися за ними угодиями, а равно и о капиталах, им принадлежащих. Почетную известность в ученой литературе Толстой приобрел главным образом как издатель исторических документов, большей частью снабженных им обширными комментариями. Многолетнее пребывание Толстого в Англии дало ему возможность изучить историю старинных отношений Англии с Россией, по данным лондонского королевского архива; другие данные по этому предмету были почерпнуты им в московском главном архиве министерства иностранных дел. Плодом этих занятий явился ряд статей, напечатанных в различных русских периодических изданиях, и затем капитальный труд "Первые сорок лет сношений между Россией и Англией. 1553 - 1593" (Санкт-Петербург, 1875), увенчанный Академией Наук Уваровской премией. Весьма важным справочным изданием является другой труд Толстого "Списки архиереев и архиерейских кафедр иерархии всероссийской со времени учреждения Святейшего правительствующего Синода" (Санкт-Петербург, 1872). Главные из отдельных статей его: "Сказания англичанина Горсея о России в исходе XVI в." ("Отечественные Записки", 1859, № 9); "Флетчер и его книга о русском государстве при царе Феодоре Иоанновиче" ("Библиотека для чтения", 1860, № 1, 2); "Последнее посольство английской королевы Елизаветы к царю Ивану Васильевичу. Сэр Еремей Баус" ("Русский Вестник", 1861, № 11); "Списки с царских грамот, хранящихся в лондонском королевском архиве" ("Чтения в Императорском Московском Обществе Истории и Древностей Российских", 1864, № 2); "Первые сношения России с Англией. Ричард Ченслор" ("Русский Вестник", 1873, № 6); "Московия" Джона Мильтона ("Чтения в Императорском Обществе Истории и Древностей Российских", 1874, № 3 и отдельно, Москва, 1875); "Записки английского резидента Рондо о некоторых вельможах Русского двора в 1730 г." ("Чтения в Императорском Московском Обществе Истории и Древностей Российских", 1861, № 2); "Записки сэра Роберта Вильсона о нашествии Наполеона на Россию и об отступлении его армии" ("Русский Вестник", 1862, № 1). А. К.

См. также статьи:
Боус Еремей (Баус, Bowes) ;
Толстые .


Толстой Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Петр Андреевич | Толстой Феофил Матвеевич
Толстой Петр Александрович | Толстой Юрий Васильевич
Толстой Михаил Владимирович | Толстопятов Михаил Александрович
Толстой Лев Николаевич | Толстые
Толстой Лев Львович | Толченов Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (граф Федор Петрович) - медальер, скульптор, живописец, гравер, один из наиболее влиятельных деятелей в области русского искусства (1783 - 1873). Первоначальное образование он получил в родительском доме в Санкт-Петербурге и очень рано выказал любовь и необыкновенную способность к рисованию. Был отдан в полоцкий иезуитский коллегий, где сильное влияние на него имел известный патер Грубер ; оттуда Толстой поступил кадетом в морской корпус, из которого, в 1802 г., выпущен мичманом в балтийский гребной флот. Не переставая заниматься рисованием, положительное призвание к искусству почувствовал лишь по своем производстве в мичманы. Решившись учиться ваянию и медальерному искусству в Академии Художеств, Толстой стал посещать классы академии в качестве вольноприходящего ученика и, для большей успешности своих занятий в ней, вышел в 1804 г. в отставку. Усердная работа в академических классах и изучение литературы и истории быстро развили дарование молодого художника, так что уже в 1806 г. он обратил на себя внимание императора Александра I , который определил его на службу в Эрмитаж, а в 1809 г. в монетный департамент, медальером. В том же году Академия Художеств избрала его в свои почетные члены. В 1825 г. он был сделан преподавателем в медальерном классе академии, в 1828 г. назначен ее вице-президентом, в 1842 г. возведен в звание профессора медальерного искусства, а через год после того - и в звание профессора скульптуры. Должность вице-президента он занимал до последовавшего в 1859 г. преобразования академии, после чего состоял до конца своей жизни товарищем президента. В 1854 г. торжественно праздновалось пятидесятилетие его художественной деятельности и по этому случаю была выбита медаль в его честь. В истории русского искусства граф Толстой занимает одно из самых видных мест не только как даровитый, просвещенный и многосторонний художник, но и как человек, своим переходом из аристократической среды на поприще искусства возвысивший значение артистической профессии в глазах общества и долговременным пребыванием своим на посте вице-президента академии много способствовавший развитию молодых художников. Он был горячий поклонник древней Греции, которую с юных лет изучал в ее истории и художественных произведениях; в своих работах он стремился приблизиться к красоте и благородству эллинских памятников скульптуры и рисунков на вазах, но при этом, когда дело шло об изображении русских и религиозных сюжетов, умел находить для них соответствующие им формы и типы. Композиция у него - строго обдуманная, рисунок - правильный, техническое исполнение - добросовестное и умелое. Современные нам ценители искусства найдут, что от большинства произведений графа Толстого на античные темы веет холодом; но в свою пору эти произведения сильно нравились публике, как более оригинальные и изящные чем то, что выходило перед тем из-под резца, карандаша и кисти псевдоклассиков нашей академической школы. Талант графа Толстого ярче всего выказался в работах по медальерной части, каковы двадцать медальонов с аллегорическими изображениями событий отечественной войны 1812 - 14 годов, двенадцать подобных же медальонов в память персидской и турецкой войн 1826 - 29 годов, медали: поднесенная виленским университетом графу Ф. Чапскому, от санкт-петербургского ополчения принцу Александру Вюртембергскому , в память избрания великого князя Николая Павловича в канцлеры Абосского университета, на кончину императора Александра I, на усмирение венгерского восстания, в память герцога Максимилиана Лейхтенбергского и мн. др. К работам того же рода относятся прекрасно вылепленные графом Толстым и им же самим вырезанные в металле четыре барельефа с сюжетами из Одиссеи Гомера. По части собственно скульптуры, важнейшие произведения графа - сочиненные и моделированные им четыре главных и восемь побочных входных дверей московского Храма Спасителя, с орнаментами и колоссальными круглыми фигурами и бюстами различных святых, поясное изваяние Христа, бюст Морфея в венке из лупинов, бюст императора Николая I в славянских доспехах и царской порфире и статуя нимфы, льющей воду из кувшина в петергофском дворцовом парке. Как рисовальщик и гравер, граф выказал свое искусство в 63 гравированных им (очерком) с собственных рисунков иллюстрациях большого формата к поэме Богдановича "Душенька", в картинках в стихотворениям Н. Щербины (к сожалению, изданных только отчасти и в очень посредственных ксилографиях). Образчиком его живописи может служить картина, изображающая перспективу комнат с портретами его самого, его первой жены и двух дочерей (находится в музее императора Александра III ). Наконец, должно упомянуть, что им были сочинены программы для двух балетов с проектами декораций, костюмов и всей монтировки. - Ср. "Портретная галерея русских деятелей" изд. А. Мюнстера (т. I, Санкт-Петербург, 1865); Н. Рамазанов "Материалы для истории художеств в России" (ч. I, М., 1863); "Отчет Императорской Академии Художеств за 1871 - 72 гг."; "Записки графа Ф.П. Толстого" ("Русская Старина", т. VII).

См. также статьи:
Зарянко Сергей Константинович ;
Клепиков Алексей Алексеевич ;
Лялин Александр Павлович ;
Россия, разд. Ваяние ;
Толбин Василий Васильевич ;
Толстой Алексей Константинович ;
Толстые ;
Шевченко Тарас Григорьевич .


Толстой Феофил Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Федор Петрович | Толстой Юрий Васильевич
Толстой Петр Андреевич | Толстопятов Михаил Александрович
Толстой Петр Александрович | Толстые
Толстой Михаил Владимирович | Толченов Александр Павлович
Толстой Лев Николаевич | Толь (Toll)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстой (Феофил Матвеевич, 1809 - 1881) - музыкальный критик и композитор. Сочинял романсы; написал оперу "Birichino di Parige", поставленную в Неаполе в 1832 г. и в Петербурге за 1835 г. Вследствие слабого успеха оперы Толстой оставил композиторскую карьеру и посвятил себя критической деятельности. С 1850 г. он принимал деятельное участие в "Северной Пчеле", "Голосе", "Московских Ведомостях", "Journal de St. Petersbourg". Толстой писал под псевдонимом "Ростислав". Статьи его об операх Серова много способствовали их популяризации. В 60-х годах обратил на себя внимание его роман "Болезни воли". Н. С.

См. также статьи:
Толстые .


Толстопятов Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстой Юрий Васильевич | Толстые
Толстой Феофил Матвеевич | Толченов Александр Павлович
Толстой Федор Петрович | Толь (Toll)
Толстой Петр Андреевич | Толь Карл Федорович
Толстой Петр Александрович | Толь Эдуард

Толстопятов Михаил Александрович (1836 - 1890) - минералог; оставленный по окончании Московского университета (1859) при кафедре минералогии и геологии, он с 1861 г. читал лекции по минералогии. Из отделов минералогии Толстопятов занимался главным образом кристаллообразовательными процессами. Этому вопросу посвящены его магистерская диссертация "О причинах гетероморфизма углекислой извести" (М., 1867) и докторская "Общие задачи учения о кристаллогенезисе". Толстой смотрел на кристаллообразовательные процессы, как на жизненные процессы 3-го царства природы. Особенно обратила внимание у нас и за границей его публичная лекция "Иллюзии, скептицизм и чаяния естествоиспытателя".


Толстые

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстопятов Михаил Александрович | Толченов Александр Павлович
Толстой Юрий Васильевич | Толь (Toll)
Толстой Феофил Матвеевич | Толь Карл Федорович
Толстой Федор Петрович | Толь Эдуард
Толстой Петр Андреевич | Тольский Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толстые - графский и дворянский род, происходящий, по сказаниям старинных родословцев, от мужа честна Индриса, выехавшего, "из немец, из Цесарские земли" в Чернигов, в 1353 г., с двумя сыновьями и дружиной из трех тысяч человек; он крестился, получил имя Леонтия и был родоначальником нескольких дворянских фамилий. Его правнук Андрей Харитонович, переселившийся из Чернигова в Москву и получивший от великого князя Василия Темного прозвище Толстого, был родоначальником Толстых. Селивестр Иванович Толстой был полковым воеводой на Трубе в Москве и убит поляками под Москвой в 1612 г. Григорий Иванович Толстой (умер в 1636 г.) был воеводой в Зубцове, его брат Василий (умер в 1649 г.) - в Пелыме, Березове, Суздале, Темникове, Цывильске и на Ваге. Его сын Андрей Васильевич, воевода в Чернигове (1665 - 69), за оборону этого города против Брюховецкого был пожалован в думные дворяне: позже был окольничим и умер в 1690 г. Из его сыновей Михаил был воеводой в Верхотурье, Иван (умер в 1713 г.) - воеводой в Азове, а Петр (см. выше) был пожалован в 1724 г. в графское достоинство Российской Империи. Оба сына последнего, Иван и Петр, пострадали по делу отца и утратили графский титул, возвращенный в 1760 г. их детям. Граф Федор Андреевич (умер в 1849 г.) - сенатор, собиратель рукописей. Граф Дмитрий Александрович (умер в 1832 г.) был могилевским губернатором, брат его Николай (умер в 1816 г.) - обер-гофмаршалом. О графе Петре Александровиче - см. выше. Матвей Андреевич (умер в 1763 г,) был генерал-аншефом, его сын Иван (умер в 1809 г.) - генерал-поручиком, из внуков - Александр Иванович (умер в 1857 г.), унаследовавший имя графов Остерманов - генерал-адъютантом и генералом от инфантерии, Матфей Федорович Толстой (умер в 1815 г.) - сенатор, был женат на дочери князя М.И. Голенищева-Кутузова Смоленского; из сыновей его Павел (умер в 1883 г.) унаследовал имя Голенищевых-Кутузовых, Николай (умер в 1879 г.) был генерал-адъютантом и директором Николаевской чесменской богадельни, Иван (умер в 1867 г.) - обер-гофмейстером, министром почт и телеграфов и членом государственного совета. О Феофиле Матвеевиче Толстом - см. выше. Из потомков графа Ивана Петровича, граф Федор Петрович (см. выше) - известный художник, граф Дмитрий Николаевич Толстой-Знаменский (по имени майората, умер в 1884 г.) - известный археолог; граф Федор Иванович (умер в 1846 г.), по прозванию "американец", был известен своими дуэлями и приключениями; граф Алексей Константинович - известный поэт (см.); граф Лев Николаевич - знаменитый писатель (см.); граф Дмитрий Андреевич - министр (см.). Из потомков графа Петра Петровича, второго сына деятеля Петровских времен, граф Александр Николаевич (умер в 1866 г.) был обершенком; граф Алексей Петрович (умер в 1864 г.) - генерал от кавалерии и сенатор, братья его граф Александр (умер в 1871 г.) - обер-прокурор Святейшего Синода, граф Егор (умер в 1872 г.) - генерал-лейтенант и сенатор. Из дворянских отраслей Толстых Яков Николаевич Толстой (умер в 1867 г.) - литератор, агент в Париже, брат его Иван (умер в 1882 г.) - сенатор. О Юрии Васильевиче Толстом - см. выше. Род Толстых внесен в V и VI части родословных книг Московской, Рязанской, Орловской, Калужской и Казанской губерний (Гербовник, II, 12, 42; XII, 26; XIII, 46). Кроме того, существует род Толстых, восходящий к начале XVII века и внесенный в VI часть родословных книг Саратовской и Симбирской губерний, а также несколько родов этого имени позднейшего происхождения.

См. также статьи:
Гоголь Николай Васильевич ;
Даниловы ;
Дурново ;
Ковалевский Евграф Петрович (старший) ;
Толстой Лев Николаевич .


Толченов Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толстые | Толь (Toll)
Толстопятов Михаил Александрович | Толь Карл Федорович
Толстой Юрий Васильевич | Толь Эдуард
Толстой Феофил Матвеевич | Тольский Николай Алексеевич
Толстой Федор Петрович | Томара

Толченов (Александр Павлович, умер в 1888 г.) - актер и драматург, сын трагического актера времен Каратыгина , Павла Ивановича Толченова; окончил курс в петербургском театральном училище и поступил в драматическую труппу Александринского театра, где пробыл до середины 50-х годов; позже играл в провинции и на клубных сценах в Санкт-Петербурге. Лучшие оригинальные пьесы Толстого - комедия "Губернские сплетни" и водевиль "Кутерьма 1 апреля". Напечатал воспоминания из театральной жизни (в еженедельном "Новом Времени").


Толь (Toll)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толченов Александр Павлович | Толь Карл Федорович
Толстые | Толь Эдуард
Толстопятов Михаил Александрович | Тольский Николай Алексеевич
Толстой Юрий Васильевич | Томара
Толстой Феофил Матвеевич | Томасов Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толь (Toll) - графский, баронский и дворянский род, происходящий, по семейному преданию, от Арнольда графа Голландского (умер в 1005 г.), один из потомков коего, Флорус фон Тейлинген, получил во владение замок Толей, близ Лейдена, и был родоначальником рода Толей. В конце XVI в. Лука Толь владел поместьем на острове Эзеле. Иоанн-Христофор Толь (1743 - 1817), любимец Густава IV, был фельдмаршалом и получил сначала баронское, потом графское достоинство в Швеции. Карл Федорович Толь (см. ниже) получил баронский титул в Австрии, а в 1829 г. - графское достоинство в России. Из его сыновей граф Карл Карлович был посланником в Дании, а из внуков граф Сергей Александрович - ныне санкт-петербургский губернатор. Роберт Толь (1802), известный археолог, составил значительное собрание старинных документов и предметов в своем имении Куккерс; им издано (вместе с Бунге и Пабстом) несколько томов старинных документов, относящихся до Прибалтийского края ("Est- und Livlandische Brieflade"). Его сын барон Гаральд (родился в 1848 г.), заведующий дворянским архивом в Ревеле, также известен как археолог и собиратель старинных документов. К этому же роду принадлежит и естествоиспытатель Эдуард Толь (см. ниже). Род графов и баронов Толей внесен в матрикулы эстляндского дворянства, а две дворянские отрасли этого рода - в матрикулы великого князя Финляндского (Гербовник, Х, 15).

См. также статьи:
Сильчевский Дмитрий Петрович .


Толь Карл Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толь (Toll) | Толь Эдуард
Толченов Александр Павлович | Тольский Николай Алексеевич
Толстые | Томара
Толстопятов Михаил Александрович | Томасов Николай Николаевич
Толстой Юрий Васильевич | Томашевский Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толь (граф Карл Федорович) - генерал-адъютант, генерал от инфантерии (1777 - 1842). Воспитывался в сухопутном кадетском корпусе, откуда выпущен был в свиту Его Величества по квартирмейстерской части (генеральный штаб); боевое поприще начал в швейцарском походе Суворова ; участвовал в войне 1805 г. против французов и в турецких кампаниях 1806 и 1809 годов. В 1812 г. Толь был назначен генерал-квартирмейстером 1-й армии и оставался на этом месте до отступления нашего из Москвы, а затем исправлял должность генерал-квартирмейстера главной армии, причем все события Отечественной войны, с 6 октября, совершались при непосредственном и весьма деятельном его участии. В декабре 1812 г. Толь назначен был генерал-квартирмейстером главного штаба Его Величества; в 1814 г. участвовал в сражениях под Бриенном, Фер-Шампенуазом и Парижем. В турецкую кампанию 1829 г. Толь состоял начальником штаба армии графа Дибича ; его распоряжения немало способствовали успешному окончанию войны, которое доставило ему графское достоинство и орден святого Георгия 2-й степени. В начале 1830 г. назначен членом государственного совета, а в конце того же года - начальником штаба армии, посланной для усмирения польского мятежа. В сражении под Гроховым Толь много содействовал победе, но ему не удалось склонить Дибича к немедленному затем штурмованию Праги. По смерти Дибича Толь, до прибытия Паскевича , временно командовал армией. Во время штурма Варшавы, когда Паскевич был контужен, командование армией опять перешло к Толю, и он ввел наши войска в столицу Польши. С 1833 г. Толь был главноуправляющим путями сообщений и публичными зданиями.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства ;
Толь (Toll) .


Толь Эдуард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толь Карл Федорович | Тольский Николай Алексеевич
Толь (Toll) | Томара
Толченов Александр Павлович | Томасов Николай Николаевич
Толстые | Томашевский Сергей Петрович
Толстопятов Михаил Александрович | Томашевский-Бонча Юлий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Толь (Эдуард, барон) - зоолог, геолог и путешественник, родился в 1858 г. в Ревеле, изучал с 1877 по 1882 г. минералогию, медицину и зоологию в Дерптском университете, в котором курс окончил со степенью кандидата; в 1882 г. принял участие в экспедиции с научной целью в Алжирию и на Балеарские острова. В 1884 г. Толь был причислен к министерству внутренних дел и в 1885 г. вместе с доктором Бунге принял участие в снаряженной Императорской Академией Наук экспедиции на Новосибирские острова и страну Яна (1885 - 1886), научные результаты которой отчасти обработаны Толем по поручению Императорской Академии Наук (геологические наблюдения, фауна низших морских животных, метеорологические наблюдения и т. п. см.: "Beitrage zur Kenntnis des Russischen Reiches", 3 сер., т. III, Санкт-Петербург, 1887, и "Wissenschaftliche Resultate der von der Kais. Akademie der Wissenschaften zur Erforschung des Janalandes und der Neusibirischen Inseln in den Jahren, 1885 u. 86 ausgesandten Expedition": I Abth. "Die palaozoischen Versteinerungen der neusibirischen Insel Kotelny, mit 5 Taf.", Санкт-Петербург, 1889). В 1887 г. командирован Императорской Академией Наук за границу для научных исследований и в этом же году назначен сверхштатным, а в 1889 г. штатным хранителем минералогического музея Императорской Академии Наук. В то же время Толь состоял и при геологическом комитете министерства земледелия и государственных имуществ, по поручению которого он производил геологические съемки Лифляндской и Курляндской губерний. В 1890 г. вторично командирован Императорской Академией Наук за границу с ученой целью. В 1892 г. предпринял, по поручению академии, двухлетнюю экспедицию, имеющую целью научное исследование нижнего течения реки Анабары и Новосибирских островов (экспедиция эта составляла продолжение экспедиции Черского). В 1900 г. Толю поручено Императорской Академией Наук снаряжение новой экспедиции на Новосибирские острова, имеющей целью произвести гидрографические, географические, физические, метеорологические, зоологические и ботанические исследования названных островов и окружающего их моря при помощи штата ученых и под руководством Толя. Экспедиция покинула Санкт-Петербург в мае 1900 г., возвращение членов экспедиции ожидается к 1903 г. Из печатных трудов Толя назовем еще: "Forschungen im nordostlichen Sibirien" (лекция, Б., 1891); "Die fossilen Eislager und ihre Beziehung zu den Mammuthsleichen" ("Записки Императорской Академии Наук", VII, 1895); "Beitrage zur Kenntnis des sibitischen Cambrium" (там же, VIII, 1899); "Очерк геологии Новосибирских островов и важнейшие задачи исследования полярных стран" (там же, VIII, 1900). H. H. A.
Примечание. Из своего путешествия на Ново-Сибирские острова, предпринятого в 1900 году, Т. не возвратился; на острове Беннета найдена записка Т. от 26 октября 1902 года, в которой он сообщает о своем выступлении на байдарках в южном направлении: вероятно во время этой экскурсии он и погиб. См. XXXIII, 470 и "Полярные области" (II Доп., 444).

См. также статьи:
Бялыницкий-Бируля Алексей Андреевич ;
Россия, разд. География ;
Толь (Toll) .


Тольский Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Толь Эдуард | Томара
Толь Карл Федорович | Томасов Николай Николаевич
Толь (Toll) | Томашевский Сергей Петрович
Толченов Александр Павлович | Томашевский-Бонча Юлий Осипович
Толстые | Томишко Антон Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тольский (Николай Алексеевич, 1832 - 91) - врач-писатель; в 1853 г. окончил курс Московского университета; был директором детских клиник и главным врачом детской больницы в Москве, ординарным профессором Московского университета и деканом медицинского факультета. Сочинения Тольского: "De partu arte praematurandy" (Москва, 1858); "Значение и сущность прений парижской медицинской академии о послеродовой горячке" ("Московская Медицинская Газета", 1858); "Самопроизвольное вправление выворота матки после перевязки полипа" (ibid., 1859); "Кесарское сечение на живой женщине с успехом для младенца" (ibid., 1862); "Щипцы Кристеллара" (ibid.); "О значении гигиены в общественной жизни и в особенности в применении ее к нашим лечебным заведениям" ("Труды 2 съезда естествоиспытателей и врачей", 1869).

См. также статьи:
Россия, разд. Медицина .


Томара

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тольский Николай Алексеевич | Томасов Николай Николаевич
Толь Эдуард | Томашевский Сергей Петрович
Толь Карл Федорович | Томашевский-Бонча Юлий Осипович
Толь (Toll) | Томишко Антон Осипович
Толченов Александр Павлович | Томон

Томара - дворянский род, происходящий от Степана Ивановича Томара (умер в 1715 г.), бывшего полковником переяславским. Один из его правнуков Василий Степанович был посланником в Константинополе (1802 - 1809), потом сенатором. Лев Павлович (родился в 1839 г.), гофмейстер, был киевским губернатором, ныне сенатор. Род Томара внесен в VI часть родословных книг Полтавской и херсонской губерний (Гербовник, VII, 98). В. Р.


Томасов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Томара | Томашевский Сергей Петрович
Тольский Николай Алексеевич | Томашевский-Бонча Юлий Осипович
Толь Эдуард | Томишко Антон Осипович
Толь Карл Федорович | Томон
Толь (Toll) | Томса Владимир

Томасов (Николай Николаевич) - филолог. Родился в 1861 г., состоит экстраординарным профессором греческой словесности в санкт-петербургском историко-филологическом институте, где получил высшее образование. Учено-педагогическая деятельность Томасова посвящена преимущественно выработке его образцовых лекций по истории греческой грамматики. Из греческих писателей Томасов читает главным образом Гомера, ораторов и историков, изящные и точные переводы которых нередко литографируются студентами института.


Томашевский-Бонча Юлий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Томашевский Сергей Петрович | Томишко Антон Осипович
Томасов Николай Николаевич | Томон
Томара | Томса Владимир
Тольский Николай Алексеевич | Томсон Александр Иванович
Толь Эдуард | Тон Константин Андреевич

Томашевский-Бонча (Юлий Осипович) - исторический живописец, родился в Санкт-Петербурге, в 1834 г., получил художественное образование в Императорской Академии Художеств под руководством профессора Ф.А. Бруни , в 1856 г. был награжден от академии большой серебряной медалью за исполнение программы: "Иуда бросает серебряники", и в 1859 г. - малой золотой медалью за другую программу: "Христос в храме". После Бруни, наиболее повлиял на развитие этого художника работавший в Санкт-Петербурге итальянский живописец К. Дузи. Отправившись в 1860 г. за границу, Томашевский-Бонча посетил главные города и музеи Италии, довольно долго пробыл в Неаполе, где собирал материалы для будущих своих картин, и с 1861 по 1877 г. жил в Париже, почти ежегодно выставляя свои работы в тамошнем салоне. Главный род его живописи - историческо-бытовой; кроме того, он пишет мифологические сцены преимущественно с женскими фигурами, головки молодых красавиц, жанры, портреты и пр. Из его картин, являвшихся на выставках в Санкт-Петербурге, заслуживают быть упомянутыми: "Казнь Брунгильды в 613 г.", "Встреча Людовика XI при его вступлении в Париж", "Петр Великий перед памятником Ришелье", "Сцена из комедии Тартюф, Мольера", "Римлянка в купальне", "Венера и Амур" и "Роса".


Таборовский Станислав Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сютаев Василий Кириллович | Тавилдаров Николай Иванович
Сюзев Александр Иванович | Таврул
Сычевский Сергей Иванович | Таганцев Николай Степанович
Сычевский | Таиров Василий Егорович (Георгиевич)
Сысуев Петр Андреевич | Тайдула

Таборовский (Станислав Осипович) - скрипач, родился в 1832 г. в Волынской губернии. Окончил курс в брюссельской консерватории; концертировал во многих городах Бельгии, Франции, Германии; позже был капельмейстером в Житомире, затем директором и преподавателем скрипки и гармонии в кронштадтском отделении Императорского русского музыкального общества. Из многочисленных его сочинений изданы только мелкие скрипичные пьесы. Более крупные - струнный квинтет и кантата на слова "Ангел" Лермонтова , получившая премию на конкурсе Императорского русского музыкального общества. Умер в 1890 году.


Тавилдаров Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таборовский Станислав Осипович | Таврул
Сютаев Василий Кириллович | Таганцев Николай Степанович
Сюзев Александр Иванович | Таиров Василий Егорович (Георгиевич)
Сычевский Сергей Иванович | Тайдула
Сычевский | Таленоровский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тавилдаров (Николай Иванович) - технолог, родился в 1846 г., по окончании курса в нижегородской гимназии поступил в санкт-петербургский технологический институт; окончил курс в 1868 г. со степенью инженер-технолога и назначен был ассистентом при кафедре химии; в 1871 г. командирован на 2 года за границу, получил степень доктора философии Геттингенского университета, в 1874 г. по выдержании экзамена и защите диссертации удостоен Санкт-Петербургским университетом степени магистра химии. В 1880 г. назначен преподавателем химической технологии в технологическом институте, в 1884 - ординарным профессором. С 1898 г. состоит заслуженным профессором и в том же году назначен членом совета министра народного просвещения; с сентября 1901 г. исполняет обязанности управляющего отделом промышленных и профессиональных учебных заведений и председателем ученого комитета по техническому образованию. Из научных трудов более важные: "Производные ксилола" (1871) и "Бромистые соединения этена" (1874). В 1889 г. издал руководство: "Химическая технология сельскохозяйственных продуктов", удостоенное Академией Наук большой Макарьевской премии.

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Таврул

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тавилдаров Николай Иванович | Таганцев Николай Степанович
Таборовский Станислав Осипович | Таиров Василий Егорович (Георгиевич)
Сютаев Василий Кириллович | Тайдула
Сюзев Александр Иванович | Таленоровский Николай Иванович
Сычевский Сергей Иванович | Талызин Иван Лукьянович

Таврул - встречается в старинной повести о Евпатии Коловрате. Батый посылает своего шурина Хостоврула или Таврула; Евпатий "рассече его на полы до седла". Имя Таврул сохранилось в былинах в форме прозвища Бахмет Тавруевич, Возвяг Таврольевич. См. Халанский "Великорусские былины" (84 - 87), его же "Марко Кральевич" (750).


Таганцев Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таврул | Таиров Василий Егорович (Георгиевич)
Тавилдаров Николай Иванович | Тайдула
Таборовский Станислав Осипович | Таленоровский Николай Иванович
Сютаев Василий Кириллович | Талызин Иван Лукьянович
Сюзев Александр Иванович | Талызин Матвей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Таганцев (Николай Степанович) - известный русский криминалист, родился в Пензе 19 февраля 1843 г. По окончании курса на юридическом факультете Санкт-Петербургского университета был командирован за границу для приготовления к кафедре уголовного права. В 1867 г. защитил магистерскую диссертацию "О повторении преступлений" (Санкт-Петербург, 1867) и стал постоянным сотрудником "Журнала Министерства юстиции" и "Судебного Вестника", где поместил ряд статей: "О новейшей литературе в Германии по вопросу о суде присяжных", разбор сочинений Бонневилля по уголовному праву, "О жизни и сочинениях Миттермайера", "О вознаграждении за вред и убытки, причиняемые преступлением", "О гражданском истце" и др. С 1867 г. Таганцев стал читать лекции по уголовному праву в Императорском училище правоведения, а с 1868 г. - в Петербургском университете; в том же году был назначен экстраординарным профессором Санкт-Петербургского университета и Александровского лицея (по кафедре уголовного права и энциклопедии права). В 1870 г., после защиты диссертации на тему "О преступлениях против жизни по русскому праву" (Санкт-Петербург, 1870; 2-е изд., 1873), получил степень доктора уголовного права. В 1873 - 78 годах Таганцев был редактором "Журнала Гражданского и Уголовного Права", где поместил ряд статей и заметок; кроме того, он помещал статьи по текущим вопросам уголовного права в газетах "Голос", "Порядок" и др. В 1870-х годах участвовал в комиссии о тюремном преобразовании. В 1881 г. назначен членом консультации при министерстве юстиции и членом комиссии для составления проекта нового уголовного уложения. В 1882 г. Таганцев оставил чтение лекций в Санкт-Петербургских университете и лицее, сохранив кафедру только в училище правоведения. В 1890 г. назначен председателем комиссии для составления предварительных предположений о пересмотре проекта Финляндского уголовного законодательства, в 1894 г. - членом комиссии для пересмотра нашего судебного законодательства и вместе с тем председателем отдела по пересмотру устава уголовного судопроизводства. С 1887 г. Таганцев состоит сенатором кассационного департамента Сената, а с 1897 г. - первоприсутствующим в этом департаменте. Главные его труды: "Курс русского уголовного права" (3 т., Санкт-Петербург, 1874 - 80) и "Лекции по русскому уголовному праву. Часть общая" (вып. I - IV, Санкт-Петербург, 1887 - 92; то же, Санкт-Петербург, 1895) отличаются тонкостью юридического анализа и ясностью изложения. Огромное значение для судебной практики имеют изданные Таганцевым "Уложение о наказаниях" (1-е изд., Санкт-Петербург, 1873; 9-е изд., Санкт-Петербург, 1898) и "Устав о наказаниях, налагаемых мировыми судьями" (1-е изд., Санкт-Петербург, 1875; 13-е изд., Санкт-Петербург, 1900), с разъяснениями из кассационной практики. Кроме того, по поручению комитета общества земледельческих колоний и ремесленных приютов, Таганцев написал: "Исследование об ответственности малолетних преступников по русскому праву" (Санкт-Петербург, 1871). Как член комиссии по составлению проекта уголовного уложения, Таганцев составил четыре тома объяснительной записки к проекту: к гл. 1 - часть общая; к гл. 2 - 7 - о преступлениях государственных и против порядка управления; к гл. 19 - о подлоге и подделке денежных знаков; к гл. 20 - 27 - о преступлениях против личности. О научных воззрениях Таганцева см. Россия (XXVIII, 848).

См. также статьи:
Книрим Александр Александрович ;
Россия, разд. Основные черты современного русского уголовного права ;
Россия, разд. Уголовное право .


Таиров Василий Егорович (Георгиевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Таганцев Николай Степанович | Тайдула
Таврул | Таленоровский Николай Иванович
Тавилдаров Николай Иванович | Талызин Иван Лукьянович
Таборовский Станислав Осипович | Талызин Матвей Иванович
Сютаев Василий Кириллович | Тальберг Дмитрий Германович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Таиров (Василий Егорович [Георгиевич] родился в 1859 г.) - получил образование в тифлисском реальном училище и в бывшей петровской сельскохозяйственной и лесной академии, где окончил курс в 1884 г. Кандидатская диссертация - "Производство древесной уксусной кислоты в заводах Брасовского имения" напечатана в "Известиях" академии (1884). Для изучения виноградарства и виноделия он посетил все важнейшие винодельческие местности Франции, Германии, Австро-Венгрии, Северной Италии и Швейцарии и работал в энологическом и помологическом институте в Клостернейбурге (близ Вены), в сельскохозяйственном винодельческом училище в С.-Михелэ (в Южном Тироле), в училище садоводства, виноградарства и плодоводства в Гайзенгейме (на Рейне), в училище земледелия и виноградарства в Монпелье (в Южной Франции) и мн. др. Возвратившись, по прошествии почти трех лет, в Россию, он объездил все главнейшие винодельческие районы и, состоя при ученом комитете министерства государственных имуществ, приступил с 1892 г. к изданию журнала "Вестник Виноделия", потом переведенного в Одессу. Сотрудничая в течение 1885 - 91 годов в русских и иностранных специальных журналах, он сосредоточил, с 1892 г., свою деятельность в "Вестнике Виноделия" по филлоксерному делу, грибным болезням виноградной лозы (для исследования которых с апреля 1899 г. основано при редакции патологическое бюро), фальсификация вина и, вообще, пищевых продуктов (для детального рассмотрения громадного материала по этому вопросу, собранного в России и за границей, образована была при редакции комиссия из многих ученых и сведущих лиц, которая выработала обстоятельный законопроект, находящийся в печати) и мн. др. вопросам виноградарства, виноделия и виноторговли. По вопросам своей специальности Таиров поместил ряд статей в "Сельском Хозяине", 1886 - 1892 годов, в "Земледельческой Газете", 1889 - 93 годов, в "Вестнике Русского Сельского Хозяйства", 1889 - 1893 годов, в "Сельском Хозяине и Лесоводстве", 1888 - 89 годов, в "Трудах Кавказского Общества Сельского Хозяйства", 1885 - 90 годов, в иностранных журналах: "Vigne americaine", 1890 - 93 годов, "Progres agricole et viticole", 1887 и 1893 г.; "Annales de l'Ecole narionale d'agriculture de Montpellier", 1888, "Wienbau und Weinhandel", 1886 - 88 гг., "Weinlaube", 1887, "Zeitschrift fur analytschie Chemie", 1887 г., и во мн. др. изданиях. Кроме того, им составлен отдел "виноградарство и виноделие" в издании министерства государственных имуществ "Сельское Хозяйство и Лесоводство", выпущенное по случаю Колумбовой выставки 1893 г. в Чикаго; напечатаны сообщения: "Общий обзор учебных заведений по виноделию в Австрии" - в "Трудах III-го отделения съезда русских деятелей по техническому и профессиональному образованию в России" (1889) и "Настоящее положение виноделия в России и меры к его поднятию" - в "Трудах 8-го съезда русских естествоиспытателей и врачей" (1890) и т. д. С 1892 г. он принимает участие в настоящем "Энциклопедическом Словаре". Из отдельных изданий Таирова следует отметить книгу: "Библиографический указатель книг, брошюр и журнальных статей по виноградарству и виноделию, напечатанных с 1755 по 1890 г. включительно". Таиров состоит членом-корреспондентом ученого комитета министерства земледелия, Императорского российского общества плодоводства, "Societe Regionale de viticulture de Lyon" и др.

См. также статьи:
Россия, разд. Технологическая наука .


Трусевич Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Труворов Аскалон Николаевич | Трусман Георгий Георгиевич
Трувор | Трусов Еремей
Трубникова Мария Васильевна | Трусов Яков
Трубников Константин Васильевич | Трусовы
Трубецкой Юрий Юрьевич | Трутнев Иван Петрович

Трусевич (Яков Иванович) - врач, родился в 1853 г.; окончил курс медицинского факультета Московского университета в 1878 г. Будучи на V курсе, участвовал в июле - октябре 1877 года в плевненском отряде Красного креста. С мая 1878 г. поступил младшим врачом в хирургическое отделение кронштадтского госпиталя. 1878 - 1883 годы находился в плавании на крейсере добровольного флота "Россия", для перевозки раненых и больных, из плавания корреспондировал в "Московские Ведомости", "Новое Время", "Правду". В 1891 г. защитил диссертацию на доктора медицины, с 1888 г. перешел в ведомство учреждений Императрицы Марии. Трусевич напечатал: "Нитроглицерин в медицине" (1888), "Морская болезнь" (СПб., 1889), "Исторические, клинические и терапевтические материалы к учению о морском укачивании" (диссертация, СПб., 1891), "Как выражается морская болезнь, как предохраниться и лечиться" (СПб., 1893), "Аневрозин в медицине" (СПб., 1888, 2-е изд.), "О расположении к чахотке и предохранительном ее лечении" (СПб., 1886) и ряд статей в "Медицинском Вестнике", "Враче", "Русской Медицине", "Медицинском Обозрении" и др.


Трусман Георгий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трусевич Яков Иванович | Трусов Еремей
Труворов Аскалон Николаевич | Трусов Яков
Трувор | Трусовы
Трубникова Мария Васильевна | Трутнев Иван Петрович
Трубников Константин Васильевич | Трутовский Константин Александрович

Трусман (Георгий Георгиевич, родился в 1857 г.) - исследователь по чудской истории, филологии и этнографии; родился в эстонской крестьянской семье Лифляндской губернии, высшее образование получил в спб. духовной академии, где в 1884 г. защитил диссертацию на степень магистра богословия; состоит цензором в Ревеле. Из его ученых трудов известны: "Введение христианства в Лифляндии" (СПб., 1884, магистерская диссертация); "Калевич (Kalewi poeg.). Древняя эстонская сага в 20 песнях" (вып. 1 и 2, Ревель, 1886 и 1889); "Чудские письмена" (Ревель, 1896; здесь предложен новый алфавит Орхонских надписей); "Этимология местных названий Псковского уезда" (Ревель, 1897); "Этимология местных названий Витебской губернии" (Ревель, 1897); "Чудско-литовские элементы в Новгородских пятинах. Часть I. Пятины Водьская, Деревская и Шелонская" (Ревель, 1898). Готовится к печати "Этимологический словарь Эстонии". В основе исследований Трусмана по сравнительной филологии чудских наречий лежит убеждение в близком родстве последних с индоевропейскими языками, особенно с греческим и латинским.


Трусов Еремей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трусман Георгий Георгиевич | Трусов Яков
Трусевич Яков Иванович | Трусовы
Труворов Аскалон Николаевич | Трутнев Иван Петрович
Трувор | Трутовский Константин Александрович
Трубникова Мария Васильевна | Трухменский Афанасий

Трусов (Еремей) - гонец, составитель "Повести о храме св. Богородицы"; рукописи сохранились в Синодальной библиотеке Волоколамского монастыря и некоторых других. См. "Библиологический Словарь" Строева , 271.


Трусов Яков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трусов Еремей | Трусовы
Трусман Георгий Георгиевич | Трутнев Иван Петрович
Трусевич Яков Иванович | Трутовский Константин Александрович
Труворов Аскалон Николаевич | Трухменский Афанасий
Трувор | Труш Иван

Трусов (Яков) - переводчик XVIII века. Перевел: Де-Фое, "Жизнь и приключения Робинзона Круза, природного англичанина" (I изд., СПб., 1762 - 1764, II - 1775, III - 1787, IV - 1811); "Ирой, соч. Грациана, с критическими и историческими примечаниями Г. Курбевиля" (М., 1792); "О начале, размножении и падении идолопоклонства, о гаданиях и жертвоприношениях" (М., 1792); "Собрание сатирических сочинений г. Рабенера" (М., 1792 - 1794).


Трусовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трусов Яков | Трутнев Иван Петрович
Трусов Еремей | Трутовский Константин Александрович
Трусман Георгий Георгиевич | Трухменский Афанасий
Трусевич Яков Иванович | Труш Иван
Труворов Аскалон Николаевич | Трызна

Трусовы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего "из Прусские земли" к великому князю Василию Васильевичу Темному Федора Ивановича Шевляги (брата Андрея Ивановича Кобылы - родоначальника царственного рода Романовых , Шереметевых и др.). От Шевляги пошли Воробины и Мотовиловы . Праправнук Шевляги, Матвей Александрович Воробин, по прозвищу Трус, был родоначальником Трусовых. В XVII веке многие Трусовы служили стольниками и стряпчими. Род Трусовых, разделившийся на несколько ветвей, внесен в родословные книги Владимирской, Новгородской, Псковской, Рязанской, Тульской и Ярославской губерний. Есть еще род Трусовых, происходящий от лейб-компанца, получившего дворянское достоинство в 1741 г. (Гербовник, VIII, 133). В. Р.


Трутнев Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трусовы | Трутовский Константин Александрович
Трусов Яков | Трухменский Афанасий
Трусов Еремей | Труш Иван
Трусман Георгий Георгиевич | Трызна
Трусевич Яков Иванович | Трясила Тарас

Трутнев (Иван Петрович) - живописец-жанрист, родился в 1827 г., с 1848 - 1851 г. учился в Строгановской рисовальной школе, в Москве, а после того в Императорской Академии Художеств. В бытность свою ее учеником был награжден от нее серебряными и малой золотой медалями, золотой, установленной для отличившихся в экспрессии в 1855 г. (за "Крестьянина, благословляющего своего сына-ополченца"), и большой золотой в 1857 г. (за "Крестный ход в деревне"). Приобретя звание художника 1-й степени, отправился в путешествие за границу через Крым, посетил Вену и Дрезден, прожил около года в Париже, работал в Антверпене, Брюсселе и Дюссельдорфе, переехал оттуда в Италию, где провел два года, живя преимущественно в Риме и пиша этюды тамошнего народного быта; но, не видя для себя пользы в дальнейшем пребывании на чужбине, с дозволения академии, возвратился в СПб. до окончания срока своего пенсионерства. Вскоре затем принял на себя должность директора Виленской рисовальной школы, открытой в 1866 г., был первым ее устроителем и заведует ею поныне. В 1889 г., за картину: "Литовская пограничная корчма", получил звание академика. Из картин этого художника, кроме вышеупомянутых, можно указать на "Слепого кобзаря" (находится в Третьяковской галерее в Москве) и на "Виленских мучеников Антония и Иоанна". Им написано также несколько портретов и немало икон для православных церквей Вильно и других мест Северо-Западной России.


Трутовский Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трутнев Иван Петрович | Трухменский Афанасий
Трусовы | Труш Иван
Трусов Яков | Трызна
Трусов Еремей | Трясила Тарас
Трусман Георгий Георгиевич | Туган-Барановская Лидия Карловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трутовский (Константин Александрович, 1826 - 1893) - живописец-жанрист. Получив начальное образование в одном из частных учебных заведений Харькова, в 1839 г. был привезен в СПб., определен в Николаевское инженерное училище и еще в бытность свою там выказал большую любовь и способность к искусству. Окончив в 1845 г. курс этого заведения и его офицерских классов, оставлен при нем в качестве репетитора и стал усердно посещать классы Императорской Академии Художеств; считался в ней учеником профессора Ф.А. Бруни и готовился быть историческим живописцем, хотя чувствовал в себе влечение предпочтительно к жанру. В 1849 г. уехал в родительское имение, где малороссийские природа и народный быт произвели на него столь сильное впечатление, что сделались главным источником, из которого он с этого времени главным образом почерпал содержание для своих произведений. Вскоре затем он вышел в отставку и поселился в деревне, лишь иногда являясь в Москву и СПб. с рисунками и картинами. В 1861 г., за картину "Хоровод в Малороссии" (находится в Третьяковской галерее, в Москве), академия возвела его в звание академика. С 1871 г. по 1881 г. он служил инспектором московского училища живописи, ваяния и зодчества, а затем снова жил и трудился в своем имении. Трутовский отличался чрезвычайной плодовитостью: картин, акварелей и карандашных рисунков исполнено им несчетное количество. Кроме сцен украинской простонародной жизни, он изображал типы и нравы мелких помещиков, выказывая в этих изображениях свою тонкую наблюдательность, остроумие и нередко поэтическое чувство. К сожалению, недостаточность полученной им художественной подготовки и привычка - особенно в последнее время - работать спешно, не справляясь с натурою, во многих случаях уменьшают достоинство его хорошо задуманных и ловко исполненных произведений, из которых достаточно будет указать на картины: "Колядки в Малороссии" (находится в музее императора Александра III , в СПб.), "В рабочую пору" (в собрании К. Солдатенкова , в Москве), "Сорочинская ярмарка", "Свидание" и "Помещики-политики", и на акварели "После обеда, в летнюю пору" и "Благодетели" (в Третьяковской галерее, в Москве).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Трухменский Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трутовский Константин Александрович | Труш Иван
Трутнев Иван Петрович | Трызна
Трусовы | Трясила Тарас
Трусов Яков | Туган-Барановская Лидия Карловна
Трусов Еремей | Туган-Барановская Таисия Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трухменский (Афанасий) - искуснейший из русских граверов XVII столетия. Где и у кого он учился - неизвестно. В половине означенного столетия стоял "фряжских резных дел мастером" при московской Оружейной палате. Д. Ровинский (в своем "Полном Словаре русских граверов") насчитывает его произведений до 31. Они изображают преимущественно религиозные и аллегорические сюжеты.

См. также статьи:
Андреев Василий ;
Россия, разд. Архитектура, живопись и гравирование .


Трызна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Труш Иван | Трясила Тарас
Трухменский Афанасий | Туган-Барановская Лидия Карловна
Трутовский Константин Александрович | Туган-Барановская Таисия Петровна
Трутнев Иван Петрович | Туган-Барановский Михаил Иванович
Трусовы | Туган-Мирза-Барановский Александр Амуратович

Трызна - дворянский род, герба Гоздова. Григорий Трызна был каштеляном подляским (1566) и смоленским (1569), сын его Петр (умер в 1633 г.), воевода парнавский, перешел из православной веры в католицизм и учредил в Бобруйске иезуитскую коллегию. Петр-Павел Трызна (умер в 1639 г.) был подстолием великого князя Литовского, братья его Николай (умер в 1640 г.) и Гедеон-Михаил (умер в 1652 г.) - последовательно один за другим подскарбиями великими литовскими, а младший брат их Мартин (умер в 1643 г.), епископ маленский, - литовским вице-канцлером. Сын Николая - Феофил (умер в 1645 г.) был воеводой брест-литовским. Род Трызна внесен в I часть родословной книги Минской губернии. В. Р.


Трясила Тарас

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трызна | Туган-Барановская Лидия Карловна
Труш Иван | Туган-Барановская Таисия Петровна
Трухменский Афанасий | Туган-Барановский Михаил Иванович
Трутовский Константин Александрович | Туган-Мирза-Барановский Александр Амуратович
Трутнев Иван Петрович | Туган-Мирза-Барановский Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трясила (Тарас) - избран запорожцами в гетманы 1628 г., на место умерщвленного Грицька. Он выступил с 20000 войском к Переяславлю, и здесь ворвался в стан Конецпольского, обратил его в бегство и овладел обозом и всей его артиллерией. Это поражение поляков известно в истории Малороссии под именем "Тарасовой ночи". В 1629 г. он обратил оружие против татар и турок, причинил значительный вред турецкому флоту и возвратился с богатой добычей; дальнейшая участь Трясилы неизвестна; в 1630 г. гетманом был уже Гришка Черный.

См. также статьи:
Арендаренко Тимофей ;
Россия, разд. История Малороссии .


Туган-Барановская Лидия Карловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Трясила Тарас | Туган-Барановская Таисия Петровна
Трызна | Туган-Барановский Михаил Иванович
Труш Иван | Туган-Мирза-Барановский Александр Амуратович
Трухменский Афанасий | Туган-Мирза-Барановский Владимир Александрович
Трутовский Константин Александрович | Тугарин Змеевич

Туган-Барановская (Лидия Карловна) - писательница (1869 - 1900), дочь известного виолончелиста и композитора К.Ю. Давыдова , замужем была за М. Ив. Туган-Барановским (см.). Сотрудничала в "Северном Вестнике"; написала для издания Павленкова и "Русской Школы" несколько биографических очерков: "Джорж Элиот", "Шопен", "Массэ". Ее статьи: "Белые рабыни", "Ричард Остлер, король фабричных детей", "Иосиф Арч, английский крестьянин-депутат" и другие напечатаны в журнале "Мир Божий". В этом журнале она со дня основания его состояла редактором иностранного отдела и вела отдел "На родине". Известна также как деятельница по народному образованию. И. Г.


Туган-Барановская Таисия Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туган-Барановская Лидия Карловна | Туган-Барановский Михаил Иванович
Трясила Тарас | Туган-Мирза-Барановский Александр Амуратович
Трызна | Туган-Мирза-Барановский Владимир Александрович
Труш Иван | Тугарин Змеевич
Трухменский Афанасий | Тузов Василий Васильевич

Туган-Барановская (Таисия Петровна) - романистка, происходит из старой татарско-польской фамилии, родилась в 1831 г. Первые повести ее, "Две кузины" и "За чем пойдешь, то и найдешь", напечатаны в 1858 г. в журнале "Шехаразада". Затем ее повести и рассказы появлялись в "Модном Магазине", "Иллюстрированной Газете", "Будильнике", "Занозе" и других. Ее резкий обличительный рассказ "Сказка о подвигах Дуркопляса" обратил на себя внимание и был издан отдельно. С 70-годов Туган-Барановская стала деятельной сотрудницей "Сына Отечества", где поместила длинный ряд романов, повестей, рассказов ("Два пути", "В семье не без урода", "Сирота", "Не все коту масленица", "Учительница музыки", "Клавдия", "Кликуши", "Доживающие и начинающие жить", "Счастье за океаном", "Обоюдная ошибка" и прочее). П. Б.


Туган-Барановский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туган-Барановская Таисия Петровна | Туган-Мирза-Барановский Александр Амуратович
Туган-Барановская Лидия Карловна | Туган-Мирза-Барановский Владимир Александрович
Трясила Тарас | Тугарин Змеевич
Трызна | Тузов Василий Васильевич
Труш Иван | Тулов Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туган-Барановский (Михаил Иванович) - экономист, родился в 1865 г. В 1888 г. сдал в Харьковском университете экзамен на степень кандидата естественного и юридического факультетов. В 1894 г. получил от Московского университета степень магистра политической экономии за диссертацию: "Промышленные кризисы"; в 1898 г. получил от того же университета степень доктора за диссертацию "Русская фабрика в прошлом и настоящем" (т. I). Обе эти работы вышли вторыми изданиями - первая в 1899 г., вторая в 1900 г. С 1895 г. читал лекции в С.-Петербургском университете в качестве приват-доцента. В 1899 г. был уволен из числа приват-доцентов, по приказанию министра народного просвещения. Другие труды его: "Учение о предельной полезности" (1890), "Прудон, его жизнь и деятельность" (1891), "Д.С. Милль, его жизнь и деятельность" (1892). В 1897 г. поместил ряд статей по разным вопросам в журнале "Новое Слово", а в 1899 г. в журнале "Начало"; в этих обоих журналах принимал близкое участие в редакции. Кроме того, сотрудничает в "Мире Божьем", где с начала 1901 г. печатается его работа: "Очерки из истории политической экономии". На немецком языке напечатал: "Arbeiterschutzgesetzgebung in Russland" (во 2-м издании "Handworterbuch der Staatswissenschaften", Конрада), "Die sozialen Wirkungen der Handelskrisen in England" ("Archiv fur soziale Gesetzgebung und Statistik", 1898), "Studien zur Theorie und Geschichte der Handelskrisen in England" (переработка русской книги о кризисах, изд. 1900 г.). Кроме того, на немецкий язык переведена Минцесом книга о фабрике и издана, как приложение к "Zeitschrift fur Soziale und Wirtschaftsgeschichte", под заглавием: "Geschichte der russischen Fabrik" (Б., 1900). Главным трудом Т.-Барановского, одного из виднейших наших марксистов, является его сочинение о кризисах, в котором он разрабатывает теорию реализации продуктов в капиталистическом обществе. В первом издании этой книги затруднения при реализации продуктов, обостряющиеся до депрессии и кризисов, объяснялись исключительно неорганизованностью капиталистического производства. Во втором, совершенно переработанном издании своей книги, Т.-Барановский ставит процесс реализации в связь не только с "отсутствием планомерной организации", но и с другими социальными чертами капиталистического строя. При последнем производство перестает быть средством удовлетворения человеческих потребностей, а становится целью само по себе, техническим моментом создания капитала. Законы капиталистической конкуренции повелительно требуют от капиталиста расширения производства и капитализирования значительной части его прибыли. В связи с этим стоит вторая черта капитализма - организованность труда в пределах одного предприятия и неорганизованность всего национального производства. Указанные особенности капиталистического производства делают общее перепроизводство, как момент развития капиталистического хозяйства, необходимым. В указанных социальных противоречиях капиталистического строя Т.-Барановский видит движущую силу общественных преобразований.

См. также статьи:
Александр II ;
Александр III ;
Воронцов Василий Павлович ;
Кассо Лев Аристидович ;
Маслов Петр Павлович ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Экономическая наука ;
Струве Петр Бернгардович ;
Туган-Барановская Лидия Карловна .


Туган-Мирза-Барановский Александр Амуратович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туган-Барановский Михаил Иванович | Туган-Мирза-Барановский Владимир Александрович
Туган-Барановская Таисия Петровна | Тугарин Змеевич
Туган-Барановская Лидия Карловна | Тузов Василий Васильевич
Трясила Тарас | Тулов Михаил Андреевич
Трызна | Тулуб Павел Александрович

Туган-Мирза-Барановский (Александр Амуратович, 1847 - 1884) - военный писатель, подполковник Кирасирского полка. Напечатал "Историю лейб-гвардии кирасирского Его Величества полка" (СПб., 1872).


Туган-Мирза-Барановский Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туган-Мирза-Барановский Александр Амуратович | Тугарин Змеевич
Туган-Барановский Михаил Иванович | Тузов Василий Васильевич
Туган-Барановская Таисия Петровна | Тулов Михаил Андреевич
Туган-Барановская Лидия Карловна | Тулуб Павел Александрович
Трясила Тарас | Тулубьевы

Туган-Мирза-Барановский (Владимир Александрович, 1860 - 1887) - писатель; кончил курс в училище правоведения, участвовал при взятии Геок-Тепе (1879); по возвращении из похода, служил в канцелярии государственного совета. Писал в "Новом Времени" (корреспонденции из похода), "Петербургских Ведомостях" и "Свете"; издал "Русские в Ахал-Теке, 1879" (СПб., 1881).


Тугарин Змеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туган-Мирза-Барановский Владимир Александрович | Тузов Василий Васильевич
Туган-Мирза-Барановский Александр Амуратович | Тулов Михаил Андреевич
Туган-Барановский Михаил Иванович | Тулуб Павел Александрович
Туган-Барановская Таисия Петровна | Тулубьевы
Туган-Барановская Лидия Карловна | Тулуз-Лотрек
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тугарин Змеевич - богатырь, противник русских богатырей (Добрыни , Алеши ). В былинном образе Тугарина сливаются отголоски различных слоев эпической традиции. Прежде всего в змеевидной природе Тугарина нельзя не видеть одной из вариаций бродячего мотива о змееборстве, весьма распространенного в русской народной поэзии (сказках и былинах), древность которого засвидетельствована памятниками (летописное сказание о Никите Кожемяке и Муромская легенда), а также аналогиями в южнославянском эпосе. Отношение Тугарина к Апраксии и Марине, жене Добрыни, дает основание сблизить его с змеем-любовником сказок и сербских песен. В имени Тугарина видят отголоски борьбы русских с кочевниками. С этой точки зрения Тугарина считают историческим половецким ханом Тугорканом. Имя Тугарин допускает, однако, и другие сближения, например с Змеем Горынычем из "Тугих гор", как называется этот змей в некоторых вариантах былины о борьбе Добрыни с змеем (у Гильфердинга ). А.Н. Веселовский в Тугарине, как вообще в богатырях Змеях и Змеевичах, видит отголоски византийского эпоса - прямое перенесение византийских "Drakon (греч.)", "Drakontopula (греч.)". Впрочем, А.Н. Веселовский, в более поздней работе своей, принимает предположение об исторической основе имени Тугарина, сохраняя, однако, свое прежнее мнение о связи Тугарина с византийским эпосом. См. Веселовский "Отрывки Византийского эпоса в русском" ("Вестник Европы", 1875, апрель); его же "Южнорусские былины"; Квашнин-Самарин "Русские былины в историко-географическом отношении" ("Русская Беседа", 1871). Н. Коробка.

См. также статьи:
Кощей (или Кащей) .


Тузов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тугарин Змеевич | Тулов Михаил Андреевич
Туган-Мирза-Барановский Владимир Александрович | Тулуб Павел Александрович
Туган-Мирза-Барановский Александр Амуратович | Тулубьевы
Туган-Барановский Михаил Иванович | Тулуз-Лотрек
Туган-Барановская Таисия Петровна | Тулуповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тузов (Василий Васильевич) - писатель и переводчик XVIII века; обер-офицер полевых полков; издавал сатирический журнал "Поденщина" (XXIV, 78).

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Тулов Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тузов Василий Васильевич | Тулуб Павел Александрович
Тугарин Змеевич | Тулубьевы
Туган-Мирза-Барановский Владимир Александрович | Тулуз-Лотрек
Туган-Мирза-Барановский Александр Амуратович | Тулуповы
Туган-Барановский Михаил Иванович | Тума Франц

Тулов (Михаил Андреевич) - писатель (1814 - 1882); окончил курс на философском факультете Киевского университета. Получил степень магистра за диссертацию "О романе". Был профессором теории поэзии и истории литературы в нежинском лицее, директором немировской гимназии, инспектором казенных училищ киевского округа и помощником попечителя того же округа. При открытии и устройстве народных училищ в киевском округе Тулов отстаивал школьное дело против педагогических притязаний духовного ведомства, и это отразилось на карьере Тулова, в 1870 г. вышедшего в отставку. Главные труды Тулова: "О современном направлении изящной словесности на Западе Европы" (Киев, 1850), "Руководство к познанию родов, видов и форм поэзии" (К., 1855), "Очерки истории языкознания" (1869), "Об элементарных звуках человеческой речи и русской азбуке" (Киев, 1874 и 1881), "Русский букварь" (Киев, 1875, 1878, 1881), "Руководство для обучающих чтению по русскому букварю" (1875), "О малорусском правописании" (Воронеж, 1880), "О процессе поэтического творчества" (К., 1881), а также ряд журнальных статей по школьному вопросу. В свое время обратили на себя большое внимание его "Несколько слов о брошюре князя Васильчикова: Письмо министру народного просвещения графу Толстому" (К., 1876). В "Основе" 1861 г., под псевдонимом Линейкина, он поместил начало полубеллетристического очерка "Гимназическая переписка", окончание которого, по цензурным условиям, могло появиться лишь 20 лет спустя, в "Вестнике Европы". П. Быков.


Тулуб Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тулов Михаил Андреевич | Тулубьевы
Тузов Василий Васильевич | Тулуз-Лотрек
Тугарин Змеевич | Тулуповы
Туган-Мирза-Барановский Владимир Александрович | Тума Франц
Туган-Мирза-Барановский Александр Амуратович | Туманов Василий Михайлович

Тулуб (Павел Александрович) - поэт и юрист, родился в 1862 г. в Киеве, образование получил в херсонской гимназии и Киевском университете. По окончании курса в 1887 г. служил помощником секретаря киевской судебной палаты, затем мировым судьей в Брацлаве и с 1898 г. членом таганрогского окружного суда. Стихотворения Тулуба печатались в "Вестнике Европы", "Русской Мысли", "Детском Чтении", "Мире Божьем" и др. В 1900 г. редакция "Детского Чтения" выпустила сборник стихотворений Тулуба с иллюстрациями. В книжке собраны почти исключительно стихи, посвященные природе, преимущественно морю. В "Журнале Министерства Юстиции" и "Праве" Тулуб напечатал ряд юридических статей; из них "Из заметок и наблюдений мирового судьи" ("Журнал Министерства Юстиции", 1897) обратила на себя внимание. Как поэт, Тулуб отличается чувством природы и изяществом образов. Н. Сумцов.


Тулубьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тулуб Павел Александрович | Тулуз-Лотрек
Тулов Михаил Андреевич | Тулуповы
Тузов Василий Васильевич | Тума Франц
Тугарин Змеевич | Туманов Василий Михайлович
Туган-Мирза-Барановский Владимир Александрович | Туманов Георгий Михайлович

Тулубьевы - дворянский род, восходящий к половине XVI века и разделившийся на несколько ветвей. Алексей Александрович Тулубьев (1804 - 1883) был генералом от инфантерии. Род Тулубьевых внесен в родословные книги Воронежской, Псковской, Тверской, Тульской и Курской губерний. (Гербовник, VI, 153).


Тулуз-Лотрек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тулубьевы | Тулуповы
Тулуб Павел Александрович | Тума Франц
Тулов Михаил Андреевич | Туманов Василий Михайлович
Тузов Василий Васильевич | Туманов Георгий Михайлович
Тугарин Змеевич | Туманов Константин Михайлович

Тулуз-Лотрек - французско-русский графский род, происходящий от владетельных графов Тулузских, угасшего в старшей линии в 1249 г. Родоначальником их был Балдуин Тулузский, младший сын графа Раймунда V, сторонник Симона Монфорского в войне альбигойцев, казненный своим братом Раймундом VI. Балдуин женился на наследнице виконтства Лотрек. Граф Иосиф-Петр Тулуз-Лотрек (1727 - 1797) выехал в Россию во время революции и был принят в русскую службу с чином генерал-майора. Его внук граф Валериан Александрович (1811 - 1881) был генерал-лейтенантом и начальником кавказской кавалерийской дивизии. Род графов Тулуз-Лотрек внесен в V часть родословной книги Ковенской губернии. В. Р.


Тулуповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тулуз-Лотрек | Тума Франц
Тулубьевы | Туманов Василий Михайлович
Тулуб Павел Александрович | Туманов Георгий Михайлович
Тулов Михаил Андреевич | Туманов Константин Михайлович
Тузов Василий Васильевич | Туманов Михаил Биртвелович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тулуповы - княжеский род, отрасль князей Стародубских. Потомок Рюрика в XVI колене, князь Дмитрий Давыдович Палецкий, по прозванию Тулуп, был родоначальником князей Тулуповых. Князь Давыд Иванович Тулупов убит под Казанью. Его сын, окольничий князь Борис Давыдович Тулупов, казнен Иоанном Грозным (1575). Его родственники: князь Андрей и князь Владимир Васильевичи, с сыном последнего, Никитой, также были казнены Грозным. Род князей Тулуповых пресекся, по всей вероятности, в конце XVI века. В. Р.

См. также статьи:
Андрей Федорович ;
Рюриковичи ;
Стародубские князья .


Тума Франц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тулуповы | Туманов Василий Михайлович
Тулуз-Лотрек | Туманов Георгий Михайлович
Тулубьевы | Туманов Константин Михайлович
Тулуб Павел Александрович | Туманов Михаил Биртвелович
Тулов Михаил Андреевич | Туманские

Тума (Франц Tuma, или Thuma, 1704 - 1774) - композитор. Был придворным капельмейстером в России при императрице Елизавете Петровне . Писал преимущественно сочинения для церкви.


Туманов Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тума Франц | Туманов Георгий Михайлович
Тулуповы | Туманов Константин Михайлович
Тулуз-Лотрек | Туманов Михаил Биртвелович
Тулубьевы | Туманские
Тулуб Павел Александрович | Туманский Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туманов (князь Василий Михайлович) - тифлисский театральный деятель и публицист. Родился в 1857 г., учился в московском техническом училище, с 1891 г. редактор "Нового Обозрения", где ведет внутренний отдел.

См. также статьи:
Туманов Георгий Михайлович .


Туманов Георгий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туманов Василий Михайлович | Туманов Константин Михайлович
Тума Франц | Туманов Михаил Биртвелович
Тулуповы | Туманские
Тулуз-Лотрек | Туманский Василий Иванович
Тулубьевы | Туманский Федор Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туманов (князь Георгий Михайлович) - публицист, родился в Тифлисе в 1854 г., кончил курс в тифлисской 1 гимназии и Новороссийский университет (1875) кандидатом прав, служил в должности следователя, секретаря совета главноначальствующего и начальника крестьянского отделения его канцелярии на Кавказе. Литературную деятельность начал на грузинском языке в газете "Дроэба", где поместил критические статьи о грузинских романистах Рчеулове, Чонкадзе , Ардазиани и прочих, и в "Иверии", где писал о земстве, ввел обозрение русской жизни и театральную хронику. Одновременно Туманов участвовал в "Тифлисском Вестнике" и печатал в 1881 - 1890-х годах статьи о необходимости коренных реформ на Кавказе в области административной, судебной и экономической в "Вестнике Европы", "Молве", "Русской Мысли", "Голосе". В 1891 г., вместе с братьями Василием и Константином Туманов стал редактировать один из лучших провинциальных органов - тифлисскую газету "Новое Обозрение" (см.); здесь ему принадлежат заметки хроникера и большая часть передовых статей. Из отдельных изданий Туманова пользуются известностью: "Альманах", литературный сборник на грузинском языке (2 части, Тифлис, 1878 - 1879) и "К истории грузинского театра", постоянную труппу для которого он организовал в 1879 г. Им же изданы "Характеристики и воспоминания" (Тифлис, 1901) о кавказских писателях и деятелях, "Земельные вопросы и преступность на Кавказе" (СПб., 1901); в 1887 - 1891 годах, с братом своим К.М. Тумановым, выпустил справочную книгу "Кавказ" с приложениями, а в 1897 - 1898 годах ряд брошюр о введении в Тифлисской и Кутаисской губерниях земских учреждений. А. Хаханов.

См. также статьи:
Туманов Константин Михайлович .


Туманов Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туманов Георгий Михайлович | Туманов Михаил Биртвелович
Туманов Василий Михайлович | Туманские
Тума Франц | Туманский Василий Иванович
Тулуповы | Туманский Федор Антонович
Тулуз-Лотрек | Туманский Федор Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туманов (князь Константин Михайлович) - публицист, родился в 1859 г., учился в Петровской земледельческой академии. В 1887 - 1891 годах, объехав Закавказье, составил и издал, вместе с братом Г.М. Тумановым , справочную книгу о Кавказе (см. Г.М. Туманов). С 1891 г. состоит издателем "Нового Обозрения", где заведует политическим отделом.

См. также статьи:
Туманов Георгий Михайлович .


Туманов Михаил Биртвелович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туманов Константин Михайлович | Туманские
Туманов Георгий Михайлович | Туманский Василий Иванович
Туманов Василий Михайлович | Туманский Федор Антонович
Тума Франц | Туманский Федор Васильевич
Тулуповы | Тумас Лазарь Ильич

Туманов (князь Михаил Биртвелович) - грузинский поэт и публицист, родился в 1818 г. в Хелтубани, родовом имении (Тифлисской губернии), кончил курс в тифлисском дворянском пансионе. Служил по судебной части и был главным деятелем по введению крестьянской реформы на Кавказе в 1864 г. (ср. отзыв барона А.П. Николаи в его записках, "Русский Архив", 1892). Туманов принадлежал к грузинской литературной фамилии. Из Тумановых в XVIII веке были известны поэты Игнатий и Георгий. Туманов стал писать юношей 18 - 20 лет, в 1836 - 1838 годах увлекшись поэзией Пушкина , из которого перевел "Я помню чудное мгновенье", "Зимний вечер", "Бахчисарайский фонтан" и сцены из "Каменного гостя". Оригинальные его стихотворения отмечены меланхолией. Туманов был в конце 50-х годов одним из видных сотрудников первого грузинского журнала "Цискари" (Заря), где помещал как поэтические произведения, так и фельетоны под названием "Листок болтуна", посвященный злободневным вопросам. Туманов был первым фельетонистом в Грузии. Принимал участие в местной русской прессе. Умер в 1875 г. Избранные его стихотворения (отражающие влияние грузинских поэтов Бараташвили и Орбелиани ) и несколько фельетонов изданы отдельной книжкой (Тифлис, 1881). О его сыновьях см. настоящий "Энциклопедический Словарь". А. Хаханов.


Туманские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туманов Михаил Биртвелович | Туманский Василий Иванович
Туманов Константин Михайлович | Туманский Федор Антонович
Туманов Георгий Михайлович | Туманский Федор Васильевич
Туманов Василий Михайлович | Тумас Лазарь Ильич
Тума Франц | Тумило-Денисовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туманские - дворянский род, происходящий от Григория Тимофеевича Туманского, бывшего протопопом Басанским в первой половине XVIII века. Из его сыновей: Василий Григорьевич (1723 - 1809) был малороссийским генеральным судьей, а потом поручиком правителя Новгород-Северского наместничества. О внуке родоначальника Феодоре и правнуках Василии Ивановиче и Федоре Антоновиче - см. настоящий "Энциклопедический Словарь". Род Туманских внесен в родословные книги Полтавской, Черниговской и Орловской губерний (Гербовник, VI, 153). В. Р.

См. также статьи:
Крекшин Петр Никифорович .


Туманский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туманские | Туманский Федор Антонович
Туманов Михаил Биртвелович | Туманский Федор Васильевич
Туманов Константин Михайлович | Тумас Лазарь Ильич
Туманов Георгий Михайлович | Тумило-Денисовичи
Туманов Василий Михайлович | Туницкий Николай Леонидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туманский (Василий Иванович, 1800 - 1860) - поэт пушкинской плеяды. Учился в харьковской гимназии и в спб. Петропавловском училище, оканчивал образование в парижском College de France. Первое стихотворение: "Поле Бородинского сражения" он напечатал 17 лет. Выбранный в члены вольного общества российской словесности, он сблизился с Крыловым , Измайловым , Рылеевым , братьями Бестужевыми и другими современными писателями. В 1823 г. определился в канцелярию генерал-губернатора Новороссийского края графа М.С. Воронцова; во время служебных командировок в Бессарабию подружился с Пушкиным , ценившим его поэтический талант. В 1828 г. состоял при председателе диванов Молдавии и Валахии графе Палене по дипломатической части, участвовал в работах по составлению условий андрианопольского договора, служил секретарем посольства в Константинополе, позже - помощником статс-секретаря государственного совета. Выйдя в отставку, состоял почетным попечителем полтавской гимназии, много ему обязанной, и членом комитета об улучшении быта помещичьих крестьян. Составил историю государственного совета, оставшуюся неизданной. Стихотворения Туманского, помещавшиеся с 1817 г. в "Сыне Отечества", "Благонамеренном", "Полярной Звезде", "Соревнователе Просвещения", "Новостях Литературы", "Северных Цветах", "Московском Вестнике", "Славянине", "Современнике", "Отечественных Записках", "Утренней Заре", "Весенних Цветах", начали обращать на себя внимание с 1825 г. Поэзия Туманского не глубока по мысли, но форма ее своей простотой и гармоничностью несколько напоминает пушкинскую. У Туманского нет ширины захвата и ярких образов; он часто берет только звучностью, плавностью строф, в которых обильно нанизаны "чудо-очи", "розы", "блеск неба и луны", "ангел милый", "рай", "нега", "любовь" - словом, все то, из чего возникает, по выражению одного критика, "мотыльковая поэзия". Лучше всего ему удаются элегии. "Стихотворения" Туманского изданы в 1881 г. Ср. Милорадович "Письма В.И. Туманского и неизданные его стихотворения" (Чернигов, 1891); Браиловский "В.И. Туманский" (СПб., 18?). П. В. Б.

См. также статьи:
Пушкин Александр Сергеевич ;
Туманские ;
Туманский Федор Антонович .


Туманский Федор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туманский Василий Иванович | Туманский Федор Васильевич
Туманские | Тумас Лазарь Ильич
Туманов Михаил Биртвелович | Тумило-Денисовичи
Туманов Константин Михайлович | Туницкий Николай Леонидович
Туманов Георгий Михайлович | Тупиков Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туманский (Федор Антонович) - поэт, двоюродный брат В.И. Туманского и его сверстник, родился в самом начале XIX века в Малороссии, получил воспитание в Московском университетском пансионе. Туманский писал очень мало, и в печати явилось всего восемь его стихотворений (в "Северных Цветах" Дельвига ). Но все они свидетельствуют о несомненном таланте и одно из них - "Птичка" ("Вчера я растворил темницу воздушной пленнице моей") входит во все хрестоматии. Служил Туманский по министерству иностранных дел и в 1820-х годах был консулом в Яссах, оттуда часто приезжал в Кишинев, где в то время жил Пушкин . К этому-то времени относится "Ответ Ф.А. Туманскому", написанный Пушкиным в Кишиневе, по прочтении одного из стихотворений Туманского. Последние годы своей жизни Туманский провел в Белграде, куда назначен был консулом и где скончался в 1853 г.

См. также статьи:
Туманские .


Туманский Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туманский Федор Антонович | Тумас Лазарь Ильич
Туманский Василий Иванович | Тумило-Денисовичи
Туманские | Туницкий Николай Леонидович
Туманов Михаил Биртвелович | Тупиков Николай Михайлович
Туманов Константин Михайлович | Тупылев Иван Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туманский (Федор Васильевич, умер в 1805 г.) - писатель и переводчик конца XVIII века, корреспондент Академии Наук и действительный член российской академии, бывший цензор иностранных книг при рижской таможне. В 1787 г. предпринял было издавать полное описание жизни и деяний Петра Великого , но, напечатав первую часть (СПб., 1788), вместо продолжения, ввиду появления книги Голикова , издал с 1787 г. 10 частей материалов к жизнеописанию Петра Великого. Другие труды Туманского: "Детский месяцеслов с краткой историей, географией и хронологией, всеобщей и российской, и примечаниями из астрономии" (СПб., 1787), "Чтение для прекрасного пола" (СПб., 1788, часть 1-я), "Созерцание жизни великого князя Александра Невского" (СПб., 1789). Туманский издавал также журналы: "Зеркало Света" (ежемесячно, вместе с П. Богдановичем , 6 частей, в СПб., 1786), "Лекарство от скуки и забот" (2 части, еженедельно, СПб., 1787) и "Российский Магазин" (ежемесячно, 1792 и 1793 г.).

См. также статьи:
Вельяминовы ;
Вигель Филипп Филиппович ;
Желябужский Иван Афанасьевич ;
Костров Ермил Иванович ;
Матвеев Андрей Артамонович ;
Милорадович Григорий Александрович ;
Россия, разд. Малороссия (историография) ;
Туманские .


Тумас Лазарь Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туманский Федор Васильевич | Тумило-Денисовичи
Туманский Федор Антонович | Туницкий Николай Леонидович
Туманский Василий Иванович | Тупиков Николай Михайлович
Туманские | Тупылев Иван Филиппович
Туманов Михаил Биртвелович | Тур Евгения
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тумас (Лазарь Ильич, 1857 - 1895) - терапевт; первоначальное образование получил в астраханском агабабовском училище и астраханской гимназии. В 1876 г. поступил в военно-медицинскую академию. Еще студентом Тумас напечатал: "О всасывании", "Исследование почвенной воды в разных частях города Астрахани", "Trapa natans, как суррогат во время голодовок". В 1881 г. был оставлен при академии ординатором при клинике Боткина . Вскоре после этого получил звание приват-доцента; в 1886 г. получил кафедру в Варшавском университете при фармакологической лаборатории, а затем перешел на кафедру диагностики и терапии. В 1893 г. должен был по болезни оставить университет. У Тумаса около 15-ти печатных работ, некоторые переведены на немецкий и английский языки; из ранних - "О сращении кожи двух разнородных животных", "О действии лекарств на потение", "О бромистом хинине" (докторская диссертация, СПб., 1883) и многое другое.

См. также статьи:
Бессер Виктор Вилибальдович .


Тумило-Денисовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тумас Лазарь Ильич | Туницкий Николай Леонидович
Туманский Федор Васильевич | Тупиков Николай Михайлович
Туманский Федор Антонович | Тупылев Иван Филиппович
Туманский Василий Иванович | Тур Евгения
Туманские | Тур Федор Евдокимович

Тумило-Денисовичи - дворянский род, литовского происхождения. Станислав Денисович получил от Владислава IV вотчину в Смоленском воеводстве. Сын его Богдан поступил в русское подданство по покорении Смоленска. Род Тумило-Денисовичей внесен в VI часть родословной книги Смоленской губернии. В. Р.


Тупиков Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туницкий Николай Леонидович | Тупылев Иван Филиппович
Тумило-Денисовичи | Тур Евгения
Тумас Лазарь Ильич | Тур Федор Евдокимович
Туманский Федор Васильевич | Тураев Борис Александрович
Туманский Федор Антонович | Турбаба Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тупиков (Николай Михайлович, 1869 - 1900) - исследователь русской литературы и языка. Высшее образование получил на историко-филологическом факультете СПб. университета; выдержал магистерский экзамен, но, по болезни, должен был поселиться в Ялте, где занимал должность учителя в местной женской гимназии, которой завещал свое имущество и библиотеку. Его труды: "Заметки о древнерусских личных собственных именах" (1892), "М.И. Веревкин" (1895), "Словарь древнерусских имен" (получил Ломоносовскую премию), "Жизнь и идеалы В.Я. Стоюнина". Тупиков состоял сотрудником настоящего "Энциклопедического Словаря", "Критико-биографического словаря" С.А. Венгерова , "Живой Старины", "Библиографа" и некоторых других изданий. Некролог его см. в 1 книге "Литературного Вестника" (1901). Н. С-в.

См. также статьи:
Иоанн Иоаннович (сын Иоанна Грозного) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Филофей (инок) ;
Ярило .


Тупылев Иван Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тупиков Николай Михайлович | Тур Евгения
Туницкий Николай Леонидович | Тур Федор Евдокимович
Тумило-Денисовичи | Тураев Борис Александрович
Тумас Лазарь Ильич | Турбаба Дмитрий Петрович
Туманский Федор Васильевич | Турбин Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тупылев (Иван Филиппович, 1758 - 1821) - исторический живописец и портретист, воспитанник Императорской Академии Художеств с 1764 г. Получил за рисование две серебряных медали (в 1774 и 1777 годах), в 1778 г. награжден малой золотой медалью, а в следующем затем году присуждена ему, первому из всех золотая медаль, учрежденная госпожой Ржевской для художников, отличившихся в экспрессии. Будучи в том же 1779 г. отправлен на казенный счет за границу, совершенствовался в Париже. По возвращении своем в СПб. получил звания: назначенного в академики в 1785 г., академика и адъюнкт-профессора в 1794 г. и, наконец, профессора, в 1800 г. Был директором Императорской шпалерной мануфактуры. Писал исключительно образа и портреты особ царской фамилии и других знатных лиц. Из его произведений известны: картина "Велизарий" (находится в музее Академии Художеств) и образа в Казанском соборе, в СПб.: "Зачатие святой Анны" и "Воспитание Богородицы" (в главном иконостасе) и "Явление воскресшего Христа апостолу Фоме" (в иконостасе правого придела).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Тураев Борис Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тур Федор Евдокимович | Турбаба Дмитрий Петрович
Тур Евгения | Турбин Сергей Иванович
Тупылев Иван Филиппович | Тургенев Александр Иванович
Тупиков Николай Михайлович | Тургенев Андрей Иванович
Туницкий Николай Леонидович | Тургенев Иван Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тураев (Борис Александрович) - ориенталист, родился в 1868 г.; образование получил в виленской 1 гимназии и на историко-филологическом факультете СПб. университета, где занимался, между прочим, египтологией под руководством О.Э. Лемма ; по окончании, в 1891 г., курса командирован за границу, где слушал лекции профессора Ермана и Масперо (по египтологии), Шрадера (по ассириологии и эфиопскому языку), Лемана и др., и работал в музеях Берлина, Парижа, Лондона и Италии. С 1896 г. читает в С.-Петербургском университете лекции, в качестве приват-доцента, по истории древнего Востока и египтологии. В 1898 г. за диссертацию: "Бог Тот. Опыт исследования в области истории древнеегипетской культуры" получил степень магистра всеобщей истории. Из других ученых работ наиболее важны: "Очерк истории изучения финикийской древности" (1893), "К истории хеттского вопроса" (1900), "Описание египетских памятников в русских музеях", "Описание эфиопских рукописей в Киеве", "Часослов эфиопской церкви" в Гатчине (1897), "Богатство царей" - трактат о династическом перевороте в Абиссинии (1901) и др., напечатанные в "Записках восточного отдел. Императорского Археологического Общества", "Журнале Министерства Народного Просвещения", изданиях Императорской Академии Наук, "Историческом Обозрении" и др. Сотрудник настоящего "Словаря". Его новейшие труды: "Абиссинские свободные мыслители XVII века" (СПб., 1903); "Жития абиссинских подвижников: Евстафия и Филиппа Дабра-Либаносского" (ib., 1902); "Исследования в области агиологических источников истории Эфиопии" (ib., 1902); "Копто-эфиопское сказание о преподобном Кире" (ib., 1903); "Памятники эфиопской письменности. Вирши царя Наода" (ib., 1904); "Два текста, относящиеся к культу Мина" (ib., 1902); "Две аксумские монеты Императорского Эрмитажа" (ib., 1902); "Эфиопские рукописи в С.-Петербурге" (ib., 1906).

См. также статьи:
Болотов Василий Васильевич ;
Никольский Михаил Васильевич ;
Россия, разд. Востоковедение ;
Россия, разд. История .


Турбин Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турбаба Дмитрий Петрович | Тургенев Александр Иванович
Тураев Борис Александрович | Тургенев Андрей Иванович
Тур Федор Евдокимович | Тургенев Иван Сергеевич
Тур Евгения | Тургенев Николай Иванович
Тупылев Иван Филиппович | Тургеневы

Турбин (Сергей Иванович) - журналист и драматург (1821 - 1884); учился в Московском университете, военное образование получил в Николаевской военной академии. Долго состоял в военной службе, сперва в артиллерии, потом в генеральном штабе; подполковником перевелся в пехоту. По служебным обязанностям и по собственной охоте Турбин исколесил всю Россию от Кавказа до Сибири, что дало ему много материала для разнообразных статей. В "Современнике" 1857 г. помещен целый ряд его интересных бытовых очерков, под общим заглавием "Рассказы бывалого. Из воспоминаний старого артиллериста"; в "С.-Петербургских Ведомостях" 1863 - 1865 годов печатались его путевые очерки по Сибири, а в 1866 г. был помещен его фельетон "Башмачник Ян Калинский и его мемуары", за который "СПб. Ведомости" получили 3-е предостережение. Раньше он составил "Статистическое описание Харьковской губернии" (1859 - 1860) и сотрудничал в "Харьковских Губернских Ведомостях" под собственным именем и под псевдонимом Петр Бахтыгозино. В "Русской Старине" 1871 - 1873 годов им напечатано несколько исторических и историко-литературных материалов: "Птенцы Петра Великого, их письма, донесения и заметки", "Артемий Петрович Волынский", "Казнь братьев Грузиновых", "О В.В. Капнисте", "Ябеда, комедия Капниста" и др. Написал еще "Днепр и Приднепровье" (СПб., 1877), "Из истории Украины. О Танском и его шайке гайдамаков" ("Новости", 1872), "Куликово поле. Исторический рассказ об этой местности" (СПб., 1868), "Русский Робинзон" (СПб., 1879). До сих пор не сходят с репертуара и большой популярностью пользуются драматические сцены Турбина, помещенные в "Русской сцене" и изданные отдельно: "Свекровь и теща" (1864), "Бойкая барыня" (1864), "Пансионерка на станции" (1871), "Картинка с натуры" (1864), "Хозяйка и постоялец" (1871), "Укротительница" (1871 и 1875). П. В. Б.


Тургенев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турбин Сергей Иванович | Тургенев Андрей Иванович
Турбаба Дмитрий Петрович | Тургенев Иван Сергеевич
Тураев Борис Александрович | Тургенев Николай Иванович
Тур Федор Евдокимович | Тургеневы
Тур Евгения | Туренины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тургенев (Александр Иванович) - брат Николая Ивановича Тургенева , родился в г. Симбирске в 1785 г. Отец его был одним из просвещеннейших людей своего времени. Воспитывался в Московском университетском пансионе вместе с В.А. Жуковским , дружба с которым продолжалась до самой кончины Тургенева. Изучал историко-политические науки в Геттингенском университете, затем, вместе с Кайсаровым (XIII, 945) совершил путешествие по славянским землям. Служил в министерстве юстиции, принимал участие в трудах комиссии составления законов, сопровождал императора Александра I за границу, в 1810 г. назначен директором департамента главного управления духовных дел иностранных исповеданий; соединял с этой должностью звания и помощника статс-секретаря в государственном совете, и старшего члена совета комиссии составления законов. В 1824 г. князь А.Н. Голицын был уволен от звания министра духовных дел и народного просвещения, и само министерство было преобразовано. Департамент духовных дел получил совершенно иной вид; Тургенев был уволен от управления им и остался только членом комиссии составления законов. С этих пор он часто бывал за границей и осматривал там архивы и библиотеки, собирая сведения по древней и новейшей истории России. Материалы, таким образом собранные, по распоряжению императора Николая I поступили в распоряжение археографической комиссии и были изданы ею в 1841 и 1842 годах под заглавием: "Historiae Russiae Monumenta ex antiquis exterarum gentium archivis et bibliothecis deprompta ab A. I. Turgenevio". Первый том заключает в себе выписки из ватиканских архивов с XI века; второй - переписку пап и донесения папских нунциев о России с 1584 по 1718 год, а также акты относительно России, извлеченные из архивов и библиотек Англии и Франции с 1557 по 1671 год, и акты, собранные Альбертранди для польского историка Нарушевича. Кроме того, Тургенев делал выписки, преимущественно из парижских архивов, для эпохи Петра Великого (см. "Журнал Министерства Народного Просвещения", т. 37 и 41). Тургенев был близок ко многим представителям науки и литературы как русской, так и иностранной. Карамзин , Дмитриев , князь П.А. Вяземский были его друзьями. Он принимал участие в трудах и судьбе Батюшкова , Пушкина , Козлова , Баратынского . Он всю жизнь не переставал учиться; его письма, по словам И.И. Срезневского , "одна из драгоценностей нашей литературы, и по разнообразию и богатству данных, в них отмеченных более или менее живо и верно, и по их содержанию, по мыслям, чувствам, в них высказанным, по литературному достоинству". Умер в Москве 3 декабря 1846 г. Ср. некролог Тургенева в "Журнале Министерства Народного Просвещения", 1846, т. XLIX; перечень его трудов там же, т. XXXIV, XXXVII и XLI; Воспоминания П.А. Вяземского, в "Русском Архиве", 1875 г.; И.И. Срезневский (в "Русской Старине", 1875, кн. III и IV). Часть писем Тургенева помещена в "Русской Старине" 1881 и 1882 годов. С 1899 г. предпринято гр. Шереметевым , под редакцией и с обстоятельными примечаниями В.И. Саитова , издание переписки Тургенева с кн. Вяземским ("Остафьевский Архив", т. I - IV). Ср. соч. Батюшкова, под ред. Л.Н. Майкова и В.И. Саитова.

См. также статьи:
Вяземский Петр Андреевич ;
Елагина Авдотья Петровна ;
Жуковский Василий Андреевич ;
Кайсаров Андрей Сергеевич ;
Карамзин Николай Михайлович ;
Котошихин Григорий Карпович ;
Мещовский А. ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (библиография) ;
Тургенев Андрей Иванович ;
Тургенев Николай Иванович ;
Тургеневы ;
Федоров Борис Михайлович .


Тургенев Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тургенев Александр Иванович | Тургенев Иван Сергеевич
Турбин Сергей Иванович | Тургенев Николай Иванович
Турбаба Дмитрий Петрович | Тургеневы
Тураев Борис Александрович | Туренины
Тур Федор Евдокимович | Туриан Петрос (Дуриан)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тургенев (Андрей Иванович, 1781 - 1803) - поэт, брат Тургенева А. И. ; учился в благородном пансионе при Московском университете, в одно время с Жуковским , с которым чрезвычайно близко сошелся. По окончании курса, Тургенев поступил в московский архив коллегии иностранных дел, но вскоре перешел на службу в СПб. к Н.Н. Новосильцеву , в комиссию составления законов. В 1802 г. он был послан курьером в Вену, и вскоре по возращении оттуда скончался. Жуковский почтил память Тургенева прекрасными стихами, в послании к брату его Ал. Ив. Тургеневу. Тургенев написал немного. Лучшее его стихотворение "Элегия" помещено в "Пантеоне Русской Поэзии" (1815, ч. 4).

См. также статьи:
Булгаков Александр Яковлевич ;
Жуковский Василий Андреевич ;
Павлова Каролина Карловна ;
Саитов Владимир Иванович ;
Сербинович Константин Степанович ;
Херасков Михаил Матвеевич .


Тургенев Иван Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тургенев Андрей Иванович | Тургенев Николай Иванович
Тургенев Александр Иванович | Тургеневы
Турбин Сергей Иванович | Туренины
Турбаба Дмитрий Петрович | Туриан Петрос (Дуриан)
Тураев Борис Александрович | Туркестанов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тургенев (Иван Сергеевич) - знаменитый писатель. Родился 28 октября 1818 г. в Орле. Трудно представить себе большую противоположность, чем общий духовный облик Тургенева и та среда, из которой он непосредственно вышел. Отец его - Сергей Николаевич, отставной полковник-кирасир, был человек замечательно красивый, ничтожный по своим качествам нравственным и умственным. Сын не любил вспоминать о нем, а в те редкие минуты, когда говорил друзьям об отце, характеризовал его, как "великого ловца пред Господом". Женитьба этого разорившегося жуира на немолодой, некрасивой, но весьма богатой Варваре Петровне Лутовиновой была исключительно делом расчета. Брак был не из счастливых и не сдерживал Сергея Николаевича (одна из его многочисленных "шалостей" описана Тургеневым в повести "Первая любовь"). Он умер в 1834 г., оставив трех сыновей - Николая, Ивана и скоро умершего от эпилепсии Сергея - в полном распоряжении матери, которая, впрочем, и раньше была полновластной владыкою дома. В ней типично выразилось то опьянение властью, которое создавалось крепостным правом. Род Лутовиновых представлял собою смесь жестокости, корыстолюбия и сладострастия (представителей его Тургенев изобразил в "Трех портретах" и в "Однодворце Овсяникове"). Унаследовав от Лутовиновых их жестокость и деспотизм, Варвара Петровна была озлоблена и личной судьбой своей. Рано лишившись отца, она страдала и от матери, изображенной внуком в очерке "Смерть" (старуха), и от буйного, пьяного отчима, который, когда она была маленькой, варварски бил и истязал ее, а когда она подросла, стал преследовать гнусными предложениями. Пешком, полуодетая спаслась она к дяде своему, И.И. Лутовинову, жившему в селе Спасском - тому самому насильнику, о котором рассказывается в "Однодворце Овсяникове". Почти в полном одиночестве, оскорбляемая и унижаемая, прожила Варвара Петровна до 30 лет в доме дяди, пока смерть его не сделала ее владетельницей великолепного имения и 5000 душ. Все сведения, сохранившиеся о Варваре Петровне, рисуют ее в самом непривлекательном виде. Сквозь созданную ею среду "побоев и истязаний" Тургенев пронес невредимо свою мягкую душу, в которой именно зрелище неистовств помещичьей власти, задолго еще до теоретических воздействий, подготовило протест против крепостного права. Жестоким "побоям и истязаниям" подвергался и он сам, хотя считался любимым сыном матери. "Драли меня, - рассказывал впоследствии Тургенев, - за всякие пустяки, чуть не каждый день"; однажды он уже совершенно приготовился бежать из дому. Умственное воспитание его шло под руководством часто сменявшихся французских и немецких гувернеров. Ко всему русскому Варвара Петровна питала глубочайшее презрение; члены семьи говорили между собою исключительно по-французски. Любовь к русской литературе тайком внушил Тургеневу один из крепостных камердинеров, изображенный им, в лице Пунина, в рассказе "Пунин и Бабурин". До 9 лет Тургенев прожил в наследственном Лутовиновском Спасском (в 10 верстах от Мценска, Орловской губернии). В 1827 г. Тургеневы, чтобы дать детям образование, поселились в Москве; на Самотеке был куплен ими дом. Тургенев учился сначала в пансионе Вейденгаммера; затем его отдали пансионером к директору Лазаревского института Краузе. Из учителей своих Тургенев с благодарностью вспоминал о довольно известном в свое время филологе, исследователе "Слова о Полку Игореве", Д.Н. Дубенском (XI, 200), учителе математики П.Н. Погорельском и молодом студенте И.П. Клюшникове , позднее видном члене кружка Станкевича и Белинского , писавшем вдумчивые стихотворения под псевдонимом - Ф - (XV, 446). В 1833 г. 15-летний Тургенев (такой возраст студентов, при тогдашних невысоких требованиях, был явлением обычным) поступил на словесный факультет Московского университета. Год спустя, из-за поступившего в гвардейскую артиллерию старшего брата, семья переехала в СПб., и Тургенев тогда же перешел в Петербургский университет. И научный, и общий уровень СПб. университета был тогда невысокий; из своих университетских наставников, за исключением Плетнева , Тургенев в своих воспоминаниях никого даже не назвал по имени. С Плетневым Тургенев сблизился и бывал у него на литературных вечерах. Студентом 3-го курса он представил на его суд свою написанную пятистопным ямбом драму "Стенио", по собственным словам Тургенева - "совершенно нелепое произведение, в котором с бешеною неумелостью выражалось рабское подражание байроновскому Манфреду". На одной из лекций Плетнев, не называя автора по имени, разобрал довольно строго эту драму, но все-таки признал, что в авторе "что-то есть". Отзыв ободрил юного писателя: он вскоре отдал Плетневу ряд стихотворений, из которых два Плетнев в 1838 г. напечатал в своем "Современнике". Это не было первым появлением его в печати, как пишет Тургенев в своих воспоминаниях: еще в 1836 г. он поместил в "Журнале Министерства Народного Просвещения" довольно обстоятельную, немножко напыщенную, но вполне литературно написанную рецензию - "О путешествии ко святым местам", А.Н. Муравьева (в собр. соч. Тургенева не вошла). В 1836 г. Тургенев кончил курс со степенью действительного студента. Мечтая о научной деятельности, он в следующем году снова держал выпускной экзамен, получил степень кандидата, а в 1838 г. отправился в Германию. Поселившись в Берлине, Тургенев усердно взялся за занятия. Ему не столько приходилось "усовершенствоваться", сколько засесть за азбуку. Слушая в университете лекции по истории римской и греческой литературы, он дома вынужден был "зубрить" элементарную грамматику этих языков. В Берлине сгруппировался в это время кружок даровитых молодых русских - Грановский , Фролов , Неверов , Михаил Бакунин , Станкевич. Все они восторженно увлекались гегельянством, в котором видели не одну только систему отвлеченного мышления, а новое евангелие жизни. "В философии, - говорит Тургенев, - мы искали всего, кроме чистого мышления". Сильное впечатление произвел на Тургенева и весь вообще строй западноевропейской жизни. В его душу внедрилось убеждение, что только усвоение основных начал общечеловеческой культуры может вывести Россию из того мрака, в который она была погружена. В этом смысле он становится убежденнейшим "западником". К числу лучших влияний берлинской жизни принадлежит сближение Тургенева с Станкевичем (см.), смерть которого произвела на него потрясающее впечатление. В 1841 г. Тургенев вернулся на родину. В начале 1842 г. он подал в Московский университет просьбу о допущении его к экзамену на степень магистра философии; но в Москве не было тогда штатного профессора философии, и просьба его была отклонена. Как видно из опубликованных в "Библиографе" за 1891 г. "Новых материалах для биографии И.С. Тургенева", Тургенев в том же 1842 г. вполне удовлетворительно выдержал экзамен на степень магистра в Петербургском университете. Ему оставалось теперь только написать диссертацию. Это было совсем не трудно; для диссертаций словесного факультета того времени не требовалось солидной научной подготовки. Но в Тургеневе уже простыл жар к профессиональной учености; его все более и более начинает привлекать деятельность литературная. Он печатает небольшие стихотворения в "Отечественных Записках", а весной 1843 г. выпускает отдельной книжкой, под буквами Т. Л. (Тургенев-Лутовинов), поэму "Параша". В 1845 г. выходит тоже отдельной книжкой другая поэма его, "Разговор"; в "Отечественных Записках" 1846 г. (№ 1) появляется большая поэма "Андрей", в "Петербургском Сборнике" Некрасова (1846) - поэма "Помещик"; кроме того, мелкие стихотворения Тургенева разбросаны по "Отечественным Запискам", разным сборникам (Некрасова, Сологуба ) и "Современнику". С 1847 г. Тургенев совершенно перестает писать стихи, если не считать несколько небольших шуточных посланий к приятелям и "баллады": "Крокет в Виндзоре", навеянной избиением болгар в 1876 г. Несмотря на то, что выступление на стихотворное поприще было восторженно встречено Белинским, Тургенев, перепечатав в собрании своих сочинений даже слабейшие из своих драматических произведений, совершенно исключил из него стихи. "Я чувствую положительную, чуть не физическую антипатию к моим стихотворениям, - говорит он в одном частном письме, - и не только не имею ни одного экземпляра моих поэм - но дорого бы дал, чтобы их вообще не существовало на свете". Это суровое пренебрежение решительно несправедливо. У Тургенева не было крупного поэтического дарования, но под некоторыми небольшими его стихотворениями и под отдельными местами его поэм не отказался бы поставить свое имя любой из прославленных поэтов наших. Лучше всего ему удаются картины природы: тут уже ясно чувствуется та щемящая, меланхолическая поэзия, которая составляет главную красоту тургеневского пейзажа. Поэма Тургенева "Параша" - одна из первых попыток в русской литературе обрисовать засасывающую и нивелирующую силу жизни и житейской пошлости. Автор выдал замуж свою героиню за того, кто ей полюбился и наградил ее "счастьем", безмятежный вид которого, однако, заставляет его восклицать: "Но, Боже! то ли думал я, когда исполненный немого обожанья, ее душе я предрекал года святого благодарного страданья". "Разговор" написан отличным стихом; есть строки и строфы прямо лермонтовской красоты. По содержанию своему эта поэма, при всем своем подражании Лермонтову - одно из первых в нашей литературе "гражданских" произведений, не в позднейшем значении обличения отдельных несовершенств русской жизни, а в смысле призыва к работе на общую пользу. Одну личную жизнь оба действующие лица поэмы считают недостаточной целью осмысленного существования; каждый человек должен совершить какой-нибудь "подвиг", служить "какому-нибудь богу", быть пророком и "карать слабость и порок". Две другие большие поэмы Тургенева, "Андрей" и "Помещик", значительно уступают первым. В "Андрее" многоглаголиво и скучно описывается нарастание чувства героя поэмы к одной замужней женщине и ее ответные чувства; "Помещик" написан в юмористическом тоне и представляет собой, по терминологии того времени, "физиологический" очерк помещичьей жизни - но схвачены только внешние, смехотворные ее черты. Одновременно с поэмами Тургенев написал ряд повестей, в которых тоже очень ярко сказалось лермонтовское влияние. Только в эпоху безграничного обаяния печоринского типа могло создаться преклонение молодого писателя пред Андреем Колосовым, героем повести того же названия (1844). Автор выдает нам его за "необыкновенного" человека, и он действительно совершенно необыкновенный... эгоист, который, не испытывая ни малейшего смущения, на весь род людской смотрит как на предмет своей забавы. Слово "долг" для него не существует: он бросает полюбившую его девушку с большей легкостью чем иной бросает старые перчатки, и с полной бесцеремонностью пользуется услугами товарищей. В особенную заслугу ему вменяется то, он "не становится на ходули". В том ореоле, которым молодой автор окружил Колосова, несомненно сказалось и влияние Жорж Занд, с ее требованием полной искренности в любовных отношениях. Но только тут свобода отношений получила весьма своеобразный оттенок: то, что для Колосова было водевилем, для страстно полюбившей его девушки превратилось в трагедию. Несмотря на неясность общего впечатления, повесть носит на себе яркие следы серьезного таланта. Вторая повесть Тургенева, "Бретер" (1846), представляет собой авторскую борьбу между лермонтовским влиянием и стремлением дискредитировать позерство. Герой повести Лучков своей таинственной угрюмостью, за которою чудится что-то необыкновенно глубокое, производит сильное впечатление на окружающих. И вот, автор задается целью показать, что нелюдимость бретера, его таинственная молчаливость весьма прозаически объясняются нежеланием жалчайшей посредственности быть осмеянной, его "отрицание" любви - грубостью натуры, равнодушие к жизни - каким-то калмыцким чувством, средним между апатией и кровожадностью. Содержание третьей повести Тургенева "Три портрета" (1846) почерпнуто из семейной хроники Лутовиновых, но очень уж в ней сконцентрировано все необыденное этой хроники. Столкновение Лучинова с отцом, драматическая сцена, когда сын, стиснув шпагу в руках, злобными и непокорными глазами смотрит на отца и готов поднять на него руку - все это гораздо более было бы уместно в каком-нибудь романе из иностранной жизни. Слишком густы также краски, наложенные на Лучинова-отца, которого Тургенев заставляет 20 лет не говорить ни единого слова с женой из-за туманно выраженного в повести подозрения в супружеской неверности. - Рядом со стихами и романтическими повестями, Тургенев пробует свои силы и на драматическом поприще. Из его драматических произведений наибольший интерес представляет написанная в 1856 г. живая, забавная и сценичная жанровая картинка "Завтрак у предводителя", до сих пор удержавшаяся в репертуаре. Благодаря, в особенности, хорошему сценическому исполнению пользовались также успехом "Нахлебник" (1848), "Холостяк" (1849), "Провинциалка", "Месяц в деревне". Автору особенно был дорог успех "Холостяка". В предисловии к изданию 1879 г. Тургенев, "не признавая в себе драматического таланта", вспоминает "с чувством глубокой благодарности, что гениальный Мартынов удостоил играть в четырех из его пьес и, между прочим, пред самым концом своей блестящей, слишком рано прерванной карьеры, превратил силою великого таланта, бледную фигуру Мошкина в "Холостяке" в живое и трогательное лицо". Несомненный успех, выпавший на долю Тургенева на первых же порах его литературной деятельности, не удовлетворял его: он носил в душе сознание возможности более значительных замыслов - а так как то, что пока выливалось на бумагу, не соответствовало их широте, то он "возымел твердое намерение вовсе оставить литературу". Когда, в конце 1846 г., Некрасов и Панаев задумали издавать "Современник", Тургенев отыскал у себя, однако, "пустячок", которому и сам автор, и Панаев настолько мало придавали значения, что он был помещен даже не в отделе беллетристики, а в "Смеси" первой книжки "Современника" 1847 г. Чтобы сделать публику еще снисходительнее, Панаев к скромному и без того названию очерка: "Хорь и Калиныч" прибавил еще заглавие: "Из записок охотника". Публика оказалась более чуткой, чем опытный литератор. К 1847 г. демократическое или, как оно тогда называлось, "филантропическое" настроение начинало достигать в лучших литературных кружках высшего своего напряжения. Подготовленная пламенной проповедью Белинского, литературная молодежь проникается новыми духовными течениями; в один, два года целая плеяда будущих знаменитых и просто хороших писателей - Некрасов, Достоевский , Гончаров , Тургенев, Григорович , Дружинин , Плещеев и др. - выступают с рядом произведений, производящих коренной переворот в литературе и сразу сообщающих ей то настроение, которое потом получило свое общегосударственное выражение в эпохе великих реформ. Среди этой литературной молодежи Тургенев занял первое место, потому что направил всю силу своего высокого таланта на самое больное место дореформенной общественности - на крепостное право. Поощренный крупным успехом "Хоря и Калиныча"; он написал ряд очерков, которые в 1852 г. были изданы под общим именем "Записок Охотника". Книга сыграла первоклассную историческую роль. Есть прямые свидетельства о сильном впечатлении, которое она произвела на наследника престола, будущего освободителя крестьян. Обаянию ее поддались и все вообще чуткие сферы правящих классов. "Запискам Охотника" принадлежит такая же роль в истории освобождения крестьян, как в истории освобождения негров - "Хижине дяди Тома" Бичер-Стоу, но с той разницей, что книга Тургенева несравненно выше в художественном отношении. Объясняя в своих воспоминаниях, почему он в самом начале 1847 г. уехал за границу, где написано большинство очерков "Записок Охотника", Тургенев говорит: "...я не мог дышать одним воздухом, оставаться рядом с тем, что я возненавидел; мне необходимо нужно было удалиться от моего врага затем, чтобы из самой моей дали сильнее напасть на него. В моих глазах враг этот имел определенный образ, носил известное имя: враг этот был крепостное право. Под этим именем я собрал и сосредоточил все, против чего я решился бороться до конца - с чем я поклялся никогда не примиряться... Это была моя Аннибаловская клятва". Категоричность Тургенева, однако, относится только к внутренним мотивам "Записок Охотника", а не к исполнению их. Болезненно-придирчивая цензура 40-х годов не пропустила бы сколько-нибудь яркий "протест", сколько-нибудь яркую картину крепостных безобразий. И действительно, непосредственно крепостное право затрагивается в "Записках Охотника" сдержанно и осторожно. "Записки Охотника" - "протест" совсем особого рода, сильный не столько обличением, не столько ненавистью, сколько любовью. Народная жизнь пропущена здесь сквозь призму душевного склада человека из кружка Белинского и Станкевича. Основная черта этого склада - тонкость чувств, преклонение пред красотой и вообще желание быть не от мира сего, возвыситься над "грязной действительностью". Значительная часть народных типов "Записок Охотника" принадлежит к людям такого покроя. Вот романтик Калиныч, оживающий только тогда, когда ему рассказывают о красотах природы - горах, водопадах и т. п., вот Касьян с Красивой Мечи, от тихой души которого веет чем-то совершенно неземным; вот Яша ("Певцы"), пение которого трогает даже посетителей кабака, даже самого кабатчика. Рядом с натурами глубоко-поэтическими "Записки Охотника" выискивают в народе типы величавые. Однодворец Овсяников, богатый крестьянин Хорь (за которого Тургенева уже в 40-х годах упрекали в идеализации) величественно спокойны, идеально честны и своим "простым, но здравым умом" прекрасно понимают самые сложные общественно-государственные отношения. С каким удивительным спокойствием умирают в очерке "Смерть" лесовщик Максим и мельник Василий; сколько чисто романической обаятельности в мрачно-величественной фигуре неумолимо честного Бирюка! Из женских народных типов "Записок Охотника" особенного внимания заслуживают Матрена ("Каратаев"), Марина ("Свидание") и Лукерья ("Живые Мощи"; последний очерк залежался в портфеле Тургенева и увидел свет лишь четверть века спустя, в благотворительном сборнике "Складчина", 1874): все они глубоко-женственны, способны на высокое самоотречение. И если мы к этим мужским и женским фигурам "Записок Охотника" прибавим удивительно-симпатичных ребятишек из "Бежина Луга", то получится целая одноцветная галерея лиц, относительно которых никак нельзя сказать, что автор дал тут народную жизнь во всей ее совокупности. С поля народной жизни, на котором растут и крапива, и чертополох, и репейник, автор сорвал только красивые и благоухающие цветы и сделал из них прекрасный букет, благоухание которого было тем сильнее, что представители правящего класса, выведенные в "Записках Охотника", поражают своим нравственным безобразием. Господин Зверков ("Ермолай и Мельничиха") считает себя человеком очень добрым; его даже коробит, когда крепостная девка с мольбою бросается ему в ноги, потому что по его мнению "человек никогда не должен свое достоинство терять"; но он с глубоким негодованием отказывает этой "неблагодарной" девке в разрешении выйти замуж, потому что его жена останется тогда без хорошей горничной. Гвардейский офицер в отставке Аркадий Павлыч Пеночкин ("Бурмистр") устроил свой дом совсем по-английски; за столом у него все великолепно сервировано и выдрессированные лакеи служат превосходно. Но вот один из них подал красное вино не подогретым; изящный европеец нахмурился и, не стесняясь присутствием постороннего лица, приказал "насчет Федора... распорядиться". Мардарий Аполлоныч Стегунов ("Два помещика") - тот совсем добряк: идиллически сидит на балконе прекрасным летним вечером и пьет чай. Вдруг донесся "до нашего слуха звук мерных и частых ударов". Стегунов "прислушался, кивнул головой, хлебнул, и, ставя блюдечко на стол, произнес с добрейшей улыбкой и, как бы невольно вторя ударам: чюки-чюки-чюк! чюки-чюк! чюки-чюк!". Оказалось, что наказывают "шалунишку Васю", буфетчика "с большими бакенбардами". Благодаря глупейшему капризу злющей барыни ("Каратаев"), трагически складывается судьба Матрены. Таковы представители помещичьего сословия в "Записках Охотника". Если и встречаются между ними порядочные люди, то это или Каратаев, кончающий жизнь трактирным завсегдатаем, или буян Чертопханов, или жалкий приживальщик - Гамлет Щигровского уезда. Конечно, все это делает "Записки Охотника" произведением односторонним; но это та святая односторонность, которая приводит к великим результатам. Содержание "Записок Охотника" во всяком случае, было не выдумано - и вот почему в душе каждого читателя во всей своей неотразимости вырастало убеждение, что нельзя людей, в которых лучшие стороны человеческой природы воплощены так ярко, лишать самых элементарных человеческих прав. В чисто художественном отношении "Записки Охотника" вполне соответствуют великой идее, положенной в их основание, и в этой гармонии замысла и формы - главная причина их успеха. Все лучшие качества тургеневского таланта получили здесь яркое выражение. Если сжатость составляет вообще одну из главных особенностей Тургенева, совсем не писавшего объемистых произведений, то в "Записках Охотника" она доведена до высшего совершенства. Двумя-тремя штрихами Тургенев рисует самый сложный характер: назовем для примера хотя бы завершительные две странички очерка, где душевный облик "Бирюка" получает такое неожиданное освещение. Наряду с энергией страсти, сила впечатления увеличивается общим, удивительно-мягким и поэтическим колоритом. Пейзажная живопись "Записок Охотника" не знает себе ничего равного во всей нашей литературе. Из среднерусского, на первый взгляд бесцветного, пейзажа Тургенев сумел извлечь самые задушевные тона, в одно и тоже время и меланхолические, и сладко-бодрящие. В общем, Тургенев "Записками Охотника" по технике занял первое место в ряду русских прозаиков. Если Толстой превосходит его широтой захвата, Достоевский - глубиной и оригинальностью, то Тургенев - первый русский стилист. В его устах "великий, могучий, правдивый и свободный русский язык", которому посвящено последнее из его "Стихотворений в прозе", получил самое благородное и изящное свое выражение. Личная жизнь Тургенева, в то время, когда так блестяще развертывалась его творческая деятельность, складывалась невесело. Несогласия и столкновения с матерью принимали все более и более острый характер - и это не только нравственно его развинчивало, но приводило также к крайне стесненному материальному положению, которое осложнялось тем, что все считали его человеком богатым. К 1845 г. относится начало загадочной дружбы Тургенева с знаменитой певицей Виардо-Гарсия . Неоднократно были сделаны попытки пользоваться для характеристики этой дружбы рассказом Тургенева: "Переписка", с эпизодом "собачьей" привязанности героя к иностранной балерине, существу тупому и совершенно необразованному. Было бы, однако, грубой ошибкой видеть в этом прямо автобиографический материал. Виардо - необыкновенно тонкая художественная натура; муж ее был прекрасный человек и выдающийся критик искусства (см. VI, 612), которого Тургенев очень ценил и который, в свою очередь, высоко ставил Тургенева и переводил его сочинения на французский язык. Несомненно также, что в первое время дружбы с семьей Виардо Тургенев, которому мать целых три года за привязанность к "проклятой цыганке" не давала ни гроша, весьма мало напоминал популярный за кулисами тип "богатого русского". Но, вместе с тем, глубокая горечь, которою проникнут рассказанный в "Переписке" эпизод, несомненно имела и субъективную подкладку. Если мы обратимся к воспоминаниям Фета и к некоторым письмам Тургенева, мы увидим, с одной стороны, как права была мать Тургенева, когда она его называла "однолюбом", а с другой, что, прожив в тесном общении с семьею Виардо целых 38 лет, он, все-таки, чувствовал себя глубоко и безнадежно одиноким. На этой почве выросло тургеневское изображение любви, столь характерное даже для его всегда меланхоличной творческой манеры. Тургенев - певец любви неудачной по преимуществу. Счастливой развязки у него почти ни одной нет, последний аккорд - всегда грустный. Вместе с тем, никто из русских писателей не уделил столько внимания любви, никто в такой мере не идеализировал женщину. Это было выражением его стремления забыться в мечте. Герои Тургенева всегда робки и нерешительны в своих сердечных делах: таким был и сам Тургенев. - В 1842 г. Тургенев, по желанию матери, поступил в канцелярию министерства внутренних дел. Чиновник он был весьма плохой, а начальник канцелярии Даль , хотя тоже был литератор, к службе относился весьма педантически. Кончилось дело тем, что прослужив года 1 1/2, Тургенев, к немалому огорчению и неудовольствию матери, вышел в отставку. В 1847 г. Тургенев вместе с семейством Виардо уехал за границу, жил в Берлине, Дрездене, посетил в Силезии больного Белинского, с которым его соединяла самая тесная дружба, а затем отправился во Францию. Дела его были в самом плачевном положении; он жил займами у приятелей, авансами из редакций, да еще тем, что сокращал свои потребности до минимума. Под предлогом потребности в уединении, он в полном одиночестве проводил зимние месяцы то в пустой даче Виардо, то в заброшенном замке Жорж Занд, питаясь чем попало. Февральская революция и июньские дни застали его в Париже, но не произвели на него особенного впечатления. Глубоко проникнутый общими принципами либерализма, Тургенев в политических своих убеждениях всегда был, по собственному его выражению, "постепеновцем", и радикально-социалистическое возбуждение 40-х годов, захватившее многих его сверстников, коснулось его сравнительно мало. В 1850 г. Тургенев вернулся в Россию, но с матерью, умершей в том же году, он так и не свиделся. Разделив с братом крупное состояние матери, он по возможности облегчил тяготы доставшихся ему крестьян. В 1852 г. на него неожиданно обрушилась гроза. После смерти Гоголя Тургенев написал некролог, которого не пропустила петербургская цензура, потому что, как выразился известный Мусин-Пушкин , "о таком писателе преступно отзываться столь восторженно". Единственно для того, чтобы показать, что и "холодный" Петербург взволнован великой потерей, Тургенев отослал статейку в Москву, В.П. Боткину , и тот ее напечатал в "Московских Ведомостях". В этом усмотрели "бунт", и автор "Записок Охотника" был водворен на съезжую, где пробыл целый месяц. Затем он был выслан в свою деревню и только благодаря усиленным хлопотам графа Алексея Толстого года через два вновь получил право жить в столицах. Литературная деятельность Тургенева с 1847 г., когда появляются первые очерки "Записок Охотника", до 1856 г., когда "Рудиным" начинается наиболее прославивший его период больших романов, выразилась, кроме законченных в 1851 г. "Записок Охотника" и драматических произведений, в ряде более или менее замечательных повестей: "Дневник лишнего человека" (1850), "Три встречи" (1852), "Два приятеля" (1854), "Муму" (1854), "Затишье" (1854), "Яков Пасынков" (1855), "Переписка" (1856). Кроме "Трех встреч", которые представляют собой довольно незначительный анекдот, прекрасно рассказанный и заключающий в себе удивительно-поэтическое описание итальянской ночи и летнего русского вечера, все остальные повести нетрудно объединить в одно творческое настроение глубокой тоски и какого-то беспросветного пессимизма. Это настроение теснейшим образом связано с унынием, которое охватило мыслящую часть русского общества под влиянием реакции первой половины 50-х годов (см. Россия, XXVIII, 634 и сл.). Доброй половиной своего значения обязанный идейной чуткости и уменью улавливать "моменты" общественной жизни, Тургенев ярче других своих сверстников отразил уныние эпохи. Именно теперь в его творческом синтезе создался тип "лишнего человека" - это до ужаса яркое выражение той полосы русской общественности, когда непошлому человеку, потерпевшему крушение в сердечных делах, решительно нечего было делать. Глупо заканчивающий свою умно начатую жизнь Гамлет Щигровского уезда ("Записки Охотника"), глупо погибающий Вязовнин ("Два приятеля"), герой "Переписки", с ужасом восклицающий, что "у нас русских нет другой жизненной задачи, как разработка нашей личности", Веретьев и Маша ("Затишье"), из которых первого пустота и бесцельность русской жизни приводит к трактиру, а вторую в пруд - все эти типы бесполезных и исковерканных людей зародились и воплотились в очень ярко написанные фигуры именно в годы того безвременья, когда даже умеренный Грановский восклицал: "благо Белинскому, умершему вовремя". Прибавим сюда из последних очерков "Записок Охотника" щемящую поэзию "Певцов", "Свидания", "Касьяна с Красивой Мечи", грустную историю Якова Пасынкова, наконец "Муму", которую Карлейль считал самой трогательной повестью на свете - и мы получим целую полосу самого мрачного отчаяния. В силу той же чуткости к колебаниям общественной атмосферы, Тургенев, вслед за наступлением в 1855 г. новой полосы государственной жизни, пишет четыре крупнейших своих произведения: "Рудин", (1856), "Дворянское гнездо" (1859), "Накануне" (1860), "Отцы и дети" (1862), в которых является самым замечательным выразителем первой половины эпохи реформ. Ярче всех своих сверстников он уловил тот момент единодушия общественных стремлений, когда все хоронили старое и, не предвидя никаких осложнений, надеялись на лучшее будущее. Затем Тургенев первый с необыкновенной силой изобразил и поворотный пункт эпохи, когда начался разброд и из среды сторонников новых веяний выделились два течения - умеренных "отцов" и быстро понесшихся вперед "детей". В лице Рудина Тургенев хоронил безволье и бездеятельность поколения 40-х годов, его бесцельное прозябание и бесплодную гибель. Перед нами богато одаренный человек с лучшими намерениями, но совершенно пасующий перед действительностью, страстно зовущий и увлекающий других, но сам совершенно лишенный страсти и темперамента, позер и фразер, но не из фатовства, а потому, что он электризуется собственными словами и в ту минуту, когда он говорит, ему искренно кажутся легко преодолимыми всякие препятствия. Отношение автора к Рудину - двойственное, не свободное от противоречий. Устами Лежнева он то развенчивает его, то ставит на пьедестал. Дело в том, что в лице Рудина переплелись Wahrheit und Dichtung. До известной степени Рудин - портрет знаменитого агитатора и гегельянца Бакунина, которого Белинский определял как человека с румянцем на щеках и без крови в сердце. Живые черты исторического деятеля Тургенев перемешал с прозою серого повседневного существования - и контраст между проповедью Рудина и его мизерным прозябанием получился поразительный. Явившись в эпоху, когда общество лихорадочно мечтало о "деле", и притом без эпилога, не пропущенного цензурой (смерть Рудина на июньских баррикадах), "Рудин" был понят весьма односторонне. Герой романа стал нарицательным именем для людей, у которых слово не согласуется с делом. Так, между прочим, понял роман Тургенева Некрасов, который в своей поэме "Саша" печатно раньше изобразил человека рудинского типа, но которому в действительности сюжет поэмы подсказала сданная в редакцию "Современника" рукопись Тургенева (см. предисловие Тургенева к изданию его соч. 1879 г.). Точно так же отнеслась к Рудину критика 60-х годов, которая нашла в рудинском "фразерстве" лишнее орудие для своей борьбы с отживающим поколением. Позднейший читатель никак не может согласиться ни с насмешливым, ни, тем более, с презрительным отношением к Рудину. Надо рассматривать Рудина в связи с общественными условиями его времени - и тогда станет очевидным, что его богатые природные задатки пропали даром не только по его собственной вине. В Западной Европе из Рудиных вырабатываются блестящие ораторы и вожди общественных групп; а какую общественную "деятельность" мог бы себе избрать Рудин в России 40-х годов?.. Была в то время только одна область, отвечавшая понятию о высшем назначении человека - область слова, литературного, профессорского и кружкового. Искренно произнесенные "пышные" фразы были тогда и делом, сея в душе слушателей то стремление к идеалу, которое подготовляло лучшее будущее России. Это видно из самого романа, где "фразер" Рудин оказывает облагораживающее влияние и на Лежнева, и на молодого энтузиаста Басистова, и на чуткую Наталью, в лице которой выступает новая русская женщина, с ее жаждою выбиться из сферы мелких житейских интересов. - Если в "Рудине" Тургенев, чутко идя навстречу нарождающейся потребности в живой деятельности, казнил только праздноболтающих людей поколения сороковых годов, то в "Дворянском гнезде" он пропел отходную всему своему поколению и без малейшей горечи уступал место молодым силам. В лице Лаврецкого мы несомненно имеем одного из самых симпатичных представителей дворянско-помещичьей полосы русской жизни; он человек и тонко-мыслящий, и тонко-чувствующий. И тем не менее он не может не согласиться со своим другом, энтузиастом Михалевичем, когда тот, перебрав события его жизни, называет его "байбаком". Вся эта жизнь была отдана личным радостям или личному горю. "Ухлопав себя на женщину", Лаврецкий в 35 - 40 лет сам себя хоронит, считая свое прозябание на земле простым "догоранием". Он протестует против Михалевича только тогда, когда тот его аттестует как "злостного, рассуждающего байбака". Именно "рассуждающего" байбачества, т. е. возведения своего обеспеченного крестьянским трудом безделья в какую-либо аристократическую теорию, у демократа Лаврецкого нет и следа. Лаврецкий - "байбак" только потому, что вся жизнь русская обайбачилась и спала сном глубоким. Не спал один лишь работавший на Лаврецких народ - и именно потому Лаврецкий преклоняется пред "народною правдою". Потеряв за границей свое семейное счастье, он приезжает на родину с твердым намерением взяться за "дело". Но увы! это "дело" смутно для него самого, да и не могло быть ясно в эпоху полного застоя общественной жизни. Достаточно было, поэтому, первых проблесков сочувствия к нему со стороны героини романа Лизы, чтобы неутоленная жажда личного счастья снова залила все его существо - а вторичная незадача снова и окончательно надломила мягкого романтика. Правда, в эпилоге мы узнаем, что Лаврецкий как будто обрел "дело": он научился "землю пахать" и "хорошо устроил своих крестьян". Но какое же тут "дело" в высшем смысле этого слова? Землю пахал, конечно, не он сам, а его крепостные, и если он их "хорошо" устроил, то это только значило, что он их не притеснял и не выжимал из них последние соки. Положительных элементов для деятельности эти отрицательные добродетели не давали. С еще большей яркостью отходящая полоса русской жизни сказалась в поэтическом образе Лизы Калитиной. Наряду с Пушкинской Татьяной, Лиза принадлежит к числу самых обаятельных фигур русской литературы. Она вся порыв к добру и героическое милосердие; она относится к людям с той чисто русской, лишенною внешнего блеска, но глубоко в сердце сидящей жалостью, которая характеризует древнерусских подвижниц. Выросшая на руках будущей схимницы, Лиза душевными корнями вся в старой, мистической Руси. Простая русская девушка, она даже не умеет формулировать то высокое и доброе, что наполняет ее душу; у нее нет "своих слов". Не умом, а сердцем она поняла Лаврецкого и полюбила его той народно-русской любовью, которая слово "любить" заменяет словом "жалеть". Составляя, вместе с тем, органическое звено стародворянской обеспеченной жизни, с ее отсутствием общественных интересов, Лиза воплощает собой ту полосу русской общественности, когда вся жизнь женщины сводилась к любви и когда, потерпев неудачу в ней, она лишалась всякой цели существования. Своим зорким творческим оком Тургенев уже видел нарождение новой русской женщины - и, как выражение новой полосы русской жизни, сделал ее центром следующего общественного романа своего: "Накануне". Уже в заглавии его было нечто символическое. Вся русская жизнь была тогда накануне коренных социально-государственных перемен, накануне разрыва с старыми формами и традициями. Героиня романа, Елена - поэтическое олицетворение характерного для начальных лет эпохи реформ неопределенного стремления к хорошему и новому, без точного представления об этом новом и хорошем. Елена не отдает себе вполне ясного отчета в своих стремлениях, но инстинктивно душа ее куда-то рвется: "она ждет", по определению влюбленного в нее художника Шубина, в уста которого автор вложил большую часть своих собственных комментариев к событиям романа. Как молодая девушка, она ждала, конечно, прежде всего любви. Но в выборе, который она сделала между тремя влюбленными в нее молодыми людьми, ярко сказалась психология новой русской женщины, а символически - новое течение русской общественности. Как и Лиза Калитина, Елена от природы великодушна и добра; и ее с детства влечет к несчастным и заброшенным. Но любовь ее не только сострадательная: она требует деятельной борьбы со злом. Вот почему ее воображение так поражено встречей с болгарином Инсаровым, подготовляющим восстание против турок. Пусть он во многих отношениях ниже и талантливого шалуна Шубина, и другого поклонника Елены - ученого и благородномыслящего Берсенева, будущего преемника Грановского; пусть он, по определению Шубина, "сушь", пусть в нем "талантов никаких, поэзии нема". Но ошибся бедный Шубин, когда, разобрав качества начинавшего возбуждать его опасения Инсарова, он утешал себя тем, что "эти качества, слава Богу, не нравятся женщинам. Обаяния нет, шарму". Все это было бы верно для прежней женщины: новая русская женщина - и в лице ее новая русская жизнь - искала прежде всего нравственного обаяния и практического осуществления идеалов. "Освободить свою родину. Эти слова так велики, что даже выговорить страшно", - восклицает Елена в своем дневнике, припоминая сказанное Инсаровым - и выбор ее сделан. Она пренебрегает приличиями, отказывается от обеспеченного положения и идет с Инсаровым на борьбу и может быть на смерть. Когда Инсаров преждевременно умирает от чахотки, Елена решает "остаться верной его памяти", оставшись верной "делу всей его жизни". Возвратиться на родину она не хочет. "Вернуться в Россию", - пишет она родителям, - "зачем? Что делать в России?" Действие происходит в глухую пору реакции конца дореформенной эпохи, - и что, действительно, было делать тогда в России человеку с таким порывом к реальному осуществлению общественных идеалов? Понял, наконец, теперь Шубин стремление Елены согласовать слово и дело - и печально размышляет над причинами ухода Елены с Инсаровым. Винит он в этом отсутствие у нас людей сильной, определенной воли. "Нет еще у нас никого, нет людей, куда ни посмотри. Все - либо мелюзга, грызуны, гамлетики, самоеды, либо темнота и глушь подземная, либо толкачи, из пустого в порожнее переливатели, да палки барабанные! Нет, кабы были между нами путные люди, не ушла бы от нас эта девушка, эта чуткая душа, не ускользнула бы как рыба в воду!" Но роман недаром называется "Накануне". Когда Шубин кончает свою элегию возгласом: "Когда же наша придет пора? Когда у нас народятся люди?", его собеседник дает ему надежду на лучшее будущее, и Шубин - верное эхо авторских дум - ему верит. "Дай срок, ответил Увар Иванович, - будут. - Будут? Почва! Черноземная сила! Ты сказал - будут? Смотрите ж, я запишу ваше слово". - Всего два года отделяют "Накануне" от последующего и самого знаменитого общественного романа Тургенева, "Отцов и детей"; но огромные перемены произошли за этот короткий срок в общественных течениях. Широкими волнами катилась теперь русская жизнь, все более и более выделяя настроение, которое уже не довольствовалось неопределенными перспективами на лучшее будущее. Недавнее радостно-умиленное единодушие всех слоев общества исчезло. Нарождалось поколение, далеко ушедшее в своих стремлениях и идеалах от того скромного минимума человеческих прав, который давали стоявшие тогда на очереди реформы. Но как ни резко было по существу обособление этой новой общественной группы, оно еще было в подготовительном фазисе и никому не приходило на ум констатировать распадение прогрессивного течения на два почти враждебных друг другу лагеря. Когда Тургенев одному из своих приятелей, человеку очень умному и чуткому на "веяния" эпохи, сообщил план "Отцов и детей", то получил ответ, повергший его в совершенное изумление: "Да ведь ты, кажется, уже представил подобный тип... в Рудине". - "Я промолчал, - говорит Тургенев, - что было сказать? Рудин и Базаров - один и тот же тип!" Для поразительно-тонкой наблюдательности Тургенева разделение на два поколения обрисовывалось уже ясными очертаниями; он понимал всю глубину разлада. Впрочем, трудно сказать, чтобы Тургеневу принадлежала только честь первой диагностики, проницательность которой увеличивается тем, что роман, хотя и появился в начале 1862 г., но закончен был уже летом 1861 г., а задуман, значит, куда раньше, т. е. буквально в самый момент зарождения новых настроений молодого поколения. Тут уже как будто не простое констатирование: в значительной степени роман Тургенева содействовал самому дифференцированию нового миросозерцания. В "Отцах и детях" достигла самого полного выражения одна из самых характерных особенностей новейшей русской литературы вообще и Тургенева в частности - теснейшая связь литературного воздействия с реальными течениями общественных настроений. В произведениях Тургенева литература и жизнь до такой степени сближаются одна с другою, что при анализе того или другого воспроизведенного ими общественного явления часто нельзя отличить, где кончается литературный генезис его и где начинается непосредственное действие общественных сил. И наоборот - при изучении отдельных Тургеневских типов трудно сказать, где отражение действительности и где сфера пророчески-литературного творчества. С удивительной чуткостью отражая носившиеся в воздухе настроения и веяния эпохи, Тургенев сам до известной степени являлся творцом общественных течений. Романами Тургенева не только зачитывались: его героям и героиням подражали в жизни. Приступая к изображению новоявленных "детей", Тургенев не мог не сознавать своей отчужденности от них. В "Накануне" он стоит на стороне молодых героев романа, а пред Еленой, столь шокировавшей своими отступлениями от условной морали людей старого поколения, прямо преклоняется. Такой симпатии он не мог чувствовать к Базарову, с его материалистическим пренебрежением к искусству и поэзии, с его резкостью, столь чуждой мягкой натуре Тургенева. Но отсюда еще бесконечно далеко до "оклеветания" всего молодого поколения, в котором партийное озлобление видело основной мотив романа, и до полного разрыва с новым течением. В каждом из крупных произведений Тургенева есть действующее лицо, в уста которого он влагал свое собственное тонкое и меткое остроумие, придававшее такой артистический интерес личной беседе Тургенева (таковы, например, Пигасов в "Рудине", Шубин в "Накануне", Потугин в "Дыме"). В "Отцах и детях" вся эта ядовитость сосредоточилась в Базарове, у которого уже поэтому одному является масса точек соприкосновения с автором. При всем коренном разногласии со многими воззрениями Базарова, он все же внушал Тургеневу серьезное уважение. "Во все время писания я чувствовал к Базарову невольное влечение", - отмечает Тургенев в своем дневнике в день окончания романа - и вполне понятно, почему. Ему, летописцу безволия и бессилия пережитого периода, не могло не импонировать то, что с появлением Базаровых исчезает чахлая порода российских Гамлетов и уступает место крепким натурам, знающим, чего они хотят. Во всяком случае, в борьбе двух поколений автор если не на стороне "детей", то и не на стороне "отцов". К Кирсанову-дяде он относится полуиронически; Кирсанов-отец - добрый, но недалекий человек; сравнительно-умеренный Кирсанов-сын безусловно пасует пред своим радикальным другом Базаровым. Неудивительно, что чуждая наших партийных споров немецкая критика выражала впоследствии великое удивление тому, как могла партия "радикалов" усмотреть отрицательное отношение в "таком гордом образе, одаренном такой силой характера и такой полной отчужденностью от всего мелкого, пошлого, вялого и ложного". Поместивший роман в своем журнале Катков писал Тургеневу: "Вы пресмыкаетесь перед молодым поколением". Но роман появился в очень острый момент: вновь ожило старое понятие о "вредных" идеях, нужна была кличка для обозначения политического радикализма. Ее нашли в слове "нигилист", которым Базаров определяет свое отрицательное ко всему отношение. С ужасом заметил Тургенев, какое употребление сделали из этого термина люди, с политическими взглядами которых он не имел ничего общего. В литературе враждебное отношение к роману ярче всего сказалось в статье критика "Современника", М.А. Антоновича : "Асмодей нашего времени". С "Современником", где до 1859 г. Тургенев был постоянным сотрудником, у него уже раньше установились холодные отношения, частью из-за личных отношений Тургенева к Некрасову, частью потому, что радикализм Чернышевского и Добролюбова не был симпатичен Тургеневу. Но все-таки, всего за 1 1/2 года перед тем, "Накануне" нашло на страницах "Современника" восторженную оценку в известной статье Добролюбова: "Когда же придет настоящий день", - а теперь Тургенев был формально причислен к ретроградному лагерю. Другой орган "детей" - "Русское Слово", в лице Писарева - не только не усмотрел в Базарове клеветы, но признал его своим идеалом. В общем, однако, положение Тургенева, как любимца всех слоев читающей публики и выразителя передовых стремлений русского общества, было поколеблено. Если взглянуть на Базарова с исторической точки зрения, как на тип, отражающий настроение шестидесятых годов, то он, несомненно, страдает неполнотою. Радикализм общественно-политический, столь сильный в это время, в романе почти не затронут; то место, где Базаров выражает полное равнодушие к тому, что у мужика будет хорошая изба, дает прямо неверное представление о восторженном демократизме нового поколения. - В промежутках между четырьмя знаменитыми романами своими Тургенев написал вдумчивую статью "Гамлет и Дон-Кихот" (1860) и три замечательные повести: "Фауст" (1856), "Ася" (1858), "Первая любовь" (1860), в которых дал несколько привлекательнейших женских образов. Княжна Засекина ("Первая любовь") просто грациозно-кокетлива, но героиня "Фауста" и Ася - натуры необыкновенно-глубокие и цельные. Первая сгорела от глубины чувства, внезапно на нее налетевшего; Ася, подобно Наталье в "Рудине", спаслась бегством от своего чувства, когда увидела, как не соответствует его силе безвольный человек, которого она полюбила. - В "Отцах и детях" творчество Тургенева достигло своей кульминационной точки. В появившихся в 1864 г. "Призраках" элемент фантастический переплетается с рассудочным. Ту же смесь желания отрешиться от современности с раздражением против нее представляет собою своеобразный "отрывок" из записок "умершего художника" - "Довольно" (1865). Ясно чувствуется, что охлаждение, вызванное "Отцами и детьми", болезненно сказалось в сердце автора, столь привыкшем к всеобщей читательской любви. Высшей точки авторское раздражение достигло в "Дыме" (1867). Трудно сказать, какая из общественно-политических групп того времени изображена здесь злее. Молодое поколение и заграничная эмиграция представлены с одной стороны в ряде дурачков и тараторящих барынь, с другой - в коллекции любителей так или иначе пожить на чужой счет. В "Отцах и детях" Тургенев проводил резкую демаркационную линию между убежденными представителями новых идей и такими ничтожными прихвостнями времени, как "эмансипированная" губернская барынька Кукшина и соединяющий "прогрессивность" с продажею водки откупщический сынок Сытников. В "Дыме" Сытниковы да Кукшины выступают на первый план, а эмиграция олицетворена в фигуре "великого" молчальника Губарева, слава которого держится на том, что он никогда ничего не говорит и только глубокомысленно издает какое-то нечленораздельное мычание. В столь же печальном освещении является аристократическая среда, собирающаяся под "arbre russe" в Баден-Бадене и предающаяся какой-то вакханалии реакционных вожделений. Наконец, славянофильские мечтания о русской самобытности предаются самому ядовитому глумлению в речах желчного западника Потугина, устами которого несомненно говорит иногда сам автор. Общий пессимизм проникает повесть, название которой навеяно мыслю, что все "людское" - "дым", и "особенно все русское". - Пароксизм раздражения длился, однако, недолго. В "Литературных воспоминаниях" (1868) Тургенев говорит уже без всякой горечи о своей размолвке с прогрессивными элементами и фактически доказывает, как далек он был от желания написать в "Отцах и детях" карикатуру на молодое поколение вообще и на Добролюбова в частности. В том же году был преобразован в общелитературный журнал "Вестник Европы"; Тургенев становится его постоянным сотрудником и разрывает связи с Катковым. Этот разрыв не обошелся Тургеневу даром. Его стали преследовать и в "Русском Вестнике", и в "Московских Ведомостях", нападки которых стали особенно ожесточенными в конце 70-х годов, когда по поводу оваций, выпавших на долю Тургенева, Катковский орган уверял, что Тургенев "кувыркается" пред прогрессивной молодежью. Ряд небольших повестей, с которыми Тургенев выступил в конце 1860-х годов и первой половине 1870-х ("Бригадир", "История лейтенанта Ергунова", "Несчастная", "Странная история", "Степной король Лир", "Стук, стук, стук", "Вешние воды", "Пунин и Бабурин", "Стучит" и др.) весь относится к категории воспоминаний о далеком прошлом. За исключением "Вешних вод", герой которых представляет собою еще одно интересное добавление к тургеневской галерее безвольных людей, все эти повести мало прибавляют к "тоталитету" - как говорили в 40-х годах - литературного значения Тургенева. Воздержание Тургенева от разработки более современных тем до известной степени объясняется тем, что он теперь все меньше и меньше сталкивался с живой русской действительностью. Уже начиная с 1856 г., когда с него окончательно была снята опала, он подолгу живал за границей, то лечась на водах, то гостя у Виардо; но все-таки он нередко бывал и у себя в Спасском, и в Петербурге. С начала 1860-х годов он совсем поселяется в Баден-Бадене, где "Villa Tourgueneff", благодаря тому, что там же поселилась семья Виардо, стала интереснейшим музыкально-артистическим центром. Война 1870 г. побудила семью Виардо покинуть Германию и переселиться в Париж; перебрался туда и Тургенев. Переселение в Париж сблизило Тургенева со многими эмигрантами и вообще с заграничной молодежью, которая теперь перестала его чуждаться, - и у него снова явилась охота откликнуться на злобу дня: революционное "хождение в народ". Частью личные впечатления, частью материалы, которые ему доставляли друзья из России (в том числе документы по так называемому "процессу 50"), создали в нем уверенность, что он сможет схватить общую физиономию русского революционного движения. В результате получился самый крупный по объему, но не по значению из романов Тургенева, "Новь" (1877). Глубоко убежденный в том, что революционное движение не имеет почвы в России, Тургенев тем не менее отнесся с полным вниманием к тому психологическому порыву, который создал движение. Уловить его наиболее характерные черты Тургеневу удалось не вполне. Он сделал центром романа одного из обычных в его произведениях безвольных людей, столь характерных для поколения 40-х, но никак не 70-х годов. Нежданов - неудачник, идущий пропагандировать, чтобы утишить сердечную боль, и лишенный уверенности в правоте своего дела. Неудивительно, что первые же неудачи и вызывают в нем глубокое отчаяние - и он лишает себя жизни у порога дела. Несоответствующим действительности оказалось и желание Тургенева уловить новый тип людей негромкой и неэффектной, но настоящей работы на пользу народу, в лице Соломина и Марианны. "Новь" имела не более как succes d'estime. Из позднейших произведений Тургенева ("Сон", "Рассказ отца Алексея", "Отчаянный", "Клара Милич" и др.) наибольшее внимание обратили на себя "Песнь торжествующей любви" и "Стихотворения в прозе". Высоко-поэтическая "Песнь торжествующей любви" видимо иллюстрирует мысль Шопенгауэра о гении рода, т. е. о той бессознательности, под влиянием которой мы, помимо своего желания, идем в своей половой жизни по пути, ведущему к продолжению рода. Превосходные "Стихотворения в прозе" (1882) представляют собою ряд накопившихся за долгие годы отдельных мыслей и картинок, отлившихся в удивительно-изящную, задушевную и вместе с тем сильную форму. К концу жизни слава Тургенева достигла своего апогея как в России, где он опять становится всеобщим любимцем, так и в Европе, где критика, в лице самых выдающихся своих представителей - Тэна, Ренана, Брандеса и др. - причислила его к первым писателям века. Приезды его в Россию в 1878 - 1881 годах были истинными триумфами. Тем болезненнее всех поразили вести о тяжелом обороте, который с 1882 г. приняли его обычные подагрические боли. Умирал Тургенев мужественно, с полным сознанием близкого конца, но без всякого страха пред ним. Смерть его (в Буживале под Парижем, 22 августа 1883 г.) произвела огромное впечатление, выражением которого были грандиозные похороны его. Тело великого писателя было, согласно его желанию, привезено в Петербург и похоронено на Волковом кладбище при таком стечении народа, которого никогда ни до того, ни после того не было на похоронах частного лица. Далеко не полные собрания сочинений Тургенева (нет стихотворений и многих статей) с 1868 г. выдержали 4 издания. Одно собрание сочинений Тургенева (со стихами) было дано при "Ниве" (1898). Стихотворения изданы под редакцией С.Н. Кривенко (2 издания, 1885 и 1891). В 1884 г. Литературный фонд издал "Первое собрание писем И.С. Тургенева", но множество писем Тургенева, рассеянных по разным журналам, еще ждут отдельного издания. В 1901 г. вышли в Париже письма Тургенева к французским друзьям, собранные И.Д. Гальперин-Каминским . Часть переписки Тургенева с Герценом издана за границей Драгомановым . Отдельные книги и брошюры о Тургеневе напечатали: Аверьянов, Агафонов , Буренин , Былеев, Венгеров , Ч. Ветринский, Говоруха-Отрок (Ю. Николаев) , Добровский, Michel Delines, Евфстафиев, Иванов, Е. Кавелина, Крамп, Любошиц, Мандельштам , Мизко , Mourrier, Невзоров , Незеленов , Овсянико-Куликовский , Острогорский, J. Pavlovsky (фр.), Евг. Соловьев, Страхов , Сухомлинов , Tursch (нем.), Чернышев , Чудинов , Юнгмейстер и другие. Ряд обширных статей о Тургеневе вошел в собрания сочинений Анненкова , Белинского, Аполлона Григорьева , Добролюбова, Дружинина, Михайловского , Писарева, Скабичевского , Ник. Соловьева , Чернышевского, Шелгунова . Значительные выдержки как из этих, так и из других критических отзывов (Авдеева , Антоновича, Дудышкина , Де-Пулэ, Лонгинова , Ткачева и др.) даны в сборнике В. Зелинского: "Собрание критических материалов для изучения произведений И.С. Тургенева" (3-е изд. 1899). Отзывы Ренана, Абу, Шмидта, Брандеса, де Вогюэ, Мериме и др. приведены в книге: "Иностранная критика о Тургеневе" (1884). Многочисленные биографические материалы, рассеянные по журналам 1880-х и 90-х годов, указаны в "Обзоре трудов умерших писателей" Д.Д. Языкова , выпуск III - VIII. С. Венгеров.

См. также статьи:
Авдеев Михаил Васильевич ;
Айхенвальд Юлий Исаевич ;
Аксаков Константин Сергеевич ;
Аксаков Сергей Тимофеевич ;
Андреевский Сергей Аркадьевич ;
Анненков Павел Васильевич ;
Анненский Иннокентий Федорович ;
Антокольский Марк Матвеевич ;
Антонович Максим Алексеевич ;
Апухтин Алексей Николаевич ;
Арапетов Иван Павлович ;
Аренский Антон Степанович ;
Ашкинази Михаил Осипович ;
Бакунины ;
Бах Роберт Робертович ;
Безобразова Елизавета Дмитриевна ;
Белинский Виссарион Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Бенни Артур Иванович ;
Брюллова Софья Константиновна ;
Брянчанинов Анатолий Александрович ;
Бунин Иван Алексеевич ;
Буткевич (С.) ;
Вальтер Федор Андреевич (Христофор-Фридрих) ;
Вересаев (Викентий Викентьевич Смидович) ;
Виардо Полина (Viardot-Garcia) ;
Витберг Федор Александрович ;
Галахов Алексей Дмитриевич ;
Гальперин-Гаминский Илья Данилович ;
Гамалея Семен Иванович ;
Ган Елена Андреевна ;
Гартевельд Вильгельм Наполеонович ;
Ге Николай Николаевич ;
Генкель Вильгельм (Василий Егорович) ;
Глазуновы ;
Глебовицкий Николай Павлович ;
Говоруха-Отрок Юрий Николаевич ;
Гоголь Николай Васильевич ;
Головачева-Панаева Евдокия Яковлевна ;
Головин Александр Яковлевич ;
Гончаров Иван Александрович ;
Горбунов Иван Федорович ;
Даль Владимир Иванович ;
Дмитриева Валентина Иововна ;
Добужинский Мстислав Валерианович ;
Достоевский Федор Михайлович ;
Драгоманов Михаил Петрович ;
Дружинин Александр Васильевич ;
Дудышкин Степан Семенович ;
Дюран-Гревиль (Emile-Alix Durand-Greville) ;
Жадовская Юлия Валериановна ;
Зайцев Борис Константинович ;
Иванов Иван Иванович (историк) ;
Ипполитов-Иванов Михаил Михайлович ;
Кавелин Константин Дмитриевич ;
Кадмина Евлалия Павловна ;
Катков Михаил Никифорович ;
Керн Анна Петровна ;
Колбасин Елисей Яковлевич ;
Кольцов Алексей Васильевич ;
Короленко Владимир Галактионович ;
Котляревский Нестор Александрович ;
Куинджи Архип Иванович ;
Леонтьев Константин Николаевич ;
Лермонтов Михаил Юрьевич ;
Лесков Николай Семенович (М. Стебницкий) ;
Майков Валериан Николаевич ;
Маркевич Болеслав Михайлович ;
Марков Евгений Львович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Мичурина-Самойлова Вера Васильевна ;
Недетовский Григорий Иванович ;
Некрасов Николай Алексеевич ;
Николай I ;
Нильский Александр Александрович ;
Одоевский Владимир Феодорович ;
Павлов Николай Филиппович ;
Павловский Исаак Яковлевич ;
Панаев Иван Иванович ;
Писарев Дмитрий Иванович ;
Писемский Алексей Феофилактович ;
Плетнев Петр Александрович ;
Полонский Яков Петрович ;
Пухальский Владимир Вячеславович ;
Раден Эдита Федоровна ;
Репин Илья Ефимович ;
Решетников Федор Михайлович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Славистика ;
Савина Марья Гавриловна ;
Салиас-де-Турнемир Елизавета Васильевна ;
Салов Илья Александрович ;
Салтыков Михаил Евграфович (Щедрин) ;
Самойловы (артистическая семья) ;
Случевский Константин Константинович ;
Соколовы (живописцы) ;
Сосницкий Иван Иванович ;
Станкевич Николай Владимирович ;
Страхов Николай Николаевич (писатель I) ;
Тернер Карл Иванович (Turner) ;
Тихонравов Николай Саввич ;
Ткачев Петр Никитич ;
Толстой Алексей Константинович ;
Толстой Лев Николаевич ;
Тургенев Николай Иванович ;
Тургеневы ;
Тютчев Федор Иванович ;
Фролов Николай Григорьевич ;
Харламов Алексей Алексеевич ;
Чавчавадзе Илья Григорьевич ;
Чернышевский Николай Гаврилович ;
Чешихин Василий Евграфович ;
Шевченко Тарас Григорьевич ;
Шеншин Афанасий Афанасьевич (Фет) ;
Шумский Сергей Васильевич .


Тургенев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тургенев Иван Сергеевич | Тургеневы
Тургенев Андрей Иванович | Туренины
Тургенев Александр Иванович | Туриан Петрос (Дуриан)
Турбин Сергей Иванович | Туркестанов
Турбаба Дмитрий Петрович | Туркин Иоанн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тургенев (Николай Иванович) - декабрист, сын масона И.П. Тургенева, родился в 1789 г. в Симбирске, получил образование в Московском университетском благородном пансионе и Московском университете, а довершил его в Геттингене, где занимался историей, юридическими науками, политической экономией и финансовым правом. В 1812 г. возвратился на родину, но в следующем году был назначен к знаменитому прусскому реформатору барону Штейну, который в это время был уполномоченным от императоров русского и австрийского и прусского короля для организации Германии. Тургенев возвратился в Россию только через три года. Постоянные сношения с Штейном должны были немало содействовать расширению кругозора Тургенева, и он сохранил о нем самое благодарное воспоминание: в свою очередь и Штейн говорил о Тургеневе, что его имя "равносильно с именем честности и чести". Пребывание в Германии и беседы с Штейном должны были способствовать развитию его взглядов и на крестьянский вопрос. В конце 1818 г. Тургенев издал свою книгу "Опыт теории налогов", в которой местами затрагивает крепостное право в России. Однако наряду с общими здравыми взглядами на крепостное право Тургенев делает одно весьма неудачное практическое предложение. Лучшим средством для уменьшения количества ассигнаций он считает "продажу государственных имуществ вместе с крестьянами". Он предлагает при этом определить законом права и обязанности как этих крестьян, так и их новых помещиков, и таким образом подать "прекрасный и благодетельный пример всем помещикам вообще". Что касается общих финансовых взглядов Тургенева, высказанных в "Теории налогов", то он советует стремиться к полной свободе торговли, энергично восстает против высоких таможенных пошлин, утверждает, что правительство должно стараться, насколько возможно, уменьшать тяжесть налогов на "простой народ", высказывается против освобождения от налогов дворянства и, в подтверждение своей мысли, ссылается на обложение земель этого сословия в Пруссии. Налог должен быть взимаем с чистого дохода, а не с рабочей платы. Подушные подати - "следы необразованности предшествовавших времен". Желательно освобождение первых потребностей от обложения налогами. Неисправные плательщики не должны быть подвергаемы телесным наказаниям, так как налоги следует брать "не с лица подданного, а с его имения"; следует избегать при этом и лишения свободы, как совершенно нецелесообразного средства. При введении перемен, касающихся благосостояния всего государства, следует, по мнению Тургенева, более сообразоваться с выгодами помещиков и земледельцев, чем купцов. Зажиточность народа, а не существование множества фабрик и мануфактур, составляет главный признак народного благосостояния. Успешность взимания налогов, кроме народного богатства, зависит и от образа правления государства и "духа народного": "готовность уплачивать налоги всего более видна в республиках, отвращение к налогам - в государствах деспотических". Тургенев оканчивает свою книгу следующими словами: "Усовершенствование системы кредита пойдет наряду с усовершенствованием политического законодательства, в особенности с усовершенствованием представительства народа". Книга Тургенева имела успех совершенно небывалый в России для таких серьезных сочинений: она вышла в свет в ноябре 1818 г., а к концу года была почти вся распродана, в мае же следующего появилось уже второе ее издание. После 1825 г. она подверглась гонению: ее разыскивали и отбирали все найденные экземпляры. Летом 1818 г. Тургенев отправился в симбирскую деревню, которая принадлежала ему вместе с двумя братьями и заменил там барщину оброком; при этом крестьяне обязались уплачивать две трети прежнего дохода. Несколько позднее он вошел с крестьянами в соглашение, которое впоследствии уподоблял договорам, заключаемым на основании указа 2 апреля 1842 г. при отпуске крестьян в обязанные (см. XVI, 699 - 700). В 1819 г. спб. генерал-губернатор Милорадович пожелал иметь записку о крепостном праве, чтобы представить ее государю, и Тургенев составил ее. В ней он указывает на то, что правительство должно взять на себя инициативу относительно ограничения крепостного права и устранить обременение крестьян чрезмерной барщиной, продажу людей поодиночке и жестокое с ними обращение; им следует предоставить также право жаловаться на помещиков. Кроме указанных мер, Тургенев предложил сделать некоторые изменения в законе 1803 г. о "свободных хлебопашцах", и, между прочим, разрешить помещикам удерживать за собой право собственности на землю при заключении с крестьянами добровольных условий, т. е. освобождать целые вотчины без земли, а крестьянам предоставить право перехода. Это была совершенно неудачная мысль, так как осуществление ее подорвало бы полезное влияние закона 1803 г., главное значение которого состояло в том, что он препятствовал обезземелению целых вотчин при их освобождении. По прочтении записки Тургенева, государь выразил ей свое одобрение и сказал Милорадовичу, что, выбрав из собранных им проектов все самое лучшее, он, наконец, "сделает что-нибудь" для крепостных крестьян. Однако, только в 1833 г. запрещено было продавать людей отдельно от их семейств, а в 1841 г. - покупать крепостных без земли всем не имеющим населенных имений. Размер и виды наказаний, которым помещик мог подвергать своих крестьян, были впервые определены в 1846 г. Для осуществления своей любимой мысли об уничтожении крепостного права Тургенев считал крайне важным содействие поэтов и писателей вообще, и многим из них доказывал, как необходимо писать на эту тему. В 1819 г. Тургенев сделался членом тайного общества, известного под названием "Союза Благоденствия" (см. XII, 117 - 118). В начале 1820 г., по предложению Пестеля , в Петербурге было собрание коренной думы "Союза Благоденствия", где шли горячие прения о том, что следует предпочесть: республику или монархию. Когда очередь дошла до Тургенева, он сказал: "Un president sans phrases", и при голосовании все единогласно высказались за республику. Однако позднее в проектах петербургских членов тайного общества преобладало стремление к ограниченной монархии. Некоторые члены "Союза Благоденствия", находя его деятельность недостаточно энергичной, пришли к мысли о необходимости закрыть или преобразовать его. В январе 1821 г. в Москве с этой целью собралось около 20 членов общества, в том числе Тургенев, Якушкин , Фонвизины и другие. Решено было изменить не только устав общества, но и состав его (так как получены были сведения, что правительству известно его существование), объявив повсеместно, что "Союз Благоденствия" прекращает навсегда свое существование; таким образом ненадежных членов удаляли из общества. Якушкин в своих записках утверждает, что при этом был составлен новый устав, который разделялся на две части: в первой - для вновь вступающих предлагались те же филантропические цели, как в прежнем уставе; вторую же часть, по свидетельству Якушкина, будто бы написал Тургенев для членов высшего разряда; здесь уже было прямо сказано, что цель общества состоит в том, чтобы ограничить самодержавие в России, для чего признавалось необходимым действовать на войска и приготовить их на всякий случай. На первый раз положено было учредить четыре главных думы: одну в Петербурге, другую в Москве, третью должен был образовать в Смоленской губернии Якушкин, четвертую брался привести в порядок в Тульчине Бурцев. На более многолюдном собрании членов общества Тургенев, как президент собрания, объявил, что "Союз Благоденствия" более не существует и изложил причины его уничтожения. Фонвизин в своих записках говорит, что "упразднение было мнимое", и союз "остался тем же, чем был, но членам его было предписано поступать осторожнее". Тургенев в письме к редактору "Колокола" (1863) по поводу записок Якушкина, напечатанных в предшествующем году, решительно отрицает составление им второй части устава общества и говорит, что он составил лишь записку об образовании в Москве, Петербурге и Смоленске комитетов из бывших членов общества для распространения идеи об освобождении крестьян; но нужно заметить, что он слишком суживал и ослаблял впоследствии свое участие в тайном обществе, между тем как Якушкин называет его одним из "самых значительных и деятельных" его членов. Возвратившись в Петербург, Тургенев объявил, что члены, бывшие на съезде в Москве, нашли необходимым прекратить деятельность "Союза Благоденствия". Якушкин утверждает, что в новом обществе, созданном главным образом энергией Никиты Муравьева (как видно из других источников, лишь в 1822 г.), Тургенев присутствовал "на многих совещаниях". Напротив, сам Тургенев совершенно отрицает свое участие в тайном обществе после закрытия "Союза Благоденствия". Однако историк царствования Александра I , Богданович , на основании неизданных показаний некоторых декабристов, утверждает, что Тургенев, вместе с Н. Муравьевым и князем Оболенским , был выбран в 1822 г. членом думы "Северного Общества". В следующем году он снова избран был единогласно, но отказался от избрания вследствие расстройства здоровья. На совещании у Митькова (которого, как видно из писем Н. Тургенева к братьям, он принял в общество, хотя впоследствии утверждал, что никого в общество не принимал) Тургенев читал проект о составе и устройстве общества, разделяя его членов на соединенных (младших) и убежденных (старших). Только с отъездом за границу Тургенев совершенно прекратил сношения с тайным обществом. Свидетельство Якушкина и рассказ Богдановича в самом главном (т. е. относительно участия Тургенева в тайном обществе и после съезда в Москве) подтверждаются и показаниями С.Г. Волконского в его только что напечатанных воспоминаниях (СПб., 1901). "В ежегодные мои поездки в Петербург (уже после съезда в Москве), - говорит Волконский, - я не только имел с Тургеневым свидания и разговоры, но было постановлено Южной думой давать ему полный отчет о наших действиях, и он Южной думой почитался, как усерднейший деятель. - Я помню, что во время одного из этих свиданий, при рассказе о действиях Южной думы, он спросил меня: "А что, князь, приготовили ли вы вашу бригаду к восстанию при начале нашего общего дела?..." В предварительных уставах разные части управления были розданы для обработки разным лицам; судопроизводственные и финансовые части были поручены Тургеневу... Труды Тургенева не попались в руки правительству, но... все, что печатно высказано им о финансах и судопроизводстве для России во время его... пребывания в чужих краях, есть свод того, что им приготовлено было для применения при перевороте". Разногласие между тем, как было дело в действительности, и тем, что писал Тургенев в своей книге "La Russie et les Russis" (1847), мы можем объяснить себе лишь желанием представить вообще в смягченном виде деятельность тайных обществ, члены которых томились еще в то время в Сибири. На "оправдательную записку", помещенную им в первом томе этого труда, следует смотреть не как на исторический источник, а как на речь адвоката, который опровергает обвинения, заключающиеся в "Донесении следственной комиссии". Даже в 1860-х годах Тургенев, быть может, полагал, что не настало еще время с полной откровенностью говорить о тайном обществе. В одной своей брошюре 1867 г. он говорит: "Я всегда очень хладнокровно смотрел на неожиданный перелом, последовавший тогда в моей жизни; но в то время, когда я писал ("La Russie et les Russes"), люди, которых я почитал лучшими, благороднейшими людьми на свете, и в невинности коих я был убежден, как в моей собственной, томились в Сибири. Вот что меня мучило... Иные из них ничего не знали о бунте... За что их осудили? За слова и за слова... Допустив даже, что эти слова были приняты за умысел, осуждение остается неправильным, противозаконным... К тому же слова, на коих основывается осуждение, были произносимы, в течение нескольких лет, только весьма немногими и всегда притом опровергаемыми другими" ("Ответы I на IX главу книги "Граф Блудов и его время" Ег. Ковалевского. II на статью "Русского Инвалида" о сей книге", П., 1867, стр. 24 - 25). В вышеупомянутом письме 1863 г. Тургенев говорит: "Какая участь постигла Пестеля, которого следствие и суд признали наиболее виновным? Положим, что все приписываемые ему показания справедливы. Но что он совершил, что сделал? Ровно ничего! Что сделали все те, кои жили в Москве и в различных местах империи, не зная, что делается в Петербурге? Ничего! Между тем казнь, ссылка и их не миновали. Итак, эти люди пострадали за свои мнения или за слова, за которые никто и ответственности подлежать не может, когда слова не были произнесены во всеуслышание". Мы видим, следовательно, что Тургенев продолжал участвовать в тайном обществе и после 1821 г., и полагаем, что в значительной степени его участию в совещаниях членов общества следует приписать обдуманность того плана государственных преобразований, который был найден в бумагах князя Трубецкого и который был весьма сходен с проектом Никиты Муравьева. В состав его входили: свобода печати, свобода богослужения, уничтожение владения крепостными людьми, равенство всех граждан перед законом и потому отмена военных судов и всяких судных комиссий; предоставление права каждому из граждан избирать род занятий и занимать всякие должности; сложение подушных податей и недоимок; уничтожение рекрутской повинности и военных поселений; сокращение срока службы для нижних чинов и уравнение воинской повинности между всеми сословиями (конскрипция); учреждение волостных, уездных, губернских и областных управлений и назначение в них членов по выбору взамен всех чиновников; гласность суда, введение присяжных в суды уголовные и гражданские. Большинство этих основных начал мы находим во всех позднейших трудах Тургенева. В планы членов Северного общества входило также распущение постоянной армии и образование внутренней народной стражи. Мы знаем, что в том же проекте, найденном в бумагах князя Трубецкого, трактовалось, между прочим, о народном вече, о палате представителей, о верховной думе, о власти императора, но подробности пока неизвестны (Богданович "История царствования императора Александра I", т. VI, приложение, стр. 56 - 57). Со времени возвращения в Россию в 1816 г. Тургенев служил в комиссии составления законов, одно время в министерстве финансов и, главным образом, в канцелярии государственного совета, где был помощником статс-секретаря; его служебная деятельность была особенно полезна во всем том, что касалось крестьянского дела. В следующем году здоровье Тургенева потребовало продолжительного заграничного отпуска. Летом 1825 г. он получил за границей письмо от министра финансов Канкрина , который по Высочайшему повелению предлагал ему в своем министерстве место директора департамента мануфактур; это доказывает, что император Александр продолжал относиться к нему благосклонно. Однажды государь сказал: "Если бы верить всему, что о нем говорили и повторяли, было бы за что его уничтожить. Я знаю его крайние мнения, но я знаю также, что он честный человек, и этого для меня достаточно". Тургенев отклонил предложение Канкрина, так как он не сочувствовал его намерениям во что бы то ни стало покровительствовать промышленности. Этот отказ спас его. В январе 1826 г. Тургенев отправился в Англию и там узнал, что он привлечен к делу декабристов. Он поспешил послать в Петербург по почте объяснительную записку относительно своего участия в тайных обществах. В ней он утверждал, что был членом только "Союза Благоденствия", который уже давно закрыт, объяснял характер этого общества и настаивал на том, что, не принадлежа ни к какому другому секретному союзу, не имея никаких сношений ни письменных, ни личных с участниками позднейших тайных обществ, и будучи совершенно чуждым событиям 14 декабря, он не может отвечать за то, что произошло без его ведома и в его отсутствие. Вскоре после того к Тургеневу явился секретарь русского посольства в Лондоне и передал ему приглашение от графа Нессельроде (по повелению императора Николая ) предстать перед верховным судом, с предупреждением, что если он откажется явиться, то будет судим как государственный преступник. Тургенев отвечал, что недавно посланная им объяснительная записка относительно его участия в тайных обществах делает его присутствие в Петербурге совершенно излишним; к тому же и состояние его здоровья не позволяет ему предпринять такое путешествие. Тогда Горчаков показал депешу гр. Нессельроде русскому поверенному в делах о том, чтобы он, в случае отказа Тургенева явиться, поставил на вид английскому министерству, "какого рода людям оно дает убежище". Оказалось, что у английского министра Каннинга требовали выдачи Тургенева, но без успеха. Позднее Тургенев узнал, что русским посланникам на всем Европейском континенте было предписано арестовать его, где бы он ни оказался; думали даже схватить его в Англии при помощи секретных агентов. Верховный уголовный суд нашел, что "действительный статский советник Тургенев, по показаниям 24 соучастников, был деятельным членом тайного общества, участвовал в учреждении, восстановлении, совещаниях и распространении оного привлечением других, равно участвовал в умысле ввести республиканское правление и, удалясь за границу, он, по призыву правительства, к оправданию не явился, чем и подтвердил сделанные на него показания". Суд приговорил Тургенева к смертной казни, а государь повелел, лишив его чинов и дворянства, сослать вечно в каторжную работу. Тургенев очень бодро перенес нанесенный ему удар и лишь под влиянием советов брата Александра послал в апреле 1827 г. краткое письмо к императору Николаю, в котором признавал себя виновным только в неявке и объяснял, что против него существовало предубеждение, и потому он не мог думать, что его будут судить беспристрастно, тем более, что само правительство еще прежде решения суда признало его преступником. Кроме того, Жуковский , приятель братьев Тургеневых, в том же году представил государю подробную оправдательную записку Тургенева и свою записку о нем, которую заканчивал просьбой, если нельзя уничтожить приговор ("по крайней мере теперь"), то повелеть нашим миссиям не тревожить Тургенева нигде в Европе. Однако ходатайство Жуковского не увенчалось успехом, и еще в 1830 г. Тургенев не имел права пребывания на континенте; но в 1833 г. он уже жил в Париже. В первые двадцать лет заграничной жизни Тургенева горячо преданный ему его брат Александр всеми средствами домогался его оправдания. В 1837 г., чтобы устроить материальное положение брата Николая и его семьи, Александр Тургенев продал родовое симбирское имение, получив за него весьма значительную сумму; точный размер ее неизвестен, но в 1835 г. оно было запродано другому лицу за 412000 рублей ассигнациями. Имение перешло в руки двоюродного брата, который дал честное слово "любить и жаловать крестьян"; но тем не менее это была все-таки продажа крестьян, против которой в эпоху Александра I оба брата всегда возмущались. В объяснение (но не в оправдание) этого факта следует, впрочем, упомянуть, что по смерти Александра Тургенева брат его, как государственный преступник, не мог бы унаследовать имения и остался бы с семьею без всяких средств. Еще в 1842 г. Тургенев окончил большую часть труда, состоявшего из его личных воспоминаний, подробного объяснения относительно участия в тайном обществе и описания социального и политического устройства России; но он не издавал этой книги до смерти брата Александра, чтобы не повредить ему. Особенно настаивал на этом Жуковский, вообще не советовавший печатать записки Тургенева за границей, а предлагавший послать их императору Николаю, "примирившись с ним мысленно", чтобы довести известные истины и факты "до души императора". Смерть брата (1845) развязала руки Тургеневу, и, прибавив к своей рукописи отдел под названием "Pia Desideria", заключавший планы желательных преобразований, он напечатал свой труд в 1847 г. под заглавием: "La Russie et les Russes", в трех томах. Самые важные отделы этого сочинения посвящены двум главным вопросам, наиболее интересовавшим Тургенева: уничтожению крепостного права и преобразованию государственного строя России. Этот труд Тургенева был единственным сочинением в эпоху императора Николая, в котором русский политический либерализм получил довольно полное выражение. В третей части этой книги автор представляет обширный план реформ, которые разделяет на две категории: 1) такие, которые возможны при существовании самодержавия, и 2) входящие в состав необходимых, по его мнению, политических реформ. К числу первых он относит освобождение крестьян, которое ставит на первом месте; затем следуют: устройство судебной части со введением суда присяжных и уничтожением телесных наказаний; устройство административной части на основе выборного начала, с установлением местного самоуправления, расширение свободы печати и прочее. Ко второй категории, т. е. к числу принципов, которые должны быть освящены основным русским законом (Тургенев называет его "Русской Правдой", подобно тому как и Пестель озаглавил свой проект государственных преобразований), автор относит равенство перед законом, свободу слова и печати, свободу совести, представительную форму правления (причем он отдает предпочтение установлению одной камеры и считает совершенно несоответствующим условиям нашего быта стремление водворить у нас аристократию); сюда он причисляет также ответственность министров и независимость судебной власти. Выборы в "народную думу" Тургенев предполагал устроить таким образом: он считал достаточным, чтобы при 50-миллионном населении России был миллион избирателей, с распределением их между 200 избирательными коллегиями. Избирателями могут быть ученые и все занимающиеся общественным воспитанием и обучением, чиновники, начиная с известного разряда, все занимающие должности по выбору, офицеры, художники, имеющие мастерские и учеников, купцы, фабриканты, наконец, ремесленники, имевшие мастерскую в течение нескольких лет. Что касается права быть избирателем на основании владения поземельной собственностью, то автор предполагает установить известный размер ее, неодинаковый в различных местностях России. Дома известной ценности также должны давать право быть избирателями. Об участии крестьянских общин в избрании депутатов в народную думу автор не упоминает, но оговаривается, что лица духовные не должны быть лишены права участия в выборах. При оценке плана Тургенева нужно не забывать, что и во Франции во время издания его труда было весьма ограниченное число избирателей. Тургенев уделяет много места описанию положения крестьян вообще и решению вопроса об уничтожении крепостного права. Еще до отъезда из России ему приходило в голову, что для выкупа крепостных правительство могло бы сделать заем за границей. Другое предположение состояло в том, чтобы выпустить выкупные свидетельства, представляющие ценность земель и приносящие 5%: деньги, ими замененные, могли быть выданы в заем пожелавшим выкупиться крестьянам, которые вносили бы по 6 и более рублей на сто на уплату процентов и на погашение долга. Однако, не довольствуясь постепенным выкупом на свободу, Тургенев советует прямо приступить к окончательному освобождению крестьян, которое может быть или только личное, или с предоставлением в собственность или владение известного участка земли. При личном освобождении придется только восстановить свободу перехода крестьян в известное время года, причем необходимо будет заменить подушную подать поземельным налогом. Личное освобождение он считает наиболее возможным и осуществимым. В третьем томе Тургенев несколько решительнее высказывается за освобождение с землею, причем, однако, в виде наибольшего размера надела предлагает 1 десятину на душу или 3 десятины на тягло. Предлагая весьма ничтожный maximum надела, автор, по крайней мере, не находит нужным давать за него помещикам какое-либо вознаграждение, точно так же, как и за личное их освобождение. Таким образом земельный надел, предложенный Тургеневым, сходен с тем даровым наделением в размере 1/4 высшего надела, которое (по настоянию князя Гагарина) проникло в положение 19 февраля и так неблагоприятно отразилось на экономическом положении принявших его крестьян. Тургенев отчасти потому недостаточно энергично защищал необходимость наделения крестьян землей, что он не понимал еще в то время всей пользы общинного землевладения, при существовании которого ему казалось менее значительным различие между освобождением с землей и без земли. Отрицательное отношение Тургенева к общине находилось в связи с таким же отношением к социалистическим теориям. Он считал утопией еще социалистические мечты Пестеля. В своей главной книге он обозвал тех, которые стремятся к "организации труда", "католиками промышленности", потому что они, по его мнению, желают приложить к промышленности католические принципы "власти и единообразия". В одной своей политической брошюре (1848) он говорит: "социалистические и коммунистические учения хотели бы возвратить народы к варварству". А между тем у него было все-таки некоторое понимание положительного значения социализма. Так, когда в 1843 г. князь Вяземский очень цинично отозвался о "социальных гуманных идеях", Тургенев в письме к брату, высказав Вяземскому резкое порицание, писал: "Я нахожу в этих еще грубых и необтесанных идеях первые порывы совести человеческой к дальнейшему усовершенствованию состояния человека и обществ человеческих. Ко всем политическим предметам примешиваются теперь вопросы социальные", которые "еще в младенчестве, но пренебрегать ими нельзя... Источник всех сих, еще не созревших теорий, всех сих заблуждений свят: это есть желание добра человечеству". С восшествием на престол императора Александра II Тургеневу были возвращены его чин и дворянство. После того он три раза посетил Россию - в 1857, 1859 и 1864 годах. В царствование Александра II Тургенев принял деятельное участие в обсуждении вопроса об уничтожении крепостного права, напечатав несколько брошюр и статей по этому предмету на русском и французском языках (некоторые без имени автора). В 1858 г. он издал брошюру под названием "Пора", в которой доказывал неудобство переходных, подготовительных мер и необходимость и выгодность мер быстрых и решительных, невозможность выкупа ни правительством, ни самими крестьянами, и повторял свое предложение об уступке им небольших наделов. В брошюре "О силе и действии рескриптов 20 ноября 1857 г." Тургенев советовал содействовать заключению добровольных сделок. В "Колоколе" (1858) он доказывал несправедливость выкупа как личности крестьянина, так и земли, и опасность выпуска слишком большого количества облигаций для удовлетворения помещиков, так как ценность их может быстро упасть. В изданной в следующем году книжке "Вопрос освобождения и вопрос управления крестьян" автор предлагал установить годовой срок для добровольных сделок между помещиками и крестьянами, а затем объявить обязательное освобождение их на следующих условиях: крестьянам в течение года отводится 1/3 всех земель, за исключением всех лесов, но она не должна превосходить 3 десятины на тягло или 1 1/5 десятины на душу, со включением в это число усадебной земли, причем 1/3 долгов, лежащих на отведенных землях, должна быть принята на счет казны, а владельцам незаложенных имений соответственная сумма выплачивается деньгами. В этой книжке Тургенев впервые предлагает сохранить при освобождении крестьян общинное землевладение и дать ему большее развитие, так как, несмотря на некоторые вредные его стороны, оно сыграло важную роль в истории наших крестьян и к тому же сильно облегчает и ускоряет их освобождение. По истечении двух лет крепостное право должно быть уничтожено. В статье, помещенной в "Колоколе" 1859 г., Тургенев доказывает, что не крестьянам следует выкупаться на свободу, а помещикам нужно искупить несправедливость крепостного права. Упразднить его должна самодержавная власть, участие же самих помещиков в деле реформы мало желательно, как показал опыт прибалтийских губерний. Здесь автор изменил свой прежний взгляд на вопрос о вознаграждении помещикам, "так как его требовали со всех сторон", хотя продолжал считать его несправедливым. Приняв во внимание оценку имений при закладе их в кредитных учреждениях, Тургенев предлагает установить повсеместно размер вознаграждения в 26 рублей за десятину. В 1860 г. Тургенев издал, на французском языке, "Последнее слово об освобождении крепостных крестьян в России", где, сравнивая свои мнения с проектом редакционных комиссий, находит свою систему малых, но даровых наделов более удобной, чем наделение на душу (как предлагали редакционные комиссии) 2 - 5 десятин, но с выкупом их самими крестьянами. Он признает, что, при осуществлении его предложения, многие крестьяне обратятся в батраков, но, по его мнению, пролетариат должен все равно возникнуть в России, так как общинное землевладение непременно исчезнет после уничтожения крепостного права. Неудобство больших выкупаемых наделов состоит и в том, что, если гарантировать взносы выкупных платежей круговой порукой, то крестьянин останется, в сущности, прикрепленным к земле, так как община не выпустит своего члена, пока он не уплатит своей части выкупа. Система малых наделов удобна еще тем, что освобождение крестьян могло быть произведено чрезвычайно быстро. Доказывая, что крестьяне имеют право бесплатно получить малый земельный надел, Тургенев ссылается на пример Пруссии, а также и на то, что наши помещики имеют известные обязательства относительно крестьян, - прокормление их во время неурожаев и ответственность за уплату ими податей; так что, как доказала периодическая печать, крестьяне являются в сущности совладельцами земли. Тургеневу представился случай применить свои взгляды. Он получил в наследство небольшое имение (в Каширском уезде, Тульской губернии), в котором крестьяне (181 душа мужского пола) находились частью на барщине, частью на оброке. Барщинные пожелали перейти на оброк, который и был установлен (1859) в размере 20 рублей с тягла. Тургенев предложил, и они согласились платить столько же, но на других основаниях: 1/3 земель, со включением усадеб, отводится крестьянам, а остальные 2/3, за исключением усадьбы помещика и леса, отдаются им в аренду по 4 рубля за десятину. Тургенев признает, что арендная плата несколько высока, так как в окрестных местностях земля отдавалась не более, как по 3 рубля за десятину, но, принимая во внимание дарственный надел, равный 1/3 земель, он считал эту плату справедливой. Нужно заметить, что крестьяне получили в дар менее 3 десятин на семейство, т. е. менее того maximum'а надела, который предлагал в своих сочинениях сам Тургенев. Впрочем, в договоре с крестьянами было сказано, что, если условия освобождения, установленные правительством, будут для них выгоднее, то они могут принять их вместо назначенных в договоре; к тому же Тургенев устроил в этом имении школу, больницу и богадельню, а также обеспечил безбедное существование церковного причта. В брошюре "О новом устройстве крестьян" (1861), вышедшей уже после обнародования Положения 19 февраля, Тургенев еще продолжает защищать свою систему малых наделов, но уже допускает (хотя прежде считал это нежелательным), чтобы крестьянин, сверх полученного в собственность надела, имел право на постоянное пользование, за известные повинности, или даже на выкуп надела дополнительного до размера, установленного новым Положением. Тургенев поражен, что составители этого Положения допустили сохранение телесных наказаний; против них он постоянно ратовал, между прочим и в изданной незадолго перед тем брошюре "О суде присяжных и о судах полицейских в России" (1860). Дожив до осуществления самой заветной своей мечты, Тургенев не переставал работать, продолжая указывать на необходимость дальнейших преобразований. Так, в его книге "Взгляд на дела России" (1862) следует отметить предложение о введении местного самоуправления. По его мнению, "уездный совет" должен был состоять, по крайней мере, из 25 человек от "землевладельческих сословий", т. е. дворян, крестьян и др.; собрания этого совета должны быть временные, периодические, раза два в год, а для постоянной работы он избирает нескольких членов, например, трех. В подобный же губернский совет автор допускает и небольшое число представителей от купцов и мещан. Этим местным выборным учреждением должны быть предоставлены раскладка земских повинностей, заведование путями сообщений, устройство школ и вообще забота о местных нуждах, связанных с благосостоянием народных масс. Указав на необходимость и других реформ, Тургенев предлагает поручить подготовку их комиссиям, составленным по примеру редакционных комиссий, выработавших проект крестьянской реформы, т. е. из лиц и не состоящих на государственной службе. В книге: "Чего желать для России" Тургенев честно признает, что жизнь во многих отношениях опередила его проекты. Так, относительно крестьянской реформы он говорит, что если бы ограничились малыми земельными наделами, то это не соответствовало бы желаниям крестьян. "Находя, что достаточное количество земли не только обеспечивает крестьянина в его быту, но дает ему какое-то чувство - может быть только призрак - самостоятельности, близкой к независимости, мы убеждаемся, что метод освобождения с большими наделами землею был лучшим и для крестьян, и для государства, несмотря на тяжести, кои он возложил на... класс земледельческий, несмотря на продолжительность времени, в которое крестьяне будут нести тяжкое бремя. По всему, что мы видим, можно заключить, что крестьяне прежде и более всего желали и желают иметь землю, сохранить за собою вообще те наделы, коими они пользовались; очевидно также, что для сего они готовы платить выкупной оброк", хотя бы он "был тяжел для них". "Этого достаточно, чтобы предпочесть метод освобождения с землею, принятый Положением 19 февраля, тому, который мы предлагали". Но вместе с тем автор скорбит, что "совершение святого дела освобождения не обошлось без крови, без жертв. Для водворения свободы прибегали иногда к тем же средствам, какие употреблялись для введения военных поселений; против недоумевающих, шумящих мужиков были иногда принимаемы такие меры, кои могут быть только извинительны против заявленных врагов и мятежников". Относительно закона о земстве Тургенев делает некоторые замечания, но все-таки он находит, что наше земское самоуправление отличается настоящим, истинным характером этого рода учреждений. Что касается судоустройства и судопроизводства, то основные начала гласности, суда присяжных, полного преобразования следственного порядка в делах уголовных, нашли, по мнению Тургенева, "великолепное приложение и развитие в новом устройстве судов и судопроизводства", но он уже замечает отдельные печальные явления и в мире судебном, а также скорбит о возможности в России "подсудности частных лиц, не в осадном положении живущих, суду военному, осуждающему на расстреляние". Довершить дело реформ, по мнению Тургенева, можно было только одним способом: созванием земского собора с предоставлением ему всех прав, обыкновенно принадлежащих законодательным собраниям, и, между прочим, права инициативы. Автор полагает, что долго, очень долго земский собор будет только совещательным собранием, но очень важно уже то, что созвание его обеспечить полную гласность. "С всех концов России" соберутся "400 или 500 человек, избранных всем народом, всеми сословиями, в соразмерности значения их не только интеллектуального или нравственного", но и численного. Таким образом, относительно распространения избирательных прав новейший план Тургенева шире и демократичнее его предложений в книге "La Russie et les Russes". Но с другой стороны, продолжая держаться мнения о необходимости одной палаты, Тургенев считает возможным, чтобы правительство предоставило себе назначение, по своему усмотрению, известного числа членов собора, например 1/4 или 1/5 части всех представителей; таким образом, поясняет он, консервативный элемент, которого другие государства ищут в высших законодательных собраниях, будет включен в состав самого земского собора. Учреждение земского собора, в котором должны найти место и депутаты от Польши, послужит к окончательному и справедливому решению и польского вопроса. 29 октября 1871 г. Тургенев умер, 82 лет, тихо, почти внезапно, без предварительной болезни, в своей вилле Вербуа, в окрестностях Парижа. Биографии Тургенева не существует. Лучший некролог его принадлежит перу И.С. Тургенева , см. "Полное Собрание Сочинений" (изд. 2-е, т. X, 1884, стр. 445 - 451); см. также статью о нем Д.Н. Свербеева в "Русском Архиве" (1871, стр. 1962 - 1984), перепечатанную в "Записках Д.Н. Свербеева" (М., 1899, т. I, стр. 474 - 495). О взглядах Тургенева на польский вопрос см. "La Russie et les Russes" (П., 1847, III, 30 - 41); "La Russie en presence de la crise europeenne" (П., 1848); "О разноплеменности народонаселения в русском государстве" (1866); "Чего желать для России?" (1868, стр. 125 - 173); в брошюре (без имени автора) "О нравственном отношении России к Европе" (1869, стр. 38 - 45), а также в статье А.Н. Пыпина "Польский вопрос" ("Вестник Европы", 1880, № 10, стр. 701 - 711). Подробнее о мнениях Тургенева по крестьянскому вопросу до восшествия на престол Александра II см. в книге В. Семевского "Крестьянский вопрос в XVIII и первой половине XIX веков" (т. I и II). Портрет Тургенева - см. в "Русском Архиве" (1895, № 12). В. Семевский.

См. также статьи:
Александр I ;
Анастасевич Василий Григорьевич ;
Блудов Дмитрий Николаевич ;
Геце Петр Отто (фон Goetze) ;
Карамзин Николай Михайлович ;
Мордвинов Николай Семенович ;
Новосильцев Николай Николаевич ;
Пестель Павел Иванович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Финансовая наука ;
Россия, разд. Экономическая наука ;
Сперанский Михаил Михайлович ;
Трубецкой Сергей Петрович ;
Тургенев Александр Иванович ;
Тургеневы ;
Якушкин Иван Дмитриевич .


Тургеневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тургенев Николай Иванович | Туренины
Тургенев Иван Сергеевич | Туриан Петрос (Дуриан)
Тургенев Андрей Иванович | Туркестанов
Тургенев Александр Иванович | Туркин Иоанн
Турбин Сергей Иванович | Турков Евфимий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тургеневы - дворянские роды. Один из них происходит от мурзы Льва Тургенева, в крещении Ивана, выехавшего из Золотой Орды к великому князю Василию Темному (1425 - 1462). Петр Дмитриевич Тургенев, козельский сын боярский, был послан в 1551 г. к ногайским мурзам уговаривать их не идти на помощь казанскому царю и потерпел в Орде "великое поругание" от князя Юсуфа, отца казанской царицы Сююнбеки; в 1554 - 1555 г. он был, с полком, в Астрахани, при царе Дербыше , а потом воеводой в Рыльске (1559) и Дедилове (1563). Иван Васильевич Тургенев был ясельничим у Грозного (1550 - 1556); Дмитрий Васильевич - воеводой в Каргополе в 1589 г., Петр Никитич Тургенев казнен за обличение Лжедимитрия в 1606 г.; Денис Петрович был воеводой в Торжке (1636 - 1638) и осадным воеводой в Тамбове (1643); Василий Борисович был воеводой в Орле (1657), Федор Васильевич Тургенев - воеводой в Серпейске (1635); Иван Юрьевич меньшой Тургенев был воеводой в Муроме (1625), Саратове и Тюмени (1647 - 1649). Тимофей Васильевич Тургенев был воеводой в Царицыне, где и убит Стенькой Разиным (1670); Акинфий Андреевич был воеводой в Рыльске (1698); Иван Миронович Большой - бригадиром и воеводой в Туле (1737). К этому роду принадлежит Иван Сергеевич Тургенев . Этот род Тургеневых внесен в VI часть родословной книги Тульской губернии. Другой род Тургеневых происходит от выходца из Золотой Орды Лизуна-мурзы, в крещении Филиппа, выехавшего в Москву в начале XV века. Из его потомков Иван Григорьевич Тургенев был ясельничим Василия III . Этот род, служивший по Ярославлю, угас в конце XVII или начале XVIII века. Третий род Тургеневых происходит от Афанасия Борисовича Тургенева, убитого Разиным при защите Алатыря в 1671 г. Из этого рода происходит директор Московского университета Иван Петрович Тургенев (1752 - 1807); о его сыновьях Николае и Александре - см. Этот род Тургеневых внесен в VI часть родословных книг Московской и Симбирской губерний. Есть еще род Тургеневых, восходящий к началу XVII века и внесенный в VI часть родословной книги Пензенской губернии. В. Р.

См. также статьи:
Вигель Филипп Филиппович ;
Воейков Александр Федорович ;
Калашников Федор (Калашник) .


Туренины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тургеневы | Туриан Петрос (Дуриан)
Тургенев Николай Иванович | Туркестанов
Тургенев Иван Сергеевич | Туркин Иоанн
Тургенев Андрей Иванович | Турков Евфимий
Тургенев Александр Иванович | Туркулы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туренины - княжеский род, отрасль князей Оболенских . Родоначальником их был князь Борис Михайлович Оболенский, по прозванию Туреня, наместник в Вязьме (1500), потомок Рюрика в 18-м колене. Князь Самсон Иванович Туренин был воеводой в Смоленске (1556); его сын князь Михаил (умер в 1611 г.) - боярином, а другой сын князь Иван (умер в 1597 г.), Василий Петрович Туренин, по прозвищу Муса (умер в 1605 г.) был окольничим, также как и сын его Дмитрий (1605 - 1608). Князь Василий Иванович Жар-Туренин был стольником, воеводой в Астрахани и умер в степи в походе против калмыков Козьева улуса (1634). Род князей Турениных пресекся в первой половине XVII века. В. Р.

См. также статьи:
Рюриковичи .


Туриан Петрос (Дуриан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туренины | Туркестанов
Тургеневы | Туркин Иоанн
Тургенев Николай Иванович | Турков Евфимий
Тургенев Иван Сергеевич | Туркулы
Тургенев Андрей Иванович | Турнер Фридрих-Евгений

Туриан (Дуриан, Петрос, 1851 - 1872) - армянский поэт-пессимист. Родился в Константинополе, в бедной семье, получил образование в одной из местных армянских школ, где был, между прочим, преподавателем сатирик Пароньян (см.). По выходе из школы, принялся (16-ти лет от роду) за литературную работу, которую не прекращал вплоть до конца своей кратковременной жизни. Подобно большинству армянских писателей, Туриан очень нуждался, должен был брать иногда самые неподходящие для себя занятия, чтобы достать кусок хлеба и помочь своей семье (он был аптекарским учеником, служил в конторе и т. д.); одно время был актером, причем обнаружил известное дарование. Очень рано сказалась у него чахотка, быстро развившаяся под влиянием бедности и постоянных забот. Когда Туриан стал писать стихи, его трагическая участь сразу положила свой отпечаток на его поэзию. Общий колорит ее - безотрадный; иногда она напоминает несколько поэзию Надсона. Туриан оплакивает свои разбитые надежды, грезы о полезной деятельности и славе, говорит о своей близкой смерти, скорбит о том, что ему удалось так мало сделать для своего народа ("Говорят мне", "Озеро", "Моя смерть", "Ропот" и др.). Есть у него и стихотворения любовного характера, главным образом - отражающие безнадежную любовь приговоренного к смерти юноши, а также несколько вещей, затрагивающих современное положение турецких армян. Туриану принадлежит также несколько пьес, с сюжетами, взятыми из современной жизни или истории армян: "Театр", "Черные земли", "Разрушение Ани, столицы Багратидов", "Падение династии Аршакидов", "Шушан и Вард, или масисские пастухи"; пьесы эти не имеют теперь особенного значения - в них много искусственного, напыщенного и мелодраматического; но любовь Туриана к театру, его сочувствие родине и желание провести в своих пьесах благородные идеи, все это стоит вне всякого сомнения. Отдельные стихотворения Туриана переводились на русский язык О. Чюминой , К. Бальмонтом , Л. Уманцем, И. Тхоржевским, по-немецки - Артуром Лейстом. - Ср. посвященный Туриану "Критико-биографический очерк" А. Хатисова, в журнале "Кавказский Вестник" (1900, ноябрь). Ю. Веселовский.


Туркестанов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туриан Петрос (Дуриан) | Туркин Иоанн
Туренины | Турков Евфимий
Тургеневы | Туркулы
Тургенев Николай Иванович | Турнер Фридрих-Евгений
Тургенев Иван Сергеевич | Турский Митрофан Кузьмич

Туркестанов - княжеский род, происходящий из Грузии. Князь Борис Туркестанов (умер в 1735 г.) выехал в Россию и был подполковником. Из его сыновей князь Егор Борисович (умер 1795 г.) был генерал-майором, членом военной коллегии и генерал-контролером. Княжна Варвара Ильинична Туркестанова (1775 - 1819) была фрейлиной императрицы Елизаветы Алексеевны; ее "Письма" напечатаны в "Русском Архиве" Князь Николай Николаевич Туркестанов (родился в 1826 г.) и составил "Тысячелетний Календарь" и "Губернский Служебник". В. Р.


Турков Евфимий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туркин Иоанн | Туркулы
Туркестанов | Турнер Фридрих-Евгений
Туриан Петрос (Дуриан) | Турский Митрофан Кузьмич
Туренины | Турцевич Иван Григорьевич
Тургеневы | Турчаковский Климент Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Турков (Евфимий, умер в 1586 г.) - ученик подвижника архиепископа новгородского Феодосия , с 1573 г. игумен волоколамский. Оставил духовную грамоту, "Обиход Иосифова монастыря или Устав о панихидах и молебнах по преданию Иосифа", где, между прочим, пишет, что празднование преп. Иосифу в обители его установлено собором 1579 г., записку о кончине архиепископа Феодосия.

См. также статьи:
Феодосий (архиепископ новгородский) .


Туркулы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турков Евфимий | Турнер Фридрих-Евгений
Туркин Иоанн | Турский Митрофан Кузьмич
Туркестанов | Турцевич Иван Григорьевич
Туриан Петрос (Дуриан) | Турчаковский Климент Иванович
Туренины | Турчанинов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Туркулы - дворянский род, герба Остоя, происходящий от молдавского выходца Василия Туркулы, получившего польское дворянское достоинство на сейме 1676 г. Его потомок Игнатий Лаврентьевич Туркул (умер в 1856 г.) был министром-статс-секретарем Царства Польского и членом государственного совета. Род Туркулы внесен в родословные книги Волынской, Киевской, Херсонской и Подольской губернии и в книги дворян Царства Польского. В. Р.

Назад Вперед


Турнер Фридрих-Евгений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Туркулы | Турский Митрофан Кузьмич
Турков Евфимий | Турцевич Иван Григорьевич
Туркин Иоанн | Турчаковский Климент Иванович
Туркестанов | Турчанинов Александр Николаевич
Туриан Петрос (Дуриан) | Турчанинов Николай Степанович

Турнер (Фридрих-Евгений) - композитор и виртуоз на гобое и фортепиано (1785 - 1827). Оставил много сочинений.


Турский Митрофан Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турнер Фридрих-Евгений | Турцевич Иван Григорьевич
Туркулы | Турчаковский Климент Иванович
Турков Евфимий | Турчанинов Александр Николаевич
Туркин Иоанн | Турчанинов Николай Степанович
Туркестанов | Турчанинов Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Турский (Митрофан Кузьмич, 1840 - 1899) - лесовод. Среднее образование получил в спб. духовной семинарии; затем окончил СПб. университет по естественному факультету и офицерские классы при лесном институте. Сначала служил по лесному ведомству. В 1869 г. был назначен преподавателем лисинского (возле СПб.) лесного училища, а в 1876 г. - профессором Петровской академии и затем сельскохозяйственного института. Кроме ряда статей в "Лесном Журнале" и "Сельском Хозяйстве и Лесоводстве", Турский напечатал: "Таблицы для таксации леса" (М., 1871, 6 изд.); "Беловежская пуща" (М., 1893); "Определитель древесины, ветвей и семян" (М., 1885, 2-е изд. М., 1893); "О лесном хозяйстве" (М.); "О древесных саженцах и их возращении" (М., 1884); "Как выучиться разводить деревья" (М., 1892); "Лесоводственные орудия и инструменты" (М., 1893); "Сбор древесных семян" (М., 1893); "К вопросам о необходимости выборочной рубки" (2 изд.); "Сборник статей по лесоразведению" (М., 1894, 2 изд.); "Разведение лесных деревьев" (М., 1884, 7 изд.); "Лесная дача Петровской Академии" (1882, 1887, 1893); "Лесоводство" (1892, 2 изд. посмертное) и др. Редактировал "Отчеты" московского лесного общества.

Назад Вперед


Турчаковский Климент Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турцевич Иван Григорьевич | Турчанинов Александр Николаевич
Турский Митрофан Кузьмич | Турчанинов Николай Степанович
Турнер Фридрих-Евгений | Турчанинов Петр Иванович
Туркулы | Турчанинова Анна Александровна
Турков Евфимий | Турчинович-Выжникевич Владислав Иванович

Турчаковский (Климент Иванович, 1850 - 1897) - педагог; окончил курс в СПб. университете; был директором острогожской прогимназии. Издал несколько хороших учебников географии, перевел с немецкого "Морфологию земной поверхности" Пешеля, сотрудничал в педагогических изданиях. Биографию Турчаковского см. в IV выпуске "Трудов Педагогического Отдела Харьковского Историко-филологического Общества", 1897, стр. IV - VII. Н. С-в.


Турчанинова Анна Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турчанинов Петр Иванович | Турчинович-Выжникевич Владислав Иванович
Турчанинов Николай Степанович | Тутковский Николай Аполлонович
Турчанинов Александр Николаевич | Тутковский Павел Аполлонович
Турчаковский Климент Иванович | Тутолмины
Турцевич Иван Григорьевич | Тухачевские

Турчанинова (Анна Александровна) - девица, писательница конца XVIII и начала XIX века. Печатала стихи в "Приятном и полезном препровождении времени" за 1798 г. и в "Чтениях в Беседе любителей русского слова". Отдельно вышли: "Отрывки из сочинений" (стихи, СПб., 1803); "Натуральная этика или законы нравственности, от созерцания природы непосредственно проистекающие", перевод с латинского, стихами (СПб., 1803); "Lettres philosophiques de Mr. Fontaine et de m-lle Tourtchaniniff" (Пар., 1817). Современники говорят о Турчаниновой, как о магнетизерше.


Турчанинов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турчаковский Климент Иванович | Турчанинов Николай Степанович
Турцевич Иван Григорьевич | Турчанинов Петр Иванович
Турский Митрофан Кузьмич | Турчанинова Анна Александровна
Турнер Фридрих-Евгений | Турчинович-Выжникевич Владислав Иванович
Туркулы | Тутковский Николай Аполлонович

Турчанинов (Александр Николаевич) - известный адвокат, родился в 1838 г.; образование получил в училище правоведения, где кончил курс наук в 1857 г.; тогда же поступил на службу в канцелярию бывшего 2 отдел. 5-го департамента Сената, где исполнял обязанности секретаря; в конце 1859 г. поступил приставом следственных дел в городе С.-Петербурге в Выборгскую часть, а потом был переведен в Каретную и 3-ю Адмиралтейскую. В 1863 г. был назначен товарищем председателя бывшей спб. уголовной палаты. При Турчанинове открыты были двери заседаний и допущена была публичная защита. Турчанинов призывался для совещания в комиссию по составлению нового устава уголовного судопроизводства. В день открытия окружного суда в С.-Петербурге 17 апреля 1866 г. Турчанинов был зачислен в присяжные поверенные. В течение 30 лет избирался в члены совета (товарищем председателя и председателем совета).


Турчанинов Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турчанинов Александр Николаевич | Турчанинов Петр Иванович
Турчаковский Климент Иванович | Турчанинова Анна Александровна
Турцевич Иван Григорьевич | Турчинович-Выжникевич Владислав Иванович
Турский Митрофан Кузьмич | Тутковский Николай Аполлонович
Турнер Фридрих-Евгений | Тутковский Павел Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Турчанинов (Николай Степанович) - профессор ботаники в Харьковском университете (1796 - 1863). Кончил курс в Харькове, служил в Петербурге, с 1828 г. в Иркутске, откуда делал ботанические экскурсии в Даурию. После профессуры с 1845 г. жил в отставке в Таганроге. Получил Демидовскую премию (1857) за "Catalogus plantarum in regionibus Baicalensibus et in Dauria sponte crescentiim". Кроме того, написал: "Flora baicalensi-daurica" (2 т., 1838 - 1855); "Animadversiones in partem herbarii Turkzaninowiani nunc Univers. C. Charkow" (М., 1854); то же ad II partem (1858) и много статей в изданиях московского общества испытателей природы.

См. также статьи:
Россия, разд. Ботаника .


Турчанинов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Турчанинов Николай Степанович | Турчанинова Анна Александровна
Турчанинов Александр Николаевич | Турчинович-Выжникевич Владислав Иванович
Турчаковский Климент Иванович | Тутковский Николай Аполлонович
Турцевич Иван Григорьевич | Тутковский Павел Аполлонович
Турский Митрофан Кузьмич | Тутолмины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Тебе одеющагося"
Турчанинов (Петр Иванович) - протоиерей, один из самых видных русских духовных композиторов (1779 - 1856). Сын киевского дворянина, воспитывался в киевском народном училище. Был полковым певчим, потом учился у Сарти и Веделя ; руководил хорами в Киеве и Севске; в 1803 г. принял сан священника. В 1809 г. Турчанинов был вызван в Петербург и назначен регентом митрополичьего хора, позже учителем пения в хоре придворной певческой капеллы; участвовал в разных комиссиях по разработке и изданию духовных музыкальных сочинений. Панихидное пение, употребляемое повсеместно, написано почти все Турчаниновым. Для хора Сергиевской пустыни Турчанинов написал много оригинальных произведений. Духовно-музыкальные сочинения Турчанинова строгого чистого стиля, певучие и задушевные, сделались достоянием всего православного мира и считаются образцами духовной музыки. Он был одним из первых, обративших внимание на сопровождение древних напевов, подходящее к их характеру. Все сделанные им переложения, при сохранении основной мелодии, в гармоническом отношении отличаются величественностью и простотой. Самые выдающиеся переложения Турчанинова - "Тебе одеющагося", "Да молчит всякая плоть", ирмосы великого четверга и великой субботы. Н. С.

См. также статьи:
Бортнянский Дмитрий Степанович ;
Виноградов Михаил Александрович ;
Зарянко Сергей Константинович ;
Ломакин Гавриил Иоакимович ;
Россия, разд. Церковная музыка (XIX век) .


Тур Евгения

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тупылев Иван Филиппович | Тур Федор Евдокимович
Тупиков Николай Михайлович | Тураев Борис Александрович
Туницкий Николай Леонидович | Турбаба Дмитрий Петрович
Тумило-Денисовичи | Турбин Сергей Иванович
Тумас Лазарь Ильич | Тургенев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тур, Евгения - псевдоним гр. Салиас де Турнемир , рожденной Сухово-Кобылиной (см. XXVIII, 131).

См. также статьи:
Кудрявцев Петр Николаевич ;
Сухово-Кобылин Александр Васильевич ;
Хвощинская-Заиончковская Надежда Дмитриевна .


Тур Федор Евдокимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тур Евгения | Тураев Борис Александрович
Тупылев Иван Филиппович | Турбаба Дмитрий Петрович
Тупиков Николай Михайлович | Турбин Сергей Иванович
Туницкий Николай Леонидович | Тургенев Александр Иванович
Тумило-Денисовичи | Тургенев Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тур (Федор Евдокимович) - прозектор (с 1891 г.) и приват-доцент (с 1900 г.) физиологии в СПб. университете. Родился в 1866 г., учился в новгород-северской гимназии и в СПб. университете, в котором окончил курс в 1889 г. кандидатом естественных наук по представлении диссертации "Об изменениях эффектов тетан. мышцы от прохождения волны возбуждения" - работы, произведенной в лаборатории профессора Сеченова . В том же году был назначен ассистентом по кафедре физиологии СПб. университета. Напечатал: "К вопросу о влиянии тяжести на силу мышечного сокращения" ("Записки Академии Наук", 1890), "О действии электрических раздражений различной частоты и силы на сосудорасширяющие нервы" ("Дневник X съезда естеств. и врачей в Киеве", 1898), "Сравнительные опыты над переживанием нерва раздражаемого и нерва покоящегося" ("Труды СПб. Общества Ест.", т. XXX, в. 2, 1899), "К вопросу о механизме действия сосудорасширяющих нервов" (ib., т. XXXII, в. 2. 1901). В. М. Ш.

Назад Вперед


Тутолмины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тутковский Павел Аполлонович | Тухачевские
Тутковский Николай Аполлонович | Тучков Александр Алексеевич
Турчинович-Выжникевич Владислав Иванович | Тучков Михаил
Турчанинова Анна Александровна | Тучков Николай Алексеевич
Турчанинов Петр Иванович | Тучков Павел Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тутолмины - дворянский род, восходящий к XV веку. В XVI веке Тутолмины служили по Кашире, а со второй половины XVIII века - по московскому списку. Тимофей Иванович Тутолмин (1739 - 1809) был правителем Волынского и Подольского наместничества, а потом московским главнокомандующим. Иван Васильевич Тутолмин (1751 - 1815), директор московского воспитательного дома, который сумел охранить его от разорения в 1812 г. Павел Васильевич (1773 - 1837) был полтавским гражданским губернатором, его брат Иван (умер в 1838 г.) - членом государственного совета. Иван Федорович Тутолмин (родился в 1837 г.), член военного совета, был с 1896 по 1901 г. помощником генерал-инспектора кавалерии. Род Тутолминых внесен в VI и II части родословных книг Курской, Калужской, Подольской, Псковской и Тамбовской губерний (Гербовник, II, 62).

См. также статьи:
Державин Гавриил Романович .


Тухачевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тутолмины | Тучков Александр Алексеевич
Тутковский Павел Аполлонович | Тучков Михаил
Тутковский Николай Аполлонович | Тучков Николай Алексеевич
Турчинович-Выжникевич Владислав Иванович | Тучков Павел Алексеевич
Турчанинова Анна Александровна | Тучкова Маргарита Михайловна

Тухачевские - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего в Чернигов из цесарской земли при великом князе Мстиславе Владимировиче графа Индриса, в крещении Константина. Его потомки в XV веке переселились из Чернигова в Москву и приняли фамилию Тухачевские. В XVI и XVII веках Тухачевские служили по Брянску, а во второй половине XVII века были стольниками, стряпчими и т. п. Николай Сергеевич (1764 - 1832) был тульским губернатором; его сын Николай Николаевич - наказным атаманом донского казачьего войска (1846). Род Тухачевских внесен в VI часть родословной книги Московской губернии (Гербовник, VII, 10).


Тучкова Маргарита Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тучков Павел Алексеевич | Тучковы
Тучков Николай Алексеевич | Тучковы (дворянский род)
Тучков Михаил | Тушинский вор
Тучков Александр Алексеевич | Тушины
Тухачевские | Тхоржевский Корнелий Владиславович

Тучкова (Маргарита Михайловна, урожденная Нарышкина, впоследствии инокиня Мелания (1781 - 1852) - основательница Спасо-Бородинского монастыря. В 1806 г. Тучкова вступила во второй брак с А.А. Тучковым, впоследствии убитым в сражении при Бородине. После бесплодных поисков трупа мужа Тучкова решила на месте битвы построить церковь. В 1820 г. храм был освящен. Доброта Тучковой привлекала к ней массу людей, и в 1833 г. была утверждена Спасо-Бородинская община. В 1838 г. Тучкова постриглась в монахини; в 1839 г. община по Высочайшему повелению переименована в Спасо-Бродинский общежительный монастырь 2-го класса. См. Толычева "Спасо-Бородинский монастырь и его основательница" (М., 1875); Н.В. Сушков "О замечательных снах М. М. Т.".


Тучков Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тучков Александр Алексеевич | Тучков Николай Алексеевич
Тухачевские | Тучков Павел Алексеевич
Тутолмины | Тучкова Маргарита Михайловна
Тутковский Павел Аполлонович | Тучковы
Тутковский Николай Аполлонович | Тучковы (дворянский род)

Тучков (Михаил) - боярин, в иночестве Илия, блаженный, сочинил в 1537 г. житие преподобного Михаила Клопского и канон ему, в 1539 г. - житие мученика Георгия Болгарского, позже - житие благов. князя Александра Невского и службу ему. В житии его сказано, что при правительнице великой княгине Елене он был послан в Новгород собирать войска против татар.


Тучковы (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тучковы | Тушинский вор
Тучкова Маргарита Михайловна | Тушины
Тучков Павел Алексеевич | Тхоржевский Корнелий Владиславович
Тучков Николай Алексеевич | Тыранов Алексей Васильевич
Тучков Михаил | Тыртовы

Тучковы - дворянский род, происходящий от боярина Василия Борисовича Морозова, по прозванию Тучко (умер в 1481 г.); его сын Михаил Васильевич (умер в 1534 г.) был боярином и дворецким, внук Михаил Михаилович (умер в 1567 г.) - окольничим. Алексей Васильевич (умер в 1799 г.) был сенатором, о сыновьях его Николае, Павле и Александре см. Брат их Сергей (умер в 1839 г.) был сенатором. Павел Алексеевич Тучков (1803 - 1864) был генерал-адъютантом, членом государственного совета и московским генерал-губернатором. Род Тучковых внесен в VI часть родословных книг С.-Петербургской, Московской и Ярославской губерний (Гербовник, III, 63). В. Р.


Тучковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тучкова Маргарита Михайловна | Тучковы (дворянский род)
Тучков Павел Алексеевич | Тушинский вор
Тучков Николай Алексеевич | Тушины
Тучков Михаил | Тхоржевский Корнелий Владиславович
Тучков Александр Алексеевич | Тыранов Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тучковы - дворянский род, происходящий от новгородских бояр, выселенных при Иоанне III во внутренние области России. В Отечественную войну 1812 г. приобрели известность три брата Тучковых: 1) Николай Алексеевич (1761 - 1812) участвовал в военных действиях против шведов и поляков; в 1799 г., командуя севским мушкетерским полком, был в несчастном для нас сражении при Цюрихе и штыками проложил себе путь к Шафгаузену; в сражении при Прейсиш-Эйлау командовал правым крылом армии; в 1808 г., начальствуя 5-й пехотной дивизией, участвовал в военных действиях в Финляндии. В 1812 г. назначен командиром 3-го пехотного корпуса и в бородинском сражении смертельно ранен. 2) Павел Алексеевич родился в 1776 г.; в 1808 г., командуя бригадой, участвовал в войне со Швецией; в 1812 г. отличился в бою при Валутиной горе, но тут же, тяжело раненый, был взят в плен; по возвращении в Россию назначен начальником дивизии; позже был членом государственного совета и председателем комиссии прошений. 3) Александр Алексеевич (1777 - 1812) с отличием участвовал в войне 1807 г. против французов и в 1808 г. - против шведов. Во время Отечественной войны, командуя бригадой, сражался под Витебском и Смоленском; под Бородиным был убит.

См. также статьи:
Тучков Александр Алексеевич ;
Тучков Николай Алексеевич ;
Тучков Павел Алексеевич .


Тушинский вор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тучковы (дворянский род) | Тушины
Тучковы | Тхоржевский Корнелий Владиславович
Тучкова Маргарита Михайловна | Тыранов Алексей Васильевич
Тучков Павел Алексеевич | Тыртовы
Тучков Николай Алексеевич | Тышкевичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тушинский вор - см. Лжедимитрий II (XVII, 622 - 623).

См. также статьи:
Авраамий Палицын ;
Валуев Григорий Леонтьевич ;
Годуновы .


Тушины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тушинский вор | Тхоржевский Корнелий Владиславович
Тучковы (дворянский род) | Тыранов Алексей Васильевич
Тучковы | Тыртовы
Тучкова Маргарита Михайловна | Тышкевичи
Тучков Павел Алексеевич | Тюменские

Тушины - дворянский род, отрасль рода Квашниных (см.), происходящий от Василия Ивановича Квашнина, прозванного Туша. Евдоким Федорович Тушин был воеводой в Себеже (1536) и в Ивангороде (1558), Роман Андреевич - воеводой в Пронске (1609), Андрей Васильевич - воеводой в Костроме (1675). Род Тушиных пресекся в начале XVII века.


Тхоржевский Корнелий Владиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тушины | Тыранов Алексей Васильевич
Тушинский вор | Тыртовы
Тучковы (дворянский род) | Тышкевичи
Тучковы | Тюменские
Тучкова Маргарита Михайловна | Тюрнин Иван Александрович

Тхоржевский (Корнелий Владиславович, 1858 - 1896) - писатель; учился в саратовской гимназии и казанском юнкерском училище; участвовал в турецкой кампании 1877 г., позже служил в пограничной страже. Близко ознакомясь с бытом русского солдата, написал множество рассказов из военной жизни, а как страстный охотник и рыболов - несколько очерков из своей охотничьей практики и "Руководство для уженья рыбы". Романы, повести, сцены, комедии, очерки помещал в "Русском Вестнике", "Гражданине", "Ниве", "Руси", "Воскресенье", "Досуге и Деле", "Разведчике", "С.-Петербургских Ведомостях", "Саратовском Листке" и др. Для народного чтения написал около 60 рассказов, а также три пьесы для солдатского театра: "На мирных квартирах", "На войне", "Домовой". Им написан любопытный по автобиографическому характеру роман "Под сумрачным небом", который по цензурным условиям мог появиться в печати только отрывками. Тхоржевский редактировал в 1893 г. журнал князя Мещерского "Русь" и "Воскресенье"; приобретя последнее, превратил его в дешевый народный журнал, удачно веденный и прекратившийся за смертью Тхоржевского. П. Б.


Тыранов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тхоржевский Корнелий Владиславович | Тыртовы
Тушины | Тышкевичи
Тушинский вор | Тюменские
Тучковы (дворянский род) | Тюрнин Иван Александрович
Тучковы | Тютрюмов Игорь Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тыранов (Алексей Васильевич, 1808 - 1859) - портретист, трудившийся и в других родах живописи, сын мещанина, получил первоначальное образование в бежецком уездном училище, затем учился в гимназии в Твери. Не окончив в ней курса по недостатку материальных средств, Тыранов юноша возвратился в Бежецк и здесь, вместе со своим братом, иконописцем, занялся писанием образов. Известный А.Г. Венецианов отвез его в СПб. и доставил ему возможность посещать классы Академии Художеств. Тыранов вначале занимался перспективной живописью. В 1827 г. он получил от академии малую золотую медаль, а в 1830 г. удостоен и большой золотой медали из числа предоставлявшихся в распоряжение академии обществом поощрения художников. По приезде в СПб. К. Брюллова , он поступил к нему в ученики. В 1836 г. был признан назначенным в академики, за картину "Девушка с тамбурином". В 1839 г. получил звание академика и отправился в Рим. Там написаны им: "Мать Моисея на берегу Нила", "Ангел, слетающий с неба с масличной ветвью", "Девушка, выжимающая из волос воду" и несколько других картин. По возвращении своем в СПб., в 1842 г., вошел в большую моду своими эффектными, колоритными портретами, напоминающими кисть Брюллова; но несчастная любовь произвела в 1844 г. переворот в его судьбе: он впал в ипохондрию, близкую к умопомешательству. Утратив способность к труду, он очутился в нищете, из которой под конец его жизни извлекла его пенсия, выхлопотанная академией. О живописи Тыранова могут дать понятие его произведения, находящиеся в наших публичных коллекциях: "Мужской портрет", "Голова молодой итальянки", "Портрет живописца Алексеева" и "Мастерская художника" (в русском музее императора Александра III ), "Мать Моисея на берегу Нила" и "Ангел с масличной ветвью" (в московском публичном музее) и портреты И.И. Лажечникова и И.К. Айвазовского (в московской Третьяковской галерее).

См. также статьи:
Венецианов Алексей Гаврилович ;
Россия, разд. Архитектура, живопись и гравирование .


Тыртовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тыранов Алексей Васильевич | Тышкевичи
Тхоржевский Корнелий Владиславович | Тюменские
Тушины | Тюрнин Иван Александрович
Тушинский вор | Тютрюмов Игорь Матвеевич
Тучковы (дворянский род) | Тютрюмов Никанор Леонтьевич

Тыртовы - дворянский род, происходящий от Гавриила Семеновича Тыртова, бывшего посланником к Сафа-Гирею, хану крымскому (1543), и убитого в 1548 г. в сражении с татарами. Его сын Тихон был сотенным головой в ливонском походе 1558 г. В XVI и XVII веках несколько Тыртовых были воеводами. Яков Иванович Тыртов был при Павле I генерал-лейтенантом. Его внучатные племянники: Павел Петрович (родился в 1836 г., умер в 1903 году) вице-адмирал, управляющий морским министерством, и Сергей Петрович (родился в 1839 г., умер в 1903 году) - вице-адмирал и главный командир черноморского флота и портов. Род Тыртовых внесен в VI и II части родословных книг Тверской, Новгородской, Псковской и Московской губерний (Гербовник, IV, 93).


Тышкевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тыртовы | Тюменские
Тыранов Алексей Васильевич | Тюрнин Иван Александрович
Тхоржевский Корнелий Владиславович | Тютрюмов Игорь Матвеевич
Тушины | Тютрюмов Никанор Леонтьевич
Тушинский вор | Тютчев Иван Артамонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тышкевичи - графский род, герба Лемева, русско-литовского происхождения, принявший фамилию от имени своего родоначальника Тышки (Тимофея) Калениковича Мишковича, жившего в первой половине XV века. Василий Тышкевич (умер в 1571 г.), воевода подляский и смоленский, получил графский титул в Польше. Из его сыновей Юрий Тышкевич (умер в 1576 г.) был воеводой брестским, Остафий (умер в 1590 г.) - каштеляном смоленским. Юрий Тышкевич (умер в 1656 г.) был послом в Риме (1638), потом епископом виленским; Антоний (умер в 1762 г.) - епископом жмудским. Гр. Константин Пиевич Тышкевич (1806 - 1868), известный польский археолог, писатель по истории, археологии, географии и этнографии; его брат Евстафий - основатель виленского археологического музея (см.). Одна отрасль Тышкевичей приняла в XVI веке прозвище Скумин. Из этой отрасли Людвиг Скумин-Тышкевич (умер в 1808 г.), женатый на сестре последнего польского короля княжне Констанции Понятовской, был гетманом полевым (1780), подскарбием великим (1791) и маршалом великим (1793) литовским. С его смертью пресеклась отрасль Скуминов-Тышкевичей. Род графов Тышкевичей внесен в V часть родословных книг Виленской, Киевской и Минской губерний. В. Р.

См. также статьи:
Петр Могила .


Тюменские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тышкевичи | Тюрнин Иван Александрович
Тыртовы | Тютрюмов Игорь Матвеевич
Тыранов Алексей Васильевич | Тютрюмов Никанор Леонтьевич
Тхоржевский Корнелий Владиславович | Тютчев Иван Артамонович
Тушины | Тютчев Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тюменские - княжеский род, происхождение коего неизвестно, появляется в Москве около половины XVI века, в лице двух братьев Василия и Романа Агишевичей Тюменских; первый из них был воеводой в Ярославле (1614 - 1616), второй - в Соликамске и Ярославле (1619).

Назад Вперед


Тютрюмов Игорь Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тюрнин Иван Александрович | Тютрюмов Никанор Леонтьевич
Тюменские | Тютчев Иван Артамонович
Тышкевичи | Тютчев Федор Иванович
Тыртовы | Тютчева Екатерина Феодоровна
Тыранов Алексей Васильевич | Тютчевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тютрюмов (Игорь Матвеевич) - юрист, родился в 1855 г., окончил курс в СПб. университете; состоял участковым мировым судьей и председателем кириловского (Новгородской губернии) съезда мировых судей, затем членом новгородской губернской земской управы. С 1887 г. состоит на службе по министерству юстиции, был товарищем председателя курского окружного суда, членом харьковской судебной палаты; ныне товарищ обер-прокурора 2-го департамента правительствующего Сената. В течение 1879, 1880 и 1881 годов Тютрюмов поместил ряд статей по крестьянскому обычному праву в журнале "Русская Речь" (1879, № 2, 4, 7 и 10; 1880, № 6 и 1881, № 3). В 1880-х годах принимал участие в журналах "Слово" и "Русское Богатство" (редакции Л.Е. Оболенского ), поместив в первом статью: "Крестьянское наследственное право" (№ 1 и 2, 1881), во втором - несколько статей по народно-обычному праву и о пересмотре и кодификации гражданских законов. В "Юридическом Вестнике" напечатал "О реформе мирового суда" (1886, № 1), "К реформе крестьянского суда" (1886, № 11), "Гражданское судопроизводство в Прибалтийском крае" (1890, № 3, 9 и 12), "Истязание, как преступление sui generis" (1890, № 7 - 8), "О подсудности исков об алиментах" (1892, № 12) и др.; в "Журнале Гражданского и Уголовного Права" - "Об опекунских установлениях для крестьян" (1890, № 8), "О волостном суде" (1892, № 5), "О подсудности 3-й кражи" (1892, № 10); в "Русской Мысли" (1888, № 1, 2, 3, 5 и 6) обширную статью "Народная школа на Севере"; в "Журнале Министерства юстиции" - "Земледельческие колонии и исправительные приюты для малолетних преступников" (1896, № 3), "О возмещении судом ex officio вреда и убытков, причиненных преступлением" (1896, № 8), "Кандидаты на судебные должности" (1896, № 10), "Право, как элемент культуры" (1897, № 4); "О свойстве состязательного начала" (1897, № 6), "Об условном осуждении" (1899, № 2) и "О защите детства" (1900, № 1). Тютрюмов возобновил деятельность курского юридического общества (прекратившего свою деятельность лет 20 тому назад) и принимал участие в учреждении харьковского юридического общества.

См. также статьи:
Малышев Кронид Иванович .


Тютрюмов Никанор Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тютрюмов Игорь Матвеевич | Тютчев Иван Артамонович
Тюрнин Иван Александрович | Тютчев Федор Иванович
Тюменские | Тютчева Екатерина Феодоровна
Тышкевичи | Тютчевы
Тыртовы | Тюфякины

Тютрюмов (Никанор Леонтьевич, 1821 - 1877) - живописец-портретист, воспитывался в бывшем дворянском полку и, будучи выпущен из него в артиллерию, в 1840 г., переведен в 1846 г. в СПб., где был прикомандирован к дворянскому полку для исполнения обязанностей ротного офицера и преподавателя артиллерийского черчения, а потом и рисования. В означенном году он поступил в ученики Императорской Академии Художеств, в которой главным его наставником был профессор П. Басин . Однако, на его направление имел влияние не столько этот художник, сколько С.К. Зарянко , служивший тогда также в дворянском полку. В 1850 г. Тютрюмов, за портрет, писанный им с самого себя, получил от академии малую серебряную медаль, а месяц спустя после того, за картину "Гречанка", и большую серебряную медаль. С этого времени не проходило ни одного года без того, чтобы он не являлся на академическую выставку с несколькими своими работами, которые вскоре составили ему репутацию отличного портретиста, умеющего схватывать сходство физиономий и превосходно изображать аксессуары, особенно мех и золото. В 1853 г., за портреты генерала Дядина , свой собственный и П. Басина, он был возведен в звание академика. Не обладая солидной технической подготовкой, Тютрюмов писал крайне медленно, и для исполнения портрета нуждался в огромном количестве сеансов, чем докучал позировавшим и отваживал от себя заказчиков; старание же писать возможно поспешнее увлекло его в рутину, все более и более ослаблявшую расположение к нему публики. Утрата хорошей портретной практики заставила его обратиться к писанию образов и целых иконостасов, к изображению женских головок и фигур нагих красавиц. За две очень посредственные картины подобного рода, "Отдых вакханки" и "Нимфа перед купаньем", академия, в 1864 г., снисходительно возвела его в свои почетные вольные общники. Между тем служба Тютрюмова продолжалась с 1851 г. по 1866 г., когда он был уволен в отставку. В последние годы свой жизни, с 1868 г., он исполнял при дирекции Императорских театров должность помощника заведующего декорационной и гардеробной частью.


Тютчева Екатерина Феодоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тютчев Федор Иванович | Тютчевы
Тютчев Иван Артамонович | Тюфякины
Тютрюмов Никанор Леонтьевич | Тяжелов Арсений Иванович
Тютрюмов Игорь Матвеевич | Тяпинский Василий Миколаевич (Омельянович)
Тюрнин Иван Александрович | Тяпкины

Тютчева (Екатерина Феодоровна, умерла в 1882 г.) - писательница, дочь Ф.И. Тютчева от первого его брака; воспитывалась в смольном институте; была фрейлиной императрицы Марии Александровны ; перевела на английский язык избранные проповеди митрополита Филарета : "Select sermons by the Metropolitan of Moscow Philaret" (Лондон, 1873). После ее смерти напечатаны ее "Рассказы из священной истории Ветхого и Нового Завета" (М., 1884).


Тютчев Иван Артамонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тютрюмов Никанор Леонтьевич | Тютчев Федор Иванович
Тютрюмов Игорь Матвеевич | Тютчева Екатерина Феодоровна
Тюрнин Иван Александрович | Тютчевы
Тюменские | Тюфякины
Тышкевичи | Тяжелов Арсений Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тютчев (Иван Артамонович, 1834 - 1893) - химик. Получив в СПб. университете степень кандидата естественных наук в 1856 г., Тютчев занимался в частной химической лаборатории Н.Н. Соколова и А.Н. Энгельгардта . Тут им было сделано первое его исследование, послужившее ему магистерской диссертацией: "О гликолях вообще и о вновь полученном соединении бензойнокислом кюмоле" (СПб., 1856). В 1857 г. определен был в Горыгорецкий земледельческий институт исполняющим должность младшего профессора, через год старшим профессором, а вскоре затем и деканом там же. Был командирован в Германию, Францию и Бельгию. В 1862 г. перешел исполняющим должность экстраординарного профессора по кафедре химии в Киевский университет, откуда в 1865 г. был командирован за границу. В 1886 г., за диссертацию "О химической формуле везувиана" (СПб.), удостоен степени доктора химии, а в 1867 г. утвержден ординарным профессором там же. По ходатайству Тютчева совместно с профессором Алексеевым устроена новая химическая лаборатория в отдельном от университета здании. В 1869 г. Тютчев был назначен директором института сельского хозяйства и лесоводства в Новой Александрии, а в 1875 г. перешел директором исправительной колонии возле СПб. Напечатал, кроме упомянутых выше диссертаций: "Об успехах земледельческой химии до конца прошлого столетия" ("Труды Императорского Вольного Экономического Общества", 1860), "Несколько фактов, относящихся до цетиловых соединений" ("Химический Журнал" Соколова и Энгельгардта, 1860, т. III), "Ueber benzoesaures Athylmercaptan" ("Bull. de l'Acad. de S.-Petersb.", 1862, т. V), "Введение к изучению кристаллографии" (СПб., 1862; удостоено почетного отзыва Академией Наук), "Гониометр с диоптрами" ("Киевские Университетские Известия", 1863); "Zur Kenntniss der Titansaure" ("Liebig's Annalen", 1866, т. 141), "Начальные основания минеральной химии" (ч. 1: "Металлоиды", Киев, 1868), "О действии окиси меди на аммиачные соли" ("Zeitschift f. Chem.", т. IV), "Значение Либиха для сельского хозяйства" ("Труды Вольного Экономического Общества", 1875) и др.

См. также статьи:
Россия, разд. Химия .


Тютчев Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тютчев Иван Артамонович | Тютчева Екатерина Феодоровна
Тютрюмов Никанор Леонтьевич | Тютчевы
Тютрюмов Игорь Матвеевич | Тюфякины
Тюрнин Иван Александрович | Тяжелов Арсений Иванович
Тюменские | Тяпинский Василий Миколаевич (Омельянович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тютчев (Федор Иванович) - известный поэт, один из самых выдающихся представителей философской и политической лирики. Родился 23 ноября 1803 г. в селе Овстуг, Брянского уезда Орловской губернии, в родовитой дворянской семье, зимою жившей в Москве открыто и богато. В доме, "совершенно чуждом интересам литературы и в особенности русской литературы", исключительное господство французского языка уживалось с приверженностью ко всем особенностям русского стародворянского и православного уклада. Когда Тютчеву шел десятый год, в воспитатели к нему был приглашен С.Е. Раич (см. XXVI, 207), пробывший в доме Тютчевых семь лет и оказавший большое влияние на умственное и нравственное развитие своего воспитанника, в котором он развил живой интерес к литературе. Превосходно овладев классиками, Тютчев не замедлил испытать себя в поэтическом переводе. Послание Горация к Меценату, представленное Раичем обществу любителей российской словесности, было прочтено в заседании и одобрено значительнейшим в то время московским критическим авторитетом - Мерзляковым ; вслед за тем произведение четырнадцатилетнего переводчика, удостоенного звания "сотрудника", было напечатано в XIV части "Трудов" общества. В том же году Тютчев поступил в Московский университет, то есть стал ездить на лекции с воспитателем, а профессора сделались обычными гостями его родителей. Получив в 1821 году кандидатскую степень, Тютчев в 1822 г. был отправлен в Петербург на службу в государственную коллегию иностранных дел и в том же году уехал за границу с своим родственником графом фон Остерманом-Толстым (см. XXII, 337), который пристроил его сверхштатным чиновником русской миссии в Мюнхене. За границей он прожил, с незначительными перерывами, двадцать два года. Пребывание в живом культурном центре оказало значительное воздействие на его духовный склад. В 1826 г. он женился на баварской аристократке, графине Ботмер, и их салон сделался средоточием интеллигенции; к многочисленным представителям немецкой науки и литературы, бывавшим здесь, принадлежал Гейне, стихотворения которого Тютчев тогда же стал переводить на русский язык; перевод "Сосны" ("С чужой стороны") напечатан в "Аонидах" за 1827 г. Сохранился также рассказ о горячих спорах Тютчева с философом Шеллингом. В 1826 г. в альманахе Погодина "Урания" напечатаны три стихотворения Тютчева, а в следующем году в альманахе Раича "Северная Лира" - несколько переводов из Гейне, Шиллера ("Песнь радости"), Байрона и несколько оригинальных стихотворений. В 1833 г. Тютчев, по собственному желанию, был отправлен "курьером" с дипломатическим поручением на Ионические острова, а в конце 1837 г. - уже камергер и статский советник, - он, несмотря на свои надежды получить место в Вене, был назначен старшим секретарем посольства в Турин. В конце следующего года скончалась его жена. В 1839 г. Тютчев вступил во второй брак с баронессой Дернгейм; подобно первой, и вторая жена его не знала ни слова по-русски и лишь впоследствии изучила родной язык мужа, чтобы понимать его произведения. За самовольную отлучку в Швейцарию - да еще в то время как на него были возложены обязанности посланника - Тютчев был отставлен от службы и лишен звания камергера. Тютчев вновь поселился в любимом Мюнхене, где прожил еще четыре года. За все это время его поэтическая деятельность не прекращалась. Он напечатал в 1829 - 1830 годах несколько превосходных стихотворений в "Галатее" Раича, а в "Молве" 1833 г. (а не в 1835 г., как сказано у Аксакова ) появилось его замечательное "Silentium", лишь много позже оцененное по достоинству. В лице Ив. Сер. ("иезуита") Гагарина (см. VII, 767) он нашел в Мюнхене ценителя, который не только собрал и извлек из-под спуда заброшенные автором стихотворения, но и сообщил их Пушкину , для напечатания в "Современнике"; здесь в течение 1836 - 1840 годов появилось около сорока стихотворений Тютчева под общим заглавием "Стихотворения, присланные из Германии" и за подписью Ф.Т. Затем в течение четырнадцати лет произведения Тютчева не появляются в печати, хотя за это время он написал более пятидесяти стихотворений. Летом 1844 г. была напечатана первая политическая статья Тютчева - "Lettre a M. le Dr. Gustave Kolb, redacteur de la "Gazette Universelle" (d'Augsburg)". Тогда же он, предварительно съездив в Россию и уладив дела по службе, переселился с семьей в Петербург. Ему были возвращены его служебные права и почетные звания и дано назначение состоять по особым поручениям при государственной канцелярии; эту должность он сохранил и тогда, когда (в 1848 г.) был назначен старшим цензором при особой канцелярии министерства иностранных дел. В петербургском обществе он имел большой успех; его образование, уменье быть одновременно блестящим и глубоким, способность дать теоретическое обоснование принятым воззрениям создали ему выдающееся положение. В начале 1849 года он написал статью "La Russie et la Revolution", а в январской книжке "Revue des Deux Mondes" за 1850 г. напечатана - без подписи - другая его статья: "La Question Romaine et la Papaute". По сообщению Аксакова, обе статьи произвели за границей сильное впечатление: в России о них знали очень немногие. Весьма невелико было также число ценителей его поэзии. В том же 1850 г. он нашел выдающегося и благосклонного критика в лице Некрасова , который (в "Современнике"), не зная лично поэта и делая догадки о его личности, высоко ставил его произведения. И.С. Тургенев , собрав при помощи семьи Тютчевых, но - по мнению И.С. Аксакова - без всякого участия самого поэта, около ста его стихотворений, передал их редакции "Современника", где они были перепечатаны, а затем вышли отдельным изданием (1854). Собрание это вызвало восторженный отзыв (в "Современнике") Тургенева. С этих пор поэтическая слава Тютчева - не переходя, однако, известных пределов - была упрочена; журналы обращались к нему с просьбой о сотрудничестве, стихотворения его печатались в "Русской Беседе", "Дне", "Москвитянине", "Русском Вестнике" и других изданиях; некоторые из них, благодаря хрестоматиям, становятся известными всякому русскому читателю в раннем детстве ("Весенняя гроза", "Весенние воды", "Тихой ночью поздним летом" и др.). Изменилось и служебное положение Тютчева. В 1857 г. он обратился к князю Горчакову с запиской о цензуре, которая ходила по рукам в правительственных кругах. Тогда же он был назначен на место председателя комитета иностранной цензуры - преемником печальной памяти Красовского . Его личный взгляд на эту должность хорошо определен в экспромте, записанном им в альбом его сослуживца Вакара : "Веленью высшему покорны, у мысли стоя на часах, не очень были мы задорны... - Грозили редко и скорей не арестантский, а почетный держали караул при ней". Дневник Никитенко - сослуживца Тютчева - не раз останавливается на его стараниях оградить свободу слова. В 1858 г. он возражал против проектированной двойной цензуры - наблюдательной и последовательной; в ноябре 1866 г. "Тютчев в заседании совета по делам печати справедливо заметил, что литература существует не для гимназистов и школьников, и что нельзя же ей давать детское направление". По словам Аксакова, "просвещенное, разумно-либеральное председательство в комитете, нередко расходившееся с нашим административным мировоззрением, а потому под конец и ограниченное в своих правах, памятно всем, кому было дорого живое общение с европейской литературой". "Ограничение в правах", о котором говорит Аксаков, совпадает с переходом цензуры из ведомства министерства народного просвещения в министерство внутренних дел. В начале семидесятых годов Тютчев испытал подряд несколько ударов судьбы, слишком тяжелых для семидесятилетнего старика; вслед за единственным братом, с которым его связывала интимная дружба, он потерял старшего сына и замужнюю дочь. Он стал слабеть, его ясный ум тускнел, поэтический дар стал изменять ему. После первого удара паралича (1 января 1873 г.) он уже почти не поднимался с постели, после второго прожил несколько недель в мучительных страданиях - и скончался 15 июля 1873 года. Как человек, он оставил по себе лучшие воспоминания в том круге, к которому принадлежал. Блестящий собеседник, яркие, меткие и остроумные замечания которого передавались из уст в уста (вызывая в князе Вяземском желание, чтобы по ним была составлена Тютчевиана, "прелестная, свежая, живая современная антология"), тонкий и проницательный мыслитель, с равной уверенностью разбиравшийся в высших вопросах бытия и в подробностях текущей исторической жизни, самостоятельный даже там, где он не выходил за пределы установившихся воззрений, человек, проникнутый культурностью во всем, от внешнего обращения до приемов мышления, он производил обаятельное впечатление особой - отмеченной Никитенко - "любезностью сердца, состоявшей не в соблюдении светских приличий (которых он никогда и не нарушал), но в деликатном человечественном внимании к личному достоинству каждого". Впечатление нераздельного господства мысли - таково было преобладающее впечатление, которое производил этот хилый и хворый старик, всегда оживленный неустанной творческой работой мысли. Поэта-мыслителя чтит в нем, прежде всего, и русская литература. Литературное наследие его не велико: несколько публицистических статей и около пятидесяти переводных и двухсот пятидесяти оригинальных стихотворений, среди которых довольно много неудачных. Среди остальных зато есть ряд перлов философской лирики, бессмертных и недосягаемых по глубине мысли, силе и сжатости выражения, размаху вдохновения. Дарование Тютчева, столь охотно обращавшегося к стихийным основам бытия, само имело нечто стихийное; в высшей степени характерно, что поэт, по его собственному признанию выражавший свою мысль тверже по-французски, чем по-русски, все свои письма и статьи писавший только на французском языке и всю свою жизнь говоривший почти исключительно по-французски, самым сокровенным порывам своей творческой мысли мог давать выражение только в русском стихе; несколько французских стихотворений его совершенно незначительны. Автор "Silentium", он творил почти исключительно "для себя", под давлением необходимости высказаться пред собой и тем уяснить себе самому свое состояние. В связи с этим он исключительно лирик, чуждый всяких эпических элементов. С этой непосредственностью творчества Аксаков пытался привести в связь ту небрежность, с которой Тютчев относился к своим произведениям: он терял лоскутки бумаги, на которых они были набросаны, оставлял нетронутой первоначальную - иногда небрежную - концепцию, никогда не отделывал своих стихов и т. д. Последнее указание опровергнуто новыми исследованиями; стихотворные и стилистические небрежности действительно встречаются у Тютчева, но есть ряд стихотворений, которые он переделывал, даже после того как они были в печати. Бесспорным, однако, остается указание на "соответственность таланта Тютчева с жизнью автора", сделанное еще Тургеневым: "...от его стихов не веет сочинением; они все кажутся написанными на известный случай, как того хотел Гете, т. е. они не придуманы, а выросли сами, как плод на дереве". Идейное содержание философской лирики Тютчева значительно не столько своим разнообразием, сколько глубиной. Наименьшее место занимает здесь лирика сострадания, представленная, однако, такими захватывающими произведениями, как "Слезы людские" и "Пошли, Господь, свою отраду". Невыразимость мысли в слове ("Silentium") и пределы, поставленные человеческому познанию ("Фонтан"), ограниченность знания "человеческого я" ("Смотри, как на речном просторе"), пантеистическое настроение слияния с безличной жизнью природы ("Сумерки", "Так; в жизни есть мгновения", "Весна", "Еще шумел весенний день", "Листья", "Полдень", "Когда, что в жизни звали мы своим", "Весеннее успокоение" - из Уланда), одухотворенные описания природы, немногочисленные и краткие, но по охвату настроения почти не знающие равных в нашей литературе ("Утихла буря", "Весенняя гроза", "Летний вечер", "Весна", "Песок сыпучий", "Не остывшая от зноя", "Осенний вечер", "Тихой ночью", "Есть в осени первоначальной" и др.), связанные с великолепным провозглашением самобытной духовной жизни природы ("Не то, что мните вы, природа"), нежное и безотрадное признание ограниченности человеческой любви ("Последняя любовь", "О, как убийственно мы любим", "Она сидела на полу", "Предопределение" и др.) - таковы господствующие мотивы философской поэзии Тютчева. Но есть еще один мотив, быть может наиболее могучий и определяющий все остальные; это - с большой ясностью и силой формулированный покойным В.С. Соловьевым мотив хаотической, мистической первоосновы жизни. "И сам Гете не захватывал, быть может, так глубоко, как наш поэт, темный корень мирового бытия, не чувствовал так сильно и не сознавал так ясно ту таинственную основу всякой жизни, - природной и человеческой, - основу, на которой зиждется и смысл космического процесса, и судьба человеческой души, и вся история человечества. Здесь Тютчев действительно является вполне своеобразным и если не единственным, то наверное самым сильным во всей поэтической литературе". В этом мотиве критик видит ключ ко всей поэзии Тютчева, источник ее содержательности и оригинальной прелести. Стихотворения "Святая ночь", "О чем ты воешь, ветр ночной", "На мир таинственный духов", "О, вещая душа моя", "Как океан объемлет шар земной", "Ночные голоса", "Ночное небо", "День и ночь", "Безумие", "Mall'aria" и др. представляют собой единственную в своем роде лирическую философию хаоса, стихийного безобразия и безумия, как "глубочайшей сущности мировой души и основы всего мироздания". И описания природы, и отзвуки любви проникнуты у Тютчева этим всепоглощающим сознанием: за видимой оболочкой явлений с ее кажущейся ясностью скрывается их роковая сущность, таинственная, с точки зрения нашей земной жизни отрицательная и страшная. Ночь с особенной силой раскрывала пред поэтом эту ничтожность и призрачность нашей сознательной жизни сравнительно с "пылающею бездной" стихии непознаваемого, но чувствуемого хаоса. Быть может, с этим безотрадным мировоззрением должно быть связано особое настроение, отличающее Тютчева: его философское раздумье всегда подернуто грустью, тоскливым сознанием своей ограниченности и преклонением пред неустранимым роком. Лишь политическая поэзия Тютчева - как и следовало ожидать от националиста и сторонника реальной политики - запечатлена бодростью, силой и надеждами, которые иногда обманывали поэта. О политических убеждениях Тютчева, нашедших выражение в немногих и небольших статьях его, см. Славянофильство (XXX, 310). Оригинального в них немного: с незначительными модификациями это политическое мировоззрение совпадает с учением и идеалами первых славянофилов. И на разнообразные явления исторической жизни, нашедшие отклик в политических воззрениях Тютчева, он отозвался лирическими произведениями, сила и яркость которых способна увлечь даже того, кто бесконечно далек от политических идеалов поэта. Собственно политические стихотворения Тютчева уступают его философской лирике. Даже такой благосклонный судья, как Аксаков, в письмах, не предназначенных для публики, находил возможным говорить, что эти произведения Тютчева "дороги только по имени автора, а не сами по себе; это не настоящие Тютчевские стихи с оригинальностью мысли и оборотов, с поразительностью картин" и т. д. В них - как и в публицистике Тютчева - есть нечто рассудочное, - искреннее, но не от сердца идущее, а от головы. Чтобы быть настоящим поэтом того направления, в котором писал Тютчев, надо было любить непосредственно Россию, знать ее, верить ее верой. Этого - по собственным признаниям Тютчева - у него не было. Пробыв с восемнадцатилетнего до сорокалетнего возраста за границей, поэт не знал родины и в целом ряде стихотворений ("На возвратном пути", "Вновь твои я вижу очи", "Итак, опять увидел я", "Глядел я, стоя над Невой") признавался, что родина ему не мила и не была "для души его родимым краем". Наконец, отношение его к народной вере хорошо характеризуется отрывком из письма к жене (1843), приведенным у Аксакова (речь идет о том, как пред отъездом Тютчева в его семье молились, а затем ездили к Иверской Божией Матери): "Одним словом, все произошло согласно с порядками самого взыскательного православия... Ну что же? Для человека, который приобщается к ним только мимоходом и в меру своего удобства, есть в этих формах, так глубоко исторических, в этом мире русско-византийском, где жизнь и верослужение составляют одно,... есть во всем этом для человека, снабженного чутьем для подобных явлений, величие поэзии необычайное, такое великое, что оно преодолевает самую ярую враждебность... Ибо к ощущению прошлого - и такого же старого прошлого, - присоединяется фатально предчувствие несоизмеримого будущего". Это признание бросает свет на религиозные убеждения Тютчева, имевшие в основе, очевидно, совсем не простую веру, но прежде всего теоретические политические воззрения, в связи с некоторым эстетическим элементом. Рассудочная по происхождению, политическая поэзия Тютчева имеет, однако, свой пафос - пафос убежденной мысли. Отсюда сила некоторых его поэтических обличений ("Прочь, прочь австрийского Иуду от гробовой его доски", или о римском папе: "Его погубит роковое слово: "Свобода совести есть бред"). Он умел также давать выдающееся по силе и сжатости выражение своей вере в Россию (знаменитое четверостишие "Умом Россию не понять", "Эти бедные селенья"), в ее политическое призвание ("Рассвет", "Пророчество", "Восход солнца", "Русская география" и др.). Значение Тютчева в развитии русской лирической поэзии определяется его историческим положением: младший сверстник и ученик Пушкина, он был старшим товарищем и учителем лириков послепушкинского периода; не лишено значения и то, что большинство их принадлежит к числу его политических единомышленников; но его оценили раньше других Некрасов и Тургенев - и последующие изучения лишь углубили, но не повысили его значение. Как и предсказывал Тургенев, он остался до сих пор поэтом немногих ценителей; волна общественной реакции лишь временно расширяла его известность, представляя его певцом своих настроений. По существу он остался все тем же "неопошлимым", могучим в лучших, бессмертных образцах своей философской лирики учителем жизни для читателя, учителем поэзии для поэтов. Частности в его форме бывают не безукоризненны; в общем она бессмертна - и трудно представить себе тот момент, когда, например, "Сумерки" или "Фонтан" потеряют свою поэтическую свежесть и обаяние. Наиболее полное собрание сочинений Тютчева (СПб., 1900) заключает его оригинальные (246) и переводные (37) стихотворения и четыре политические статьи. Главным биографическим источником служит книга зятя поэта, И.С. Аксакова "Биография Федора Ивановича Тютчева" (М., 1886). Ср. еще некрологи Мещерского ("Гражданин", 1873, № 31), Погодина ("Московские Ведомости", 1873, № 195), М. С. ("Вестник Европы", 1873, № 8), Никитенко ("Русская Старина", 1873, № 8), анонимный - "Русский Вестник" (1873, № 8), оценки и характеристики - Тургенева (в "Современнике" 1854, № 4), Некрасова ("Современник", 1850), Фета ("Русское Слово", 1859, № 2), Плетнева ("Отчет Академии Наук", 1852 - 1865 г. - записка о Ф.И. Тютчеве, который в 1857 г. баллотировался, но неудачно, в члены академии), Страхова ("Заметки о Пушкине", СПб., 1888 и Киев, 1897), Чуйко ("Современная русская поэзия", СПб., 1885), Вл. Соловьева (перепеч. в сборнике "Философские течения русской поэзии", СПб., 1896, из "Вестника Европы", 1895, № 4). Интересные частности биографические и критические в "Воспоминаниях" князя Мещерского (СПб., 1897), "Дневнике" Никитенка (СПб., 1893), "Воспоминаниях" Фета (М., 1890, ч. II), статьях У - ва ("Т. и Гейне", в "Русском Архиве": 1875, № 1), А. ("Русском Вестнике", 1874, № 11), "Несколько слов о Ф.И. Тютчеве" ("Православное Обозрение", 1875, № 9), Потебни ("Язык и народность", в "Вестнике Европы", 1895, № 9), "Жизнь и труды Погодина", Барсукова, "Тютчев и Некрасов" и "О новом издании сочинений Тютчева", В. Брюсова ("Русский Архив", 1900, № 3). Письма Тютчева, очень интересные, до сих пор не собраны; кое-что напечатано в "Русском Архиве" (к Чаадаеву - 1900, № 11), где вообще рассеяны сведения о Тютчеве - его знаменитые остроты и т. п. А. Горнфельд.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Аксаков Иван Сергеевич ;
Бальмонт Константин Дмитриевич ;
Быков Петр Васильевич ;
Виардо Полина (Viardot-Garcia) ;
Гербель Николай Васильевич ;
Григорьев Аполлон Александрович ;
Жемчужников Алексей Михайлович ;
Кавелин Константин Дмитриевич ;
Керн Анна Петровна ;
Коневской Иван (псевдоним Ивана Ивановича Ореуса) ;
Майков Валериан Николаевич ;
Полонский Яков Петрович ;
Потебня Александр Афанасьевич ;
Пушкин Александр Сергеевич ;
Россия, разд. Русская литература (1855 - 1862) ;
Случевский Константин Константинович ;
Соловьев Владимир Сергеевич ;
Тютчева Екатерина Феодоровна ;
Тютчевы ;
Шеншин Афанасий Афанасьевич (Фет) ;
Эристов Рафаил Давидович .


Тютчевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тютчева Екатерина Феодоровна | Тюфякины
Тютчев Федор Иванович | Тяжелов Арсений Иванович
Тютчев Иван Артамонович | Тяпинский Василий Миколаевич (Омельянович)
Тютрюмов Никанор Леонтьевич | Тяпкины
Тютрюмов Игорь Матвеевич | Убри (Oubri)

Тютчевы - дворянские роды. Захар Тютчев (Тутчев), посланец великого князя Дмитрия Донского к Мамаю (1380), участвовал в Куликовской битве. Его внук Борис Матвеевич Слепой Тютчев был воеводой в Суздале (1464) и разбил новгородцев на р. Шиленге (1471). Его потомки служили по Зубцову, Дмитрову, Кашину и Рязани. Никита Иванович Тютчев был воеводой в Верее (1623 - 1624) и в Борисове (1627 - 1628). Борис Иванович Тютчев был при царе Михаиле Федоровиче воеводой в Кашине и Устюжне Железнопольской. Его сын Никита был воеводой в Белозерске (1657). Из этого рода происходил поэт Федор Иванович Тютчев (см.). Этот род внесен в VI часть родословных книг Московской, Тамбовской, Рязанской, Орловской, Ярославской губерний (Гербовник, VI, 15). Другой род Тютчевых восходит к началу XVII века и внесен в VI часть родословной книги Курской, Орловской и Тверской губерний (Гербовник, IX, 60).


Тюфякины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тютчевы | Тяжелов Арсений Иванович
Тютчева Екатерина Феодоровна | Тяпинский Василий Миколаевич (Омельянович)
Тютчев Федор Иванович | Тяпкины
Тютчев Иван Артамонович | Убри (Oubri)
Тютрюмов Никанор Леонтьевич | Убри Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тюфякины - княжеский род, отрасль князей Оболенских , происходивший от князя Василия Борисовича Оболенского, по прозванию Тюфяка (или Тпрфуяка), потомка Рюрика в XX колене. Из его сыновей князь Михаил был воеводой в Данкове (1576) и убит в бою со шведами под Венденом (1578); в этом же бою брат его князь Семен был взят шведами в плен; третий брат их князь Василий Васильевич (умер в 1595 г.) был воеводой в Астрахани (1588 - 1591) и послан в Персию, но на пути умер. Сын последнего князь Григорий Васильевич был стольником и воеводой в Путивле (1617) и Белгороде (1623 - 1624); князь Василий Васильевич - стольником и воеводой в Костроме (1644). Князь Петр Иванович Тюфякин (1769 - 1845) был действительным камергером и директором Императорских театров. С его смертью пресекся род князей Тюфякиных (Гербовник, II, 4).

См. также статьи:
Рюриковичи ;
Семенова Екатерина Семеновна .


Тяжелов Арсений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тюфякины | Тяпинский Василий Миколаевич (Омельянович)
Тютчевы | Тяпкины
Тютчева Екатерина Феодоровна | Убри (Oubri)
Тютчев Федор Иванович | Убри Павел Петрович
Тютчев Иван Артамонович | Уваров Алексей Сергеевич

Тяжелов (Арсений Иванович, умер в 1855 г.) - протопресвитер московского Архангельского собора, магистр петербургской академии; был профессором еврейского языка в Московской духовной академии. Написал: "Руководство к пасхалии" (М., 1820).


Тяпинский Василий Миколаевич (Омельянович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тяжелов Арсений Иванович | Тяпкины
Тюфякины | Убри (Oubri)
Тютчевы | Убри Павел Петрович
Тютчева Екатерина Феодоровна | Уваров Алексей Сергеевич
Тютчев Федор Иванович | Уваров Сергей Семенович

Тяпинский (Омельянович, Василий Миколаевич) - переводчик Евангелия, напечатанного в кочевой типографии Тяпинского в лист, без означения места и времени печатания, около 1580 г., на белорусское наречие. Сведений о жизни Тяпинского сохранилось очень мало; впервые имя его упоминается в 1564 г. Тяпинский примыкал к социнианству, как это явствует из предисловия к Евангелию. Важнейшая черта мировоззрения Тяпинского - любовь к русскому народу; в современном обществе Тяпинский наблюдал падение национально-религиозных качеств древних славян и понижение образованности в русском духе. Он обращается с воззванием к папам, прося их повлиять на духовенство, чтобы оно изменило свой образ жизни и отдало средства на "поддержание и укрепление науки слова Божия". Главным мотивом для перевода Евангелия на белорусское наречие послужило для Тяпинского сознание пользы Святого Писания на родном языке. Перевод и издание книги причинили Тяпинскому много затруднений. Предисловие к переводу имеет значение для характеристики современного общества и принадлежит к числу главных политических сочинений эпохи XVI века в России. Тяпинский первый начинает борьбу с полонизацией Северо-западного края не на религиозной почве, но на национально-культурной. Ср. М.В. Довнар-Запольский "В. Тяпинский, переводчик Евангелия на белорусское наречие" (СПб., 1899).


Тяпкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тяпинский Василий Миколаевич (Омельянович) | Убри (Oubri)
Тяжелов Арсений Иванович | Убри Павел Петрович
Тюфякины | Уваров Алексей Сергеевич
Тютчевы | Уваров Сергей Семенович
Тютчева Екатерина Феодоровна | Уваров Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тяпкины - дворянский род, происходящий, по сказаниям древних родословцев, от мужа честна Василия Варгоса, по прозванию Погожий, выехавшего с Ольгердовичами на Мамаево побоище (1380), оставшийся в Москве и бывший окольничим Дмитрия Донского . Его младший сын Михаил, по прозванию Тяпка, был родоначальником Тяпкиных. Иван Иванович Тяпкин был наместником в Калуге (1522), а племянник его Матвей Семенович - наместником в Мценске (1537). Василий Михайлович Тяпкин был посланником в Польше (1665, 1674 - 1676) и Крыму (1683) и думным дворянином. Род Тяпкиных внесен в родословные книги Владимирской, Саратовской, Тамбовской и Тульской губерний.

Назад Вперед


Тучков Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тучков Михаил | Тучков Павел Алексеевич
Тучков Александр Алексеевич | Тучкова Маргарита Михайловна
Тухачевские | Тучковы
Тутолмины | Тучковы (дворянский род)
Тутковский Павел Аполлонович | Тушинский вор

Тучков Николай Алексеевич - см. в статье Тучковы .


Тучков Павел Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тучков Николай Алексеевич | Тучкова Маргарита Михайловна
Тучков Михаил | Тучковы
Тучков Александр Алексеевич | Тучковы (дворянский род)
Тухачевские | Тушинский вор
Тутолмины | Тушины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тучков Павел Алексеевич - см. в статье Тучковы .

См. также статьи:
Зарянко Сергей Константинович ;
Ухтомский Андрей Григорьевич .


Тучков Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тухачевские | Тучков Михаил
Тутолмины | Тучков Николай Алексеевич
Тутковский Павел Аполлонович | Тучков Павел Алексеевич
Тутковский Николай Аполлонович | Тучкова Маргарита Михайловна
Турчинович-Выжникевич Владислав Иванович | Тучковы

Тучков Александр Алексеевич - см. в статье Тучковы .


Трубецкие (бояре)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Троянский Александр Степанович | Трубецкие (княжеский род)
Троянов Алексей Алексеевич | Трубецкой Алексей Никитич
Трощинский Дмитрий Прокофьевич | Трубецкой Андрей Васильевич
Трощинские | Трубецкой Василий Сергеевич
Троцкий Виталий Николаевич | Трубецкой Дмитрий Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Трубецкие: 1) Алексей Никитич (умер в 1680 г.) - боярин, замечательный дипломат XVII в. Еще молодым человеком был назначен воеводой в Тобольск (1629), затем в Астрахань (1633) и Тулу (1642 - 1646). Со вступления на престол Алексея Михайловича начинается его дипломатическая деятельность; в деле присоединения Малороссии к России он принимал "главное и верховное участие"; в то же время не раз отличился и в военных делах. Пожалованный за это Трубчевском, с титулом "Державца Трубчевского", Алексей Никитич впоследствии, не желая отдавать свои владения потомству князя Юрия Никитича, отказал Трубчевск своему крестнику Петру Великому . Умер иноком, под именем Афанасия. 2) Андрей Васильевич - боярин и воевода XVI в., последний представитель старшей ветви рода князей Трубецких. Вступив в военную службу в 1573 году, он уже в следующем году начальствовал над вторым отрядом войск под Серпуховым; во время войны с Стефаном Баторием освободил Псков, затем усмирил украинские города; с успехом участвовал в войне со шведами (1590). Был воеводой в Туле, Новгород-Северске, Новгороде и Смоленске. Принимал участие и в дипломатических переговорах; между прочим, на него было возложено заключение брака между Ксенией Годуновой и датским принцем Иоанном (1603). Он пользовался большим расположением царей Иоанна Грозного , Феодора Иоанновича , Бориса Годунова и Василия Шуйского . После свержения последнего был в составе "Семибоярщины" (1611) и вскоре умер. 3) Василий Сергеевич (1776 - 1841) - генерал-адъютант, сенатор и член государственного совета. Первоначально состоял в гражданской службе, но с 1805 года вступил в военную; принимал деятельное участие в турецкой войне, в войне с Наполеоном, во время которой отличился особенно при Люцене, Дрездене, Лейпциге и др. После турецкой войны 1829 года был назначен председателем особого комитета для начертания положения об учреждении исправительных заведений и составлял положения и планы последних; в 1830 году был послан чрезвычайным послом в Лондоне; в следующем году, во время свирепствовавшей холеры в Петербурге, состоял временным военным губернатором нескольких частей города. Около 1839 года по его предложению учрежден в Петербурге комитет о призрении нищих. 4) Дмитрий Тимофеевич - боярин, правитель московский. Впервые поминается в 1608 году, в звании, стольника, и затем в Смутное время. В 1610 - 12 годах участвовал в целом ряде сражений против поляков, много содействовал освобождению от последних столицы и на время после изгнания врагов и до избрания Михаила Феодоровича был избран главным и единственным правителем государства. За свои деяния получил титул "Спасителя отечества". Впоследствии очистил Новгород от шведов и умер в 1625 году воеводой в Тобольске. 5) Иван Юрьевич Большой (прозванный так в отличие от своего племянника, президента юстиц-коллегии) - генерал-фельдмаршал. Любимец Петра I, он начал службу в Преображенском полку; в 1698 году был новгородским наместником; в самом начале великой Северной войны был взят шведами в плен и содержался там до 1718 года. При вступлении на престол Анны Иоанновны (1730), князь Трубецкой явился ярым сторонником восстановления самодержавия, за что императрица пожаловала его званием сенатора, а в 1739 году назначила московским генерал-губернатором. Умер в преклонных летах, в 1750 году. 6) Никита Романович - боярин и воевода конца XVI и начала XVII в., особенно отличился в войне со шведами и отнял у них Выборг; в 1604 году, во время возмущения против Бориса, вызванного появлением Лжедмитрия , прославился геройской защитой Новгород-Северска. В эпоху же пребывания в Москве Самозванца, был в числе его приближенных, затем одним из первых подал голос за Шуйского; умер в 1608 году, иноком, с именем Иона. 7) Никита Юрьевич (1699 - 1767) - генерал-фельдмаршал. Вступив в службу в Преображенский полк, он участвовал до 1740 года почти во всех войнах; впоследствии был президентом военной коллегии и состоял 20 лет генерал-прокурором Сената. Человек обширного и по своему времени просвещенного ума, друг князя А.Д. Кантемира и М.М. Хераскова , покровитель Я.П. Шаховского , он в течение восьми царствований удерживал за собой пост в ряду наиболее заметных государственных деятелей. Любопытные "Записки" его напечатаны в "Русской Старине" за 1870 год, т. 1. 8) Николай Никитич (1744 - 1821) - известен как близкий друг Новикова и один из главных членов общества мартинистов. В 1796 году Павел I сослал его в Воронежскую губернию, но вскоре же назначил сенатором в московский Сенат. Ему принадлежат несколько стихотворных и прозаических сочинений, печатавшихся в "Московских Ежемесячных Сочинениях", и переводов из энциклопедии, а также комедия "Расточитель" и др. Переписку его с друзьями см. в "Русской Старине", 1874 год, т. 1. 9) Петр Никитич (1724 - 1791) - сенатор, почетный член Императорской академии художеств, помощник И.И. Бецкого и писатель. Службу начал в Преображенском полку, но в 1761 году был обер-прокурором Сената, а через три года сенатором. Пользовался большим значением и влиянием при дворе; особенно высоко ценила его Екатерина II . Ему принадлежат несколько стихотворений и переводов (ср. "Материалы для истории русской литературы" П.А. Ефремова ). 10) Сергей Никитич (1731 - 1812) - боевой генерал, отличившийся в войне с поляками при Екатерине II. 11) Юрий Юрьевич (1668 - 1739) - боярин, сенатор. Комнатный стольник царя Феодора Алексеевича и Петра Алексеевича, он в 1700 году посылается убеждать прусского курфюрста помочь Петру Великому в войне со шведами; в 1720 году назначен президентом городового магистрата, в 1727 году - белгородским губернатором, в 1730 году - сенатором. 12) Федор Михайлович - боярин и воевода. Играл выдающуюся роль при Иоанне Грозном, Федоре Иоанновиче и Борисе Годунове. Во время войн с Польшей и Крымом неоднократно начальствовал русскими войсками, а в отсутствие царя оставался в Москве правителем. Умер в 1602 году, в иночестве, под именем Феодосия. - См. "Сказания о роде князей Трубецких" (Москва, 1891). В. Р-в.

См. также статьи:
Трубецкой Алексей Никитич ;
Трубецкой Андрей Васильевич ;
Трубецкой Василий Сергеевич ;
Трубецкой Дмитрий Тимофеевич ;
Трубецкой Иван Юрьевич Большой ;
Трубецкой Никита Романович ;
Трубецкой Никита Юрьевич ;
Трубецкой Николай Никитич ;
Трубецкой Петр Никитич ;
Трубецкой Сергей Никитич ;
Трубецкой Федор Михайлович ;
Трубецкой Юрий Юрьевич .


Тимофей (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тимофей | Тимофей Каменевич Рвовский
Тимофеевский Дмитрий Иванович | Тимошенко Иван Елеазарович
Тимофеев Иван | Тимур (Тамерлан)
Тимофеев Василий Тимофеевич | Тиньковы
Тимофеев Алексей Васильевич | Типольт

Тимофей (преподобный) - см. в статье Тимофей .


Тихон (имя святых православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тихон (в миру Яков Григорьевич Ципляковский) | Тихон (Тимофей Малинин)
Тихон (в миру Павел Клитин) | Тихон Задонский
Тихон (в миру Александр Павлович Покровский) | Тихон Калужский
Тихомиров Петр Васильевич | Тихон преподобный
Тихомиров Павел Васильевич | Тихон чудотворец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Тихон - имя святых православной церкви: 1) святой Тихон Чудотворец, епископ города Амафунта на острове Кипре, где он и родился. В его время на острове Кипре было еще немало язычников, и он ревностно и успешно обращал их ко Христу. Скончался в 0425 г. в глубокой старости, прославясь чудотворной силой. Память 16 июня. 2) Тихон Калужский, чудотворец. Житие его до нас не сохранилось: оно сгорело вместе с церковью Тихоновой обители во время литовского опустошения Калужского края в 1610 г. В честь Тихона составлена служба, в 1805 г. одобренная к употреблению в обители Феофилактом Русановым, первым епископом Калужским. По преданию монастырскому, Тихон поселился один в глубоком лесу, близ города Малого Ярославца, на берегу речки Вепрейки; жил в дупле огромного дуба, питался дико растущими растениями. К нему стали приходить ищущие уединенного жития, и он устроил обитель в честь Успения Богоматери (см. Тихоно-Успенская мужская пустынь). Управлял обителью до глубокой старости, и скончался в 1492 г. схимником. В царствование Иоанна Грозного Тихон уже именуется преподобным. Мощи Тихона почивают под спудом в храме Преображения Господня. Память Тихона 16 июня. См. "Преподобный Тихон, основатель Тихоновой пустыни" (Калуга, 1887); протоиерей С. Смирнов "Преподобный Тихон Калужский, чудотворец" ("Душеполезное Чтение". 1887, ч. III). 3) Тихон преподобный, в миру Тимофей, родился в пределах Литовского великого княжества и был там на военной службе. В 1482 г. Тихон удалился в Москву, где принял монашество, а потом поселился на реке Лухе, где после его смерти основана Луховская обитель. Мощи Тихона обретены в 1569 г., житие написано в 1649 г. Память Тихона 16 июня.

См. также статьи:
Тихон Калужский ;
Тихон преподобный ;
Тихон чудотворец .


Танеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Танеев Сергей Иванович | Таненбаум Абрам Севастьянович
Танбовцев Василий (Тамбовцев) | Танков Анатолий Алексеевич
Танатар Севастьян Моисеевич | Танков Иван Михайлович
Танаевский Сергей Иванович | Танский
Тана | Таптыновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Танеевы - русский дворянский род, восходящий к половине XVI века. Т. служили стольниками и воеводами и за службу жалованы были поместьями. Александр Сергеевич Т. (1785 - 1866) - был на венском конгрессе при статс-секретаре Марченко , в 1818 году состоял статс-секретарем на ахенском конгрессе и с 1831 года до самой смерти управлял 1-м отделением Собственной Его Императорского Величества канцелярии. - Сын его, Сергей Александрович Т. (1821 - 1889), окончил курс в училище правоведения; служил сначала в канцелярии 1 департамент Сената, затем в 1 отделении Собственной Его Императорского Величества канцелярии. Дважды был командирован за границу для изучения устройства народных школ. В 1862 году Т. получил звание статс-секретаря и был назначен помощником главного попечителя Императорского человеколюбивого общества. В 1865 году Т. был назначен управляющим 1 отделением Собственной Его Императорского Величества канцелярии и оставался в этой должности до самой смерти. В 1879 году назначен членом государственного совета. Его сын, Александр Сергеевич Т., родился в 1857 году, гофмейстер; состоит управляющим Собственной Его Императорского Величества канцелярией, председателем комитета о службе чинов гражданского ведомства и о наградах и вице-председателем попечительства о домах трудолюбия и работных домах. Сергей Иванович Т., известный пианист-виртуоз и композитор, родился в 1856 году. Изучал в московской консерватории игру на фортепьяно у Н. Рубинштейна , теорию у Чайковского . Окончив курс, концертировал во многих городах России. Был профессором (по кафедре специальной теории композиции), потом некоторое время директором московской консерватории. Написал квартеты, увертюру, оперу "Орестейя", поставленную в Петербурге в 1895 году, и прочее. Наибольшей популярностью пользуется его камерная музыка. Танеев Александр Сергеевич - композитор. Написал оперу "Месть Амура", симфонии, сюиты, торжественный марш и мазурки для оркестра, квартеты, пьесы для скрипки с оркестром, виолончели, кларнета, хоры, романсы и др.

См. также статьи:
Танеев Сергей Иванович .


Темномеровы (духовные писатели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Темномеров Василий Михайлович | Тенгоборский Людвиг Валерианович
Темномеров Аполлон Михайлович | Тенишевы
Темниковский Евгений Николаевич | Теннер Карл Иванович
Темкины-Ростовские | Теодорович Николай Иванович
Темир-Ходжа | Теплов Григорий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Темномеровы - духовные писатели: 1) Аполлон Михайлович, священник в Санкт-Петербурге; родился в 1867 году, окончил курс в Санкт-Петербургской духовной академии. Сочинение его: "Учение Священного Писания о смерти, загробной жизни и воскресении из мертвых" (догматико-экзегетическое исследование, Санкт-Петербург, 1899) имеет задачей изложить учение о смерти, загробной жизни и воскресении в том объеме, в каком оно содержится в Божественном Откровении. Его новейшие труды: "Молитвы, священная история и богослужение православной церкви" (СПб., изд. 4, 1905); "О вере и жизни христианской" (ib., изд. 4, 1905); "Об условиях воспитательного влияния на детей уроков Закона Божия" (ib., 1905); "Священная история Ветхого Завета" (ib., 1907). 2) Василий Михайлович (родился в 1863 году), брат предыдущего, воспитанник Санкт-Петербургской духовной академии, законоучитель в Санкт-Петербургском Екатерининском институте; написал "Нравственное православное богословие" (Юрьев, 1896).

См. также статьи:
Темномеров Аполлон Михайлович ;
Темномеров Василий Михайлович .


Угрюмова Мария-Терезия (Угрюмова Анна-Мария)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Угрюмов Григорий Иванович | Угянский Андрей Онуфриевич
Уводский Николай Петрович | Уда Иван Федорович
Уваровы | Уден Федор Карлович (Friedrich Uhden)
Уварова Прасковья Сергеевна | Удинцев Всеволод Аристархович
Уваров Федор Петрович | Узбек
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Угрюмова (Мария-Терезия или Анна-Мария) - авантюристка и искательница приключений, наделавшая много шуму своим процессом не только в Польше, где этот процесс велся, но и за границей. Фамилия ее по отцу была де-Нери, хотя называла она себя урожденной баронессой фон-Лаутенбург. В официальных польских бумагах она упоминается под именем Догрумовой, но настоящая ее фамилия была Угрюмова; Догрумовой же она названа потому, что обыкновенно подписывалась D'Ougremoff. Сущность процесса Угрюмовой, который одно время озабочивал даже императрицу Екатерину II , как это видно из письма последней к русскому послу в Варшаве, графу Стакельбергу, заключается в следующем. В 1782 г. жена майора русской службы Угрюмова появилась в Варшаве и заявила одному из первых польских вельмож, графу Мошинскому, что узнала о заговоре, составленном некоторыми представителями древних польских фамилий против короля, с целью лишить его жизни. Так как лица, на которых указала Угрюмова, считались сторонниками Екатерины II и, кроме того Угрюмова заявила, что узнала о заговоре в Петербурге, то донос Угрюмовой не мог не заинтересовать Екатерину II, политике которой мог быть нанесен чувствительный удар проделками авантюристки. Король не поверил доносу, тем более, что от Угрюмовой нельзя было добиться ничего определенного. Делу не было дано никакого хода, и оно вскоре само собой заглохло. В 1784 г. Угрюмова снова сообщила королю о новом заговоре против него, во главе которого, по ее словам, находился князь Адам Чарторыжский , но король опять не обратил на сообщение ее никакого внимания. Тогда Угрюмова переменила план действий. Она сообщила князю Чарторыжскому, что двое приближенных короля задумали убить его, причем дала подписку в справедливости своих слов и представила кое-какие доказательства. Чарторыжский арестовал указанных Угрюмовой лиц (Рыкса и генерала Комаржевского) и передал их в руки правосудия. Так как Чарторыжский жил не в ладах с королем и считался одним из главных претендентов на королевский престол, а Рыкс и Комаржевский были самыми приближенными лицами к королю, то враги Станислава-Августа не замедлили воспользоваться этим делом, чтобы обвинить его в посягательстве на жизнь своего двоюродного брата. Сообщение Угрюмовой вызвало сильное движение против короля, покровительствуемого русской императрицей, и усилило партию польских патриотов, противников влияния русского правительства на польские дела. Приговор трибунала по делу Угрюмовой состоялся 15 марта 1785 г.: заявление ее о преступном замысле Рыкса и Комаржевского было признано ложью и клеветой. Кроме того Угрюмова была обвинена в присвоении себе различных имен, мошенничестве, краже и злостном вымысле о составлявшемся будто бы против короля заговоре. Она была присуждена к выставке у позорного столба, к наложению ей на левую лопатку через палача клейма с изображением виселицы и к содержанию в вечном заточении в Данцигской крепости. И после осуждения Угрюмовой подозрение, павшее на короля, не было устранено окончательно; враждебная королю партия продолжала утверждать, что он хотел избавиться от Чарторыжского посредством отравы. Впоследствии Угрюмова была освобождена из Данцигской крепости и проживала в имении князя Чарторыжского, где и умерла около 1830 г. См. "Мария-Терезия Угрюмова (в 1782 - 1785 г.)", Е.П. Карновича ("Русская Старина", 1874, № 11, стр. 558 - 571); "Записки" Хршонщевского, примечание к 2-й главе ("Русский Архив", 1874, тетрадь. 4, стр. 944 - 947); "Recueil de pieces relatives au proces entre S. A. le prince Adam Czartoryski, accusateur, et M. M. Komarzewski et Ryx, accuses du crime d'empoisonnement" (1785); "Observations sur un libelle, qui a pour titre: premier et second eclaircissements reels sur le proces du prince Adam Czartoryski". П. Г-ч.

См. также статьи:
Василий Петрович Негош ;
Репнины (княжеский род) .


Угрюмов Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уводский Николай Петрович | Угрюмова Мария-Терезия (Угрюмова Анна-Мария)
Уваровы | Угянский Андрей Онуфриевич
Уварова Прасковья Сергеевна | Уда Иван Федорович
Уваров Федор Петрович | Уден Федор Карлович (Friedrich Uhden)
Уваров Сергей Семенович | Удинцев Всеволод Аристархович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Угрюмов (Григорий Иванович, 1764 - 1823) - исторический живописец и портретист, родился в Москве, был принят в 1770 г. в воспитанники Императорской Академии Художеств. Главным наставником его в Академии был Д. Левицкий . По окончании академического курса в 1785 г., с малой Золотой медалью, полученной за картину "Агар в пустыне", Угрюмов в 1787 г. отправился на казенный счет в чужие края для своего усовершенствования и, пробыв четыре года в Риме, возвратился в Санкт-Петербург в 1790 г. В следующем затем году было поручено ему преподавание исторической живописи в Академии. В 1794 г. он признан назначенным в академики и в 1797 г. получил это звание за картину "Испытание силы Яна Усмаря" (находится в музее Академии). Будучи вскоре после того возведен в адъюнкт-профессоры, состоял им до 1800 г., в котором повышен в профессоры. С 1800 г. стал заседать в Совете академии. Наконец, в 1820 г. был сделан ректором исторической живописи. В продолжение своей деятельности пользовался в России громкой известностью и благоволением императрицы Екатерины II и императоров Павла I и Александра I ; по их заказам исполнял часто большие и многосложные картины для важнейших из строившихся тогда зданий, каковы собор Александро-Невской лавры, Михайловский замок и Казанский собор в Санкт-Петербурге, собор в Одессе и прочие. Особенного внимания заслуживают две большие его картины: "Взятие Казани" и "Призвание Михаила Федоровича Романова на царство", написанные для Михайловского замка (обе теперь - в Музее императора Александра III ), а также "Торжественный въезд святого Александра Невского во Псков" (в Александро-Невской лавре). Кроме того, можно указать на образа его работы в Санкт-Петербургском Казанском соборе ("святые Зосима и Савватий", два архангела на южной и северной дверях иконостаса) и церквах лейб-гвардии Финляндского полка и бывшей Московского. Угрюмов был хороший, в академическом смысле, рисовальщик, умно, хотя и несколько театрально располагавший свои композиции и стремившийся в живописи не столько к силе, сколько к гармонии красок. Очень искусно писал портреты, каковы, например, находящиеся в Третьяковской галерее в Москве портреты купца Водовозова и доктора Каменецкого . Как преподаватель, он имел большое влияние на успехи русской живописи, образовав многих замечательных художников, в том числе Анд. Иванова , В. Шебуева , А. Егорова , О. Кипренского и др.

См. также статьи:
Антонелли Дмитрий Иванович ;
Витберг Александр Лаврентьевич ;
Добровольский Василий Степанович ;
Егоров Алексей Егорович ;
Иванов Андрей Иванович ;
Кипренский Орест Адамович ;
Левицкий Дмитрий Григорьевич ;
Пожалостин Иван Петрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Сазонов Василий Кондратьевич ;
Шебуев Василий Кузьмич .


Уда Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Угянский Андрей Онуфриевич | Уден Федор Карлович (Friedrich Uhden)
Угрюмова Мария-Терезия (Угрюмова Анна-Мария) | Удинцев Всеволод Аристархович
Угрюмов Григорий Иванович | Узбек
Уводский Николай Петрович | Узенер Герман (Usener)
Уваровы | Узловский Викентий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уда (Иван Федорович) - московский боярин; происходил, по родословным, от князей Фоминских-Смоленских. В 1385 г. ездил по Новгородской области для сбора "черного бору" (дани). Имя его встречается между подписями бояр на второй духовной Великого князя Дмитрия Иоанновича. В 1401 г. Уда отправился с ратью в Мордовскую землю, чтобы отыскать там князя Семена Дмитриевича (сына Бориса Нижегородского), жену его Александру, детей и бояр его. Схватить удалось только княгиню Александру с детьми, которая и была привезена в Москву, где находилась до тех пор, пока муж ее не покорился Василию I .

См. также статьи:
Богдан Обакумович (Аввакумович) .


Уден Федор Карлович (Friedrich Uhden)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уда Иван Федорович | Удинцев Всеволод Аристархович
Угянский Андрей Онуфриевич | Узбек
Угрюмова Мария-Терезия (Угрюмова Анна-Мария) | Узенер Герман (Usener)
Угрюмов Григорий Иванович | Узловский Викентий Степанович
Уводский Николай Петрович | Уколов Сергей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уден (Федор Карлович, Friedrich Uhden) - профессор патологии и терапии в Санкт-Петербургском Медико-хирургическом институте, родом пруссак, учился в Берлине в Медико-хирургической коллегии и в Галльском университете, где и получил докторский диплом (1776). В то же время он обучался и горному делу и в 1783 г. получил чин горного советника в герцогстве Саксен-Веймаре. На русскую службу Уден был принят по Высочайшему повелению от 13 июля 1786 г. и определен в Черниговское наместничество. В 1792 г. его назначили было профессором в только что основанный Императорский Хирургический институт, но еще до занятия им этой должности он был определен преподавателем математики и физики в Санкт-Петербургскую Медицинскую школу (1793), а в 1794 вышел в отставку. В 1799 г. избран в Почетные члены медицинской Коллегии, а в 1800 г. назначен профессором патологии и терапии в Санкт-Петербургском Императорском Хирургическом институте. В 1802 г. утвержден Ученым секретарем Медицинского совета. Удену принадлежит первая попытка издавать Русское медицинское периодическое издание. В 1792 г. он просил разрешение Медицинской коллегии издавать еженедельный журнал под заглавием: "Беседующие врачи, или Общеполезная врачебная переписка". Он даже представил коллегии первый лист журнала, составленный им самим, но напечатать этот лист ему не разрешили, так как, "по рассмотрении Коллегией, примечено некоторое в оном отношение до веры и церковных обрядов". Его сочинения: "Фармакопея на латинском языке" (Санкт-Петербург, 1818); "Академические чтения о хронических болезнях" (7 частей, Санкт-Петербург, 1816 - 22); "Наставление о скотских болезнях, которым наиболее бывают подвержены: лошади, рогатый скот, свиньи и овцы; с показанием признаков, припадков и причин оных и с присовокуплением достовернейших способов, как лечить и предохранять скот от оных". См. Як. Чистович "История первых медицинских школ в России" (приложения, стр. CCCXI - CCCXIII).

См. также статьи:
Клейнеш (Kleinesch) .


Удинцев Всеволод Аристархович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уден Федор Карлович (Friedrich Uhden) | Узбек
Уда Иван Федорович | Узенер Герман (Usener)
Угянский Андрей Онуфриевич | Узловский Викентий Степанович
Угрюмова Мария-Терезия (Угрюмова Анна-Мария) | Уколов Сергей Яковлевич
Угрюмов Григорий Иванович | Украинка Леся
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Удинцев (Всеволод Аристархович) - юрист, родился в 1865 г., сын священника Пермской губернии; учился в юридическом факультете Московского Университета и Демидовском юридическом лицее; был в последнем приват-доцентом; теперь состоит профессором торгового права в Киеве. Являясь защитником более широкого, чем господствующий на Западе, метода изучения юридических наук в смысле сближения публично- и частноправовых дисциплин ("Специальные курсы в Парижском юридическом факультете", Киев, 1898), Удинцев посвятил свои главные труды институту, в котором публично-правовые начала сливаются с частноправовыми ("Посессионное право", Киев, 1896, магистерская диссертация; "Выкуп посессионных земель и лесов", в "Журнале Министерства Юстиции", 1901), и проведению мысли о единстве основных начал гражданского и торгового права в современном быту ("История обособления торгового права", Киев, 1900, докторская диссертация; "К вопросу о включении в гражданское уложение постановлений о торговых сделках", Киев, 1901; "Дуализм частноправовых систем", вступительная лекция, Киев, 1894). Другие его труды: "Право на залегающие в недрах ископаемые" (в "Журнале Юридического Общества", 1897), "Конспект лекций по торговому праву" (Киев, 1900), "Статистика преступлений в Пермской губернии" ("Юридический Вестник", 1889) и ряд газетных статей по вопросам горного землевладения и торгового законодательства. В. Н.

См. также статьи:
Россия, разд. Торговое право и торговое судопроизводство .


Узбек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Удинцев Всеволод Аристархович | Узенер Герман (Usener)
Уден Федор Карлович (Friedrich Uhden) | Узловский Викентий Степанович
Уда Иван Федорович | Уколов Сергей Яковлевич
Угянский Андрей Онуфриевич | Украинка Леся
Угрюмова Мария-Терезия (Угрюмова Анна-Мария) | Украинцев Емельян Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Узбек - хан Золотой Орды, занял Ханский престол после смерти своего дяди Тохты в 1313 г. На время царствования Узбека приходятся наиболее кровавые эпизоды из борьбы Тверских князей с Московскими. Первое столкновение Михаила Тверского с Юрием Московским кончилось победой Михаила; Юрию удалось приобрести расположение Узбека, особенно после того, как он женился на его сестре Кончаке, в крещении Агафье. Междоусобная война между Юрием и Михаилом из-за Новгорода была благоприятна для Михаила: он разбил Юрия и захватил в плен его жену. Неожиданная смерть Кончаки дала повод Юрию обвинить перед Узбеком Михаила в отравлении ее. Михаил был вызван в Орду и здесь, вследствие ненависти к нему приближенного Узбека, Кавгадыя , был убит по приказанию Узбека. Сын Михаила Александр возобновил борьбу с Иваном Калитой . Известный случай с ханским послом Шевкалом (Чол-хан), который был со своим отрядом убит в Твери, погубил Александра. Узбек очень рассердился, узнав о гибели Шевкала, и решил наказать дерзкого князя. Калита воспользовался этим, приехал к Узбеку, получил Татарский отряд и приказ разорить Тверь, что он и сделал. Александр, спасаясь от гнева Узбека, бежал в Литву. В 1337 г. он сам явился к Узбеку и просил помилования. Узбеку понравилась мужественная речь князя, и он его простил; но 29 октября 1339 г. по наущению Калиты Александр с сыном был все же казнен Узбеком мучительной смертью. В 1340 г. Узбек послал войско на Смоленского князя Ивана Александровича, который не хотел платить Узбеку дани, и разорил Смоленскую землю. В этом же 1340 г. Узбек умер. В продолжение своего 27-летнего царствования Узбек много содействовал, сам того не замечая, усилению Москвы и таким образом подготовлял сильного врага Золотой Орде. По примеру своих предшественников, Узбек не только не преследовал православное духовенство, но сохранил за ним все льготы, данные первыми ханами и подтвержденные известным ярлыком Менгу-Темира .

См. также статьи:
Азбяк ;
Алабуга ;
Александр Михайлович Тверской ;
Георгий Данилович ;
Иоанн Александрович (князь смоленский) ;
Иоанн Данилович Калита ;
Иоанн Иоаннович (Коротопол) ;
Кавгадый ;
Петр (святой, митрополит всея России) ;
Феодор Александрович (князь тверской) ;
Чанибек .


Узенер Герман (Usener)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Узбек | Узловский Викентий Степанович
Удинцев Всеволод Аристархович | Уколов Сергей Яковлевич
Уден Федор Карлович (Friedrich Uhden) | Украинка Леся
Уда Иван Федорович | Украинцев Емельян Игнатьевич
Угянский Андрей Онуфриевич | Улеб (киевский тысяцкий)

Узенер (Герман Usener) - филолог (родился в 1834 г.), профессор Боннского Университета, корреспондент Русской Академии Наук. Громадная эрудиция Узенера проявлена им в целом ряде по большей части мелких работ в самых разнообразных отделах филологии, начиная с Гомера ("De Iliadis carmine quodam Phocaico", 1875) и других древнегреческих поэтов и кончая житиями святых ("Acta S. Timothei", 1877; "Legenden d. heiligen Pelagia", 1879 и проч.), астрономической литературой Византии ("Ad historiam astronomiae symbola", 1876) и латинскими схолиастами (особенно "Scholia in Lucani bellum civile", 1869). Большая часть статей Узенера помещены в журнале "Rheinisches Museum". Из изданных отдельно трудов Узенера особенного внимания заслуживают "Epicurea" (1887; наиболее полное критическое издание источников эпикурейской философии), "Der heilige Theodosius" (1890), "Gotternamen" (1895). А. М-н.


Узловский Викентий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Узенер Герман (Usener) | Уколов Сергей Яковлевич
Узбек | Украинка Леся
Удинцев Всеволод Аристархович | Украинцев Емельян Игнатьевич
Уден Федор Карлович (Friedrich Uhden) | Улеб (киевский тысяцкий)
Уда Иван Федорович | Улеб (новгородец)

Узловский (Викентий Степанович, 1834 - 1896) - врач, журналист. В 1860-х годах помещал статьи политико-экономические, сельскохозяйственные, политические, педагогические, географические и др. в "Минералогических Записках", "Трудах вольного экономического общества", историю которого он составил и редактировал, "Северной Пчеле" П.С. Усова , "Северной Почте", "Петербургских Ведомостях", "Сыне Отечества", "Петербургском Листке" и пр. Им составлена популярная книжка "Небо и звезды" (Санкт-Петербург, 1864), выдержавшая более 5 изданий, и издан сделанный им же перевод "Работницы" Жюля Симона. Свои рецензии он подписывал псевдонимом В. Кольд.


Уколов Сергей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Узловский Викентий Степанович | Украинка Леся
Узенер Герман (Usener) | Украинцев Емельян Игнатьевич
Узбек | Улеб (киевский тысяцкий)
Удинцев Всеволод Аристархович | Улеб (новгородец)
Уден Федор Карлович (Friedrich Uhden) | Улу-Махмет

Уколов (Сергей Яковлевич, 1864 - 1897) - стихотворец-юморист, либреттист, автор целого ряда "Обозрений", опереток ("Бедный Ионафан", "Наши Дон-Жуаны"); сотрудник "Петербургского Листка", где помещал под разными псевдонимами фельетоны, стихотворения и юмористические очерки.


Украинцев Емельян Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Украинка Леся | Улеб (киевский тысяцкий)
Уколов Сергей Яковлевич | Улеб (новгородец)
Узловский Викентий Степанович | Улу-Махмет
Узенер Герман (Usener) | Улыбышев Александр Дмитриевич
Узбек | Улыбышева Елизавета Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Украинцев (Емельян Игнатьевич) - думный советник; вступил в службу подъячим в Посольский приказ и с 1665 г. несколько раз ездил с посольствами в Польшу, Швецию, Данию и Голландию. В 1675 г. был произведен в дьяки и подписал, вместе с боярином Матвеевым , обязательство с австрийско-цесарскими послами относительно титула русских государей. Когда Матвеев в 1676 г. подвергся опале, Украинцев принял участие в управлении делами Посольского приказа; в 1677 г. был отправлен вторым послом в Варшаву; в 1679 г. ездил к Малороссийскому гетману Самойловичу для совещания на счет действий против турок; в 1680 г. вел в Варшаве переговоры о том же предмете; в 1681 г. получил звание Думного дьяка; в 1682 г. участвовал в составлении акта об уничтожении местничества. Во время владычества Софии Украинцев сумел приобрести расположение князя Голицына и, уступая ему первенство в Посольском приказе, фактически заведовал делами. В 1687 г. Украинцев участвовал в Крымском походе и в низвержении гетмана Самойловича; в 1689 г. бежал от крымцев вместе с Голицыным. После падения Голицына Украинцев присоединился к его противникам, сделался главой Посольского приказа и сохранял это звание около 10 лет. В 1699 г. Украинцев был назначен послом в Константинополь и 3-го июля 1700 г. заключил с Портой мир на 30 лет, за что был пожалован Думным советником. По возвращении в Россию получил управление Провиантским приказом. В 1704 г. за корыстолюбие был бит в Преображенском дубьем, и ему велено было сделать на Преображенский и Семеновский полки епанчи и 1400 шляп. И после того однако он исполнял поручения по дипломатической части. В 1707 г. был комиссаром на Люблинском сейме. Умер в 1708 г. в Венгрии во время посольства к князю Ракоци.

См. также статьи:
Владиславич-Рагузинский Савва Лукич ;
Возницын Прокофий Богданович ;
Менезий Павел (Миннюст, Менезиус и т. д.) .


Улу-Махмет

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Улеб (новгородец) | Улыбышев Александр Дмитриевич
Улеб (киевский тысяцкий) | Улыбышева Елизавета Дмитриевна
Украинцев Емельян Игнатьевич | Ульрихс Юлий Петрович
Украинка Леся | Ульянин Василий Николаевич
Уколов Сергей Яковлевич | Ульянин Всеволод Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Улу-Махмет - хан Золотой Орды XV в., времени упадка могущества татар; играл роль в споре князя Юрия Дмитриевича с племянником его Василием Васильевичем из-за Великого Княжения Московского. В 1431 г. оба соперника отправились к Улу-Махмету за ярлыком. У Юрия Дмитриевича была сильная поддержка в лице могущественного мурзы Тегени; но боярин Василия Васильевича, Иван Дмитриевич Всеволожский , лестью обошел Улу-Махмета, сказав, что Василий Васильевич основывает свою просьбу не на завещании, а на милости хана. Улу-Махмет дал ярлык Василию Васильевичу. В 1437 г. Улу-Махмет был изгнан из Золотой Орды своим братом, явился в русских пределах и засел в городе Белеве. Великий князь Василий Васильевич отправил против него сильное войско. Улу-Махмет испугался и отдавался на всю волю русских, но Шемяка и Красный , начальствовавшие над войском, не согласились и нанесли татарам сильное поражение. Во время начавшихся на следующий день переговоров татары напали на русских, воспользовавшись изменой мценского литовского воеводы Григория Протасьева , перешедшего на их сторону, и одержали победу, после чего Улу-Махмет занял Казань. В 1439 г. он внезапно явился под Москвой. Василий Васильевич бежал. Улу-Махмет простоял под городом 10 дней, опустошил окрестности и ушел назад; по дороге сжег Коломну и пленил множество русских. В 1444 г. воеводы Улу-Махмета опустошили восточные русские области. В 1445 г. Улу-Махмет засел в старом Нижнем Новгороде, а оттуда пошел на Муром. Василий Васильевич, с соединенными силами русских князей, двинулся против него; Улу-Махмет вернулся в Нижний Новгород. Весной того же года близ Суздаля Великий князь потерпел сильное поражение от Улу-Махмета и попал в плен к нему. Победитель подступил к Владимиру, но не решился на приступ и двинулся сперва к Мурому, потом к Нижнему, откуда со всей ордой и пленным Великим князем пошел к Курмышу, отправив посла своего Бегича к Шемяке с предложением занять Москву. Шемяка с радостью согласился, но Улу-Махмет, не дождавшись возвращения Бегича и думая, что тот убит Шемякой, вступил в переговоры с Василием Васильевичем. "И князь великий выйдет на откуп..., посулив на себе от злата и сребра и портище всякого и от коню от доспехов пол-30 тысящ, и с ним приидоша 500 татар" ("Полное Собрание Российских Летописей", VI, 213). По другим известиям сумма откупа доходила до баснословной цифры в 200 тыс. руб. Улу-Махмет вскоре после погиб от руки своего сына Мангтека.

См. также статьи:
Василий II Васильевич Темный ;
Дубенские ;
Иоанн Андреевич (князь можайский) ;
Кайсым-Трегуб (Касим-Трегуб) ;
Россия, разд. Московское государство XVI - XVII веков .


Улыбышева Елизавета Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Улыбышев Александр Дмитриевич | Ульрихс Юлий Петрович
Улу-Махмет | Ульянин Василий Николаевич
Улеб (новгородец) | Ульянин Всеволод Александрович
Улеб (киевский тысяцкий) | Ульянов Георгий Георгиевич
Украинцев Емельян Игнатьевич | Ульянов Григорий Карпович

Улыбышева (Елизавета Дмитриевна) - писательница. Сочинения ее: "Etincelles et cendres" (Москва, 1842), "Pensees et soucis, suivies de la Sylphide-poete" (Москва, 1843 г.; в начале помещено письмо к брату, известному музыкальному критику); "Epines et lauriers, suivis du "Juif Errant", de "La Nonne sanglante" et de quelques essais de vers russes" (Москва, 1845); "Journal d'une solitaire" (Москва, 1853); "Последняя песнь лебедя. Русские и французские стихотворения" (Санкт-Петербург, 1864). Ср. "Библиографический словарь русских писательниц", князя Н.Н. Голицына (Санкт-Петербург, 1889).


Улыбышев Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Улу-Махмет | Улыбышева Елизавета Дмитриевна
Улеб (новгородец) | Ульрихс Юлий Петрович
Улеб (киевский тысяцкий) | Ульянин Василий Николаевич
Украинцев Емельян Игнатьевич | Ульянин Всеволод Александрович
Украинка Леся | Ульянов Георгий Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Улыбышев (Александр Дмитриевич, 1794 - 1858) - один из первых русских музыкальных критиков. Был редактором "Journal de St.-Petersbourg". Написал на французском языке "Nouvelle biographie de Mozart, suivie d'un apercu sur l'histoire generale de la musique et de l'analyse des principaux ouvrages de Mozart" (Москва, 1843). Эта книга обратила на себя внимание не только в музыкальных кружках России, но и в Европе, и вызвала сочинение Ленца о Бетховене (1851), в котором заметно полемическое отношение автора к книге Улыбышева о Моцарте. Улыбышев отвечал Ленцу в книге: "Beethoven, ses critiques et ses glossateurs" (Лейпциг, 1856), вызвавшей множество возражений. Книга Улыбышева о Моцарте переведена на русский язык М. Чайковским и издана в 1890 г., с примечаниями Г. Лароша и его же статей: "О жизни и трудах Улыбышева". Улыбышев писал также драмы, комедии, сатиры, шутки в драматической форме. Драма его в пяти действиях: "Раскольники" (1850) напечатана в "Русском Архиве" за 1886 г. В 1884 г. в "Нижегородских Губернских Ведомостях" помещена Гациским биография Улыбышева, перепечатанная Бартеневым в "Русском Архиве" 1886 г. Н. С.

См. также статьи:
Афанасьев Николай Яковлевич ;
Балакирев Милий Алексеевич ;
Россия, разд. Светская музыка (XIX век) .


Ульрихс Юлий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Улыбышева Елизавета Дмитриевна | Ульянин Василий Николаевич
Улыбышев Александр Дмитриевич | Ульянин Всеволод Александрович
Улу-Махмет | Ульянов Георгий Георгиевич
Улеб (новгородец) | Ульянов Григорий Карпович
Улеб (киевский тысяцкий) | Ульянов Николай Дмитриевич

Ульрихс (Юлий Петрович, умер в 1836 г.) - историк. Место его рождения и обстоятельства воспитания неизвестны. В 1807 г. он был определен лектором немецкого языка в морском университете; позже был профессором того же предмета. В 1823 г. занял кафедру всеобщей истории. Преподавание ее он начал речью: "О сущности, образе представления и цели истории" (Москва, 1823). Лекции были читаны им сначала по руководству Шрекка и Пелица, а потом по собственному конспекту. Он проходил также со своими слушателями курс статистики важнейших европейских государств, большей частью по руководству Гейма . В 1832 г. он оставил университет. Был инспектором в Московском воспитательном доме и инспектором классов в училищах ордена святой Екатерины и Александровском. В 1814 г. Ульрихс произнес на немецком языке речь: "О важнейших причинах любви к отечеству и о влиянии ее на цветущее состояние и судьбу государств". Кроме двух речей, Ульрихс напечатал: "Систематическое собрание прозаических и стихотворных сочинений, изданных в пользу российского юношества" (Москва, 1817; 4 издания), "Опыт энциклопедического обозрения словесных, исторических, естественных, математических и философских наук" (Москва, 1820) и "Немецкую грамматику" (для воспитанников Благородного университетского пансиона, Москва, 1822).


Ульянин Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ульрихс Юлий Петрович | Ульянин Всеволод Александрович
Улыбышева Елизавета Дмитриевна | Ульянов Георгий Георгиевич
Улыбышев Александр Дмитриевич | Ульянов Григорий Карпович
Улу-Махмет | Ульянов Николай Дмитриевич
Улеб (новгородец) | Уляницкий Владимир Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ульянин (Василий Николаевич) - зоолог, профессор Варшавского университета, родился в Санкт-Петербурге (1840 - 1889). По окончании курса 4-й московской гимназии поступил в Московский университет и пробыл год на медицинском факультете. В 1861 г. вновь поступил в Московский университет на физико-математический факультет и в 1864 г. окончил курс кандидатом. По окончании курса занялся фаунистическими исследованиями, результатом которых и явился его список Orthopptera и Neuroptera окрестностей Москвы (т. VI "Извещений Общества Любителей Естествознания"). Сдав экзамен на степень магистра в 1866 г., он отправился за границу, где слушал лекции у профессора Лейкарта в Гиссене и занимался в его лаборатории. В 1868 г., вместе с профессором Лейкартом, совершил поездку в Неаполь, где занимался под его руководством морскими животными; результатом этой поездки была его работа "Zur Anatomie und Entwickelungsgeschichte der PPedicellina" ("Bulletin de Moscou", 1870). В 1868 и 1869 годы производит в Черном море фаунистические исследования. Как результат этих поездок, кроме мелких заметок о пелагической фауне Черного моря, явилось исследование черноморских турбелларий, причем им был описан целый ряд новых форм и открыта своеобразная группа Acoela. В 1870 г. участвовал в северной экспедиции великого князя Алексея Александровича . Летом 1873 г. совершил поездку в Крым, а в 1874 г. работал над развитием подур, а в Неаполе - над развитием медуз, причем им был выяснен паразитический характер отношений медуз рода Cunina к герионидам. Зимой же 1878 г. он работал над развитием и строением Doliolem, причем ему удалось выяснить преемственность генераций этой формы и установить точный цикл развития. В 1883 г. Ульянин работал в Неаполе над сложной асцидией Distaplia. С 1885 г. состоял профессором сравнительной анатомии и эмбриологии в Варшавском университете. Главнейшие труды, кроме упомянутых выше; "Ресничные черви (Turbellaria) Черного моря" ("Труды II съезда естествоиспытателей в Москве", отдел зоологии), "Материалы для фауны Черного моря" ("Извещение Общества", IX, 1872), "Заметка о пост-эмбриональном развитии пчелы" (ib., т. X, 1872), "Наблюдения над развитием колбоногих насекомых (Physopoda)" (ib., т. ХБ 1872). "Ракообразные туркестанской экспедиции А.П. Федченко" ("Извещение Общества Любителей Естествознания", т. XIII), "Наблюдения над развитием подур" ("Извещения Общества", XVI, вып. 3), "Ueber die Knospung der Cuninen im Magen der Geryoniden" (1875, "Arch. f. Naturgesch.", 41, I), "О происхождении кунин, почкующихся в желудке герионид" ("Извещения общества", т. XXIV, вып. 2), "Наблюдения над Polygordius, живущими в Севастопольской бухте" ("Bull. de Moscou", 1877, т. I), "Sur ke genre Sagitella" ("N. Wagn. Archives de Zoologie experim. et gener. de Lacaze Duthiers", вып. VII), "Zur Entwickellungsgeschichte der Amphipoden" (в "Zeitscrift f. wiss. Zoologie", т. XXXV, 1881), "Die Arten der Gattung Doliolum" ("Monographie d. Fauna u. Flora d. Golfes von Neapel", 1884). В. Шимкевич.

См. также статьи:
Россия, разд. Зоология ;
Эйсмонд Иосиф Петрович .


Ульянов Георгий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ульянин Всеволод Александрович | Ульянов Григорий Карпович
Ульянин Василий Николаевич | Ульянов Николай Дмитриевич
Ульрихс Юлий Петрович | Уляницкий Владимир Антонович
Улыбышева Елизавета Дмитриевна | Уманец Федор Михайлович
Улыбышев Александр Дмитриевич | Уманов-Каплуновский Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ульянов (Георгий Георгиевич) - лингвист, родился в 1859 г.; окончил курс по филологическому факультету в Московском университете. В 1889 г. защитил магистерскую диссертацию: "Основы настоящего времени в старославянском и литовском языках", в 1891 г. - докторскую: "Значения глагольных основ в литовско-славянском языке. I. Основы, обозначающие различия по залогам". Вторая часть вышла в 1895 г. Книга удостоена Академией Наук Ломоносовской премии. С 1886 г. по 1888 г. был приват-доцентом Московского университета; затем перешел в Варшавский университет, где состоит ординарным профессором сравнительной грамматики славянских и других родственных языков. В 1898 г. назначен деканом, а с 1899 г. состоит ректором Варшавского университета. Вместе с А.А. Шахматовым и В.К. Поржезинским Ульянов принадлежит к московской школе лингвистов профессора академика Ф.Ф. Фортунатова . Его труды значительно подвинули вперед изучение литовского и славянского глаголов.

См. также статьи:
Фортунатов Филипп Федорович .


Ульянов Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ульянов Григорий Карпович | Уляницкий Владимир Антонович
Ульянов Георгий Георгиевич | Уманец Федор Михайлович
Ульянин Всеволод Александрович | Уманов-Каплуновский Владимир Васильевич
Ульянин Василий Николаевич | Уманский И. В.
Ульрихс Юлий Петрович | Умов Владимир Алексеевич

Ульянов (Николай Дмитриевич, 1816 - 1856) - учитель русского языка в петербургских училищах при церквах святого Петра и святой Анны. Составил "Русско-немецкий словарь" (Санкт-Петербург, 1841 - 43) и написал несколько учебных книг по русскому языку.


Улеб (новгородец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Улеб (киевский тысяцкий) | Улу-Махмет
Украинцев Емельян Игнатьевич | Улыбышев Александр Дмитриевич
Украинка Леся | Улыбышева Елизавета Дмитриевна
Уколов Сергей Яковлевич | Ульрихс Юлий Петрович
Узловский Викентий Степанович | Ульянин Василий Николаевич

Улеб - новгородец, в 1032 г., в княжение Ярослава, совершивший первый достоверный поход на финнов. Кто был Улеб - решить трудно. С.М. Соловьев сопоставляет имя Улеба с именем Ульфа и делает предположение, что это одно и то же лицо. В таком случае можно определить генеалогию Улеба: он был сын Ярла Рагнвальда, родственника Ингигерды, дочери шведского короля Олофа, на которой, по скандинавским преданиям, был женат Ярослав Мудрый . Поход Улефа на Железные Ворота кончился неудачей: из его дружины мало кто вернулся. Железные Ворота, по толкованию Соловьева, находятся в 80 верстах к югу от Устьсысольска, у села Водча.


Улеб (киевский тысяцкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Украинцев Емельян Игнатьевич | Улеб (новгородец)
Украинка Леся | Улу-Махмет
Уколов Сергей Яковлевич | Улыбышев Александр Дмитриевич
Узловский Викентий Степанович | Улыбышева Елизавета Дмитриевна
Узенер Герман (Usener) | Ульрихс Юлий Петрович

Улеб - киевский тысяцкий, сильный боярин. Улеб был тысяцким при Всеволоде Ольговиче . После смерти Всеволода брат его Игорь , желая привлечь на свою сторону киевскую дружину, призвал Улеба, Ивана Войтишича и Лазаря Саковского и обещал оказывать им уважение, каким они пользовались при Всеволоде, а за Улебом обещал сохранить "тысячу". Еще раньше вступивший в сношения с Изяславом Мстиславичем , Улеб притворно обещал Игорю свое содействие, предупредив Изяслава, что во время сражения перейдет на его сторону. Так все и произошло: Игорь проиграл сражение и попал в плен. Изяслав сделался Киевским Великим князем, а Улеб оставался в Киеве тысяцким. Под конец жизни он сложил с себя этот сан, вероятно после того, как киевляне отказались идти с Изяславом против Юрия.


Уляницкий Владимир Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ульянов Николай Дмитриевич | Уманец Федор Михайлович
Ульянов Григорий Карпович | Уманов-Каплуновский Владимир Васильевич
Ульянов Георгий Георгиевич | Уманский И. В.
Ульянин Всеволод Александрович | Умов Владимир Алексеевич
Ульянин Василий Николаевич | Умов Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уляницкий (Владимир Антонович) - юрист. Родился в Москве в 1855 г. Окончил курс на юридическом факультете Московского университета. В 1878 г. поступил на службу в Московский главный архив министерства иностранных дел. В 1883 г. защитил диссертацию: "Очерки дипломатической истории Восточного вопроса. Дарданеллы, Босфор и Черное море в XVIII в." на степень магистра международного права. В 1885 г. эта книга удостоена академией Уваровской премии. Несколько статей его напечатано в "Юридическом Вестнике", "Русском Вестнике", "Известиях Московского Общества для содействия торговому мореходству", "Чтениях общества истории и древностей российских", "Трудах Московского нумизматического общества", ("О монетах, чеканенных Польшей для Червонной Руси", "О полуталере литовском Сигизмунда Августа"), "Журнале министерства народного просвещения". Был сотрудником по отделу внешней политики в газетах "Русский Курьер", "Земство", "Московский Телеграф" и "Русские Ведомости". С 1885 г. вступил в состав приват-доцентов Московского университета. Из документов Московского архива министерства иностранных дел напечатаны Уляницким в "Чтениях Общества Истории и Древностей Российских", "Материалы для истории отношений между Молдавией, Валахией, Польшей и Россией в XIV - XV вв." (1887), в "Сборнике императорского русского исторического общества" - 5 томов "Дипломатической переписки Екатерины". В 1897 г. в Москве напечатаны лекции Уляницкого по международному праву. В 1899 г. Уляницкий перешел приват-доцентом в Харьковский университет по кафедре международного права, а в начале 1900 г. защитил докторскую диссертацию: "Русские консульства за границей в XVIII в." (награжденную уваровской премией) и назначен ординарным профессором по той же кафедре в том же университете. В 1901 г. Уляницкий переведен в Томский университет на ту же кафедру и избран председателем состоящего при университете юридического общества.

См. также статьи:
Камаровский Леонид Алексеевич .


Уманец Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уляницкий Владимир Антонович | Уманов-Каплуновский Владимир Васильевич
Ульянов Николай Дмитриевич | Уманский И. В.
Ульянов Григорий Карпович | Умов Владимир Алексеевич
Ульянов Георгий Георгиевич | Умов Николай Алексеевич
Ульянин Всеволод Александрович | Унгебауер Иван-Андрей (Ungebauer)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уманец (Федор Михайлович) - родился в 1841 г.; окончил курс в Московском университете по юридическому факультету. Кандидатская диссертация его: "Надел общины и дворовые люди" напечатана в "Отечественных Записках" 1862 г. В 1864 - 67 годах был мировым посредником и председателем мирового съезда в Подольской губернии, в 1875 - 80 г. непременным членом Глуховского уездного по крестьянским делам присутствия; в 1881 г. был в числе сведущих людей по вопросам питейному и переселенческому; позже состоял председателем Глуховской уездной и Черниговской губернской земской управы. Главные литературные труды Уманца: "Вырождение Польши" (Санкт-Петербург, 1872), "Гетман Мазепа" (Санкт-Петербург, 1897), "Образовательные силы России. I. Общественное воспитание. II. Народная школа" (Санкт-Петербург, 1871), "Из моих наблюдений по крестьянскому делу" (Санкт-Петербург, 1881; здесь идет речь о "мелкой земской единице" и "об упорядочении общинного землевладения"), "Колонизация свободных земель России" (Санкт-Петербург, 1884).

См. также статьи:
Мазепа Иван Степанович ;
Огоновский Омельян ;
Репнины (княжеский род) ;
Россия, разд. История Малороссии .


Уманов-Каплуновский Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уманец Федор Михайлович | Уманский И. В.
Уляницкий Владимир Антонович | Умов Владимир Алексеевич
Ульянов Николай Дмитриевич | Умов Николай Алексеевич
Ульянов Григорий Карпович | Унгебауер Иван-Андрей (Ungebauer)
Ульянов Георгий Георгиевич | Унгерн-Штернберг

Уманов-Каплуновский (Владимир Васильевич) - писатель, родился в 1865 г.; окончил курс Санкт-Петербургского университета по юридическому факультету. Напечатанные им в разных журналах и газетах оригинальные и переводные стихотворения и повести вошли в изданные им сборники "Баян" (1888), "Славянская муза" (1892), "Незаметные драмы" и "Мысли и Впечатления" (1899).


Уманский И. В.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уманов-Каплуновский Владимир Васильевич | Умов Владимир Алексеевич
Уманец Федор Михайлович | Умов Николай Алексеевич
Уляницкий Владимир Антонович | Унгебауер Иван-Андрей (Ungebauer)
Ульянов Николай Дмитриевич | Унгерн-Штернберг
Ульянов Григорий Карпович | Унгерн-Штернберг Карл Карлович

Уманский (И. В.) - писатель. Напечатал: "Стихотворения" (Одесса, 1855), "Басни" (Киев, 1847), "Русская быль. Ольга" (Одесса, 1845), "История Таврического полуострова от появления на нем первобытных народов до присоединения к России" (Одесса, 1869).


Умов Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уманский И. В. | Умов Николай Алексеевич
Уманов-Каплуновский Владимир Васильевич | Унгебауер Иван-Андрей (Ungebauer)
Уманец Федор Михайлович | Унгерн-Штернберг
Уляницкий Владимир Антонович | Унгерн-Штернберг Карл Карлович
Ульянов Николай Дмитриевич | Ундольский Вукол Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Умов (Владимир Алексеевич, 1847 - 1880) - юрист. Окончил курс в Московском университете по юридическому факультету. В 1872 г., по защите диссертации на тему: "Договор найма имуществ по римскому праву и новейшим иностранным законодательствам", получил степень магистра гражданского права и утвержден в звании доцента университета. Свою профессорскую деятельность Умов начал вступительной лекцией: "Понятие и методы исследования гражданского права", вышедшей отдельной брошюрой в 1873 г. Исходя из той точки зрения, что понятие об известной науке тем более совершенно, чем однороднее область, составляющая ее содержание, Умов, под влиянием Карелина и с ссылкой на Унгера, утверждает, что гражданское право имеет своим предметом только права имущественные и причисляет его к области "по преимуществу индивидуальной свободы": государственная власть не вмешивается в отношения частные, доколе они не нарушают ее собственные цели и интересы. 1873 и 1874 годы были проведены Умовым за границей, где он слушал лекции Виндшейда, Блюнчли, Иеринга. В 1875 г. на первом съезде русских юристов в Москве был прочтен его доклад по вопросу: "С какого времени имущество безвестно отсутствующего лица поступает к наследникам его и каким порядком последние вступают в право распоряжения оным, как своей собственностью?" В 1876 г. Умов защитил докторскую диссертацию: "Дарение, его понятие, характеристические черты и место в системе права" и был избран ординарным профессором гражданского права. В следующем 1877 г. появляется в "Юридическом Вестнике" последний труд Умова: "О влиянии отчуждения нанятого имущества на существование найма", изданный отдельно в 1878 г. В. Р-б-г.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Умов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Умов Владимир Алексеевич | Унгебауер Иван-Андрей (Ungebauer)
Уманский И. В. | Унгерн-Штернберг
Уманов-Каплуновский Владимир Васильевич | Унгерн-Штернберг Карл Карлович
Уманец Федор Михайлович | Ундольский Вукол Михайлович
Уляницкий Владимир Антонович | Унковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Умов (Николай Алексеевич) - профессор физики в Московском университете, родился в 1846 г. в Симбирске. Еще мальчиком познакомился с анатомией под руководством отца, который был врачом и занимался собиранием естественноисторических коллекций. Окончив курс в 1-й московской гимназии, он поступил на физико-математический факультет Московского университета, оттуда вышел со степенью кандидата в 1867 году. Намереваясь поступить в технологический институт, он пожелал сначала ознакомиться с практикой технических производств, для чего работал некоторое время на вагоностроительном заводе Вильямса и Бухтеева. В Санкт-Петербургском технологическом институте он пробыл вольнослушателем два месяца, так как вскоре был оставлен при Московском университете для приготовления к профессорскому званию по кафедре физики. В следующем году он преподавал физику во 2-й женской гимназии и читал лекции физики на женских Лубянских курсах. В 1871 г. выбран доцентом Новороссийского университета, затем последовательно там же получил экстраординатуру и ординатуру. В 1893 году перешел в Московский университет, где преподавал физику студентам-медикам и теоретическую физику студентам-математикам. После смерти профессора А.Г. Столетова читает экспериментальную физику. Из ученых его работ и трудов назовем: "Законы колебания в изотропной среде постоянной упругости" ("Математический Сборник" V, 1870 - 72), "Beweg-Gleich. d. Energie in contin. Korpern" (Schomilch, "Zeitschriff d. Math. und Phys.", т. XIX, 1874), "Теория взаимодействий на расстояниях конечных и ее приложение к выводу электростатических и электродинамических законов" ("Математический Сборник", VI), "О фиктивных взаимодействиях между телами, погруженными в среду постоянной упругости" ("Математический Сборник", IX, 1877), "О стационарном движении электричества на проводящих поверхностях произвольного вида" ("Математический Сборник", IX, 1878), "Ableitung d. elektrodynam. Inducrionsgesefzes" ("Wied. Ann.", т. 13, 1881), "Отражение и проломление света на границе изотропных тел" ("Протоколы VII съезда естествознания", 1883), "О наблюдении невидимых облаков" (там же), "Частный случай неустойчивого равновесия консервативной системы" (там же), "Геометрическое значение интегралов Френеля" ("Записки Новороссийского Общества Естествознания", математическое отделение., т. VI, 1885; также в "Journal de physique"), "Законы растворимости некоторых солей" ("Западное Новороссийское Общество Естествознания", т. XII, 1887), "Диффузия водного раствора поваренной соли" (там же, т. XIV, 1888), "Термодинамический потенциал соляных растворов" ("Журнал Русского Физико-химического Общества", 1889), "Антитермы изопиестических и изотермических процессов совершенных газов" ("Западное Новороссийское Общество Естествознания" математическое отделение, т. XV, 1892), "Опыт изыскания законов тепловой энергии химических реакций" ("Западный Новороссийский Университет" 1893), "Дополнение к закону диффузии и новые диффузиометры" ("Журнал Русского Физико-химического Общества", 1891), "Une expression generale du potentiel thermodynamique" ("Bull. d. l. Soc. des Natural. de Moscou", 1894), "Электрические образы в поле Гитторфовой трубки" (Умова и А. Самойлова ; "Труды физиологического Института Московского Университета" т. V, 1896; перепечатано в "Philosophical. Magaz."), "Об образовании и истечении капель в магнитном и электрическом поле" ("Труды Физического Отделения Общества Любителей Естествознания", т. VIII, 1896), "Sur l'application de la methode de Mr. Ludimer Hermann a l'analyse des courbes peripdiques" ("Le physiologiste Russ.", т L, 1898), "Ueber eine Methode objectiwer Darstellung der Eigenschaften des polarisirten Lichtes" ("Annalen der Physik", 1900), "Ein Versuch die magnetischen Typen des Erdmagnetismus zu ermitteln" ("Bull. d. l. Soc. Natur. de Moscou", 1900) и некоторые другие.

См. также статьи:
Россия, разд. Физика .


Унгебауер Иван-Андрей (Ungebauer)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Умов Николай Алексеевич | Унгерн-Штернберг
Умов Владимир Алексеевич | Унгерн-Штернберг Карл Карлович
Уманский И. В. | Ундольский Вукол Михайлович
Уманов-Каплуновский Владимир Васильевич | Унковские
Уманец Федор Михайлович | Унковский Алексей Михайлович

Унгебауер (Иван-Андрей Ungebauer) - гоф-медик (умер в 1781 г.). Родом из Лейпцига, где учился медицине; степень доктора получил за диссертацию: "De pulsu inaequale ad mentem Galeni de causis pulsuum". В 1741 году принят на русскую службу и определен младшим доктором в Санкт-Петербургский генеральный сухопутный госпиталь (doctor legens). В 1750 г. назначен там же старшим доктором (1756). По окончании войны (1760) он был назначен доктором при полках лейб-гвардии, а в 1762 г. гоф-медиком. См. Чистович "История первых медицинских школ в России" (Санкт-Петербург, 1883); его же "Очерки из истории первых медицинских учреждений XVIII столетия" (Санкт-Петербург, 1870).


Унгерн-Штернберг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унгебауер Иван-Андрей (Ungebauer) | Унгерн-Штернберг Карл Карлович
Умов Николай Алексеевич | Ундольский Вукол Михайлович
Умов Владимир Алексеевич | Унковские
Уманский И. В. | Унковский Алексей Михайлович
Уманов-Каплуновский Владимир Васильевич | Унковский Иван

Унгерн-Штернберг - графский и баронский род, происходящий от Ганса Унгерна, бывшего в 1269 г. вассалом рижского архиепископа. Баронское достоинство пожаловано этому роду в 1653 г. шведской королевой Христиной. Барон Карл Карлович (1730 - 1799) был генерал-адъютантом императора Петра III ; служил позже под начальством Румянцева. Одна из линий получила в 1874 г. графское достоинство Российской империи. Род Унгерн-Штернбергов внесен в дворянские матрикулы всех трех Прибалтийских губерний. В. Р.


Унгерн-Штернберг Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унгерн-Штернберг | Ундольский Вукол Михайлович
Унгебауер Иван-Андрей (Ungebauer) | Унковские
Умов Николай Алексеевич | Унковский Алексей Михайлович
Умов Владимир Алексеевич | Унковский Иван
Уманский И. В. | Унковский Никита

Унгерн-Штернберг (барон Карл Карлович, умер в 1872 г.) - строитель железных дорог; первый возбудил у нас на юге вопрос о постройке железной дороги. Кроме дороги из Одессы в Парканы, превратившейся потом в Одесско-Балтскую, барон Унгерн-Штернберг построил также дороги: Кишиневскую, Балто-Елисаветградскую, Елисаветград-Кременчугскую, Кременчуго-Харьковскую и начал Николаевскую (до Знаменки). См. "Санкт-Петербургские Ведомости", 1872, № 207.


Ундольский Вукол Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унгерн-Штернберг Карл Карлович | Унковские
Унгерн-Штернберг | Унковский Алексей Михайлович
Унгебауер Иван-Андрей (Ungebauer) | Унковский Иван
Умов Николай Алексеевич | Унковский Никита
Умов Владимир Алексеевич | Унтербергер Александр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ундольский (Вукол Михайлович, 1815 - 1864) - известный библиограф и собиратель памятников древней русской письменности; служил в архиве министерства юстиции, был библиотекарем в обществе истории и древностей российских. Страстный любитель и большой знаток старины, Ундольский поставил себе задачей составить такое собрание, которое совместило бы в себе по возможности полный круг материалов для научных работ по всем отраслям древнерусской истории и литературы. В своих поисках он заботился не только о редкости рукописей и внешних их особенностях, но и об их внутреннем достоинстве и значении, а также о полноте целого собрания, о соразмерности его частей. Благодаря 25-летней деятельности Ундольского явилось собрание, заключающее в себе по каждой отрасли исторической науки все необходимые материалы, а также значительное количество памятников совершенно новых. Комиссия по оценке собрания Ундольского нашла, что оно "одно, без помощи и независимо от других наших рукописных собраний, может представить отличное пособие для науки отечественной истории и литературы, почти по всем их отраслям". Всех славяно-русских рукописей в собрании Ундольского 1348, а со включением ученых работ Ундольского и иностранных рукописей - 1422. Собрание это, вместе с составленной Ундольским коллекцией церковно-печатных книг (около 900 номеров), приобретено Московским публичным музеем, в 1866 г., за 25000 руб. В области библиографии Ундольскому принадлежит ряд самостоятельных исследований о памятниках древнерусской письменности (преимущественно житиях). Наряду с Востоковым он указал на тесную связь между греческими и русскими текстами, как на средство к объяснению и исправлению русских рукописей. Многие сочинения и работы Ундольского остались неизданными или неоконченными. Напечатаны: "Библиографические розыскания" (в "Псковитянине", 1846 и отдельно, Москва, 1846); "Славяно-русские рукописи В.М. Ундольского, описанные самим составителем и бывшим владельцем собрания с № 1 по 579. С приложением очерка собрания рукописей В.М. Ундольского в полном составе" (сост. А.Е. Викторовым, Москва, 1870); "Каталог славяно-русских книг церковной печати, библиотеки Кастерина" (Москва, 1848); "Очерк славяно-русской библиографии" (не окончено), с дополнениями А.Ф. Бычкова и А. Викторова (Москва, 1871). Не изданы: "О временнике Георгия Амартола в отношении к Несторовой летописи" (удостоено демидовской премии в 1856 г.) и "Описание славянских рукописей Московской Синодальной библиотеки" (написано в 1846 - 47 годы). Кроме перечисленных работ в бумагах Ундольского сохранились многочисленные исследования по древнерусской истории и литературе, по пасхалии и хронологии, критические статьи, материалы для словаря славяно-русских писателей и пр. Многие памятники русской письменности были приготовлены Ундольским к напечатанию, но не изданы. Остался неоконченным обширный труд Ундольского "Опыт славянской палеографии или искусства распознавать время написания рукописей и правильно читать оные, с присовокуплением снимков с разных кодексов и грамот, с XI по XVIII век". См. Ключевский "Рукописная библиотека Ундольского" (в "Православном Обозрении", 1870, № 5); ср. также ст. Библиография (т. III, 739).

См. также статьи:
Агафон ;
Беляев Иван Дмитриевич ;
Бессонов Петр Алексеевич ;
Билярский Петр Спиридонович ;
Викторов Алексей Егорович ;
Курбский Андрей Михайлович ;
Лавров Петр Алексеевич ;
Попов Александр Николаевич (историк) ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Унковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ундольский Вукол Михайлович | Унковский Алексей Михайлович
Унгерн-Штернберг Карл Карлович | Унковский Иван
Унгерн-Штернберг | Унковский Никита
Унгебауер Иван-Андрей (Ungebauer) | Унтербергер Александр Семенович
Умов Николай Алексеевич | Унферцахт Георг-Иоганн

Унковские - дворянский род, восходящий ко второй половине XVI в. и разделившийся на несколько ветвей, связь между которыми не могла быть установлена. Иван Семенович Унковский (умер в 1886 г.) был адмиралом и сенатором. Об Алексее Михайловиче Унковском - см. ниже. Род Унковских внесен в родословные книги Новгородской, Калужской, Тверской, Саратовской, Херсонской и Харьковской губерний.


Унковский Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унковские | Унковский Иван
Ундольский Вукол Михайлович | Унковский Никита
Унгерн-Штернберг Карл Карлович | Унтербергер Александр Семенович
Унгерн-Штернберг | Унферцахт Георг-Иоганн
Унгебауер Иван-Андрей (Ungebauer) | Ураз-Мухаммед
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Унковский (Алексей Михайлович) - юрист и выдающийся общественный деятель. Родился 24 декабря 1828 г. в сельце Дмитрюкове, Тверского уезда, пожалованном предку его царем Василием Ивановичем Шуйским . По матери Унковский принадлежал к старинному дворянскому роду Морковых . Окончив курс на юридическом факультете Московского университета, он поступил на службу в Московский главный архив министерства иностранных дел, но вскоре вышел в отставку и поселился в своем имении. Избранный депутатом дворянства от тверского уезда, он раскрыл злоупотребления в расходовании общественных сумм учреждениями, подведомыми дворянству. Избранный на должность тверского уездного судьи, Унковский и здесь успешно боролся с кривдой и взяточничеством. В феврале 1857 г. тверское дворянство избрало его своим губернским предводителем. Представляясь Государю, Ундомский на вопрос его высказал уверенность, что "дворянство Тверской губернии будет сочувствовать отмене патриархальных отношений, ибо хорошо понимает, что нельзя оставаться с крепостным правом". На вопрос Государя, "следует ли вводить реформу одновременно во всем государстве, или постепенно, по местностям, дабы избежать беспорядков", Унковский ответил, что "скорее следует принимать меры в тех местах, где не будут вводить реформу, ибо едва ли можно ожидать бунта от человека, которого только что освободили". Когда обнародован был рескрипт 20 ноября 1857 г. на имя виленского генерал-губернатора Назимова , Унковский немедленно примкнул к движению и в половине декабря 1857 г. представил Государю записку об освобождении крестьян. В этой записке он говорит, между прочим, что великорусский крестьянин никогда не испытал феодальной зависимости и бесприютного рабства; всегда и повсеместно община русских крестьян была крепка земле, всегда имела действительное неотъемлемое право на землю и ею пользовалась; освободить крестьян следует, поэтому, не иначе как с земельным наделом, содержащим в себе необходимо-нужное освобождаемым количество пахотной луговой и выгонной земли. Вознаградить помещиков необходимо, и притом не только за уступаемую ими землю, но и за крепостное право над людьми, тем более, что в некоторых местностях земля без людей не имеет ценности; но вознаграждение за людей должно быть уплачено не освобождаемыми, а всем государством, так как крепостное право учреждено правительством, за действия которого должны ответствовать все сословия, да и освобождение крепостных людей составляет интерес всего государства. Лучший способ определения количества земли, необходимой для освобождаемого крестьянина - соглашение с помещиком, поставленное в известные границы, для обуздания произвола. Следует, по мнению Унковского, определить количество земли, менее которого не может иметь крестьянин данного уезда, и вместе с тем определить местную цену земли. Настаивая на полном и немедленном освобождении крестьян, Унковский высказался против предоставления помещикам вотчинно-полицейской власти над освобожденными крестьянами. Записку свою в январе 1858 г. Унковский разослал во все уездные дворянские собрания Тверской губернии, но только в четырех уездах (Новоторжском, Тверском, Корчевском и Весьегонском) встретил сочувствие. 7 августа 1858 г. открыт был тверской губернский комитет по улучшению быта крестьян. Принятый и обласканный государем, Унковский исходатайствовал у него разрешение литографировать и печатать мнения комитета, а также проекты нового земельного устройства. Эти материалы в литографированном или печатном виде рассылались из Твери во все губернские комитеты и много способствовали объединению прогрессивных элементов в дворянстве. Поставив первой своей задачей обеспечение быта крестьян, тверской комитет большинством 14 членов (в числе коих были оба члена от правительства) против 13 высказался за предоставление крестьянам права выкупа всего земельного надела. В это время из Петербурга запрещено было комитетам говорить о выкупе какой-либо части надела кроме усадьбы. Чтобы не расходиться с этим распоряжением, Унковский старался в комитете доказать, что под усадебной оседлостью - по крайней мере, для Тверской и других, экономически сходных с ней, губерний - следует разуметь все количество земли, необходимое для обеспечения быта крестьян. С целью склонить к такому же толкованию министра внутренних дел, председателя редакционной комиссии Ростовцева и самого Государя, Унковский во главе депутации от тверских дворян отправился в конце октября 1858 г. в Петербург и там имел полный успех. 3 ноября в Твери было получено постановление главного комитета о разрешении тверскому комитету "составить проект выкупа по его желанию". В течение трех месяцев, при сотрудничестве А.А. Головачева (см. IX, 69), Унковский выработал проект "Положения об улучшении быта помещичьих крестьян", в существе согласный со всеми положениями записки, представленной им Государю в конце 1857 г. Единственным средством для правильной оценки земли Унковский считал капитализацию среднего оброка, платимого с десятины крестьянами данной местности, причем находил справедливым первые ближайшие к крестьянской усадьбе десятины оценить дороже дальних: так, доходность 1-й десятины определена в 5 р. 10 к., 2-й в 1 р. 80 к., 3-й в 1 р. 20 к., 4-й в 60 к., а всех четырех - в 8 р. 70 к.; - цифра близка к оброчному платежу, впоследствии установленному Положением 19 февраля 1861 г. за полный надел в великорусских нечерноземных губерниях. И по многим другим вопросам реформы Положение 19 февраля имеет с тверским проектом немало общего. Одновременно с освобождением крестьян и с наделением их землей, по проекту тверского комитета должны были быть преобразованы административные учреждения на началах все сословности и самоуправления, первой ячейкой которого являлся бы деревенский мирской сход, образуемый из членов крестьянской общины; за ним - всесословная волость, в состав которой входят крестьянские общины и личные землевладельцы; далее - уездное собрание, соединяющее в себе дворян, почетных граждан, купцов, депутатов от городских жителей и волостных собраний. Уездному собранию проект предоставлял все местные хозяйственные дела. Во главе волости должен был стать выборный волостной попечитель, во главе уезда - выборный обще сословный уездный предводитель. Другие предложения проекта касались отделения судебной власти от административной и полицейской, введения суда присяжных и выборного судебно-мирового института, установления непосредственной, не обусловленной согласием начальства, ответственности чиновников перед судом за все нарушения закона, т. е. за все преступления по должности. Проект подписан был всеми 27 членами комитета, но из них 12 остались при особых мнениях. К проекту был приложен составленный Унковским вместе с А.А. Головачевым "Обзор оснований, принятых при составлении Положения об устройстве быта помещичьих крестьян в тверской губернии", заключающий в себе, кроме мотивировки главнейших статей проекта Положения, изложение основ европейского правового порядка, построенного на законе и на общественной самодеятельности, охраняемого независимым публичным и гласным судом и свободой печати, ведущего к сближению сословий и постепенно приобщающего массы народа к благам цивилизации. В августе 1859 г. Унковский явился в Петербург в числе депутатов дворянства, приглашенных к участию в работах редакционных комиссий, но встреченных неприветливо. Унковский ближе многих других был к воззрениям редакционных комиссий, но не всегда был вполне с ними согласен; так, он стоял за выкуп единовременный, обязательный для помещиков, комиссии же сделали его обязательным только для крестьян и установили в пользу помещиков право переоброчки через двадцать лет. Мнение Унковского о необходимости, одновременно с освобождением крестьян, ввести земское самоуправление и независимый гласный суд, многим казалось слишком смелым. Возвратившись в октябре 1858 г. в Тверь, Унковский получил выговор и подвергнут был полицейскому надзору. В то же время со всех концов России он продолжал получать сочувственные заявления. Открывшееся в декабре 1859 г. тверское губернское дворянское собрание намерено было заняться обсуждением крестьянской реформы в применении к своей губернии, но в это время воспоследовало запрещение касаться этого вопроса на дворянских собраниях. Полагая, что вопрос об освобождении крестьян входит в круг предметов, обсуждение которых законом разрешено дворянству, тверское дворянское собрание, большинством 231 голоса против 56, постановило просить Государя "о дозволении иметь суждение о своих нуждах и пользах, не стесняясь возможной соприкосновенностью их с крестьянским вопросом". Прошение в этом смысле, подписанное 154 дворянами с Унковским во главе, отправлено было в Петербург. 19 декабря в Твери получено было уведомление об удалении Унковского от должности за то, что он допустил обсуждение прошения и первым подписал его. Должность тверского губернского предводителя, на которую дворянство никого не пожелало избрать, замещена была по назначению от правительства, равно как и должности 8 уездных предводителей; выборы состоялись только по четырем уездам. Оставаясь в Твери как частное лицо, Унковский продолжал интересоваться вопросами, имевшими отношение к крестьянской реформе, например учреждением акционерного банка для облегчения выкупной операции, основанием в Твери общества сельского хозяйства и садоводства. Совещания по этим вопросам происходили нередко в присутствии местного губернатора и жандармского полковника, всегда защищавших Унковского; тем не менее многочисленным политическим врагам Унковского удалось представить роль его в этих совещаниях преступной. 15 февраля 1860 г. Унковский сослан был в Вятку, откуда отправил Государю письмо, в котором доказывал легальность всех своих поступков и жаловался, что ни перед удалением от должности предводителя, ни перед ссылкой не был никем допрошен. В сентябре 1860 г. Унковскому был разрешен выезд из Вятки, а в октябре дано было право жить всюду, кроме Петербурга. Унковский поселился в Москве. Весной 1861 г., вскоре по объявлении "воли", он получил от министра внутренних дел Ланского предложение занять в тверском губернском по крестьянским делам присутствии должность члена от правительства, но отказался, предвидя реакцию. Безобидно наделив бывших своих крепостных крестьян, Унковский приложил свою опытность в крестьянском деле к ведению целого ряда процессов по недоразумениям между крестьянами и помещиками, причем ему всегда приходилось защищать, и весьма успешно, крестьянские интересы. Наибольшую известность получили выигранные им процессы против княгини Черкасской (из-за 56 надельных заливных лугов по реке), графа Д.А. Толстого (из-за замены 158 десятин надельных лугов неудобной песчаной береговой землей и из-за включения в состав надела 441 десятины купленной крестьянами на помещичье имя еще до "воли"), графинь Сантис (также о заливных лугах, в количестве 320 десятин). В короткое время Унковский выиграл 18 таких дел, после чего, в 1862 г., ему было запрещено заниматься крестьянскими делами. Позже Унковский работал в "Московских Ведомостях" В.Ф. Корша , "Современнике", "Вестнике Европы", "Санкт-Петербургских Ведомостях", "Отечественных Записках", помещая в них статьи по крестьянскому вопросу, а также о предстоявшей тогда судебной реформе. Под своей редакцией и на свои средства Унковский издал в переводах: с английского - "Опыт теории косвенных улик" Уильза, с немецкого - "Руководство к судебной защите" Миттермайера, "Уголовное судопроизводство Англии, Шотландии и Северной Америки", его же, и "Судебную медицину", Шауэнштейна. В "Современнике" (1863, № 5) Унковский, между прочим, напечатал статью "О преобразованиях по части прямых налогов", в которой доказывал необходимость и возможность введения в России подоходного налога и желательность определения и раскладки его самими плательщиками. В декабре 1865 г. Унковский занял должность управляющего нижегородской контрольной палатой, где проявил свою обычную энергию в раскрытии злоупотреблений казенными кредитами, но уже в октябре 1866 г. вступил в корпорацию Петербургских присяжных с общественными интересами: так, он вел процесс Харьковского земства против железнодорожного деятеля Полякова и взыскал с него обещанную им сумму на устройство Харьковского технологического института; в качестве постоянного юрисконсульта общества взаимного поземельного кредита, он вел процесс, после известной растраты Юханцева, против членов бывшего правления и наблюдательного комитета; как постоянный юрисконсульт Санкт-Петербургского кредитного общества, вел дело общества против бывших членов наблюдательного комитета, вовлекших общество, по нерадению, в убытки. Уже в начале своей адвокатской деятельности Унковский был избран в члены совета и в течение нескольких лет был его председателем. Как присяжный поверенный, Унковский пользовался общим уважением; доверие суда и публики к нему было так велико, что самый факт принятия им того или другого дела под свою защиту был для них указанием на правоту дела. Ближайшими его друзьями были М.Е. Салтыков и А.А. Головачев. Унковский скончался в Петербурге 20 декабря 1893 г. См. Скребицкий "Крестьянское дело в царствование императора Александра II" (Бонн, 1862 - 68); И. Иванюков "Падение крепостного права в России" (Санкт-Петербург, 1882); Джаншиев "А.М. Унковский и освобождение крестьян" (Москва, 1894); его же "Эпоха великих реформ" (8-е изд., Москва, 1900). В. Покровский.

См. также статьи:
Александр II ;
Бакунины ;
Головачев Алексей Адрианович ;
Россия, разд. Русская литература (1855 - 1862) ;
Унковские .


Унковский Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унковский Алексей Михайлович | Унковский Никита
Унковские | Унтербергер Александр Семенович
Ундольский Вукол Михайлович | Унферцахт Георг-Иоганн
Унгерн-Штернберг Карл Карлович | Ураз-Мухаммед
Унгерн-Штернберг | Ураноссов Григорий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Унковский (Иван) - состоял при Петре Великом в военной службе. В 1721 г., будучи в чине капитана от артиллерии, был назначен посланником к цзюнгарскому хун-тайчжи Цэван Рабтану , для приведения в русское подданство цзюнгарских калмыков (ойратов), так как, по слухам, Цэван Рабтан готов был на такой шаг за военную помощь против китайцев. Унковский оставил интересный журнал своей поездки, обнимающий время с конца февраля 1722 г. по апрель 1724 г. Этот журнал издан императорским российским географическим обществом по отделению этнографии (т. VI, 1887). Н. В.

См. также статьи:
Цэван-Рабтан .


Унковский Никита

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унковский Иван | Унтербергер Александр Семенович
Унковский Алексей Михайлович | Унферцахт Георг-Иоганн
Унковские | Ураз-Мухаммед
Ундольский Вукол Михайлович | Ураноссов Григорий Александрович
Унгерн-Штернберг Карл Карлович | Урванцов Лев Николаевич

Унковский (Никита) - переводчик XVIII столетия. Издал: "Воспитание любви, или Действия ненависти, любви и дружества", с французского (Москва, 1781 - 82) и "Собрание разных забавных и веселых повестей, или Исторический магазин для разума и сердца" (Москва, 1799).


Унтербергер Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унковский Никита | Унферцахт Георг-Иоганн
Унковский Иван | Ураз-Мухаммед
Унковский Алексей Михайлович | Ураноссов Григорий Александрович
Унковские | Урванцов Лев Николаевич
Ундольский Вукол Михайлович | Урлауб Егор Федорович

Унтербергер (Александр Семенович) - магистр ветеринарных наук, профессор в Дерптском ветеринарном институте, писатель (1827 - 75). Обучался сначала в рижской гимназии, а затем изучал ветеринарию в Берлине. В 1859 г. был приглашен адъюнктом в Дерптскую ветеринарную школу. В 1862 г. он получил степень магистра ветеринарных наук, защитив диссертацию: "Historische Zusammenstellung der in der Veterinairchirurgie bei Fracturen gebrauchten Verbandmethoden" (Дерпт, 1862). В следующем году он был командирован за границу с научной целью. С 1869 г. занимал место ординарного профессора при ветеринарной школе в Дерпте, а затем и при ветеринарном институте, в который в 1873 г. была переименована школа. По смерти профессора Иессена избран директором клиники. Кроме диссертации, Унтербергер напечатал книгу: "Несколько заметок о ходе, развитии и состоянии ветеринарной части в Австрии, Баварии и Саксонии" (Дерпт, 1865), а также ряд статей в "Baltische Wochenschrift", "Dorptische Zeitung", "Wiener Vierteljahresschrift" и других журналах. Полный список его трудов см. в его некрологах - ("Архив Ветеринарной Медицины", 1875, кн. III, стр. 13 - 15, и в "Журнале Коннозаводства", 1876, № 1, стр. 154 - 155. П. Г-ч.


Унферцахт Георг-Иоганн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унтербергер Александр Семенович | Ураз-Мухаммед
Унковский Никита | Ураноссов Григорий Александрович
Унковский Иван | Урванцов Лев Николаевич
Унковский Алексей Михайлович | Урлауб Егор Федорович
Унковские | Урсын-Немцевичи

Унферцахт (Георг-Иоганн) - гравер Петербургской академии, издал: "Gesandschaft aus Russland an den Chinesischen Kayser" (Любек, 1725). Более полное издание - там же, 1728.


Ураз-Мухаммед

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Унферцахт Георг-Иоганн | Ураноссов Григорий Александрович
Унтербергер Александр Семенович | Урванцов Лев Николаевич
Унковский Никита | Урлауб Егор Федорович
Унковский Иван | Урсын-Немцевичи
Унковский Алексей Михайлович | Урус-хан

Ураз-Мухаммед - сын Ондан-султана, потомок старшего сына Чингиз-хана , Джучия. Предки его владычествовали в Синей орде над киргиз-кайсаками. По сибирским летописям Ураз-Мухаммед в 1588 г., вместе с сибирским ханом Сеид-Ахмедом, был хитростью захвачен в плен тобольским воеводой Чулковым, который препроводил пленников в Москву; по другим русским летописям Ураз-Мухаммед приехал добровольно к русскому царю на службу, имея в то время 16 лет от роду (как утверждает одна турецкая летопись). В 1600 г. царь Борис назначил Ураз-Мухаммеда Касимовским царем; обряд возведения на царство был совершен в г. Касимове. Вслед затем Ураз-Мухаммед был наряжен оберегать нашу границу от крымских татар. Первый самозванец подтвердил права Ураза-Мухаммеда на царство. Позже Ураз-Мухаммед перешел на сторону второго самозванца, но был убит им (в Калуге, на охоте, в 1610 г.), так как самозванец опасался измены с его стороны. За павшего Касимовского царя Ураза-Мухаммеда явился мститель в лице крещеного ногайца, князя Петра Урусова, который умертвил второго самозванца.


Ураноссов Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ураз-Мухаммед | Урванцов Лев Николаевич
Унферцахт Георг-Иоганн | Урлауб Егор Федорович
Унтербергер Александр Семенович | Урсын-Немцевичи
Унковский Никита | Урус-хан
Унковский Иван | Уруские

Ураноссов (Григорий Александрович) - врач-хирург, родился в 1844 г. в Москве, обучался в московской 1-й гимназии и Московском университете. По окончании университетского курса (1866), начал службу ординатором в Московской городской больнице (1866) по хирургическому отделению. Степень доктора медицины получил в Московском университете (1872). Командированный за границу, работал в клиниках Вены, Парижа и Берлина. По возвращении из-за границы, оставаясь на службе в московской городской больнице, состоял там старшим врачом-хирургом (1880 - 1884), исполняя должность главного доктора (1884 - 1885) и затем переведен на должность главного доктора в больницу императора Павла I в Москве. Кроме того, во время холерных эпидемий в Москве 1866 и 1872 годов служил в холерном комитете, при тифозной эпидемии заведовал особой временной больницей. Ураноссов напечатал следующие труды: "Материалы к развитию кости из хряща" (Москва, 1872, докторская диссертация); "Лечение и перевязка ран в отношении к развитию септических болезней" ("Московская медицинская Газета", 1874, № 23 - 29); "О случае пупочной грыжи" ("Медицинское Обозрение").


Урлауб Егор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урванцов Лев Николаевич | Урсын-Немцевичи
Ураноссов Григорий Александрович | Урус-хан
Ураз-Мухаммед | Уруские
Унферцахт Георг-Иоганн | Урусов Александр Иванович
Унтербергер Александр Семенович | Урусов Герасим Гаврилович

Урлауб (Егор Федорович, Johann-Georg-Christian Urlaub) - исторический живописец и жанрист, сын баварского подданного, живописца по эмали, родился в Санкт-Петербурге в 1844 г. Получив общее образование в училище при здешней немецкой реформатской церкви, в 1860 г. поступил в ученики Императорской Академии Художеств, в 1869 г. сделал на свой счет поездку в чужие края, во время которой пользовался уроками А. фон-Вернера, и в том же году был удостоен от академии малой золотой медали за написанную по программе картину "Иов и его друзья". В 1871 г. он получил и большую золотую медаль за исполнение программы "Воскрешение дочери Иаира" (находится в музее академии), причем ему было предоставлено, для приобретения права быть посланным за границу в качестве пенсионера академии, представить ей картину, написанную на тему, им самим выбранную, но в 1872 г. он отправился в чужие края на свой счет. В 1877 г. был зачислен в пенсионеры, а в 1879 г. за картины: "Похороны скандинавского воина", "Исповедь", "Боярин", "Больное дитя", "Шпион под стражей" и "Соколиная охота" возведен в звание академика. С 1881 г. он постоянно живет за границей. Из его работ, сверх упомянутых, наиболее значительные: "Сцена из тридцатилетней войны" (1884) и "Санчо Панса в роли губернатора".


Урсын-Немцевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урлауб Егор Федорович | Урус-хан
Урванцов Лев Николаевич | Уруские
Ураноссов Григорий Александрович | Урусов Александр Иванович
Ураз-Мухаммед | Урусов Герасим Гаврилович
Унферцахт Георг-Иоганн | Урусова Евдокия Прокофьевна

Урсын-Немцевичи - дворянский род, герба Равич, восходящий к началу XVI в. О Юлиане Немцевиче см. XXI, 478 - 479. Род Урсын-Немцевичей внесен в I часть родословной книги Гродненской губернии.


Уруские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урус-хан | Урусов Александр Иванович
Урсын-Немцевичи | Урусов Герасим Гаврилович
Урлауб Егор Федорович | Урусова Евдокия Прокофьевна
Урванцов Лев Николаевич | Урусова Елизавета Петровна
Ураноссов Григорий Александрович | Урусова Мария Петровна

Уруские - дворянский и графский род, герба Сас, червонно-русского происхождения, восходящий к началу XVI века. Ян Уруский был великим подскарбием Галиции (умер в 1837 г.); Каетан Уруский (умер в 1827 г.), - галицийским коронным мечным. Сын последнего, Северин (1817 - 90), получил в 1844 г. графский титул в Австрии.


Урусова Евдокия Прокофьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урусов Герасим Гаврилович | Урусова Елизавета Петровна
Урусов Александр Иванович | Урусова Мария Петровна
Уруские | Урусова Софья Петровна
Урус-хан | Урусовы
Урсын-Немцевичи | Урюпин Егор Егорович

Урусова (княгиня Евдокия Прокофьевна, урожденная Соковнина) - известная староверка времен царя Алексея Михайловича . Подчинившись влиянию сестры своей Феодосьи Прокофьевны Морозовой (XIX, 373) и протопопа Аввакума , который был ее духовником, княгиня Урусова сделалась ярой защитницей старой веры. Никакие преследования, увещания, пытки не могли поколебать ее. Она, как и сестра, княгиня Морозова, была уморена голодом в темнице, где просидела во тьме 21/2 месяца. Умерла в 1672 г. и погребена в Боровске, где еще в 1820 г. П.М. Строев видел ее надгробную плиту, с полустертой надписью. Ср. "Житие боярыни Морозовой, княгини Урусовой и Марии Даниловой", составленное, по мнению Н.И. Субботина , в последней четверти XVII в. (в 8 томе "Материалов для истории раскола", издаваемых под редакцией Н. Субботина, Москва, 1887); Тихонравов "Боярыня Морозова" ("Русский Вестник", 1869, № 9 и "Сочинения"); И.Е. Забелин "Домашний быт русских цариц" (Москва, 1872).


Урусова Елизавета Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урусова Евдокия Прокофьевна | Урусова Мария Петровна
Урусов Герасим Гаврилович | Урусова Софья Петровна
Урусов Александр Иванович | Урусовы
Уруские | Урюпин Егор Егорович
Урус-хан | Усков Николай Васильевич

Урусова (княжна Елизавета Петровна, родилась в 1845 г., по мужу Платонова) - переводчица-писательница (подписывалась Pante silee); напечатала: "Историю благотворительных учреждений в Вильне" (в сборнике "Между нами", Вильна, 1876) и "On education" (там же). См. князь Голицын "Словарь писательниц" (Санкт-Петербург, 1889).


Урусова Мария Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урусова Елизавета Петровна | Урусова Софья Петровна
Урусова Евдокия Прокофьевна | Урусовы
Урусов Герасим Гаврилович | Урюпин Егор Егорович
Урусов Александр Иванович | Усков Николай Васильевич
Уруские | Усов Михаил Михайлович

Урусова (княжна Мария Петровна) - писательница (родилась в 1852 г.); писала под псевдонимом Basileia; напечатала: "Письма из Англии" (в сборнике "Между нами", Вильна, 1876) и "Le culte des arts" (там же). См. князь Голицын "Словарь писательниц" (Санкт-Петербург, 1889).


Урусова Софья Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урусова Мария Петровна | Урусовы
Урусова Елизавета Петровна | Урюпин Егор Егорович
Урусова Евдокия Прокофьевна | Усков Николай Васильевич
Урусов Герасим Гаврилович | Усов Михаил Михайлович
Урусов Александр Иванович | Усов Николай Степанович

Урусова (княгиня Софья Петровна, по мужу Верман) - писательница-переводчица (родилась в 1856 г.); писала под псевдонимом Meminia; напечатала несколько стихотворений (в сборнике "Между нами", Вильна, 1876) и много переводила на английский язык. См. князь Голицын "Словарь писательниц" (Санкт-Петербург, 1889).


Урусов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уруские | Урусов Герасим Гаврилович
Урус-хан | Урусова Евдокия Прокофьевна
Урсын-Немцевичи | Урусова Елизавета Петровна
Урлауб Егор Федорович | Урусова Мария Петровна
Урванцов Лев Николаевич | Урусова Софья Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Урусов (князь Александр Иванович) - родился в Москве 2 апреля 1843 г., скончался 16 июля 1900 г. Учился в 1-й московской гимназии; в 1861 г. поступил в Московский университет, из которого был исключен за участие в беспорядках, затем был принят снова, окончил курс по юридическому факультету и поступил на службу кандидатом на должности по судебному ведомству. Уже в 1867 г. Урусов стал известен как талантливый защитник, речью по делу крестьянки Волоховой , в которой он, по выражению А.Ф. Кони , уничтожил, "силой чувства и тонкостью разбора улик, тяжкое и серьезное обвинение". В 1868 г. он перешел в помощники присяжного поверенного, а в 1871 г. получил звание присяжного поверенного. В течение этого времени он с неизменным успехом выступал в нескольких громких процессах, в том числе в известном Нечаевском деле (в 1871 г., в Санкт-Петербурге), в котором он защищал Успенского, Волховского и некоторых других. Впечатление, произведенное речью Урусова в названном процессе, было очень сильное: "полный юношеского пыла и вместе с тем опытный уже мастер формы, он увлекал и убеждал..., являясь то политическим оратором..., то тонким диалектиком... Демаркационная черта, проведенная им между заговором и тайным обществом, предопределила исход процесса" ("Вестник Европы", 1900, № 9). В следующем году адвокатская деятельность Урусова, по не зависевшим от него обстоятельствам, была прервана надолго. Он должен был поселиться в Вендене (Лифляндской губернии) и только через три года мог поступить на службу в канцелярию генерал-губернатора, затем в судебное ведомство в качестве товарища прокурора, сначала в Варшаве, потом в Петербурге, с большим успехом выступая обвинителем (дела Гирштовта, Гулак-Артемовской, Юханцева и др.). В 1881 г. Урусов снова вернулся в адвокатуру и был присяжным поверенным в Санкт-Петербурге, а с 1889 г. в Москве. Он горячо интересовался литературой, особенно некоторыми французскими писателями (Флобером, Бодлером), которых изучал с большой тщательностью; участвовал в нескольких повременных изданиях (под псевдонимом Александр Иванов), являясь в своих статьях горячим сторонником свободы художественного творчества. Урусов принадлежит к числу самых выдающихся из тех русских судебных ораторов, на долю которых выпало пережить лучшие годы судебного преобразования. Он до конца оставался верен традициям этого времени, понимая обязанности адвоката как защиту личности, как право-защиту в лучшем смысле слова, являясь на помощь везде, где, по его мнению, грозила опасность справедливости. Урусов повиновался единственно голосу своей совести: "выше совести человека - говорил он в речи по делу о беспорядках в деревне Хрущевке, - нет силы в мире". В этом - общественное значение адвокатской деятельности Урусова, в этом же главная причина силы и убедительности его речей. Внешними ораторскими данными он обладал в высокой степени; он прекрасно владел богатыми голосовыми средствами, его дикция и жесты были безукоризненны. Он умел захватывать слушателей, подчинять себе их мысль и чувство; его напечатанные речи могут дать только бледное представление о том, чем они были в момент произнесения. Он убеждал силой своего увлечения, блеском нападения и полемики, удачным раскрытием слабых мест противника. Он не столько изучал дело во всех подробностях, сколько старался взять в нем самое важное и на этом строил свою защиту. С большим искусством Урусов владел также и иронией. На психологической стороне дела, требующей изучения характеров и событий, Урусов останавливался редко; его характеристики не отличались ни глубиной, ни силой. Он был прекрасным диалектиком, умевшим оспорить чужое доказательство и отстоять свое, собрать для поддержания своего взгляда самый разнообразный материал и подкрепить аргументацию силой увлечения. А. Тимофеев.

См. также статьи:
Дягилев Сергей Павлович ;
Кони Анатолий Федорович ;
Плевако Федор Никифорович .


Урусовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урусова Софья Петровна | Урюпин Егор Егорович
Урусова Мария Петровна | Усков Николай Васильевич
Урусова Елизавета Петровна | Усов Михаил Михайлович
Урусова Евдокия Прокофьевна | Усов Николай Степанович
Урусов Герасим Гаврилович | Усов Павел Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Урусовы - княжеский род, татарского происхождения, восходящий к известному Едигей Мангиту, любимому военачальнику Тамерлана , игравшему затем большую роль в Золотой Орде и сделавшемуся впоследствии владетельным князем Ногайским. Во второй половине XIV в. и начале XV в. отпрыском потомства Едигея в VI колене был Урус-хан, который и считается основателем рода Урусовых. Многие из детей его приняли православие и получили фамилию и звание князей Урусовых. От главного столба рода Урусовых идут ветви - князья Кутумовы, князья Шейдяковы , князья Байтерековы (все три уже угасшие) и князья Юсуповы . Князья Урусовы занимали высокое положение в Московском государстве. При Алексее Михайловиче они, в числе других знатнейших 16 фамилий, жаловались прямо в бояре, минуя чин окольничего. Из рода Урусовых замечательны: Петр, убивший тушинского вора и выставивший нового самозванца, и Семен Андреевич, новгородский воевода, разбивший поляков при Верховицах. Князь Александр Михайлович (1766 - 1853) был обер-камергером и членом государственного совета. Князь Сергей Николаевич (1816 - 1883) был статс-секретарем, членом государственного совета и главноуправляющим II отделением Собственной Его Императорского Величества Канцелярии. Князь Михаил Александрович (умер в 1883 г.) был генералом от инфантерии и сенатором. Род князей Урусовых внесен в V и VI части родословных книг Московской, Симбирской, Смоленской, Санкт-Петербургской, Черниговской и Ярославской губерний (Гербовник, VI, 1).

См. также статьи:
Васильев Феодосий .


Урус-хан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урсын-Немцевичи | Уруские
Урлауб Егор Федорович | Урусов Александр Иванович
Урванцов Лев Николаевич | Урусов Герасим Гаврилович
Ураноссов Григорий Александрович | Урусова Евдокия Прокофьевна
Ураз-Мухаммед | Урусова Елизавета Петровна

Урус-хан - потомок Джучи-хана от старшего сына его Орда-ичена; властвовал в Синей орде; с берегов Сыр-Дарьи прибыл на Волгу, чтобы подчинить себе и Золотую орду, где всем распоряжался темник Мамай . В 70-х годах XIV столетия Урус-хан основал в Золотой орде новую линию ханов Джучидских, но потерял Синюю орду, которая была отнята у него Тамерланом и передана Тохтамышу (в 1376 г.). После Куликовской битвы Тохтамыш присоединил к своим владениям Золотую орду.


Урюпин Егор Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урусовы | Усков Николай Васильевич
Урусова Софья Петровна | Усов Михаил Михайлович
Урусова Мария Петровна | Усов Николай Степанович
Урусова Елизавета Петровна | Усов Павел Степанович
Урусова Евдокия Прокофьевна | Усов Петр Степанович

Урюпин (Егор Егорович) - общественный деятель, по происхождению купец. Будучи Харьковским городским головой, в значительной мере восстановил права городского сословия; городская дума при нем успешно оберегала интересы города. Наиболее важную услугу Урюпин оказал городу Харькову своей деятельностью на пользу просвещения. В деле основания Харьковского университета он был главным помощником В.Н. Каразина ; он собрал с купечества до 70000 руб., сумму превышавшую в 7 раз весь годичный бюджет тогдашнего города. Ср. Д. Багалей "Украинская Старина" (Харьков, 1896).


Угянский Андрей Онуфриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Угрюмова Мария-Терезия (Угрюмова Анна-Мария) | Уда Иван Федорович
Угрюмов Григорий Иванович | Уден Федор Карлович (Friedrich Uhden)
Уводский Николай Петрович | Удинцев Всеволод Аристархович
Уваровы | Узбек
Уварова Прасковья Сергеевна | Узенер Герман (Usener)

Угянский (Андрей Онуфриевич, 1816 - 1870) - филолог. Окончил курс в Казанском университете, где состоял профессором греческой словесности и древностей. Главные его труды: "О предисловии Фукидида с критико-исторической точки зрения" ("Ученые Записки Казанского Университета", 1868, IV, и отдельно), "О свойствах литовского языка" ("Журнал Министерства Народного Просвещения", 1869). У. много работал над составлением литовского словаря.


Украинка Леся

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уколов Сергей Яковлевич | Украинцев Емельян Игнатьевич
Узловский Викентий Степанович | Улеб (киевский тысяцкий)
Узенер Герман (Usener) | Улеб (новгородец)
Узбек | Улу-Махмет
Удинцев Всеволод Аристархович | Улыбышев Александр Дмитриевич

Украинка (Леся) - псевдоним выдающейся украинской писательницы Ларисы Коссач (см. Доп. II, 74 Леся Украинка ).


Ульянин Всеволод Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ульянин Василий Николаевич | Ульянов Георгий Георгиевич
Ульрихс Юлий Петрович | Ульянов Григорий Карпович
Улыбышева Елизавета Дмитриевна | Ульянов Николай Дмитриевич
Улыбышев Александр Дмитриевич | Уляницкий Владимир Антонович
Улу-Махмет | Уманец Федор Михайлович

Ульянин (Всеволод Александрович) - русский ученый. Родился в 1863 году в Москве. Образование получил в мюнхенском и Страсбургском университетах. Состоит профессором физики в Казанском университете. Напечатал: "Vergleichung der Methoden von E. du Bois-Reymond und H. S. Carhart mit der electrometrischen Methode zur Messung electromotorischer Krafte" ("Ann. d. Phys.", 1886); "Ueber ein auf die Contacttheorie bezugliches Experiment Exners" (ib., 1887); "Ueber die bei der Beleuchtung entstehende electromotorische Kraft im Selen" (ib., 1888); "Ueber die Polarisation der schief emittirten Strahlen" ("Verh. d. phys. Ges.", 1895); "Ueber das Lambert'sche Gesetz und die Polarisation der schief emittirten Strahlen" ("Ann. d. Physik", 1897); "Закон Lambert'а и поляризация Arago" (Казань, 1899); "Новая русская книга по динамической метеорологии" (Казань, 1904); "Die Drachenstation am Meteorologischen Observatorium der Universitat Kasan" ("Aeronaut. Mitteil.", 1906).


Ульянов Григорий Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ульянов Георгий Георгиевич | Ульянов Николай Дмитриевич
Ульянин Всеволод Александрович | Уляницкий Владимир Антонович
Ульянин Василий Николаевич | Уманец Федор Михайлович
Ульрихс Юлий Петрович | Уманов-Каплуновский Владимир Васильевич
Улыбышева Елизавета Дмитриевна | Уманский И. В.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ульянов (Григорий Карпович) - русский политический деятель (родился в 1864 году), мордвин по происхождению, крестьянин Саратовской губернии. Кончил учительскую семинарию, был народным учителем; в 1906 году выбран членом 1-й Государственной думы от Тобольской губернии. Был одним из организаторов Трудовой группы (см.) и наиболее деятельных и влиятельных ее членов; принадлежал к левому ее крылу. После роспуска Думы У. был в Выборге и подписал Выборгское воззвание. Выпустил брошюру: "К моим избирателям" (М., 1907). В. В-в.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Урванцов Лев Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ураноссов Григорий Александрович | Урлауб Егор Федорович
Ураз-Мухаммед | Урсын-Немцевичи
Унферцахт Георг-Иоганн | Урус-хан
Унтербергер Александр Семенович | Уруские
Унковский Никита | Урусов Александр Иванович

Урванцов (Лев Николаевич) - писатель, родился в 1865 году. Окончил курс в Казанском университете по физико-математическому факультету. Поместил ряд рассказов в "Русской Мысли", "Историческом Вестнике", "Жизни" и других журналах и газетах. В 1904 году издал книгу рассказов под названием "Ночь". Из драматических произведений У. ставятся "Фрейлина", "Поток", "Грешная" и другие.


Урусов Герасим Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урусов Александр Иванович | Урусова Евдокия Прокофьевна
Уруские | Урусова Елизавета Петровна
Урус-хан | Урусова Мария Петровна
Урсын-Немцевичи | Урусова Софья Петровна
Урлауб Егор Федорович | Урусовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Урусов (Герасим Гаврилович) - духовный композитор-самоучка и писатель по вопросам церковной музыки (1837 - 1900). Сочинил с лишком 100 духовных пьес, из которых около 15 изданы.

Назад Вперед


Успенский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усовы (П.С. и П.С.) | Успенский Василий Васильевич
Усовы | Успенский Владимир Михайлович
Усович Михаил | Успенский Гаврила Петрович
Усов Федор Николаевич | Успенский Глеб Иванович
Усов Степан Михайлович | Успенский Евгений Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Успенский (Александр Иванович, родился в 1873 году) - писатель-археолог; образование получил в спб. духовной академии и санкт-петербургском археологическом институте; состоит редактором "Трудов" комиссии по изучению памятников церковной старины г. Москвы и московской епархии и приват-доцентом Харьковского университета по кафедре истории и теории изящных искусств. Главные его труды: "Иконы церковно-археологического музея общества любителей духовного просвещения" (вып. I, М., 1900; вып. II, ib., 1902; вып. III, ib., 1906); "О художественной деятельности евангелиста Луки" (М., 1900); "Судьба первой церкви на Москве" (М., 1901); "Значение иконописного подлинника в современной церковной живописи" (М., 1901); "История стенописи Успенского собора в Москве" (М., 1902); "Записные книги и бумаги старинных дворцовых приказов" (М., 1906); "Царские иконописцы в XVII веке" (вып. I, СПб., 1906); "Виктор Михайлович Васнецов" (М., 1906).

См. также статьи:
Безмин Иван Артемьевич ;
Молчанов Григорий .


Успенский Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Александр Иванович | Успенский Владимир Михайлович
Усовы (П.С. и П.С.) | Успенский Гаврила Петрович
Усовы | Успенский Глеб Иванович
Усович Михаил | Успенский Евгений Николаевич
Усов Федор Николаевич | Успенский Михаил Васильевич

Успенский (Василий Васильевич, родился в 1877 году) - писатель, воспитанник Санкт-Петербургской духовной академии, в которой преподавал в 1901 - 1905 годах педагогику и пастырское богословие. Главные его труды: "Индивидуализм в педагогическом учении Локка" ("Христианское Чтение", 1905, № 6 - 7) и "Образовательные стремления Возрождения" (ib., 1905, № 8 - 9).


Успенский Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Василий Васильевич | Успенский Гаврила Петрович
Успенский Александр Иванович | Успенский Глеб Иванович
Усовы (П.С. и П.С.) | Успенский Евгений Николаевич
Усовы | Успенский Михаил Васильевич
Усович Михаил | Успенский Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Успенский (Владимир Михайлович) - духовный писатель, протоиерей, воспитанник Казанской духовной академии. Главные его труды: "Толковая Палея" (Казань, 1877); "Слова, поучения, речи, религиозно-нравственные и внебогослужебные чтения" (Могилев на Днепре, 1900).

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Успенский Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Николай Васильевич | Успенский Петр Иванович
Успенский Михаил Васильевич | Успенский Федор Иванович
Успенский Евгений Николаевич | Успенский Федор Павлович
Успенский Глеб Иванович | Устианович Корнилий
Успенский Гаврила Петрович | Устианович Николай

Успенский (Николай Павлович, умер в 1899 году) - писатель-археолог, воспитанник спб. духовной академии. Главные его труды: "Белозерская старина" (Новгород, 1893); "О больших строителях Кирилло-Белозерского монастыря" (М., 1896); "Кириллов Белоозерский Успенский первого класса монастырь" (Кириллов, 1897). См. И. Бриллиантов "Памяти скромного труженика науки. - Н. П. У." ("Церковный Вестник", 1900, № 5).


Успенский Федор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Федор Иванович | Устианович Корнилий
Успенский Петр Иванович | Устианович Николай
Успенский Николай Павлович | Устрялов Николай Герасимович
Успенский Николай Васильевич | Устрялов Федор Николаевич
Успенский Михаил Васильевич | Утермарк Иоанн-Генрих

Успенский (Федор Павлович) - писатель, воспитанник Казанской духовной академии. Главный его труд: "Церковно-политическая деятельность папы Григория I Двоеслова" (Казань, 1901, магистерская диссертация).


Устианович Корнилий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Федор Павлович | Устианович Николай
Успенский Федор Иванович | Устрялов Николай Герасимович
Успенский Петр Иванович | Устрялов Федор Николаевич
Успенский Николай Павлович | Утермарк Иоанн-Генрих
Успенский Николай Васильевич | Утин Борис Исаакович

Устианович (Корнилий) - украинский беллетрист и живописец (1839 - 1904), сын поэта Николая У. (см. XXXV, 38); учился в Венской Академии Художеств, сначала принадлежал к "московской" партии в Галиции, с 1872 года начал писать по-малорусски. Стихотворения и драмы У. изданы во Львове ("Пысьма Корныла У."); проза разбросана в журналах. Из картин У. известна "Моисей" (в Народном доме во Львове).


Ушков Петр Капитонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушинский Николай Григорьевич | Фабиан Иван Андреевич
Ушинский Константин Дмитриевич | Фабрициус Василий Иванович
Ушатые | Фавицкий Александр Павлович
Ушаков Феодор Феодорович | Фаворов Назарий Антонович
Ушаков Степан Федорович | Фаворский Алексей Евграфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушков (Петр Капитонович) - известный химический заводчик и промышленный деятель, выдающийся пионер русской химической промышленности (1840 - 1898). Уроженец Елабужского уезда, Вятской губернии. У. получил весьма скромное образование в городском училище в Елабуге. В 1868 году унаследовав от отца К.Я. Ушкова небольшой хромпиковый завод (Кокшанский) в Елабужском уезде, на котором между прочим, кроме хромпика, впервые в России было введено производство серной кислоты из колчеданов (уральских), он основательно изучил практику химического заводского дела во время многочисленных своих поездок по России и особенно за границу, в Англию и Германию, где познакомился с постановкой этого дела на крупнейших химических заводах. Этому в значительной мере помогло также и общение его с выдающимися русскими и иностранными химиками и учеными техниками (Менделеев , Зайцев , Канонников , Cl. Winkler, Hasenklewer и другие). Упрочив и расширив деятельность Кокшанского завода, У. вскоре основал второй завод, Бондюжский, в 30 верстах от Елабуги, на р. Каме, который как по разнообразию и размерам своего производства, так и по образцовой постановке дела занял в 90-х годах едва ли не первое место среди всех русских химических заводов. На этих двух заводах У. поставлено производство следующих продуктов: купоросного масла, сульфата, соляной и азотной кислот, каустической соды (едкий натр) по способу Леблана, хлора и хлорной (белильной) извести по Вельдоновскому способу, хромпика, двухромовонатриевой соли и хромовых квасцов, сернокислого глинозема и глиноземных квасцов, медного и железного купоросов, мумии и металлической меди из колчеданных огарков и, наконец, глиняной кислотоупорной посуды. Кроме того, для собственных заводских надобностей там же выделывается обыкновенный и огнеупорный кирпич, прокатывается листовой свинец для серных камер, обжигается известь, производятся чугунные и другие отливки, работают обширные механические мастерские и мельницы для измельчения материалов. У. принадлежит заслуга утверждения у нас в России и постановки в широких размерах производства серной кислоты (купоросного масла) из колчеданов, введение извлечения меди из колчеданных огарков гидрометаллургическим путем, производства каустической соды из искусственного сульфата по способу Леблана и хлорной извести. Бондюжский завод единственный в России, вырабатывающий последний продукт. В последние годы жизни У. подготовлял постановку на том же Бондюжском заводе впервые у нас регенерации соды из содовых отвалов по способу Ченса. Им же впервые применена нефть, как топливо, в химических производствах, например, для обжига извести и пр. Заводы У. перерабатывают почти исключительно одни русские сырые материалы и руководятся русскими техниками. Последнего У. удалось достигнуть лишь под конец его жизни. Благодаря разнообразию, широте и образцовой, вполне европейской постановке производства, а также хорошо обставленной лаборатории и прекрасной специальной библиотеке, заводы У. являются отличной школой для работающих на них молодых химиков-технологов, из числа которых неоднократно выходили затем специалисты, известные своими печатными трудами и даже профессора высших технических учебных заведений, каковы, например, К. Дементьев, П.П. Федотьев и другие. П. П. Р.

См. также статьи:
Рубцов Петр Павлович .


Усков Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Урюпин Егор Егорович | Усов Михаил Михайлович
Урусовы | Усов Николай Степанович
Урусова Софья Петровна | Усов Павел Степанович
Урусова Мария Петровна | Усов Петр Степанович
Урусова Елизавета Петровна | Усов Сергей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усков (Николай Васильевич, 1849 - 1899) - врач. Воспитывался в штурманском училище в Кронштадте, с 1862 - в гимназии. Слушал лекции в медико-хирургической академии и еще студентом напечатал две работы. Занимался у профессора Ф.Н. Заварыкина и М.М. Руднева . В 1880 г. Усков командирован с ученой целью морским министерством за границу на 2 года. С 1874 г. состоял врачом в морском министерстве, с 1847 по 1883 г. - ординатором морского госпиталя в Кронштадте, с 1883 по 1888 г. - прозектором морского госпиталя в Петербурге, с 1883 г. - приват-доцентом по патологической анатомии в военно-медицинской академии и с 1885 г. до 189 г. прозектором городской Александровской барачной больницы. С 1891 г. заведовал анатомо-патологическим отделением института экспериментальной медицины. Главнейшие труды: "Zur Bedeutung der Karyokinese" ("Arch. fur mikroscopische Anatom.", т. 1); "Bemerkungen zur Entwickelungsgeschichte d. Leder und d. Lunge" (ibid., т. 22); "Ueber die Entwickeluhg des Zwerchfells der Pericardiums und des Cjeloms" (ibid., т. 22); "Die Blutgefasskeime und deren Entwickelung bei einem Huhnerembryo" ("Mem. de l'Acad. Imper. des sc. de St.-Petersbourg", т. XXV, 1887); "О сообщении кровеносной системы с корнями лимфатической" (диссертация, 1877; "Журнал патологической анатомии Руднева" 1874); "Zur Pathologischen Anatomie des Scorbuts" (там же, 1875); "Zur Pathologie der Herznerven" ("Virchow's Archiv", 1882). Кроме того, напечатал еще ряд более мелких работ по патологической анатомии. В. М. Ш.

См. также статьи:
Россия, разд. Медицина ;
Руднев Михаил Матвеевич .


Усович Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усов Федор Николаевич | Усовы
Усов Степан Михайлович | Усовы (П.С. и П.С.)
Усов Сергей Алексеевич | Успенский Александр Иванович
Усов Петр Степанович | Успенский Василий Васильевич
Усов Павел Степанович | Успенский Владимир Михайлович

Усович (Михаил) - переводчик с немецкого языка, начала XIX века. Издал книгу: "Гимн великолепию Коринфа и Афин" (Москва, 1812).


Усов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усков Николай Васильевич | Усов Николай Степанович
Урюпин Егор Егорович | Усов Павел Степанович
Урусовы | Усов Петр Степанович
Урусова Софья Петровна | Усов Сергей Алексеевич
Урусова Мария Петровна | Усов Степан Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усов (Михаил Михайлович) - зоолог, сын крестьянина, родился в 1845 г. Окончил курс в уездном училище и потом в нижегородской гимназии, в 1864 г. поступил в Санкт-Петербургский университет, где занимался у профессора Овсянникова анатомией и гистологией. По окончании курса в университете, в 1869 г., Усов ездил несколько раз за границу на свои средства, слушал лекции в Цюрихском, Венском и Лейпцигском университетах, занимался зоологией под руководством профессора Р. Лейкарта в Лейпциге и затем в 1879 г. в Неаполе у профессора Дорна. С 1883 г. по 1886 г. работал в Мессине. С 1874 г. доктор философии Геттингенского университета, с 1877 г. магистр зоологии Петербургского университета, с 1885 г. доктор зоологии Казанского университета, с 1880 г. приват-доцент Казанского университета и с 1885 г. профессор по кафедре сравнительной анатомии и эмбриологии. В 1900 г. болезнь заставила его отказаться от ученой деятельности. Умер в 1902 году. Главнейшие труды: "Наблюдения над развитием головоногих моллюсков" ("Известия Любителей Естествоиспытателей", т. XXXIII); "Polypodium hydriforme - новая форма пресноводных целентерат" в "Труде Общества Казанских Естествоиспытателей" (1885); "Прибавление к познанию организации оболочников" ("Известия Общества Любителей Естествоиспытателей", т. XVIII), "Ueber die sog. augenahnlichen Flecken bei einig. Knochenfischen" ("Bull. soc. Nat. de Moscou", т. LIV, 1879). В. М. Ш.

См. также статьи:
Россия, разд. Зоология ;
Сабанеев Леонид Павлович ;
Шалфеев Петр Петрович .


Усов Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усов Михаил Михайлович | Усов Павел Степанович
Усков Николай Васильевич | Усов Петр Степанович
Урюпин Егор Егорович | Усов Сергей Алексеевич
Урусовы | Усов Степан Михайлович
Урусова Софья Петровна | Усов Федор Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усов (Николай Степанович, 1870 - 1900) - многообещавший ученый, магистрант сравнительного языкознания. Получил образование на историко-филологическом факультете Санкт-Петербургского университета и в Лейпцигском университете. Во время заграничной командировки слушал в Париже Мелье и Бреаля и работал в фонетической лаборатории аббата Руссело. По возвращении из-за границы преподавал древние языки в гимназии Гуревича . Ему принадлежат несколько научных статей, напечатанных в разных журналах (более крупные: "Экспериментальная фонетика" в "Известиях Отделения русского языка и словесности Императорской Академии Наук", 1897, книга 4, и "Etudes experimentales sur une prononciation Russe", в парижском фонетическом журнале "La Parole"). См. его некролог в "Известиях Отделения русского языка и словесности. Императорской Академии Наук", т. V, 1900, книга I, составленный С. Буличем . С. Б-ч.

См. также статьи:
Булич Сергей Константинович .


Усов Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усов Николай Степанович | Усов Петр Степанович
Усов Михаил Михайлович | Усов Сергей Алексеевич
Усков Николай Васильевич | Усов Степан Михайлович
Урюпин Егор Егорович | Усов Федор Николаевич
Урусовы | Усович Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усов Павел Степанович - см. в статье Усовы (П.С. и П.С.) .

См. также статьи:
Денисовы (Андрей и Семен) ;
Мельников Павел Иванович (Андрей Печерский) ;
Узловский Викентий Степанович .


Усов Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усов Петр Степанович | Усов Степан Михайлович
Усов Павел Степанович | Усов Федор Николаевич
Усов Николай Степанович | Усович Михаил
Усов Михаил Михайлович | Усовы
Усков Николай Васильевич | Усовы (П.С. и П.С.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усов (Сергей Алексеевич, 1827 - 1886) - окончил курс в московском дворянском институте. Затем слушал лекции в Московском университете. В 1858 г. Усов выдержал испытания в Московском университете и утвержден в степени кандидата естественных наук. В 1861 г. Усов был допущен к преподаванию зоологии позвоночных, а в 1864 г. к чтению зоологии позвоночных в качестве стороннего преподавателя. В 1865 г. он защитил диссертацию "Зубр" и был утвержден магистром зоологии, с 1867 г., после защиты докторской диссертации "Таксономические единицы и группы", утвержден профессором. Усов был одним из главнейших деятелей и инициаторов основания общества акклиматизации и зоологического сада в Москве, а после смерти Рулье редактором "Вестника естественных наук", издававшегося обществом испытателей природы. В университетской жизни известен, как энергичный защитник устава 1863 г. Кроме диссертации, напечатал ряд популярных статей в "Вестнике Естественных Наук". Кроме того, занимался археологией и напечатал в изданиях археологического общества: "Объяснение керченских фресок"; "Мозаика в церкви Преображения в монастыре святой Екатерины на Синае"; "Миниатюры к греческому тексту Евангелия VI века, открытому в России"; "Заметка о древних русских деньгах по русской Правде"; "Замечательный ковер в Героне"; "К истории московского Успенского собора". В. М. Ш.

См. также статьи:
Лугинин Владимир Федорович ;
Струве Генрих Егорович .


Усов Степан Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усов Сергей Алексеевич | Усов Федор Николаевич
Усов Петр Степанович | Усович Михаил
Усов Павел Степанович | Усовы
Усов Николай Степанович | Усовы (П.С. и П.С.)
Усов Михаил Михайлович | Успенский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усов (Степан Михайлович, 1796 - 1859) - писатель. Был принят в Санкт-Петербургский университет в качестве вольнослушателя философско-юридического факультета, так как оказался крепостным; окончил курс в 1833 г. действительным студентом. В 1836 г. определен "свободным преподавателем сельского хозяйства, лесоводства и торгового счетоводства" в университет. Получив за диссертацию "О капитале в сельском хозяйстве" степень магистра философии, был избран адъюнктом, а затем экстраординарным профессором. Отдельными изданиями вышли "Курс земледелия с приложением к полеводству" (1837; труд этот удостоен половинной Демидовской премии); "Курс земледелия" (1848); "О системах хлебопашества" (1854); "Основания земледелия" (1862); переводы: "Вспомогательная книга для помещиков и сельских хозяев" (В.Л. Крейсина; 3 издания - 1836, 1839 и 1856 гг.); "Правила скотоводства" (Блока). Отчеты Усова по командировкам от министерства государственного имущества, для собирания сведений о местном хозяйстве, промышленности и торговле, сначала в Малороссии и Новороссийском крае, затем в Заволжье и Сибири, помещались в органах министерства и вольного экономического общества, а также в "Библиотеке для Чтения", "Отечественных Записках" и других повременных изданиях. Усов читал публичные лекции по сельскому хозяйству в вольном экономическом обществе, а также некоторое время преподавал этот предмет в Александровском лицее. С 1834 до 1853 г. редактировал "Земледельческую Газету". С 1841 по 1856 г. Усов издавал "Посредник" - газету, посвященную промышленности, сельскому хозяйству и реальным наукам.

См. также статьи:
Россия, разд. Сельскохозяйственная наука ;
Усовы (П.С. и П.С.) .


Усов Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усов Степан Михайлович | Усович Михаил
Усов Сергей Алексеевич | Усовы
Усов Петр Степанович | Усовы (П.С. и П.С.)
Усов Павел Степанович | Успенский Александр Иванович
Усов Николай Степанович | Успенский Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усов (Федор Николаевич, 1840 - 1888) - полковник, атаман сибирского казачьего войска, писатель. По происхождению сибирский казак, Усов, по окончании курса в кадетском корпусе, посвятил свою служебную деятельность сибирскому казачьему войску; был секретарем западносибирского отдела Императорского русского географического общества. Его труды: "Отчет о состоянии сибирского казачьего войска в 1876 г." (1877); "Статистическое описание сибирского казачьего войска" (Санкт-Петербург, 1879); "Справочная книжка о сибирском казачьем войске" (Тюмень, 1873); "Очерки по истории сибирского казачьего войска" ("Акмолинские Губернские Ведомости" за 1882 и 1883 гг.); "Хронологический указатель событий, относящихся к истории Западной Сибири с 1465 по 1881 г."; "Исторический очерк Западной Сибири в царствование императора Александра II" ("Памятная книжка Западной Сибири" на 1882 г.) и ряд статей в повременных изданиях. Ср. некролог в "Историческом Вестнике" (1888, № 12).

См. также статьи:
Россия, разд. Физика .


Усовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усович Михаил | Усовы (П.С. и П.С.)
Усов Федор Николаевич | Успенский Александр Иванович
Усов Степан Михайлович | Успенский Василий Васильевич
Усов Сергей Алексеевич | Успенский Владимир Михайлович
Усов Петр Степанович | Успенский Гаврила Петрович

Усовы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего в 1447 г. из Литвы к великому князю Василию Васильевичу Лаврентия Уса. Тимофей Иванович Усов был воеводой на Волоке (1615 - 1619), а потом московским ловчим. Андрей Васильевич Усов был при Михаиле Федоровиче воеводой в Себеже, Нарымске, Путивле и Пелыме, а Семен Васильевич Усов, стольник - воеводой в Лебедяни (1620). Никита Лаврентьевич Усов был воеводой в Воронеже (1694). Этот род Усовых внесен в VI часть родословных книг Московской и Санкт-Петербургской губерний (Гербовник, V, 40). В. Р.


Успенский Гаврила Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Владимир Михайлович | Успенский Глеб Иванович
Успенский Василий Васильевич | Успенский Евгений Николаевич
Успенский Александр Иванович | Успенский Михаил Васильевич
Усовы (П.С. и П.С.) | Успенский Николай Васильевич
Усовы | Успенский Николай Павлович

Успенский (Гаврила Петрович, умер в 1820 г.) - профессор истории, статистики и географии Российского государства в Харьковском университете; обучался в Санкт-Петербургской учительской семинарии. Главные его труды: "Опыт повествования о древностях русских" (Харьков, 1811 - 1812; 2 издание, 1818); "О том, что каждому народу нужнее знать древнее и нынешнее состояние своего отечества, нежели других государств"; "О состоянии военных сил в России до времен Государя Императора Петра Великого"; "О древности и достоинстве законов Российских до издания Соборного Уложения".


Успенский Глеб Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Гаврила Петрович | Успенский Евгений Николаевич
Успенский Владимир Михайлович | Успенский Михаил Васильевич
Успенский Василий Васильевич | Успенский Николай Васильевич
Успенский Александр Иванович | Успенский Николай Павлович
Усовы (П.С. и П.С.) | Успенский Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Успенский (Глеб Иванович) - известный писатель. Родился 14 ноября 1840 г. в Туле, где его отец, сын сельского дьячка, служил секретарем палаты государственных имуществ. Учился в тульской и черниговской гимназиях; поступил сначала в Петербургский университет, по юридическому факультету, потом перешел в московский, но по недостатку средств не мог окончить курса и вышел из университета в 1863 г. В это время умер его отец, и семья осталась без всяких средств. Успенский был вынужден усиленно заниматься литературной работой, к которой он обратился еще в бытность свою студентом, сотрудничая в журнале Колошина "Зритель", где в 1862 г. напечатан был его первый рассказ: "Старьевщик". В 1864 - 1865 гг. в "Русском Слове" появилось, за подписью Успенского, несколько рассказов из быта мелкого чиновничества, не попавших ни в одно собрание его сочинений; только немногие из них перепечатаны в изданной В.Е. Генкелем книжке: "В будни и в праздник. Московские нравы" (Санкт-Петербург, 1867). Литературная известность Успенского начинается с 1866 г., когда в "Современнике" явились его очерки: "Нравы Растеряевой улицы". Продолжение этих очерков печаталось в "Женском Вестнике" 1867 г. В том же году несколько очерков Успенского появилось в "Деле", а начиная с 1868 г. он стал печатать свои произведения почти исключительно в "Отечественных Записках", лишь изредка помещая мелкие вещи в других изданиях, например ("Санкт-Петербургские Ведомости", 1876 - письма из Сербии, "Русские Ведомости", 1885 - письма с дороги). После прекращения "Отечественных Записок" Успенский был сотрудником сначала "Северного Вестника", затем "Русской Мысли". В начале 1893 г. его постигла душевная болезнь, положившая конец его литературной деятельности. Последнее его произведение - небольшая сказка - напечатано в "Русском Богатстве" того же года. Отдельно из сочинений Успенского в первый раз изданы были Печаткиным "Очерки и Рассказы" (Санкт-Петербург, 1866). Это издание, с дополнениями, повторено в 1871 г. В том же году явилось "Разоренье", а в следующем - "Нравы Растеряевой улицы". "Наблюдения одного лентяя" и "Про одну старуху" напечатаны были в 1873 г. в виде отдельного томика "Библиотеки современных писателей". После того явились еще: "Глушь. Провинциальные и столичные очерки" (Санкт-Петербург, 1875) и "Из памятной книжки. Очерки и рассказы Г. Иванова" (Санкт-Петербург, 1879). В 1885 г. вышло собрание сочинений Успенского в 8 томах, за которым вскоре последовали три издания Павленкова - два первые в двух, третье в трех томах. В этом последнем издании собрано все напечатанное Успенским с 1866 г., за исключением указанных выше очерков, двух небольших рассказов, помещенных в "Иллюстрированной Газете" В.Р. Зотова , 1873 г. (там же, 1873, № 1, впервые напечатан и портрет Успенского), рассказа "Злые новости" ("Отечественные Записки", 1875, № 3) и "Воспоминания о Некрасове" ("Пчела" М.О. Микешина , 1878, январь). Литературную деятельность Успенского можно разделить на два периода. В первом - приблизительно до конца 70-х годов - Успенский является преимущественно бытописателем разного мелкого городского люда - мастеровых, мещан, маленьких чиновников и т. п. "обывателей", с их ежедневными нуждами и тревогами в борьбе за существование и с их смутными порываниями к лучшей жизни. Сюда же примыкают картинки из жизни провинциального и столичного "мыслящего пролетариата", с его идеальными стремлениями, надеждами и тяжелыми разочарованиями, и путевые очерки из заграничных поездок Успенского, побывавшего во Франции (после коммуны), затем в Лондоне и, наконец, в Сербии, вместе с русскими добровольцами 1876 г. Во втором периоде своей деятельности Успенский является представителем так называемого "народничества", избирая предметом своих изучений и очерков почти исключительно различные стороны деревенской жизни. Развитие и содержание этой деятельности Успенского вполне отвечало характеру и интересам русского общества 60-х и 70-х гг. В эпоху реформ, когда молодой писатель впервые выступил на литературном поприще, внимание нашей передовой литературы поглощено было "разночинцами" той общественной среды, мимо которой прежде обыкновенно проходили без внимания и которая в эту пору сразу выдвинула в литературу нескольких крупных представителей. Успенский по своему происхождению сам принадлежал к этой среде, сам жил ее жизнью и с детства вынес на себе все ее горести и лишения. Одаренный от природы отзывчивым сердцем, он уже в ранней юности глубоко прочувствовал всю тяжесть, а нередко и безвыходность этих темных существований, изобразителем которых он явился в первых своих произведениях. "Вся моя личная жизнь, - говорит он в своей автобиографической записке, - вся обстановка моей личной жизни до 20 лет обрекала меня на полное затмение ума, полную погибель, глубочайшую дикость понятий, неразвитость, и вообще отделяла от жизни белого света на неизмеримое расстояние. Я помню, что я плакал беспрестанно, но не знал, отчего это происходит. Не помню, чтобы до 20 лет сердце у меня было когда-нибудь на месте. Начало моей жизни началось только после забвения моей собственной биографии, а затем и личная жизнь, и жизнь литературная стали созидаться во мне одновременно собственными средствами". В первом своем более крупном произведении: "Нравы Растеряевой улицы" Успенский явился правдивым изобразителем жизни того мелкого серого люда, к которому он присмотрелся у себя на родине - его нравов и понятий, дикого невежества и горького пьянства, ничтожества, бессилия и почитания "кулака", того, "что изуродовало нас и заставило нутром чтить руку бьющего паче ближнего и паче самого себя"... - "Вот какие феи, - говорит Успенский, - стояли у нашей колыбели. И ведь такие феи стояли решительно над каждым движением, чем бы и кем бы оно ни возбуждалось. Не мудрено, что дети наши пришли в ужас от нашего унизительного положения, что они ушли от нас, разорвали с нами, отцами, всякую связь..." От этого статического изображения общества Успенский переходит к динамическому - к изображению того движения, которое началось в пору перелома русской жизни, "когда в наших местах объявились новые времена" и одни стали подниматься снизу вверх, другие, наоборот, падать сверху на самое дно, так как старый, питавший их склад жизни, уже отошел в историю, а к новому приспособиться они были не в силах. Это перемещение центра тяжести - все в той же общественной среде, которую Успенский изображал и ранее - составляет содержание ряда новых очерков: "Разоренье", "Новые времена - новые заботы" и др. Рассчитавшись в первых своих произведениях с той "биографией", которую ему необходимо было забыть, чтобы начать новую жизнь "собственными средствами", Успенский обратился к этой новой жизни. "Все, что накоплено мной собственными средствами в опустошенную забвением прошлого совесть", говорит он в автобиографии, "все это пересказано в моих книгах, пересказано поспешно, как пришлось, но пересказано все, чем я жил лично. Таким образом, вся моя новая биография, после забвения старой, пересказана почти изо дня в день в моих книгах. Больше у меня в жизни личной не было и нет". Эти слова как нельзя точнее обрисовывают и отношение самого писателя к изображаемой им жизни: он - не посторонний; более или менее равнодушный наблюдатель проходящих мимо него явлений; он переживает их на самом себе, отзываясь на них всем своим существом, глубоко чувствуя своим отзывчивым сердцем весь трагизм захватывающих его положений, пробивающийся наружу нередко из-под комической внешности. На дне каждого его рассказа, говорит Н.К. Михайловский , "лежит глубокая драма"; впечатления, для него самого мучительные, "льются как жидкость из переполненного сосуда". Чаще всего жизнь дает ему ряд положений внешне комических, под которыми чувствуется глубокий внутренний трагизм; впечатление усиливается и обостряется этой противоположностью внешности с внутренним содержанием наблюдаемых фактов. Самый мелкий, повседневный случай, виденный, слышанный или просто вычитанный из газет, случай, мимо которого большинство проходит совершенно равнодушно, ничего не замечая, ни о чем не думая, для Успенского получает серьезное и общее значение, глубоко западает в его ум и душу и "сверлит" их до тех пор, пока не найдет себе исхода в простом, безыскусственном, но проникнутом страстной силой рассказе, где каждое слово пережито написавшим его. Повествуя о том, как новое общественное движение 60-х гг. отозвалось в низших слоях городского населения, куда постепенно стали проникать новые, неведомые ранее мысли, разъедающие прежний строй жизни и по-видимому прочно установившихся понятий, Успенский характеризует этот процесс названием "болезни совести" или стремления к "сущей правде". Правда настойчиво предъявляет свои права среди насыщенной всевозможной тяготой действительности: "никогда еще так не болели сердцем, как теперь", говорит Успенский. Эта болезнь наблюдается им повсюду - и среди людей темных, инстинктивно порывающихся осмыслить свое существование, и среди "интеллигентных неплательщиков": всех гложет тот же "червяк", у всех "душа не на месте" и тревожно ищет равновесия, утраченной цельности. Всего сильнее и мучительнее болел сердцем сам писатель, чутко подмечавший и отражавший в своих произведениях это общее беспокойное состояние. Во всей русской литературе еще не было и до сих пор нет другого писателя, у которого это беспокойное искание "грядущего града" сказалось бы с такой захватывающей искренностью и с такой глубокой скорбью. Вторая половина 70-х гг., когда Успенский возвратился в Россию из заграничной поездки, также оставившей свой след в том, что он называл своей "душевной родословной", характеризуется в нашей литературе развитием так называемого "народничества" (см. ХХ, 586 и XXVIII, 645). Это было время, когда впервые получило ясную формулировку сознание "неоплатного долга" интеллигенции народу, послышались призывы "в деревню" и началось "хождение в народ", отразившееся в литературе, на первых же порах, расцветом "мужицкой" беллетристики. Это общее веяние той поры не могло не захватить и Успенского, в глазах которого мужик рисовался тогда "источником" искомой правды. Случай доставил Успенскому возможность стать с этим источником в непосредственные отношения: он приглашен был заведовать крестьянской ссудосберегательной кассой в одном из уездов Самарской губернии и, таким образом, мог проверить на опыте свои теоретические представления о деревне. Эта проверка, результатом которой явился ряд новых очерков деревенской жизни, произвела на самого Успенского крайне удручающее впечатление: она разрушила те кабинетные иллюзии, которым предавались народолюбцы, идеализировавшие мужика, как носителя всевозможных добродетелей. Деревенская жизнь повернулась к Успенскому своей оборотной стороной; он увидел в ней господствующее стремление - "жрать", которое разрушает все нравственные понятия, сводя всю жизнь к измышлению способов добычи денег и отдавая деревню во власть "кулакам". Этот вывод, сделанный Успенским с обычной для него полной искренностью, для многих явился неожиданным, но едва ли не более всех - для самого Успенского. "Я в течение полутора года не знал ни дня, ни ночи покоя, - писал он. - Тогда меня ругали за то, что я не люблю народ. Я писал о том, какая он свинья, потому что он действительно творил преподлейшие вещи..." С этим безотрадным выводом он не в состоянии был помириться. "Мне нужно было знать, - говорит он, - источник всей этой хитроумной механики народной жизни, о которой я не мог доискаться никакого простого слова и нигде. И вот, из шумной, полупьяной, развратной деревни забрался я в лес Новгородской губернии, в усадьбу, где жила только одна крестьянская семья. На моих глазах дикое место стало оживать под сохой пахаря, и вот, я тогда в первый раз в жизни увидел действительно одну подлинную, важную черту в основах жизни русского народа, именно - власть земли". Таким образом, поиски идеала в деревне привели Успенского к заключению, что "воля, свобода, легкое житье, обилие денег, то есть все то, что необходимо человеку для того, чтобы устроиться, мужику причиняет только крайнее расстройство, до того, что он делается вроде свиньи"; спасти его от этого расстройства может только "власть земли", то есть полная зависимость всего строя крестьянской жизни от ее основной цели - земледельческого труда, который дает мужику хлеб, но за то и создает для всей его деятельности строгие рамки. Земля нужна народу не только как обеспечение его хозяйственного положения, но и как ручательство его нравственного равновесия; от этой власти он не может уйти не только потому, что рухнет все его хозяйство, но и потому, что жизнь его потеряет тогда всякий смысл. Исходя из этого общего начала, Успенский является решительным защитником власти крестьянского "мира" и схода, как единственно нормальной для деревни; в установившемся веками общинном укладе сельской жизни он видит корень всей народной нравственности, а вторжение в общинный быт индивидуализма признает гибельным и разрушительным. В этом духе написаны им "Власть земли" и другие позднейшие очерки из народного быта. - Внешняя форма произведений Успенского отличается недостаточностью литературной отделки: он не мог заботиться о слоге и художественности не только потому, что не имел времени этим заниматься, но в особенности потому, что это противоречило бы его нервной, страстной натуре, побуждавшей его как можно скорее передавать свои впечатления в том самом виде, как они ложились ему на душу. Он дает читателю обрывки, недосказанные рассказы, торопливо набросанные мысли, которые он и сам называет "черной работой литературы", в широкой мере примешивая к изображению типов и сцен из жизни публицистические рассуждения. Все, им написанное, производит впечатление возбужденной речи нервного человека, который спешит поделиться с другими тем, от чего в данную минуту болит его сердце. Эти произведения даже как-то странно назвать обычным словом "беллетристика"; Н.К. Михайловский недаром видит в них скорее "оскорбление беллетристики действием", - до такой степени Успенский нарушает общепринятые манеры повести или рассказа. Несмотря на это, Успенский обладает большим художественным талантом: при полном отсутствии каких-либо украшений речи, картинность его изображений большей частью очень сильна, благодаря способности метко уловить и наглядно передать виденное и слышанное. Самое выдающееся и самое ценное свойство Успенского - его безусловная и всегдашняя искренность. Он всегда прямо высказывает свои мысли и смело договаривает их до конца, хотя бы они шли в разрез с понятиями, установившимся в том кругу, к которому он сам принадлежит. По справедливому замечанию Н.К. Михайловского, Успенский нередко открыто "делает дерзости духу времени". Эта прямота и независимость убеждений Успенского, вместе с его горячей сердечной отзывчивостью и неустанным исканием правды, делают его одним из самых замечательных и привлекательных писателей своего поколения и времени. Умер в 1902 году. См. статью Н.К. Михайловского при Павленковских изданиях сочинения Успенского и в "Сочинениях" Михайловского (т. VI); Скабичевский "Беллетристы-народники" и "История новой русской литературы"; Протопопов , в "Русской Мысли" (1890, № 8 и 9); Ор. Миллер "Г.И. Успенский. Опыт объяснительного изложения его сочинений" (Санкт-Петербург, 1889); А.Н. Пыпин "История русской этнографии" (т. II, глава XII). П. Морозов.

См. также статьи:
Альбов Михаил Нилович ;
Аничков Евгений Васильевич ;
Арсеньев Константин Константинович ;
Бондарев Тимофей Михайлович ;
Варламов Константин Александрович ;
Васюков Семен Иванович ;
Вербицкая Анастасия Николаевна ;
Генкель Вильгельм (Василий Егорович) ;
Гоголь Николай Васильевич ;
Горький Максим ;
Григорович Виктор Иванович ;
Гусев Сергей Иванович ;
Достоевский Федор Михайлович ;
Елпатьевский Сергей Яковлевич ;
Златовратский Николай Николаевич ;
Игнатов Илья Николаевич ;
Кольцов Алексей Васильевич ;
Короленко Владимир Галактионович ;
Кранихфельд Владимир Павлович ;
Левитов Александр Иванович ;
Люцернов Иван Гаврилович ;
Овсянико-Куликовский Дмитрий Николаевич ;
Павленков Флорентий Федорович ;
Решетников Федор Михайлович ;
Россия, разд. История русской литературы (библиография) ;
Ткачев Петр Никитич ;
Успенский Николай Васильевич ;
Утин Евгений Исакович ;
Худяков Иван Александрович ;
Эдельсон Евгений Николаевич ;
Ярошенко Николай Александрович .


Успенский Евгений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Глеб Иванович | Успенский Михаил Васильевич
Успенский Гаврила Петрович | Успенский Николай Васильевич
Успенский Владимир Михайлович | Успенский Николай Павлович
Успенский Василий Васильевич | Успенский Петр Иванович
Успенский Александр Иванович | Успенский Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Успенский (Евгений Николаевич, умер в 1887 г.) - духовный писатель, преподаватель в пермской, затем в пензенской духовной семинарии; образование получил в Казанской духовной академии. Главные труды Успенского: "Христианское умозрение и человеческий разум" (Пенза, 1880, магистерская диссертация); "Возможность так называемой усовершаемости христианства" ("Пензенские Епархиальные Ведомости", 1878, № 20 - 21); "Обличительное богословие" (2 издание, Санкт-Петербург, 1894).

Назад Вперед


Успенский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Евгений Николаевич | Успенский Николай Васильевич
Успенский Глеб Иванович | Успенский Николай Павлович
Успенский Гаврила Петрович | Успенский Петр Иванович
Успенский Владимир Михайлович | Успенский Федор Иванович
Успенский Василий Васильевич | Успенский Федор Павлович

Успенский (Михаил Васильевич) - врач, родился в 1833 г. Учился в тульской духовной семинарии, а затем в Санкт-Петербургской медико-хирургической академии, курс которой и окончил в 1858 г. В 1870 г., за диссертацию "О слизистой оболочке барабанной полости новорожденных детей в анатомо-патологическом отношении" (Санкт-Петербург), удостоен степени доктора медицины. В 1874 г. назначен приват-доцентом при университете святого Владимира, а в 1882 г. приват-доцентом Московского университета. В 1888 г. вышел в отставку. Кроме диссертации Успенский напечатал: "Опыт популярной военной гигиены, с указанием подания помощи в несчастных случаях, в отсутствие врача" (Санкт-Петербург, 1872), "Беседы о сохранении здоровья и лечении болезней" (1882) и ряд статей по болезням уха, горла и носа В "Медицинском Обозрении", "Медицинском Вестнике", "Annales des maladies de l'oreille" и др.


Успенский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Михаил Васильевич | Успенский Николай Павлович
Успенский Евгений Николаевич | Успенский Петр Иванович
Успенский Глеб Иванович | Успенский Федор Иванович
Успенский Гаврила Петрович | Успенский Федор Павлович
Успенский Владимир Михайлович | Устианович Корнилий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Успенский (Николай Васильевич) - известный писатель. Родился в мае 1837 г. в семье сельского священника Ефремовского уезда, Тульской губернии, учился в тульской семинарии, медико-хирургической академии и Петербургском университете, в котором курса не окончил; был учителем русского языка в уездных училищах чернском и болховском, оренбургской Неплюевской военной гимназии и 1 московской военной гимназии; в 1874 г. вышел в отставку. С этого времени начинается для него жизнь бесприютного пролетария, связанная с известным русским пороком. С великим трудом пристраивая свои произведения, в которых оставались лишь слабые призраки его былого таланта, он доходит до вопиющей нищеты, нередко кормится подаянием, скоморошничает, проводит время в ночлежных домах и, переодев дочь мальчиком, заставляет ее плясать, под гармонику, перед публикой. Такой жизни он не вынес и кончил самоубийством, зарезавшись в одном из московских переулков, под забором (21 октября 1889 г.). В литературе Успенский дебютировал рассказом "Старуха", помещенным в "Сыне Отечества" 1858 г., но обратил на себя внимание "Очерками народного быта" ("Поросенок", "Хорошее житье", "Сцены из сельского праздника", "Грушка", "Змей"), появившимися в "Современнике" 1858 г. В этих маленьких рассказах Успенский изображал народ без малейших прикрас, с полным реализмом, схватывая, однако, почти исключительно внешние черты народного быта. Это были хорошие, отчетливые фотографии без всякой ретуши, выхваченные прямо из жизни, но случайно, на удачу, нимало не согретые чувством и не озаренные идеей. Отличное знание быта, в совершенстве усвоенный язык народа, живость, верность изображения сразу подкупали читателя. Имя Успенского в короткое время приобрело популярность; изданные Некрасовым две части его рассказов имели хороший успех, которому способствовала и статья Н.Г. Чернышевского : "Не начало ли перемены", отмечавшая новое направление беллетристики из народного быта - не подкрашенное воспроизведение народной жизни. Скоро, однако, слава Николая Успенского стала меркнуть. С появлением произведений Левитова , Глеба Успенского , Решетникова , публика, а тем более критика, стали охладевать к Успенскому, который изображал одни пошлые, отрицательные стороны народной жизни, скользя по ее поверхности и относясь к ней с немалым легкомыслием. С конца 1862 г. имя Успенского исчезает со страниц "Современника"; в следующем году появляется в этом журнале разбор нового издания произведений Успенского, написанный Аполлоном Головачевым и развенчивающий недавно популярного писателя. После этого Успенский стал печатать свои рассказы в "Отечественных Записках", "Искре", "Будильнике", часто подписываясь псевдонимами В. Печкин и Д. Петров. Позднее его сочинения стали появляться все реже и большей частью в незначительных изданиях. "Рассказы Николая Васильевича Успенского" вышли отдельно в 1861, 1863, 1864 гг., "Повести, рассказы и очерки", в 3 томах - в 1876 г., "Очерки народного быта" - в 1875 г. В 1883 г. в Москве напечатаны его "Сочинения, повести, рассказы и очерки" (4 тома). Был также целый ряд изданий мелких рассказов. Ср. некролог в "Историческом Вестнике", 1889, декабрь. П. Быков.

См. также статьи:
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Слепцов Василий Алексеевич ;
Ткачев Петр Никитич ;
Чернышевский Николай Гаврилович .


Успенский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Николай Павлович | Успенский Федор Иванович
Успенский Николай Васильевич | Успенский Федор Павлович
Успенский Михаил Васильевич | Устианович Корнилий
Успенский Евгений Николаевич | Устианович Николай
Успенский Глеб Иванович | Устрялов Николай Герасимович

Успенский (Петр Иванович, 1838 - 1893) - известный врач, сын священника. Окончив курс в Санкт-Петербургской медико-хирургической академии в 1862 г., оставлен при ней на 3 года, где в 1866 г. защитил докторскую диссертацию: "Atexie locomotrice progressive. Прогрессивное уничтожение координации движений, зависящее от страдания спинного мозга" (Санкт-Петербург). Был послан на 2 года за границу; в 1870 г. получил звание приват-доцента. Кроме диссертации, Успенский напечатал ряд статей по мышечным и нервным болезням в "Медицинском Вестнике", "Военно-Медицинском Журнале", "Медицинском Обозрении", "Газете Боткина" и других журналах.


Успенский Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Успенский Петр Иванович | Успенский Федор Павлович
Успенский Николай Павлович | Устианович Корнилий
Успенский Николай Васильевич | Устианович Николай
Успенский Михаил Васильевич | Устрялов Николай Герасимович
Успенский Евгений Николаевич | Устрялов Федор Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Успенский (Федор Иванович) - известный византинист. Родился в 1845 г. в Костромской губернии. Окончил курс на историко-филологическом факультете Санкт-Петербургского университета. Вскоре после того напечатал первую свою работу: "Первые славянские монархии на северо-западе" (1872). Защитив магистерскую диссертацию: "Никита Акоминат из Хон" (1874), был избран в штатные доценты советом Новороссийского университета и в этом звании ездил для научных занятий за границу (главным образом во Францию и в Италию). В 1879 г. защитил докторскую диссертацию: "Образование второго болгарского царства", после чего был избран профессором Новороссийского университета. В 1990 г. утвержден ординарным академиком Академии Наук сверх штата. С самого начала своей ученой деятельности Успенский специализировался на изучении истории Византии и югославянских стран; этому предмету была посвящена и его вступительная лекция в университете: "О значении византийских занятий в изучении средневековой истории" ("Записки Новороссийского Университета", т. XVI). Во время заграничной командировки внимание его тоже было сосредоточено на византийских и славянских рукописях, о чем свидетельствуют его статьи в "Записках Новороссийского Университета" и "Журнале Министерства Народного Просвещения" за 1877 - 1879 гг. В этих же двух изданиях он и впоследствии помещал свои многочисленные исследования и рецензии. Среди них особое внимание обращают на себя работы по истории землевладения (к этому же разряду относится работа его о пронии; см. XXV, 445). Некоторые статьи Успенского посвящены русской истории и восточному вопросу. В 1891 - 1892 гг. он поместил в "Журнале Министерства Народного Просвещения" ряд весьма ценных "Очерков по истории византийской образованности", которые вышли и отдельной книгой. Читал ряд рефератов на археологических съездах. По его инициативе возник в Константинополе русский археологический институт, директором которого Успенский состоит с 1894 г.; он же основал при нем ученый печатный орган - "Известия русского археологического института в Константинополе", в котором также помещено несколько его исследований (например, о военном устройстве в Византии, о византийской табели о рангах, о церковных имуществах и т. п.) и отчетов о деятельности института. Из Константинополя Успенский совершил несколько археологических экскурсий, из которых особенно важна по своим результатам поездка в Сирию и Палестину. Большой научный интерес представляют его недавние (1899 и 1900 гг.) раскопки в Болгарии. Как издатель памятников, Успенский также сделал немало. Кроме "Западного Новороссийского Университета", "Журнала Министерства Народного Просвещения" и "Известий Археологического Института", статьи Успенского помещались и в других изданиях ("Сборник в честь В.И. Ламанского", 1883; "Русская Историческая Библиотека", т. VIII; "Известия Санкт-Петербургского Славянского Благотворительного Общества", 1885 и 1886; "Исторический Вестник", 1887; "Киевская Старина", 1889; "Летопись историко-филологического общества при Новороссийском университете", 1890, 1892 и 1894; "Помощь самообразованию", 1891; "Южный сборник в пользу пострадавших от неурожая", 1892; "Byzant. Zeitschrift", 1893; "Византийский Временник", 1894; "Записки Академии Наук", 1895; "Русская Мысль", 1897 и др.). В настоящем Словаре перу Успенского принадлежат статьи о Византии и несколько других. Отдельно напечатана им "История крестовых походов" (1900) в исторической коллекции, издаваемой Брокгаузом и Ефроном , под редакцией профессора Кареева и Лучицкого. Н. К.

См. также статьи:
Ефрон Илья Абрамович ;
Исидор (митрополит) ;
Ламанский Владимир Иванович ;
Россия, разд. История .


Устианович Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Устианович Корнилий | Устрялов Николай Герасимович
Успенский Федор Павлович | Устрялов Федор Николаевич
Успенский Федор Иванович | Утермарк Иоанн-Генрих
Успенский Петр Иванович | Утин Борис Исаакович
Успенский Николай Павлович | Утин Евгений Исакович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Устианович (Николай) - русинский поэт, родился в 1811 г. в местечке Николаеве, Стрыйского округа, почему иногда под произведениями своими подписывался Николай из Николаева; высшее образование получил в Львовском университете. Вступив на литературное поприще стихотворением "Слеза на гробе Михаила, барона Герасевича" (горячего русинского патриота), он примкнул к кружку Шашкевича , впервые указывавшего путь галицкой литературе и открывшего собой эпоху ее возрождения, - и под влиянием этого кружка писал хорошим народным языком. В 1849 г. он стал редактором политической газеты "Вестника", а по закрытии ее правительством деятельно сотрудничал во многих галицких изданиях. Произведения второго периода его деятельности носят характер вымученности, натянутости и написаны искусственным книжным языком. Он "збився з пантелику", как выразился о нем один галицкий критик. Писал он также и по-польски. Стихотворения его: "Поезiи Н. Устыановича" изданы в Львове, в 1860 г. П. Б.

См. также статьи:
Устианович Корнилий .


Устрялов Николай Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Устианович Николай | Устрялов Федор Николаевич
Устианович Корнилий | Утермарк Иоанн-Генрих
Успенский Федор Павлович | Утин Борис Исаакович
Успенский Федор Иванович | Утин Евгений Исакович
Успенский Петр Иванович | Уткин Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Устрялов (Николай Герасимович) - профессор Петербургского университета, академик Императорской Академии Наук, родился 4 мая 1805 г. в Малоярославецком уезде Орловской губернии, учился в орловской гимназии, затем окончил курс в Петербургском университете. В 1824 г. он поступил на гражданскую службу. В 1827 г., по конкурсу, занял место учителя истории в петербургской 3 гимназии. В 1829 г. Устрялов был приглашен лектором русского языка в Петербургский университет, но занимался, главным образом, историей. В 1830 г. он издал перевод сочинения Маржерета на русский язык, снабдив его примечаниями; в 1832 г. издал в пяти частях "Сказания современников о Дмитрии Самозванце", а в 1833 г., в 2 томах - "Сказания князя Курбского". Эти издания, выходившие в свет каждое по три раза, сделали имя Устрялова известным в науке русской истории. Он получил за них две Демидовские премии и кафедры в педагогическом институте, военной академии и морском корпусе. В 1831 г. Устрялов начал читать в Петербургском университете лекции по всеобщей и русской истории, а с 1834 г. - по одной только русской. Лекции свои он посвящал разбору первоисточников и критике мнений историков по разным вопросам. Устрялов первый из русских историков стал отводить в своих лекциях видное место истории литовского государства. В 1836 г. Устрялов получил степень доктора истории за рассуждение о системе прагматической русской истории и был затем избран в Академию Наук. В 1837 - 1841 гг., в виде пособия к своим лекциям, он издал в 5 томах "Русскую историю", дополнением к которой в 1847 г. явилось "Историческое обозрение царствования императора Николая I", исправленное по рукописи Устрялова самим императором. В то же время Устрялов написал два краткие учебника для гимназий и реальных училищ. Учебники Устрялова были единственными, по которым училось русское юношество до 60 годов. Самым важным трудом, которому посвящал свои силы Устрялова в последние 23 года своей жизни, была "История царствования Петра I". Получив в 1842 г. доступ в государственный архив, Устрялов извлек из него много важных документов. Труд его остался незаконченным. Томы I - III вышли в 1858 г., т. VI - в 1859 г., т. IV - в 1864 г. Пятый том не выходил. В "Истории царствования Петра I". Устрялов обращает внимание исключительно на внешние факты и факты биографические; внутренней жизни государства он совсем не касается. Тем не менее труд его не потерял своего значения и до сих пор. Занятия историей Петра I отвлекали Устрялова от его университетских обязанностей. Лекции его не обновлялись и под конец своей профессорской деятельности он почти не имел слушателей. После смерти Устрялова (умер в 8 июня 1870 г.) остались "Записки", которые напечатаны в "Древней и Новой России" (1877 - 1880). См. "Императорский Санкт-Петербургский университет в течение первых пятидесяти лет его существования" (историческая записка, составленная В.В. Григорьевым , Санкт-Петербург, 1870); профессор В.С. Иконников "Арцыбашев и Устрялов" ("Русский Архив", 1866, т. III). Оценка труда Устрялова о Петре I сделана Соловьевым, в "Атенее" (1858, № 27 и 28); Пекарским , в "Современнике" (1860, т. 79); А. Зерниным , в "Библиотеке для Чтения" (т. 152); Добролюбовым ("Сочинения", т. II); Бестужевым-Рюминым , в "Отечественных Записках" (1859, № 12) и в "Русском Мире" (1859, № 75 и 77); М.И. Семевским , в "Русском Слове" (1860, № 1 и 2) и в "Библиотеке для Чтения" (1860, т. 158). Н.Н. Василенко.

См. также статьи:
Алексей Петрович ;
Бороздин Константин Матвеевич ;
Буссов Конрад ;
Вельяминов Мирон Андреевич ;
Голиков Иван Иванович ;
Голицын Василий Васильевич (князь) ;
Добролюбов Николай Александрович ;
Иоанн V Алексеевич ;
Кикин Александр Васильевич ;
Костомаров Николай Иванович ;
Курбский Андрей Михайлович ;
Лонгинов Михаил Николаевич ;
Маржерет Яков (Margeret) ;
Маскевич Самуил (Maskiewicz) ;
Матюшкин Михаил Афанасьевич ;
Петр I Алексеевич Великий ;
Подолинский Андрей Иванович ;
Россия, разд. Военные науки ;
Россия, разд. История русской литературы (библиография) ;
Строгановы (Строгоновы) ;
Филарет (в миру Димитрий Григорьевич Гумилевский) .


Устрялов Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Устрялов Николай Герасимович | Утермарк Иоанн-Генрих
Устианович Николай | Утин Борис Исаакович
Устианович Корнилий | Утин Евгений Исакович
Успенский Федор Павлович | Уткин Николай Иванович
Успенский Федор Иванович | Уткин Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Устрялов (Федор Николаевич) - сын историка (1836 - 1885), журналист и драматург. Учился в Петербургском университете; будучи студентом, написал сочинение "О псковской судной грамоте" (Санкт-Петербург, 1855). Служил в статистическом отделении при департаменте сельского хозяйства и участковым мировым судьей в Петербурге (1869 - 1872). Писал статьи историко-литературного характера и публицистические. Ему принадлежат художественные, прекрасные переводы трагедии Шекспира "Макбет" (Санкт-Петербург, 1877), комедии Мольера "Скупой" (Санкт-Петербург, 1875), романа Эркмана-Шатриана "Семейная вражда" (Санкт-Петербург, 1874), произведений Гейне ("Женщины и девушки Шекспира", "Вильям Шекспир"), Анатоля Франса, Фр. Коппе, Жюля Симона, и др. Устрялов написал несколько пьес, затрагивавших вопросы брачный, женской эмансипации и другие, разрабатывавшиеся в литературе 60 годов - "Слово и дело" (Санкт-Петербург, 1863), "Чужая вина" (Санкт-Петербург, 1864), "Разрыв" (Санкт-Петербург, 1865), "Слабый человек" (Санкт-Петербург, 1866), "Вечер в среднем кругу", сцены (Санкт-Петербург, 1867). Из них имела успех - главным образом литературный - комедия "Чужая вина", в которой недурно очерчены характеры и есть знание жизни. Устрялов обладал средним литературным талантом, но переводчик был образцовый. Будучи одно время деятельным сотрудником "Будильника" Н.А. Степанова , многие статьи свои подписывал псевдонимом Иван Вертяев. В 1871 - 1872 гг. издавал и редактировал газету "Новое Время". Ср. "Обзор жизни и трудов русских писателей", Языкова ; "Исторический Вестник, Новь". П. В. Б.

См. также статьи:
Самойловы (артистическая семья) ;
Смит Томас (Smyth) ;
Сосницкий Иван Иванович ;
София Алексеевна .


Утермарк Иоанн-Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Устрялов Федор Николаевич | Утин Борис Исаакович
Устрялов Николай Герасимович | Утин Евгений Исакович
Устианович Николай | Уткин Николай Иванович
Устианович Корнилий | Уткин Павел Петрович
Успенский Федор Павлович | Уханов Владимир Павлович

Утермарк (Иоанн-Генрих) - архитектор при Александре I , фабрикат, изобретатель кровельного толя. Подробное описание опытов по покрытию зданий толем, сделанных им в 1805 г. по Высочайшему повелению на Охтенских пороховых заводах, помещено в "Санкт-Петербургских Ведомостях" за 1805 г. (№ 101). Кроме того, он написал книгу: "Весьма выгодное употребление бумаги на крытие домов" (Санкт-Петербург, 1806). За свое изобретение Утермарк был награжден золотой медалью.


Утин Борис Исаакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Утермарк Иоанн-Генрих | Утин Евгений Исакович
Устрялов Федор Николаевич | Уткин Николай Иванович
Устрялов Николай Герасимович | Уткин Павел Петрович
Устианович Николай | Уханов Владимир Павлович
Устианович Корнилий | Ухтомская Маргарита Андреевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Утин (Борис Исаакович, 1832 - 1872) - юрист; окончил курс в Дерптском университете; был профессором Петербургского университета по кафедре истории положительных законодательств; в 1861 г., во время студенческих волнений, вместе с К.Д. Кавелиным , В.Д. Спасовичем , М.М. Стасюлевичем и А.Н. Пыпиным оставил университет; памятен своим воспитательным влиянием на студентов и своей живой преподавательской деятельностью; отличался высоким нравственным ригоризмом. Последние годы жизни был членом Санкт-Петербургского окружного суда и Санкт-Петербургской судебной палаты. Его труды: "Ueber die Ehrenverletzung nach russischem Recht"; "О мировой юстиции и самоуправлении в Англии" ("Современник", 1860); "Очерк исторического образования суда присяжных в Англии" ("Русский Вестник", 1860); "Очерк исторического образования суда присяжных в Англии" ("Русский Вестник", 1860); "Судебная реформа" ("Отечественные Записки", 1862); "Государственный быт Англии" (ibid., 1862); "Светское законодательство и церковь с XVII в." ("Вестник Европы", 1868, № 7); "Политическая сатира во Франции" ("Вестник Европы" 1868 г., № 2 и 4, за подписью В. О.); "Источники крестьянской реформы" (ibid., 1870, № 11, за той же подписью); "Исправительные колонии" (ibid., 1871, № 5); "Из судебного мира" (ibid., 1872, № 2, за подписью В. О.).

См. также статьи:
Кавелин Константин Дмитриевич ;
Пыпин Александр Николаевич ;
Россия, разд. Русская литература (1855 - 1862) ;
Сиверс Яков-Иоанн (Яков Ефимович) ;
Спасович Владимир Данилович ;
Стасюлевич Михаил Матвеевич ;
Утин Евгений Исакович .


Утин Евгений Исакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Утин Борис Исаакович | Уткин Николай Иванович
Утермарк Иоанн-Генрих | Уткин Павел Петрович
Устрялов Федор Николаевич | Уханов Владимир Павлович
Устрялов Николай Герасимович | Ухтомская Маргарита Андреевна
Устианович Николай | Ухтомские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Утин (Евгений Исакович) - известный адвокат и публицист, младший брат профессора Б.И. Утина (см.), родился в 1843 г. в Санкт-Петербурге. Участвовал в студенческих волнениях 1861 г. и несколько времени содержался в крепости. Окончив курс по юридическому факультету в Петербургском университете, провел несколько лет за границей, преимущественно во Франции и Италии, где наблюдал политическую жизнь и нравы, изучал литературу и лучшие образцы парламентского и адвокатского красноречия. С 1866 г., когда был основан "Вестник Европы", Утин стал деятельным сотрудником этого журнала, с редакцией которого сохранил близкие отношения до самой смерти. Выработав себе идеал адвоката, как общественного деятеля в широком смысле этого слова, он с 1870 г. занял видное место в молодой петербургской адвокатуре; в 1871 г. он участвовал в известном Нечаевском процессе, а потом, в звании присяжного поверенного (с 1873 г.), выступал защитником в целом ряде политических дел, равно как и в делах, затрагивавших вопросы религиозной терпимости, свободы совести и мнений. В 1872 г. произошла его несчастная дуэль с Жоховым (см.), за которую он был присужден к заключению в крепости на пять месяцев (см. защитительную речь В.Д. Спасовича в его "Сочинениях", т. 5). Как судебный оратор, Утин отличался пылким темпераментом и в тоже время тщательной подготовленностью речей; он говорил с пафосом, который иногда казался искусственным, но уменье владеть фразой не вырождалось у него в фразерство: плавность речи и красота формы всегда соединялись у него с дельностью содержания. Как писатель, Утин обнаруживал разносторонность литературных интересов и сведений; с наибольшим постоянством он увлекался возрождением республиканской Франции и личностью ее популярного вождя, Гамбетты. В этом франкофильском духе вел он "иностранное обозрение" в "Вестнике Европы", с 1868 г., в течение нескольких лет. После франко-прусской войны, тотчас по заключении перемирия, он отправился во Францию, присутствовал в заседаниях национального собрания в Бордо и описал свои впечатления в живых, занимательных очерках, помещенных также в "Вестнике Европы" (1871); позднее он сблизился лично с Гамбеттой и с редакцией основанной им газеты "Republique francaise". Когда началась русско-турецкая война 1877 г., Утин поехал в Болгарию и не только наблюдал, но и непосредственно переживал тяжелые испытания и невзгоды этой кампании. По своему глубоко-серьезному и искреннему тону, по богатству фактических данных и по яркой жизненности многих наблюдений и выводов, "Письма из Болгарии", появившиеся в "Вестнике Европы" 1877 - 1879 гг. и вышедшие затем в 1879 г. отдельным изданием, остаются до сих пор едва ли не самой поучительной книгой о последней нашей турецкой войне. Покидая Болгарию после "третьей Плевны", Утин заканчивал свои очерки меланхолическими размышлениями, к которым примешивалась, однако, некоторая доля оптимизма. "Жутко становилось, - писал он, - от всего виденного и слышанного. Жутко не потому, чтобы я не верил в конечный успех нашего оружия; жутко потому, что с большей ясностью, чем когда-либо прежде, для меня раскрылись все печальные стороны, вся горечь нашего домашнего неустройства. Среди всеобщего мрака, на горизонте виднелось одно лишь светлое облако - надежда, что до наготы обнажившееся сознание нашей собственной несостоятельности пробудить наши силы, освежить новым духом нашу общественную жизнь и даст толчок нашему внутреннему развитию. Казалось, что после всех перенесенных тяжких испытаний в России все и все должны преобразиться". Общее заключение, к которому пришел Утин, сводилось к тому, что "прежде всего и скорее всего Россия должна поработать у себя и над самой собой". Утин умер неожиданно в августе 1894 г., в своем имении, в Волынской губернии. Из многочисленных статей, напечатанных им в "Вестнике Европы" - кроме упомянутых уже писем о Франции после войны (1871) и о Болгарии - особенно выдаются обстоятельные этюды о политике и речах князя Бисмарка (1873), об Англии по книге Тэна (1872), о конституционных принципах Тьера (1880 - 1881), об императоре Вильгельме I (1888), о французской третьей республике ("Восемнадцать лет спустя", 1889), о Гамбетте (1892); по литературе - о французской драме (1868), о французской сатире, до Рабле (1870), обширная монография о Берне (1870), о "Журнале" Гонкуров (1890), о русском театре (1868 - 1869), ряд этюдов о русских писателях: Островском (1868), Решетникове (1869), Салтыкове (1881), Глебе Успенском (1881 - 1882) и др. В настоящем "Энциклопедическом Словаре" ему принадлежат статьи о Бисмарке и Гамбетте. Отдельно вышли при жизни Утина только "Письма из Болгарии" и книга "Вильгельм I и Бисмарк" (1892); письма о Франции не могли быть изданы особо, в виду слишком горячего сочувствия автора к французской республике, которая тогда не была еще нашей союзницей. После смерти Утина появился сборник его журнальных статей (далеко не всех), в двух томах, под заглавием "Из литературы и жизни" (1896). См. заметку К.К. Арсеньева в "Вестнике Европы", 1894, сентябрь (некролог), и А.Ф. Кони "Юридические поминки" (1895). Л. Слонимский.

См. также статьи:
Жохов Александр Федорович ;
Решетников Федор Михайлович ;
Россия, разд. Русская литература (1870-е годы) .


Уткин Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Утин Евгений Исакович | Уткин Павел Петрович
Утин Борис Исаакович | Уханов Владимир Павлович
Утермарк Иоанн-Генрих | Ухтомская Маргарита Андреевна
Устрялов Федор Николаевич | Ухтомские
Устрялов Николай Герасимович | Ухтомский Андрей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уткин (Николай Иванович) - искуснейший из всех русских граверов, родился в 1780 г. в Твери, в доме Н.А. Муравьева. В 1785 г. Н.А. Муравьев определил его в воспитательное отделение, существовавшее тогда при Императорской Академии Художеств. Пройдя здесь предварительную школу рисунка, четырнадцатилетний Уткин, как выказавший большую способность к нему, был переведен в гравировальный класс академии и поступил в нем под руководством сперва А. Радига , а потом С. Иванова и с 1796 г. вызванного из Германии И. Клаубера. Уткин быстро усваивал себе технику гравировального резца, не переставая вместе с тем совершенствоваться в рисовании. В 1798 и 1799 гг. он получил малую и большую серебряные медали за рисунки с натуры и при окончании академического курса в 1800 г. был награжден малой золотой медалью за 18 изображений античных статуй, гравированных в одних контурах. Будучи затем оставлен при академии в качестве пенсионера, он выгравировал портрет Н.А. Муравьева и большой эстамп "Иоанн Креститель, проповедующий в пустыне", с эрмитажной картины Р. Менгса. Второе из этих произведений доставило ему в 1802 г. большую золотую медаль и право на поездку в чужие края, которым он мог воспользоваться в конце следующего года. В Париж он поступил под руководство знаменитого Бервика, пробыл там до 1814 г., сначала занимаясь в мастерской своего нового учителя и работая над разными частными заказами, а потом, когда шла война Наполеона I с Россией, живя, как пленник, под полицейским надзором. В этот период времени им исполнены гравюры: "Эней, спасающий своего отца при разрушении Трои", с картины Доменикино, вошедшая в известное издание: "Musee Francais", и превосходный портрет князя А.Б. Куракина . Первое из этих произведений было выставлено в парижском салоне 1810 г. Парижская академия наградила Уткина за этот эстамп, по приказанию Наполеона, золотой медалью, а император Александр пожаловал ему перстень с бриллиантами, петербургская же академия дала ему титул назначенного в академики. Портрет князя Куракина, исполненный в 1812 г., доставил Уткину, по его возвращении в 1814 г. в Санкт-Петербург, звание академика. По смерти Клаубера, в 1817 г. Уткин занял его место как в академии, так и в Императорском Эрмитаже, в котором покойный был хранителем эстампов. В следующем затем году, за портрет Суворова , академия произвела его в советники, из которых, за уничтожением этого звания в 1831 г., он был переименован в профессоры. В 1819 г. ему пожалован титул гравера Его Величества с жалованием по 3000 рублей в год. В 1827 г. явилось замечательнейшее из его произведений, "Екатерина II, гуляющая в Царскосельском саду", с оригинала В. Боровиковского , а на академической выставке 1836 г. красовались шесть больших, превосходных портретов, награвированных им менее, чем в три года, в том числе особенно мастерские портреты А.Н. Оленина и графа С.С. Уварова . Это была самая блестящая пора деятельности Уткина, упрочившая его знаменитость: академии стокгольмская (в 1820 г.), антверпенская (в 1827 г.) и дрезденская (в 1828 г.) признали его своим членом; высочайшие особы не раз выражали ему свое благоволение ценными подарками и другими знаками отличия; Императорская Академия, в 1840 г., почтила его званием заслуженного профессора. Но с этих пор резец Уткина стал слабеть. В 1845 г., уже 65-летний художник принялся за гравирование картины В. Шебуева : "Обедня святого Василия Великого", и, окончив эту работу только в 1856 г., произвел эстамп, далеко уступающий прежним его произведениям. Постепенный упадок сил заставил его передать заведование граверным классом (в 1850 г.) и прочие должности своему любимому ученику Ф.И. Иордану . В 1860 г. праздновался пятидесятилетний юбилей художественной деятельности Уткина, при чем академия поднесла ему золотой экземпляр выбитой в его честь медали. После этого Уткина уселся за работу, начатую еще в 1819 г., за воспроизведение картины Бронзино "Святое Семейство", которое он едва успел окончить лишь перед смертью, последовавшей в 1863 г. - Всех произведений Уткина насчитывается до 224. Среди них важнейшими должно признать портреты, значительно превосходящие достоинством его гравюры исторического содержания. Прелестны также многие из тонких, красивых по штриху виньеток, вышедших из-под его резца. Уткину неоднократно изменял свою манеру, но постоянно возвращался к систематичной, изящной технике своего учителя, Клаубера; однако, заимствуя приемы резца от других мастеров, он не подражал им слепо, а перерабатывал их по-своему, сообразно с характером воспроизводимого сюжета и веществом представленных в нем предметов, - гравировал иначе лица, иначе бархат, шелк и прочие аксессуары, при чем, в лучшую свою пору, достигал до поразительной колоритности и гармоничности целого. Превосходный рисунок, блестящий твердый штрих, проложенный без излишества и с правильным расчетом, вкус всего исполнения, - таковы достоинства важнейших из произведений Уткина. В лице его русское искусство имело не только высоко даровитого художника, но и отличного наставника последних представителей своих в теперь опустевшей области гравирования резцом - А. Олещинского, Д. Андрузского , Ф. Иордана, К. Афанасьева , А. Пищалкина и др. - Ср. Д.А. Ровинский "Николай Иванович Уткин, его жизнь и произведения" (Санкт-Петербург, 1884). А. С-в.

См. также статьи:
Аберда Николай Николаевич ;
Андрузский Дмитрий Васильевич ;
Афанасьевы (художники) ;
Боровиковский Владимир Лукич ;
Захаровы (художники) ;
Иордан Федор Иванович ;
Лялин Александр Павлович ;
Пищалкин Андрей Андреевич ;
Радиг Антуан (Radigues) ;
Россия, разд. Архитектура, живопись и гравирование ;
Тропинин Василий Андреевич ;
Ухтомский Андрей Григорьевич ;
Фридриц Иван Павлович ;
Яненко (живописцы) .


Уткин Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уткин Николай Иванович | Уханов Владимир Павлович
Утин Евгений Исакович | Ухтомская Маргарита Андреевна
Утин Борис Исаакович | Ухтомские
Утермарк Иоанн-Генрих | Ухтомский Андрей Григорьевич
Устрялов Федор Николаевич | Ухтомский Константин Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уткин (Павел Петрович, 1808 - 1852) - медальер, воспитывался в Императорской Академии Художеств, где его главным наставником был П. Доброхотов . По окончании курса этого учреждения в 1830 г. оставлен при нем в качестве пенсионера и, вместе с тем, поступил на службу медальером на Санкт-Петербургский монетный двор. По смерти Доброхотова, в 1831 г., он занял должность преподавателя медальерного искусства. В 1839 г. возведен в звание академика без исполнения особой заданной для того программы, как мастер, уже доказавший свои познания и талант предшествовавшими произведениями. В 1842 г. получил таким же образом профессорское звание. Главные его работы - штемпеля для медалей: на открытие монумента Александра I в Санкт-Петербурге, на закладку Храма Спасителя в Москве, в память воссоединения униатов с православной церковью, по случаю кончины императрицы Марии Феодоровны , в честь графа Ребиндера и И. Крылова .

См. также статьи:
Реймерс Иван Иванович .


Уханов Владимир Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уткин Павел Петрович | Ухтомская Маргарита Андреевна
Уткин Николай Иванович | Ухтомские
Утин Евгений Исакович | Ухтомский Андрей Григорьевич
Утин Борис Исаакович | Ухтомский Константин Андреевич
Утермарк Иоанн-Генрих | Ухтомский Эспер Эсперович

Уханов (Владимир Павлович, родился в 1862 г.) - писатель, воспитанник Казанской духовной академии, помощник смотрителя в макарьевском духовном училище (Костромской губернии). Труды Уханова: "Карамзин и Жуковский" (Кострома, 1888); "Святой Василий Великий и Григорий Богослов" (Вятка, 1898); "Исторический очерк яранского духовного училища" (Вятка, 1898).


Ухтомская Маргарита Андреевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уханов Владимир Павлович | Ухтомские
Уткин Павел Петрович | Ухтомский Андрей Григорьевич
Уткин Николай Иванович | Ухтомский Константин Андреевич
Утин Евгений Исакович | Ухтомский Эспер Эсперович
Утин Борис Исаакович | Ушаков Александр Клеонакович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ухтомская (княжна Маргарита Андреевна, 1809 - 1888) - писательница; получила отличное домашнее образование; была постоянной сотрудницей итальянской газеты "Araldo", для которой переводила все относящееся до России; перевела "Ревизора" на итальянский язык.

Назад Вперед


Ухтомские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ухтомская Маргарита Андреевна | Ухтомский Андрей Григорьевич
Уханов Владимир Павлович | Ухтомский Константин Андреевич
Уткин Павел Петрович | Ухтомский Эспер Эсперович
Уткин Николай Иванович | Ушаков Александр Клеонакович
Утин Евгений Исакович | Ушаков Александр Митрофанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ухтомские - князья, Рюриковичи, принявшие фамилию от Ухтомской волости, что на реке Ухтоме. Основатель рода, отпрыск князей Белозерских, Иван Иванович князь Ухтомский, происходил в XVII колене от Рюрика , через Всеволода, сына Юрия Долгорукова . От деда Ивана Ивановича, Василия, пошли князья Андогские , Вадбольские , Шелешпанские , Кемские , Сугорские, Карголомские . В десятом колене от Ивана Ивановича насчитывается прямых представителей рода 116 человек. Среди членов этого рода, существующего и ныне, насчитывается много известных деятелей. В битве с татарами под Казанью отличился князь Василий Ухтомский; в Смутное время в Вятке вел борьбу с воровскими отрядами Михаил Ухтомский; князь Дмитрий Ухтомский принимал деятельное участие в украшении Кремля при Елизавете Петровне , возобновил Красные ворота, сгоревшие в 1748 г., руководил обучением "архитектуры цывилист" учеников, определенных к нему в 1752 г., строил колокольню в Троицкой лавре; брат его Сергей тоже был архитектором. Блестящего положения при дворе князья Ухтомские не занимали и в московское время выше стольников не поднимались.

См. также статьи:
Рюриковичи .


Ухтомский Андрей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ухтомские | Ухтомский Константин Андреевич
Ухтомская Маргарита Андреевна | Ухтомский Эспер Эсперович
Уханов Владимир Павлович | Ушаков Александр Клеонакович
Уткин Павел Петрович | Ушаков Александр Митрофанович
Уткин Николай Иванович | Ушаков Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ухтомский (Андрей Григорьевич, 1770 - 1852) - гравер на меди, сын священника; не окончив курса в ярославской духовной семинарии, в 1786 г. поступил на службу подканцеляристом в ярославский сиротский суд, откуда, "по усмотрении в нем отличных способностей", был в 1795 г. уволен для поступления в Императорскую Академию Художеств. В ней он учился у И. Клаубера. В 1799 г., по Высочайшему повелению, определен в учрежденный тогда и недолго существовавший гравировальный ландшафтный класс. Окончил курс академии с званием художника XIV класса в 1800 г. и вскоре затем признан назначенным в академики. Получил это звание в 1808 г. за портреты князя Н.П. Салтыкова и его жены. В 1815 г. сделан управляющим академической печатной палатой. В 1817 г., по слабости зрения, уволен от занятий с учениками граверного класса и назначен библиотекарем академии, каковую должность занимал до увольнения своего в отставку, в 1850 г. Ухтомский был один из самых способных и плодовитых учеников Клаубера. Он гравировал всевозможными способами: резцом, крепкой водкой, карандашной манерой, акватинтой, пунктиром, механическим прибором Коласа. В ряду его работ, число которых простирается до 186, лучшими должно признать портреты; некоторые из них, как например портреты Салтыковых, Д.П. Трощинского , П.А. Тучкова , Нелидова и Голубцовой, не уступают второстепенным портретным произведениям Уткина . А. С-в.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Ухтомский Константин Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ухтомский Андрей Григорьевич | Ухтомский Эспер Эсперович
Ухтомские | Ушаков Александр Клеонакович
Ухтомская Маргарита Андреевна | Ушаков Александр Митрофанович
Уханов Владимир Павлович | Ушаков Александр Павлович
Уткин Павел Петрович | Ушаков Александр Сергеевич

Ухтомский (Константин Андреевич, умер в 1879 г.) - сын предыдущего, архитектор, образование получил в Императорской Академии Художеств, из которой был выпущен с званием художника XIV класса в 1838 г. Еще будучи учеником академии прекрасно писал акварелью виды внутренних зданий и за две подобные работы был награжден, в 1838 и 1839 гг., серебряными медалями. По окончании академического курса путешествовал за границу, откуда привез много эскизов для последующих своих акварельных работ. В 1843 г., за проект дома богатого вельможи, признан академиком. В 1858 г., за виды зал в новом здании Эрмитажа, получил звание почетного вольного общника академии. Некоторое время был хранителем академического лицея, сменив в этой должности своего отца. Лучшие из его акварелей, изображающих виды итальянских зданий, находятся в альбомах особ императорской фамилии.


Ухтомский Эспер Эсперович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ухтомский Константин Андреевич | Ушаков Александр Клеонакович
Ухтомский Андрей Григорьевич | Ушаков Александр Митрофанович
Ухтомские | Ушаков Александр Павлович
Ухтомская Маргарита Андреевна | Ушаков Александр Сергеевич
Уханов Владимир Павлович | Ушаков Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ухтомский (князь Эспер Эсперович) - публицист и поэт, родился в 1861 г. Окончил курс на историко-филологическом факультете Санкт-Петербургского университета; служил по департаменту духовных дел иностранных исповеданий и был несколько раз командирован в Сибирь и Среднюю Азию для изучения инородцев - буддистов. Описания этих поездок помещал в "Русском Вестнике" и других изданиях. Отдельно напечатал: "От Калмыцкой степи до Бухары" (Санкт-Петербург, 1891). В 1890 - 1891 г. сопровождал Государя Наследника, ныне царствующего Государя Императора Николая Александровича , в его путешествии на Восток. Свои путевые впечатления и наблюдения изложил в книге "Путешествие на Восток Наследника Цесаревича" (Санкт-Петербург, 1893), роскошно изданной и переведенной на языки немецкий, французский и английский. Стихотворения помещал в Аксаковской "Руси", "Вестнике Европы", "Русской Мысли", "Русском Вестнике", "Севере" и других изданиях. Отдельно напечатана поэма "Кого жалеть" (Санкт-Петербург, 1885). С конца 90 годов князь Ухтомский стоит во главе русско-китайского банка и правления Маньчжурской железной дорогой. С 1896 г. к нему перешли "Санкт-Петербургские Ведомости". В своей редакторско-публицистической деятельности князь Ухтомский является безусловным приверженцем основных начал государственного строя, но вместе с тем резко отделяет себя от "консерватизма" типа "Московских Ведомостей" и "Гражданина", горячо защищает начала законности и гуманности, протестует против административного произвола, отстаивает веротерпимость и местное самоуправление. Во время последних событий на Дальнем Востоке князь Ухтомский, вообще склонный идеализировать азиатский быт и переносить центр русской исторической жизни в Азию, выступил в брошюре: "К событиям в Китае" и других статьях с своеобразной идеей союза между Россией и Китаем. С. В.

См. также статьи:
Барятинский Владимир Владимирович ;
Николай II (Император Всероссийский) ;
Сыромятников Сергей Николаевич ;
Шмурло Евгений Францевич .


Ушаков Александр Клеонакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ухтомский Эспер Эсперович | Ушаков Александр Митрофанович
Ухтомский Константин Андреевич | Ушаков Александр Павлович
Ухтомский Андрей Григорьевич | Ушаков Александр Сергеевич
Ухтомские | Ушаков Андрей Иванович
Ухтомская Маргарита Андреевна | Ушаков Василий Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушаков (Александр Клеонакович) - генерал от инфантерии (1803 - 1877); получил образование в школе колонновожатых; с отличием участвовал в войнах турецкой 1828 - 1829 гг. и польской, 1831 г.; в качестве начальника штаба 2 армейского корпуса принимал участие в венгерской кампании 1849 г.; в 1853 г. назначен начальником 7 пехотной дивизии; 11 марта 1854 г. (ср. Восточная война 1853 - 1856 гг.) оказал особые отличия при переправе через Дунай и взятии штурмом турецких окопов. В 18855 г. Ушаков с его дивизией двинут был в Крым, где она вошла в состав севастопольского гарнизона и 4 августа была в сражении на реке Черной. В 1856 г. Ушаков временно командовал 3 корпусом, а в 1863 г., во время польского восстания, назначен начальником Радомского военного отдела и принимал деятельное участие в рассеянии мятежников. В 1864 г., назначенный членом генералом аудиториата военного министерства, он много потрудился над проектированием и приведением в действие военно-судебной реформы. С 1867 г. был председателем главного военного суда.

Назад Вперед


Ушаков Александр Митрофанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Александр Клеонакович | Ушаков Александр Павлович
Ухтомский Эспер Эсперович | Ушаков Александр Сергеевич
Ухтомский Константин Андреевич | Ушаков Андрей Иванович
Ухтомский Андрей Григорьевич | Ушаков Василий Аполлонович
Ухтомские | Ушаков Матвей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушаков (Александр Митрофанович, умер в 1787 г.) - известный моряк. Учился в морском кадетском корпусе. В 1771 г. получил в командование трекатру "Святой Михаил" (нанятое у греков транспортное судно). Выйдя из порта Ауза (на острове Парос), Ушаков отправился с десантом к эскадре графа Орлова , вышедшей для разорения некоторых турецких островов Архипелага. Экипаж Трекатры состоял из 31 матроса, а десанта было 4 офицера и 202 рядовых шлиссельбургского мушкетного полка и 21 албанец, всего 258 человек. Сначала Ушаков шел вместе с прочими транспортами, перевозившими десант под конвоем фрегата, но в ночь на 8 сентября разлучился с отрядом и заштилел между островом Лемнос и Афонской горой. 12 сентября турки пустились к нему на 5 галерах; Ушаков, посоветовавшись с начальником десанта, капитаном Костиным, решился не сдаваться; вокруг борта поставлены вместо туров пустые водяные бочки, обвешенные постелями и платьем; таким образом получился как бы бруствер; прорублен 1 порт для маленькой пушки и посланы 2 шлюпки с буксиром, чтоб удобнее было поворачивать Трекатру при обороне. 2 турецких галеры атаковали наше судно с кормы, 3 - с правого борта, но, встреченные сильным картечным огнем, остановились. Оправясь, турки дружно устремились на Трекатру с намерением абордировать ее. Подпустив их на пистолетный выстрел, Ушаков вдруг повернул к ним Трекатру бортом и открыл непрерывный беглый огонь, чем принудил неприятеля отступить в большом расстройстве; 1 галера потеряла мачту. В этом деле у нас убит 1 и ранено 7 человек; паруса и такелаж были сильно повреждены; в правом борте оказалось 5 пробоин. Исправив повреждения Трекатры, Ушаков 16 сентября благополучно соединился с флотом. Дальнейшая служба Ушакова не представляет ничего замечательного.

См. также статьи:
Ванька-Каин (Иван Осипов Каин) ;
Суворов Василий Иванович .


Ушаков Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Александр Митрофанович | Ушаков Александр Сергеевич
Ушаков Александр Клеонакович | Ушаков Андрей Иванович
Ухтомский Эспер Эсперович | Ушаков Василий Аполлонович
Ухтомский Константин Андреевич | Ушаков Матвей Александрович
Ухтомский Андрей Григорьевич | Ушаков Николай Васильевич

Ушаков (Александр Павлович, 1833 - 1874) - писатель, минералог, знаток искусств. Сын генерал-лейтенанта, воспитывался в пажеском корпусе, служил в лейб-гвардии Измайловском полку, затем по министерству финансов. С молодых лет начал заниматься естествознанием, преимущественно минералогией, и позднее обратил на себя внимание своими исследованиями русских графитов и меллитов в России и за границей, где имя его часто упоминается в "Бюллетенях Парижской Академии Наук". Минералог Н.И. Кошкаров также пользовался его открытиями и указаниями (см. И. Штильке "О трудах Академии П. У." в "Северной Пчеле", 1861). Им написана книга "Драгоценные камни в промышленном и минералогическом отношении" (Санкт-Петербург, 1862); под его редакцией изданы переводы "Курс общей минералогии" Леймери и "Основания минералогии" доктора Наумана (Санкт-Петербург, 1860). Считался знатоком сценического дела и особенно хореографического искусства. Его статьи о балете, большей частью за подписью А. П-ч, печатались в "Голосе", "Современном Слове", "Народном Богатстве", "Русской Сцене". "Петербургском Листке" и прочее.


Ушаков Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Александр Павлович | Ушаков Андрей Иванович
Ушаков Александр Митрофанович | Ушаков Василий Аполлонович
Ушаков Александр Клеонакович | Ушаков Матвей Александрович
Ухтомский Эспер Эсперович | Ушаков Николай Васильевич
Ухтомский Константин Андреевич | Ушаков Симон Федорович (Пимен Федорович)

Ушаков (Александр Сергеевич) - беллетрист и экономист. Родился в 1836 г. Прекрасный знаток купеческого быта, он помещал талантливые очерки его в "Современнике", "Библиотеке для Чтения", "Светоче", "Русском Мире", "Зрителе", "Развлечении" и других изданиях. Его статьи по вопросам торговли и промышленности печатались во многих изданиях петербургских и московских и касались преимущественно больных сторон купечества, ненормальностей коммерческого образования, курьезов торговли. Некоторые из них вошли в его сборник: "Наше купечество и торговля с серьезной и карикатурной стороны" (3 выпуск, Москва, 1865 - 1867), изданный под псевдонимом Русского Купца. Ушаков имел в Москве популярный книжный магазин и библиотеку. Им изданы: "О чае и сахаре в русской торговле" (Москва, 1861), "Очерки Москвы" (3 выпуск, Москва, 1862 - 1866; под псевдонимом Н. Скавронского), "Из истории Преображенского кладбища. Рассказ одного из обращенных" (Москва, 1862). Несколько повестей его и очерков вошли в сборник: "Из купеческого быта" (Москва, 1862). Ему принадлежат также комедии "Комиссионер" (Москва, 1865), "Рискнул да и закаялся" (Москва, 1866), "Искал булавку, а нашел жену" (Москва, 1866) и драма "Старообрядка". В. П. Б.


Ушаков Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Александр Сергеевич | Ушаков Василий Аполлонович
Ушаков Александр Павлович | Ушаков Матвей Александрович
Ушаков Александр Митрофанович | Ушаков Николай Васильевич
Ушаков Александр Клеонакович | Ушаков Симон Федорович (Пимен Федорович)
Ухтомский Эспер Эсперович | Ушаков Степан Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушаков (граф Андрей Иванович, 1672 - 1747) - начальник тайной розыскной канцелярии, сын бедного дворянина. Петр Великий возвел его в звание тайного фискала (1714) и поручил наблюдать за постройкой кораблей. Когда Екатерина I лежала при смерти, Ушаков принимал участие в замысле отстранить от престола Петра II . По вступлении на престол Анны Иоанновны он подписался под прошением дворянства, осуждавшим попытку верховного совета ограничить императорскую власть (1730). В 1730 г. он назначен сенатором, в 1731 г. - начальником канцелярии тайных розыскных дел; принимал ревностное участие в розыске по разным важным делам, например по делу Волынского . В царствование Иоанна Антоновича , когда шла борьба о том, кому быть регентом, Ушаков поддерживал Бирона . Но Бирон вскоре пал, и Ушаков вошел в милость при правительнице, благополучно освободясь от обвинения в содействии павшему временщику. Он отказался примкнуть к партии, произведшей переворот в пользу Елизаветы Петровны , но, когда переворот совершился, удержал влиятельное положение при новой императрице и даже участвовал в комиссии, производившей следствие по делу Остермана и др. противников Елизаветы Петровны. В то время, как все влиятельные члены прежнего управления были лишены мест или сосланы, Ушаков попал в обновленный состав Сената (1741). В 1744 г. возведен в графское достоинство. Бантыш-Каменский пишет про Ушакова: "управляя тайной канцелярией, он производил жесточайшие истязания, но в обществах отличался очаровательным обхождением и владел особенным даром выведовать образ мыслей собеседников".

См. также статьи:
Анна Иоанновна ;
Бироны (собственно Бирены) ;
Блументрост Лаврентий Лаврентьевич ;
Волынский Артемий Петрович .


Ушаков Василий Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Андрей Иванович | Ушаков Матвей Александрович
Ушаков Александр Сергеевич | Ушаков Николай Васильевич
Ушаков Александр Павлович | Ушаков Симон Федорович (Пимен Федорович)
Ушаков Александр Митрофанович | Ушаков Степан Федорович
Ушаков Александр Клеонакович | Ушаков Феодор Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушаков (Василий Аполлонович, 1789 - 1838) - беллетрист. Происходил из старого дворянского рода, воспитывался в пажеском корпусе, служил в гвардейском литовском полку, был ранен под Бородиным, участвовал в походах 1813 - 1814 гг. В 1819 г. вышел в отставку и поселился в Москве. Его литературная деятельность началась со средины 20 годов статьями разного содержания, иногда заимствованными из иностранных литератур. Он интересовался также сценическим искусством, с представителями которого в Западной Европе был знаком лично. Написал несколько очерков и рассказов: "Любитель театра", "Вечер у литераторов", "Солдат", "Святки", в которых видны задатки недюжинного таланта, с юмористическим оттенком. Его повесть "Киргиз-Кайсак" обратила на себя внимание не только Н.А. Полевого , с которым Ушаков был особенно близок, но и Белинского , назвавшего ее "удивительным и неожиданным" явлением и увидавшего в ней все зачатки здорового реализма - простоту, жизненность, глубокое чувство. Она содержала в себе яркий протест против сословных предрассудков и осмеивала современные автору общественные нравы. Остальные произведения Ушакова гораздо слабее и показывают упадок таланта, за исключением двух-трех повестей, посвященных Екатерининской эпохе, в которых довольно верно обрисованы характеры исторических лиц и в особенности Потемкина . Произведения Ушакова печатались в "Сыне Отечества", "Северном Архиве", "Московском Телеграфе", "Библиотеке для Чтения", "Новоселье", "Ста русских литераторах", "Полярной Звезде", "Отечественных Записках". Отдельно изданы: "Киргиз-Кайсак" (Москва, 1830), "Кот-Бурмосека" (Москва, 1831), "Досуги инвалида" (Москва, 1832 - 1835), "Последний из князей Корсунских" (Москва, 1837), "Были и повести" (Москва, 1838). Под конец жизни Ушаков совершенно разошелся с новыми литературными течениями и написал пасквиль на Белинского - повесть "Пиюша" ("Библиотека для Чтения", 1835). По смерти Ушакова появились его повесть "Густав Гацфельд" (1839), "Премьер майор" (1846) и "Хамово отродье. Картинка русского быта" (1845), написанные не без юмора. Ср. "Пажи", издание Фреймана, и "Сочинения" Белинского под редакцией Венгерова , т. III (примечания). П. В. Б.

См. также статьи:
Гольдгаммер ;
Орловы (графский род) ;
Россия, разд. Военные науки .


Ушаков Матвей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Василий Аполлонович | Ушаков Николай Васильевич
Ушаков Андрей Иванович | Ушаков Симон Федорович (Пимен Федорович)
Ушаков Александр Сергеевич | Ушаков Степан Федорович
Ушаков Александр Павлович | Ушаков Феодор Феодорович
Ушаков Александр Митрофанович | Ушатые
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушаков (Матвей Александрович) - стихотворец второй половины XVIII в. Был учителем в вятской семинарии, протодиаконом и священником местного кафедрального собора. Им написаны: отрывок из учебника пиитики и несколько стихотворений ("Приветственная песнь" Екатерине II , "Элегия на кончину славного разумом и благочестием стихотворца", "Похвала наукам", "Моим завистникам" и др.), по преимуществу тоническим размером. Ср. отрывки из стихотворений Ушакова в книге: "Вятские стихотворцы XVIII в." (Москва, 1897).

См. также статьи:
Шутов Гавриил Софронович .


Ушаков Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Матвей Александрович | Ушаков Симон Федорович (Пимен Федорович)
Ушаков Василий Аполлонович | Ушаков Степан Федорович
Ушаков Андрей Иванович | Ушаков Феодор Феодорович
Ушаков Александр Сергеевич | Ушатые
Ушаков Александр Павлович | Ушинский Константин Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушаков (Николай Васильевич, 1837 - 1874) - врач-окулист, сын священника; воспитывался в ярославской духовной семинарии (1850 - 1856), из которой поступил в петербургскую медико-хирургическую академию и здесь окончил курс в 1861 г. Служил в Петербурге сначала в 1 военно-сухопутном госпитале, потом в различных полках. В 1868 г., за диссертацию "О границах поля зрения в глазах с различным преломлением" (Санкт-Петербург), получил степень доктора медицины и перешел в московский военный госпиталь, где с 1873 г. состоял старшим ординатором. Ушаков был одним из членов-учредителей хирургического общества в Москве. Кроме диссертации Ушаков напечатал: "Гиперметропия и миопия по отношению к военной службе" ("Медицинский Вестник", 1874) и "О воспалении зрительных нервов при внутричерепных страданиях" ("Летопись Московского Хирургического Общества", 1874). Ср. Головщиков "Очерк жизни и трудов бывших питомцев ярославской духовной семинарии" (Ярославль, 1893); Змеев "Русские врачи" (Санкт-Петербург, 1886).

Назад Вперед


Ушаков Симон Федорович (Пимен Федорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Николай Васильевич | Ушаков Степан Федорович
Ушаков Матвей Александрович | Ушаков Феодор Феодорович
Ушаков Василий Аполлонович | Ушатые
Ушаков Андрей Иванович | Ушинский Константин Дмитриевич
Ушаков Александр Сергеевич | Ушинский Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушаков (Симон или Пимен Федорович, 1626 - 1686) - знаменитый московский иконописец, происходил, вероятно, из посадских людей и, по-видимому, очень рано получил основательную подготовку к своей специальности, так как, будучи всего 22 лет от роду, был принят в царские "жалованные" (то есть получавшие постоянное содержание) мастера Серебряной палаты при Оружейном приказе. Здесь прямыми его обязанностями было "знаменить", то есть делать рисунки для разных предметов церковной утвари и дворцового обихода, преимущественно для золотых, серебряных и эмалированных изданий, расписывать знамена, сочинять узоры для рукоделий, чертить карты, планы и т. д. Усердно исполняя подобные работы, он писал, кроме того, образа для двора, церквей и частных лиц, при чем приобрел вскоре известность лучшего на Москве иконописца. С переводом Ушакова на службу из Серебряной палаты в Оружейную, в 1664 г., круг его деятельности расширился, а слава возросла еще более: он стал во главе прочих царских мастеров, образовал целую школу иконописцев, пользовался милостями царя Алексея Михайловича и его преемников на престоле, исполнял всяческие их поручения по художественной части и до самой своей кончины жил в довольстве и почете. Икон, писанных Ушаковым, дошло до нас довольно много, но, к сожалению, большинство их искажено позднейшими записями и реставрациями. Как на сохранившиеся лучше других и особенно любопытные, можно указать на иконы: Благовещения, в которой главное изображение окружено композициями на темы акафиста Пресвятой Богородицы (находится в церкви Грузинской Божьей Матери, в Москве), Владимирской Богоматери с московскими угодниками (там же), святого Феодора Стратилата (у могилы царя Федора Алексеевича , в Архангельском соборе), Нерукотворенного спаса (в соборе Троицко-Сергиевской лавры), Сошествия Святого Духа (там же) и на икону-портрет царей Михаила Федоровича и Алексея Михайловича (в Архангельском соборе). Эти произведения, равно как и другие работы Ушакова, свидетельствуют, что он был человек весьма развитый по своему времени, художник талантливый, прекрасно владевший всеми средствами тогдашней техники и старавшийся вывести русскую живопись из застоя и рутины, в которых она находилась до его появления. Оставаясь на почве исконного русско-византийского иконописания, он не относился равнодушно к западному искусству, веяние которого вообще уже сильно распространилось в XVII столетии на Руси, писал и древним пошибом, и в новом, так называемом "фряжском" стиле, улучшал первый заимствованиями из второго и, вместо рабского повторения одних и тех же типов икон, вместо изображения окоченелых, неестественных фигур, изобретал новые композиции, присматривался к западным образцам и к натуре, стремился сообщать фигурам характерность и движение, хотя достигал всего этого, конечно, лишь настолько, насколько было ему доступно при тогдашней зависимости искусства от церкви и от требований русского быта. В круг занятий Ушакова входило изготовление рисунков для граверов. Д. Ровинский в своем "Подробном словаре русских граверов" указывает на два офорта, исполненных им самим. Ср. Г. Филимонов "Симон Ушаков и современная ему эпоха русской иконописи" (Москва, 1873). А. С-в.

См. также статьи:
Зиновьев Григорий Терентьев ;
Иосиф (иконописец) ;
Россия, разд. Архитектура, живопись и гравирование .


Ушаков Степан Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Симон Федорович (Пимен Федорович) | Ушаков Феодор Феодорович
Ушаков Николай Васильевич | Ушатые
Ушаков Матвей Александрович | Ушинский Константин Дмитриевич
Ушаков Василий Аполлонович | Ушинский Николай Григорьевич
Ушаков Андрей Иванович | Ушков Петр Капитонович

Ушаков (Степан Федорович) - писатель (родился в 1705 г., умер при Екатерине II ); был санкт-петербургским генерал-губернатором и сенатором. Написал "О плодородии озимого хлеба" ("Труды Вольного Экономического Общества", 1773) и "О дерновой кровле" (там же).


Ушаков Феодор Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Степан Федорович | Ушатые
Ушаков Симон Федорович (Пимен Федорович) | Ушинский Константин Дмитриевич
Ушаков Николай Васильевич | Ушинский Николай Григорьевич
Ушаков Матвей Александрович | Ушков Петр Капитонович
Ушаков Василий Аполлонович | Фабиан Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушаков (Феодор Феодорович, 1743 - 1817) - известный моряк. Учился в морском кадетском корпусе. Во время первой турецкой войны командовал разными судами в Азовском море и участвовал в защите берегов Крыма. В 1787 г. с 2 фрегатами крейсеровал в Черном море по случаю вновь начавшейся войны с Турцией; в следующем году принял начальство над авангардом (4 фрегата) в эскадре контр-адмирала Войновича и участвовал в сражении с турецким флотом при Фидониси. В 1790 г. Потемкин вверил ему начальство над черноморским флотом, и с этих пор началась военная слава Ушакова. Имея свой флаг на корабле "Святой Александр", он направился к берегам Анатолии, бомбардировал Синоп и истребил более 26 неприятельских судов; затем отразил от Керченского пролива турецкий флот, а у Гаджибея разбил его. В 1791 г., имея флаг на корабле "Рождество Христово", одержал победу при Калакрии. В 1798 г. получил повеление идти в Константинополь и, по соединении с турецкой эскадрой, отправиться в Архипелаг и Средиземное море. Здесь он занял острова Чериго, Занте, Кефалонию, Сан-Мавро и взятием крепости Корфу окончательно освободил Ионические острова из-под власти французов. В 1800 г. Ушаков, произведенный в адмиралы, возвратился со своей эскадрой в Россию. В 1802 г. он был назначен главным командиром балтийского учебного флота и начальником флотских команд в Санкт-Петербург. В 1807 г. уволен от службы, по болезни. Один из броненосцев береговой обороны в балтийском флоте носил имя Ушакова.

См. также статьи:
Войнович Марко Иванович ;
Карцов Петр Кондратьевич .


Ушатые

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушаков Феодор Феодорович | Ушинский Константин Дмитриевич
Ушаков Степан Федорович | Ушинский Николай Григорьевич
Ушаков Симон Федорович (Пимен Федорович) | Ушков Петр Капитонович
Ушаков Николай Васильевич | Фабиан Иван Андреевич
Ушаков Матвей Александрович | Фабрициус Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушатые - княжеский род, ведущий свое происхождение от Рюрика в XVI колене: у Всеволода , сына Юрия Долгорукого (в IX колене от Рюрика), был сын Константин , у последнего - сын Всеволод Ярославский (умер в 1238 г.), у Всеволода - дочь Мария, замужем за Феодором Ростиславичем Черным Смоленским ; у них сын Давид; у него сын Михаил, основатель рода Ушатых в XIV веке, а также и других княжеских родов: Моложских, Сицких, Прозоровских и пр. Князь Петр Ушатый в 1499 г., вместе с другими воеводами, с 5000 устюжан, двинян, вятчан воевал Югорскую землю.

См. также статьи:
Рюриковичи .


Ушинский Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушатые | Ушинский Николай Григорьевич
Ушаков Феодор Феодорович | Ушков Петр Капитонович
Ушаков Степан Федорович | Фабиан Иван Андреевич
Ушаков Симон Федорович (Пимен Федорович) | Фабрициус Василий Иванович
Ушаков Николай Васильевич | Фавицкий Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ушинский (Константин Дмитриевич, 1824 - 1870) - знаменитый русский педагог; родился в Новгород-Северске; в родной семье получил хорошее воспитание; посещал местную гимназию, но на выпускном экзамене потерпел неудачу. В 1840 г. Ушинский отправился в Москву и, выдержав экзамен, поступил на юридический факультет университета. 22 лет от роду он был приглашен в ярославский Демидовский лицей на кафедру энциклопедии законоведения. В 1850 г. он покинул лицей, не желая подчиняться таким требованиям начальства, которые должны были "убить живое дело". Переехав в Петербург, он поступил в департамент иностранных исповеданий, под начальство графа Д.А. Толстого , и стал помещать статьи критического и географического содержания в "Современнике" и "Библиотеке для Чтения". В 1855 г. Ушинский поступил преподавателем в гатчинский сиротский институт, где вскоре стал инспектором. Не получив специально педагогической подготовки, Ушинский быстро ознакомился с педагогической литературой и уже в 1857 г., в "Журнале для Воспитания", выступил с педагогическими статьями. В 1859 г. он был назначен инспектором Смольного института. Сгруппировав в институте лучшие педагогические силы, Ушинский внес в это заведение совершенно новые начала. Эта преобразовательная деятельность вызвала недовольство среди педагогов старого закала, не стеснявшихся обвинять Ушинского в неблагонадежности. Не смотря на то, что Ушинский находил сочувствие у весьма влиятельных лиц, он вынужден был оставить институт и получил командировку за границу. Почти одновременно с деятельностью в институте Ушинский принял на себя редактирование "Журнала Министерства Народного Просвещения" и превратил его из сухого сборника официальных распоряжений и научных статей в педагогический журнал, весьма отзывчиво относившийся к новым течениям в области народного образования. Последние годы жизни Ушинский посвятил литературной деятельности. Вместе с Пироговым он должен быть поставлен в ряд деятелей эпохи реформ. Живая струя, проникшая в русскую жизнь, коснулась воспитания и образования. Для освобожденного народа нужны были школы, для школ - учителя и книги. Ушинский горячо ратовал за устройство учительских семинарий и отдал много времени составлению книг для чтения и первоначального обучения: "Детский Мир" и "Родное Слово". Отводя в этих книгах видное место естественно научному материалу, он остается верен заветам реалистической педагогики Коменского, Локка и Песталоцци. Подобно Песталоцци, Ушинский дает в руки родителей и учителей особое руководство к своему "Родному Слову", имевшее обширное влияние на русскую народную школу и остающееся лучшим пособием по методике родного языка и до настоящего времени. Большое значение следует признать и за трудом Ушинского: "Человек как предмет воспитания, опыт педагогической антропологии" (2 т., Санкт-Петербург, 1868 - 1869). Сочинение это выходит уже 11 изданием и пользуется вполне заслуженной известностью. Не примыкая к последователям какой-либо определенной философской системы, Ушинский рассматривает психические явления вполне самостоятельно и дает, между прочим, ценный анализ чувствований. Труд этот остался неоконченным; Ушинский предполагал издать еще 3 том, в котором хотел дать руководство по педагогике. Что касается общепедагогических взглядов Ушинского, то он успел высказаться лишь по некоторым вопросам общей педагогики ("Собрание педагогических статей", Санкт-Петербург, 1875). См. Ю. Рехневский "Вестник Европы" (1872, 2); П. Чалый "Воспоминания об Ушинском" ("Народная Школа", 1872); А. Фролков "К. Д. У., его жизнь и педагогическая деятельность" (Санкт-Петербург, 1893, серия Павленкова ); А. Слепцов "Где искать оснований здравой педагогики?" ("Современное Обозрение", 1868, 2); Н.Г. Дебольский "Опыт разрешения некоторых педагогических вопросов" ("Семья и Школа", 1874, 11 и 1875, 2 и 3). В 1895 и 1896 гг., по случаю двадцатипятилетия со дня смерти Ушинского, появилось в журналах много статей о нем. Я. К.

См. также статьи:
Белинский Виссарион Григорьевич ;
Водовозов Василий Иванович ;
Водовозова-Семевская Елизавета Николаевна ;
Ермилов Владимир Евграфович ;
Матэ Василий Васильевич ;
Острогорский Виктор Петрович ;
Пирогов Николай Иванович ;
Помяловский Николай Герасимович ;
Россия, разд. Философия ;
Чумиков Александр Александрович ;
Эдельсон Евгений Николаевич .


Ушинский Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушинский Константин Дмитриевич | Ушков Петр Капитонович
Ушатые | Фабиан Иван Андреевич
Ушаков Феодор Феодорович | Фабрициус Василий Иванович
Ушаков Степан Федорович | Фавицкий Александр Павлович
Ушаков Симон Федорович (Пимен Федорович) | Фаворов Назарий Антонович

Ушинский (Николай Григорьевич) - патолог, родился в 1863 г., первоначальное образование получил во владимирской губернской гимназии; высшее в Санкт-Петербургском университете по физико-математическому факультету и в Санкт-Петербургской военно-медицинской академии; 1892 и 1893 гг. провел в заграничной командировке от военно-медицинской академии, работал в лабораториях в Фрейбурге, Страсбурге, Париже и Мюнхене. В 1895 г. назначен экстраординарным профессором Императорского варшавского университета по кафедре общей патологии; в 1899 г. назначен ординарным по той же кафедре. Кроме общей патологии читает и бактериологию. Ушинский напечатал: "Ueb. d. Reizung d. Froschruckenmarks mit Kettenstromen" ("Pfluger's Arch.", 1885); "Газообмен и теплопроизводство при флоридзинной гликозурии" (диссертация, Санкт-Петербург, 1891); "Ueber d. Wirkung d. Kalte auf verschiedene Gewebe" ("Ziegler's Beitrage", 1892); "Ueber d. Schwefelwasserstoffvergiftung" ("Zeitschr. fur physiol. Chemie", 1893 и "Вестник судебной медицины и гигиены", 1895); "Les toxines du cholera et de la diphtherie" ("Arch. de medec. experiment", 1893 и "Газета Боткина", 1893); "L'intoxication par la Sulfocyanuy de mercure" ("Annales d'hygiene", 1893); "Ueber eine neue eiweissfreie Nahrlosung nebst Bemerkungen ub. d. Tetanusgift" ("Cntrlbltt f. Bakteriologie", 1893); "О физиологическом действии токов высокого напряжения и большой частоты перерывов" ("Труды Общества Русских Врачей при Императорском Варшавском Университете", 1896); "К вопросу о флоридзиновой гликолурии" (ib., 1897); "О микробах Bra" (ib., 1899); "О причинах новообразования процессов в органическом мире" (ib., 1898); "Ueber Diphtherienkulturen auf eiweissifreier Nahrlosung" ("Cntrlbltt f. Bakteriologie", 1897); "Zur Frage v. d. Ermudbarkeit d. Reflexapparate d. Ruckenmarks" ("Cntrlbltt f. Physiologie", 1899); "Лекции по бактериологии" (1900 и 1901) и др. Кроме того, под редакцией Ушинского вышли 2 тома сборника работ лаборатории общей патологии при Императорском варшавском университете, в 1898 и 1900 гг.


Усов Петр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усов Павел Степанович | Усов Сергей Алексеевич
Усов Николай Степанович | Усов Степан Михайлович
Усов Михаил Михайлович | Усов Федор Николаевич
Усков Николай Васильевич | Усович Михаил
Урюпин Егор Егорович | Усовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усов Петр Степанович - см. в статье Усовы (П.С. и П.С.) .

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Убри (Oubri)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Тяпкины | Убри Павел Петрович
Тяпинский Василий Миколаевич (Омельянович) | Уваров Алексей Сергеевич
Тяжелов Арсений Иванович | Уваров Сергей Семенович
Тюфякины | Уваров Федор Петрович
Тютчевы | Уварова Прасковья Сергеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Убри (Oubri) - дворянский род, происходящий из Голландии, откуда Яков Яковлевич Убри (1734 - 1779) выехал в Россию и служил советником в коллегии иностранных дел. Его сын Петр Яковлевич (1774 - 1847), был действительным тайным советником и посланником в Мадриде и Франкфурте, а внук Павел Петрович (см.) был посланником в Берлине. Род Убри внесен в III часть родословной книги С.-Петербургской губернии (Гербовник, V, 146). В. Р.

См. также статьи:
Панин Никита Иванович .


Убри Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Убри (Oubri) | Уваров Алексей Сергеевич
Тяпкины | Уваров Сергей Семенович
Тяпинский Василий Миколаевич (Омельянович) | Уваров Федор Петрович
Тяжелов Арсений Иванович | Уварова Прасковья Сергеевна
Тюфякины | Уваровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Убри (Павел Петрович, граф) - дипломат, родился в 1820 г., в 1848 г. был сделан секретарем посольства, затем первым советником русского посольства в Вене и был правой рукой князя Горчакова перед началом крымской войны во время бесплодных переговоров венской конференции 1853 года. Переведенный в 1856 г. первым советником посольства в Париж, Убри сдружился здесь с Бисмарком и, как друг Германии, усердно поддерживал дружбу между дворами берлинским и петербургским, когда в 1863 г. был назначен чрезвычайным посланником и полномочным министром в Берлин; в том же звании он был аккредитован с 1868 г. при северо-германском союзе, а с 30 декабря 1871 г. послом при Германской империи. Как доверенное лицо Горчакова, Убри стал неудобен для Бисмарка, вследствие чего был отозван из Берлина в 1879 г. В 1880 г. назначен послом в Вену. Ревностный католик, он вел здесь переговоры с нунцием Якобини о примирении России с папской курией, но в 1882 г. был отозван из Вены и назначен членом государственного совета. Умер в 1896 году.

См. также статьи:
Убри (Oubri) .


Уварова Прасковья Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уваров Федор Петрович | Уваровы
Уваров Сергей Семенович | Уводский Николай Петрович
Уваров Алексей Сергеевич | Угрюмов Григорий Иванович
Убри Павел Петрович | Угрюмова Мария-Терезия (Угрюмова Анна-Мария)
Убри (Oubri) | Угянский Андрей Онуфриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уварова (графиня Прасковья Сергеевна) - жена графа Алексея Сергеевича Уварова , урожденная кн. Щербатова, родилась в 1840 г., известная деятельница по русской археологии, продолжает дело графа Алексея Сергеевича, председательствует в московском археологическом обществе и на археологических съездах, с громадной энергией, знаниями и любовью к делу ведет раскопки, последнее время в Западной России.

См. также статьи:
Неврев Николай Васильевич ;
Уваровы .


Уваров Алексей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Убри Павел Петрович | Уваров Сергей Семенович
Убри (Oubri) | Уваров Федор Петрович
Тяпкины | Уварова Прасковья Сергеевна
Тяпинский Василий Миколаевич (Омельянович) | Уваровы
Тяжелов Арсений Иванович | Уводский Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уваров (граф Алексей Сергеевич, 1828 - 1884) - известный археолог. Склонность к занятиям археологией в нем воспиталась с ранних лет под влиянием отца его графа Сергея Семеновича и знакомства с Погодиным , Грановским и другими историками. Окончив в 1845 г. курс в Санкт-Петербургском университете, Уваров довершал свое образование в Берлине и Гейдельберге. В 1848 г. предпринял исследование древностей на юге России и результаты издал на русском и французском языках под заглавием: "Исследования древностей южной России и берегов Черного моря". Первым же трудом своим граф Уваров завоевал себе видное место среди наших исследователей. Работая сам, граф Уваров заботился и о возможности работы для других; он всячески поощрял труды археологов и выдавал за них премии из своих средств. В 1851 г. он снова отправляется на раскопки в древнее княжество Суздальское и отрывает там 757 курганов. На основании этих раскопок он написал: "Меряне и их быт по курганным раскопкам". В 1853 и 1854 годах ему поручаются раскопки в Таврической губернии. В следующие годы его деятельность прерывается событиями средины 50-х годов, а также утратой отца. В память его он в 1857 г. учреждает Уваровские премии при Академии Наук. В это же время граф Уваров был избран управляющим отделом русской и славянской археологии. Поездка за границу и изучение памятников искусства в Италии и Греции отвлекали его на некоторое время от трудов по русской археологии, и только в 1861 г. он снова принимает близкое участие в деятельности арх. общ. В 1864 г. в Москве открывается московское археологическое общество, граф Уваров переселяется туда и занимает в новом обществе пост председателя, который и остался бессменно за ним до самой его смерти. Единогласно избранный, Уваров произнес речь, в которой наметил тот путь, который так блестяще был пройден впоследствии московским археологическим обществом под его руководством. Устройством археологических съездов граф думал много сделать в этом направлении; по его мысли они создались и собираются через каждое трехлетие в одном из шести русских городов, наиболее богатых остатками прошлого. Для возбуждения интереса к старине и для добывания возможно больших сведений об имеющихся там и сям памятниках, граф Уваров предложил обществу отнестись к епархиальным начальствам с просьбой, чтобы они пригласили настоятелей монастырей и приходских церквей к сообщению сведений о всех имеющихся у них древностях, а также предложил просить губернские статистические комитеты, чтобы они сообщали археологическому обществу сведения о древностях губернии и о собирателях их. Уваров умел направить работу общества, и его инициатива положена в основании многих трудов и научных предприятий общества. По его мысли начаты были: палеографические сборники надписей, находящихся на вещ. предметах, археологический словарь и критический и библиографический отделы при журн. общ., сборник археологических материалов, "Археологический синодик", издания альбомов древностей Новгорода, Пскова, Рязани и Троице-Сергиевой лавры. Он возбудил вопрос об устройстве археологической выставки во время археологического съезда в Москве. По его инициативе составлялось руководство для раскопок в курганах и для производства изысканий. По его предложению было произведено исследование курганов кривичей, городищ северян и древностей тверской Карелии; он первый заинтересовался первопечатником Иваном Федоровым и содействовал составлению его биографии. В 1881 г. вышел I т. его сочинений: "Археология России. Каменный период". Завершилась его деятельность устройством Исторического музея в Москве. К июню 1883 года коллекции были собраны и часть музея открыта. Кроме трудов отдельно издававшихся, граф Уваров поместил много своих сочинений в "Древностях", издании Московского Археологического Общества, а также "Археологическом Вестнике". Полный перечень его трудов в книге: "Незабвенной памяти графа А.С. Уварова" (Казань, 1885). Г. Лучинский.

См. также статьи:
Кривичи ;
Лазаревский Александр Матвеевич ;
Пожарский Дмитрий Михайлович ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Классическая филология ;
Россия, разд. Россия в археологическом отношении ;
Сахаров Иван Петрович ;
Стефани Лудольф-Эдуард ;
Тихонравов Константин Никитич ;
Уварова Прасковья Сергеевна ;
Уваровы ;
Филиппов Константин Николаевич ;
Царский Иван Никитич ;
Чукмасов Иван Акимович .


Уваров Сергей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уваров Алексей Сергеевич | Уваров Федор Петрович
Убри Павел Петрович | Уварова Прасковья Сергеевна
Убри (Oubri) | Уваровы
Тяпкины | Уводский Николай Петрович
Тяпинский Василий Миколаевич (Омельянович) | Угрюмов Григорий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уваров (граф Сергей Семенович) - министр народного просвещения и президент Академии Наук, родился в 1786 г. Службу начал в 1801 г. в коллегии иностранных дел, в 1806 г. был отправлен к русскому посольству в Вену, а в 1809 г. назначен секретарем посольства в Париже. Живя за границей, Уваров познакомился и вошел в сношения со многими представителями литературы и науки, среди которых были братья Гумбольдты, Гете, Герман, Сталь и др. За границей же появились и первые литературные произведения Уварова - в 1810 г. "Essai d'une Academie Asiatique" и в 1812 г. об элевзинских таинствах. В 1810 г. Уваров оставил дипломатическую службу и в министерство Разумовского (XXVI, 202) в 1811 г. был назначен попечителем с.-петербургского учебного округа и оставался в этой должности до 1822 г., когда стал директором департамента мануфактур и внутренней торговли. В 1818 г. Уваров был назначен президентом Академии Наук и оставался им до самой своей смерти. В 1832 г. назначен помощником министра народного просвещения, а в 1833 г. - министром. Извещая попечителей учебных округов о своем вступлении в должность, Уваров писал: "Общая наша обязанность состоит в том, чтобы народное образование совершалось в соединенном духе православия, самодержавия и народности", но в этой знаменитой формуле под народностью разумелось одно лишь крепостное право (ср. Пыпин "История русской этнографии", т. I, гл. X). Как президент Академии Наук, Уваров много содействовал расширению деятельности академии. При нем была основана Пулковская обсерватория (XXI, 588), предпринят целый ряд научных экскурсий, преобразована старая академия (I, 265), увеличено количество академиков, средства академии и т. п. Шестнадцатилетнее управление (1833 - 1849) министерством народного просвещения графом Уваровым занимает видное место в истории народного просвещения в России: при нем был основан университет в Киеве, возобновлен обычай посылать молодых ученых за границу (XXXI, 804), основан целый ряд учебных заведений, положено начало реальному образованию, видоизменены уставы гимназий (VIII, 699) и университетов (XXI, 122). Уваров первый из министров народного просвещения стал публиковать свои отчеты по управлению министерством в основанном при нем "Журнале Министерства Народного Просвещения" (XII, 71). 1 июля 1846 г. Уваров был возведен в графское достоинство, а 9 октября 1849 г. оставил пост министра народного просвещения, не вполне разделяя те крутые меры по отношению к народному просвещению, которые стали применяться в России под влиянием европейских событий 1848 г. (XXI, 122). Менее благоприятно было управление Уварова для положения печати. Уваров хотя и был в свое время членом "Арзамаса" (см.) и близок к литературным кругам, а в особенно близких отношениях находился к Жуковскому , но цензура при нем проявляла особенное усердие, пагубное для литературы. При нем частью возник, частью получил особое развитие ряд специальных цензур, причем драматические произведения переданы были на цензуру третьего отделения Собственной Е. И. В. Канцелярии, крестьянский вопрос совсем закрыт был для литературы, значительно усилены стеснения периодической печати, преследованиям подвергались органы как славянофилов, так и западников, даже ввоз невинных в политическом отношении французских романов воспрещался. Известно также враждебное отношение его к Пушкину . Умер Уваров 4 сентября 1855 г. Ср. П.А. Плетнев "Памяти гр. С.С. Уварова" и И.И. Давыдов "Воспоминание о гр. С.С. Уварове" (обе статьи панегирического характера в "Ученых Записках 2-го Отд. Академии Наук", кн. II); М.П. Погодин "Для биографии гр. С.С. Уварова" ("Русский Архив", 1871). Список литературных трудов графа С.С. Уварова в "Русском Архиве" (1871, стр. 2106 - 2107).

См. также статьи:
Багалей Дмитрий Иванович ;
Бестужев Александр Александрович (Марлинский) ;
Боголюбов Семен Гаврилович ;
Броссе (Brosset Мари-Фелисите или Марий Иванович) ;
Бунге Федор Андреевич (Фридрих-Георг) ;
Воскресенский Александр Абрамович ;
Вяземский Петр Андреевич ;
Гнедич Николай Иванович ;
Джунковский Степан Степанович ;
Кавелин Дмитрий Александрович ;
Каченовский Михаил Трофимович ;
Кеппен Петр Иванович ;
Лилиенталь Макс ;
Максимович Михаил Александрович ;
Мандельштам Леон Иосифович ;
Николай I ;
Павлов Николай Филиппович ;
Полевой Николай Алексеевич ;
Пушкин Александр Сергеевич ;
Пыпин Александр Николаевич ;
Россия, разд. Классическая филология ;
Россия, разд. Славистика ;
Строгановы (Строгоновы) ;
Уваров Алексей Сергеевич ;
Уваровы ;
Уткин Николай Иванович ;
Фишер Адам Андреевич ;
Шевырев Степан Петрович .


Уваров Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уваров Сергей Семенович | Уварова Прасковья Сергеевна
Уваров Алексей Сергеевич | Уваровы
Убри Павел Петрович | Уводский Николай Петрович
Убри (Oubri) | Угрюмов Григорий Иванович
Тяпкины | Угрюмова Мария-Терезия (Угрюмова Анна-Мария)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уваров (Федор Петрович, граф, 1773 - 1824) - боевой генерал; сперва служил в конногвардейском полку, а затем переведен в смоленский драгунский полк. Когда вспыхнуло восстание в Варшаве, он был там со своим эскадроном, но успел вывести его и соединиться с корпусом ген. Игельстрома ; после того участвовал в нескольких делах с инсургентами и 1793 г. В 1794 г. назначен генерал-адъютантом. В 1805 г., командуя кавалергардским полком, 19 ноября прибыл под Аустерлиц и накануне боя был послан с 4-мя полками на усиление правого крыла; в день сражения несколько раз атаковал противника, а вечером находился в арьергарде Багратиона . В 1810 г. был отправлен в молдавскую армию Каменского , который поручил ему отдельный корпус для прикрытия осады Силистрии. По взятии этой крепости, армия двинулась на Шумлу; за отличие в деле у Батына награжден орденом св. Георгия 2-го класса. В начале отечественной войны назначен был, в 1-й зап. армии, командовать резервным кавалер. корпусом. 23 августа был в деле под Колоцким монастырем, а затем - в сражении при Бородине. После того, находясь в отряде Милорадовича , в бою при селе Крымском, своей атакой содействовал счастливому исходу дела; под Вязьмой и Красным противник был принужден отступить от решительных атак конницы. 1813 и 1814 годах состоял при императоре Александре I . В 1821 г. назначен командующим гвардейским корпусом.

См. также статьи:
Жуковский Василий Андреевич .


Уваровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уварова Прасковья Сергеевна | Уводский Николай Петрович
Уваров Федор Петрович | Угрюмов Григорий Иванович
Уваров Сергей Семенович | Угрюмова Мария-Терезия (Угрюмова Анна-Мария)
Уваров Алексей Сергеевич | Угянский Андрей Онуфриевич
Убри Павел Петрович | Уда Иван Федорович

Уваровы - графские и дворянские роды. Один из них происходит от выехавшего из Большой Орды к великому князю Василию Дмитриевичу мурзы Минчака Косаевича, в крещении Симеона. Один из его сыновей Увар Семенович был родоначальником Уваровых; потомки его были испомещены во Пскове, откуда в половине XVI веке переведены на поместья в Белев. Федот Алфимович Уваров был воеводой в Алексине при царе Алексее Михайловиче ; Александр Артамонович (1846), флигель-адъютант императрицы Екатерины II , сподвижник Суворова , отличился при взятии Измаила. О графе Сергии Семеновиче и сыне его Алексее и супруге последнего Прасковии Сергеевне - см. выше. Этот род Уваровых внесен в V и VI части родословных книг Тульской и Московской губерний. Другая отрасль или, быть может, другой род Уваровых, происходит от жившего в начале XVI века Александра Уварова, потомки которого служили по Кашире. Из этой отрасли Федор Петрович Уваров (1769 - 1824) был генерал-адъютантом, командиром гвардейского корпуса и членом государственного совета. Его двоюродный племянник Сергей Аполлонович Уваров (1847 - 1900) был волынским губернским предводителем дворянства. Эта отрасль внесена в VI часть родословных книг Тульской, Харьковской и Тверской губерний. Кроме того есть еще род Уваровых, восходящий к половине XVII века и внесенный в родословную книгу Симбирской губернии (Гербовник, V, 33, и XI, 16). В. Р.


Уводский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Уваровы | Угрюмов Григорий Иванович
Уварова Прасковья Сергеевна | Угрюмова Мария-Терезия (Угрюмова Анна-Мария)
Уваров Федор Петрович | Угянский Андрей Онуфриевич
Уваров Сергей Семенович | Уда Иван Федорович
Уваров Алексей Сергеевич | Уден Федор Карлович (Friedrich Uhden)

Уводский (Николай Петрович, 1818 - 1900) - инспектор волынской семинарии, магистр киевской духовной академии, сын протоиерея Владимирской губернии. Был членом организованного при волынской семинарии историко-статистического комитета для составления церковно-исторического и статистического описания волынской епархии и напечатал ряд статей по церковной истории края в "Волынских Епархиальных Ведомостях", 1860 - 1870-х годов. Его сын Николай Николаевич Уводский, родился в 1857 г., филолог, преподаватель киевских гимназий и сотрудник местных газет.


Усовы (П.С. и П.С.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Усовы | Успенский Александр Иванович
Усович Михаил | Успенский Василий Васильевич
Усов Федор Николаевич | Успенский Владимир Михайлович
Усов Степан Михайлович | Успенский Гаврила Петрович
Усов Сергей Алексеевич | Успенский Глеб Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Усов (Павел Степанович, 1828 - 1888) - публицист, сын С. М. Усова . Образование получил в Санкт-Петербургском университете по факультету естественных наук (1849). Диссертация его о "Метаморфических горных породах" в том же году была напечатана в "Горном Журнале". Состоял преподавателем естественных наук в Николаевском сиротском институте. С 1849 г. Усов был постоянным сотрудником "Северной Пчелы", вскоре сделался помощником редактора ее, а в 1860 г. купил право собственности на газету, которую преобразовал по образцу больших иностранных газет. С 1864 г., когда издание "Северной Пчелы" прекратилось, Усов участвовал в "Сыне Отечества" редактора Старчевского и "Биржевых Ведомостях" редактора К.В. Трубникова , состоял в то же время корреспондентом "Московских Ведомостей" (1872 - 1875). С 1872 г. Усов был главным руководителем "Международного телеграфного агентства" и с 1872 - 1877 г. издавал газету "Биржа"; в 1875 - 1877 г. издавал газету "Биржа"; в 1875 - 1877 г. был ответственным редактором "Санкт-Петербургских Ведомостей". Сотрудничал также в "Новом Времени", "Московском Листке" и "Историческом Вестнике", где, между прочим, поместил интересные "Воспоминания" (1882 - 1884). Петр Степанович Усов (1832 - 1897) - инженер путей сообщения, брат предыдущего. Последние 27 лет жизни был инспектором водопроводов и освещения при Санкт-Петербургском градоначальстве. В начале 1860 гг. Усов издал "Курс строительного искусства", в свое время имевший большое значение, как единственное крупное руководство на русском языке. Курс до сих пор еще не потерял значения. Кроме того, Усов напечатал много переводных и компилятивных сочинений по разным отраслям техники. Из них важнейшие: "Паровая механика" Вейсбаха (в сотрудничестве с другими), "Справочная книжка для инженеров и архитекторов" (Санкт-Петербург, 1884); "Асфальтовые работы" (Санкт-Петербург, 1886) и др.

См. также статьи:
Усов Павел Степанович ;
Усов Петр Степанович .


Франк Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фохт Константин Константинович | Франк Иосиф Иванович
Фохт Александр Богданович | Франкини Виктор Антонович
Фофанов Никита Федорович | Франко Иван Яковлевич
Фофанов Константин Михайлович | Францев Владимир Андреевич
Фотий (в миру Феодор) | Фребелиус Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Франк (Иван Петрович, Johann Frank, 1745 - 1821) - выдающийся врач; в 1768 г. поступил в Гейдельбергский, затем в Страсбургский университет, где в 1766 г. получил степень доктора медицины. Был профессором в Геттингене, откуда в 1786 г. перешел в Павию, где был главным директором медицинской части в Ломбардии. В 1795 г. приглашен в Вену директором "Allgemein Krankenhaus". В 1804 г. перешел в Виленский университет и, пробыв здесь 10 месяцев, был вызван в Санкт-Петербург в медико-хирургическую академию и пожалован в лейб-медики. Несмотря на кратковременное пребывание в Санкт-Петербурге (до 1808 г.), Ф. оставил заметные следы; так, по его инициативе учреждены были кафедры физиологии и патологии, преобразованы клиники, положено основание ветеринарной школе. Главный труд Ф.: "System einer vollstandigen medicinischen Polizey" (Мангейм, 1779 - 88). Кроме того, Ф. напечатал: "Delectus opusculorum medicorum antehac in Germaniae diversis academiis editorum" (Павия, 1785 - 93), "De curandis hominum morbis" (Мангейм, Вена, 1792). Его сочинения: "De medicina clinica" (1844 и 1845) и "Opuscula posthuma" (1824). Автобиография напечатана в 1802 г.

См. также статьи:
Ризенко Василий Павлович ;
Россия, разд. Медицина ;
Франк Иосиф Иванович .


Франк Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Франк Иван Петрович | Франкини Виктор Антонович
Фохт Константин Константинович | Франко Иван Яковлевич
Фохт Александр Богданович | Францев Владимир Андреевич
Фофанов Никита Федорович | Фребелиус Василий Иванович
Фофанов Константин Михайлович | Фредерикс Владимир Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Франк (Иосиф Иванович, Joseph Frank, 1771 - 1842) - медик, сын Ивана Петровича Ф. (см.). Изучал медицину сперва в Геттингене, затем в Павии, где и был удостоен степени доктора. Работал вместе с отцом в Павии и Вене и вместе с ним получил в 1804 г. приглашение в Виленский университет, занимая там сперва кафедру патологии, а с переходом отца в Санкт-Петербург - кафедру частной терапии и клиники. В 1805 г. он учредил медицинское общество, состоял первые двадцать лет его секретарем, а следующие три года - председателем; в 1807 г., по его инициативе, возникло благотворительное общество, в 1808 г. - общество оспопрививания. Кроме того, благодаря его стараниям, были устроены клиника для приходящих и родовспомогательный институт, при университете учреждены 50 стипендий для бедных студентов. Ф. принадлежал сначала к числу самых ревностных адептов учения английского врача Броуна, и первые его сочинения посвящены почти исключительно развитию и распространению этого учения. К этому периоду относятся два его сочинения: "Handbuch der Toxicologie, nach den Grundsatzen der Brownschen Arzneilehre" (1800) и "Grundriss der Pathologie nach den Gesetzen der Erregungstheorie" (Вена, 1803). В следующих за тем сочинениях замечается уже значительное охлаждение к учению Броуна. Кроме того, Ф. напечатал: "Acta instituti clinici Caesareae universitatis Vilnensis" (1808 - 1812), (немецкое издание вышло в 1810 г.) и капитальный труд: "Praxeos medicae universae praecepta" (1811 - 24, 2-е издание, В., 1826 - 1843, немецкое издание, Лейпциг, 1828 - 1832).

См. также статьи:
Грушевский Михаил Сергеевич ;
Мудров Матвей Яковлевич .


Фребелиус Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Францев Владимир Андреевич | Фредерикс Владимир Борисович
Франко Иван Яковлевич | Фрезе Август Устинович
Франкини Виктор Антонович | Фрезе Александр Александрович
Франк Иосиф Иванович | Фрей Адам Леонтьевич
Франк Иван Петрович | Фрей Александр Яковлевич

Фребелиус (Василий Иванович, Wilhelm Frobelius, 1812 - 1886) - известный окулист. Получив среднее образование в немецкой петропавловской школе в Санкт-Петербурге, Ф. с 1832 по 1838 г. изучал медицину в Дерптском университете, затем несколько лет работал в клиниках Парижа, Вены, Праги и Берлина, занимаясь преимущественно хирургией и офтальмологией и усвоив все новые способы лечения, вводившиеся в то время знаменитым преобразователем офтальмологии, берлинским профессором Грефе; первые сообщения в России об офтальмоскопических исследованиях (1857) связаны с именем Ф.; он же произвел здесь первую иридектомию при глаукоме (1857). В 1864 г. Ф. был назначен главным врачом санкт-петербургского воспитательного дома, в котором уже с 1847 г. состоял ординатором глазного отделения больницы. Его стараниям воспитательный дом главным образом обязан учреждением в 1859 г. прозектуры, первой больничной прозектуры в России; Ф. первый стал созывать врачей своего госпиталя на регулярные конференции для обсуждения медицинских вопросов; благодаря ему стали выходить в свет отчеты по воспитательному дому; наконец, по его почину учрежден (1868) при санкт-петербургском воспитательном доме институт для привития телячьей оспенной лимфы. Главный труд Ф., атлас офтальмоскопии, над которым он много трудился, остался не напечатанным; его многочисленные статьи, преимущественно по офтальмологии, печатались в санкт-петербургских и заграничных журналах, в отчетах воспитательного дома и отдельными брошюрами; главнейшие из них: "Zur Technik der Iridectomie bei Glaucom" (1863); "Ein Statistischer Beitrag zur Aetiologie der catarrhalischen Pneumonie der Neugeborenenund Sauglinge" ("Archiv fur Kinderheilkunde", том XI); "Ueber die Haufigkeit der Tuberculose und die hauptsachlichen Localisationen im zartesten Kindesalter" (1885).


Фредерикс Владимир Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фребелиус Василий Иванович | Фрезе Август Устинович
Францев Владимир Андреевич | Фрезе Александр Александрович
Франко Иван Яковлевич | Фрей Адам Леонтьевич
Франкини Виктор Антонович | Фрей Александр Яковлевич
Франк Иосиф Иванович | Фрей Вильям

Фредерикс (барон Владимир Борисович) - генерал-адъютант, генерал-лейтенант. 18 лет поступил в военную службу; был командиром лейб-гвардии конного полка, затем первой бригады первой гвардейской кавалерийской дивизии; с 1893 г. товарищ, с 1897 г. - министр Императорского двора и уделов, канцлер российских императорских и царских орденов.


Фрезе Август Устинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фредерикс Владимир Борисович | Фрезе Александр Александрович
Фребелиус Василий Иванович | Фрей Адам Леонтьевич
Францев Владимир Андреевич | Фрей Александр Яковлевич
Франко Иван Яковлевич | Фрей Вильям
Франкини Виктор Антонович | Фрейганг Андрей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фрезе (Август Устинович, 1826 - 1884) - врач, профессор психиатрии в Казанском университете. Он изучал медицину в Дерпте и Москве, впоследствии был командирован за границу для осмотра заведений для умалишенных, в течение 7 лет заведовал частной лечебницей для душевнобольных в Москве. Под его руководством строилась казанская окружная лечебница для душевнобольных, открытая в 1869 г. Ему принадлежит ряд журнальных статей по клинической и судебной психиатрии, брошюра: "Об устройстве домов умалишенных" (1862), имевшая в то время большое значение, и "Краткий курс психиатрии" (1881). П. Р.

См. также статьи:
Россия, разд. Медицина .


Фрей Адам Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрезе Александр Александрович | Фрей Александр Яковлевич
Фрезе Август Устинович | Фрей Вильям
Фредерикс Владимир Борисович | Фрейганг Андрей Васильевич
Фребелиус Василий Иванович | Фрейганг Василий Иванович
Францев Владимир Андреевич | Фрейгат Роберт Карлович

Фрей (Адам Леонтьевич, 1820 - 1876) - педагог. Был инспектором училища при церкви святой Анны в Петербурге. Известен как составитель учебников по немецкому языку, которые в свое время пользовались большим распространением в средних учебных заведениях. Его "Praktische deutsche Elementar-Sprachtlehre" в 1863 г. вышла 6-м изданием; в 1866 г. напечатана переработка этой книги для русских гимназий, также выдержавшая несколько изданий. В 1872 г. появился составленный им "Пространный русско-немецкий и немецко-русский словарь" и вслед за тем тот же словарь в сокращенном вид. См. "Народная школа" (1876, № 14).


Фрей Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрей Адам Леонтьевич | Фрей Вильям
Фрезе Александр Александрович | Фрейганг Андрей Васильевич
Фрезе Август Устинович | Фрейганг Василий Иванович
Фредерикс Владимир Борисович | Фрейгат Роберт Карлович
Фребелиус Василий Иванович | Фрейман Федор Юрьевич

Фрей (Александр Яковлевич, 1847 - 1899) - врач-психиатр, с 1872 г. до смерти состоял директором частной лечебницы для душевнобольных в Санкт-Петербурге. В течение многих лет Ф. принимал участие в экспертизах по уголовным делам в санкт-петербургском окружном суде.


Фрей Вильям

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрей Александр Яковлевич | Фрейганг Андрей Васильевич
Фрей Адам Леонтьевич | Фрейганг Василий Иванович
Фрезе Александр Александрович | Фрейгат Роберт Карлович
Фрезе Август Устинович | Фрейман Федор Юрьевич
Фредерикс Владимир Борисович | Фрейтаг Мария-Франциска-Регина

Фрей (Вильям, псевдоним Владимира Константиновича Гейнса) - писатель (1839 - 1888), воспитывался в брест-литовском кадетском корпусе и дворянском полку (впоследствии Константиновское военное училище). В 1858 г. зачислен в лейб-гвардии Финляндский полк. По окончании курса сперва в артиллерийской, а затем в академии генерального штаба Ф. был (1865) прикомандирован к Пулковской обсерватории и участвовал в работах по измерению 52-й параллели. Будучи капитаном генерального штаба, Ф. мигрировал в 1868 г. в Северную Америку, где основал земледельческую ферму на коммунистических началах. Коммуна Ф. через несколько лет распалась и Ф., после долголетних скитаний, во время которых он прошел самые разнообразные стадии "черного труда", переселился в Англию. В 1870-х годах Ф. помещал корреспонденции, очерки из американской жизни и статьи по разным социальным вопросам в "Отечественных Записках", "Деле", "Неделе" и "Вестнике Европы". Но особенный интерес имеет его переписка с Толстым . Ф. принадлежит к тем редким натурам, для которых искание правды жизни является единственным и исключительным стимулом их деятельности. Отличаясь выдающимися способностями и дарованиями, Ф. получил серьезное научное образование и скоро обратил на себя внимание в высших военных сферах; перед ним открылась блестящая карьера; но общественный подъем 1860-х годов захватил Ф., заставил его пойти по другому пути. Вдумчивый с ранних лет, чуткий к высшим этическим вопросам, Ф. поставил себе задачей найти форму жизни, которая обеспечивала бы безбедное существование наиболее обездоленной массе. Сначала он искал осуществление своего идеала в социалистических теориях и практических попытках построить жизнь на новых экономических началах, но под конец своей жизни он пришел к убеждению, что "экономическая реформа еще недостаточна для улучшения людей, что собственность не есть корень зла, а только одно из многочисленных проявлений эгоизма", что основой для обновления жизни должно служить религиозное чувство, облекающее идеи альтруистической философии в живые поэтические образы; отсюда Ф. определяет религию как "совокупность образов, воплощающих собой жизнь, основанную на альтруизме"... "без этого образного поэтического воплощения нравственные правила не могли бы прочно прививаться к людям". Ср. брошюру Р. Рейнгардта "Необыкновенная личность" и письма Ф. к Л.Н. Толстому ("Волжский Вестник", 1891 и 1895). М.
См. Beesley "Life and death of W. Frey" (Л., 1888).


Фрейганг Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрей Вильям | Фрейганг Василий Иванович
Фрей Александр Яковлевич | Фрейгат Роберт Карлович
Фрей Адам Леонтьевич | Фрейман Федор Юрьевич
Фрезе Александр Александрович | Фрейтаг Мария-Франциска-Регина
Фрезе Август Устинович | Фрейтаг Федор Карлович

Фрейганг (Андрей Васильевич, 1809 - 1880) - вице-адмирал, писатель, сын В.И. Фрейганга . Несколько лет находился в плавании при великом князе Константине Николаевиче . В 1848 г. был прикомандирован к морскому ученому комитету и принял участие в издании "Записок гидрографического департамента" и "Морского сборника". В 1854 г., командуя батареей и абоским отрядом канонерских лодок, участвовал (10 августа) в деле с английскими судами. В "Морском Сборнике" поместил ряд переводов и самостоятельных статей; кроме того, писал еще в "Московских Ведомостях", "Голосе", "Русской Старине" и др. Некоторые из его работ вышли отдельными изданиями, например "Взгляд на Венецию в морском отношении" (1851); "Иностранцы, служившие в русском флоте" (1863). Ему обязано своим учреждением в 1872 г. "Общество спасения на водах". Ср. "А. В. Ф.", речь Ф.Ф. Веселого , произнесенная 25 апреля 1880 г. в общем собрании общества подания помощи при кораблекрушениях и напечатанная в "Кронштадтском Вестнике" (1880, № 48); О.Ф. Миллер "А. В. Ф."; Пенкина "Русская библиография морского дела за 1701 - 1882 гг."


Фрейганг Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрейганг Андрей Васильевич | Фрейгат Роберт Карлович
Фрей Вильям | Фрейман Федор Юрьевич
Фрей Александр Яковлевич | Фрейтаг Мария-Франциска-Регина
Фрей Адам Леонтьевич | Фрейтаг Федор Карлович
Фрезе Александр Александрович | Френ Христиан Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фрейганг (Василий Иванович, Wilhelm von Freygang, 1783 - 1849) - дипломат. В 1805 г. был назначен к генералу графу Буксгевдену для иностранной корреспонденции; в 1806 г. переведен на ту же должность к главнокомандующему молдавской армии, генералу Михельсону . Позже состоял при посольствах в Вене и Париже. В 1812 г. был послан в Персию для ведения мирных переговоров. Был генеральным консулом в Саксонии, затем в Ломбардо-Венецианском королевстве. Его записка "О славянстве" напечатана в русском переводе в "Русской Старине" (1870, II, стр. 94). Ему принадлежат две комедии: "Doctor Gall auf Reisen" (1805) и "Geneistreiche" (1806). См. "Московские Ведомости" (1849, № 49).

См. также статьи:
Фрейганг Андрей Васильевич .


Фрейман Федор Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрейгат Роберт Карлович | Фрейтаг Мария-Франциска-Регина
Фрейганг Василий Иванович | Фрейтаг Федор Карлович
Фрейганг Андрей Васильевич | Френ Христиан Данилович
Фрей Вильям | Френц Рудольф Федорович
Фрей Александр Яковлевич | Френчем Джеймс
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фрейман (Федор Юрьевич, Magnus Ferdinand von Freymann, 1725 - 1796) - генерал-поручик. В 1772 г., когда яицкие казаки убили своих старшин и высланного против них генерала Траубенберга, Ф. был послан для усмирения мятежников. С 5-тысячным отрядом он подступил к городку Яицку (ныне Уральск) и готовился уже к приступу, но устрашенные казаки положили оружие. Выслав главных зачинщиков в Оренбург, Ф. принял ряд мер к успокоению умов населения и тогда же составил перепись яицким казакам. В 1774 г. Ф. отличился при взятии крепости Татищевой и способствовал окончательному поражению Пугачева . Свои походы против яицких казаков и Пугачева Ф. сам описал на немецком языке под заглавием "Getreue Darstellung der Expedition wider die Jaikischen Kosaken, wie auch wider den Rebellen Pugatschew" (напечатана в "Neue Nordische Miscellaneen", тома VII и VIII).

См. также статьи:
Кар .


Фрейтаг Мария-Франциска-Регина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрейман Федор Юрьевич | Фрейтаг Федор Карлович
Фрейгат Роберт Карлович | Френ Христиан Данилович
Фрейганг Василий Иванович | Френц Рудольф Федорович
Фрейганг Андрей Васильевич | Френчем Джеймс
Фрей Вильям | Фриде Александр Карлович

Фрейтаг (Мария-Франциска-Регина, рожденная Пфундгеллер, 1754 - 1837) - писательница. Перевела с немецкого языка на русский несколько пьес Гете, Коцебу, Иффланда и др.; но напечатаны они были лишь в 1802 г. "Наш пострел всюду поспел" (комедия Гинтера) и "Охотники, или Изображение сельских нравов" (комедия Иффланда). Неудачна была ее попытка выступить в роли сочинительницы: театрал того времени С.П. Жихарев зло иронизирует над ее драмой "Великодушная женщина" (1806). Ср. "Записки С.П. Жихарева" (Москва, 1891); "Записки графа Бобринского" ("Русский Архив", 1877, III); "Записки Даля" (ib., 337); "Дамский Журнал" (1830, часть 31, № 27).


Фрейгат Роберт Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрейганг Василий Иванович | Фрейман Федор Юрьевич
Фрейганг Андрей Васильевич | Фрейтаг Мария-Франциска-Регина
Фрей Вильям | Фрейтаг Федор Карлович
Фрей Александр Яковлевич | Френ Христиан Данилович
Фрей Адам Леонтьевич | Френц Рудольф Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фрейгат (Роберт Карлович, 1802 - 1851) - участник кавказских войн. В 1839 г. участвовал в экспедиции в южный Дагестан и находился в делах при селе Цукуль и при взятии приступом главных пунктов Аджиахурской позиции. В 1840 г. получил в командование Куринский пехотный полк. В экспедиции 1840 г. Ф. вошел в состав отряда генерал-лейтенанта Галафеева и с ним 30-го июня участвовал в движении по левому берегу реки Сунжи и в уничтожении многих деревень, а 11 июля находился при поражении огромных чеченских скопищ в Гехинском лесу и при взятии укрепленной позиции на реке Валерике. В 1841 г. Ф. с Куринским полком находился в экспедиции генерал-адъютанта Граббе , собранного при Внезапной, и 27 июня, в стычке у села Алды, был ранен пулей в шею, но не покинул рядов до окончания боя. В 1842 г. Ф. был поручен большой отдельный отряд для защиты от вторжения горцев Кумыхской площади, на протяжении 400 верст. В конце того же года он назначен начальником левого фланга кавказской линии. В ноябре 1843 г. Ф. с отрядом в 1400 казаков, в 4 батальона пехоты и 16 орудий, выступил против горцев и участвовал в поражении полчищ Шамиля у села Казанищи. В 1844 г. Ф. было поручено главнокомандующим графом Воронцовым двинуться из Грозной к деревне Шали, для отвлечения неприятеля от движения отряда самого главнокомандующего к главному убежищу Шамиля, Дарго. Беспрерывными стычками Ф. задерживал действия горцев, а затем двинулся из Герзель-аула навстречу главному отряду и вывел его из затруднительного положения, в которое он был поставлен после взятия Дарго. Участвуя в экспедициях 1847 и 1849 годов, Ф. окончательно освободил от горцев дорогу от укрепления Воздвиженского к укреплению Ачхой. В 1848 г. Ф. был назначен генерал-квартирмейстером действующей армии, выступившей в 1849 г. в Венгрию и здесь участвовал, между прочим, в сражениях под Вайценом и под Дебричином. Ср. Волоцкий "Генерал Ф. и его боевые товарищи" (Санкт-Петербург, 1871).

См. также статьи:
Шамиль .


Фрейтаг Федор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрейтаг Мария-Франциска-Регина | Френ Христиан Данилович
Фрейман Федор Юрьевич | Френц Рудольф Федорович
Фрейгат Роберт Карлович | Френчем Джеймс
Фрейганг Василий Иванович | Фриде Александр Карлович
Фрейганг Андрей Васильевич | Фриде Нина Александровна

Фрейтаг (Федор Карлович, Theodor Fridrich Freytag, 1800 - 1859) - филолог, саксонский подданный. Образование получил в Дерптском университете; был профессором греческой и латинской словесности в Ришельевском лицее, затем профессором римской словесности и древностей в Санкт-Петербургском университете и помощником директора Императорского Эрмитажа. Ф. обладал обширной ученостью, о чем свидетельствуют два его издания: "Virorum doctorum epistolae selectae ad Bilib Pirchhemium, Isach. Camerarium Car. Clusium et Julium" (Лейпциг, 1831) и "Homeri Iliadis primi duo libri", с комментариями (Санкт-Петербург, 1837). Напечатаны еще две актовые речи: "De laudibus Grecarum litterarum" и "De litterarum studiis bene prudenterque instituendis". См. В.В. Григорьев "Императорский санкт-петербургский университет в течение первых 50 лет его существования" (Санкт-Петербург, 1870); "Album academicum der Kaiserl. Universit Dorpat" (1889); Михневич "Исторический обзор 40-летия Ришельевского лицея с 1817 по 1857 годы" (Одесса, 1858).


Френц Рудольф Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Френ Христиан Данилович | Френчем Джеймс
Фрейтаг Федор Карлович | Фриде Александр Карлович
Фрейтаг Мария-Франциска-Регина | Фриде Нина Александровна
Фрейман Федор Юрьевич | Фридриц Иван Павлович
Фрейгат Роберт Карлович | Фриз Яков

Френц (Рудольф Федорович) - живописец животных и охотничьих сцен, родился в 1831 г., в Берлине. Окончив курс в тамошней Академии Художеств, в 1869 г. прибыл в Санкт-Петербург, где живет и трудится с того времени. Сначала исполнял картины для великого князя Николая Николаевича Старшего , сопровождал его в путешествии внутрь России и написал портрет его высочества. Потом находился при великом князе Владимире Александровиче во время его охоты в степи и вообще много работал по заказам членов августейшей фамилии. В 1885 г. был избран Императорской Академией Художеств в почетные вольные общники. Из его произведений, являющихся на санкт-петербургских выставках, наиболее интересны: "Портрет великого князя Владимира Александровича на охоте" (1867), "Уютный уголок" (1884), "Привал охотников", "Семейство кур" (1885; принадлежит Академии Художеств) и "Охотники" (1887; принадлежит также академии).


Френчем Джеймс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Френц Рудольф Федорович | Фриде Александр Карлович
Френ Христиан Данилович | Фриде Нина Александровна
Фрейтаг Федор Карлович | Фридриц Иван Павлович
Фрейтаг Мария-Франциска-Регина | Фриз Яков
Фрейман Федор Юрьевич | Фрикке Лонгин Христианович

Френчем (Джеймс, Frencham) - аптекарь. В 1581 г. Ф. прибыл в Россию с английским врачом Робертом Яковом, присланным к царю Иоанну Грозному английской королевой Елизаветой. Вторично прибыл в Россию в 1602 г., с запасом лекарств, сохранившийся перечень которых знакомит нас с тогдашней терапией. Сохранилось также составленное им донесение о моровой язве, свирепствовавшей на пути его в Россию. Ф. можно считать первым аптекарем в России, так как целью пребывания его было устройство царской аптеки, первой во всей России; до открытия ее медикаменты составлялись самими врачами. Ср. Рихтер "История медицины в России" (Москва, 1814, часть I); Цветаев "Медики в Московской России и первый русский доктор" (Варшава, 1896).


Френ Христиан Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрейтаг Федор Карлович | Френц Рудольф Федорович
Фрейтаг Мария-Франциска-Регина | Френчем Джеймс
Фрейман Федор Юрьевич | Фриде Александр Карлович
Фрейгат Роберт Карлович | Фриде Нина Александровна
Фрейганг Василий Иванович | Фридриц Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Френ (Христиан Данилович, Christian-Martin von Frahn, 1782 - 1851) - знаменитый ориенталист и нумизмат. Образование получил в Ростокском университете. В новооткрытом (1804) Казанском университете была учреждена кафедра восточных языков и предложена Ф., который в 1807 г. и прибыл в Казань. В Казани Ф. не нашел тех научных средств, которые существовали в старинных немецких университетах (даже не нашлось латинского шрифта для напечатания сочинения), но встретил то, что для него было гораздо важнее: много восточных рукописей и восточных монет, дотоле совсем неизвестных ученой Европе. Уже первый труд Ф. по этой части, посвященный описанию 17 неизвестных мусульманских монет и напечатанный на арабском языке, обратил на него внимание ученого мира. В следующие годы Ф. представил описание нескольких частных коллекций восточных монет, хранившихся в Казани и др. городах, подробно останавливаясь на неизвестных до тех пор монетах восточного халифата, династии Саманидов, волжских булгар, татарских владетелей и др. Исследование этих монет привело Ф. к изысканиям мест их чеканки, о хронологической последовательности династий, о титулах владетелей и т. п., так что мало-помалу он захватывал в круг своих исследований почти всю область мусульманской археологии. В 1815 г. перешел в Санкт-Петербург, где принялся за описание богатого собрания восточных монет при Академии Наук. В 1820 г. Ф. избран в ординарные академики. С того времени Ф. не только продолжал неутомимо свои нумизматические изыскания, закончившиеся классическим сочинением: "Recensio numorum muhammedanorum Acad. Imp. Scient. Petropolit." (1826), но и обогатил коллекции, основанного по его мысли азиатского музея (1818). Одна из главнейших заслуг Ф. перед русской наукой состоит в открытии им богатых материалов для истории России и древних ее обитателей. Очень богатый запас сведений он нашел в большом географическом словаре арабского географа первой половины XIII века Якута. Известия этого словаря о Руси, волжских булгарах и хазарах, заимствованные Якутом из записки халифского посланника к булгарам Ибн-Фоцлана (922 г. после Рождества Христова), в связи со сведениями других восточных писателей, доставили Ф. материалы для трех весьма важных монографий: "Veteres memoriae Chasarorum ex Ibn-Foszlano, Ibn-Haukale et Schems-Eddino Damasceno" (1821), "Ibn-Foszlan's und anderer Araber Berichte uber die Russen alterer Zeit" (1823; самый важный его ученый труд после ("Recensio numorum"); "Die altesten arabischen Nachrichten uber Wolga-Bulgare aus Ibn-Foszlan's Reiseberichte" (1823). Эти три исследования и некоторые другие, менее важные, открыли ученым как бы новый мир. Карамзин оставался нерешительным в виду известий Ибн-Фоцлана о Руси, но позднейшие ученые (Макушев , Котляревский , Голубинский и др.) успели объяснить многое в означенных известиях. Полный список сочинений и статей Ф. помещен в конце нижеуказанного очерка П.С. Савельева и в приложении Дорна к "Fraehnii opuscula postuma" (часть 1, стр. 415 - 433). Важнейшие труды Ф., касающиеся преимущественно России: "Commentatio de titulorum et cognominum homorificorum, quibus Chani Ordae Aureae usi sunt, origine, natura atquo usu" (Казань, 1884); "De Baschkiris quae memoriae prodita sunt ab Ibn-Foszlano et Jakuto" (1821); "Abulghasi Bahadur Chani historia Mongolorum et Tatarorum" (Казань, 1825; текст издан под редакцией Ф.); "Essai servant a determiner d'une maniere plus precise l'epoque d'une expedition entreprise au X-e siecle par les Russes sur les cotes de la Mer Caspienne" ("Nouv. Journal Asiatique", П., 1828); "Разыскание об истории Табаристана" ("Чтения Императорской Академии Наук" за 1829 и 1830 годы, Санкт-Петербург, 1831); "Ueber die ehemalige mongolische Stadt Uker im Suden von Saratow" (1836); "Ibn-Abi-Jacub el-Nedim's Nachricht von der Schrift der Russen im X Jahrh. n. Chr., kritisch beleuchtet" (1835); "Ueber ein merkwurdiges Volk des Kaukasus, die Kubetschi" (1838), "Ein neuer Beleg, dass die Grunder des russischen Staates Nordmannen waren" (1838); "Quinque centuriae nemmorum anecdotorum Chalifarum cum Uneijadarum tum Abbasidarum ex variis museis" (1840); "Topographische Uebersicht der Ausgrabungen von altem arabischen Gelde in Russland nebst chronologischer und geographischer Bestimmung des Inhalts der verschiedenen Funde" (1841). Кроме того, в Мемуарах и в бюллетенях Императорской Академии Наук, в приложениях к сочинению Дорна об азиатском музее и в "St.-Petersburger Zeitung" напечатаны многочисленные отчеты Ф. о приобретениях азиатского музея по части восточных монет и рукописей, равно как и объяснения многих арабских надписей и других восточных памятников. Многие записки и статьи Ф. были переведены на русский язык и напечатаны в "Журнале Министерства Народного Просвещения", "Библиотеке для Чтения" и других периодических изданиях. Ф. оставил немало рукописных трудов, помимо изданных академиком Дорном в двух томах, под заглавием: "Opuscula postuma" (1855 - 1877). Важнейший из этих до сих пор ненапечатанных трудов - объемистый критический словарь арабского языка, над пополнением которого Ф. трудился всю жизнь. Вообще Ф. занимал весьма видное место между ориенталистами первой половины нашего века, преимущественно как основатель научной нумизматики мусульманского Востока. В России с именем Ф. связаны, кроме того, возникновение научного востоковедения вообще, открытие и обнародование новых материалов для истории Руси, славян и народов, обитавших и обитающих в пределах нынешней России (булгар, татар, хазар и др.) и, наконец, основание азиатского музея при Академии Наук. Ср. B. Dorn "Ch. M. Frahnii opuscula postuma" (1855); "Северный Архив" (1823, № 18, статья Булгарина ); "Труды Восточного Отделения Императорского Русского Археологического Общества" (1856, стр. 1 - 67; самая обстоятельная биография Ф., составленная И. Савельевым; отдельные оттиски, 1855).

См. также статьи:
Петров Павел Яковлевич ;
Россия, разд. Археология ;
Россия, разд. Востоковедение ;
Россия, разд. Нумизматика ;
Россия, разд. Россия в археологическом отношении ;
Румянцев Николай Петрович ;
Ханыков Николай Владимирович ;
Эрдман Федор Иванович (Франц) .


Фриде Александр Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Френчем Джеймс | Фриде Нина Александровна
Френц Рудольф Федорович | Фридриц Иван Павлович
Френ Христиан Данилович | Фриз Яков
Фрейтаг Федор Карлович | Фрикке Лонгин Христианович
Фрейтаг Мария-Франциска-Регина | Фритцше Юлий Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фриде (Александр Карлович, 1829 - 1885) - юрист; окончил курс в Императорском училище правоведения; был членом московской судебной палаты, затем сенатором в кассационном департаменте. Кроме мелких статей, напечатанных в "Журнале Министерства Юстиции" (т. III, часть 2, том XVI, часть 2), Ф. в 1869 г. издал в Москве "Положение о несостоятельности торговой и неторговой", а в 1870 г. - "Законы о духовных завещаниях, разъясненные судебной практикой".

См. также статьи:
Россия, разд. Наука гражданского судопроизводства .


Фриде Нина Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фриде Александр Карлович | Фридриц Иван Павлович
Френчем Джеймс | Фриз Яков
Френц Рудольф Федорович | Фрикке Лонгин Христианович
Френ Христиан Данилович | Фритцше Юлий Феодорович
Фрейтаг Федор Карлович | Фриш Эдуард Васильевич

Фриде (Нина Александровна) - известная русская певица, меццо-сопрано, родилась в 1865 г. Училась в петербургской консерватории сначала в классе фортепьяно профессора Фан-Арка , потом в классе пения профессора Ирецкой и в Париже у Маркези. В 1883 г. получила ангажемент во Флоренцию, где дебютировала с выдающимся успехом в партии Пьерото в опере "Линда". В 1884 г. Ф. с неизменным успехом пела в Барселоне. Во время пребывания в Италии занималась под руководством Буцци и Ронкони. Приехав в Россию, Ф. с огромным успехом выступила в Москве в концертах Шостаковского и в Петербурге в концертах Тамберлика, а в апреле 1884 г. дебютировала на сцене императорской русской оперы в партии Амнерис, в "Аиде", и была немедленно приглашена в число артистов русской оперы. На казенной сцене Ф. пробыла семь лет; оставив сцену, концертировала в Москве, Одессе, Варшаве, Париже, Монте-Карло и прочих. В 1895 г. Ф. опять поступила на Императорскую оперную сцену, где и служит по настоящее время. Пользуется громкой и заслуженной известностью, как одна из лучших русских певиц в области bel canto. В ее репертуар входят 42 оперы. В 1902 г. Ф. получила звание солистки Его Величества. Н. С.


Фридриц Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фриде Нина Александровна | Фриз Яков
Фриде Александр Карлович | Фрикке Лонгин Христианович
Френчем Джеймс | Фритцше Юлий Феодорович
Френц Рудольф Федорович | Фриш Эдуард Васильевич
Френ Христиан Данилович | Фроленко Михаил Федорович

Фридриц (Иван Павлович, Friedritz) - гравер на меди, родился в 1803 г. в Санкт-Петербурге, 12-ти лет от роду поступил в Императорскую Академию Художеств и был в ней любимым учеником профессора Н.И. Уткина . В 1824 г., получив от имени общества поощрения художеств золотую медаль за портрет Бантыша-Каменского , был выпущен из академии. Кроме упомянутого портрета, он награвировал еще портреты императрицы Александры Федоровны , Ф. Булгарина , И.К. Кайданова , баснописца Крылова (с рисунка П. Оленина), С. Миницкого, актрисы Н. Семеновой и Н.И. Хмельницкого и несколько мелких эстампов и виньеток. Все его работы напоминают резец Уткина, но не лучшей поры этого мастера. В портретных работах Ф. много работал сам Уткин, особенно в портретах Бантыша-Каменского и Семеновой. Ф. занимался также рисованием на камне; девять исполненных им литографий, за исключением одной, - портреты. По выходе из академии он спился с круга и умер преждевременно, всеми забытый.


Фриз Яков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фридриц Иван Павлович | Фрикке Лонгин Христианович
Фриде Нина Александровна | Фритцше Юлий Феодорович
Фриде Александр Карлович | Фриш Эдуард Васильевич
Френчем Джеймс | Фроленко Михаил Федорович
Френц Рудольф Федорович | Фролов Николай Григорьевич

Фриз (Яков, умер в 1801 г.) - писатель, штаб-лекарь, член-корреспондент Императорской Академии Наук; служил в городах Вологде и Великом Устюге; подробно описал Вологодскую губернию и многие из своих произведений напечатал в "Северном Архиве" и др. изд. Его "Руководство к историческому и физическому описанию областного города Устюга Великого, сочиненное в 1793 году", напечатано по рукописи, находящейся в общем архиве главного штаба, в "Вестнике Археологии и Истории, издаваемом Санкт-Петербургским Археологическим Институтом" (выпуск XI, Санкт-Петербург, 1899). Здесь изложены исторические, географические, этнографические и статистические сведения, касающиеся города Устюга Великого, начиная с 1212 г. и кончая 1788 г. В. Р-в.


Фрикке Лонгин Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фриз Яков | Фритцше Юлий Феодорович
Фридриц Иван Павлович | Фриш Эдуард Васильевич
Фриде Нина Александровна | Фроленко Михаил Федорович
Фриде Александр Карлович | Фролов Николай Григорьевич
Френчем Джеймс | Фролов Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фрикке (Лонгин Христианович) - живописец-пейзажист (1820 - 93). В 1833 г. поступил в Императорскую Академию Художеств, был в ней учеником профессора М.Н. Воробьева и во время прохождения ее курса получил в награду за свои успехи большую серебряную медаль в 1835 г., малую золотую медаль в 1837 г. и неоднократно похвалу академического совета. Выпущен из академии в 1839 г. с чином XIV класса и большой золотой медалью, присужденной ему за "Вид в окрестности Дерпта". Вслед за тем был отправлен в чужие края для дальнейшего усовершенствования. Проведя шесть лет в Италии, в 1847 г. возвратился в Санкт-Петербург и за работы, исполненные за границей, был возведен в звание академика. После того являлся со своими произведениями на академических выставках только два раза, в 1854 и 1855 годах, вскоре совсем бросил художественное поприще, поселился в Крыму, где и умер. Картины Фрикке отличаются точностью рисунка и верной передачей линейной перспективы, но условны и вялы в тонах. Как на образец его живописи можно указать на "Вид в имении Фаль, неподалеку от Ревеля", находящийся в музее императора Александра III в Санкт-Петербурге.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Фритцше Юлий Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрикке Лонгин Христианович | Фриш Эдуард Васильевич
Фриз Яков | Фроленко Михаил Федорович
Фридриц Иван Павлович | Фролов Николай Григорьевич
Фриде Нина Александровна | Фролов Петр Александрович
Фриде Александр Карлович | Фролова-Багреева Елизавета Михайловна

Фритцше (Юлий Феодорович, Karl-Julius Fritzsche) - химик и натуралист (1808 - 1871). Первоначальное образование получил дома; 14-и лет поступил в Дрездене в аптеку своего дяди, затем отправился в Берлин, где служил лаборантом в аптеке Гельминга. Фармацевтическая деятельность подготовила Ф. к занятию должности ассистента в химической лаборатории берлинского профессора Митчерлиха, под руководством которого у Ф. усилилась склонность к естественным наукам; он начал посещать университетские лекции и вскоре издал свое первое исследование в области ботаники: "Beitrag zur Kenntniss der Pollen", а в 1833 г. представил диссертацию "De plantarum polline" и получил степень доктора философии. Вскоре его научные исследования обратились к области химии: "О соединении хлористого кальция с уксуснокислой и щавелевокислой известью". Переселившись в 1834 г. в Россию, он печатал свои труды в изданиях Санкт-Петербургской Академии Наук, адъюнктом которой избран в 1838 г. Шесть лет спустя он получил звание экстраординарного, а в 1852 г. - ординарного академика. Свою ученую деятельность в России он начал с того, что поместил в 1836 г. свод своих наблюдений над "цветнем" в академическом "Memoires des Savants etrangers", под заглавием: "Ueber den Pollen". Всех его ученых работ свыше 60, и огромное большинство их принадлежит к области органической химии. Начав в конце 30-х годов с исследования производных мочевой кислоты и ангидридов азотистого и азотноватого, он перешел к изучению производных индиго. Он исследовал алкалоиды, заключающиеся в южнорусском степном растении, названным степной рутой (Peganum harmala), и открыл в семенах его два алкалоида: гармалин и гармин. В 1860-х годах он трудился над исследованием углеводородов. Из ряда открытий, сделанных Ф., наиболее любопытны: выяснение природы мурексида, представляющего аммиачную соль неизвестной в свободной состоянии пурпуровой кислоты, обнаружение факта распада рядовой амидо-бензойной и антраниловой кислоты на анилин и угольную кислоту, открытие изомерии мононитрофенолов и др. Состоял членом комиссии при Министерстве внутренних дел для исследования и устройства кавказских минеральных вод, анализы которых сделаны им и химиком при медицинском департаменте. В 1865 г., вместе с академиком Н.И. Зининым , устроил при академии обширную химическую лабораторию. Ср. "Записки Императорской Академии Наук" (1871, том 20); "Журнал Русского Химического Общества" (1872, том IV, выпуск 2; некролог, написанный профессором Бутлеровым ).


Фролова-Багреева Елизавета Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фролов Петр Александрович | Фруг Семен Григорьевич
Фролов Николай Григорьевич | Фрязин Иван
Фроленко Михаил Федорович | Фудель Иосиф Иванович
Фриш Эдуард Васильевич | Фукс Александра Андреевна
Фритцше Юлий Феодорович | Фукс Виктор Яковлевич

Фролова-Багреева (Елизавета Михайловна, 1799 - 1857) - писательница. Дочь знаменитого графа М.М. Сперанского от брака его с англичанкой Стивен. Под руководством отца получила солидное образование, впоследствии объехала всю Европу, совершила путешествие на Восток. В своем полтавском имении она устроила несколько детских приютов. По уму и воззрениям была одной из выдающихся русских женщин. Живя за границей, привлекала в свой салон многих литературных знаменитостей. Сочинения ее, преимущественно беллетристические, писанные на французском и немецком языках, не выходят, однако, из уровня посредственности. Несколько повестей ее помещено в "Современнике" (Пушкина ), в "Revue des deux Mondes" и других иностранных изданиях. Отдельно вышли: "Чтение для малейших детей" (Санкт-Петербург, 1828); "Das Buch der Kleinen" (B., 1855); "Le livre des petits" (B., 1855); "Le livre d'une femme" (1845 - 57); "Meditations chretiennes" (1853); "Les pelerins russes a Jerusalem" (Брюссель и Лейпциг, 1854); "Ein Kosaken-Czar. Dramma" (Прага, 1855); "Les derniers heurs de l'Empereur Nicolas" (1855); "Esquisses de moeurs russes. Le starowere et sa famille" (1856); то же, "Une fanille toungouse" (1857); "Xenia Damiaovna ou les deux reves" (Лейпциг и Брюссель, 1857); "La vie de chateau en Ukraine" (роман, 1857); "Irene ou les bienfaits de l'education" (роман, 1857); "Les iles de la Neva a St.-Petersbourg" (посмертное издание 1858) и др. Многое осталось в рукописи. Ср. Б. Федоров "Е. М. Ф.-Багреева, урожденная Сперанская" (1857); М. Корф "Жизнь графа Сперанского"; М. Лонгинов "Русский Архив" (1865); "Journal des Debats" (1870); Victor Duret "Un portrait russe" (1867); Д. Мордовцев "Русские женщины нового времени". П. В. Б.


Фролов Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фроленко Михаил Федорович | Фролов Петр Александрович
Фриш Эдуард Васильевич | Фролова-Багреева Елизавета Михайловна
Фритцше Юлий Феодорович | Фруг Семен Григорьевич
Фрикке Лонгин Христианович | Фрязин Иван
Фриз Яков | Фудель Иосиф Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фролов (Николай Григорьевич, 1812 - 1855) - географ; в 1819 г. был принят в пажеский корпус, откуда в 1830 г. выпущен прапорщиком в лейб-гвардии Семеновский полк; в 1834 году, чувствуя влечение к научным занятиям, вышел в отставку и отправился в Дерптский университет, а оттуда в Германию. Посетив несколько университетов, Ф. в 1837 г. слушал курсы истории, философии и естественно-исторических наук в Берлине. В это время около него и его жены группировался кружок молодых русских, учившихся в Берлине: Грановский , Тургенев , Бакунин и др. Увлекательные лекции географа Риттера имели решающее значение для дальнейших занятий Ф. Вернувшись в 1847 г. в Россию, Ф. решил посвятить себя распространению точных сведений по тогда еще совершенно новой науке сравнительного земледелия. В 1852 г. он начал издавать журнал "Магазин земледелия и путешествий", которого при жизни Ф. вышло три тома. Им же сделан перевод Гумбольдтова "Космоса" и снабжен пояснительными примечаниями и дополнениями. Кроме того, он поместил в журнале "Современник" несколько глав из предполагавшегося обширного сочинения о первых путешествиях Гумбольдта, но этот труд остался неоконченным. Ср. "Магазин земледелия и путешествий" (т. IV, часть I, Москва, 1835, статья Грановского); "Отчет Императорского Русского Географического Общества за 1854 г.", "Вестник естественных наук" (1855, № 4); Панаев "Литературные воспоминания".

См. также статьи:
Феоктистов Евгений Михайлович .


Фролов Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фролов Николай Григорьевич | Фролова-Багреева Елизавета Михайловна
Фроленко Михаил Федорович | Фруг Семен Григорьевич
Фриш Эдуард Васильевич | Фрязин Иван
Фритцше Юлий Феодорович | Фудель Иосиф Иванович
Фрикке Лонгин Христианович | Фукс Александра Андреевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фролов (Петр Александрович, 1828 - 1867) - писатель. Служил более 15 лет по Министерству внутренних дел, был гласным санкт-петербургской думы. С 1849 г. принимал деятельное участие в "Отечественных Записках", "Русском Инвалиде", "Голосе", "Современнике", "Санкт-Петербургских Ведомостях", где вел театральный фельетон, под буквой Ф. В середине 60-х годов редактировал журналы "Русский Ремесленник" и "Известия Санкт-Петербургской Городской Думы". Особенный успех имели две пьесы его: "Быть или не быть" и "Подруга жизни", рисующие современные нравы и удачно затрагивающие женский и семейный вопросы. Обе пьесы изданы отдельно в 1867 г. Кроме того, ему принадлежит комедия: "Маленькие ласки". П. В. Б.

См. также статьи:
Тургенев Иван Сергеевич .


Фруг Семен Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фролова-Багреева Елизавета Михайловна | Фрязин Иван
Фролов Петр Александрович | Фудель Иосиф Иванович
Фролов Николай Григорьевич | Фукс Александра Андреевна
Фроленко Михаил Федорович | Фукс Виктор Яковлевич
Фриш Эдуард Васильевич | Фукс Егор Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фруг (Семен Григорьевич) - известный поэт. Родился в 1860 г., в еврейской земледельческой колонии Херсонской губернии Бобровый Куть. Отец его был землепашец, но исполнял также обязанности писаря колонии. Учился Ф. в начальной школе колонии. В 1879 г. Ф. стал посылать в русско-еврейский орган "Рассвет" стихотворения, сразу обратившие на себя внимание читателей этой газеты. Молодому поэту-самородку дали средства приехать в Петербург, где он с тех пор и живет, исключительно посвятив себя литературной деятельности. Известность вне круга специальных читателей еврейских органов Ф. приобрел в середине 1880-х годов, когда стихотворения его стали появляться в общих журналах - "Вестнике Европы", "Русской Мысли", "Неделе" и др. изданиях и когда вышел первый сборник его стихотворений (Санкт-Петербург, 1885). Сборник был встречен критикой очень сочувственно, чего нельзя сказать о дальнейших сборниках (Санкт-Петербург, 1887 и 1898; том I и II выдержали 3-е издание), которые были приняты холодно. В 1902 г. (Санкт-Петербург) вышел сборник "Сиониды и другие стихотворения". В 1890-х годах Ф. вел фельетон бытового характера в "Восходе". Он пишет также стихотворения на еврейско-немецком жаргоне в жаргонных органах Европы и Америки. Последние 10 - 12 лет Ф., редко появляясь на столбцах журналах со стихотворениями серьезного содержания, посвятил себя легкому жанру куплетов и стихотворений на злобу дня, которые под псевдонимом Иероним Добрый и др. помещает в мелкой прессе - "Петербургской Газете" и "Петербургском Листке". Некоторые из них вызывали в печати со стороны весьма почтенных писателей чрезвычайно резкие упреки в отступлении от требований литературной этики. Выступает также подчас Ф. со славословиями известного типа в таких органах, как "Свет" В.В. Комарова . В наиболее удавшихся его стихотворениях, Ф. певец еврейства по преимуществу и только в этой сфере представляет литературный интерес. Стихотворения его вне круга интересов еврейства, малосодержательны и явно надуманы. Зато в лучших стихотворениях своих на еврейские темы Ф. чужд узкого национализма и является поэтом, скорбящим вообще о горестях и несчастьях народа. Мечтая о том, что когда-нибудь "придет пора - исчезнет злоба; одной ликующей семьей под знамя света и свободы стекутся мирные народы", поэт, правда, исходит из тех преследований, которым подвергается его родной народ, но его мечты заключают в себе идеалы общечеловеческие. В еврейском патриотизме Ф. нет хвастливости; основной мотив его любви к еврейскому народу только скорбь о выпавших на долю еврейства невзгодах. Являясь Иеремией страданий своего народа, Ф. лирик по преимуществу. Эпос ему совершенно не удается. Его баллады из еврейской истории - большей частью весьма слабые подражания балладам Шиллера (в передаче Жуковского ) и "Романцеро" Гейне - крайне растянуты и скучны. Лиризм Ф. Воспитался, с одной стороны, на Библии, с другой - на Лермонтове и Некрасове . Звуки нежные и интимные совершенно чужды его поэтическому темпераменту и всегда переходят у него в слащавость и сентиментальность. Сплошь да рядом он впадает, вследствие приподнятости, в риторизм и ходульность. Но эта же приподнятость, несомненно, придает и большую силу лучшим стихотворениям его, обыкновенно выдержанным в жгучем стиле поэзии пророков. Как всякий лирик, Ф. тесно связан с искренностью своих настроений. Больше всего было искреннего увлечения в первом сборнике, не только потому, что поэт был моложе, но и потому, что он явился отражением большого подъема в русском еврействе, относящемся к концу 1870-х и началу 1880-х годов. С одной стороны, тогда в мыслящей части еврейства, воспитавшейся под влиянием лучших элементов русской общественности, значительно повысилось чувство собственного достоинства. А с другой, под страшным впечатлением еврейских погромов 1881 г., зародилась мысль о новом "исходе". Ф. стал певцом так называемого вначале "палестинского" движения и в стихах его, относящихся к этому периоду, поэтически сильно смешаны скорбь о пережитом горьком чувстве обиды и вера в лучшее будущее. Некоторые из этих стихотворений были положены на музыку. Такое настроение очень скоро ослабело, а с ним и жгучий тон поэзии Ф. Он переходит на совершенно ему неудающиеся общие мотивы, а в обработке тем еврейских чувствуется утомление и искусственное возбуждение. Последние годы, когда "сионизм" принял широкие размеры, оживилась и поэзия Ф., и в его "Сионидах" опять попадаются строфы сильные и искренне-воодушевленные. Кроме того, Ф. издал собрание рассказов: "Встречи и впечатления" (Санкт-Петербург, 1898) и "Эскизы и сказки" (Санкт-Петербург, 1898).

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Фрязин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фруг Семен Григорьевич | Фудель Иосиф Иванович
Фролова-Багреева Елизавета Михайловна | Фукс Александра Андреевна
Фролов Петр Александрович | Фукс Виктор Яковлевич
Фролов Николай Григорьевич | Фукс Егор Борисович
Фроленко Михаил Федорович | Фукс Карл Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фрязин (Иван) - заезжий итальянец; служил Ивану III в качестве монетного мастера, исполнял и разные другие поручения: ездил послом, вел переговоры, строил города. Наиболее важную услугу он оказал Ивану III в сватовстве его за Софию Палеолог . Ф. ездил для этого в Рим, и как человек, мало интересовавшийся религией, притворялся там католиком (хотя в Москве принял православие), наобещал много папе, чего не мог исполнить, и таким образом быстро уладил дело. На дороге из Рима Фрязин проезжает через Венецию, где его осыпали почестями и подарками, так как он сказался важным боярином, и просили его взять с собой венецианского посла Тревизана и доставить его к хану в орду. Ф. согласился, но в Москве об этом ничего не сказал, желая отправить Тревизана тайком. Однако дело обнаружилось, и Ф. вместе с Тревизаном попали в тюрьму, откуда были выпущены уже после того, как возвратилось посольство, отправленное Иваном III в Венецию. Поступок Ф. против его воли вызвал начало сношений с Венецией. Ф. продолжал служить великому князю вместе со своим братом Антоном и в 1517 г., например, чинил псковские стены.

См. также статьи:
Иоанн III Васильевич ;
София Палеолог .


Фудель Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрязин Иван | Фукс Александра Андреевна
Фруг Семен Григорьевич | Фукс Виктор Яковлевич
Фролова-Багреева Елизавета Михайловна | Фукс Егор Борисович
Фролов Петр Александрович | Фукс Карл Федорович
Фролов Николай Григорьевич | Фундуклей Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фудель (Иосиф Иванович) - писатель, священник в Москве, родился в 1864 г.; образование получил в Московском университете по юридическому факультету. В 1887 г. Ф. издал "Письма о современной молодежи и направлениях общественной мысли". Позднее: "Наше дело в Северо-Западном крае" (Москва, 1893); "Основы церковно-приходской жизни" (2-е изд., Москва, 1894); "К реформе приходских попечительств" (2 изд.); "Народное образование и школа" (Москва, 1897). Кроме того, Ф. поместил много статей в "Русском Деле", "Благовесте", "Русском Слове", "Московских Ведомостях", "Русском Вестнике", "Миссионерском Обозрении" и "Русском Обозрении". В последнем журнале Ф. вел отдел "Вопросы церковной жизни".

См. также статьи:
Кашперов Владимир Никитич ;
Леонтьев Константин Николаевич .


Фукс Александра Андреевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фудель Иосиф Иванович | Фукс Виктор Яковлевич
Фрязин Иван | Фукс Егор Борисович
Фруг Семен Григорьевич | Фукс Карл Федорович
Фролова-Багреева Елизавета Михайловна | Фундуклей Иван Иванович
Фролов Петр Александрович | Фурман Петр Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фукс (Александра Андреевна, 1805 - 1853) - урожденная Апехтина, племянница казанского поэта Каменева , жена профессора Казанского университета Карла Федоровича Фукса , первая русская писательница, начавшая работать в области этнографии, изучавшая быт инородцев Казанской губернии. Уроженка Казани, она всю жизнь почти безвыездно жила в этом городе, где участвовала в местном журнале "Заволжский Муравей" и издавала свои сочинения. Языков и Баратынский писали ей стихи и ценили ее знания и дарование. В "Казанских Губернских Ведомостях" 1844 г. помещены ее "Воспоминания о Пушкине", изданные и особой брошюрой с добавлением писем к ней Пушкина . Отдельно изданы: "Основание города Казани", повесть в стихах, из татарских преданий (1836); "Записки о чувашах и черемисах Казанской губернии" (1840); "Княжна Хабиба, повесть в стихах из татарских преданий" (1841); "Казанские татары в статистическом и этнографическом отношениях" (1844); "Поездка к вотякам" (1844); "Поездка в Казань и Чебоксары" (1834); "Стихотворения" (1834); "Царевна Несмеяна, народная сказка, переложенная в стихотворение" (1838). Ср. Второв , в "Русском Архиве" (1877); Пономарев и Лаврский, в "Казанском Литературном Сборнике" (1878).

См. также статьи:
Россия, разд. Светская музыка (XIX век) ;
Фукс Карл Федорович .


Фукс Виктор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фукс Александра Андреевна | Фукс Егор Борисович
Фудель Иосиф Иванович | Фукс Карл Федорович
Фрязин Иван | Фундуклей Иван Иванович
Фруг Семен Григорьевич | Фурман Петр Романович
Фролова-Багреева Елизавета Михайловна | Фусс Николай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фукс (Виктор Яковлевич, 1829 - 1891) - писатель; окончил курс в Московском университете. В 1864 г. назначен чиновником особых поручений при министре внутренних дел; участвовал в пересмотре цензурного устава и в составлении проекта нового устава по делам печати. Напечатал в журнале "Наше Время" (1862, № 112) заметку по поводу помещенной в № 32 "Дня" статьи о законодательстве по делам печати, вызвавшую горячий ответ И.С. Аксакова ("День", 1862, № 34). В 1863 г. Ф. был назначен членом комиссии по пересмотру проекта устава о книгопечатании, в 1865 г. - членом главного управления по делам печати, в 1871 г. - первым председателем вновь учрежденного варшавского цензурного комитета. В 1877 г. оставил службу. Кроме нескольких статей по вопросам о цензуре и печати, написал сочинение: "Суд и полиция". См. "Новое Время" (1891, № 5335) и "Всемирная Иллюстрация" (1891, № 1148).

См. также статьи:
Россия, разд. Наука уголовного процесса ;
Татаринова Екатерина Филипповна .


Фукс Егор Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фукс Виктор Яковлевич | Фукс Карл Федорович
Фукс Александра Андреевна | Фундуклей Иван Иванович
Фудель Иосиф Иванович | Фурман Петр Романович
Фрязин Иван | Фусс Николай
Фруг Семен Григорьевич | Фусс Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фукс (Егор Борисович, 1762 - 1829) - историк. Свою служебную карьеру он начал при князе Безбородко по дипломатической части. Императрица Екатерина II неоднократно поручала ему вести ее личную переписку. Во время русско-австрийской кампании Ф. неотлучно состоял правителем дел и поверенным лицом при Суворове . Во время Отечественной войны 1812 г. Ф. находился при Кутузове в должности директора военной канцелярии. Его труды: "История российско-австрийской кампании 1799 г." (Санкт-Петербург, 1825 - 1830); "История генералиссимуса графа Суворова-Рымникского" (Санкт-Петербург, 1811); "Анекдоты графа Суворова" (1827); "О военном красноречии" (1825). В 1827 г. вышло его "Собрание разных сочинений". Из отдельных его статей, разновременно напечатанных в "Вестнике Европы", заслуживают внимания: "Предуведомление об издаваемом описании персидского похода, под главным начальством В.А. Зубова" (1810, часть 54) и "Суворов и Тугут" (1810, часть 51; перепечатана в "Чтениях Императорского Общества Истории и Древностей Российских", 1847, № 9). Последняя статья содержит любопытные подробности относительно двусмысленного образа действий Тугута во время войны России с Францией. Ср. "Московский Телеграф" (1829, № 7); "Русский Инвалид" (1829, № 82); "Северная Пчела" (1829, № 38); "Военный Журнал" (1817, книга 7; здесь помещена статья Ф. "О прибытии графа Суворова-Рымникского в Италию").

См. также статьи:
Россия, разд. Военные науки ;
Суворов Александр Васильевич .


Фукс Карл Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фукс Егор Борисович | Фундуклей Иван Иванович
Фукс Виктор Яковлевич | Фурман Петр Романович
Фукс Александра Андреевна | Фусс Николай
Фудель Иосиф Иванович | Фусс Павел Николаевич
Фрязин Иван | Хабаров Ерофей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фукс (Карл Федорович, 1776 - 1846) - известный в свое время врач, этнограф, археолог, историк и нумизмат, учился в Геттингене, в 1800 г. отправился в Петербург, где первоначально был полковым врачом. В 1801 г. ему удалось предпринять путешествие в Восточную Россию с естественно-научными, преимущественно ботаническими целями. В 1806 г. сделавшись профессором естественной истории и ботаники во вновь открытом Казанском университете, Ф. скоро сумел возбудить в своих слушателям интерес к естественной истории. Прогулки со студентами для собирания растений и бабочек входили в программу лекций Ф., причем ботаническая коллекция располагалась по системе Блюменбаха. В 1819 г. Ф. была поручена кафедра патологии, терапии и клиники, а в следующем году на него возложено чтение анатомии, физиологии и судебной медицины. С 1812 г. Ф. действовал также в качестве практического врача. С 1820 г. по 1824 г. Ф. был избираем на должность декана врачебного отделения (теперешнего медицинского факультета), а затем ректора университета, в каковой должности оставался до 1827 г. С самого своего приезда в Казань он обращает внимание на невозможное ее санитарное положение и кладет начало изучению Поволжья в медико-топографическом отношении. С 1812 г. он начинает печатать в "Казанских Известиях" краткие заметки о показаниях барометра и термометра, о направлении и свойствах ветров, о болезнях, господствовавших в Казани, а также и свои наблюдения о прилете птиц, о появлении бабочек, растительности и т. д. Не менее важны в научном отношении исследования Ф. в области этнографии, археологии и истории Поволжья. Он изучает религиозные обряды, праздники, обычаи и семейную жизнь татар и поволжских инородцев финского племени. Результаты своих изучений татар Ф. изложил в двух монографиях: "Краткая история города Казани" (в "Казанских Известиях" 1817, № 67, 68 и след., есть и отдельные оттиски) и "Казанские татары в статистическом и этнографическом отношениях" (Казань, 1844). Для знакомства в мордвой Ф. ездил в Чистопольский уезд и напечатал свои заметки о мордве в "Журнале Министерства Внутренних Дел" 1839 г. Ф. собирал также восточные рукописи и монеты; собранная им нумизматическая коллекция перешла в 1823 г. к Казанскому университету. В 1830 г., во время "первой холеры", напечатал в "Казанском Вестнике" свои наблюдения о ходе болезни и о способах ее лечения. Другие труды Ф.: "Prodromus florae Rossicae Cisuralensis" (до 1805 г.); "Заметки медико-топографические" ("Казанские Известия" 1812, № 5, 9, 14, 19 и 22); "Museum Orientale Fuchsianum" (Казань, 1815 - 1817, собрание отдельных таблиц, литографий в Казани); "Путешествие по Башкирскому Уралу" ("Казанский Вестник", 1832, книги VIII и IX), "Поездки из Казани в Чебоксары, письма А. А. и К.Ф. Фукс" ("Заволжский Муравей", 1834, том I и II, статья эта вошла впоследствии в "Записки о чувашах и черемисах"); "Сказание казанского купца Л.Ф. Крупеникова о пребывании Пугачева в Казани" ("Казанские Губернские Ведомости", 1843, № 51); предварительно помещалось в виде отдельных статей в "Казанских Известиях" 1814 - 1815 годов и в "Заволжском Муравье" (1834). Ср. А.А. Фукс "Вечер на даче июля 13-го 1831 г." ("Заволжский Муравей", 1832, том II, характеристика К.Ф. Фукса); К.В. Лавровский и П.А. Пономарев "К.Ф. Фукс и его время" ("Казанский литературный сборник", 1878, стр. 223 - 538); Н.Н. Булич "Из первых лет Казанского университета, 1805 - 1819" (Казань, 1887 и 1891, 2 т); В. и Д. Корсаковы в "Русском Биографическом Словаре" (Санкт-Петербург, 1901).

См. также статьи:
Фукс Александра Андреевна .


Фундуклей Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фукс Карл Федорович | Фурман Петр Романович
Фукс Егор Борисович | Фусс Николай
Фукс Виктор Яковлевич | Фусс Павел Николаевич
Фукс Александра Андреевна | Хабаров Ерофей Павлович
Фудель Иосиф Иванович | Хавкин Владимир Ааронович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фундуклей (Иван Иванович, 1804 - 1880) - общественный деятель и археолог. В 1838 г. он уже был назначен волынским вице-губернатором, а год спустя киевским губернатором (до 1852 г.). Он обратил особенное внимание на улучшение быта заключенных и составил весьма ценное статистическое описание Киевской губернии. Много забот и стараний прилагал он к делу образования, и особенно женского; так, он много содействовал улучшению киевского института благородных девиц и создал в Киеве первую тогда в России женскую гимназию, носившую сначала название "Фундуклеевского женского училища", пожертвовав для этой цели каменный дом и капитал. Ф. принимал непосредственное и деятельное участие в составлении двух томов "Обозрения Киева и Киевской губернии по отношению к древностям" (Киев, 1847), а также и в "Обозрении могил, валов и городищ Киевской губернии" (Киев, 1848, изданном на его счет). С 1852 г. Ф. присутствовал в варшавском департаменте Сената, а в 1855 г. назначен генеральным контролером Царства Польского и председательствующим в высшей счетной палате. Все свои досуги Ф. отдавал тщательному изучению экономической жизни края. Результатом его трудов явились обстоятельные монографии о разных отраслях местного хозяйства; особенно замечательна его работа о лесах в Царстве Польском. Все эти труды его послужили богатым материалом для Н.А. Милютина во время подготовительных работ по освобождению крестьян в Привисняских губерниях. Ко времени пребывания Ф. в Варшаве относится и его большая работа по составлению "Статистического обозрения расходов на военные потребности России с 1649 по 1825 г." В 1865 г. Ф. был назначен вице-председателем государственного совета Царства Польского. Он также председательствовал в комиссии, которой был поручен перевод на русский язык всех сборников административных распоряжений Царства Польского. Труд этот был успешно окончен в 3 года. В 1867 г. Ф. был назначен членом государственного совета.

См. также статьи:
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Статистика .


Фурман Петр Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фундуклей Иван Иванович | Фусс Николай
Фукс Карл Федорович | Фусс Павел Николаевич
Фукс Егор Борисович | Хабаров Ерофей Павлович
Фукс Виктор Яковлевич | Хавкин Владимир Ааронович
Фукс Александра Андреевна | Хавский Петр Васильевич

Фурман (Петр Романович, 1809 - 1856) - писатель и журналист. Воспитывался в санкт-петербургском реформаторском училище, служил учителем в удельном земледельческом училище, затем по Министерству государственных имуществ, где занимался переводами в ученом комитете этого министерства. Деятельно сотрудничал с середины 40-х годов в "Сыне Отечества", "Иллюстрации" Кукольника и Башуцкого , "Санкт-Петербургских Ведомостях", "Репертуаре и Пантеоне" Песоцкого, "Литературной Газете", где помещены исторические романы, повести, фельетоны. С начала 50-х годов был редактором и издателем "Сына Отечества". В 1855 - 1856 годах редактировал "Ведомости Санкт-Петербургской Городской Полиции". Ему принадлежит целый ряд популярных в свое время и выдержавших несколько изданий книг для юношества: "Друг детей. Записки Петра Ивановича" (1843); "Детские комедии, повести и были" (1844); "Альманах для детей" (1847); "Сын рыбака, М.В. Ломоносов" (1847); "А.Д. Меншиков " (1847); "Г.А. Потемкин" (1845); "А.В. Суворов-Рымникский" (1848); "Ближний боярин А.С. Матвеев" (1848); "Сардамский плотник" (1849). Слабые в художественном отношении, эти произведения представляют, однако, хороший материал для детского чтения и воспитательное их значение признает известный педагог В.Я. Стоюнин . Кроме того, отдельно изданы следующие труды Ф.: "Несостоявшаяся женитьба", историческая повесть (1848); "Дочь шута", роман в 3 частях (1848); "Усач", повесть (1846); "Берлинские тайны" (1849); "Письма путешественника к друзьям" (1850). Ему принадлежат переводы с французского романов Альфонса Карра, Фр. Сулье, Габр. Ферри, Э. Ожье и пр. Ср. Стоюнин, некролог в "Северной Пчеле" (1856, № 39). Многие из повестей Ф. для юношества переизданы в 1890-х годах Н.Г. Мартыновым. П. В. Б.


Фусс Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фурман Петр Романович | Фусс Павел Николаевич
Фундуклей Иван Иванович | Хабаров Ерофей Павлович
Фукс Карл Федорович | Хавкин Владимир Ааронович
Фукс Егор Борисович | Хавский Петр Васильевич
Фукс Виктор Яковлевич | Хаджи-Мурад
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фусс (Николай, в России Николай Иванович) - швейцарский математик (1755 - 1826). В 1773 г. Леонард Эйлер вызвал его в Россию, чтобы иметь в нем знающего помощника. Первым его произведением, написанным здесь при содействии Эйлера, было "Instruction detaillee pour porter les lunettes de toutes les differentes especes au plus haut degre de perfection... tiree de la theorie dioptrique de Mr. Euler le pere... Avec la description d'un microscope... qui est propre a produire tous les grossissement qu'on voudra" (Санкт-Петербург, 1774). Это сочинение переведено на немецкий язык Клюгелем (Лейпциг, 1777). В 1776 г. Ф. был избран в адъюнкты Санкт-Петербургской Академии Наук. Получил в 1778 г. премию от Парижской Академии Наук за сочинение "Recherche sur le derangement d'une comete qui pass pres d'une planete" ("Memoires des savants etrangers", X, 1785). Ф. напечатал еще: "Eclaircissemens sur les Etablissemens publics en faveur tant des veuves que des morts, avec la description d'une nouvelle espece de Tontine... Calcules sous la direction de Mr. Leonard Euler par Mr. N. F." (Санкт-Петербург, 1776; 72 стр. и 4 таблицы); "Entwurf einer allgemeinen Leihe Bank... berechnet durch N. F." (Санкт-Петербург, 1776; 154 стр.). Этими сочинениями Ф. удовлетворял, отчасти по указаниям Эйлера, различным потребностям молодой России, подобно тому как множеством написанных им учебников способствовал преподаванию математических наук в учебных заведениях. В продолжение более чем 50-летнего служения России Фусс занимался много также научными вопросами по математике, астрономии, геодезии, механике и т. п., помещая свои статьи почти исключительно в изданиях Петербургской Академии Наук, на латинском и французском языках. Некоторые из этих статей переведены на русский язык. Здесь достаточно, для ознакомления с разнообразием математических вопросов, которых касался Фусс, назвать только некоторые из них: "Meditationes circa recolutionem fractionis ... in fractiones simplices..." ("Acta", 1777, часть I); "De integratione aequationis differentio; differentialis ... aliarumque rejusdem generis" (там же, 1777, часть II); "Gemina methodus investigandi valorem producti ... dum ambo integralia termino x = 0 usque ad terminum x = 1 extenduntur" (там же, 1778, часть II); "Integration d'une espece remarquable d'equations differetielles bans l'analyse des fonctions a deux variables" (там же, 1780, часть I); "Solutio problematis geometrici Pappi Alexandrini" (там же, 1780); "Exercitatio analytico-geometrica circa lineam curvam singulari proprietate praeditam" (там же, 1780); "Tentamen demonstrationis puodomnis quantitas imaginaria ad formam ... reduci possit" (там же, 1781); "De superficiei terrestris projectione streographica" (там же). В 1783 г. Ф. был назначен ординарным академиком по математике и вместе с тем профессором в состоявшем при академии университете. С 1800 г. присоединилась еще должность непременного секретаря академии. Как ординарный академик, Ф. произнес только речь "Eloge de Monsieur Leonard Euler" ("Nova Acta Acad. scient. Imper. Petrop.", 1787). После этого напечатаны им в изданиях академии следующие статьи: "Determinatio mouum penduli compositi bifili ex primis mechanicae principliis petita" ("Nova Acta"); "Additiones analyticae ad dissertationem de motu penduli bifili" (там же); "Remarque sur une nouvelle methode de trouver l'anomalie excentrique par l'anomalie moyenne" (там же); "Recherches sur un probleme de mecanique" (там же); "Enodatio diffecultati ab ill. Eulero in dissertatione De integrationibus memorabilibus ex calculo imaginariorum oriundis geometris propositae" (там же); "Observationes circa series quibus sinus et cosinus angulorum multiplorum exprimi solent" (там же, IX, 1795); "Ulteriores disquisitiones circa series, quibus sinus et cosinus angulorum multiplorum exprimuntur" (там же, XI, 1798); "De minimis quibusdam geometricis ope principii statici inventis" (там же); "Recherches sur quelques cas d'equilibre dans les fils parfaitement flexibles" (там же); "De innumeris curvis algebraicis quarum longitudinem per arcus hyperbolicos metiri locet" (там же, XIV, 1805); "De resolutione formulae integralis ... in seriem semper convergentem" (там же, XV, 1806); "Solution d'un probleme de mecanique relatif au vol des oiseaux" (там же); "De curvatura linearum in superficie sphaerica descriptarum" (там же); "Solution de quelques problemes relatifs au developpment des lignes courbes a double courbure" (там же); "Demonstratio theorematum quorundam calculum integralem spectantium" (там же, IV, 1813); "Disquisitiones novae de seriebus per cosinus angulorum muliplorum progredientium" (там же, V, 1815); "Methodus facilior investigandi novas illas series, quibus Eulerus sinum et cosinum anguli multipli postremo exprimere docuit" (там же); "Recherches sur deux series dont la sommation a ete proposee par la societe royale des sciences de Copenhague" (там же); "Disquisitio statica super casu quodam aequilibrii" (там же, VIII, 1822); "Problemata de curvis rectificabilibus algebraicis in superficie corporum rotundorum descriptis" (там же); "De descensu gravium super arcu lemniscatae" (там же, IX, 1824); "Demonstration de queques theoremes arithmetiques" (там же, X, 1826); "Demonstratio theorematum quorundam polygonometricorum" (там же, XI, 1830); "De valore formularum ... si integralia ... usque extendantur" (там же); "Resolutio duarum aequationum differentialium secundi gradus" (там же); "Integratio aequationum differentialium ..." (там же); "Formularum quarundam integralium irationalium reductio ad rationalitatem" (там же). На русском языке Ф. было написано несколько астрономических статей популярного характера в "Прибавлениях к Санкт-Петербургским Ведомостям" и к "Технологическому Журналу". Датское общество наук за представленное им сочинение "Versuch einer Theorie d. Widerstandes zwei- und vierradriger Wagen usw." (Копенгаген, 1798) присудило ему награду. За научные заслуги Ф. был избран в члены академий наук в Берлине, Стокгольме и Копенгагене. Ф. много содействовал насаждению и развитию математического преподавания в России. В состоявшем при академии университете было мало студентов, а иногда их совершенно не было. Гораздо более ему удалось сделать для математического преподавания в сухопутном шляхетном (позднее первом) и морском кадетских корпусах. Им были составлены и изданы следующие учебники: "Lecons de Geometrie a l'usage du Corps Imperial des Cadets..." (Санкт-Петербург, 1798, 241 стр. и 9 таблиц, русский перевод, там же, 1799, 2-е изд., 1812); "Начальные основания плоской тригонометрии, высшей геометрии и дифференциального и интегрального вычисления" (3 части, Санкт-Петербург, 1804); "Начальные основания высшей Геометрии" (Санкт-Петербург, 1804) для кадетского корпуса. Он написал также ряд математических учебников для средних учебных заведений ведомства народного просвещения, учебники по алгебре, геометрии, дифференциального и интегрального исчисления - без определенного назначения, изданные под общим главным заглавием: "Начальные основания чистой математики" - часть I содержит начальные основания алгебры (Санкт-Петербург, 1810, 2-е издание, там же, 1815), часть II - начальные основания геометрии (Санкт-Петербург, 1811), часть III: 1) приложение алгебры к геометрии, 2) плоскую тригонометрию, 3) конические сечения и 4) основания дифференциального и интегрального исчислений (Санкт-Петербург, 1812). В.В. Борынин.

См. также статьи:
Россия, разд. Математика ;
Фусс Павел Николаевич .


Фусс Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фусс Николай | Хабаров Ерофей Павлович
Фурман Петр Романович | Хавкин Владимир Ааронович
Фундуклей Иван Иванович | Хавский Петр Васильевич
Фукс Карл Федорович | Хаджи-Мурад
Фукс Егор Борисович | Хаджи-Юсуф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фусс (Павел Николаевич, Пауль Генрих, фон) - русский математик (1797 - 1855). Сын Николая Ф. (см.) и правнук по матери Леонарда Эйлера . Будучи (с 1815 г.) воспитанником Санкт-Петербургской Академии Наук, перевел четыре сочинения своего отца (см.). К тому же времени относятся его первые попытки к самостоятельным работам по математике. Из них в печати появились только две: статья научного характера "Примечания и дополнения к XII главе 2-го тома "Алгебры" Эйлера, касательно решения уравнений третьей степени" ("Труды Академии Наук", I, 1821) и "Сравнительные таблицы новых французских мер и весов с российскими" ("Продолжение технологического журнала", II, 1817, часть 4-я). Следующий ученый труд Ф. "De curva quadam transcendente ejusque proprietatibus" ("Memoires de l'Academie Imperiale des sciences de St.-Petersbourg", VIII, 1822). В 1818 г. он уже был избран адъюнктом академии. В этом звании им были представлены академии следующие статьи: "Solutio problematum aliquot ex geometria sublimiori" ("Memoires", X, 1826); "Quantum differat longitudo arcus curvae ab asymtota, utraque in infinitum usque protensa, inquiritur" (там же, IX, 1824); "Solution de quelques problemes, relatifs a la methode inverse des tangentes" (там же, X, 1826); "О параболах высших порядков" ("Труды Академии Наук", II, 1823). В 1823 г. Ф. был назначен экстраординарным академиком, а в 1826 г. заменил своего отца на должности непременного секретаря академии и в том же году определен в ординарные академики. Вся его последующая учено-литературная деятельность свелась исключительно к работам по библиографии сочинений его знаменитого прадеда Эйлера и к критическим разборам представляемых в академию сочинений: "Correspondance mathematique et physique de quelques celebres geometres du XVIII-e siecle precedee d'une notice sur lestravaux de Leonard Euler, par P. H. F." (Санкт-Петербург, 1843); "Leonardi Euleri opera minora collecta. Commentation arithmetical collecrae. Ayspiciis Acad. Imper. scient. Petropolitanae ediderunt auctoris pronepotes Dr. P. H. Fuss et Nicolaus Fuss. Insunt plura inedita" (Санкт-Петербург, 1849); "Leonardi Euleri opera posthuma mathematica et physica anno 1844 detecta, ediderunt auctoris pronepotes P. H. F. et N. F." (Санкт-Петербург, 1862); во втором из трех названных изданий в виде предисловия помещена статья: "Nachricht uber eine Sammlung unedirter Handschriften Leonhard Euler's, und uber die von der Akademie begonnene Gesammtausgabe seiner kleineren Schriften"; "Notice sur la decouverte d'ouvrages inedits d'Euler" ("Bulletin de laclasse physico-mathematique", III, 1845); "Supplement" (там же, IX, 1851). Напечатанная академией рецензия Ф., за исключением первой, написанной при участии академика Коллинса, всегда составлялась вместе с Буняковским . Литературная деятельность Ф. по должности непременного секретаря академии была в сравнении с деятельностью его предшественников очень обширной. Уже в год своего вступления в эту должность он, по случаю 100-летнего юбилея академии, произнес в торжественном ее собрании речь: "Apercu historique des travaux de l'Academie Imperiale des sciences de St.-Petersbourg depuis 1726 jusqa, a 1826". Составлял ежегодные отчеты о деятельности академии и с 1832 г. - отчеты о присуждении Демидовских премий. Очерк жизни и деятельности Ф. см. в "Eloge de P. H. Fuss. Discours de Mr. Otto Struve" ("Compte rendu de l'Academie", 1856). В.В. Бобынин.

См. также статьи:
Грефе Федор Богданович ;
Слонимский Зиновий .


Финтельман Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Финке Иоганн-Христофор | Фипицкий Михаил Евстафьевич
Финдейзен Николай Федорович | Фиркович Авраам Самуилович
Филофей Пирогов | Фиркс Федор Иванович
Филофей Контаровский | Фирнгабер
Филофей Кизаревич | Фирсов Авраам Панкратович

Финтельман (Федор Васильевич, умер в 1861 г.) - ученый садовник, известный распланированием Петровского парка в Москве. Ф. считается учителем большинства садовников в России 50-х годов, и русское промышленное садоводство немало ему обязано своим развитием. В 1852 г. им издано: "Полное русское садоводство, цветоводство и огородничество, или Основанное на 45-летних опытах руководство к воспитанию и разведению растений в комнатах, оранжереях, теплицах, садах и огородах".


Фиркович Авраам Самуилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фипицкий Михаил Евстафьевич | Фиркс Федор Иванович
Финтельман Федор Васильевич | Фирнгабер
Финке Иоганн-Христофор | Фирсов Авраам Панкратович
Финдейзен Николай Федорович | Фирсов Николай Николаевич (историк)
Филофей Пирогов | Фирсов Николай Николаевич (Л. Рускин)

Фиркович (Авраам Самуилович) - караимский писатель и археолог (1786 - 1874). Первый печатный труд его "Massa w-Meriba" (на древнееврейском языке - "Испытания и споры") посвящен защите караимского вероучения и полемике с евреями-раввинистами. В 1830 - 1831 гг., посетив Палестину и Константинополь, он собрал коллекцию старинных рукописей, относящихся к еврейской и караимской литературе. Когда в 1839 г. в Одессе было основано общество истории и древностей, Ф. получил командировку для собирания караимских древностей. После двухгодичного странствования по Крыму, Кавказу, Палестине и Египту, Ф. удалось составить богатую коллекцию старинных книг, рукописей и надгробных надписей, между которыми наиболее замечательны найденная в Чуфут-Кале рукопись Ветхого Завета (с особой пунктуацией еврейского текста), многие самаритянские рукописи и памятники еврейско-арабской и еврейско-персидской письменности. Большая часть этих коллекций хранится в Императорской публичной библиотеке. Описание одной их части Ф. напечатал под заглавием "Adne-Sikkaron" (на древнееврейском языке, Вильна, 1872). Коллекции Ф. обратили на себя внимание ориенталистов; исследованием и описанием их занимались Хвольсон , Гаркави , Штрак , Куник и другие. В коллекциях Ф. оказалось много ценного материала для истории и литературы евреев Передней Азии и Египта, но очень мало памятников, относящихся к крымским караимам, причем последние - сравнительно позднейшего происхождения. Научная ценность караимских памятников ослабляется утилитарной целью, которую преследовал Ф.: задавшись мыслью доказать, что караимы поселились в Крыму до Рождества Христова и, как не участвовавшие в распятии Спасителя, не должны подвергаться одинаковым с евреями ограничениям, Ф. сделал изменения в датах и именах в некоторых рукописях (см. Караимы, XIV, 431). Спор относительно подлинности этих памятников вызвал в 1870 - 80-х годах довольно обширную литературу, и в настоящее время подделка в некоторых памятниках коллекции Ф. не подлежит сомнению. Ср. Д. Хвольсон "Сборник еврейских надписей" (Санкт-Петербург, 1884); А. Harkavy "Altjudische Denkmaler aus der Krim" (Санкт-Петербург, 1876); его же "Описание рукописей самаритянского Пятикнижья, хранящихся в Императорской публичной библиотеке" (Санкт-Петербург, 1874); его же "К вопросу о крымских древностях, найденных Ф." (1877); Штрак и Гаркави "О коллекции восточных рукописей А. С. Ф., находящихся в Чуфут-Кале" ("Журнал Министерства Народного Просвещения", 1875); А. Harkavi und H. Strack "Catalog der hebraischen Bibelhandschriften der K. Oeffenti Bibliothek in S.-Petersburg" (Санкт-Петербург, 1875); H. Strack "A. Firkowitsch und seine Entdeckungen. Ein Grabstein der hebraischen Grabchriften der Krim" (Липецк, 1876); А. Куник "Тохтамыш и Ф. По поводу спора о двух искаженных еврейских надписях и двух вымышленных летосчислениях" (Санкт-Петербург, 1876); А. Geiger "A Firkowitsch" ("Judische Ztschr. fur Wissenscheft und Leben", 1875); А. Jellinek "A. Firkowitsch" (Вена, 1875).


Фиркс Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фиркович Авраам Самуилович | Фирнгабер
Фипицкий Михаил Евстафьевич | Фирсов Авраам Панкратович
Финтельман Федор Васильевич | Фирсов Николай Николаевич (историк)
Финке Иоганн-Христофор | Фирсов Николай Николаевич (Л. Рускин)
Финдейзен Николай Федорович | Фиршт

Фиркс (барон, Федор Иванович), публицист - см. Шедо-Ферроти .


Фирнгабер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фиркс Федор Иванович | Фирсов Авраам Панкратович
Фиркович Авраам Самуилович | Фирсов Николай Николаевич (историк)
Фипицкий Михаил Евстафьевич | Фирсов Николай Николаевич (Л. Рускин)
Финтельман Федор Васильевич | Фиршт
Финке Иоганн-Христофор | Фительберг Григорий

Фирнгабер (Firnhaber) - клавесинист, живший в середине XVIII столетия; провел часть жизни в Петербурге. Написал много сочинений для фортепьяно, изданных в Берлине и Франкфурте.


Фирсов Авраам Панкратович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фирнгабер | Фирсов Николай Николаевич (историк)
Фиркс Федор Иванович | Фирсов Николай Николаевич (Л. Рускин)
Фиркович Авраам Самуилович | Фиршт
Фипицкий Михаил Евстафьевич | Фительберг Григорий
Финтельман Федор Васильевич | Фитингоф Иван Федорович

Фирсов (Авраам Панкратович) - переводчик посольского приказа. По повелению царей Иоанна и Петра Алексеевичей он в 1683 г. перевел на русский язык Псалтырь. В своем переводе Ф. местами удержал прежний славянский перевод, местами же исправлял его, следуя переводу Лютера с еврейского языка и другим источникам. В объяснении переводчика Ф. резко порицает невежество современного ему русского общества: "Наш российский народ, - говорит он, - грубый и неученый, не токмо простые, но и духовного чина... истинные ведомости и разума во Святом писании не ищут и ученых людей поносят и геретиками их называют...". Так как этот перевод возбудил споры, то он был запрещен патриархом Иоакимом , без разрешения которого его никому не выдавали. Рукопись хранится в патриаршей библиотеке в Москве. Ср. архиепископ Филарет "Обзор русской духовной литературы"; митрополит Евгений "Словарь русских светских писателей" (т. II); "Ученые Записки 2-го отдела Императорской Академии Наук" (1856, книга III, статья пресвятого Филарета, епископа харьковского); "Сын Отечества" (1822 часть 75, № 4); Пекарский "Наука и литература в России при Петре Великом" (том I); статья Л. В. в "Русском Библиографическом Словаре" (Санкт-Петербург, 1901).


Фирсов Николай Николаевич (Л. Рускин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фирсов Николай Николаевич (историк) | Фиршт
Фирсов Авраам Панкратович | Фительберг Григорий
Фирнгабер | Фитингоф Иван Федорович
Фиркс Федор Иванович | Фитингоф-Шель Борис Александрович
Фиркович Авраам Самуилович | Фитингоф-Шель Борис Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фирсов (Николай Николаевич, псевдоним Л. Рускин) - писатель, родился в 1839 г. В 1860 г. окончил михайловскую артиллерийскую академию. С 1861 по 1870 гг. был предводителем дворянства Белозерского уезда Новгородской губернии и около двух трехлетий был также представителем земской управы, а одно трехлетие председателем съезда мировых судей Белозерского мирового округа. Последние 20 лет постоянно живет в Италии. В 1870-х годах принимал деятельное участие в "Санкт-Петербургских Ведомостях" В.Ф. Корша и в "Неделе" (очерки земской жизни, роман "Под грозой" и др.), "Голосе" и др. В "Отечественных Записках" 1870-х и 1880-х годах напечатал ряд рассказов: "На реке", "Молодые побеги от старых корней", "Фотография" (история голодовок 60-х годов в Новгородской губернии), "Барин и Парень", "Мефистофель нараспашку" и др., а в "Северном Вестнике" 1880-х годов роман "Куда ни кинь все клин". В "Новостях" (с 80-х годов) и в "Русских Ведомостях" (с 1890-х годов) Ф. поместил много корреспонденций, очерков и фельетонов. Ему принадлежат также переводы сочинений Верга, Капуана и др. Ф. принимал также участие в английских изданиях 1870-х годов. "Oriental Star" и "Scottih Bewiew".

См. также статьи:
Ливен .


Фиршт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фирсов Николай Николаевич (Л. Рускин) | Фительберг Григорий
Фирсов Николай Николаевич (историк) | Фитингоф Иван Федорович
Фирсов Авраам Панкратович | Фитингоф-Шель Борис Александрович
Фирнгабер | Фитингоф-Шель Борис Иванович
Фиркс Федор Иванович | Фицтум Иван Иванович

Фиршт (Otto Furst) - содержатель театра в Москве в царствование Петра I . По смерти антрепренера Кунста Ф. составил труппу, в которую пригласил некоторых оставшихся в России актеров-иностранцев труппы Кунста, и с начала 1704 г. в течение почти трех лет давал представления в "Московской комедийной храмине" (построена по приказанию Петра I в 1702 г.). Представления давались сначала на немецком языке, а с 1705 г. - на русском. Репертуар состоял из немецких переделок различных иностранных опер и комедий, рассчитанных на низкий вкус тогдашней публики; переводы этих переделок на русский язык выполнялись в посольском приказе. Иногда Ф. ставил пьесы, приноровленные к известному событию или торжеству. Его театр пользовался симпатиями публики. Помимо антрепренерской деятельности, Ф. состоял начальником театрального училища. Последнее упоминание о Ф. относится к 1709 г.


Фитингоф Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фительберг Григорий | Фитингоф-Шель Борис Александрович
Фиршт | Фитингоф-Шель Борис Иванович
Фирсов Николай Николаевич (Л. Рускин) | Фицтум Иван Иванович
Фирсов Николай Николаевич (историк) | Фишер Адам Андреевич
Фирсов Авраам Панкратович | Фишер Иоган-Бернгард
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фитингоф (барон Иван Федорович, Otto Herman von Vietinghof, 1720 - 1792) - русский государственный деятель. Совершил под начальством фельдмаршала Ласси поход в Персию; в царствование императрицы Елизаветы Петровны участвовал в кампаниях против Швеции и Пруссии. В 1755 г. Ф. оставил военную службу и, будучи назначен советником губернского правления, поселился в Риге. Много сделал для местного сельского хозяйства и для развития местной промышленности: ввел улучшенные системы винокурения, обработки земли и молочного хозяйства. Рига ему обязана своим первым театром, который он построил и содержал на свой счет, а также первым клубом, названным "Die Musse". В 1787 г. императрица Екатерина II назначила его сенатором и главным директором медицинской науки в России; ему принадлежит мысль о постройке особого здания для учеников санкт-петербургского медико-хирургического училища и генерального сухопутного госпиталя и об учреждении должности инспектора учеников медико-хирургических училищ. Ср. Чистович "История первых медицинских школ в России" (Санкт-Петербург, 1883); J. Eckardt "Die Baltischen Provinzen Russlands" ("Рижский Вестник", 1876, № 38).

См. также статьи:
Эриксен Виргилиус .


Фитингоф-Шель Борис Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фитингоф Иван Федорович | Фитингоф-Шель Борис Иванович
Фительберг Григорий | Фицтум Иван Иванович
Фиршт | Фишер Адам Андреевич
Фирсов Николай Николаевич (Л. Рускин) | Фишер Иоган-Бернгард
Фирсов Николай Николаевич (историк) | Фишер Иоганн-Эбергард
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фитингоф-Шель (барон, Борис Александрович) - русский композитор (1829 - 1901). Служил сначала в артиллерии; выйдя в отставку, посвятил себя музыке. Изучал игру на фортепьяно у Гензельта, теорию композиции - у Фохта, а также пользовался советами А.С. Даргомыжского . Инструментовке Ф. научился сам, по учебникам Маркса и Фетиса. Написал оперы: "Мазепа" (1859), "Тамара", на сюжет "Демона" Лермонтова (1886), "Жуан де Тенорио" (1888), балеты "Гарлемский тюльпан" (1887), "Золушка" (1893), ораторию "Иоанн Дамаскин" и до 80 мелких сочинений церковной и камерной музыки. Все эти произведения выказывают большой талант, но в них мало обработки. Из них более выдается опера "Тамара", где много красивых страниц. После Ф. остались оперы "Мария Стюарт" и "Heliodora". В 1899 г. Ф. издал свои воспоминания, под заглавием: "Мировые знаменитости" (1848 - 1898). Записки эти, изложенные просто и беспристрастно, представляют много интересного. Н. С.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Фицтум Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фитингоф-Шель Борис Иванович | Фишер Адам Андреевич
Фитингоф-Шель Борис Александрович | Фишер Иоган-Бернгард
Фитингоф Иван Федорович | Фишер Иоганн-Эбергард
Фительберг Григорий | Фишер Софья Николаевна
Фиршт | Фишер Федор Богданович

Фицтум (фон, Иван Иванович, Ioann von Vitzthum, родился в 1750-х годах, умер в 1829 г.) - писатель, генерал-майор. Был преподавателем фортификации и артиллерии в артиллерийском кадетском корпусе, в корпусе чужестранных единоверцев и в морском кадетском; позже занимался с колонновожатыми, преподавая им геометрию, полевую фортификацию и черчение планов. Из его ученых трудов в свое время наиболее было известно "Рассуждение о сочинении военных планов" (1801). Между его переводными трудами до настоящего времени сохранило свое значение переведенное в 1827 г. сочинение Верблейна: "Рассуждение о службе главного штаба и о подробностях, наблюдаемых при вождении войск". Кроме того, им написаны: "Руководство к практическому употреблению плоской тригонометрии в пользу военнослужащих" (Санкт-Петербург, 1810) и "Основание артиллерийской и понтонной науки" (Санкт-Петербург, 1816); он перевел еще сочинение Ф. Шуберта: "Руководство к астрономическим наблюдениям, служащим к определению долготы и широты мест" (Санкт-Петербург, 1803). Ср. "Военный Сборник", 1874, № 10 (статья П.Н. Глиноецкого : "Русский генеральный штаб в царствование императора Александра I").


Фишер Адам Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фицтум Иван Иванович | Фишер Иоган-Бернгард
Фитингоф-Шель Борис Иванович | Фишер Иоганн-Эбергард
Фитингоф-Шель Борис Александрович | Фишер Софья Николаевна
Фитингоф Иван Федорович | Фишер Федор Богданович
Фительберг Григорий | Фишер фон Вальдгейм
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фишер (Адам Андреевич, 1799 - 1861) - профессор философии и педагогики в Санкт-Петербургском университете, духовной академии и главном педагогическом институте; получил образование в иезуитском лицее и в Венском университете; приехав в Россию, сделался известным министру народного просвещения, графу Уварову . Ему принадлежит ряд статей по философии, напечатанных в "Журнале Министерства Народного Просвещения" за 1835 - 1845 гг.: "О новейшем естественном праве", "Введение в опытную психологию", "Взгляд на психологическую теорию чувственного восприятия", "О сущности философии" и др. Отдельно изданы им "Начертание логики" и учебник немецкого языка для средних учебных заведений. Как директор Ларинской гимназии (1835 - 1861), Ф. имел репутацию весьма опытного педагога. Он перевел на немецкий язык катехизис митрополита Филарета .

См. также статьи:
Булгаков Александр Иванович ;
Ремезов Семен Ульянович ;
Россия, разд. Философия .


Фишер Иоган-Бернгард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фишер Адам Андреевич | Фишер Иоганн-Эбергард
Фицтум Иван Иванович | Фишер Софья Николаевна
Фитингоф-Шель Борис Иванович | Фишер Федор Богданович
Фитингоф-Шель Борис Александрович | Фишер фон Вальдгейм
Фитингоф Иван Федорович | Фишер фон Вальдгейм Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фишер (Иоган-Бернгард, 1685 - 1772) - архиятер. Учился медицине в Галле и Иене. В 1705 г. получил в Лейдене степень доктора медицины. Посетив Англию и Францию, он в декабре 1710 г. прибыл в Ригу и занял должность городского врача. В 1735 г. Ф. был назначен лейб-медиком и главным директором медицинской канцелярии в Санкт-Петербурге (архиятером), а в 1736 г. ему была поручена вся медицинская часть в империи. Обратив внимание на недостаток врачей в России, он предпринял преобразование уже существовавшей московской медицинской школы и открыл три новые: две, при петербургских госпиталях (генеральном сухопутном и адмиралтейском) и одну, при кронштадтском. В облегчение управления генеральными госпиталями был при нем составлен "Генеральный регламент о госпиталях", утвержденный императрицей Анной Иоанновной 24 декабря 1735 г. Изданный им "Регламент о полевых аптеках" обеспечил снабжение армии необходимыми медицинскими средствами. Из трудов его известны: "De senio" (Эрфурт, 1754), "De febri militari ets." (Рига, 1767) и ряд статей в томах X - XIV "Acta physico-medica Acad. Leopoldino-Carolinae" (Нюрнберг, 1752 - 1767) - "De krakatiza", "De scorbuto", "De munere archiatri in Russia" и др.).

См. также статьи:
Гербер (Traugott Gerber) .


Фишер Иоганн-Эбергард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фишер Иоган-Бернгард | Фишер Софья Николаевна
Фишер Адам Андреевич | Фишер Федор Богданович
Фицтум Иван Иванович | Фишер фон Вальдгейм
Фитингоф-Шель Борис Иванович | Фишер фон Вальдгейм Александр Александрович
Фитингоф-Шель Борис Александрович | Фишер фон Вальдгейм Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фишер (Иоганн-Эбергард, 1697 - 1771) - историк и археолог. В 1730 г. Ф., имевший ученую степень магистра, прибыл в Россию и занял при санкт-петербургской академической гимназии место сперва проректора, затем ректора. Зимой 1739 г. Ф. был командирован академией в Сибирь на смену академика Миллера . Пробыв с лишком девять лет в командировке, Ф. возвратился в Санкт-Петербург, неудовлетворительно исполнив данные ему поручения; эта неудача объясняется плохим знанием русского языка и неуживчивым характером ученого, находившегося в постоянном "партикулярном несогласии" с Гмелином, Миллером и другими академиками. В 1749 г. ему поручено было преподавание элоквенции в университете. В 1750 г. Ф. был уволен от заведования гимназией и наблюдения над студентами, по причине командировки его академией в Псков для пересмотра и разбора хранившихся там разных книг, вывезенных из завоеванных шведских городов. Ф. участвовал в сочинении надписей к раке для мощей святого Александра Невского , подавал мнение об университетском регламенте, участвовал в рассмотрении "Аргениды" Тредьяковского и т. п. Любопытно мнение, высказанное Ф., по просьбе куратора Московского университета графа Шувалова , относительно того, какого типа училища следует открывать в городах и селах и по какой программе вести преподавание в них. Ф. находил, что ввиду малоразвитости населения того времени, учебные заведения следовало вообще открывать лишь постепенно, а средние учебные заведения - только в больших городах, например в Казани. Училища, по его мысли, должны были носить строго сословный характер; в школах, предназначенных для образования крестьян, учебная программа должна ограничиваться чтением и письмом. Из ученых работ Ф. заслуживает особенного внимания изданная в 1768 г. при Академии Наук "Sibirische Geschichte von der Entdeckung Sibiriens bis auf die Eroberung dieses Landes dursh die russeschen Waffen". Труд этот, законченный Ф. в 1757 г. весь составлен им по материалам, привезенным историографом Миллером из сибирского путешествия. Лично Ф. принадлежит помещенное в начале книги предисловие, и в конце 2-й части - подробный указатель. В 1774 г. появился русский перевод этого труда, сделанный академическим переводчиком Иваном Голубцовым и изданный без предисловия и указателя. В 1770 г. А.Л. Шлецером в Геттингене были изданы, под общим заглавием "Quaestiones Petropolitanae", статьи Ф.: 1) "De origine Ungrorum", 2) "De origine Tatarorum", 3) "De diversis Lhinarum imperatoris nominibus titulisgue", 4) "De Hyperboreis". Кроме того, Ф. поместил в "Историческом Месяцеслове" на 1770 и 1771 годах статьи: "О происхождении молдавцев, о их языке, знатнейших приключениях, вере, нравах и поведении" и "Догадки о происхождении американцев". Ср. "Allg. Deutsche Biographie" (том VII); Билярский "Материалы для биографии Ломоносова" (см. в приложении указатель личных имен); Пекарский "История Императорской Академии Наук в Санкт-Петербурге"; "Материалы для истории Академии Наук" (том II, см. указатель); митрополит Евгений "Словарь светских писателей" (том II).

См. также статьи:
Анна Иоанновна ;
Миллер Герард-Фридрих (Федор Иванович) ;
Россия, разд. Востоковедение ;
Россия, разд. География ;
Словцов Петр Андреевич .


Фишер Софья Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фишер Иоганн-Эбергард | Фишер Федор Богданович
Фишер Иоган-Бернгард | Фишер фон Вальдгейм
Фишер Адам Андреевич | Фишер фон Вальдгейм Александр Александрович
Фицтум Иван Иванович | Фишер фон Вальдгейм Александр Григорьевич
Фитингоф-Шель Борис Иванович | Флавиан (в миру Николай Городецкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фишер (Софья Николаевна) - основательница и начальница частной женской классической гимназии в Москве. Родилась в 1836 г. в семье тверского помещика Вейска; вышла замуж за преподавателя математики и физики 5-й московской мужской гимназии Г.Б. Фишера. Основательно изучив классические языки, она решила открыть женское учебное заведение, которое по своему учебному плану нисколько не отличалось бы от учебного плана мужских классических гимназий. Сочувствие и поддержку этому намерению она нашла у М.Н. Каткова и П.М. Леонтьева . В 1872 г. ею была открыта гимназия. В 1876 г. гимназии в шестиклассном ее составе, были высочайше дарованы следующие права и преимущества: ученицы, с успехом окончившие курс 6 классов, получают звание домашних учительниц, а окончившие курс этих классов с особым отличием - звание домашних наставниц. В 1879 г. права гимназии были увеличены: ученицы, прошедшие все 8 классов гимназии, получают аттестат, равный аттестату зрелости, и право преподавать учебные предметы в 4 низших классах мужских гимназий и прогимназий и во всех классах женских гимназий (ведомства Министерства народного просвещения). В 1895 г., при утверждении положения о санкт-петербургском женском медицинском институте, воспитанницам, кончившим курс женской классической гимназии, предоставлено право поступать в институт без всяких поверочных и дополнительных испытаний. В ознаменование 25-летия существования гимназии бывшими ученицами ее было возбуждено ходатайство об учреждении "Общества для вспомоществования бывшим и настоящим воспитанницам частной женской классической С.Н. Фишер гимназии". 11 июня 1899 г. утвержден устав этого общества. Основание, первая годовщина, первый выпуск и 10-летие гимназии сопровождались обширными статьями Каткова. Ученицами гимназии были исполнены на греческом языке "Троянки" и "Ифигения в Авлиде" Еврипида. С.Н. Фишер перевела (в стихах) с греческого трагедию Еврипида: "Ифигения в Авлиде" (1894).

См. также статьи:
Харузина Вера Николаевна .


Фишер Федор Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фишер Софья Николаевна | Фишер фон Вальдгейм
Фишер Иоганн-Эбергард | Фишер фон Вальдгейм Александр Александрович
Фишер Иоган-Бернгард | Фишер фон Вальдгейм Александр Григорьевич
Фишер Адам Андреевич | Флавиан (в миру Николай Городецкий)
Фицтум Иван Иванович | Флавиан (в миру Федор Петрович Ласкин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фишер (Федор Богданович, Eriedrich-Ernst-Ludwig von Fischer) - ботаник (1782 - 1854). В 1804 г. Ф. окончил курс в университете в Галле и защитил диссертацию на степень доктора медицины: "Specimen de vegetabilium imprimis felicum propagatione". Вскоре Ф. был приглашен управлять садом графа Алексея Разумовского в Горенках (см.), близ Москвы. С 1812 г. был также адъюнкт-профессором при Московском университете. В 1823 г. аптекарский сад в Петербурге был преобразован в Императорский ботанический сад и Ф. был назначен его директором. Благодаря стараниям Ф., сад вскоре получил европейскую известность. С 1819 г. Ф. был членом Императорской Академии Наук. Управление садами в Горенках и Императорским ботаническим садом поглощали все силы и все время Ф. и число его печатных трудов сравнительно не велико. Из них можно указать: "Descriptio plantarum rariorum Sibiriae" ("Memoies de la soc. Imp. des natur. de Moscou", 1812, с 9 таблицами); "Synopsis Astragalorum Tragacantharum" (I. с. 1853); значительное число новых видов растений описано им совместно с К.А. Мейером в каталогах семян Императорского ботанического сада (1835 - 1846). Биография и список трудов Ф., написанные Траутфеттером , помещены в "Billetin de la soc. Imp. des natur. de Moscou" (1865, стр. 585).

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. Минералогия и кристаллография ;
Шович А.И. ;
Эверсман Эдуард Александрович .


Фишер фон Вальдгейм Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фишер фон Вальдгейм | Фишер фон Вальдгейм Александр Григорьевич
Фишер Федор Богданович | Флавиан (в миру Николай Городецкий)
Фишер Софья Николаевна | Флавиан (в миру Федор Петрович Ласкин)
Фишер Иоганн-Эбергард | Флавицкий Константин Дмитриевич
Фишер Иоган-Бернгард | Флавицкий Николай Михайлович

Фишер фон Вальдгейм (Александр Александрович) - директор Императорского санкт-петербургского ботанического сада. Родился в 1839 г. в Москве. Окончил курс Московского университета со степенью лекаря. Будучи студентом 4-го курса, выдержал экзамен на степень кандидата естественных наук. В 1865 г. получил степень магистра ботаники за диссертацию, посвященную истории развития спор у папоротников. В 1867 г. получил степень доктора ботаники за диссертацию по биологии и истории развития головневых грибов, напечатанную затем в 1869 г. в Pringsheim's "Jahrbucher fur wissenschaftliche, Botanik", а также в "Transactions of the Neu York State Agricult. Soc. for the year 1870" (Albany). Для усовершенствования в науках Ф. несколько раз предпринимал поездки за границу. В 1865 г. начал чтение лекций в Московском университете в качестве приват-доцента. В 1869 г. назначен профессором ботаники в Варшавском университете. В 1871 г. утвержден в звании ординарного профессора. В 1878 г. назначен директором варшавского ботанического сада. В 1895 г. избран председателем биологического отделения общества естествоиспытателей при Варшавском университете. В 1896 г. назначен директором санкт-петербургского ботанического сада.


Фишер фон Вальдгейм Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фишер фон Вальдгейм Александр Александрович | Флавиан (в миру Николай Городецкий)
Фишер фон Вальдгейм | Флавиан (в миру Федор Петрович Ласкин)
Фишер Федор Богданович | Флавицкий Константин Дмитриевич
Фишер Софья Николаевна | Флавицкий Николай Михайлович
Фишер Иоганн-Эбергард | Флавицкий Флавиан Михайлович

Фишер фон Вальдгейм (Александр Григорьевич, 1803 - 1884) - ботаник, сын Григория Ивановича Ф. Окончив курс в московской гимназии, затем в бывшем университетском благородном пансионе, Ф. в 1817 г. поступил в Московский университет, где прослушал курс по физико-математическому, а потом по медицинскому факультету. По защите диссертации: "Tractatus anatomico-physiologicus de auditi hominis" на степень доктора медицины, Ф. в 1825 г. начал чтение лекций в бывшем московском отделении медико-хирургической академии и в Московском университете сперва ботаники, а с 1828 г. - естественной истории на медицинском факультете. В 1830 г. Ф. произведен в ординарные профессора ботаники и фармакологии в медико-хирургической академии, а в 1832 г. - зоологии в Московском университете, с возложением на него в 1834 г. заведования университетским естественно-историческим музеем. Был избран в 1853 г., после смерти отца своего, вице-президентом, а затем президентом императорского московского общества испытателей природы. Кроме упомянутых выше трудов Ф. напечатал: "Notice sur l'accroissement du tronc des dicotyledones" (в "Bull. de la societe des natural. de Moscon", 1829); "Notice sur les avantages des micrometres au foyer de l'oculaire dans les microscopes composes ets." (ib., 1838); "Le microscope pancratigue" (Москва, 1841). Последнее сочинение явилось результатом многолетних попыток Ф. усовершенствовать микроскоп. Он придумал устройство панкратического микроскопа, выполненного по его мысли в 1839 г. известным французским оптиком В. Шевалье.


Фишер фон Вальдгейм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фишер Федор Богданович | Фишер фон Вальдгейм Александр Александрович
Фишер Софья Николаевна | Фишер фон Вальдгейм Александр Григорьевич
Фишер Иоганн-Эбергард | Флавиан (в миру Николай Городецкий)
Фишер Иоган-Бернгард | Флавиан (в миру Федор Петрович Ласкин)
Фишер Адам Андреевич | Флавицкий Константин Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фишер фон Вальдгейм (Gotthelf Fischer von Waldheim) - выдающийся энтомолог (1771 - 1853). В Париже слушал лекции Кювье, который, как впоследствии и Гумбольдт, повлиял на молодого Ф. заниматься исключительно естественными науками. Ему была предложена русским правительством кафедра естественных наук при Московском университете; он переселился в Россию и жил там до смерти. Ф. в высшей степени способствовал развитию естествоведения в России, в особенности в области энтомологии и палеонтологии; благодаря его стараниям было учреждено Императорское общество испытателей природы в Москве. Из трудов Ф. следующие являются самыми выдающимися по своему научному значению: "Anatomie der Maki u. der ihnen verwandten Thiere" (1-й том содержит естественную историю и описание скелета этих животных; Франкфурт, 1804); "Entomographia imperii rossici; Genera Insectorum systematice exposita et analysi iconographica instructa" (5 томов, Москва, 1820 - 51); этот капитальный труд представляет из себя одно из ценнейших сочинений по энтомологии России, в котором описаны жуки, бабочки и прямокрылые насекомые России и изображено громадное количество их на свыше 140 отчасти раскрашенных таблицах. В области палеонтологии следует указать на прекрасную "Oryctographie du gonvernement de Moscou" (Москва, 1830 - 37); в этом сочинении описаны и изображены на 63 таблицах остатки ископаемых Московской губернии. Из прочих многочисленных сочинений Ф., обнимающих почти все отрасли естествознания, назовем лишь следующие: "Notice sur le Tettigopsis nouveau genre d'Orthopteres de la Russie" (Москва, 1830); "Locustarum guaedam Genera aptera ets." (Москва, 1839); "Catalogus Coleopterorum in Sibiria orientali a cel. Gregorio Silide Karelin collectorum" (Москва, 1842); "Versuch uber die Schwimblase der Fische" (Липецк, 1795); "Memoire pour servir d'introduction a un ouvrage sur la respiration des anrimaux etc." (II., 1798); "Ueber die verschiedene Form des Intermaxililarknochens in versch. Thierarten" (Липецк, 1800); "Naturhistorisch Fragmente mit des. Hinsicht auf Anat. u. Physiol. der Thiere u. Gewachse" (Франкфурт, 1801); "Museum Demidoff, ou catalogue systematigue et raisonne des curiosites etc. donnes a l'univ. de Moscou par Paul de Demidoff" (3 тома, Москва, 1806); "Museum d'Histoire naturelle de l'universite imp. de Moscou etc." (том I, млекопитающие, Москва, 1806); "Tableaux synoptigues de zoognosie" (Москва, 1805); "Bibliographia palaeontologica animalium systematica" (Москва, 1834); "recherches sur les ossements fossils de la Russie" (3 тома, Москва, 1836 - 1839). Кроме самостоятельных работ Ф. принимал участие в редакции изданий общественных естествоиспытателей и перевел лекции Кювье по сравнительной анатомии. Н. Н. А.

См. также статьи:
Россия, разд. Геология ;
Фишер фон Вальдгейм Александр Григорьевич ;
Чертков Александр Дмитриевич .


Фиалковский Антоний

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фехнер Андрей Иванович | Фиалковский Николай Васильевич
Фесслер Игнац-Аврелий | Фивейский (Михаил)
Ферхмин Альберт Романович | Фигнер Александр Самойлович
Фермор Виллим Виллимович | Фигнер Вера Николаевна
Фереман Александр Федорович | Фигнер Медея Ивановна

Фиалковский (Антоний, 1796 - 1883) - могилевский римско-католический архиепископ, митрополит всех римско-католических церквей в России; родился в Витебской губернии. По окончании курса в полоцкой иезуитской академии, а затем в главной духовной семинарии при Виленском университете, Ф. рукоположен был в священники. Состоял профессором богословских наук и церковной истории в виленской епархиальной семинарии и в Виленском университете, а по упразднении последнего - в виленской римско-католической духовной академии, ректором которой был до перевода ее, в 1842 г., в Санкт-Петербург. Сочувствуя распространению русского языка среди католического населения, Ф. принимал участие в составлении первого на этом языке католического катехизиса и одобрил его к печати. В Санкт-Петербурге стараниями Ф. устроена митрополичья церковь (в 1 роте Измайловского полка) и учреждена епархиальная семинария, которой он отказал по смерти всю свою богатую библиотеку.


Фиалковский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фиалковский Антоний | Фивейский (Михаил)
Фехнер Андрей Иванович | Фигнер Александр Самойлович
Фесслер Игнац-Аврелий | Фигнер Вера Николаевна
Ферхмин Альберт Романович | Фигнер Медея Ивановна
Фермор Виллим Виллимович | Фигнер Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фиалковский (Николай Васильевич, родился в 1845 г.) - протоиерей, епархиальный миссионер Нижегородской губернии, сын священника; учился в нижегородской духовной семинарии. Труды Ф. "О крестном знамени и о перстосложении для крестного знамени" (поучения и беседы, Москва, 1884); "О таинстве причащения, против беспоповцев" ("Нижегородские Епархиальные Ведомости", 1893, № 16); "О христепреданном священстве в церкви Христовой" (ib., 1895, № 16); "Почему мы не признаем старообрядцев австрийского посвящения в сущем сане?" (ib., 1897, № 23 и 24); "О рукотворенном храме" (беседа с немоляками, "Миссионерское Обозрение", 1900, июль-август); "Имел ли право митрополит Амвросий принять раскольническую паству без поручения ее ему?" (ib., 1901, ноябрь и декабрь); "Противораскольническая миссия на всероссийской Нижегородской выставке" (ib., 1897, февраль).

Назад Вперед


Флавицкий Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флавиан (в миру Федор Петрович Ласкин) | Флавицкий Николай Михайлович
Флавиан (в миру Николай Городецкий) | Флавицкий Флавиан Михайлович
Фишер фон Вальдгейм Александр Григорьевич | Флейшер Адольф Карлович
Фишер фон Вальдгейм Александр Александрович | Флейшер Карл-Фридрих-Вильгельм
Фишер фон Вальдгейм | Флексер Аким Львович (А. Волынский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флавицкий (Константин Дмитриевич) - исторический живописец, родился в Санкт-Петербурге, в 1830 г., художественное образование получил в Императорской Академии Художеств и числился в ней учеником профессора Ф.А. Бруни . Получив от академии установленные серебряные медали за рисунки и этюды с натуры, был в 1854 г. награжден малой золотой медалью за написанную по конкурсу картину "Суд Соломона". Через год после того окончил академический курс со званием художника XIV класса и с большой золотой медалью, присужденной ему за исполнение программы "Дети Иакова продают своего брата Иосифа", и отправился в Италию в качестве пенсионера академии. По возвращении своем в Россию, в 1862 г., в следующем году был признан почетным вольнообщником академии за исполненную в Риме колоссальную картину: "Христианские мученики в Колизее" (находится в музее императора Александра III , в Санкт-Петербурге). На академической выставке 1864 г. находилась картина Ф. "Смерть княжны Такарановой" (теперь в Третьяковской галерее, в Москве), доставившая ему звание профессора и обратившая на него внимание знатоков искусства и массы публики, как на первоклассного художника. Но талантливому живописцу не суждено было ознаменовать свою деятельность другими замечательными произведениями. Уже в то время, когда он трудился над исполнением "Княжны Таракановой", его здоровье было сильно подорвано чахоткой, зародившейся в Италии и развивающейся в петербургском климате. Надеясь найти спасение от этой болезни на юге Европы, он собирался ехать туда, но, прежде чем успел отправиться в путь, умер 3 сентября 1866 г. Вышеупомянутые картины, равно как и мелкие работы Ф., после его смерти разошедшиеся по разным рукам, свидетельствуют о том, что он вдумчиво относился к своим сюжетам, обладал редким даром композиции, был силен в колорите, но не успел вполне покорить себе рисунок, который во всех его произведениях страдает неуверенностью и погрешностями против анатомии. А. С-в.

См. также статьи:
Дмитриев Лев Евграфович ;
Россия, разд. Архитектура, живопись и гравирование ;
Тараканова .


Флавицкий Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флавицкий Константин Дмитриевич | Флавицкий Флавиан Михайлович
Флавиан (в миру Федор Петрович Ласкин) | Флейшер Адольф Карлович
Флавиан (в миру Николай Городецкий) | Флейшер Карл-Фридрих-Вильгельм
Фишер фон Вальдгейм Александр Григорьевич | Флексер Аким Львович (А. Волынский)
Фишер фон Вальдгейм Александр Александрович | Флери Виктор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флавицкий (Николай Михайлович) - химик, брат следующего, родился в 1849 г., окончил курс в Харьковском университете в 1871 г., с 1874 по 1891 гг. состоял лаборантом при кафедре технической химии Харьковского университета. Ф. напечатал: "О законе теплоемкостей совершенных газов" (кандидатская диссертация, "Журнал Русского Химического Общества", 1873, том 5); "Об абсолютных температурах кипения органических веществ" ("Труды Варшавского съезда естествоиспытателей и врачей в 1876 г.") и "Об общем для газов и паров законе изменения теплоемкостей с температурой" ("Труды Санкт-Петербургского съезда естествоиспытателей и врачей в 1880 г.").

См. также статьи:
Россия, разд. Химия .


Флавицкий Флавиан Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флавицкий Николай Михайлович | Флейшер Адольф Карлович
Флавицкий Константин Дмитриевич | Флейшер Карл-Фридрих-Вильгельм
Флавиан (в миру Федор Петрович Ласкин) | Флексер Аким Львович (А. Волынский)
Флавиан (в миру Николай Городецкий) | Флери Виктор Иванович
Фишер фон Вальдгейм Александр Григорьевич | Флери Жан-Франсуа-Бонавентюр

Флавицкий (Флавиан Михайлович) - русский химик, родился в 1848 г., образование получил в 1-й харьковской гимназии и в Харьковском университете, на физико-химическом отделении физико-математического факультета. С 1870 по 1873 гг. занимался в лаборатории профессора Бутлерова , в Петербурге, и в то же время выдержал экзамен на степень магистра химии в Харьковском университете и там же получил звание приват-доцента. В 1873 г. поступил на службу в Казанский университет, где и оставался до последнего времени. Получив степень магистра за диссертацию "Об изомерии амиленов из амильного алкоголя брожения", был избран доцентом химии на медицинском факультете, в 1875 г., и с этого времени до 1884 г. преподавал студентам-медикам аналитическую химию. В 1881 г. получил степень доктора за диссертацию "О некоторых свойствах терпенов и их взаимных отношениях" ("Ученые Записки Казанского университета", 1880). Три года спустя, в 1884 г., был избран экстраординарным профессором и с тех пор до последнего времени ведет преподавание неорганической химии на физико-математическом факультете, состоя, последовательно, с 1888 г. ординарным, с 1899 г. заслуженным профессором и, наконец, за выслугой 30 лет, с 1901 г., сверхштатным профессором. Будучи сторонником учения об избирательности химического сродства и, следовательно, противником учения Бертолета об исключительном влиянии химических масс, Ф. направил свои исследования, в последние 7 лет, на изучение химического взаимодействия веществ в твердом состоянии. Во-первых, в подтверждение гидратной теории, растворов, изучались так называемые криогидраты, во-вторых, исследовались чисто химические реакции между твердыми веществами. Изучение криогидратов велось методом взаимодействия твердых веществ в холодильных смесях. Результатом этих исследований явилось чисто химическое представление о природе криогидратов, как продуктов плавления строго определенных, но мало прочных кристаллогидратов, распадающихся при этом с выделением соли или льда. Исследования Ф. и его учеников привели его к установке типов тех гидратов, на счет образования которых происходит взаимодействие твердых веществ в холодильных смесях. Так, для азотнокислых и галоидных солей гидраты эти должны быть семиводного типа, для сернокислых солей - десятиводного. Вывод этот подтверждается законом, найденным в 1901 г., по которому число частиц воды и температура криогидратов, получаемых в холодильных смесях, отвечают или кривым вымерзания льда, или кривым растворимости, то есть криогидраты представляют растворы в типических гидратах растворителя или растворенного вещества. Изучение реакции между твердыми телами привело Ф. к установке нового метода химического анализа, и в 1901 г. он изобрел "Карманную лабораторию для изучения химии твердых веществ в применении к анализу". Кроме диссертации Ф. напечатал ряд статей в "Журнале Русского Химического Общества", из которых назовем здесь следующие: "О соотношении температуры кипения и удельных объемов с химическим строением в простейших органических соединениях" (1871, том III); "Способ вычисления числа изомеров предельных одноатомных алкоголей" (том III); "О вытеснении цинка алюминием из безводного хлористого цинка" (1873, том V); "К вопросу о превращении псевдопропил-этилена в триметил-этилен" (1877, том IX); "О правом терпене русского скипидара" (1878, том X); "Об отношениях величин вращения плоскости поляризации" (1881, том XIII, а также в "Ber.d. deutsch. Chem. Gesellsch.", 1881, том XV); "О химическом взаимодействии атомов элементов" (1883, том XV); "О превращениях правого терпена русского скипидара путем гидратации и дегидратации" (1887, том XIX, а также в "Ber. d. deutsch. Chem. Gesellsch.", 1887, том XX); "О соотношении температур кипения одноатомных спиртов с их химическим строением" (1887, том XIX, а также в "Ber. d. deutsch. Chem. Gesellsch.", том XX); "Об оптической деятельности танина" (1890, том XXII); "Связь форм кислородных и водородных соединений элементов" (1891, том XXIII); "Заявление по поводу оправдавшихся предсказаний теорий химических форм" (1894, том XXVI); "О взаимодействии кристаллической уксусной кислоты и воды в твердом состоянии" (1896, том XXVIII); "О природе криогидратов, как продуктов взаимодействия твердых веществ" (1896, том XXVIII); "Гидратная теория растворов" (1897, том XXIX); "Заметка об оптической деятельности танина" (1898, том XXX); "О законе состава и температуры криогидратов твердых веществ в холодильных смесях" (1901, том XXXIII); "О новом методе аналитических испытаний между твердыми веществами" (1901, том XXXIV); "Об осмотической плотности веществ в растворах и в однородном состоянии" (1901, том XXXIV); "Классификация галоидных солей по теории химических форм" ("Ученые Записки Казанского университета", 1893, том 60, а также в "Журнале Русского Химического Общества", 1893, том XXV); "Sur la transformation de l'amylene en un alcool amyligue, au moyen de l'acide sulfurigue" ("Bulletin de l'Acad. de St.-Petersb.", том VIII, 1872); "Sur les varietes isomerigues de l'amylene provenant de l'alcool amyligue de fermentation" (ib., том VIII, 1873); "Das molekulare Brechungs-vermogen der Terpene" (ib., 1881, том XV); "Die Principien der Theorie und der chemischen Formen einige Voraussagungen derselben" (ib., 1893, том XXVI); "Eine Hypothese uber die Atombewegung der Elemente und die Entstehung der letzteren" ("Zeitschrift fur anorganische Ghem." (ib., 1896, том XII); "О функции, отвечающей периодичности свойств химических элементов" ("Протоколы Физико-Математической Секции Общества Естествознания при Казанском университете", 1887, том V); "Исследование естественных смол разных хвойных" ("Труды Общества Естествознания при Казанском университете", 1883, том XII, выпуск 2) и отдельно: "Общая или неорганическая химия" (Казань, 1894, с 96 рисунками, 2-е изд., 1898).


Флавиан (в миру Николай Городецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фишер фон Вальдгейм Александр Григорьевич | Флавиан (в миру Федор Петрович Ласкин)
Фишер фон Вальдгейм Александр Александрович | Флавицкий Константин Дмитриевич
Фишер фон Вальдгейм | Флавицкий Николай Михайлович
Фишер Федор Богданович | Флавицкий Флавиан Михайлович
Фишер Софья Николаевна | Флейшер Адольф Карлович

Флавиан (в миру Николай Городецкий, родился в 1841 г.) - духовный писатель. Обучался в Московском университете, затем принял монашество. Был начальником пекинской миссии. Изучив китайский язык, Ф. перевел на него "Объяснение православного богослужения", им самим составленное, "Указание пути в царство небесное", митрополита московского Иннокентия , "Краткое изложение христианской веры", протоиерея Н. Волобуева и др. В 1885 г. Ф. был хиротонисан во епископа аксайского в том же году перемещен на кафедру епископа люблинского, в 1891 г. назначен епископом холмско-варшавским (в 1892 г. возведен в архиепископы), с 1898 г. по 1901 г. был экзархом Грузии; с 1901 г. - архиепископ харьковский. С 1903 года - митрополит киевский и галицкий. См. Л. Багрецов "Член Святейшего Синода; высокопреосв. Ф., архиепископ харьковский и ахтырский, и вступление его на кафедру харьковской епархии" (Харьков, 1901).


Флавиан (в миру Федор Петрович Ласкин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флавиан (в миру Николай Городецкий) | Флавицкий Константин Дмитриевич
Фишер фон Вальдгейм Александр Григорьевич | Флавицкий Николай Михайлович
Фишер фон Вальдгейм Александр Александрович | Флавицкий Флавиан Михайлович
Фишер фон Вальдгейм | Флейшер Адольф Карлович
Фишер Федор Богданович | Флейшер Карл-Фридрих-Вильгельм

Флавиан (в миру Федор Петрович Ласкин) - архимандрит Иверского валдайского монастыря, ректор Санкт-Петербургской духовной академии; умер в 1808 г. На долю Ф. выпало составление нового плана преподавания наук в академии и приведение его в исполнение; он улучшил содержание воспитанников, значительно увеличил академическую библиотеку и составил проект реформы, утвержденный уже после его смерти. В печати появились два слова Ф.: "При избрании судей в Санкт-Петербургской губернии" (Санкт-Петербург, 1805) и "На случай Высочайшего рескрипта к санкт-петербургским жителям", сказанное 3 декабря 1805 г. Ср. И. Чистович "История Санкт-Петербургской духовной академии" (Санкт-Петербург, 1857, страница 85, 120 и 130).


Флейшер Адольф Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флавицкий Флавиан Михайлович | Флейшер Карл-Фридрих-Вильгельм
Флавицкий Николай Михайлович | Флексер Аким Львович (А. Волынский)
Флавицкий Константин Дмитриевич | Флери Виктор Иванович
Флавиан (в миру Федор Петрович Ласкин) | Флери Жан-Франсуа-Бонавентюр
Флавиан (в миру Николай Городецкий) | Флеров Иван Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флейшер (Адольф Карлович) - хирург, родился в 1845 г. По окончании, в 1869 г., курса наук в университете святого Владимира, состоял врачом 46 днепровского пехотного полка (1870), 130-го пехотного херсонского полка (1871), затем - ординатором хирургической госпитальной клиники в университете святого Владимира и младшим ординатором военного госпиталя. В 1874 г. прикомандирован к медико-хирургической академии, где и выдержал экзамен на полевого хирурга. В 1876 г. университетом святого Владимира за диссертацию "К учению о волчанке" ("Военно-медицинский Журнал", 1875, июнь, июль и отдельно) удостоен степени доктора медицины и в том же году командирован за границу. Ф. принял участие в сербско-турецкой войне и в 1877 - 1878 гг. в русско-турецкой. В 1881 г. назначен приват-доцентом при университете святого Владимира по кафедре клинической и теоретической хирургии. В настоящее время состоит помощником инспектора окружного военно-медицинского управления. Кроме диссертации, Ф. напечатал: "Рычагообразные зубные щипцы" ("Медицинский Вестник", 1870), "Ueber Knochennenbilding im Bindegewebe" ("Virchow's Archiv", 1880, том 80), "Лечение ран по антисептическому способу" ("Военно-Медицинский Журнал", 1881), "Случай резекции куска 7-го ребра при piothorax" ("Протокол Общества Киевских врачей"), "О лечении шанкерных бубонов" (ib., 1881), "4 случая гнойного плеврита, лечимых хирургическим путем" ("Сборник Киевского военного госпиталя", 1 выпуск), "О первичной бугорчатке, как причине хирургических болезней" (лекция на звание приват-доцента, "Врач", 1881, № 48 - 52).

См. также статьи:
Яценко Александр Степанович .


Флейшер Карл-Фридрих-Вильгельм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флейшер Адольф Карлович | Флексер Аким Львович (А. Волынский)
Флавицкий Флавиан Михайлович | Флери Виктор Иванович
Флавицкий Николай Михайлович | Флери Жан-Франсуа-Бонавентюр
Флавицкий Константин Дмитриевич | Флеров Иван Ефимович
Флавиан (в миру Федор Петрович Ласкин) | Флеров Сергей Васильевич

Флейшер (Карл-Фридрих-Вильгельм, Fleischer, 1777 - 1831) - актер и писатель. Играя в кенигсберском театре, читал лекции по эстетике в Кенигсбергском университете. В 1813 г. был приглашен в Ригу, в 1815 г. - в Петербург, где с 1817 г. также читал лекции по эстетике. В 1819 г. открыл в Риге пансион для мальчиков. Напечатал: "Entwickelung der Rolle des Ferdinand Walter" (Гамбург, 1807) и "Beitrage zu Dr. Rosenheyn's deutscher Uebersetzung des Horaz in Reimen" (Кенигсберг, 1818).


Флексер Аким Львович (А. Волынский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флейшер Карл-Фридрих-Вильгельм | Флери Виктор Иванович
Флейшер Адольф Карлович | Флери Жан-Франсуа-Бонавентюр
Флавицкий Флавиан Михайлович | Флеров Иван Ефимович
Флавицкий Николай Михайлович | Флеров Сергей Васильевич
Флавицкий Константин Дмитриевич | Флеровский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флексер (Аким Львович) - писатель, известный под псевдонимом А. Волынский. Родился в 1863 г., учился в житомирской гимназии и Петербургском университете, где окончил курс по юридическому факультету. Писать начал в "Восходе" в 1880-х годах; с 1889 г. принимал участие в "Северном Вестнике", а в начале 1890-х годов стал членом редакции и главным сотрудником этого журнала. Первые статьи его в "Северном Вестнике" были посвящены вопросам философским и этическим ("Критические и догматические элементы в философии Канта"; "Наука и философия"; "Два сочинения о Спинозе"; "Наука, философия и религия"; "Нравственная философия графа Л. Толстого" и др.). Став во главе журнала, Ф. почти исключительно отдается "Литературным заметкам", которые, вместе с позднейшими статьями, вошли в состав отдельно изданных книг "Русские критики" (1896); "Борьба за идеализм" (1900) и "Царство Карамазовых" (1901). Отдельным изданием вышли также статьи о Леонардо да Винчи (Санкт-Петербург, 1900, роскошное издание со множеством рисунков), написанная в полубеллетристической форме. Критические статьи Ф. почти всецело носят полемический характер и если превозносят Гоголя - за "Переписку с друзьями", Юркевича - за борьбу с Чернышевским и т. п., то тоже с целями полемическими. Призывая вернуться к философскому идеализму, к религии и к признанию вообще метафизических основ нравственности и духовной жизни, Ф. подверг крайне резкой и ожесточенной критике все идейное движение прогрессивной части нашей литературы, начиная с 40-х годов. Он усматривает в нем только грубый материализм и антихудожественное приурочивание искусства к потребностям повседневной жизни. На первых порах его "Литературные заметки" отнеслись с чрезвычайным почтением к Н.К. Михайловскому , но как к деятелю прошлого, который должен уступить место новому литературному поколению. Н.К. Михайловский сурово отклонил похвалы "Северного Вестника" и подчеркнул ряд неудачных выражений ("новая мозговая линия" и др.), которыми критик возвещал появление нового литературного поколения. В завязавшейся полемике Ф. совершенно отбросил первоначальную сдержанность и, желая показать несостоятельность того круга идей, от которого исходил Н.К. Михайловский, предпринял пересмотр литературной деятельности всех корифеев русской передовой мысли: Белинского , Добролюбова , Чернышевского, Писарева и других критиков 60-х годов. Историко-литературная сторона, стремление объяснить, почему деятельность целого ряда замечательных людей приняла известное направление, при этом пересмотре отошли совершенно на второй план. С особенным усердием полемист направлял свои удары на изобличение плохой, по его мнению, философской подготовки главных представителей русской прогрессивной критики. Помимо фактической неверности, по отношению ко многим из них это была совершенно неподходящая мерка, потому что критика наша из философии брала только общее настроение. Всего больше полемическое увлечение Ф. повредило статьям о Белинском и Добролюбове, которые дают совершенно неправильное представление о значении, характере и деятельности этих князей русского литературного самосознания. В своих нападках на Писарева и на второстепенных "разрушителей эстетики" 60-х годов обличитель был более прав, но в его отношении к ним не было ничего нового, потому что уже в конце 60-х годов близорукость писаревского похода против идеализма была осознана и деятельность Н.К. Михайловского началась с протеста против опасностей узкого понимания "реализма". Разница только в том, что Н.К. Михайловский и другие, полемизировавшие с Писаревым в конце 60-х и начале 70-х годов восставали против его увлечений, понимая благородное их происхождение, а критик "Северного Вестника" не пожелал или не сумел разглядеть, что под внешним материализмом и якобы грубым утилитаризмом 60-х годов сказывается почти религиозная и чисто метафизическая преданность идее. Исходя из той же мерки - знания философии, Ф. гораздо теплее отнесся к Герцену и Лаврову . Статьи "Северного Вестника" поразили своей неожиданностью. Читающая публика привыкла слышать все то, что говорил Ф., из уст писателей ретроградного лагеря - а теперь обвинительный акт против дорогих идей произносился от имени поколения, писателем, который уверял, что он зовет вперед, а не назад. С Ф. очень мало полемизировали, а больше глумились или негодовали за то, что он разрушает авторитет любимых писателей. Это было непоследовательно со стороны поклонников писателей, которые сами разрушали старые авторитеты. К нападкам прогрессивной печати присоединились, из-за происхождения Ф., и антисемитические органы. Все это вместе создало в начале 90-х годов большой шум около его имени. Большинство публики отнеслось враждебно к деятельности Ф., и "Северный Вестник" прекратился по недостатку подписчиков. Нашлись, однако, читатели и писатели, которые отнеслись к Ф. как к смелому борцу за новые идеалы. Так, книжка рассказов талантливой писательницы-символистки З.Н. Гиппиус-Мережковской демонстративно была посвящена Волынскому как провозвестнику "новой красоты". Прибалтийский публицист Н.Г. Молоствов, издатель сборников статей Ф., вместе с тем написал целую книгу о нем ("Борец за идеализм", 1902). В иностранной печати Ф. имеет апологета в лице сотрудника "Neue Deutsche Rundschau" и др. немецких изданий, Мельника; сочувственно отзывались о нем в публичных чтениях Всеволод Чешихин (Рига) и П.Д. Боборыкин (в парижской высшей русской школе, весной 1902 г.). Короткое время призыв Ф. к религии встречал сочувствие со стороны Л.Н. Толстого , который поместил "Хозяина и работника" и несколько других статей в "Северном Вестнике". С прекращением "Северного Вестника" Ф. не нашел в периодической печати постоянного места; только несколько фельетонов его были помещены в "Петербургских Ведомостях", "России", "Новостях", "Прибалтийском Листке". В начале 1902 г. он прочитал в Москве и Риге несколько нашумевших своей крайней озлобленностью публичных лекций о новейшей русской литературе (напечатанных в книге Молоствова). Преклонившись только пред "гениальным безумцем" Достоевским , лектор подверг ожесточенной критике не только литературную деятельность старых журнальных врагов своих, но и недавних своих союзников и деятельность сотрудников "Северного Вестника" - Мережковского , Минского , Гиппиус и др. В этом сказалась одна из наиболее характеристичных сторон критической деятельности Ф. - преобладание в ней чисто личного элемента. С. В.

См. также статьи:
Бальмонт Константин Дмитриевич ;
Брюсов Валерий Яковлевич ;
Волынский Аким Львович ;
Гуревич Любовь Яковлевна ;
Достоевский Федор Михайлович ;
Лермонтов Михаил Юрьевич ;
Лесков Николай Семенович (М. Стебницкий) ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Толстой Лев Николаевич ;
Чешихин Всеволод Евграфович .


Флери Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флексер Аким Львович (А. Волынский) | Флери Жан-Франсуа-Бонавентюр
Флейшер Карл-Фридрих-Вильгельм | Флеров Иван Ефимович
Флейшер Адольф Карлович | Флеров Сергей Васильевич
Флавицкий Флавиан Михайлович | Флеровский
Флавицкий Николай Михайлович | Флетчер Джильс

Флери (Виктор Иванович) - педагог, родился в конце XVIII века, умер в 1856 г. Был наставником в институте глухонемых, затем инспектором и директором его. Ввел многие существенные усовершенствования в мимическом языке; составил "Правила для нравственности глухонемых" и "Правила преподавания для искусственного изустного слова для глухонемых", пользующиеся до сих пор вниманием специалистов. В продолжение многих лет Ф. трудился почти один, без помощников, так как не находилось желающих посвятить себя тяжелым обязанностям преподавателя глухонемых. Пользуясь сочувствием бывшего почетного опекуна института, графа Виельгорского , Ф. выхлопотал через его посредство Высочайшее разрешение приготовлять в самом институте опытных преподавателей для обучения глухонемых. По Высочайшему повелению из гатчинского института взяты были в 1837 г. малолетние воспитанники и помещены в институт для глухонемых. Здесь они росли и воспитывались вместе с призреваемыми, затем поступали во 2-ю санкт-петербургскую гимназию и в университет. По окончании курса наук они становились наставниками в институте глухонемых, с которыми занимались под руководством Ф. и по его системе. Ср. "Северная Пчела" (1856, № 164).


Флери Жан-Франсуа-Бонавентюр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флери Виктор Иванович | Флеров Иван Ефимович
Флексер Аким Львович (А. Волынский) | Флеров Сергей Васильевич
Флейшер Карл-Фридрих-Вильгельм | Флеровский
Флейшер Адольф Карлович | Флетчер Джильс
Флавицкий Флавиан Михайлович | Флитнер Давид
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флери (Жан-Франсуа-Бонавентюр, Fleury, 1816 - 1894) - французско-русский литературный деятель и педагог; окончив образование в шербургской коллегии, выступил на литературное поприще, редактируя "Journal de Cherbourg" (1837 - 1841). С 1841 г. по 1857 г. сотрудничал в различных периодических изданиях Парижа, особенно в "Democratie pacifigue", "Journal des meres et des entants" и в "Encyclopedie du XIX siecle". Приехав в 1857 г. в Петербург в качестве гувернера, в 1863 г. поступил в 5-ю санкт-петербургскую гимназию учителем французского языка и профессором французской литературы в училище правоведения. Преподавал также во многих женских институтах и гимназиях. С 1872 г. по 1890 г. был лектором французского языка в Санкт-Петербургском университете. Его труды: "Traditions populaires des environs de Cherbourg" (1841 - 42); "Vie de Bernardin de Saint-Pierre" (1843); "Krylov et ses fables" (1862); "Histoire elementaire de la litterature francaise" (1867, 9-е изд., 1890); "Rabelais et ses oeuvres" (1877); "Marivauxet le Marivaudage" (1881); "Litterature populaire de la Basse-Normandie" (1883); "Essai sur le patois normand de la Hague" (1866); "J.E.Milet" (Шербург, 1890); "Les Savoisiens dans la litterature francaise" (Аннеси, 1888); "Mes Delassements" (Петербург, 1887); "La Grammaire en action a l'usage des Russes" (1892, 9-е изд.); "Conseils aux maitres gui enseignent la langue francaise en Russie" (1893); "Les Aspects et les temps, la Conjugaison daus les langues romanes et dans les langues slaves" (1893); "Recits et descriptions" (по-русски и французски, 1887 и 1892). Большой известностью и распространением пользуются его франко-русские учебники. Ф. сотрудничал в "Journal de Saint-Petersbourg", где с 1873 г. помещал критические статьи и театральные рецензии; сотрудничал также в "Memoires de la Societe de linguistigue", "Revue pedagogique", корреспондировал о русских делах в "Figaro", "Revue internationale" и "Bibliotheque universelle". Его дочь - известная писательница, писавшая под псевдонимом Анри Гревиль (XI, 397) романы из русской жизни.

См. также статьи:
Дюран-Гревиль (Emile-Alix Durand-Greville) .


Флеровский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флеров Сергей Васильевич | Флетчер Джильс
Флеров Иван Ефимович | Флитнер Давид
Флери Жан-Франсуа-Бонавентюр | Флоринский Василий Маркович
Флери Виктор Иванович | Флоринский Дмитрий Иродионович
Флексер Аким Львович (А. Волынский) | Флоринский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флеровский - псевдоним русского публициста Василия Васильевича Берви (III, 474).

См. также статьи:
Россия, разд. Экономическая наука .


Флеров Иван Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флери Жан-Франсуа-Бонавентюр | Флеров Сергей Васильевич
Флери Виктор Иванович | Флеровский
Флексер Аким Львович (А. Волынский) | Флетчер Джильс
Флейшер Карл-Фридрих-Вильгельм | Флитнер Давид
Флейшер Адольф Карлович | Флоринский Василий Маркович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флеров (Иван Ефимович, 1827 - 1879) - священник, магистр Санкт-Петербургской духовной академии. Написал: "О православных церковных братствах, противоборствовавших унии в Юго-Западной России в XVI, XVII и XVIII столетий" (Петербург, 1857). Был одним из издателей-редакторов журнала "Дух Христианина", в котором помещал критические статьи. См. "Церковный Вестник", 1879, № 50.

См. также статьи:
Гумилевский Александр Васильевич .


Флеров Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флеров Иван Ефимович | Флеровский
Флери Жан-Франсуа-Бонавентюр | Флетчер Джильс
Флери Виктор Иванович | Флитнер Давид
Флексер Аким Львович (А. Волынский) | Флоринский Василий Маркович
Флейшер Карл-Фридрих-Вильгельм | Флоринский Дмитрий Иродионович

Флеров (Сергей Васильевич, 1841 - 1901) - педагог и журналист. По окончании курса на историко-филологическом факультете Московского университета, занимался в Москве педагогической деятельностью, был инспектором 4-й мужской гимназии, позже гласным московской городской думы и членом московской городской управы; с 1875 г. стал постоянным сотрудником "Русского Вестника" и "Московских Ведомостей", где печатал интересные театральные фельетоны, музыкальные рецензии и отчеты о художественных выставках, подписывая их псевдонимом С. Васильев. В "Русском Обозрении" Ф. напечатал ряд статей: "К характеристике Фамусова", "А. Н Островский и наш театр", "Воспоминания о М.И. Глинке", "В.Е. Маковский и русский жанр", "К характеристике Чацкого", свои воспоминания и др. Статьи из "Русского Слова" вышли отдельно под заглавием: "Театральная хроника" (1896).


Флетчер Джильс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флеровский | Флитнер Давид
Флеров Сергей Васильевич | Флоринский Василий Маркович
Флеров Иван Ефимович | Флоринский Дмитрий Иродионович
Флери Жан-Франсуа-Бонавентюр | Флоринский Николай Иванович
Флери Виктор Иванович | Флоринский Тимофей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флетчер (Джильс) - автор описания Московского государства в XVI столетии. Учился в Кембриджском университете; ездил с дипломатическими поручениями в Шотландию, Германию, Нидерланды. В 1588 г. он был послан в Москву для поддержания перед русским правительством ходатайства англо-московской компании о монополии на торговлю с северорусскими портами и для улажения дела одного из агентов этой компании, Мерша, наделавшего в России у казны и частных лиц от имени компании личных долгов. Посольство Ф. не было удачно. На первой аудиенции у царя Ф. вступил в пререкания о царском титуле, не пожелав прочитать его целиком. Подарки, присланные с Ф. от королевы Елизаветы царю и Годунову , были найдены неудовлетворительными. Ф. приняли сухо, не пригласили его к царскому столу и для ведения с ним переговоров назначили дьяка А. Щелкалова , причастного к операциям Мерша и имевшего личные счеты с компанией. В даровании компании монополии Ф. было отказано; у компании было отнято право беспошлинной торговли в пределах России; по делу Мерша часть предъявленных долговых претензий была начтена на компанию. В 1591 г. Ф. издал сочинение о России, а затем сочинение о татарах. В 1610 г. ему было поручено вести переговоры с датским посланником в качестве поверенного восточной компании. В том же году он умер в Лондоне. Его сочинение о России: "Of the Russe Common Wealth" имело странную судьбу: его старалась уничтожить торговая компания, боявшаяся, что распространение этой книги восстановит против компании русское правительство. В XIX веке попытка Бодянского напечатать перевод этого сочинения в "Чтениях Общества Истории и Древностей Российских" встретила цензурный запрет и повлекла за собой временное удаление Бодянского от должности секретаря названного общества. Кроме авторского издания 1591 г., сочинение Ф. было напечатано с выпусками в "Собрании путешествий" Гаклюйта, изданном в 1600 и 1809 годах, и полностью - в издании Гаклюйтовского общества 1856 г., под редакцией Бонда. Сочинение Ф. состоит из 28 глав. В 1 - 4 главах помещен географический очерк России, в 5 - 13 главах устройство суда, в 15 - 20 главах организация войска и быт инородцев, в 21 - 25 главах церковное устройство, в 26 - 28 главах частный быт русских. При составлении своего труда Ф. пользовался показаниями Горсея; есть следы знакомства его и с сочинением Герберштейна. Рисуя мрачными красками управление, общественный быт и народные нравы России, сочинение Ф. содержит в себе, при некоторой односторонности общего взгляда, немало важных сведений, характеризующих сословный и административный строй Московского государства, почему оно и считается одним из главных источников для истории России XVI века. Отдельные ошибки и неточности, неизбежные под пером иностранца, мельком посетившего Россию, не умаляют общей ценности источника, по многим вопросам сообщающего единственные дошедшие до нас показания. См. С.М. Середонин "Сочинение Джильса Флетчера как исторический источник" (Санкт-Петербург, 1891). А. К-тер.

См. также статьи:
Бодянский Осип Максимович ;
Иоанн IV Васильевич Грозный ;
Россия, разд. География ;
Строгановы (Строгоновы) .


Флитнер Давид

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флетчер Джильс | Флоринский Василий Маркович
Флеровский | Флоринский Дмитрий Иродионович
Флеров Сергей Васильевич | Флоринский Николай Иванович
Флеров Иван Ефимович | Флоринский Тимофей Дмитриевич
Флери Жан-Франсуа-Бонавентюр | Флоринский Федор Васильевич

Флитнер (Давид, 1796 - 1869) - писатель, генерал-суперинтендант и вице-председатель санкт-петербургской евангельско-лютеранской консистории. Написал: "Denkmal der Sacukarfeier des I Cadettencorps ein Beitrag zur Geschichte der religiosen und kirchlichen Cultur im Russischen Reich" (Петербург, 1832). Ср. "Album akad. der kaiserl. Universitat Dorpat" (1869).


Флоринский Василий Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флитнер Давид | Флоринский Дмитрий Иродионович
Флетчер Джильс | Флоринский Николай Иванович
Флеровский | Флоринский Тимофей Дмитриевич
Флеров Сергей Васильевич | Флоринский Федор Васильевич
Флеров Иван Ефимович | Флорио Петр Филлипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флоринский (Василий Маркович, 1833 - 1899) - врач и писатель, в конце жизни попечитель западносибирского учебного округа. Образование получил в пермской духовной семинарии и в санкт-петербургской медико-хирургической академии; в последней состоял адъюнкт-профессором по кафедре акушерства. В конце 70-х и начале 80-х годов был ординарным профессором Казанского университета, по кафедре акушерства и гинекологии; вместе с тем занимался археологическим исследованием края. Перу Ф. принадлежат крупные медицинские сочинения: "Курс акушерства", лекции в Казанском университете (1883); "Курс акушерства и женских болезней" (1868 - 1870, в 2 выпусках); "Исторический очерк чумных эпидемий в России"; "Обзор трудов по акушерству и по частной патологии и терапии женских болезней". Другие труды Ф.: "Домашняя медицина" - лечебник для народного употребления; "Русские простонародные травники и лечебники; собрание медицинских рукописей XVI и XVII столетий"; "Дипломатическое собрание дел между Россией и Китайским государством с 1619 по 1792 гг."; "Экзамен в аптекарском приказе на медицинскую степень в царствование Михаила Федоровича"; "Медицинский быт в России по известию врача-иностранца"; "Башкирия и башкиры" (историко-географическое исследование, в "Вестнике Европы", 1874, 12); "Усовершенствование и вырождение человеческого рода" ("Дело", 1866); "О характере врачебной деятельности на севере России" ("Здоровье", 1874 - 1875); "Сведения о состоянии и потребностях русских медицинских факультетов" и др. Когда вопрос об открытии университета в Томске был решен утвердительно, организация нового университета была всецело поручена Ф. Результатом археологических занятий Ф. в Сибири и Казани был ценный труд: "Первобытные славяне по памятникам их доисторической жизни". А.

См. также статьи:
Афанасий (имя духовных лиц в России) ;
Горвиц Мартын Исаевич ;
Россия, разд. Медицина .


Флоринский Дмитрий Иродионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флоринский Василий Маркович | Флоринский Николай Иванович
Флитнер Давид | Флоринский Тимофей Дмитриевич
Флетчер Джильс | Флоринский Федор Васильевич
Флеровский | Флорио Петр Филлипович
Флеров Сергей Васильевич | Флоров Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флоринский (Дмитрий Иродионович, 1827 - 1888) - протоиерей, ключарь Петропавловского собора в Санкт-Петербурге, магистр Санкт-Петербургской духовной академии. Его главные труды: "Историко-статистическое описание санкт-петербургского Петропавловского собора" (Санкт-Петербург, 1857); "Собор во имя святых первоверховных апостолов Петра и Павла в Санкт-Петербурге" (Санкт-Петербург, 1882) и "Сказание о святыне санкт-петербургского Петропавловского собора" (Санкт-Петербург, 1881). См. "Церковный Вестник", 1888, № 24.

См. также статьи:
Скобелев Иван Никитич .


Флоринский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флоринский Дмитрий Иродионович | Флоринский Тимофей Дмитриевич
Флоринский Василий Маркович | Флоринский Федор Васильевич
Флитнер Давид | Флорио Петр Филлипович
Флетчер Джильс | Флоров Василий
Флеровский | Фогель Андрей Магнусович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флоринский (Николай Иванович, 1826 - 1900) - духовный писатель и проповедник, протоиерей в Киеве, магистр киевской духовной академии. Труды Ф.: "Согласно ли с Евангелием действовал и учил Лютер" (4-е изд., Киев, 1886, 1896); "История богослужебных песнопений православной католической восточной церкви" (2-е изд., Киев, 1881); "Преподобный Нестор Летописец и русские летописи" (Киев, 1887); три сборника поучений - "Собрание слов и бесед, произнесенных в некоторые праздники и дни святых и при погребении разных лиц, а также при поминовении", "Слова и поучения на святую великую четыредесятницу и страстную седмицу" (Киев, 1897) и "Слова на праздники в честь святых мучеников Христовых" (Киев, 1899). Много статей Ф. помещено в "Душеполезном Чтении". См. П. Никольский "Пятидесятилетний юбилей протоиерея Н.И. Флоринского" ("Душеполезное Чтение", 1900, июнь).

См. также статьи:
Гогоцкий Сильвестр Сильвестрович .


Флоринский Тимофей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флоринский Николай Иванович | Флоринский Федор Васильевич
Флоринский Дмитрий Иродионович | Флорио Петр Филлипович
Флоринский Василий Маркович | Флоров Василий
Флитнер Давид | Фогель Андрей Магнусович
Флетчер Джильс | Фогель Густав Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Флоринский (Тимофей Дмитриевич) - славист, сын предыдущего, родился в 1854 г. Окончил курс в Санкт-Петербургском университете по историко-филологическому факультету. В 1880 - 1882 гг. преподавал на высших женских курсах; в 1881 г. защитил магистерскую диссертацию: "Южные славяне и Византия во второй четверти XIV века"; в 1882 г. назначен доцентом в университете святого Владимира в Киеве; в 1888 г. защитил докторскую диссертацию: "Памятники законодательной деятельности Душана" и вскоре был назначен ординарным профессором и деканом историко-филологического факультета. Кроме диссертаций напечатал отдельно: "Афонские акты и фотографические снимки с них в собраниях П.И. Севастьянова" (Санкт-Петербург, 1880); "Политическая и культурная борьба на греческом Востоке в первой половине XIV века" (Киев, 1883); "Лекции по славянскому языкознанию" (I часть, 1895, II - 1897). В "Киевских Университетских Известиях" Ф. помещает "критико-библиографический обзор новейших трудов и изданий по славяноведению". Состоя товарищем председателя киевского славянского общества, Флоринский редактировал "Славянский ежегодник" (с 1884 г.) и произнес речь: "Западные славяне в начале и конце XIX столетия" (Киев, 1895). Большую полемику вызвали статьи Ф. в "Киевлянине" за 1899 г., перепечатанные под заглавием: "Малорусский язык и "украiньско-руський" литературный сепаратизм" (Санкт-Петербург, 1900).

См. также статьи:
Дашкевич Николай Павлович ;
Ламанский Владимир Иванович ;
Россия, разд. Славистика ;
Севастьянов Петр Иванович .


Флоринский Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флоринский Тимофей Дмитриевич | Флорио Петр Филлипович
Флоринский Николай Иванович | Флоров Василий
Флоринский Дмитрий Иродионович | Фогель Андрей Магнусович
Флоринский Василий Маркович | Фогель Густав Львович
Флитнер Давид | Фогель Людвиг Лаврентьевич

Флоринский (Федор Васильевич, 1813 - 1868) - духовный писатель, протоиерей в Москве, магистр Московской духовной академии. Его магистерская диссертация: "Об участии злых духов в грехопадениях человеческих" (Москва, 1838).


Флорио Петр Филлипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флоринский Федор Васильевич | Флоров Василий
Флоринский Тимофей Дмитриевич | Фогель Андрей Магнусович
Флоринский Николай Иванович | Фогель Густав Львович
Флоринский Дмитрий Иродионович | Фогель Людвиг Лаврентьевич
Флоринский Василий Маркович | Фогель Роберт Филиппович

Флорио (барон Петр Филлипович, 1786 - 1847) - медик. По окончании курса в Туринском университете по отделению медицинских наук, Ф. получил степень доктора хирургии и поступил во французский военный госпиталь в пиемонтской крепости Александрии. В 1810 г. поступил на русскую службу и был назначен в 20-й егерский полк младшим лекарем, а в 1812 г. уже был штаб-лекарем. Во время отечественной войны Ф. принимал деятельное участие в подаче медицинской помощи во многих сражениях. В 1832 г. был назначен старшим доктором санкт-петербургского первого военно-сухопутного госпиталя. Кроме статей, напечатанных в разных повременных медицинских изданиях того времени, по преимуществу в "Военно-Медицинском Журнале" и "Записках по части врачебных наук" (как, например, "О пользовании венерических больных"; "Описание тифа", "Краткое описание тифозной горячки" и др.), ему принадлежит: "Монография глазной болезни, господствовавшей в 1835 - 1838 годах в гвардейском корпусе и других командах, в Санкт-Петербурге расположенных".


Флоров Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флорио Петр Филлипович | Фогель Андрей Магнусович
Флоринский Федор Васильевич | Фогель Густав Львович
Флоринский Тимофей Дмитриевич | Фогель Людвиг Лаврентьевич
Флоринский Николай Иванович | Фогель Роберт Филиппович
Флоринский Дмитрий Иродионович | Фойгт Карл Карлович

Флоров (Василий) - автор сочинения "Обличения на раскольников" (издано профессором Н.И. Субботиным , Москва, 1894). Ф. сначала принадлежал к православной церкви, потом уклонился в раскол, скитался по разным раскольническим толкам и наконец утвердился в дьяконовом согласии. Здесь, у дьякона Александра и во всем обществе дьяконовцев, он пользовался уважением как человек, сведущий в Писании; ему поручено было составление ответов Питириму. По всей вероятности, именно неудача в этом деле и опасение кары за близкую к нему прикосновенность были причиной, что с Керженца он бежал к раскольникам в крымские степи, где прожил шесть лет. Возмущенный дикими учениями и безнравственным образом жизни тамошних раскольников, Ф. решился возвратиться на обет, в случае успешного бегства, присоединиться к православной церкви. Под влиянием учеников еще здравствовавшего тогда Питирима, Ф. окончательно утвердился в намерении оставить раскол, присоединиться к православной церкви и сделался ревностным ее защитником. "Обличение на раскольников" было написано им в 1737 г., вскоре после обращения из раскола, которое можно отнести к концу двадцатых или началу тридцатых годов XVIII столетия. В первой книжке "Русского Архива" за 1896 г. напечатано сообщение Дмитрия Скворцова : "Василий Ф. и его сочинение против раскольников "Стрела". Автор описывает рукопись, содержащую сочинение Ф., излагает содержание этого сочинения о самом Ф. "Наиболее раннее упоминание о Ф., - говорит Скворцов, - находим в сочинении епископа рязанского Симона "Наставление состязаться с раскольниками". Сочинение Ф., изданное в 1894 г., - то самое, которым пользовался автор "Наставления". Сравнивая содержание и текст описываемой в "Русском Архиве" рукописи с изданным сочинением Ф., профессор Смирнов находит, что они совпадают между собой. Название "Стрела", данное сочинению Ф. автором сообщения в "Русский Архив", оправдать трудно. По свидетельству автора "Наставления состязаться с раскольниками", сочинение Ф. называлось "Обличением на раскольников"; под этим именем оно и издано. Сочинение Ф. несомненно было известно первому историку раскола - протоиерею Ионнову. Автор "Обличения", по его собственному объяснению, имел намерение собственно "возвестить авторов еретических и объявить догматы и учения их", т. е. изложить учения, принятые в разных раскольнических сектах того времени. В его книге есть и опровержения некоторых раскольнических мнений, а также сказания о раскольнических деяниях. Главой расколовождей Ф. считает протопопа Аввакума ; от него он производит 16 сект, из которых три поповщинские и 13 беспоповщинских. Последнюю 13-ю беспоповщинскую секту Ф. называет "наговщиной": это нынешние хлысты. См. П.С. Смирнов "Внутренние вопросы в расколе в XVII веке" (Санкт-Петербург, 1898, приложения, стр. 56 - 59).


Фогель Андрей Магнусович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Флоров Василий | Фогель Густав Львович
Флорио Петр Филлипович | Фогель Людвиг Лаврентьевич
Флоринский Федор Васильевич | Фогель Роберт Филиппович
Флоринский Тимофей Дмитриевич | Фойгт Карл Карлович
Флоринский Николай Иванович | Фойницкий Иван Яковлевич

Фогель (Андрей Магнусович, 1852 - 1897) - писатель. Окончил курс в санкт-петербургском историко-филологическом институте; был профессором римской словесности в нежинском историко-филологическом институте князя Безбородко . Его труды: "О контаминации" ("Журнал Министерства Народного Просвещения", 1882, № 4); "Критико-экзегетические заметки" (ib., 1883, № 9); "Метрические заметки" (ib., № 12); "Vergiliana" (ib., 1884, № 5); "P. Terentii Afri Eunuchus". "С введением, объяснениями и критическим прибавлением" (Киев, 1884, магистерская диссертация); "Избранные элегии Публия Овидия. С кратким очерком жизни и деятельности Овидия и с русскими примечаниями" (Киев, 1884) и др. Ср. некролог С. Жданова в "Известиях Института князя Безбородко" за 1898 г., том XVI. В. Р-в.


Фогель Густав Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фогель Андрей Магнусович | Фогель Людвиг Лаврентьевич
Флоров Василий | Фогель Роберт Филиппович
Флорио Петр Филлипович | Фойгт Карл Карлович
Флоринский Федор Васильевич | Фойницкий Иван Яковлевич
Флоринский Тимофей Дмитриевич | Фокеродт Иоганн-Готгильф

Фогель (Густав Львович [Людвигович]) - криминалист, сын Людвига Лаврентьевича Ф. Получив в Кенигсберге степень доктора философии, он был назначен в 1828 г. профессором уголовного и полицейского права в Казанском университете и занимал эту должность в течение 30 лет. Поместил в "Ученых Записках Казанского университета" следующие статьи: "Ueber sittliche und burgerliche Besserung der Verbrecher, als das sicherste Mittel den Zweck der Strafgesetzgebung zu erreichen" (1834, II, стр. 283 - 727) и "Опыт восстановления текста и объяснения Правды Русской" (1848, II, стр. 126 - 177).


Фогель Людвиг Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фогель Густав Львович | Фогель Роберт Филиппович
Фогель Андрей Магнусович | Фойгт Карл Карлович
Флоров Василий | Фойницкий Иван Яковлевич
Флорио Петр Филлипович | Фокеродт Иоганн-Готгильф
Флоринский Федор Васильевич | Фокков Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фогель (Людвиг Лаврентьевич, Vogel, 1771 - 1840) - медик, изучал медицину в женском университете и там же получил (1794) степень доктора медицины и хирургии, представив диссертацию "De fatuitate". В 1818 г. переселился в Россию и занял место окружного врача в Эстляндской губернии; в 1821 г. признан сибирской медико-хирургической академией доктором медицины и в следующем году назначен ординарным профессором в Казанский университет по кафедре "врачебного веществословия" (materia medica - фармация и фармакогнозия); здесь оставался до 1837 г. В 1831 г. состоял членом комиссии для исследования холеры в Саратовской губернии. Ф. напечатал: "Diatetisches Lexicon oder theoretisch - praktischer Unterricht uber Nahrungsmittel etc." (Эрфурт, 1800 - 1803); "Vollstandiges Lehrbuch der medicinischen und chirurgischen Geburtschnlfe" (Эрфурт, 1802); "Die Neilkunst der Winden, Fracturen, Gliederstnmpfe und Verbrennungen" (Гота, 1817); "Heilkunst der Kratze, der Flechten und des Aussatzes" (Гота, 1818) и другие. С 1802 г. он издавал медицинский журнал "Gesundheitszeitung", а с 1814 г. - "Hygaea".

См. также статьи:
Фогель Густав Львович .


Фогель Роберт Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фогель Людвиг Лаврентьевич | Фойгт Карл Карлович
Фогель Густав Львович | Фойницкий Иван Яковлевич
Фогель Андрей Магнусович | Фокеродт Иоганн-Готгильф
Флоров Василий | Фокков Николай Федорович
Флорио Петр Филлипович | Фольборт Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фогель (Роберт Филиппович) - астроном и геодезист, родился в 1859 г. Образование получил в университете святого Владимира на физико-математическом факультете. В 1888 г. был командирован в Пулково для фотометрических и спектроскопических наблюдений. В 1891 г. защитил диссертацию на степень магистра под заглавием "Определение элементов орбит по трем наблюдениям" (Киев). В 1892 г. командирован за границу, где посетил главнейшие астрономические обсерватории, занимался астрофотографией, а в римской Collegio Romano спектроскопией у профессора Tacchini. По возвращении из-за границы (1893) читал лекции по астрофизике и по теории астрономических инструментов, в качестве приват-доцента. В 1894 г. назначен астрономом-наблюдателем киевской астрономической обсерватории. В 1895 г. защитил на степень доктора астрономии и геодезии диссертацию под заглавием: "Определение орбит мало наклоненных к эклиптике" ("Киевские Университетские Известия"), за каковое сочинение удостоен русским астрономическим обществом половинной премией Государя Императора. В 1897 г. назначен экстраординарным профессором по кафедре астрономии и геодезии в университете святого Владимира; в 1899 г. - ординарным профессором по той же кафедре и с 1901 г., кроме того - директором киевской астрономической обсерватории. Кроме диссертаций, Ф. напечатал: "Способ предвычисления солнечных затмений" ("Киевские Университетские Известия", 1884); "Теорема Ламберта" (ib., 1889); "Строение и деятельность солнца" (ib.,1893); "Применение фотографии к решению астрономических вопросов" (Киев, 1894; доклад, читанный в Императорском русском техническом обществе); "Способ определения широты и времени" ("Киевские Университетские Известия", 1898). В. С.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Россия, разд. Химия .


Фойгт Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фогель Роберт Филиппович | Фойницкий Иван Яковлевич
Фогель Людвиг Лаврентьевич | Фокеродт Иоганн-Готгильф
Фогель Густав Львович | Фокков Николай Федорович
Фогель Андрей Магнусович | Фольборт Александр Федорович
Флоров Василий | Фомин Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фойгт (Карл Карлович, 1808 - 1873) - педагог и писатель. Окончил курс в Казанском университете по разряду восточной словесности. Служа помощником библиотекаря в том же университете, составил "План расположения библиотеки, и исторической запиской о главнейших библиографических системах, в разные времена предложенных учеными". Этот план был одобрен Академией Наук. В 1833 г. Ф. был назначен лектором немецкого языка и литературы, а 1834 г. за "Исторический взгляд на сатиру у знатнейших древних и новых народов" получил степень магистра. За диссертацию "Об историческом значении эпопей у древних и новых народов" получил в 1838 г. степень доктора философии; был профессором русской словесности, проректором университета и инспектором классов в Родионовском институте благородных девиц. В 1844 г. издал отчет за 17-летнее управление и составил полный каталог университетского мюнцкабинета. В 1853 г. переведен ректором в Харьковский университет, в 1859 г. назначен помощником попечителя харьковского учебного округа, в 1863 г. - попечителем, затем членом совета министра народного просвещения и председательствующим в ученом комитете министерства. Составил "Историко-статистические записки об Императорском харьковском университете и его заведениях, от основания университета до 1859 г." (Харьков, 1859). Ему принадлежат еще следующие труды: "Речь при открытии в Казани памятника Г.Р. Державину" (Казань, 1847), "Обозрение хода и успехов преподавания азиатских языков в Императорском Казанском университете за десятилетие с 1842 - 1852" (Казань, 1852), "О дидактической и эпической поэзии римлян в первый период их литературы, от основания Рима до смерти Августа" ("журнал Министерства Народного Просвещения" книга 4-я), "Мысли об истинном значении и содержании риторики" (ib., 1856, книга 3). Ср. "Биографический очерк" (Казань, 1876) и Н.Н. Булич "Карл Карлович Фойгт" (некролог, "Камско-Волжская Газета", 1873, № 132).

См. также статьи:
Шперк Феодор Андреевич (Фридрих) .


Фойницкий Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фойгт Карл Карлович | Фокеродт Иоганн-Готгильф
Фогель Роберт Филиппович | Фокков Николай Федорович
Фогель Людвиг Лаврентьевич | Фольборт Александр Федорович
Фогель Густав Львович | Фомин Александр Александрович
Фогель Андрей Магнусович | Фомин Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фойницкий (Иван Яковлевич) - известный криминалист, родился в 1847 г., образование получил в гимназиях черниговской и могилевской и на юридическом факультете Санкт-Петербургского университета. Оставленный при университете, с 1868 по 1871 гг. читал курс уголовного права в аудиторском училище, в 1871 г. после защиты магистерской диссертации: "Мошенничество по русскому праву" (сравнительно-догматическое исследование, Санкт-Петербург) избран Санкт-Петербургским университетским штатным доцентом по уголовному праву и командирован за границу; слушал лекции в Берлине, Лейпциге, Вене, Париже и изучал многие места заключения, между прочим все карательные учреждения ирландской системы. В 1873 г. открыл в Санкт-Петербургском университете два курса: общий, уголовного права, для студентов административного разряда, и специальный, по тюрьмоведению, для всех студентов юридического факультета. Для учрежденного по его мысли в 1877 г. юридического общества при Санкт-Петербургском университете. Ф. составил проект устава. В трудах этого общества Ф. принимал и продолжает принимать постоянное участие; неоднократно занимал в обществе должности секретаря совета, члена совета, товарища председателя и председателя уголовного отделения. По его почину, при обществе перед международными пенитенциарными конгрессами петербургскими и парижскими были образованы комиссии, председателем которых был Ф. и которые представили конгрессам свои труды. В 1873 г. Ф. читал курс уголовного судопроизводства в Императорском училище правоведения и курс энциклопедии права в Императорском Александровском лицее; тогда же приглашен был Министерством юстиции к участию в издании свода статистических сведений по делам уголовным. Все эти занятия он вскоре оставил, приняв в 1876 г. должность товарища обер-прокурора уголовного кассационного департамента правительствующего сената. В 1881 г. получил степень доктора уголовного права за диссертацию: "Ссылка на Западе в ее историческом развитии и современном состоянии" (Санкт-Петербург) и утвержден профессором по кафедре уголовного права в Санкт-Петербургском университете; с 1896 г. состоит в звании заслуженного ординарного профессора; с 1900 г. - сенатор. По инициативе Ф. при Санкт-Петербургском университете учрежден кабинет уголовного права, в состав которого входят: а) музей разных предметов, наглядно знакомящих с исполнением наказания, преимущественно лишения свободы; в основание его легли предметы, фигурировавшие на выставке, устроенной для санкт-петербургского международного пенитенциарного конгресса 1890 г. и пожертвованные после выставки разными государствами русскому правительству; впоследствии коллекция эта пополнялась другими предметами, преимущественно из области отечественной пенологии; б) собственно кабинет, состоящий из библиотеки по уголовному праву и помещения для занятий студентов. Состоял членом редакционной комиссии, учрежденной для составления проекта уголовного уложения. Принимал участие в комиссиях обычного права при Императорском географическом обществе (под председательством Н.В. Калачова ) и в организации тюремной статистики. С 1889 г. состоит членом международного союза уголовного права; принимал участие в съездах его в Брюсселе, Берне, Париже и Линце и поместил некоторые свои мемуары в "Bulletins" этого союза. Для издания того же союза: "La legislation penale comparee", по соглашению профессора Листа, составил очерк русского уголовного права в историческом его развитии, напечатанный в этом же издании в 1894 г. на французском языке. При инициативе Ф. образовалась русская группа международного союза уголовного права, устав которой утвержден министром народного просвещения 5 июня 1895 г. и председателем которой состоит Ф. Кроме диссертации, Ф. напечатал: "Курс уголовного судопроизводства" (том I, Санкт-Петербург, 1884; 2-е изд., Санкт-Петербург, 1896; том II, Санкт-Петербург, 1897); "Учение о наказании в связи с тюрьмоведением" (Санкт-Петербург, 1889); "Курс уголовного права. Часть особенная. Посягательство на личность и имущество" (Санкт-Петербург, 1890; 2-е изд., Санкт-Петербург, 1893), а также ряд статей, из которых главные: "Проект основных положений тюремного преобразования в России графа В.А. Соллогуба" ("Судебный Вестник", 1872, № 144, 176, 177, 182 - 184, 186, 219, 223); "Влияние времен года на распределение преступлений" ("Судебный Журнал", 1873, № 1 - 3); "Уголовное право, его предмет и задачи" (ib., 1873, № 6); "Общегерманское законодательство печати" ("Вестник Европы", 1874, № 1 - 2); "Тюремная реформа и тюрьмоведение" ("Журнал Гражданского и Уголовного Права", 1874, № 1); "Русская карательная система" ("Сборник Государственных Знаний", 1874, том I); "Необходимость реформы постановлений русского уголовного законодательства по вопросу о лишении прав" ("Журнал Гражданского и Уголовного Права", 1874, № 5); "Моменты истории законодательства печати" ("Сборник Государственных Знаний", 1875, том II); "Memoire sur la nomenclature internationale des crimes et delits presente au Congres international de la Statistique a Bouda-Pesth" (Санкт-Петербург, 1876); "Программа для собирания народных юридических обычаев" ("Уголовное Право", 1878); "Патронат на Западе" ("Вестник Европы", 1878, № 1); "Управление ссылки" ("Сборник Государственных Знаний", 1880, том VIII); "Предварительное следствие и его реформа" ("Журнал Гражданского и Уголовного Права", 1882, № 1); "О вознаграждении невинно к суду уголовному привлекаемых" (ib., № 5, 6 и 9); "Защита в уголовном процессе как служение общественное" (ib., 1885, № 4); "Факторы преступности" ("Северный Вестник", 1893, № 10 и 11); "Женщина-преступница" (ib., 1893, № 2 и 3); "Правосознание русского суда присяжных" ("Журнал Министерства Юстиции", 1896, № 10) и др. Многие из статей Ф. изданы им отдельно под заглавием: "На досуге" (Санкт-Петербург, том I, 1898, том II, 1900). Из трудов Ф. переведены и изданы за границей: на немецком языке - "Уголовно-правовая доктрина о соучастии" (в "Zeitschrift fur die gesammte Strafrechtwissenschaft", 1891) и "О проекте уголовного уложения с точки зрения сравнительного законодательства" (в "Jahrb. d. intern. Ver. fur vergleichende Rechtswissenschaft", 1895); на французском языке - о ссылке римской, английской и русской (перевод Bonnet-Maury, изд. в Париже в 1895 г.). О месте, занимаемом Ф. в русской уголовной науке - см. XXVIII, 848, 849 и XXXIV, 507.

См. также статьи:
Кистяковский Александр Федорович ;
Россия, разд. Наука уголовного процесса ;
Россия, разд. Основные черты современного русского уголовного права ;
Россия, разд. Уголовное право .


Фокеродт Иоганн-Готгильф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фойницкий Иван Яковлевич | Фокков Николай Федорович
Фойгт Карл Карлович | Фольборт Александр Федорович
Фогель Роберт Филиппович | Фомин Александр Александрович
Фогель Людвиг Лаврентьевич | Фомин Александр Иванович
Фогель Густав Львович | Фомин Евстигней
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фокеродт (Иоганн-Готгильф) - секретарь прусского посольства при русском дворе, автор записки о положении России в начале XVIII века, составленной в 1737 г., по поручению прусского кронпринца (будущего Фридриха II) для Вольтера, задумавшего в то время написать историю Петра Великого . Вопрос о принадлежности записки перу Ф. и о значении ее как исторического материала для ознакомления с характером и результатами преобразовательной деятельности Петра Великого имеет свою литературу. Ср. Брикнер "Россия при Петре Великом" ("Журнал Министерства Народного Просвещения", 1874, № 1); "Leger" (в "Revue critique", 1874, № 14): "J. G. Vockerodt und der Professor fur russische Geschichte zu Dorpat A. Brueckner. Eine Entgegnung von E. Herrmann. Als Manuscript gedruckt"; Bruckner "Zur Geschichte Peter's des Grossen" ("Russ. Revue", 1875, том VI тетрадь 2 и 3); его же "Заметка о Ф." ("Древняя и новая Россия", 1875, № 11); Herrmann "Peter der Grosse und der Zarewitsch Alexei" (Липецк, 1880, стр. 213 - 214); Брикнер "Хр. Фр. Вебер" ("Журнал Министерства Народного Просвещения", 1881, № 2, стр. 217 - 219); Minzloff "Pierre le Grand dans la litterature etrangere" (стр. 241). Сама записка Ф. издана профессором Германном: "Zeitgenossische Berichte zur Geschichte Russldnds. Russland unter Peter dem Grossen" (Липецк, 1872; русский перевод: полный - в "Чтениях Общества Истории и Древностей Российских", 1874, II; отдельные главы - в "Русском Архиве", 1873); "Considerations sur l'etat de la Russie sous Pierre le Grand envoyees en 1737 a Voltaire par le prince royal de Prusse, apres le roi Frederic II" (Б., 1791; та же записка Ф.). Е. Шмурло.

См. также статьи:
Петр I Алексеевич Великий .


Фольборт Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фокков Николай Федорович | Фомин Александр Александрович
Фокеродт Иоганн-Готгильф | Фомин Александр Иванович
Фойницкий Иван Яковлевич | Фомин Евстигней
Фойгт Карл Карлович | Фомин Николай Петрович
Фогель Роберт Филиппович | Фонберг Игнатий Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фольборт (Александр Федорович, 1800 - 1876) - доктор медицины, минералог и палеонтолог, уроженец Могилева. Изучал медицину в Тюбингене, Эдинбурге, Лондоне, Париже и Берлине, где получил в 1825 г. степень доктора, в 1826 г. ту же степень он приобрел в России в медико-хирургической академии. В 1833 г. сделан адъюнкт-профессором медико-хирургической академии. С 30-х годов Ф. наряду с врачебной деятельностью занялся минералогией, составил обширную коллекцию и открыл новый минерал - ванадиево-кислую медь, которая впоследствии в честь его получила название фольбортита. Позднее он перешел к занятиям палеонтологией. Ф. собрал в окрестностях города Павловска замечательную коллекцию окаменелостей нижне-силурийской эпохи. Минералогическая и палеонтологическая коллекции Ф. были им завещаны Императорской Академии Наук, членом-корреспондентом которой он состоял с 1863 г., так же как действительным или почетным членом почти всех русских естественно-исторических обществ того времени. Около 20 печатных трудов Ф. помещены в изданиях Академии Наук, минералогического общества и московского общества испытателей природы. Все они посвящены описанию и детальному изучению цистидей, бластоидей, трилобитов и плеченогих нижнесилурийсской системы округа Санкт-Петербурга. Как главнейшие, можно отметить: "Ueber Baerocrinus"; "Ueber die mit Glatten Rumpfglidern versehenen russischen Trilobiten"; "Ueber einige neue estlandische Illaenen"; "Ueber Achadocystites und Cystoblastus"; "Ueber die Crotaluren und Remopleuriden"; "Ueber Schmidtria und Aerites" и др. Б. Н.

См. также статьи:
Россия, разд. Геология .


Фонберг Игнатий Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фомин Николай Петрович | Фонвизин Денис Иванович
Фомин Евстигней | Фонвизин Михаил Александрович
Фомин Александр Иванович | Фонвизин Павел Иванович
Фомин Александр Александрович | Фонвизины
Фольборт Александр Федорович | Форстен Георгий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фонберг (Игнатий Матвеевич, родился в 1801 г.) - русский химик; по окончании курса в белостокской гимназии (1817) Ф. поступил в Виленский университет, где под руководством профессора А. Снядецкого исключительно занялся химией. В 1821 г. он был назначен помощником профессора химии (лаборантом), а в 1822 г., за выходом профессора Снядецкого в отставку, занял его место. В 1825 г. удостоен степени магистра философии, в 1826 г. назначен адъюнктом по кафедре химии, а в 1829 г. избран экстраординарным профессором по той же кафедре. В 1830 г. командирован университетом в Друскеники для исследования тамошних минеральных вод. По закрытии Виленского университета, Ф. был переведен в виленскую медико-хирургическую академию в 1832 г., в звании экстраординарного профессора, но с обязательством читать лекции на русском или латинском языке и выдержать экзамен на степень доктора медицины. В 1840 г. переведен в университет святого Владимира профессором химии. Кроме лекций студентам, Ф. читал и публичные курсы по технической химии, по прикладной химии и по технологии. Кроме ряда статей в "Dziennik Wilenski", Ф. напечатал: "Slownik wyrazow chemicznych" (Вильно, 1825); "Chemia zastosowana do sztuk i rzemiost" (ib., 1827 - 1829); "Wyklad nomenklatury chemicznej Berzeliusza" (ib., 1828); "Opisanie wody mineralnej Druskiennickiej" (ib., 1839), а также несколько статей в "Encyklopedya Powszechna".

См. также статьи:
Россия, разд. Химия .


Фонвизин Денис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фонберг Игнатий Матвеевич | Фонвизин Михаил Александрович
Фомин Николай Петрович | Фонвизин Павел Иванович
Фомин Евстигней | Фонвизины
Фомин Александр Иванович | Форстен Георгий Васильевич
Фомин Александр Александрович | Фортинский Федор Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фонвизин (Денис Иванович; фамилия Ф. писалась в XVIII веке в два слова: это же правописание сохранялось до половины XIX века; окончательно установлено правописание в одно слово Тихонравовым , хотя уже Пушкин находил это начертание правильным, как придающее более русский характер фамилии писателя, который был, по выражению Пушкина, "из перерусских русский") - знаменитый писатель Екатерининской эпохи; родился в Москве 3 апреля 1745 г.; происходил из лифляндского рыцарского рода, выехавшего в Москву еще в XVI веке и совершенно обрусевшего. Первоначальное образование Ф. получил под руководством своего отца, Ивана Андреевича, который, как вспоминает Ф. в "Чистосердечном признании", "был человек большого здравого рассудка, но не имел случая, по тогдашнему образу воспитания, просветить себя учением", однако был довольно начитан, преимущественно в сочинениях нравоучительного характера. Представляя своего отца человеком старого времени, отличающегося такими достоинствами, каких не имеется в "нынешнем обращении света", Ф. дает возможность указать прототип для созданного им Стародума: те сентенции личной и общественной морали, которые влагаются им в уста Стародума, заключались, может быть, уже в наставлениях отца, возбуждавшего в Ф. любовь к старой русской жизни. Несмотря на "безмерные попечения", объем домашнего образования был не особенно велик, так как средства не позволяли отцу Ф. "нанимать учителей иностранных языков": дома он усвоил элементы русской грамотности, а чтение церковных книг, будучи одним из важных средств религиозного воспитания, вместе с тем дало Ф. знакомство со славянским языком, "без чего российского языка и знать невозможно". В 1755 г. Ф. поступил в только что открытую гимназию при Московском университете; в 1760 г. был "произведен в студенты", но пробыл в университете всего 2 года. Хотя и очень чувствовались недостатки этих юных просветительных учреждений, хотя преподавание было весьма слабо, хотя учителя отличались "пьянством и нерадением", тем не менее Ф. много вынес из годов своего учения, не говоря уже о знании французского и немецкого языков, открывшем ему непосредственный доступ к европейским литературам, школа дала Ф. известную умственную дисциплину, благодаря которой он выделяется из среды современных литераторов не только талантом, но и систематичностью образования. На школьной скамье, под влиянием некоторых профессоров, начинаются и литературные занятия Ф.: в 1761 г. он поместил в журнале Хераскова "Полезное Увеселение", переводную статейку "Правосудный Юпитер" и отдельно напечатал перевод басен Гольберга. В следующем году он издал перевод нравоучительного сочинения Террасона: "Геройская добродетель, или Жизнь Сифа, царя египетского, из таинственных свидетельств древнего Египта взятая" и напечатал несколько переводов в издании профессора Рейхеля "Собрание лучших сочинений к распространению знания и к произведению удовольствий" К этому же времени относятся не дошедшие до нас оригинальные произведения Ф., в которых выразилось его стремление к сатире. "Острые слова мои, вспоминает Ф., носились по Москве; а как они были для многих язвительны, то обиженные оглашали меня злым и опасным мальчишкой; все же те, коих острые слова мои лишь только забавляли, прославили меня любезным и в обществе приятным". Несмотря на этот успех, Ф. отзывается о своих первых произведениях очень строго, говоря, что это "были сатирической соли, но рассудка, так сказать, ни капли". К годам учения относится и зарождение в Ф. любви к театру: во время поездки гимназистов в Петербург для представления куратору Шувалову , Ф. был на одном спектакле, и впечатление вынес сильное. "Действия, произведенного во мне театром, - рассказывает он, - почти описать невозможно: комедию, виденную мной, довольно глупую, считал я произведением величайшего разума, а актеров - великими людьми, коих знакомство, думал я, составило бы мое благополучие". В 1762 г. учение Ф. в университете прекращается; он определяется сержантом гвардии, хотя эта служба его совсем не интересует и он от нее уклоняется, насколько возможно. В это время в Москву приезжает двор, и вице-канцлер определяет Ф. в коллегию иностранных дел "переводчиком капитан-поручичья чина", а в следующем году Ф. назначен "быть для некоторых дел" при кабинет-министре у принятия челобитен, И.П. Елагин , который с 1766 г. получает в свое заведование театры. Назначением этим Ф., может быть, был обязан "греху юности" - переводу Вольтеровой "Альзиры", который начат был им еще в университете. Елагин был очень расположен к своему молодому подчиненному, но служба была тяжела для Ф. вследствие неприятностей с секретарем Елагина, драматургом Лукиным , старавшимся вооружать против Ф. кабинет-министра. В первое же время пребывания в Петербурге Ф. сблизился с князем Козловским и некоторыми другими молодыми литераторами. Об этом кружке он впоследствии не мог "без ужаса вспомнить", так как "лучшее препровождение времени состояло в богохулии и кощунстве". Это направление не прошло бесследно для Ф.: он увлекся модным вообще в то время скептицизмом, отголоском чего является "Послание к слугам моим Шумилову, Ваньке и Петрушке", напечатанное в первый раз в ежемесячном издании "Пустомеля", в 1770 г. Однако увлечение идеями кружка князя Козловского не могло быть для Ф. особенно продолжительным, так как религиозная основа домашнего воспитания была в нем сильна и он "содрогался, слыша ругательство безбожников". К этому периоду жизни Ф. относятся некоторые его стихотворения и новые переводы, из которых особенный успех имели переводы поэмы Битобе "Иосиф", а также повести Бартелем: "Любовь Кариты и Полидора" (1763). В это же время появляется первый опыт Ф. в области драмы: в 1764 г. была представлена его комедия "Корион", представленная из французской комедии Грессе "Сидней". Это произведение важно не только для развития таланта Ф., как переход от переводов к "Бригадиру" и "Недорослю", но в нем можно видеть и прогресс вообще русской литературы. "Применение иностранных комедий к нашим нравам, - говорит Н.С. Тихонравов, - было уже шагом вперед от простых переводов к произведениям более оригинальным". Правда, оригинальность пьесы выразилась только в немногих внешних чертах, так как и сюжет, и структура, и главные типы комедии целиком заимствованы. Однако "Корион", судя по современным свидетельствам, понравился публике. Успех ободрил автора, и вероятно, уже в 1768 году был написан "Бригадир", представляющий собой значительный прогресс в применении чужих произведений к русскому быту. Несмотря на заимствование главного действующего лица, знаменитого Иванушки, из комедии датского писателя Гольберга "Jean de France", несмотря на некоторые другие подражания, "Бригадир" есть одно из важнейших явлений нашей литературы. Если в "Корионе" черты русского быта едва были намечены, то в "Бригадире" они выдвигались на первый план, так что заимствование могло почти совсем оставаться незамеченным. Типы петиметра и щеголихи, выставленные в лице Иванушки и советницы, в достаточной мере были знакомы уже из русской действительности, особенно из наблюдений над столичной жизнью, в чем могут лучшим подтверждением служить для нас статьи сатирических журналов того времени. Еще более оригинальными, выросшими на русской почве, являются типы советника, бригадира и бригадирши. Немудрено поэтому, что "Бригадир" произвел сильнейшее впечатление на тогдашнюю публику: Н.И. Панин отозвался о нем, как о "первой комедии в наших нравах"; Ф. сравнивали с Мольером, комедия его не сходила со сцены. В 1769 г., вследствие новых столкновений с Лукиным, Ф. был вынужден оставить службу при Елагине и определиться опять в коллегию иностранных дел, к графу Н.И. Панину. Как секретарь Панина, он положительно завален работой: ему поручена обширнейшая переписка с нашими дипломатами при европейских дворах; под руководством своего начальника он составляет крайне любопытный проект государственных реформ, по которому предполагалось предоставить верховному сенату законодательную власть, обеспечить "два главнейших пункта блага государства и народов: вольность и собственность", для чего нужно освободить крестьян. В этом проекте обращает на себя внимание характеристика господства временщиков: "вчерашний капрал, неизвестно кто, и стыдно сказать, за что, становится сегодня полководцем и принимает начальство над заслуженным и ранами покрытым офицером"; "никто не намерен заслуживать, всякой ищет выслуживать". Замечательно также обличение крепостного права. "Представьте себе государство, говорит Ф., где люди составляют собственность людей, где человек одного состояния имеет право быть вместе истцом и судьей над человеком другого состояния, где каждый следственно может быть или тиран, или жертва". Упоминает Ф. и о необходимости уничтожить невежество, на которое опирается рабство. Рядом с официальными поручениями, Ф. приходится много работать и по различным частным делам графа Панина. Служба при Панине продолжалась до 1783 г., когда Ф. вышел в отставку с чином статского советника и с пенсией в 300 рублей. Литературная деятельность Ф. за этот период его жизни не могла быть особенно велика, так как для нее не хватало досуга; тем не менее именно в это время, может быть, вследствие постоянных впечатлений, которые испытывались в центре общественных и политических интересов эпохи, появились важнейшие в литературном и общественном отношениях произведения Ф. Это были статьи в "Собеседнике любителей российского слова": "Опыт российского сословника", "Вопросы автору Былей и Небылиц", "Челобитная российской Минерве от российских писателей", "Поучение, говоренное в Духов день иереем Василием", и комедия "Недоросль", представленная в первый раз в 1782 г. "Челобитная российской Минерве" имеет значение как защита прав литературы против разных ее врагов, отрицающих пригодность писателей "к делам", а знаменитые "Вопросы" касаются некоторых больных сторон русской действительности. Смелость, "свободоязычие" этих "Вопросов" вызвали против Ф. неудовольствие императрицы Екатерины II . "Недоросль", как и "Бригадир", занимает первое место в сатирической литературе Екатерининского времени, боровшейся за просвещение. По своей оригинальности оно значительно выше "Бригадира": заимствования проявляются в некоторых незначительных частностях, например в знаменитой фразе госпожи Простаковой о том, что география не нужна, так как есть извозчики и т. п. Типы семей Простаковых и Скотининых несомненно русские, унаследованные от старого времени и сохраняющие в неприкосновенности свои исконные черты невежества и грубости. Правда, в некоторых из этих типов есть следы карикатуры, но в общем они чрезвычайно жизненны, и этим объясняется как успех комедии в свое время, так и тот интерес, который она до известной степени возбуждает и теперь. Для эпохи Ф. и лично для автора большое значение имели и скучные для нас речи резонеров, в особенности Стародума, в уста которого Ф. влагал выражение своего идеала гуманности и просвещения. За время службы при графе Панине Ф. совершил с больной женой (рожденной Роговиковой) первое путешествие за границу (1777 - 1778), побывав в Германии и во Франции. Второе путешествие было предпринято в Германию и Италию (в последней Ф. провели 8 месяцев) в 1784 г.; через два года уже самому Ф. пришлось ехать лечиться от последствий паралича в Вену и Карлсбад. Последние годы жизни вообще прошли для Ф. в тяжелой обстановке: расстроилось окончательно здоровье, а вместе с тем пошатнулось и его материальное благосостояние, вследствие разных тяжб с арендаторами. Литературная деятельность Ф. почти совсем прекращается, если не считать литературным произведением его письма из-за границы и его путевые журналы. Они не предназначались для печати и были опубликованы уже в XIX веке, но представляют выдающийся интерес, как суждение умного наблюдателя тогдашней европейской жизни. Отзывы Ф. о европейцах далеко не всегда справедливы и часто крайне резки (как, например, знаменитая фраза: "француз рассудка не имеет и иметь его почел бы за величайшее для себя несчастье"), но это пристрастие, объясняемое отчасти личными мотивами, болезнью, неприятностями путешествия, не уничтожает значения некоторых заметок Ф.: в них виден самостоятельный, критически-мыслящий человек, и в этом значительно выше "Писем русского путешественника" Карамзина . В 1792 г. Ф. умер и похоронен в Александро-Невской лавре. В своей литературно-общественной деятельности Ф. выступает как честный, убежденный прогрессист, как поклонник просвещения и лучшего общественного устройства, не изменяющий до конца тем освободительным взглядам, которые господствовали в начале Екатерининского царствования, несмотря на то, что эти взгляды в позднейшее время уже не пользуются покровительством и сочувствием правящих сфер: он чужд оппортунизма, которым отличались многие тогдашние литераторы, смотревшие очень легко на свою профессию, тогда как он видит в ней службу обществу. Как образованный человек и самостоятельный ум, он критически относится к наблюдаемым явлениям, провидя впереди идеал лучшей жизни. См. "Сочинения, письма и избранные переводы Ф." (Санкт-Петербург, 1866, под редакцией П.А. Ефремова , с биографией, составленной А.П. Пятковским); "Первое полное собрание сочинений Ф." (Москва, 1888); князь П.А. Вяземский "Фонвизин" (Санкт-Петербург, 1848, "Полное Собрание Сочинений князя Вяземского", том V); Тихонравов "Материалы для полного собрания сочинений Ф., под редакцией Л.Н. Майкова " (Санкт-Петербург, 1894); Незеленов "Литературные направления в Екатерининскую эпоху" (Санкт-Петербург, 1889); С.А. Венгеров "Русская поэзия" (том I; здесь напечатано составляющее величайшую библиографическую редкость шуточное стихотворение "Чертик на дрожках"; это стихотворение помещено также в "Материалах" Тихонравова, который сомневается, однако, в достоверности его принадлежности Ф.); И.Н. Жданов "Фонвизин" (в "Русском Биографическом Словаре"; полная биография). А. Бороздин.

См. также статьи:
Бернштам Леопольд Адольфович ;
Бестужев-Рюмин Константин Николаевич ;
Введенский Арсений Иванович ;
Витберг Федор Александрович ;
Волков Федор Григорьевич ;
Вяземский Петр Андреевич ;
Глазуновы ;
Горюшкин Захарий Аникеевич ;
Данилов Михаил Васильевич ;
Дашкова Екатерина Романовна ;
Дмитревский Иван Афанасьевич ;
Дудышкин Степан Семенович ;
Елагин Иван Перфильевич ;
Ефремов Петр Александрович ;
Капнист Василий Васильевич ;
Ключевский Василий Осипович ;
Кокошкин Иван Алексеевич ;
Крутицкий Антон Михайлович ;
Крылов Иван Андреевич ;
Орловы (графский род) ;
Панин Никита Иванович ;
Перевлесский Петр Миронович ;
Рейхель Иоган-Готфрид ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Селин Александр Иванович ;
Тихонравов Николай Саввич ;
Фонвизин Михаил Александрович ;
Фонвизин Павел Иванович ;
Фонвизины ;
Хвостов Александр Семенович ;
Шадеп Иоанн Матиас ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Шувалов Иван Иванович ;
Эмин Федор Александрович .


Фонвизин Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фонвизин Денис Иванович | Фонвизин Павел Иванович
Фонберг Игнатий Матвеевич | Фонвизины
Фомин Николай Петрович | Форстен Георгий Васильевич
Фомин Евстигней | Фортинский Федор Яковлевич
Фомин Александр Иванович | Фортунатов Алексей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фонвизин (Михаил Александрович) - декабрист, племянник (?) Д.И. Фонвизина ; состоял в военной службе и оставил ее с чином генерал-майора. Участвуя в отечественной войне и в походах 1813 и 1814 годов, Ф. почувствовал особенно сильно и любовь к родине, и ее недостатки, которые он отмечает в своих записках. Особенно угнетало его "рабство огромного большинства русских, жестокое обращение начальников с подчиненными". Убедясь, что нужно работать над исправлением окружающего общественного строя, Ф. примкнул сначала к московской ложе Александра Тройственного спасения, а затем и к союзу Благоденствия. Он лично ставил действия последнего в связь с немецким тугенбундом. Руководясь мыслью, что необходимо действовать личным примером, он всячески заботился о мягком обращении с солдатами в подчиненных ему войсковых частях. Так, когда Александр I для выправки дал ему 38-й егерский полк, он тотчас же запретил бить солдат палкой и завел училище для подпрапорщиков. На ближайшем параде, через несколько месяцев, император высказал ему благодарность в самых лестных выражениях. На съезде, постановившем закрытие союза Благоденствия, Ф. присутствовал. Соглашаясь с остальными членами союза относительно необходимости переменить систему правления, Ф. участвовал в заговоре декабристов, за что и был сослан в Сибирь. В Сибири он пробыл 30 лет и по возвращении год прожил в своем подмосковном имении. Написал: "Одно из воспоминаний моей молодости, 1807 г." ("Русская Старина". 1881, том XXXXI); "Записки Ф." (Липецк, 1861), с прибавлением "Примечаний к книге: "Histoire de Russie par M. M. Enneaux et Chennechot" (Париж, 1835); "Очерки русской истории" ("Русская Старина", 1884, том XLII). Есть и рукописи Ф. (см. Пыпин "Общественное движение в царствование Александра I").

См. также статьи:
Панин Никита Иванович ;
Якушкин Иван Дмитриевич .


Фонвизин Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фонвизин Михаил Александрович | Фонвизины
Фонвизин Денис Иванович | Форстен Георгий Васильевич
Фонберг Игнатий Матвеевич | Фортинский Федор Яковлевич
Фомин Николай Петрович | Фортунатов Алексей Михайлович
Фомин Евстигней | Фортунатов Алексей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фонвизин (Павел Иванович, 1744 - 1803) - писатель, младший брат Д.И. Фонвизина . Пройдя гимназический и университетский курсы, Ф. был командирован в распоряжение коллегии иностранных дел для курьерских посылок и побывал в разных странах Европы. В 1772 г. Ф. сопровождал графа Г.Г. Орлова в Фокштаны и оставался при наших войсках в Турции до заключения Кучук-Кайнарджийского мира (1774). Занимал должности товарища московского губернатора, председателя московской палаты уголовного суда, директора Московского университета; в 1796 г. назначен сенатором. В 1799 г. вместе с сенатором Неплюевым был командирован для ревизии губерний Воронежской, Симбирской, Саратовской и Астраханской. Некоторые из его стихотворений и мелких прозаических статей, отчасти оригинальных, отчасти переводных, были напечатаны в журналах "Полезное Увеселение" (1760 - 1762), "Доброе Намерение" (1764) и в "Собрании лучших сочинений" (1762). Вышли отдельно его переводы с французского: "Нравоучительные сказки" (сочинения Мармонтеля, 3 части, 1764 и 1787), "Сила родства" (испанская повесть, сочинения госпожи Гомец, Москва, 1764); "Друг девиц" (Москва, 1765). Ср. С. Шевырев "История Московского университета"; Лонгинов ("Русская Старина", 1871, № 11); С.А. Венгеров "Русская Поэзия" (том I).

См. также статьи:
Фонвизины .


Фонвизины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фонвизин Павел Иванович | Форстен Георгий Васильевич
Фонвизин Михаил Александрович | Фортинский Федор Яковлевич
Фонвизин Денис Иванович | Фортунатов Алексей Михайлович
Фонберг Игнатий Матвеевич | Фортунатов Алексей Федорович
Фомин Николай Петрович | Фортунатов Алексей Федорович (агроном и статистик)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фонвизины (до XVIII века писались фон-Висиновы) - русский дворянский род, происходящий от барона Петра Владимировича, взятого в плен в то время, когда царь Иоанн IV "воевал Лифляндскую землю". Ф. жалованы были поместьями и грамотами. Петр Владимирович и потомки его до IV колена продолжали исповедовать протестантскую веру. Юрий Денисович принял православие, причем назван Афанасием. К этому роду принадлежат: Иван Андреевич, первый ставший писаться фон-Визин, и сыновья его Денис Иванович , известный русский писатель (см. выше) и Павел Иванович (см. выше). Гербовник, III, 41.

Назад Вперед


Форстен Георгий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фонвизины | Фортинский Федор Яковлевич
Фонвизин Павел Иванович | Фортунатов Алексей Михайлович
Фонвизин Михаил Александрович | Фортунатов Алексей Федорович
Фонвизин Денис Иванович | Фортунатов Алексей Федорович (агроном и статистик)
Фонберг Игнатий Матвеевич | Фортунатов Степан Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Форстен (Георгий Васильевич) - историк, родился в Финляндии в 1857 г., учился в 6-й санкт-петербургской гимназии и на историко-филологическом факультете Санкт-Петербургского университета. В 1885 г. защитил магистерскую диссертацию "Борьба из-за господства на Балтийском море в XV и XVI веках" (1884) и получил заграничную командировку на два года. Это время он провел в Германии, Италии, Франции, Бельгии, Дании и Швеции, где участвовал в исторических семинариях, особенно же много работал в архивах (в Берлине, Дрездене, Мюнхене, Венеции, Флоренции, Риме, Париже, Брюсселе, Копенгагене и Стокгольме). Осенью 1887 г. началась педагогическая деятельность Ф. в разных средних учебных заведениях Петербурга и тогда же он выступил в качестве приват-доцента по кафедре всеобщей истории в университете, где состоит профессором с 1896 г. Кроме того, он преподавал с 1891 г. на высших женских курсах; в 1893 г. получил кафедру в историко-филологическом институте, в 1896 г. - в Николаевской академии генерального штаба. В 1894 г. Ф. защитил в Петербургском университете двухтомную докторскую диссертацию: "Балтийский вопрос в XVI и XVII столетиях" (ср. "Историческое обозрение", том VIII, стр. 242 - 256). Это - продолжение его магистерской диссертации, основанное на архивных источниках (между прочим, собранных в Любеке и Данциге в 1889 г. и частью напечатанных в особом Сборнике). Главная специальность Ф. - дипломатическая история взаимных отношений Швеции, России, Ливонии, Польши, Пруссии и Дании, центром которых является Балтийское море (см. список статей Ф. в "Биографическом словаре профессоров Санкт-Петербургского университета", 1894). В этом направлении он продолжал работать и после своей докторской диссертации, время от времени совершая поездки для занятий в заграничных архивах. В настоящем Словаре Ф. поместил немало статей по истории скандинавских государств. Н. Карпьев.

См. также статьи:
Матвеев Артамон Сергеевич ;
Оболенская Александра Алексеевна (урожденная Дьякова) ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Россия, разд. История .


Фортинский Федор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Форстен Георгий Васильевич | Фортунатов Алексей Михайлович
Фонвизины | Фортунатов Алексей Федорович
Фонвизин Павел Иванович | Фортунатов Алексей Федорович (агроном и статистик)
Фонвизин Михаил Александрович | Фортунатов Степан Федорович
Фонвизин Денис Иванович | Фортунатов Федор Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фортинский (Федор Яковлевич) - историк; родился в 1846 г., учился в рязанском духовном училище и семинарии, затем в Санкт-Петербургском университете, по историко-филологическому факультету. В 1872 г. защитил магистерскую диссертацию: "Титмар Мерзенбургский и его хроника" (Санкт-Петербург, 1872), после чего был избран доцентом по кафедре всеобщей истории в Киевском университете. Получив в 1874 г. заграничную командировку с ученой целью на 2 года, Ф. занимался преимущественно в исторических семинариях Геттингенского университета, а также в Париже в Ecole des chartes и Ecole des hautes etudes. Отчеты о своих научных занятиях за границей Ф. напечатал в "Журнале Министерства Народного Просвещения" за 1875 и 1876 годы. В 1877 г., после защиты диссертации "Приморские вендские города и их влияние на образование ганзейского союза" (Киев, 1877), Ф. получил степень доктора всеобщей истории, после чего был избран профессором университета святого Владимира, где до настоящего времени читает общие и специальные курсы по средневековой истории и руководит практическими занятиями студентов-историков по изучению памятников европейской истории в средние века. Большая часть работ Ф. напечатана в "Киевских Университетских Известиях": "Причины распадения монархии Карла Великого" (1872); "О положении городских ремесленников в Германии в средние века" (1881); "Опыт систематической обработки исторической критики" (1884) и др. Кроме того, Ф. принадлежит разбор сочинения Гедеонова "Варяги и Русь", статья, напечатанная в "Журнале Министерства Народного Просвещения" за 1892 г.: "Борьба нищенствующих монахов с Парижским университетом в половине XIII века" и др. В течение целого ряда лет Ф. был секретарем и деканом факультета, а в последние 12 лет - ректором университета. В. П-й.

См. также статьи:
Бубнов Николай Михайлович ;
Россия, разд. История .


Фортунатов Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фортинский Федор Яковлевич | Фортунатов Алексей Федорович
Форстен Георгий Васильевич | Фортунатов Алексей Федорович (агроном и статистик)
Фонвизины | Фортунатов Степан Федорович
Фонвизин Павел Иванович | Фортунатов Федор Николаевич
Фонвизин Михаил Александрович | Фортунатов Филипп Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фортунатов (Алексей Михайлович) - профессор Казанского университета, сын священника. Родился в 1850 г. В 1876 г. окончил курс в Санкт-Петербургском университете по естественному разряду физико-математического факультета. В 1884 г. удостоен степени доктора медицины Императорской военно-медицинской академии. С 1876 по 1891 гг. последовательно исполнял обязанности консерватора лаборанта и прозектора при кафедрах анатомии, гистологии и физиологии в Санкт-Петербургском университете. Состоял там же приват-доцентом (1885 - 1891) по кафедре анатомии человека и читал также общий курс гистологии. В 1891 г. назначен экстраординарным профессором по кафедре нормальной анатомии на медицинский факультет Императорского Казанского университета, где состоял ординарным профессором. Умер в 1905 году. Напечатал: "О гистологическом строении ворсинок тонких кишок" ("Протокол заседания Общества Естествоиспытателей при Санкт-Петербургском университете", 1875); "Ueber die Fettresoption und histologische Structur der Dunndarmzotten" ("Pflug. Archiv f. Physiol.", том XIV); "К аномалиям первого шейного позвонка человека" ("Западная Академия Наук", 1886); "Материалы к вопросу о последовательности и порядке закрытия черепных швов у инородцев России" (ib., 1889); "О наследственном экстродактилизме у человека" ("Протокол заседания Русского антропологического общества при Санкт-Петербургском университете", 1890 - 1891); "К вопросу о действии горьких средств. Влияние цетрарина на отделение слюны, желудочного сока, желчи и сока поджелудочной железы" (докторская диссертация, "Записки Академии Наук", 1884 и отдельно, Санкт-Петербург); "О новом препарате курарина" ("Протокол общества Естествоиспытателей при Императорском Санкт-Петербургском университете", 1870) и др.

Назад Вперед


Фортунатов Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фортунатов Алексей Михайлович | Фортунатов Алексей Федорович (агроном и статистик)
Фортинский Федор Яковлевич | Фортунатов Степан Федорович
Форстен Георгий Васильевич | Фортунатов Федор Николаевич
Фонвизины | Фортунатов Филипп Федорович
Фонвизин Павел Иванович | Фортунатов Яков Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фортунатов (Алексей Федорович) - учитель естественной истории в вологодской гимназии; время и место рождения его неизвестны, умер в Вологде в 1828 г. Ф. много писал по разным отраслям сельского хозяйства. В "Вестнике Европы" за 1826 г. появилась статья Ф. о скотоводстве, рыболовстве и пчеловодстве в Вологодском уезде. Его исследования по части домоводства помещались также в "Периодическом сочинении об успехах народного просвещения". В 1814 г. были изданы его "Метеорологические наблюдения и разные физические замечания, сделанные в Вологде". Последним трудом пользовался Н.Я. Данилевский , в 1854 - 1857 гг., при обработке своего обстоятельного сочинения: "О климате Вологды". Ср. "Русский Архив" (1865), статья Ф. Фортунатова и "Русский Архив" за 1869 г., № 11, стр. 309.

См. также статьи:
Карышев Николай Александрович ;
Россия, разд. Сельскохозяйственная наука .


Фортунатов Алексей Федорович (агроном и статистик)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фортунатов Алексей Федорович | Фортунатов Степан Федорович
Фортунатов Алексей Михайлович | Фортунатов Федор Николаевич
Фортинский Федор Яковлевич | Фортунатов Филипп Федорович
Форстен Георгий Васильевич | Фортунатов Яков Иванович
Фонвизины | Форштетер Людвиг Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фортунатов (Алексей Федорович) - агроном и статистик; родился в г. Петрозаводске в 1856 г. По окончании курса в Московском университете (по медицинскому факультету) и в Петровской земледельческой и лесной академии, был оставлен при последней преподавателем, затем профессором (1884 - 1893) сельскохозяйственной энциклопедии и сельскохозяйственной статистики. С 1894 по 1899 гг. был профессором новоалександрийского института (по кафедре статистики общей, сельскохозяйственной и лесной), с 1899 г. состоит профессором политехникума в Киеве по кафедре сельскохозяйственной экономии и статистики; временно читал лекции политической экономии и законоведения (общего и сельскохозяйственного) в Новой Александрии. Практически статистикой Ф. занимался при земских исследованиях в Московской, Самарской и Тамбовской губерниях; результаты этих работ вошли в статистические сборники названных земств; отдельно вышло описание частно владельческих хозяйств Бугурусланского уезда (1886). Ф. принимал деятельное участие в съездах и совещаниях русских статистиков и агрономов, в конгрессе международного статистического института в Санкт-Петербурге (в 1897 г.) и др. Как лекции Ф., так и его печатные труды, отличаются богатством фактического материала, объективностью, ясностью и сжатостью изложения. Из трудов Ф. наиболее известны: "Урожаи ржи в Европейской России" (Москва, 1893); "Сельскохозяйственная статистика Европейской России" (Москва, 1893); "Население и хозяйство Австралии" (Москва, 1898); "Общий обзор земской статистики крестьянского хозяйства" (в I томе "Итогов экономического исследования России", Москва, 1892). Многочисленные статьи Ф. по теории и отдельным вопросам статистики, преимущественно - русской сельскохозяйственной и земской, помещены в различных органах общей и специальной прессы (в "Русской Мысли", "Русских Ведомостях", "Трудах Императорского Вольно-Экономического Общества" и др.). Ему принадлежат также статьи в "Полной энциклопедии русского сельского хозяйства", в настоящем "Энциклопедическом Словаре" (Земская статистика, см. XII, 492), в сборнике: "Влияние урожаев и хлебных цен" (под редакцией профессора А. Чупрова и А. Посникова ) и др. Некоторые из статей Ф. переведены на итальянский и немецкий языки. Д. Р.

См. также статьи:
Фортунатов Филипп Федорович .


Фортунатов Степан Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фортунатов Алексей Федорович (агроном и статистик) | Фортунатов Федор Николаевич
Фортунатов Алексей Федорович | Фортунатов Филипп Федорович
Фортунатов Алексей Михайлович | Фортунатов Яков Иванович
Фортинский Федор Яковлевич | Форштетер Людвиг Григорьевич
Форстен Георгий Васильевич | Фострем Альма Августовна (Folstrom-Rode)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фортунатов (Степан Федорович) - историк, родился в 1850 г. в Вологде, в гимназии учился в Петрозаводске и Москве. Окончил курс в Московском университете со степенью кандидата исторических наук. Оставленный при университете для подготовления к профессуре, отправился за границу, где слушал лекции фрейбургского профессора Гольста по истории Соединенных Штатов. С 1886 г. состоит приват-доцентом Московского университета, читая поочередно курсы по истории европейских государств XIX века и Соединенных Штатов. В 1872 - 1876 годы был лектором на высших женских курсах профессора Герье , позднее - на коллективных курсах при общественных воспитательниц и учительниц. Написал две монографии: "Генри Вэн" (Москва, 1875) и "Политические учения в Соединенных Штатах" (часть I, Москва, 1879). Принимал участие в "Критическом Обозрении" и "Юридическом Вестнике"; состоит постоянным сотрудником "Русских Ведомостей". А. Дж.

См. также статьи:
Россия, разд. История ;
Фортунатов Филипп Федорович .


Фортунатов Филипп Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фортунатов Федор Николаевич | Фортунатов Яков Иванович
Фортунатов Степан Федорович | Форштетер Людвиг Григорьевич
Фортунатов Алексей Федорович (агроном и статистик) | Фострем Альма Августовна (Folstrom-Rode)
Фортунатов Алексей Федорович | Фотий
Фортунатов Алексей Михайлович | Фотий (в миру Григорий Федорович Щиревский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фортунатов (Филипп Федорович) - выдающийся русский языковед, брат Ал. и Степана Ф. Ф., профессор сравнительного языкознания в Московском университете и ординарный академик по отделению русского языка и словесности Санкт-Петербургской Академии Наук. Родился в 1848 г., учился в петрозаводской гимназии, в которой его отец был директором, и в Московском университете, в котором окончил курс в 1868 г. В 1871 г. предпринял вместе с В.Ф. Миллером научное путешествие в Литву, результатом которого был ценный сборник литовских народных песен ("Известия Московского университета", 1872 г. и отдельно). Вслед за этим он уехал в заграничную командировку, по возвращении из которой в 1875 г. защитил диссертацию на степень магистра, представившую издание древнеиндийского текста Samaveda Aranyaka Samhita, с приложением "Нескольких страниц из сравнительной грамматики индоевропейских языков". Вскоре за тем он был избран в доценты Московского университета. В 1884 г. различные выдающиеся отдельные исследования его, доставившие ему известность в науке и за границей, снискали ему степень доктора сравнительного языкознания honoris causa, предложенную одновременно Киевским и Московским университетами. В 1898 г. Ф. был избран в члены Академии Наук, а в 1902 г., после 30-летней профессорской деятельности, оставил Москву и переселился в Петербург. Отличное знакомство со славянами и балтийскими и литовскими языками характеризует все работы Ф., из которых особо выдающееся значение имеют исследования литвославянского и индоевропейского ударения, пролагавшие пути в область в то время еще не тронутую и получившую с тех пор громадную научную важность. Можно сказать, что в этой области Ф. является первым пионером и одним из основателей современного учения об индоевропейском ударении, родоначальником исследований Лескина, Гирта, Штрейтберга и других новейших акцентологов. К заслугам Фортунатова относится и то, что он первый в наших университетах начал читать курсы по литовскому языку, столь важному для сравнительного языкознания вообще и славянского в особенности. Кроме того, он читал и общие курсы по фонетике и морфологии индоевропейских языков, а также специальные по старославянскому и готскому языкам. По литовскому языку он напечатал несколько статей в "Beitrage zur vergl. Sprachforschung" Куна и Шлейхера, в "Beitrage zur Kunde der indogerm. Sprachen" Бецценбергера и в московском "Критическом Обозрении". Кроме того, в 80-х и 90-х годах явился ряд его статей и рецензий в "Mittheilungen der litauischen litterarischen Gesellschaft", в геттингенских "Gelehrte Anzeigen" и в латышском журнале "Austrums". В 1897 г. под его редакцией вышел первый выпуск "Литовского словаря А. Юшкевича", изданного Академией Наук и составляющего в высшей степени ценное научное приобретение, благодаря полноте и новизне материала. Фонетике санскрита посвящены: статья "L+dental im Altindischen", в "Beitrage" Бецценбергера (том VI) и позднейшая работа о том же предмете: "Индоевропейские плавные согласные в древнеиндийском языке", явившаяся в юбилейном сборнике в честь Ф.Е. Корша "Haristeria (греч.)" (1896). Немецкий перевод ее, сделанный профессором Сольмсеном, появился в "Zeitschrift fur vergleich. Sprachforschung" Куна (том XXXVI), где напечатан и другой интересный этюд Ф.: "Ueber die schwache Stufe des urindogeremanischen a-vokals". Главное значение в научной деятельности Ф. имеют его труды в области литвославянской акцентологии, открывающиеся весьма ценной статьей: "Zur vergleichenden Betonungslehre der lituslavischen Sprachen", в "Archiv fur slavische Philologie" Ягича (том IV, 1880 и том XI). Здесь установлен ряд новых законов ударения и количества, давших отправную точку для исследований Лескина и др., высказаны важные замечания относительно русского полногласия и связи некоторых особенностей его с отношениями ударения и т. д. Дальнейшее развитие взглядов Ф. в этой области дает его исследование "Об ударении и долготе в балтийских языках. I. Ударение в прусском языке", явившееся в "Русском Филологическом Вестнике", 1895 (немецкий перевод профессора Сольмсена в "Beitrage" Бецценбергера, том XXII). Фонетика общеславянского и старославянского языков служила предметом интересных и во многом самобытных университетских курсов Ф. Издание этих лекций его (в "Известиях Московского университета") давно уже начато (равно как немецкий перевод Бернкера, печатающийся в Лейпциге), но до сих пор они еще не обнародованы. Некоторые основные положения учения Ф. изложены им в его статье в "Архиве" Ягича (том XI - XII): "Phonetische Bemerkungen veranlasst durch Miclosich's Etymologisches Worterbuch der Slavischen Sprachen", где он излагает свои взгляды на формы общеславянского языка, часто несогласные со взглядами Миклошича. Ценны и критические статьи Ф., часто излагающие и собственные взгляды критика на затронутые ее авторами вопросы. Таковы: отзыв о "Синтаксических исследованиях" А.В. Попова , талантливого, рано умершего ученика Потебни (в "Отчете о присуждении Уваровских премий", 1884), где находим ряд оригинальных гипотез Ф. о происхождении некоторых падежных окончаний индоевропейских языков, - и рецензия на сочинение ученика Ф., профессора Ульянова : "Значения глагольных основ в литовско-славянском языке" ("Отчеты о присуждении Ломоносовской премии", 1895). К ученикам Ф. принадлежат: профессор Варшавского университета, ныне его ректор, Г.Г. Ульянов (см.), академик А.А. Шахматов , приват-доцент Московского университета В.К. Поржезинский , В.Н. Щепкин , Яблонский и др. До некоторой степени учениками Ф. могут считаться профессора Казанского университета Е.Ф. Будде и одесского Б.М. Ляпунов . Из нерусских ученых, занимавшихся у Ф., назовем профессора Боннского университета Сольсмена, профессора Гельсингфорского университета Миккола, доктора Бернекера и т. д. Среди современных лингвистов Ф. занимает совершенно самостоятельное и независимое положение. В начале своей научной деятельности он несколько отражал влияние геттингенской школы (Фик) и отчасти Шлейхера, но впоследствии совершенно эмансипировался от него и пошел своим оригинальным путем. Характерной особенностью метода Ф. является наклонность объяснить различные позднейшие фонетические особенности индоевропейских языков существованием соответствующих минимальных разниц уже в индоевропейском праязыке - прием, не составляющий исключительной особенности Ф. (на нем основаны гипотезы о двух и трех рядах заднеязычных согласных и в индоевропейском праязыке Асколи-Фика-Шмидта, современное учение об индоевропейском вокализме и т. д.), но никем, вероятно, из лингвистов не применявшийся так широко и систематически. Фонетические гипотезы Ф. отличаются остроумием и сложностью комбинации, но страдают некоторой схематичностью и отвлеченностью, лишающими их иногда убедительности. Эта отвлеченность или метафизичность построений Ф. объясняется отсутствием у них надлежащей антропофонической или звукофизиологической основы. Вследствие этого у Ф. нередко решение известной фонетической проблемы только отодвигается в область праязыка, но не разрешается действительным образом, и таким образом трудность "wird verschoben, aber nicht gehoben". Важное научное значение трудов Ф., впрочем, не колеблется этим недостатком, так как, несмотря на него, они в высшей степени возбуждают научную мысль и вызывают дальнейшую научную работу над затронутыми им вопросами. С. Б-ч.

См. также статьи:
Миллер Всеволод Федорович ;
Поржезинский Виктор-Иван Карлович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Томсон Александр Иванович ;
Ульянов Георгий Георгиевич ;
Шахматов Алексей Александрович .


Фортунатов Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фортунатов Филипп Федорович | Форштетер Людвиг Григорьевич
Фортунатов Федор Николаевич | Фострем Альма Августовна (Folstrom-Rode)
Фортунатов Степан Федорович | Фотий
Фортунатов Алексей Федорович (агроном и статистик) | Фотий (в миру Григорий Федорович Щиревский)
Фортунатов Алексей Федорович | Фотий (в миру Петр Никитич Спасский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фортунатов (Яков Иванович, умер в 1871 г.) - воспитанник казанской духовной семинарии, преподаватель семинарий томской и казанской, знаток языков татарского и арабского, автор труда: "Мысли Корана, благоприятные для обращения мухоммедан в христианство" (в "миссионерском Сборнике", 1875, выпуск VII).

Назад Вперед


Фортунатов Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фортунатов Степан Федорович | Фортунатов Филипп Федорович
Фортунатов Алексей Федорович (агроном и статистик) | Фортунатов Яков Иванович
Фортунатов Алексей Федорович | Форштетер Людвиг Григорьевич
Фортунатов Алексей Михайлович | Фострем Альма Августовна (Folstrom-Rode)
Фортинский Федор Яковлевич | Фотий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фортунатов (Федор Николаевич, родился в 1814 г., умер в 1872 г.) - писатель; был директором петрозаводской гимназии; написал несколько статей по вопросам воспитания - "О старинных русских костюмах в Грязовецком и Сольвычегодском уездах Вологодской губернии" ("Труды I археологического съезда в Москве", том I), "Памятные заметки волжанина" (биографические очерки Сперанского , Магницкого , Трощинского и др.; напечатаны в "Русском Архиве" за 1867 г., № 12), "Воспоминания о Санкт-Петербургском университете за 1830 - 1833 гг." ("Русский Архив", 1869). В 1868 г. Ф. приступил к печатанию в "Вологодских Епархиальных Ведомостях" своих "Воспоминаний о преосвященном архиепископе Иринее", но печатание их было приостановлено по распоряжению местной духовной цензуры. Ср. "Журнал Министерства Народного Просвещения" за 1850 г., стр. 222. (В т. XXXVI, на стр. 323, Ф. ошибочно назван Федором Никитичем.)

См. также статьи:
Фортунатов Алексей Федорович .


Фотий (в миру Феодор)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фотий (в миру Петр Никитич Спасский) | Фофанов Константин Михайлович
Фотий (в миру Григорий Федорович Щиревский) | Фофанов Никита Федорович
Фотий | Фохт Александр Богданович
Фострем Альма Августовна (Folstrom-Rode) | Фохт Константин Константинович
Форштетер Людвиг Григорьевич | Франк Иван Петрович

Фотий (в миру Феодор) - старец Иосифова Успенского Волоколамского монастыря, ученик Кассиана Босого, духовный писатель. До 1500 г. жил в Путивле на службе у князя Богдана Глинского и занимал должность дядьки сына Богдана, Владимира. При завоевании Путивля войсками великого князя Ивана Васильевича III (1500), Ф. был взят в плен вместе с князем Богданом и его семьей и попал к боярину Юрию Ивановичу Замятину. Прожив несколько лет у Замятина, Ф. поселился в Волоколамском монастыре, где принял монашество от знаменитого основателя этого монастыря, Иосифа . Изучив устав, введенный Иосифом, и правила иноческой жизни, Ф. скоро стал заметным лицом в монастыре; он прославился среди монахов начитанностью, духовными подвигами и в то же время скромностью, заставлявшей его всегда избегать старейшинства. Он был также трудолюбивым переписчиком книг. Из сочинений Ф. дошли до нас немногие, вероятно, только небольшая часть им написанного: 1) "Служба святому Иосифу Волоколамскому"; 2) "Поучение против сквернословия"; 3) "Посланейце утешительно к старице Александре". Ф. умер, по сообщению Вассиана , в 1554 г. (9 марта); последние 25 лет жизни он провел в монастыре безвыходно. Ср. И. Хрущев "Исследование о сочинениях Иосифа Санина, преподобного игумена Волоцкого" (1868, стр. 48, 68 - 69); архиепископ Филарет "Обзор русской духовной литературы" (1884, стр. 156); П. Строев "Библиологический словарь" (1882, стр. 287 - 88); митрополит Евгений "Словарь исторический о писателях духовного чина" (1827, том II, стр. 276 - 77); В. Ключевский "Древнерусские жития святых" (1871, стр. 295 - 96); "Памятники старинной русской литературы", изданные графом Кушелевым-Безбородко (т. IV, 1862, стр. 189 - 191); иеромонах Иосиф "Опись рукописей, перенесенных из библиотеки Иосифова монастыря в библиотеку Московской духовной академии" (1882, стр. 109, 16, 182); П. Строев "Описание рукописей монастырей Волоколамского" и др. (Санкт-Петербург, 1891, стр. 68, 69, 176).


Фотий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фострем Альма Августовна (Folstrom-Rode) | Фотий (в миру Григорий Федорович Щиревский)
Форштетер Людвиг Григорьевич | Фотий (в миру Петр Никитич Спасский)
Фортунатов Яков Иванович | Фотий (в миру Феодор)
Фортунатов Филипп Федорович | Фофанов Константин Михайлович
Фортунатов Федор Николаевич | Фофанов Никита Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фотий - митрополит киевский и всея России, духовный писатель. Ф. был родом из Пелопоннеса. Поступив в монастырь, он был послан в Константинополь к императору и патриарху и пришел в столицу в то время, когда там находились послы русского великого князя, прибывшие просить себе нового митрополита. Император с патриархом поставили в русские митрополиты Ф. В 1409 г. Ф. прибыл в Киев. Так как Витовт желал иметь в Литве особого митрополита, то нет сомнения, что он встретил прибывшего к нему неожиданного митрополита всея России не с особенным радушием. Однако Ф. удалось примирить его с собой: Витовт признал его митрополитом и Ф. прожил в Литве около шести месяцев. 22 марта 1410 г. Ф. прибыл, в сопровождении послов императорского и патриаршего, в Москву. После четырехлетнего отсутствия митрополита в Москве и после недавнего Эдигеева нашествия, Ф. нашел в своей митрополии много беспорядков. Дом митрополита был опустошен; владения его были расхищены сильными людьми; много попало и в казну великого князя. Ф. начал собирать расхищенное и этим обидел многих бояр. Сохранилось послание Ф. к Василию Дмитриевичу (напечатанное в "Памятниках древнерусского канонического права" Павлова, № 35, I), в котором митрополит просит государя, чтобы все, что отдано церкви Божией его прародителями и утверждено за ней, и он со своей стороны утвердил посредством своего благочестивого списания. Из другого сохранившегося послания к великому князю (напечатанного в "Памятниках" Павлова , № 35, II) видно, что и к самому государю Ф. предъявлял претензии за посягательства на доходы его кафедры. В этом послании митрополит настоятельно убеждает великого князя возвратить церкви какие-то отнятые или присвоенные им пошлины. Боярам удалось поссорить Ф. с Василием Дмитриевичем, а слуги Фотиевы, бежавшие от него в Литву, клеветали на него великому князю литовскому. Витовт воспылал ненавистью к Ф. и решил отнять у него литовскую митрополию. Ф. решил отправиться в Литву, чтобы сделать попытку примирения с Витовтом, а в случае неуспеха - пройти в Константинополь и просить у патриарха о возбранении Витовту ставить особого митрополита. Когда Ф. явился в Литве, то, по приказанию Витовта, был схвачен, ограблен и возвращен в Москву. В особые митрополиты литовские был поставлен Григорий Цамблак (IX, 716). Ф. разослал окружные послания (послание ко всем православным христианам русской церкви напечатано в "Актах Исторических", том I, № 19 и в "Памятниках" Павлова, № 39; послание в Киев сокращенно помещено в "Полном Собрании Русских Летописей", IV, 116 и в Никон. Летописях, V, 65; послание во Псков - в "Актах Исторических", I, № 40), в которых выставлял на вид незаконность поставления Григория и требовал, чтобы православные не имели с ним общения. После смерти Григория Цамблака обе половины русской церкви опять соединились под властью Ф. В правлении Ф. и при его участии и содействии прекратила свое существование во Пскове явившаяся там секта стригольников (см. XXXI, 796 - 98). После смерти великого князя Василия Дмитриевича, Ф. крепко стоял за малолетнего сына его, Василия , утверждая этим новый московский порядок престолонаследия по нисходящей линии, а не по старшинству. Своей духовной властью он успевал предупреждать усобицы во все время своего святительства. Ф. скончался в 1431 г. Перед своей смертью он написал духовное завещание, в котором сообщает биографические сведения о себе до поставления в митрополиты и уверяет, что время пребывания на кафедре митрополии было для него временем непрерывных скорбей, слез и рыданий (завещание напечатано в "Полном Собрании Российских Летописей", VI, 144; Никон. Лет., V, 100; "Собрание Государственных Грамот и Договоров", II, № 17). Ф. погребен в московском Успенском соборе; в 1472 г. обретены его мощи, но почивают под спудом. Память 2 июля и 27 мая. До нас сохранилось восемь его церковных слов: сказанное в день Благовещения (напечатано в "Дополнении к Актам Историческим", том I, № 182), на Сретение Господне (в "Православном Собеседнике", 1860, часть II, стр. 453), в неделе - о блудном сыне, мясопустную и православия (ibid., 1860, часть III, стр. 97, 222, 357 и 481); три слова о казнях Божиих (два напечатаны в "Православном Собеседнике", 1861, часть II, стр. 181 и 303; третье там же, 1875, часть III, стр. 70). Перечисленные поучения Ф., за исключением трех слов "О казнях Божиих", не имеют почти никакого отношения к современной Ф. русской жизни. При своем вступлении на кафедру Ф. адресовал учительное пастырское послание ко всему священническому и иноческому чину, в котором говорит о высоте священства и о важности соединенных с ним обязанностей (напечатано в "Дополнениях к Актам Историческим", том I, № 181 и в "Памятниках" Павлова, № 60). При вторичном вступлении в заведование литовской митрополией, после смерти Цамблака, Ф. обратился с учительным посланием ко всему населению этой митрополии (напечатано в "Дополнениях к Актам Историческим", том I, № 183). Известны еще два послания его священникам, монахам и всем мирянам каких-то местностей (отрывок одного в синодальных рукописях по "Описанию" Горского и Невоструева , № 330; указание на другое в "Библиографическом Словаре" Строева , т. 1); три учительные послания во Пскове также к священникам, монахам и всем мирянам (напечатаны - первое от 23 сентября 1416 г. в "Актах Исторических", том I, № 21, в "Памятниках" Павлова, № 42; второе - от 2 февраля 1426 г., по случаю моровой язвы, в "Актах Исторических", том I, № 30 и у Павлова, № 53; третье - от 4-го января неизвестного года в "Актах Исторических", том I, № 35 и у Павлова, № 58); три послания в киевский Печерский монастырь (два послания напечатаны в "Дополнениях к Актам Историческим", том 1, № 180); послание в псковский Снетогорский монастырь (напечатано в "Актах Исторических", том I, № 26 и у Павлова, № 46); послание к преподобному Павлу Обнорскому (в "Актах Исторических", т. I, № 257 и у Павлова, № 57). Сохранились также семь посланий Ф. в Псков, содержащих в себе наставления и правила относительно богослужения, церковной дисциплины и жизни. Особенную важность для церкви послужило впоследствии послание Ф. к псковскому духовенству о совершении церковных служб, между прочим, разрешающее вопрос о троекратном произнесении "аллилуйя" (1419). Церковные слова и учительные послания Ф. не отличаются самостоятельностью и представляют собою простые компиляции из произведений византийских писателей, иногда же просто перевод (например, слово о бездождии, вторая часть которого - дословный перевод слова Василия Великого). Из биографии Ф. не видно, чтобы он получил где-нибудь систематическое образование; он обладал только обширной богословской начитанностью. В поучениях Ф. цитируются Василий Великий, Григорий Богослов, Иоанн Златоуст , Иоанн Лествичник, Дионисий Ареопагит и др. Ср. протоиерей Горский "Ф., митрополит киевский и всея России" ("Прибавление к изданию творений святых отцов в русском переводе", часть XI, Москва, 1852); А. Вадковский (епископ Антоний), "О поучениях Ф., митрополита киевского и всея России" ("Православный Собеседник", часть I и III, и в его же книге "Из истории христианской проповеди" (Санкт-Петербург, 1892); епископ орловский Макарий "О трудах святителя Ф., митрополита киевского и всея России" ("Духовные Беседы", 1870, № 18 - 20, 23 - 27); Голубинский "История русской церкви" (т. II, Москва, 1900).

См. также статьи:
Василий II Васильевич Темный ;
Витовт ;
Горский Александр Васильевич ;
Иона (святой, митрополит московский) ;
Паисий Величковский ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) .


Фотий (в миру Петр Никитич Спасский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фотий (в миру Григорий Федорович Щиревский) | Фотий (в миру Феодор)
Фотий | Фофанов Константин Михайлович
Фострем Альма Августовна (Folstrom-Rode) | Фофанов Никита Федорович
Форштетер Людвиг Григорьевич | Фохт Александр Богданович
Фортунатов Яков Иванович | Фохт Константин Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фотий (в миру Петр Никитич Спасский) - известный церковный деятель. Родился в 1792 г. в погосте Спасском, Новгородского уезда, где его отец был дьячком. В 1814 г., окончив курс в новгородской академии, поступил в Санкт-Петербургскую духовную академию, но уже в следующем году, вынужденный по болезни оставить ее, был определен учителем в Александро-Невском духовном училище. Состоя, по тогдашним правилам, в непосредственном отношении к семинарскому начальству, Ф. имел возможность сойтись с ректором семинарии, архимандритом Иннокентием (умер в 1819 г. на пути в Пензу, куда был хиротонисан во епископа). Иннокентий был человек высоких аскетических воззрений. По собственному признанию, Ф. замечал "все слова Иннокентия, поступки, виды, действия, дух веры" и слагал в тайниках своей души "образ жития благочестивого". В 1817 г. Ф. принял монашество, получил священный сан и был назначен законоучителем во второй кадетский корпус. С первого же года он выступил против господствовавшего в тогдашнем обществе мистического настроения, или, по его собственному выражению, "против масонов, иллюминатов, методистов, Лабзина, Сионского Вестника и прочих". Резкие обличения его не остались без влияния на разрыв связей, иногда довольно тесных, между мистиками и некоторыми представителями духовенства. Один из иеромонахов, занимавший довольно видный пост, допустил кощунственный поступок, молва о котором быстро обошла общество. После этого Ф. с еще большей уверенностью "возвысил вопль свой, яко трубу", и дошел до того, что в городе стали говорить, будто он помешался. Ф. было сделано внушение, мало подействовавшее на него, потому что в среде тогдашнего петербургского общества и высшего духовенства были лица, сочувствовавшие ему, хотя и не решавшиеся обнаруживать свое сочувствие, так как господствующее положение занимала еще партия противоположных Фотиевым воззрений. В 1820 г., после проповеди, произнесенной в Казанском соборе, Ф. был удален из Санкт-Петербурга и назначен настоятелем Деревяницкого монастыря, в 3 верстах от Новгорода. Это назначение принесло Ф. игуменский сан, но, будучи в сущности почетной ссылкой, не могло его не огорчить, тем более что Деревяницкий монастырь был один из самых захудалых. К этому времени относится знакомство Ф. с графиней А.А. Орловой-Чесменской , которую направил к нему ее прежний духовный отец, преосвященный Иннокентий. Графиня слушала проповеди Ф. в Казанском соборе; когда он был удален из Санкт-Петербурга, она сообщала ему столичные новости, присылала щедрые пожертвования и вообще всячески поддерживала его дух, а в то же время хлопотала о возвращении его в Санкт-Петербург. Под ее влиянием митрополит Серафим в январе 1822 г. перевел Ф. в Сковородский монастырь, с возведением в архимандриты, а после Пасхи того же года вызвал его в Санкт-Петербург и поместил в лавре. Ф. сразу примкнул к обществу благочестивых дам высшего света и, как человек оригинальный, убежденный, смелый и окруженный некоторым ореолом изгнания и подвижничества (он носил вериги), имел в этом обществе большой успех. Влияние новой среды вредно сказалось на Ф., способствуя утраты прямоты и развитию лукавства, о чем он, по крайней самоуверенности, без стеснения вспоминал в последующие годы. 21 мая, при освящении новой церкви в лавре, Ф. познакомился с обер-прокурором Святейшего Синода князем А.Н. Голицыным (см. IX, 50 - 51), был приглашен к нему в дом и после неоднократных свиданий с ним у графини Орловой, где он "девице и князю предлагал слово и дело Божие по три, по шести и до девяти часов в день", был зачислен князем его "духовным учителем" и "златоустом". Когда Ф. стал собираться в свой монастырь, князь Голицын удержал его до возвращения в Санкт-Петербург Государя, обещая исходатайствовать ему аудиенцию. Свидание с Государем произошло 5 июня, в Каменноостровском дворце. Этому свиданию, во всяком случае необычному, придавали особенное значение. Митрополит благословил Ф. древней иконой нерукотворного Спаса, а Голицын долго беседовал с ним накануне аудиенции. Ф., собственно говоря, шел против Голицына, но не показывал и виду, что он его противник. Входя во дворец, Ф. крестил все входы и выходы, "помышляя, что тьмы здесь живут и действуют сил вражиих". Беседа с Государем шла "о делах веры и церкви". Вскоре затем Ф. получил из кабинета Его Величества наперсный крест с драгоценными украшениями, а в августе был назначен настоятелем первоклассного Юрьевского монастыря. Рекомендуя Ф. Синоду, митрополит выставлял на вид, что Фотием исправлены в короткое время два монастыря без пособия со стороны казны, почему есть надежда, что им будет исправлен и Юрьев монастырь. Перед отъездом в Новгород Ф. был приглашен к императрице и в разговоре с ней коснулся, как он выразился, "до князя Голицына и прочих врагов веры, сынов беззакония". Голицын, ничего не подозревая, благоговейно переписывал получаемые от Ф. письма характера не только не обличительного и не враждебного, но даже льстивого, и пересылал их графине Орловой. Полтора года, проведенные Ф. в Юрьевском монастыре, были временем, когда его авторитет укрепился незыблемо. Когда, вызванный в феврале 1824 г., Ф. явился в Петербург, он уже не стеснялся выставлять себя каким-то воинственным орудием Промысла, определенным на поражение духов злобы, изрекал загадочные тирады, говорил о своих видениях и снабжал представителей высшего общества широковещательными посланиями. Два таких послания, в которых заключались намеки на какую-то тайну, были доставлены и Государю. В результате Ф. добился того, что он 20 апреля был приглашен явиться в кабинет Государя тайно, с секретного входа, и беседовал с ним три часа. После этого, Ф. порвал всякие сношения с князем Голицыным, даже предал его анафеме, обзывая духовным Наполеоном и не стесняясь всем о том рассказывать и даже писать Государю. Устранив себя от вмешательства в дела веры и принимая Ф. за истинного выразителя взглядов церковной иерархии, Государь оставил безнаказанной самовольную анафему и отстранил князя Голицына от управления министерством народного просвещения и духовным ведомством (15 мая 1824 г.), но сохранил за ним министерство почт. Как ни старалась враждебная Голицыну партия, имевшая во главе Аракчеева и выставлявшая своим передовым бойцом Ф., все же она окончательно погубить Голицына не могла. Тогда ее усилия были направлены на устранение сподвижников Голицына и на уничтожение результатов того направления, представителем которого был Голицын. Ожесточенная борьба шла против библейского общества (см. Библейские общества в России, III, 705 - 706); предполагалось преобразование духовных училищ, запрещены были некоторые книги, прежде одобренные, между прочими краткий катехизис, составленный митрополитом Филаретом . Ф., сильно поддерживаемый Аракчеевым и митрополитом Серафимом, окруженный лестью своих приверженцев, представлял Государю благосклонно принимаемые "хартии", в которых писал о "тайне беззакония", о "заговоре под звериным апокалипсическим числом 666", о влиянии Англии, о революции, имеющей быть в 1836 г. и т. п. Все апокалиптические тайны и речения в записках Ф. сводились обыкновенно к тому, что "непременно и немедленно нужно ныне выслать из столицы, некоторых навсегда, по плану, прежде поданному". Этот прежде поданный план, заключавший в себе ясный только одному автору смысл, оставался без выполнения, как и все советы Ф., удручающим образом действуя на Государя и еще более увеличивая и без того свойственное ему в последние годы его жизни мрачное настроение. С воцарением императора Николая I положение Ф. резко изменилось. Государь дозволил ему писать в собственные руки о чем угодно, но, не допуская криводушия и не любя неясности, исключил Ф. из среды близким к престолу лиц. Ф. должен был отказаться от роли вещателя тайн, пророка государева, спасателя церкви и отечества и стать в ряды ординарных архимандритов-настоятелей; после "дел великих и необычайных" ему опять пришлось ведаться с несогласиями, недовольством и неповиновением монастырской братии. Привыкнуть к этому было нелегко, и вся последующая жизнь Ф. представляет собой непрерывный ряд различных странностей и неожиданностей, давших повод митрополиту Серафиму выразиться о нем, что "не сносить ему головы своей, ежели нрава своего не переменит". В то же время Ф. крайне изнурял себя аскетизмом. Словно будучи привязан на цепи, он "рвался и метался, не находя выхода для своей кипучей энергии, пока смерть не погасила снедавшего его пламени". Скончался Ф. 26 февраля 1838 г., среди тяжких аскетических подвигов, и был похоронен в заранее приготовленном им для себя гробе в Юрьевском монастыре, который он богато обстроил на средства, пожертвованные графиней Орловой. Необычайные отношения к императору Александру I , соединенные с некоторой таинственностью, постоянные речи о ниспровержении "врага церкви" (дьявола, в лице "сектантов"), об особом избрании, о видениях и откровениях, витийственный склад речи, широкая благотворительность на средства графини Орловой, наконец, бесспорный аскетизм, молитвы, бдения, вериги, воздержание, непоколебимая преданность "делу церкви" - все это было причиной того, что в Новгороде и его окрестностях, среди простого народа, в также в значительной части петербургского общества и во многих других местностях России, Ф. считался праведником, "святителем", избранником Провидения. После Ф. осталось в Юрьевском монастыре множество рукописей, заключающих в себе его автобиографию, проповеди, письма и разного рода материалы. Проповеди Ф. отличаются сильным чувством веры, но чрезвычайно "витийственный" слог делает их мало вразумительными. Этим недостатком страдают и все другие писания Ф. В "Автобиографии", напечатанной в "Русской Старине" 1894 - 1896 гг. и представляющей смесь "жития" с исторической монографией, Ф., кроме весьма подробного повествования о разных переменах в своей жизни, высказывает свой взгляд на современное ему положение церкви, государства, общества, духовенства, входит в оценку преобладавшего в то время в обществе мировоззрения наиболее видных деятелей и т. п. Воззрения Ф. чрезвычайно односторонни и пропитаны нетерпимостью, как и его суждения о лицах. Письма его заключают в себе значительную долю лести по отношению к адресатам. Литература. Е. Карнович "Архимандрит Ф., настоятель новгородского Юрьева монастыря" ("Русская Старина", 1875, № 7 и 8, и в книге "Замечательные и загадочные личности XVIII - XIX столетия", Санкт-Петербург, 1884); К. Попов "Юрьевский архимандрит Ф. и его церковно-общественная деятельность" ("Труды Киевской Духовной Академии", 1875, № 2 и 6); И. Морошкин "Архимандрит Ф." ("Русская Старина", 1876, № 10); С. Миропольский "Ф. Спасский, юрьевский архимандрит" ("Вестник Европы", 1878, № 11 и 12); Н. Барсов "Князь А.Н. Голицын и архимандрит Ф." (Санкт-Петербург, 1881); П. Знаменский "Чтения из истории русской церкви за время царствования императора Александра I" (Казань, 1885); И. Чистович "Руководящие деятели духовного просвещения в России в первой половине текущего столетия" (Санкт-Петербург, 1894); А. Слезкинский "Архимандрит Ф. и графиня Орлова-Чесменская" ("Русская Старина", 1899, № 11); Н. Соловьев "Архимандрит Ф. Из семейных воспоминаний" ("Русский Архив", 1898, том II); священник Н. Стеллецкий "Князь А.Н. Голицын и его церковно-государственная деятельность" (глава VI - Падение князя А.Н. Голицына - в "Трудах Киевской Духовной Академии", 1901, август; С.Г. Рункевич "Ф.", в "Русском Библиографическом Словаре" (Санкт-Петербург, 1901). В предисловии к автобиографии Ф. ("Русская Старина", 1894, март) подробно указана литература о Ф. и его сочинениях. О рукописях Ф. см. "Русский Архив", 1873, том II (статья Лилеева ), "Чтения в Обществе Истории и Древностей", 1880, книга I (статья Н.В. Сушкова) и "Христианское Чтение", 1896, книга I ("Письма Ф. к обер-прокурору Святейшего Синода С.Д. Нечаеву", статья С.Г. Рункевича).

См. также статьи:
Аракчеев Алексей Андреевич ;
Вигель Филипп Филиппович ;
Голицын Александр Николаевич ;
Иннокентий Смирнов ;
Лабзин Александр Федорович ;
Николай I ;
Ширинский-Шихматов Сергей Александрович .


Фотий (в миру Григорий Федорович Щиревский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фотий | Фотий (в миру Петр Никитич Спасский)
Фострем Альма Августовна (Folstrom-Rode) | Фотий (в миру Феодор)
Форштетер Людвиг Григорьевич | Фофанов Константин Михайлович
Фортунатов Яков Иванович | Фофанов Никита Федорович
Фортунатов Филипп Федорович | Фохт Александр Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фотий (в миру Григорий Федорович Щиревский, 1811 - 77) - духовный писатель, архимандрит, магистр киевской духовной академии; был профессором церковного красноречия в казанской академии, инспектором ее, затем ректором разных семинарий, наконец настоятелем новгород-северского (черниговской епархии) первоклассного Спасопреображенского монастыря. Кроме многих проповедей, напечатанных в "Христианском Чтении" и "Страннике", и статьи "О характере Священного писания" (напечатаны в "Страннике" за 1861 г., часть III, книга 9), Ф. принадлежат статьи духовного содержания в "Христианском Чтении" и "Воронежских Епархиальных Ведомостях". Одна проповедь Ф., в день святых Кирилла и Мефодия, издана отдельной брошюрой в Санкт-Петербурге (1867). См. П. Знаменский "История Казанской духовной академии за первый (дореформенный) период ее существования" (Казань, 1891 - 92, тома I и II); Иван Сперанский "Очерк истории смоленской духовной семинарии" (Смоленск, 1892).

См. также статьи:
Клепиков Алексей Алексеевич ;
Орлова-Чесменская Анна Алексеевна ;
Филарет (в миру Василий Михайлович Дроздов) .


Фофанов Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фотий (в миру Феодор) | Фофанов Никита Федорович
Фотий (в миру Петр Никитич Спасский) | Фохт Александр Богданович
Фотий (в миру Григорий Федорович Щиревский) | Фохт Константин Константинович
Фотий | Франк Иван Петрович
Фострем Альма Августовна (Folstrom-Rode) | Франк Иосиф Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фофанов (Константин Михайлович) - даровитый поэт. Родился в Санкт-Петербурге 18 мая 1862 г. Дед его был крестьянин Олонецкой губернии, отец торговал дровами и записался в санкт-петербургские купцы. Крайняя нервная возбужденность составляет отличительную черту семьи. Ф. не получил систематического образования и только некоторое время учился в частных пансионах. Уже в 8 - 10 лет он стал подбирать рифмы; в печати его стихи впервые появились в "Русском Еврее" 1881 г. С тех пор он исключительно посвятил себя литературной деятельности и поместил огромное количество стихотворений в разных изданиях, преимущественно в иллюстрированных журналах и в "Новом Времени". Отдельно вышли сборники: "Стихотворения" (Санкт-Петербург, 1887); "Стихотворения" (Санкт-Петербург, 1889); "Тени и Тайны" (Санкт-Петербург, 1891); "Стихотворения" (Санкт-Петербург, 1896, в 5 небольших частях, под особыми заглавиями: "Маленькие поэмы", "Этюды в рифмах", "Майский шум", "Снегурочка", "Монологи"); "Иллюзии" (Санкт-Петербург, 1900). В 1900 г., в одном из томиков лейпцигской "Universal Bibliothek" Реклама, появился немецкий перевод его стихотворений, принадлежащий Ф.Ф. Фидлеру . Поэзия Ф. представляет собой редкий образчик творчества, почти отрешенного от условий места и времени. В одном из лучших своих стихотворений, служащем эпиграфом к первому сборнику его, он говорит о себе: "Звезды ясные, звезды прекрасные нашептали цветам сказки чудные, лепестки улыбнулись атласные, задрожали листы изумрудные. И цветы, опьяненные росами, рассказали ветрам сказки нежные - и распели их веты мятежные над землей, над волной, над утесами. И земля, под весенними ласками наряжаяся тканью зеленой, переполнила звездными сказками мою душу безумно влюбленную. И теперь, в эти дни многотрудные, в эти темные ночи ненастные, отдаю я вам, звезды прекрасные, ваши сказки, задумчиво чудные". Эта высокопоэтическая автобиография дает точное указание источников творчества Ф. Как поэт, он не от мира сего, живущий в своем особом мире неясных видений и смутных настроений. Если он часто говорит о цветах, о садах, о лесах, то это все понятия почти отвлеченные, без тех более точных признаков, которые сообщают индивидуальность описанному предмету. О никогда невиданном юге он говорит несравненно чаще, чем о родной северной природе. В его стихах почти нет ни русской природы, ни русской истории, ни русского быта. Отрешенность его от среды так велика, что даже в переложениях разных легенд и сказаний, он почти не берет русских сюжетов, а удаляется далеко за море, в Японию, в Палестину, в Скандинавию, в сказочное царство царевича Триолета, потому что это освобождает его от обязанности описывать точно и определенно и дает возможность ограничиваться только общими, смутными контурами. Самый язык этого сына и внука крестьянина, в чисто художественном отношении прекрасный, не имеет в себе ничего специфически русского; в аксессуарах его нет русских поверий и русского быта, в его видениях реют только эльфы, феи, мелькают заморские царевичи, рыцари и т. п. Отсюда чрезвычайная нарядность его поэтического стиля, в стихотворениях неудачных переходящая в крайнюю вычурность. Ф. чужд каких бы то ни было "тенденций", не принадлежит ни к каким литературным лагерям. По общему складу поэзии его зачисляют в школу "чистого искусства", но вместе с тем в нем нет и следов того тенденциозного и чисто полемического убегания от "гражданских" тем, которое составляет характерную черту многих новейших представителей школы "искусства для искусства". Напротив того, в те редкие минуты, когда Ф. спускается на землю, он говорит подчас о "вздохах нищеты больной", сочувственно относится к тому, что муза, которая прежде "не внимала крику человеческих страстей", теперь "братства, мира и свободы вкруг бросает семена" и стала "гением прекрасным пробираться на чердак". - Отсутствие тенденциозности в Ф. находится в тесной связи с тем, что он - яркий представитель почти бессознательного творчества, отдающегося песнопению, по немецкой эстетической формуле, wie der Vogel singt. Отдельные фразы и рифмы как бы сами собой у него складываются; часто стихотворения его обуславливаются не содержанием, а музыкальными особенностями того размера, который его в данный момент пленил. Это сказывается и в том, что Ф. совершенно лишен способности отделывать свои стихотворения; сборники его полны поразительных недостатков и прямых курьезов. Все указанные особенности придают поэтической деятельности Ф. характер очень своеобразный, но далеко не к выгоде общего впечатления. Одаренный от природы безусловно оригинальным и самобытным талантом, который, при большей выдержанности, можно было бы назвать огромным, владея по временам стихом с высокой виртуозностью, давая отдельные образы редкой красоты и пластичности, Ф. почти лишен единства и цельности. Стихотворения его, в огромном большинстве случаев - ряд отдельных аккордов, звучных и красивых, но песня получается очень редко. Вдобавок ему чрезвычайно вредит многописание. Он самый плодовитый русский лирик, написавший более 2000 лирических стихотворений; неудивительно, что он так часто впадает в полнейшую банальность. - Любители поэзии заметили Ф. очень скоро, когда он еще печатался исключительно во второстепенных иллюстрированных изданиях (ср. "Литературные очерки" Надсона , приветствовавшего Ф. еще в 1884 г.). Известностью он стал пользоваться с 1887 г., когда появление первого сборника дало критике возможность обратить внимание большой публики на его свежий и оригинальный талант; но дальнейшая, чрезмерно плодовитая поэтическая деятельность не была в состоянии удержать интерес к нему на прежней высоте. С. Венгеров.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Скабичевский Александр Михайлович .


Фофанов Никита Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фофанов Константин Михайлович | Фохт Александр Богданович
Фотий (в миру Феодор) | Фохт Константин Константинович
Фотий (в миру Петр Никитич Спасский) | Франк Иван Петрович
Фотий (в миру Григорий Федорович Щиревский) | Франк Иосиф Иванович
Фотий | Франкини Виктор Антонович

Фофанов (Никита Федорович) - мастер печатного дела и словолитец начала XVII века. Пскович по происхождению, Ф., после переселения в Москву, начал свою деятельность в качестве словолитца в царствование Василия Ивановича Шуйского ; по приказанию последнего Ф. отлил в 1606 г. новую штамбу и напечатал в 1609 г. "Минею общую" (в лист, на 373 листах, с предисловием и послесловием). В 1611 г. Ф. с другими типографщиками бежал из Москвы в Нижний Новгород. Здесь он устроил печатное дело, отлил шрифт и стал печатать книги. Нижегородские издания Ф. до нас не дошли; что же касается до его шрифта, то известно, что в 1620 г. из Казанской или Нижегородской области в Москву, на вновь отстроенный печатный двор, была перевезена штамба "со всякими снастьми"; эта штамба, вероятно, и представляет собой нижегородский шрифт Ф. Когда с воцарением Михаила Федоровича была сознана необходимость печатания церковных книг и оказалась возможность приняться за это дело, сведущие люди вспомнили Ф., человека "смышленого и разумного к таковому хитрому делу", и вызвали его из Нижнего Новгорода. Приходилось заводить заново все дело, строить новые помещения для типографии, отливать новые шрифты. Работа возобновителей типографии пошла так энергично, что в июне 1614 г. можно было уже приступить к печатанию книг; первой книгой, напечатанной новым шрифтом Ф., по размеру и рисунку букв похожим на первоначальный, была Псалтырь (Москва, 1615, в 4°, на 309 листах) с гравированным изображением царя Давида, с предисловием и историческим послесловием. Следующей работой Ф., сохранившейся с его именем, был Октоих, начатый печатанием в 1616 г., оконченный в 1618 г. (в двух книгах). Отношение Ф. к работе выражено в послесловии Октоиха словами: "снисканием и начальством преславного дела сего мастера", отношение других печатников - словами: "труды и тщанием прочих сработников мастера Ианикиты и в работе повинующихся ему, еже с ним и по нем трудившихся". Послесловия и предисловия к изданиям Ф. любопытны для историка книгопечатания в России; главное же их значение - биографическое; эти статьи представляют собой изображение взглядов автора на важность религиозного просвещения и на книгопечатание, как на одно из средств его развития. Написанные высокопарным слогом, но не лишенные литературных достоинств, они дают Ф. право на место среди писателей того времени; мысли же, в них высказанные, выдвигают его из ряда обыкновенных техников и заставляют видеть в нем деятеля, сознательно преданного своему делу. Ф. умер раньше перенесения типографии (в 1620 г.) из временного помещения в Кремле на прежнее место, разоренное поляками. Оставшаяся после смерти Ф. азбука долго называлась по его имени "Никитинской". См. "Сказание известно о воображении книг печатного дела" (Строев "Описание старопечатных книг... Царского", стр. 437 и следующие); Румянцев "Сборник памятников, относящихся до книгопечатания в России" (Москва, 1872); Каратаев "Описание славяно-русских книг, напечатанных кирилловскими буквами" (т. I, 1883); Румянцев "Сведения о гравировании и граверах при московском печатном дворе в XVI и XVII столетиях" (приложение к труду Ровинского ; "Подробный словарь русских граверов", 1895); Булгаков "Иллюстрированная история книгопечатания" (т. I, 1889).


Фохт Константин Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фохт Александр Богданович | Франк Иван Петрович
Фофанов Никита Федорович | Франк Иосиф Иванович
Фофанов Константин Михайлович | Франкини Виктор Антонович
Фотий (в миру Феодор) | Франко Иван Яковлевич
Фотий (в миру Петр Никитич Спасский) | Францев Владимир Андреевич

Фохт (Константин Константинович, фон) - русский геолог. Родился в 1860 г. В 1883 г. окончил курс физико-математического факультета Санкт-Петербургского университета. С 1886 г. состоит хранителем геологического кабинета Санкт-Петербургского университета. Ученая деятельность фон Ф. посвящена изучению геологического строения Крыма, относительно которого им опубликован ряд ученых работ и мелких заметок.


Франкини Виктор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Франк Иосиф Иванович | Франко Иван Яковлевич
Франк Иван Петрович | Францев Владимир Андреевич
Фохт Константин Константинович | Фребелиус Василий Иванович
Фохт Александр Богданович | Фредерикс Владимир Борисович
Фофанов Никита Федорович | Фрезе Август Устинович

Франкини (Виктор Антонович, 1820 - 1892) - генерал-лейтенант, воспитанник артиллерийского училища. Участвовал в военных действиях в Крыму и на Кавказе; был военным агентом в Константинополе; заведовал военно-горским управлением на Кавказе; позже был первым русским губернатором вновь присоединенной Карской области. Отрывок его обширного труда: "Восточная политика императора Николая I" напечатан в "Историческом Вестнике", 1891, ноябрь. Ср. "Новое Время" (1892, № 5901); "Карс" (1892, № 33).


Франко Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Франкини Виктор Антонович | Францев Владимир Андреевич
Франк Иосиф Иванович | Фребелиус Василий Иванович
Франк Иван Петрович | Фредерикс Владимир Борисович
Фохт Константин Константинович | Фрезе Август Устинович
Фохт Александр Богданович | Фрезе Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Франко (Иван Яковлевич) - главный из современных представителей малорусской литературы, беллетрист, поэт, ученый, публицист и руководитель демократической партии малороссов Австрии. Родился в 1856 г. в галицийском с. Нагуевичах, в семье крестьянина-кузнеца; первые годы своего детства он в своих рассказах ("Малый Мирон" и др.) изображает самыми светлыми красками. Отец Ф. умер раньше, чем сын окончил дрогобычскую базилианскую "нормальную" школу; но отчим Ф., тоже крестьянин, озаботился о продолжении его образования. Вскоре умерла и мать Ф., так что на лето он приезжал в чужую семью - и все же пребывание в ней казалось мальчику раем в сравнении со школой, где грубые и необразованные учителя, поблажая детям богачей, бесчеловечно истязали детей небогатых родителей (см. автобиографические рассказы: "Чистописание", "Карандаш" и др.); по признанию Ф., ненависть к притеснению одного человека другим он вынес из нормальной школы. Как здесь, так потом в гимназии, Ф. шел первым учеником; летом гимназист пас скот и помогал в полевых работах; стихотворные переводы из Библии, античных и западноевропейских писателей, которыми он тогда занимался, он писал на народном малорусском языке. Поступив в 1875 г. во Львовский университет, Ф. присоединился к студенческому кружку партии так называемой москвофильской, которая тогда была в Галиции еще сильна; эта мнимо-русская партия питает, под именем любви к России, исключительно любовь к ее реакционным и темным элементам, совершенно не знает русской литературы и, в своем презрении к малорусским крестьянам, пишет так называемым "язычием", т. е. уродливым жаргоном, представляющим хаотическую смесь российской тредьяковщины со словами польскими и малорусскими. На таком язычии Ф. стал помещать в органе студентов-москвофилов "Друг" свои стихотворения и длинный фантастический роман "Детрiи и Добощуки", в стиле Гофмана. Под влиянием писем киевского профессора М.П. Драгоманова , молодежь, группировавшаяся вокруг "Друга", познакомилась с русской литературой эпохи великих реформ и вообще с русскими писателями, и прониклась демократическими идеалами, после чего и орудием своей литературной речи избрала язык своего галицкого демоса - малорусский; таким образом малорусская литература получила в свои ряды, вместе со многими другими талантливыми работниками, и Ф. Разъяренные массовой потерей молодежи, старые москвофилы, особенно редактор крайне ретроградского "Слова" В. Площанский , обратились к австрийской полиции с доносами на редакцию "Друга". Члены ее в 1877 г. были все арестованы, и Ф. провел 9 месяцев в тюрьме, в одной комнате с ворами и бродягами, в ужасных гигиенических условиях. По его выходе из тюрьмы от него, как от опасного человека, отвернулось все галицкое обскурантное общество - не только москвофилы, но и так называемые народовцы, т. е. украинофильские националисты старшего поколения, с убеждениями буржуазными или униатско-клерикальными; (Ф. должен был оставить и университет (он окончил университетский курс лет 15 спустя, когда готовился к профессорской кафедре). Как это пребывание в тюрьме, так и вторичное заключение в 1880 г. и еще одно и 1889 г. близко познакомили Ф. с разнообразными типами подонков общества и тружеников-бедняков, доведенных нуждой и эксплуатацией до тюрьмы, и доставили ему ряд тем для беллетристических произведений, которые печатались преимущественно в редактируемых им журналах драгомановского направления ("Дзвiн", "Молот", "Громадський Друг" 1878, "Сьвiт" 1880 сл., "Народ" с 90-х годов и др.); они-то составили главную славу Ф. и немедленно начали переводиться на другие языки. Из числа их выделяются: цикл рассказов из быта пролетариев-работников и богачей-предпринимателей на нефтяных приисках в Бориславе; проникнутые гуманным отношением к человеческому достоинству повести из жизни воров и бывших людей (особенный успех имела повесть "На днi" = "На дне общества", 1880); чуждые религиозного и национального антагонизма рассказы и повести из быта евреев (лучше всех - роман "Boa Constrictor" = "Кулак", 1884; "До сьвiтла!" = "К свету!", 1889, переведено на русский язык несколько раз; стихотворные поэмы из жизни евреев, ищущих правды). Тюрьмой же навеяны и циклы лирических произведений, из которых одни, более глубокие и талантливые, но менее популярные, полны идеалистической грусти на широкие общечеловеческие мотивы, а другие, сделавшиеся в высшей степени популярными, энергично и эффектно призывают общество бороться против общественной (классовой и экономической) неправды. Ф. проявил талант и в области объективного исторического романа: его "Захар Беркут" (1883, из времен татарского нашествия XIII века) получил премию даже на конкурсе национально-буржуазного журнала "Зоря", который не усмотрел в нем "натурализма Зола" (псевдоклассики и схоластики - галичане всегда выставляли против Ф. этот упрек). На Украине этот роман привлек серьезное внимание читателей к его автору, столь непохожему на заскорузлое большинство галичан, и положил начало более близкому общению Ф. с украинцами России. За "натуралистическими" и "радикальными" произведениями Ф. галичане тоже не могли не признать блестящего таланта, несмотря на то, что эти произведения содержали в себе вызов всему инертному, непросвещенному буржуазно-клерикальному галицкому обществу; огромная начитанность, литературная образованность и осведомленность Ф. в вопросах политико-общественных и политико-экономических служили для народцев побуждением искать сотрудничества Ф. в их органах. Понемногу между Ф. и народовцами установились мирные отношения, и в 1885 г. он был приглашен ими даже в главные редакторы их литературно-научного органа "Зоря". Два года Ф. вел "Зорю" очень успешно, привлек в сотрудники ее всех талантливейших писателей из Украины российской, а примирительное свое отношение к униатскому духовенству выразил прекрасной своей поэмой "Панськi жарти" ("Барские шуточки"), в которой идеализирован образ старого сельского священника, полагающего душу свою за овцы своя. Тем не менее в 1887 г. наиболее рьяные клерикалы и буржуа настояли на удалении Ф. от редакции; другим народовцам не нравилась также чрезмерная любовь Ф. к русским писателям (Ф. и лично переводил очень много с русского языка, и многое издавал), в которой малорусскому шовинизму чуялась москалефильство. Высшую симпатию Ф. нашел зато у малороссов Украины, где его сборник стихов: "З вершин i низин" ("С высот и долов", 1887; 2-е изд., 1892) многими переписывался и заучивался на память, а сборник рассказов из жизни рабочего люда: "В потi чола" (1890); есть русский перевод "В поте лица", Санкт-Петербург, 1901), привезенный в Киев в количестве нескольких сот экземпляров, был нарасхват раскуплен. Кое-что он начал помещать в "Киевской Старине", под псевдонимом "Мирон"; но и в Галиции народовцы поневоле продолжали искать его сотрудничества и напечатали, например, его антииезуитскую повесть "Миссiя" ("Ватра", 1887). Ее продолжение, "Чума" ("Зоря", 1889; 3-е изд. - "Вик", Киев, 1902), должно было примирить народовцев с Ф., так как герой повести - чрезвычайно симпатичный священник-униат; участие Ф. в националистическом журнале "Правда" тоже предвещало мир; но состоявшееся в 1890 г. соглашение галицких народовцев с польской шляхтой, иезуитами и австрийским правительством заставило Ф., Павлика и всех прогрессивных малороссов Галичины отделиться в совершенно особую партию (см. Галицко-русское движение, том VII). По соглашению 1890 г. (это так называемая "новая эра") малорусский язык приобретал в Австрии очень важные преимущества в общественной жизни и школе, до университета включительно, но зато на малорусскую интеллигенцию возлагалось обязательство жертвовать интересам крестьян, поддерживать унию с Римом и подавлять руссофильство. Партия строгих демократов, организованная Ф. и Павликом для противовеса "новой эре", приняла название "русько-украiнська радикальна партия"; ее орган "Народ" (1890 - 95), в котором Ф. писал очень много публицистических статей, существовал до смерти Драгоманова (он присылал статьи из Софии, где был тогда профессором); теперь вместо "Народа" эта очень усилившаяся партия располагает другими газетами и журналами. "Народ" проповедовал беззаветную преданность интересам крестьянства, а полезным средством для поднятия крестьянского благосостояния считал введение общинного землевладения и артелей; идеалы германского социализма представлялись "Народу" нередко чем-то казарменным, "вроде Аракчеевских военных поселений" (слова Драгоманова), марксистская теория содействия пролетаризированию масс - бесчеловечной; Ф. кончил тем, что стал популяризовать (в "Життi i Словi") английское фабианство (см.). В религиозном отношении "Народ" был ярым врагом унии и требовал свободы совести. В национальном отношении "Народ" так же крепко держался малорусского языка, как и "новоэристы", и считал употребление его обязательным для малорусской интеллигенции, но выводил такую необходимость из мотивов чисто демократических и провозглашал борьбу против шовинизма и руссоедства. В полемике "Народа" против узконационалистической "Правды" наиболее едкие статьи принадлежали Ф.; изданный им том политических стихотворений ("Нiмеччина", "Ослячi вибори" и т. п.) еще более раздражал националистов. Усиленная публицистическая деятельность и руководство радикальной партией велись Ф. совершенно бесплатно; средства к жизни приходилось добывать усердной платной работой в газетах польских. Поэтому в первые два года издания "Народа" почти прекратились беллетристическое творчество Ф. и научные его занятия; времени, свободного от публицистики и политики, хватало Ф. разве на короткие лирические стихотворения (в 1893 г. издается сборник "Зiвяле листье" - "Увядшие листья" - нежно-меланхолического любовного содержания, с девизом для читателя: Sei ein Mann und folge mir nicht). Около 1893 г. Ф. вдруг отдается преимущественно ученым занятиям, вновь записывается во Львовский университет, где намечается профессором Огоновским в преемники по кафедре древнерусской и малорусской словесности, потом доканчивает историко-филологическое образование в Венском университете на семинариях у академика Ягича , издает (1894) обширное исследование об Иоанне Вышенском и докторскую диссертацию: "Варлаам и Йоссаф", издает (с 1894 г.) литературно-историко-фольклорный журнал "Життье i Слово", печатает старорусские рукописи и т. д. В 1895 г., после удачной вступительной лекции Ф. в Львовском университете, профессорский сенат избрал его на кафедру малорусской и старорусской литературы, и Ф. мог радоваться, что наконец у него есть возможность сбросить с себя "ярмо барщины" (так он называл обязательную работу в польских газетах ради куска хлеба для себя и семьи) и посвятить себя всецело родной науке и литературе. Однако галицкий наместник граф Казимир Бадени не допустил до утверждения в профессуре человека, "который три раза сидел в тюрьме". Тяжелое пессимистическое настроение Ф. выразилось в его сборнике стихотворений: "Мiй Iзмарагд" (1898, составленного по образцу древнерусских "Измарагдов"); в одном из стихотворений исстрадавшийся поэт заявил, что он не в силах любить свою инертную, неэнергичную нацию, а просто будет ей верен, как дворовая собака, которая верна своему господину, хотя его не любит. Испорченность польско-шляхетского общества Ф. обрисовал в романах "Основи суспiльности" = "Столпы общества", "Для домашнього огнища" = "Ради семейного очага" 1898) и др. Такие произведения, как "Основи суспiльности", истолковывались польскими врагами Ф. в смысле осуждения не только польского дворянства, но и всего польского народа. Всего больше Ф. поплатился за свое исследование о Мицкевиче, по случаю его юбилея: "Der Dichter des Verraths" (в венском журнале "Zeit"). Всеобщее негодование польского общества закрыло для него доступ в польские газеты и журналы, даже наиболее беспристрастного оттенка. Источником средств к существованию оставалась работа в журналах немецких, чешских, русских ("Киевская Старина", "Северный Курьер"), но этого случайного заработка было недостаточно, и поэту одно время грозила слепота от темной квартиры и голодная смерть с семьей. Как раз к этому времени "Ученое общество имени Шевченка во Львове" получило, под председательством профессора Грушевского , прогрессивный характер и предприняло несколько серий научных и литературных изданий; работа в этих изданиях стала оплачиваться и в число главных работников был привлечен Ф. С 1898 г. он состоит редактором "Лiтературно-Наукового Вiстника", лучшего малороссийского журнала, издаваемого обществом имени Шевченка ; здесь печатается большая часть его беллетристических, поэтических, критических и историко-литературных произведений. Его роман "Перехреснi стежки" = "Перекрестные тропинки" (1900) изображает тернистую жизнь честного общественного деятеля-русина в Галичине, энергия которого должна в значительной степени тратиться на борьбу с мелкими дрязгами и вторжением политических врагов в его личную жизнь. Лирическим воспоминанием о пережитом печальном прошлом является сборник стихотворений: "Iз днiв журби" = "Из дней скорби" (1900). Ученые сочинения Ф. по истории, литературе, археологии, этнографии и т. п. издаются в "Записках" ученого общества имени Шевченка и - монографиями - в многочисленных "Трудах" секции общества, в одной из которых Ф. состоит председателем. Неполный перечень одних только заглавий написанного Ф., составленный М. Павликом, образовал объемистую книгу (Львов, 1898). 25-летний литературный юбилей Ф. торжественно отпразднован в 1899 г. малороссами всех партий и стран. Лучшие малороссийские писатели России и Австрии без различия направлений посвятили Ф. сборник: "Привiт" (1898). Некоторые сочинения Ф. переведены на немецкий, польский, чешский и - преимущественно в последнее время - русский язык. Из обширной литературы о Ф. важны: 1) предисловие Драгоманова к "В потi чола" (Львов, 1890), где помещена автобиография Ф.; 2) обстоятельная биография и анализ произведений - в "Истории малороссийской литературы" профессора Огоновского; 3) статья О. Маковея в "Лiт.-Н. Вiстн." (1898, книга XI); 4) "Iв. Ф." - обзор профессора свой А. Крымского (Львов, 1898). См. статью Дегена в "Нов. Слове" (1897, книга III) и предисловие Славинского к русскому переводу "В поте лица" (Санкт-Петербург, 1901). Об этнографических трудах Ф. - у профессора Мусцова, во II тому "Современной малороссийской этнографии". А. Крымский.

См. также статьи:
Грабовский Павел Арсеньевич ;
Драгоманов Михаил Петрович ;
Забелла Виктор Николаевич ;
Коцюбинский Михаил Михайлович ;
Романчук Юлий ;
Россия, разд. История русской литературы (библиография) ;
Шевченко Тарас Григорьевич .


Феноменов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фензен Иван Евстафьевич | Феогност (в миру Егор Иванович Лебедев)
Фельтен Юрий Матвеевич | Феогност (епископ сарский и переяславский)
Фелькнер Федор Христианович (Christian-Frieder Volkner) | Феогност (святой митрополит киевский)
Фелькнер Владимир Иванович | Феодор (в миру Александр Васильевич Поздневский)
Фелькель Юлий Карлович | Феодор (вельможа)

Феноменов (Николай Николаевич) - акушер и гинеколог, родился в 1855 г. Образование получил в Императорской медико-хирургической академии, в которой окончил курс в 1878 г. и оставлен был при ней для усовершенствования. В 1880 г., за диссертацию: "О кифотическом тазе и разрыве симфиза во время родов" (Санкт-Петербург), получил степень доктора медицины, в 1882 г. назначен приват-доцентом академии. По возвращении из заграничной командировки назначен профессором акушерства и женских болезней при Императорском казанском университете. В 1899 г. назначен директором родовспомогательного заведения (ведомства учреждений императрицы Марии ) и профессором женского медицинского института в Петербурге. Феноменов сделал более тысячи чревосечений и напечатал свыше сорока научных работ, посвященных различным отделам акушерства и гинекологии. Многие из работ Феноменова переведены на иностранные языки (немецкий, французский, английский [американские журналы] и польский). Кроме этих работ Феноменов напечатал руководство "Оперативное акушерство" (выдержало уже 4 издания). Феноменов состоит членом медицинского совета министерства внутренних дел.


Фензен Иван Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фельтен Юрий Матвеевич | Феноменов Николай Николаевич
Фелькнер Федор Христианович (Christian-Frieder Volkner) | Феогност (в миру Егор Иванович Лебедев)
Фелькнер Владимир Иванович | Феогност (епископ сарский и переяславский)
Фелькель Юлий Карлович | Феогност (святой митрополит киевский)
Фельдман Федор Александрович | Феодор (в миру Александр Васильевич Поздневский)

Фензен (граф Иван Евстафьевич) - выдающийся русский полководец, генерал от инфантерии. Еще в молодые годы, будучи подполковником, оказал выдающиеся отличия в турецкую войну 1769 - 74 годов. В 1790 г. действовал в Финляндии против шведов. Особенно выдвинулся он в войну 1792 - 94 годов против поляков и приобрел громкую известность поражением и пленением Костюшки в сражении при Мацвевицах (XVIII, 826). Затем он участвовал во взятии Праги Суворовым . В 1797 г. был назначен директором нынешнего 1 кадетского корпуса; вскоре вышел в отставку и умер в своем лифляндском поместье.


Фермор Виллим Виллимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фереман Александр Федорович | Ферхмин Альберт Романович
Ферапонт Монзенский | Фесслер Игнац-Аврелий
Ферапонт Белозерский (в миру Феодор) | Фехнер Андрей Иванович
Феофилактов Константин Матвеевич | Фиалковский Антоний
Феофилакт (Лопатинский) | Фиалковский Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фермор (граф Виллим Виллимович, умер в 1771 г.) - русский полководец. Состоя под начальством Миниха , в 1738 г., отличился в делах против турок. Участвовал в шведской кампании 1741 г., во время которой овладел Вильманстрандом. В семилетнюю войну, в чине генерал-аншефа, Фермор, находясь под начальством Апраксина , взял Мемель и содействовал поражению пруссаков при Грос-Егерндорфе (1757). В 1758 г. он принял главное начальство над армией, занял Кенинсберг и всю Восточную Пруссию. В том же году, испытав неудачу под Кюстрином, Фермор снял осаду этой крепости; позже участвовал в сражении при Цорндорфе (см.). В кампанию 1759 г. Фермор, отказавшись от главного начальства, остался в армии и в сражении при Кунерсдорфе командовал правым крылом; затем, по болезни главнокомандующего, снова принял начальство над всеми войсками и продолжал действовать из Франкфурта по берегам Одера. В 1760 г. открыл наступательные действия (причем отрядом Тотлебена был взял Берлин ), но, получив известие о сражении при Торгау, отступил в Польшу. При Екатерине II был смоленским генерал-губернатором.

См. также статьи:
Апраксины (П.М., С.Ф., Ф.М.) ;
Вишняков Иван ;
Россия, разд. Империя в XVIII веке ;
Салтыков Петр Семенович .


Фереман Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ферапонт Монзенский | Фермор Виллим Виллимович
Ферапонт Белозерский (в миру Феодор) | Ферхмин Альберт Романович
Феофилактов Константин Матвеевич | Фесслер Игнац-Аврелий
Феофилакт (Лопатинский) | Фехнер Андрей Иванович
Феофилакт (Горский) | Фиалковский Антоний

Фереман (Александр Федорович, 1813 - 1880) - ученый артиллерист. Выпущенный в 1833 г. из артиллерийского училища прапорщиком полевой артиллерии, Фереман остался при офицерских классах. В 1838 г. был командирован на три года за границу для усовершенствования в теоретической механике и баллистике. В 1843 г. был прикомандирован к артиллерийскому отделению военно-ученого комитета, в 1846 г. назначен ученым секретарем и в 1850 г., в чине полковника - членом того же отделения. Фереман всецело посвятил себя изучению результатов сравнительного испытания у нас и за границей проектов по артиллерийской части и успел обогатить нашу артиллерийскую литературу своими ценными трудами. В 1855 г. Фереман был произведен в генерал-майоры, в 1864 г. - в генерал-лейтенанты, продолжая состоять членом того же артиллерийского отделения (с 1869 г. - артиллерийского комитета). Две крупные реформы относятся ко времени деятельности Феремана в комитете: введение в артиллерии нарезных орудий, заряжающихся с казенной части, и железных к ним лафетов. С 1867 г. он состоял одним из наиболее деятельных членов комиссии генерал-адъютанта Тотлебена , образованной для выработки проектов нормального вооружения крепостей; в 1874 г. под его руководством составлены "Правила снабжения сухопутных и приморских крепостей всеми без исключения предметами материальной части артиллерии"; при ближайшем его участии выработаны новые положения об осадных парках и об осадной артиллерии. При образовании в 1868 г. по мысли императора Александра II международной комиссии, под предводительством гр. Милютина , по вопросу об исключении взрывчатых снарядов из снабжения ручного огнестрельного оружия, Ф. был назначен членом ее, причем им составлено описание взрывчатых пуль различных государств и сравнение их действия с действием артиллерийских снарядов. Наиболее капитальным сочинением Ф. является труд, составленный им в 1879 г., вместе с полковником Шкларевичем: "Об организации и боевом употреблении крепостной артиллерии".


Фесслер Игнац-Аврелий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ферхмин Альберт Романович | Фехнер Андрей Иванович
Фермор Виллим Виллимович | Фиалковский Антоний
Фереман Александр Федорович | Фиалковский Николай Васильевич
Ферапонт Монзенский | Фивейский (Михаил)
Ферапонт Белозерский (в миру Феодор) | Фигнер Александр Самойлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фесслер (Игнац-Аврелий, Fessler) - немецкий писатель, русский общественный деятель (1756 - 1839). Уроженец Венгрии, он рано вступил в орден капуцинов и жил в монастырях, изучая католическую философию и казуистику; посвященный в священники, достиг, посредством тайного обращения к императору Иосифу II, того, что во всей австрийской монархии были уничтожены монастырские тюрьмы. Выступив в 1784 г. из ордена, Ф. принял кафедру восточных языков и ветхозаветной генменевтики во Львовском университете. Результатом его преподавательской деятельности были учебные пособия: "Anthologia hebraica" (1787) и "Institutiones linguarum orientalium" (1787). Вовлеченный в процесс из-за своей антикатолической трагедии "Сидней" (1788), Ф. бежал в Бреславль, перешел в протестантство и женился. Написанный им в это время роман-диалог "Marc-Aurel" (1790 - 1792) имел несколько изданий. За ним последовали романы "Aristides und Themistocles" (1792), "Mathjas Corvinus, Konig der Hungarn" (1793 - 1794), "Attilla, Konig der Hunnen" (1794). Переселившись в 1796 г. в Берлин, Ф. вступил в число масонов и написал историю масонского ордена, ходившую по рукам в рукописи, но не напечатанную, а также "Собрание писем о масонстве" (1804). В 1809 г. получил кафедру восточных языков и философии в санкт-петербургской духовной Александро-Невской академии; служил также в комиссии составления законов. Был лишен кафедры по обвинению в атеизме и выслан в Вольск (Саратовской губернии), где поступил надзирателем в приют. В 1813 г. он переселился в Саратов, где закончил обширную "Историю угров" (1812 - 1825, новое издание 1867). Назначенный в 1820 г. евангелическим суперинтендантом и начальником консистории в Саратове, а в 1833 г. - генерал-суперинтендантом и церковным советником евангелическо-лютеранской общины в Петербурге, Ф. принимал деятельное и благотворное участие в общественных делах немецких общин. Кроме автобиографии: "Ruckblicke auf meine siebzigjahrige Pilgerschaft" (доведенной до 1824 г.), Ф. написал еще: "Ansichten von Religion und Kirchentum" (1805), "Resultate meines Denkens und Erfahrens" (1824), "Christiliche Reden" (1822), "Liturgische Versuche zur Erbanung der Glaubigen, sowohl christichen als weltlichen" (1822), "Abalard u. Heloise" (II том, 1807), "Theresia, oder Mysterien des Lebens u. der Liebe" (1807), "Alonso, oder Der Wanderer nach Montserrat" (1808), "Des Corsen Bonaventuras mystische Nachte" (1807), "Der Nachtwachter Benedikt" (1809) и другие.

См. также статьи:
Филарет (в миру Василий Михайлович Дроздов) .


Фехнер Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фесслер Игнац-Аврелий | Фиалковский Антоний
Ферхмин Альберт Романович | Фиалковский Николай Васильевич
Фермор Виллим Виллимович | Фивейский (Михаил)
Фереман Александр Федорович | Фигнер Александр Самойлович
Ферапонт Монзенский | Фигнер Вера Николаевна

Фехнер (Андрей Иванович, Fechner, 1825 - 1887) - писатель, пастор московской лютеранской церкви святого Михаила (с 1867 г.). Окончил курс на богословском факультете Дерптского университета. В виду предстоящего в 1876 г. 300-летнего юбилея в Москве лютеранской общины, Ф. составил исторический ее очерк, изданный под заглавием "Chronik der evangelischen Gemeinder in Moskau" (1876). Это - строго-научное исследование, основанное на тщательно собранных и критически проверенных материалах. Кроме того капитального сочинения Ф. написал еще несколько статей и брошюр, в том числе: "Die Leiden des Pastors Seidler" (Москва, 1881). Сергей Цветаев "Московский пастор А. Н. Ф." (Москва, 1887); Wohler "Blatter zur Erinnerung an weiland Pastor prim. A. W. F." (Москва, 1893); Busch "Erganzungen der Materialien zur Geschichte und Statistik des Kirchen- und Schulwesens der evabg.-Luther. Gemeinder in Russland" (С.-Петербург и Лейпциг, 1867, том 1, стр. 49).


Фигнер Александр Самойлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фивейский (Михаил) | Фигнер Вера Николаевна
Фиалковский Николай Васильевич | Фигнер Медея Ивановна
Фиалковский Антоний | Фигнер Николай Николаевич
Фехнер Андрей Иванович | Фигурин Алексей Евдокимович
Фесслер Игнац-Аврелий | Фидлер Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фигнер (Александр Самойлович, 1787 - 1813) - известный партизан. Воспитывался во 2-м кадетском корпусе; в 1805 г. назначен в войска Англо-русской экспедиции в Средиземном море. Попав при этом случае в Италию, Ф. в совершенстве выучился итальянскому языку, что весьма пригодилось ему впоследствии. С открытием кампании 1810 г. против Турции, Ф. поступил в нашу молдавскую армию и отличился при осаде Рущука. При начале отечественной войны Ф. был штабс-капитаном артиллерии. После занятия французами Москвы, он, с разрешения главнокомандующего, отправился туда в качестве разведчика, но с тайным намерением убить Наполеона, к которому питал фанатическую ненависть, равно как и ко всем французам. Намерения этого ему не удалось исполнить, но, благодаря необычайной сметливости и знанию иностранных языков, Ф., переодеваясь в разные костюмы, свободно вращался среди неприятелей, добывал нужные сведения и сообщал их в нашу главную квартиру. Набрав небольшой отряд из охотников и отсталых солдат, Ф., при содействии крестьян, стал тревожить тыловые сообщения противника и своими отважными предприятиями навел такой страх, что голова его была оценена Наполеоном. Однако, все старания захватить Ф. остались бесплодными; несколько раз окруженный противником, он успевал спасаться. Когда началось отступление французов, Ф., вместе с Сеславиным , отбил у них целый транспорт с драгоценностями, награбленными в столице. В 1813 г., во время осады Данцига, Ф. проник в крепость под видом итальянца и пытался возмутить жителей против французов, но был схвачен и посажен в тюрьму. Выпущенный оттуда за недостатком улик, он успел до такой степени вкрасться в доверие коменданта крепости, генерала Раппа, что тот послал его к Наполеону с важными депешами, которые, конечно, попали в русскую главную квартиру. Набрав охотников, в числе которых были беглецы (итальянцы и испанцы) из наполеоновской армии, он начал снова действовать на флангах и в тылу неприятельских войск. Окруженный близ города Дессау конницей противника и припертый к Эльбе, он бросился в реку, надеясь переплыть на другой берег, но при этом погиб.

См. также статьи:
Давыдов Денис Васильевич .


Фигнер Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фигнер Медея Ивановна | Фигурин Алексей Евдокимович
Фигнер Вера Николаевна | Фидлер Федор Федорович
Фигнер Александр Самойлович | Филадельф (в миру Константин Иванович Пузина)
Фивейский (Михаил) | Филарет (в миру Василий Михайлович Дроздов)
Фиалковский Николай Васильевич | Филарет (в миру Димитрий Григорьевич Гумилевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фигнер (Николай Николаевич) - известный русский певец-тенор; родился в 1857 г., воспитывался в морском корпусе и в 1878 г. офицером вышел во флот. Оставив службу в чине лейтенанта, Ф. учился в петербургской, потом в неаполитанской консерватории. Дебютировал в Неаполе в 1882 г. в опере "Филимон и Бавкида" Гуно; в 1883 г. пел с успехом в Милане в опере "Фра-дьяволо"; затем пел в Мадриде, Бухаресте и многих других городах. В 1887 г. Ф. впервые выступил в Петербурге, на сцене Императорской русской оперы, где поет и поныне с громадным успехом. В 1895 г. Ф. получил звание солиста Его Величества. Не обладая выдающимся по красоте голосом, Ф. одарен большим талантом передавать исполняемое.

См. также статьи:
Васнецов Виктор Михайлович .


Фигнер Медея Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фигнер Вера Николаевна | Фигнер Николай Николаевич
Фигнер Александр Самойлович | Фигурин Алексей Евдокимович
Фивейский (Михаил) | Фидлер Федор Федорович
Фиалковский Николай Васильевич | Филадельф (в миру Константин Иванович Пузина)
Фиалковский Антоний | Филарет (в миру Василий Михайлович Дроздов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фигнер Медея Ивановна - его жена, Медея Ивановна (прежняя фамилия - Мей) - также известная певица-сопрано; родилась в 1860 г., музыкальное образование получила в Италии. Поет на Императорской сцене в Петербурге с 1887 г. В 1895 г. получила звание солистки Его Величества. Красивый голос и артистическая передача дают ей всегда большой успех.

Назад Вперед


Фигурин Алексей Евдокимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фигнер Николай Николаевич | Фидлер Федор Федорович
Фигнер Медея Ивановна | Филадельф (в миру Константин Иванович Пузина)
Фигнер Вера Николаевна | Филарет (в миру Василий Михайлович Дроздов)
Фигнер Александр Самойлович | Филарет (в миру Димитрий Григорьевич Гумилевский)
Фивейский (Михаил) | Филарет (в миру Михаил Прокофьевич Филаретов)

Фигурин (Алексей Евдокимович) - медико-хирург и путешественник (1793 - 1851). В 1815 г. окончил курс наук в санкт-петербургской медико-хирургической академии. В 1820 г. отправился в кругосветное плавание в качестве врача при экспедиции, снаряженной под начальством лейтенанта П.Ф. Анжу , для описания северо-восточных берегов Сибири и Ледовитого океана; Ф. собрал богатый научный материал, преимущественно по естественной истории и этнографии посещенных им стран, и частью напечатал его в "Записках", издававшихся адмиралтейским департаментом (1825, том V) под заглавием: "Извлечение из записок медико-хирурга Ф., веденных во время описи берегов северо-восточной Сибири"; его именем был назван один из открытых экспедицией островов. Позже служил в разных госпиталях, был медицинским инспектором санкт-петербургского порта, старшим советником департамента казенных врачебных заготовлений министерства внутренних дел. Ученые труды Ф. касаются хирургии, гинекологии, кожных болезней, офтальмологии и других. Четырехлетнее пребывание в Сибири и близкое знакомство с якутами дали ему возможность узнать быт, нравы и язык этого племени и он собрал богатый материал для составления задуманного им "якутско-русского словаря". Кроме того, Ф. перевел на якутский язык евангелие от Матфея и Символ веры. В "Сибирском Вестнике" за 1823 г. напечатаны "Замечания медико-хирурга Ф. о разных предметах естественной истории и физики, учиненные в Устьянске и окрестностях оного в 1822 г.".


Фидлер Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фигурин Алексей Евдокимович | Филадельф (в миру Константин Иванович Пузина)
Фигнер Николай Николаевич | Филарет (в миру Василий Михайлович Дроздов)
Фигнер Медея Ивановна | Филарет (в миру Димитрий Григорьевич Гумилевский)
Фигнер Вера Николаевна | Филарет (в миру Михаил Прокофьевич Филаретов)
Фигнер Александр Самойлович | Филарет (в миру Федор Георгиевич Амфитеатров)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фидлер (Федор Федорович) - даровитый переводчик русских поэтов на немецкий язык. Родился в 1859 г. в Петербурге, в немецкой семье. Окончил курс в Петербургском университете по историко-филологическому факультету; состоит преподавателем немецкого языка в Екатерининском институте и в гимназиях Я.Г. Гуревича и княгини Оболенской . В 1879 году издал не поступившую в продажу книжку "Dichtungen von Puschkin, Krylow und Lermontow". В 1883 г. напечатал оригинальную драму в стихах "Nero" (русский перевод Мансфельда , Москва, 1884). В 1885 г. в одном из номеров известной лейпцигской "Universal-Bibliothek" Реклама появились переведенные Ф. стихотворения Кольцова . Блестящая и притом очень точная передача крайне своеобразного творчества поэта, считавшегося до тех пор непереводимым, обратила на себя сочувственное внимание как русской, так и иностранной критики. В той же рекламовской "Universal-Bibliothek" появился длинный ряд других его переводов: Puschkin "Boris Godunow" (1886); Vonwisin "Der Landjunker" (1888); Puschkin "Der geizige Ritter, Mozart und Salieri, Der Steinerne Gast, Die Roussalka" (1891); Ogarew "Waldwildniss" (1892); Lermontow "Gedichte" (1893); Gogol "Der Revisor" (1894); Alexej Tolstoj "Gedichte" (1895); Nikitin "Gedichte" (1896); Puschlin "Gedichte" (1897); Nadson "Gedichte" (1898); Potapenko "Alt ind Jung" (1899); Fofanow "Gedichte" (1900); Maikow "Gedichte" (1901); Nekrassow "Gedichte" (1902). В 1889 г. появилась составленная Ф. антология русских поэтов: "Der Russische Parnass" (2-е изд., 1902). В "St. Petersb. Herold" Ф. помещает отчеты о русском театре. Замечательная энергия Ф. отводит ему одно из первых мест в ряду лиц, ознакомивших Западную Европу с русской поэзией.

См. также статьи:
Андреев Леонид Николаевич ;
Апухтин Алексей Николаевич ;
Баранцевич Казимир Станиславович ;
Фофанов Константин Михайлович .


Филадельф (в миру Константин Иванович Пузина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фидлер Федор Федорович | Филарет (в миру Василий Михайлович Дроздов)
Фигурин Алексей Евдокимович | Филарет (в миру Димитрий Григорьевич Гумилевский)
Фигнер Николай Николаевич | Филарет (в миру Михаил Прокофьевич Филаретов)
Фигнер Медея Ивановна | Филарет (в миру Федор Георгиевич Амфитеатров)
Фигнер Вера Николаевна | Филарет (в миру Федор Захарович)

Филадельф (в миру Константин Иванович Пузина, 1785 - 1851) - архимандрит кишиневского Николаевского монастыря; образование получил в Санкт-Петербургской духовной академии. Написал: "Обозрение соборного послания святого апостола Иакова, с краткими нравоучениями" (Санкт-Петербург, 1845).


Филарет (в миру Феодор Никитич Романов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (в миру Федор Райский) | Филарет (в миру Фортунат Иванович Петухов)
Филарет (в миру Федор Захарович) | Филарет (Фома)
Филарет (в миру Федор Георгиевич Амфитеатров) | Филатов Нил Федорович
Филарет (в миру Михаил Прокофьевич Филаретов) | Филевич Иван Порфирьевич
Филарет (в миру Димитрий Григорьевич Гумилевский) | Филевский Иоанн Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филарет - патриарх российский, в миру Феодор, старший сын боярина Никиты Романовича (см. Романовы). Предполагают что он родился от второго брака Никиты Романовича, между 1554 и 1560 г. В детстве он получил хорошее образование и научился даже латинскому языку по собранию латинских речений, написанных для него славянскими буквами одним англичанином. Двоюродный дядя царя Феодора , любознательный и начитанный, веселый и приветливый, красивый и ловкий, соединявший любовь к книгам с любовью к развлечениям и нарядам, он играл в молодости видную роль, пользуясь одинаковой популярностью и у соотечественников, и у иностранцев. Он женился на дочери бедного костромского дворянина Ксении Ивановне Шестовой и имел от нее 5 сыновей и одну дочь. Из всех детей его пережил только сын Михаил, избранный на царство. В 1586 г. Феодор Никитич упоминается как боярин и наместник нижегородский, в 1590 г. участвовал в качестве дворового воеводы в походе на Швецию, в 1593 - 94 г. состоит наместником псковским и ведет переговоры с послом императора Рудольфа, Варкочем. В 1596 г. состоит воеводой в правой руке. От 90-х годов дошло до нас несколько местнических дел, касающихся Феодора Никитича и рисующих влиятельное положение его среди московского боярства. По смерти царя Феодора народная молва называла Феодора Никитича ближайшим законным преемником престола; в Москве ходили слухи, что покойный царь перед смертью прямо назначил его своим преемником. Борис Годунов , сев на царство, оправдывался перед ним ссылкой на народное избрание и давал ему клятву держать его главным советником в государственном управлении. Были ли у самого Феодора Никитича планы на воцарение, неизвестно; в коломенском дворце, однако, был найден его портрет в царском одеянии, с подписью "царь Феодор Микитич Романов". Как бы то ни было, он подписался под избирательной грамотой Бориса. В 1601 г., во время разгрома фамилии Романовых Борисом (см. Борис Годунов), Феодор Никитич был пострижен в монахи под именем Ф. и сослан в Антониев Сийский монастырь; жена его, постриженная под именем Марфы, сослана в Заонежские погосты, а малолетний сын Михаил и дочь заточены в Белоозеро, с теткой Настасьей Никитичной. Жизнь Ф. в монастыре была обставлена очень сурово: пристава пресекали всякие сношения его с окружающим населением и изнуряли его грубым соглядатайством и мелочными притеснениями, жалуясь в то же время в Москву на его крутой запальчивый нрав. С появлением в 1605 г. известий о движениях Лжедмитрия в настроении Ф. была замечена резкая перемена: он повеселел и громко стал высказывать надежду на скорый переворот в своей судьбе. 30 июня 1605 г. Лжедмитрий возвел Ф. в сан ростовского митрополита. Кажется, Ф. редко наезжал в свою митрополию, проживая с тех пор большей частью в Москве. По воцарении Василия Шуйского Ф. ездил в Углич открывать мощи Дмитрия Царевича. В 1609 г. Ростов подвергся нападению тушинцев; Ф., запершийся с народом в соборе, был схвачен и, после различных поруганий, с бесчестием отправлен в Тушино. Однако, тушинский вор, по мнимому своему родству с Ф., назначил его патриархом всея Руси. В качестве нареченного патриарха Ф. рассылал грамоты по церковным делам в области, признававшие власть тушинского вора, а после бегства вора в Калугу участвовал в переговорах тушинцев с польским королем о приглашении последнего или его на русский престол. Когда Рожинский, в марте 1610 г., сжег Тушино, отряд польских тушинцев, отступивший к Иосифо-Волоколамскому монастырю, захватил с собой и Ф. Только по разбитии этого отряда русским войском Ф. получил свободу и отъехал в Москву. По свержении Шуйского Ф., по указанию Жолкевского , желавшего удалить из Москвы наиболее влиятельных лиц, был назначен вместе с князем Голицыным в посольство к Сигизмунду, для заключения договора о вступлении на русский престол королевича Владислава . 7 октября послы приехали под Смоленск. Переговоры, затянувшиеся до 12 апреля, не привели ни к чему, а после получения известия о приближении к Москве ополчения Ляпунова , Трубецкого и Заруцкого послы были арестованы. Ф. пробыл в плену у поляков до 1619 г., проживая в доме Сапеги . По-видимому, уже тотчас по воцарении Михаила Феодоровича был предрешен вопрос об избрании Ф. в патриархи. Еще до возвращения Ф. из плена он именовался в правительственных актах и на церковных антиминсах митрополитом не ростовским, а всея Руси. После Деулинского перемирия 1 июня 1619 г., на реке Поляновке, за Вязьмой, совершился размен пленных; Ф. был обменен на польского полковника Струся. 14 июня Ф. выехал в Москву, торжественно встреченный сыном. Тогда же сложилась в Москве народная песня, посвященная этому событию. Через несколько дней собор русского духовенства предложил Ф. сан патриарха, и 24 июня Ф. был посвящен. С саном патриарха Ф. совместил сан великого государя, чем поднял о высшей степени государственное значение патриархата. Установилось настоящее двоевластие (см. X, 185): царь и патриарх оба писались государями; правительственные дела решались обоими государями, а иногда Ф. решал их единолично, даже без ведома царя. В качестве правителя Ф. показал себя крутым, властолюбивым и "опальчивым". Он быстро обуздал своеволие людей, приблизившихся в его отсутствие к трону его сына, подверг опале Салтыковых , самовольно отдаливших от царя его невесту Хлопову , Грамотина и др. На соборе 1619 г. он выдвинул вопрос о составлении новых писцовых и дозорных книг и о вызове в Москву выборных людей от духовенства, дворянства и посадских людей для подачи заявлений о местных нуждах населения. Он руководил дипломатическими сношениями и, между прочим, составил "тайнопись", т. е. шифр для дипломатических бумаг. О других правительственных мероприятиях эпохи двоевластия см. Михаил Федорович . Патриаршая деятельность Ф. состояла в энергичной охране чистоты православия, в развитии печатания богослужебных книг и в реформе церковной администрации. Строгое преследование религиозного вольнодумства и нравственной распущенности выразилось в мерах, принятых против князя Хворостинина (см.), в распоряжениях о прекращении кулачных боев, развратных скопищ, четверобрачия, некоторых языческих обрядов (кликания коляды, овсеня), в грамотах сибирскому архиепископу и Соловецкому монастырю о пороках и непорядочной жизни мирян и монахов. Нередко в своих мерах по охране чистоты православия Ф., за отсутствием богословского образования, переходил границы необходимости. Так, он настойчиво требовал перекрещивания обращающихся в православие латинян и в 1620 г. на соборе духовенства осудил мнение крутицкого митрополита Ионы, находившего в этих случаях достаточным совершение одного миропомазания. Тогда же Ф. установил перекрещивание белорусов, выходящих из Польши и Литвы, хотя бы они и считались там православными. В 1627 г. по приказанию Ф. сожжено "Учительное евангелие" Кирилла Транквиллиона Ставровецкого , не содержавшее в себе в сущности ничего еретического, и начаты гонения на литовские книги, обращавшиеся в русских церквах. Тогда же был напечатан катехизис Лаврентия Зизания Тустаневского, после весьма мелочных и придирчивых исправлений и нескольких прений, устроенных между Зизанием и игуменом Ильей и справщиком Онисимовым. Печатанию и исправлению книг Ф. уделял много внимания. В самом начале своего правления Ф., по представлению патриарха иерусалимского Феофана, возбудил пересмотр дела о справщиках Дионисии , Арсении и Иване Наседке , незадолго перед тем обвиненных за исключение из Требника слов: "и огнем" в молитве на Богоявление. Собор, в присутствии Ф., Феофана и государя, оправдал справщиков, и по получении разъяснительных грамот от других патриархов прибавка: "и огнем" была окончательно вычеркнута из Требника. В 1620 г. Ф. возобновил типографию на Никольской, на старом печатном дворе, и устроил особое помещение ("правильню") для работ справщиков, а также положил начало знаменитой впоследствии типографской библиотеке, сделав распоряжение о доставлении туда из городов древних харатейных книг. Московская типография при Ф. выпустила много изданий - все 12 миней месячных и ряд богослужебных книг, причем некоторые издания были свидетельствованы самим Ф. При печатании обращалось много внимания на исправление текста, для чего Ф. привлек к работе более образованных справщиков, сличавших тексты с древними славянскими рукописями, а в некоторых (редких) случаях - и с греческими. Книги рассылались по городам в церкви, монастыри и торговые лавки по цене, в которую обошлось их напечатание, без прибыли, а в Сибирь - безвозмездно. В 1622 г. Ф. издал "Сказание действенных чинов святой соборной церкви Успения святой Богородицы", т. е. устав для отправления праздничных богослужений и церковных торжеств, а также "Поучение великого господина на поставление митрополитам, архиепископам и епископам"; ему же приписывают "Поучение на поставление архимандритам, игуменам и священникам" и "Поучение игуменьям". Ф. заботился и о насаждении школ, призывал архиепископов к учреждению училищ при архиерейских домах сам завел в Чудовом монастыре греко-латинское училище, порученное Арсению Глухому. В 1632 г. приехавший в Москву протосингел александрийского патриарха Иосиф был оставлен Ф. в Москве для перевода книг и для устройства греческой школы. Важный след оставила деятельность Ф. в области церковного управления. Двор патриарха устроился при нем совершенно по образцу двора государева; организовывался класс патриарших дворян и детей боярских, верстаемых поместными окладами. Патриаршие вотчины значительно увеличились покупками и царскими пожалованиями. Власть патриарха над населением этих вотчин была расширена царской грамотой 20 мая 1625 г., которой уничтожались все прежние несудимые грамоты отдельных церквей и монастырей патриаршей области и патриарх получал право судить и ведать духовное и крестьянское население этой области во всяких делах, кроме татьбы и разбоя. Управление патриаршей областью облекается при Ф. в правильные формы, аналогичные светским государственным учреждениям. Возникают патриаршие приказы: 1) судный или разряд - для судебных дел, 2) приказ церковных дел - по делам церковного благочиния, 3) казенный - ведающий сборы с духовенства и 4) дворцовый - заведовавший хозяйством патриарших вотчин. В каждом приказе сидели патриарший боярин, с дьяками и подьячими. Дела решались с доклада патриарху. Энергичная устроительная деятельность Ф. не ограничивалась одной патриаршей областью. Во всем государстве производились подробные описания церковных и монастырских имуществ, пересмотр и подтверждение жалованных грамот, выданных монастырям, новые пожалования их землями. В 1620 г. открыта новая тобольская епархия. При Ф. состоялась канонизация двух святых - Макария Унженского (1619) и Авраамия , епископа чухломского и галицкого (1621), а также присылка в 1625 г. персидским шахом части Господней ризы, которая была поставлена в ковчеге в Успенском соборе. При Ф. возобновились прерванные в эпоху смуты сношения Москвы с греческой и восточными православными церквами и приезды в Москву за милостыней многочисленных представителей духовенства этих церквей. Ф. скончался 1 октября 1633 г., имея около 80 лет от роду. См. Смирнов "Филарет Никитич Романов, святейший патриарх всероссийский" (в "Чтениях Общества любителей духовного просвещения", 1873 - 74 годы). А. Кизеветтер.

См. также статьи:
Авраамий Палицын ;
Арсений Грек ;
Байков Федор Исакович ;
Бурцов-Протопопов (Василий Федоров) ;
Валуев Григорий Леонтьевич ;
Василий IV Иоаннович Шуйский ;
Годунова Ирина Никитична ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Грамотин Иван Тарасьевич ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Зизаний Лаврентий Тустановский ;
Иоасаф I ;
Корнилий ;
Коробьины ;
Лжедимитрий II ;
Марселисы ;
Михаил Федорович Романов ;
Молчанов Михаил Андреевич ;
Платон Малиновский ;
Репнины (княжеский род) ;
Романовы ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Хронология по русской истории ;
Салтыковы (бояре) ;
Тарасий Земка ;
Тимофеев Иван ;
Хлопова Мария Ивановна ;
Черкасские ;
Шаховской Семен Иванович ;
Шеин Михаил Борисович .


Филарет (в миру Федор Георгиевич Амфитеатров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (в миру Михаил Прокофьевич Филаретов) | Филарет (в миру Федор Захарович)
Филарет (в миру Димитрий Григорьевич Гумилевский) | Филарет (в миру Федор Райский)
Филарет (в миру Василий Михайлович Дроздов) | Филарет (в миру Феодор Никитич Романов)
Филадельф (в миру Константин Иванович Пузина) | Филарет (в миру Фортунат Иванович Петухов)
Фидлер Федор Федорович | Филарет (Фома)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филарет (в миру Федор Георгиевич Амфитеатров, 1779 - 1857) - митрополит киевский и галицкий, сын священника Орловской губернии; окончил курс в севской семинарии и принял монашество. Был ректором семинарий севской, уфимской и тобольской. В 1813 г. вызван в Санкт-Петербург, с назначением настоятелем Иосифова Волоколамского монастыря; был инспектором санкт-петербургской, потом Московской духовной академии и получил степень доктора богословия. В 1816 г. определен ректором Московской духовной академии. Рукоположенный в 1819 г. в епископа калужского, Ф. занимал кафедры рязанскую (здесь возведен в сан архиепископа), казанскую, ярославскую; в 1837 г. назначен митрополитом киевским. На киевской кафедре Ф. пробыл до самой кончины своей, приняв в 1841 г. пострижение в схиму в именем Феодосия. В Казани Ф. обратил в православил более 5000 язычников. Ф. принимал большое участие в обсуждении вопроса о переводе Святого Писания на русский язык; он был решительным противником мысли о необходимости перевода и стал по этому предмету в противоречие с московским митрополитом Ф. Он был более практик, нежели теоретик, выразитель идеи православия и монашества более в жизни, нежели в литературной деятельности. Главные его труды: "Беседы на пятую, шестую и седьмую главы святого евангелиста Матфея" (4 издание, Москва, 1837); "Беседы на V, VI, VII, VIII, IX, X и XI главы святого евангелиста Матфея" (Киев, 1842); "Беседы на евангелие Иоанна" (т. I, Киев, 1847); "Слова и речи, говоренные в разные времена" (т. 1 - 3, Киев, 1857; новое издание, ib., 1883); "Евгений, митрополит киевский и галицкий" (в XIX книге "Временника московского общества истории и древностей", 1857). См. "Высокопреосвященный Ф., митрополит киевский", некролог в "Воскресном Чтении" за 1857 - 58 годы, часть XXI, № 42; там же в № 50 и 52 "Последние дни жизни почившего в Бозе высокопреосвященного Ф., митрополита киевского" (отд., Киев, 1858); "Заметки о жизни высокопреосвященного Ф., митрополита киевского" ("Православный Собеседник", 1879, часть I); "Высокопреосвященный Ф., митрополит киевский" ("Калужские Епарх. Ведомости", 1884, № 6 - 11, 14, и 17 - 19); самое полное и обстоятельное жизнеописание - архим. Сергия (Василевского), "Высокопреосвященный Ф., митрополит киевский и галицкий, и его время" (Казань, 1888); Георгий Орлов "Ф. Амфитеатров, митрополит киевский, как проповедник" (Москва, 1898).

См. также статьи:
Филарет (в миру Михаил Прокофьевич Филаретов) .


Филарет (в миру Димитрий Григорьевич Гумилевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (в миру Василий Михайлович Дроздов) | Филарет (в миру Михаил Прокофьевич Филаретов)
Филадельф (в миру Константин Иванович Пузина) | Филарет (в миру Федор Георгиевич Амфитеатров)
Фидлер Федор Федорович | Филарет (в миру Федор Захарович)
Фигурин Алексей Евдокимович | Филарет (в миру Федор Райский)
Фигнер Николай Николаевич | Филарет (в миру Феодор Никитич Романов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филарет (в миру Димитрий Григорьевич Гумилевский, 1805 - 1866) - известный богослов и историк церкви, сын священника Шацкого уезда, который по селу носил фамилию Конобеевского; в тамбовской семинарии, за малорослость и смирение, прозван был Гумилевским (от humilis). Перед окончанием курса в Московской духовной академии принял монашество с именем Ф.; в той же академии был последовательно профессором, инспектором и ректором. Обладая обширной начитанностью, Ф. всем предметам, которые читал с академической кафедры, давал совершенно новую постановку, сильной, остроумной, подчас даже резкой критикой противоположных взглядов. Он основал академический журнал "Творения святых отцов в русском переводе, с прибавлениями духовного содержания". Архимандрит с 1835 г., Ф. в 1841 г. рукоположен во епископа рижского, в 1848 г. переведен в Харьков, в 1857 г. возведен в сан архиепископа, в 1859 г. перемещен в Чернигов, где основал "Черниговские Епархиальные Известия" и много сделал для умножения числа женских духовно-учебных заведений. Из учебных трудов преосвященного Ф. наиболее крупное значение имеют его "Православное догматическое богословие" (Чернигов, 1864; 3-е изд., 1882). "История русской церкви" (1847 и сл.; 6-е изд., Санкт-Петербург, 1894; доведено до 1826 г.) и "Обзор русской духовной литературы" (3-е изд., Санкт-Петербург, 1884). В первом из этих сочинений преосвященный Ф. первый из русских богословов внес в разработку догматики запросы современной мысли (ср. Россия, XXVIII, 722). Как историк церкви, преосвященный Ф. имел предшественником лишь митрополита Платона . Его "История", отличаясь фактической полнотой, не удовлетворяет требованиям современной науки. Автор стоит всецело на богословской точке зрения; явления русской церковной истории он рассматривает с их, так сказать, официальной стороны: излагает прежде всего подвиги святых мужей и иерархов на пользу русской церкви, а затем идет рассмотрение ересей и расколов, как отклонений от правильного понимания православного учения. У него нет указаний на внутренний процесс восприятия русским народом истин христианства, а равно и на причины отклонения от церковного учения. Историю русской церкви преосвященный Филарет излагал с теми же приемами, с какими излагали политическую историю России Карамзин и Устрялов . В сокращенном виде "История русской церкви" впервые была издана в 1859 г. и потом, как учебник, много раз была издаваема по определению Святейшего Синода. "Обзор русской духовной литературы" во многом устарел, особенно если принять во внимание множество материалов и рукописей, изданных после 1865 г., но все же он и поныне остается драгоценным справочным пособием (ср. Библиография, III, 746). Значение справочных книг и характер сборников материалов имеют и многие другие труды преосвященного Ф., которые в то же время часто поражают меткими отзывами и неожиданными выводами. Из прочих трудов преосвященного Ф., общее число которых достигает 159, наиболее важны: "Историко-статистическое описание харьковской епархии" (М. и Харьков, 1852 - 59); "Историческое учение об отцах церкви" (патрология, Санкт-Петербург, 1859; 3 издание, Санкт-Петербург, 1882); "Слова и беседы" (Санкт-Петербург, 1859; 3 издание, Санкт-Петербург, 1883); "Исторический обзор песнопевцев и песнопения греческой церкви" (Санкт-Петербург, 1860; 2 издание, Чернигов, 1864); "Общий обзор черниговской епархии" (Чернигов, 1861); "Русские святые, чтимые всей церковью или местно" (Чернигов, 1861 - 65; 3 издание, Санкт-Петербург, 1881; другое издание, с изображениями святых и праздников, исполненными Ф.Г. Солнцевым , в 12 книгах, Санкт-Петербург, 1885); "Опыт объяснения на послание апостола Павла к Галатам" (Чернигов, 1862); "Святые южных славян" (Чернигов, 1865); "Учение Евангелиста Иоанна о слове" (Москва, 1869); "Святые подвижницы восточной церкви" (Санкт-Петербург, 1871; 2-е издание, изображениями святых подвижниц, исполненными Ф.Г. Солнцевым, Санкт-Петербург, 1885); "Историко-статистическое описание черниговской епархии" (Чернигов, 1873); "Исследование о смерти царевича Димитрия" ("Чтения Московской Общ. Истории и Древностей", 1858, книга I). Ср. И. Листовский "Ф., архиепископ черниговский" (2 издание, Чернигов, 1895).

См. также статьи:
Антоний (в язычестве Нежила) ;
Антоний (имя святых русских) ;
Аполлос (имя духовных писателей) ;
Блументаль Адриан Иванович (Блюменталь) ;
Бурцов-Протопопов (Василий Федоров) ;
Варлаам (преподобный игумен Печерский) ;
Варлаам Успенский ;
Варлаам Ясинский ;
Венедикт Буторин ;
Гавриил (в миру Василий Иванович Воскресенский) ;
Горский Александр Васильевич ;
Диев Михаил Яковлевич ;
Добролюбов Николай Александрович ;
Зизаний Стефан ;
Игорь Ольгович (Георгий Ольгович) ;
Иларион Григорович ;
Иоанникий Волкович ;
Иов (в миру Иван Матвеевич Борецкий) ;
Иов (в миру священник Иоанн) ;
Иоиль (Труцевич) ;
Иона (святой, архиепископ новгородский) ;
Иосиф Нелюбович-Тукальский ;
Иосиф Шумлянский ;
Кальнофойский Афанасий ;
Кирилл III ;
Леванда Иоанн Васильевич ;
Максим Грек ;
Миславский или Милославский (Афанасий) ;
Муравьев Андрей Николаевич ;
Павел Высокий ;
Павский Герасим Петрович ;
Платон Петрункевич ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) ;
Ростислав Мстиславич ;
Фирсов Авраам Панкратович ;
Фотий (в миру Феодор) .


Филарет (в миру Василий Михайлович Дроздов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филадельф (в миру Константин Иванович Пузина) | Филарет (в миру Димитрий Григорьевич Гумилевский)
Фидлер Федор Федорович | Филарет (в миру Михаил Прокофьевич Филаретов)
Фигурин Алексей Евдокимович | Филарет (в миру Федор Георгиевич Амфитеатров)
Фигнер Николай Николаевич | Филарет (в миру Федор Захарович)
Фигнер Медея Ивановна | Филарет (в миру Федор Райский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филарет - митрополит московский (в миру Василий Михайлович Дроздов). Родился 26 декабря 1783 г. в городе Коломне Московской губернии. Первоначальное воспитание получил частью дома, частью в семье деда, священника Богоявленской церкви. В 1791 г. был отдан в коломенскую семинарию, где господствовали суровые порядки и обучение, чисто схоластическое, велось очень плохо. В 1800 г. будущий святитель перешел в философский класс Троицкой семинарии. В 1801 г. написал четверостишие по-гречески в честь митрополита Платона и тем обратил на себя внимание. В семинарии особенно усердно изучал греческий и еврейский языки и по окончании курса был назначен преподавателем этих языков в той же семинарии. С 1806 г. начинается его проповедническая деятельность; в то же время он был назначен преподавателем поэзии. В 1808 г. он принимает монашество, с именем Ф. В том же году его переводят в Петербург инспектором Санкт-Петербургской духовной академии и профессором философских наук. Амвросий, митрополит санкт-петербургский, представитель старого течения, знакомит Ф. с обер-прокурором Святейшего Синода и со многими влиятельными лицами. Ни одно крупное событие в Петербурге не обходится в это время без "слова" Ф. 8 июля 1811 г. Ф. был возведен сан архимандрита. Его преподавание носило живой характер: он сначала сообщал общие основные понятия читаемого предмета, а затем уже передавал подробности. В 1812 г. Ф. назначен ректором академии и профессором богословских наук. События 1812 г. произвели на Ф. сильное впечатление; он объяснял успех русских нравственными причинами и прочитал на эту тему реферат в "Обществе любителей русского слова". В 1813 г. он произнес свое знаменитое слово на смерть Кутузова . Скоро он был приглашен произнести проповедь в дворцовой церкви, но его слово "О любви к миру", в котором он нападает на роскошь, не понравилось при дворе. В 1815 г., в видах борьбы с иезуитами, он написал "разговоры между испытующим и уверенным в православии восточной греко-российской церкви"; в 1816 г. издал "Начертание церковной библейской истории" и "Записки на книгу Бытия". В академии у него произошли столкновения с Игнатом Фесслером , профессором, выписанным Сперанским из Берлина, и архиепископом рязанским Феофилактом, имевшими большие связи; но Амвросий поддержал Ф. В Библейском обществе Ф. был ревностным членом, так как он не мог устоять против мистического движения, притом "библейское общество служило тогда преддверием к достижению церковных достоинств". В 1817 г. Ф. был возведен в сан епископа ревельского, викария петербургской епархии, а в 1819 г. назначен архиепископом тверским и членом Святейшего Синода; в Твери он почти не жил, управляя епархией из Петербурга. В 1820 г. Ф. был переведен в Ярославль, в 1821 г. - в Москву, где оставался до самой смерти. С 1816 г. он деятельно работал над переводом на русский язык книг Священного Писания и перевел, между прочим, Евангелие от Иоанна. В 1823 г. Синод поручил ему составить катехизис, в котором он все тексты перевел на русский язык. С 1824 г. начинаются гонения на библейское общество и на Ф., как члена этого общества. "Думаю, писал Ф. в 1857 г., что в 1824 г. восстание против министра духовных дел (князя Голицына , покровителя Ф.) и против библейского общества и перевода священных книг образовали люди, водимые личными выгодами, которые, чтобы увлечь за собой других благонамеренных, употребляли не только изысканные и преувеличенные подозрения, но и выдумывали, и клеветали". Главным врагом библейского общества явился Аракчеев , который соединился с Шишковым , архимандритом Фотием , Магницким , чтобы сломить значение князя Голицына. 18 декабря 1825 г., в день приведения к присяге Николаю I , Ф. удачным словом успокоил народ, что, в связи с речью, сказанной им при коронации, доставило ему благоволение императора и сан московского митрополита. "Наконец с меня сняли тяжелый крест", сказал он, чувствуя, что опала миновала. В 1827 г. был снова издан катехизис Ф., но уже с текстами по-славянски. Таким же уступчивым являлся Ф. и в Синод, где всегда соглашался с мнениями митрополита Серафима. Вскоре в Синоде главную роль начали играть обер-прокуроры, стремившиеся отнять всякое значение у членов Синода; особенно тяжело приходилось Ф., который в 1849 г., во время обер-прокурорства Протасова , оставил, с разрешения государя, присутствие Синода. В 1845 г. вышло первое издание его проповедей, под заглавием "Слова и речи Синодального члена Ф., митрополита московского"; оно быстро разошлось. Вскоре проповеди Ф. были переведены на французский и немецкий языки. Император Александр II оказывал Ф. знаки глубокого уважения. В 1858 г. состоялось, по инициативе Ф. и против желания обер-прокурора графа Толстого , распоряжение о переводе книг Святого Писания на русский язык, законченном только в 1868 г., уже после смерти Ф. Он составил манифест 19 февраля 1861 г. об освобождении крестьян. В 1862 г. Ф., чувствуя, что силы его падают, испросил назначение второго викария, но все же оставался на своем посту. 19 ноября 1867 г. он скончался. Долгая жизнь и высокий сан Ф., при глубоком уме и твердой воле, не могли не оказать сильного влияния на русское общество. Знаменателен, с этой точки зрения, ответ Ф. на стихотворение Пушкина : "Дар случайный, дар напрасный". Литература о Ф. очень обширна; для нее составили даже особый термин "Filaretica" - но она слишком одностороння. "Собрание сочинений Ф.", "Собрание писем Филарета" и "Собрание резолюций Ф." - главный материал для его характеристики; затем идут исследования Сушкова "Записки о жизни и времени Ф." и др.; И.Н. Корсунского "Святитель Ф., митрополит московский" (Харьков, 1894) и 15 других работ (см. "Душеполезное Чтение" за 1890 г.: "Памяти И.Н. Корсунского"); исследования и собрания материалов архиепископа Саввы ; Пономарев "Митрополит Ф., материалы для его биографии". Много воспоминаний, отдельных фактов, мнений Ф. разбросано в "Душеполезном Чтении" и др. духовных журналах. Явились и ученые диссертации на темы о различных сторонах деятельности Ф.: А. Городков "Догматическое богословие по сочинениям Ф., митрополита московского" (Казань, 1887); Д. Наумов "Ф., митрополит московский, как канонист" (Москва, 1893); В. Беликов "Деятельность московского митрополита Ф. по отношению к расколу" (Казань, 1896) и др. См. еще протоирей А. Смирнов "Детство, отрочество, юность, годы ученья и учительства в Троицкой лаврской семинарии митрополита Ф., 1782 - 1808" (Москва, 1893); его же "Петербургский период жизни митрополита Ф., 1808 - 1819" (Москва, 1894); его же "Ф., архиепископ тверской, ярославский и московский, 1819 - 1826" (Москва, 1896); В. Назаревский "Государственное учение Ф., митрополита московского" (Москва, 1883); М. Чепик "Митрополит московский Ф. как гомилет" (Тверь, 1892), Яков Зарницкий "Ф., митрополит московский как проповедник" (Санкт-Петербург, 1898). Проповеди Ф., прозванного "московским Златоустом", отличались рассудочностью: его величавая речь обращалась к разуму слушателей, а не к их чувству; отвлеченное изложение было мало доступно пониманию среднего слушателя. Ф. избегал иностранных слов (телескоп, например, называл "дально-зрительным стеклом"), употреблял славянские слова, прибегал к диалектическим сближениям. По содержанию своему, проповеди Ф. не касались вопросов современности; отрешенные от явлений действительной жизни, они призывают к пассивным добродетелям молчания, смирения, терпения и преданности воле Божией. Личный характер Ф. был властный и упорный; он не чужд был суровости, выражавшейся, например, в противодействии стремлениям Гааза (VII, 743). Пользуясь громадным влиянием, он иногда выступал против прогрессивных стремлений общества и правительства (защита телесных наказаний ссылками на Священное Писание). Об отношениях его к Павскому - см. XXII, 576.

См. также статьи:
Ансеров Павел Александрович ;
Блументаль Адриан Иванович (Блюменталь) ;
Бухарев Александр Матвеевич ;
Варлаам (в миру псковский священник Василий) ;
Василий (острожский протоиерей) ;
Владимир Святославич (древнее Владимер) ;
Гавриил Бужинский ;
Геласий ;
Герасим (преподобный печерский) ;
Геронтий (митрополит) ;
Голубинский Евгений Евсигнеевич ;
Григорий (инок печерский) ;
Димитрий (в миру Даниил Сулима) ;
Евлампий (Петр Пятницкий) ;
Иннокентий Смирнов ;
Иринарх (в миру Яков Дмитриевич Попов) ;
Кирилл и Мефодий (Константин и Мефодий) ;
Клюшников Иван Петрович ;
Назимов Владимир Иванович ;
Павский Герасим Петрович ;
Платон Левшин ;
Пожалостин Иван Петрович ;
Полубенский Иоанн Петрович ;
Размуссен Людвиг Павлович ;
Раич Семен Егорович (Амфитеатров) ;
Россия, разд. Богословие ;
Россия, разд. Церковное право ;
Салтыков Борис Михайлович (писатель) ;
Сильвестр (в миру Симеон Кулябка) ;
Сильвестр Медведев ;
Спиридон (киевский митрополит) ;
Тютчева Екатерина Феодоровна ;
Феодосий Печерский ;
Фишер Адам Андреевич ;
Фотий (в миру Петр Никитич Спасский) ;
Херсонский Василий Васильевич .


Филарет (в миру Фортунат Иванович Петухов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (в миру Феодор Никитич Романов) | Филарет (Фома)
Филарет (в миру Федор Райский) | Филатов Нил Федорович
Филарет (в миру Федор Захарович) | Филевич Иван Порфирьевич
Филарет (в миру Федор Георгиевич Амфитеатров) | Филевский Иоанн Иоаннович
Филарет (в миру Михаил Прокофьевич Филаретов) | Филимонов Владимир Сергеевич

Филарет (в миру Фортунат Иванович Петухов, 1789 - 1872) - архимандрит енисейского Спасского монастыря; образование получил в тобольской духовной семинарии. В течение 20 лет был миссионером среди полудиких языческих племен монголо-бурят и других сибирских инородцев, коих обращено им в христианство 3764 человека. См. "Московские Епархиальные Ведомости", 1872, № 15.


Филарет (в миру Федор Райский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (в миру Федор Захарович) | Филарет (в миру Феодор Никитич Романов)
Филарет (в миру Федор Георгиевич Амфитеатров) | Филарет (в миру Фортунат Иванович Петухов)
Филарет (в миру Михаил Прокофьевич Филаретов) | Филарет (Фома)
Филарет (в миру Димитрий Григорьевич Гумилевский) | Филатов Нил Федорович
Филарет (в миру Василий Михайлович Дроздов) | Филевич Иван Порфирьевич

Филарет (в миру Федор Райский, 1788 - 1825) - ректор семинарии и архимандрит тоболького Знаменского монастыря; образование получил в Московской духовной академии. Приобрел известность как проповедник. Речь его над гробом архиепископа тобольского Амвросия напечатана в "Страннике" (1869, X).


Филарет (в миру Михаил Прокофьевич Филаретов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (в миру Димитрий Григорьевич Гумилевский) | Филарет (в миру Федор Георгиевич Амфитеатров)
Филарет (в миру Василий Михайлович Дроздов) | Филарет (в миру Федор Захарович)
Филадельф (в миру Константин Иванович Пузина) | Филарет (в миру Федор Райский)
Фидлер Федор Федорович | Филарет (в миру Феодор Никитич Романов)
Фигурин Алексей Евдокимович | Филарет (в миру Фортунат Иванович Петухов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филарет (в миру Михаил Прокофьевич Филаретов, 1824 - 1882) - епископ рижский, сын священника; образование получил в киевской духовной академии. Был инспектором Казанской духовной академии, ректором киевской духовной семинарии, затем ректором киевской духовной академии. В 1874 г. назначен епископом уманьским, вторым викарием киевской епархии; с 1877 г. - самостоятельный епископ в Риге, где произнес ряд общедоступных поучений о происхождении, природе и участи человеческой души. В печати появились его слово "О движении духа науки вместе с жизнью", сказанное в день 50-летнего юбилея академии (в "Трудах Киевской Духовной Академии", за 1869 г.), и речи при погребении митрополитов киевских Филарета (в "Воскресном Чтении" за 1857 - 58 года, часть XXI) и Арсения (в "Трудах Киевской Духовной Академии" 1876 г.). Много труда и времени полагал Ф. на редактирование повременных изданий, выходивших при тех учебных заведениях, в которых он начальствовал: в киевской духовной семинарии - журнала "Руководство для сельских пастырей", который им и был основан, в академии - "Воскресного Чтения" и "Трудов Киевской Духовной Академии". В академических изданиях Ф. напечатал: "Песни степеней" ("Воскресное Чтение" за 1856 - 57 г.; здесь раскрывается смысл псалмов 119 - 133, известных в Библии под именем "песней степеней" или "восхождения"); "Происхождение книги Иова" ("Труды Киевской Духовной Академии", 1872, № 3, 5, 8 и 9 и отдельно Киев, 1872); "Происхождение книги Екклезиаст" ("Труды Киевской Академии", 1874, № 10; 1875, № 4 и 5; сочинение не оконченное; после его смерти оно вышло отдельным изданием, Киев, 1885). См. "Некролог преосвященного Ф., епископа рижского и митавского" (Рига, 1882); Иван Корольков "Преосвященный Ф., епископ рижский как ректор киевской духовной академии" (Киев, 1882); П. Знаменский "История Казанской духовной академии за первый (дореформенный) период ее существования" (Казань, 1891, том I, стр. 183 - 190 и др.; том II, стр. 272 - 274 и др.; том III, стр. 207 - 210).

См. также статьи:
Варадинов Николай Васильевич ;
Епифаний Премудрый .


Филарет (в миру Федор Захарович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (в миру Федор Георгиевич Амфитеатров) | Филарет (в миру Федор Райский)
Филарет (в миру Михаил Прокофьевич Филаретов) | Филарет (в миру Феодор Никитич Романов)
Филарет (в миру Димитрий Григорьевич Гумилевский) | Филарет (в миру Фортунат Иванович Петухов)
Филарет (в миру Василий Михайлович Дроздов) | Филарет (Фома)
Филадельф (в миру Константин Иванович Пузина) | Филатов Нил Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филарет (в миру Федор Захарович) - игумен, известный борец с расколом; родился в Буковине, был архидиаконом при белокриницком лжемитрополите Кирилле; в 1865 г. присоединился к православной церкви на началах единоверия (см. Н. Субботин "Двадцатипятилетие присоединения к церкви раскольнических епископов и других членов белокриницкой иерархии", Москва, 1890). Умер в 1901 г. Труды Ф.: "Был ли и остался ли предан так называемому старообрядчеству бывший босносараевский митрополит Амвросий" (Москва, 1881); "Об осьмом веке" (против учения беспоповцев о времени пришествия антихриста, Москва, 1880); "О клятвах собора 1667 г. и о полемических книгах" (Москва, 1885); "Старопечатный номоканон и его свидетельство о числе просфор на проскомидии" (Москва, 1876); "О просфорах на проскомидии" (Москва, 1875); "О брадобритии" (Москва, 1879); "Ответы на девятнадцать вопросов старообрядцев" (Москва, 1885) и многие другие.

См. также статьи:
Филофей Пирогов .


Филарет (Фома)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (в миру Фортунат Иванович Петухов) | Филатов Нил Федорович
Филарет (в миру Феодор Никитич Романов) | Филевич Иван Порфирьевич
Филарет (в миру Федор Райский) | Филевский Иоанн Иоаннович
Филарет (в миру Федор Захарович) | Филимонов Владимир Сергеевич
Филарет (в миру Федор Георгиевич Амфитеатров) | Филимонов Георгий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филарет (до пострижения Фома, 1773 - 1841) - игумен и возобновитель Глинской Богородичной пустыни, где, как примерный уставщик, ввел стройность и благолепие. Составил, по правилам общежития Афонской горы, 4 устава для женских обителей курской, оренбургской и екатеринбургской епархий, а также "Пространное поучение к новопостриженному монаху", напечатанное в 1824 г. и разосланное по всем епархиям. См. "Житие блаженной памяти старца, возобновителя Глинской пустыни, игумена Ф." (Санкт-Петербург, 1860).

См. также статьи:
Прохор (епископ ростовский) .


Филатов Нил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филарет (Фома) | Филевич Иван Порфирьевич
Филарет (в миру Фортунат Иванович Петухов) | Филевский Иоанн Иоаннович
Филарет (в миру Феодор Никитич Романов) | Филимонов Владимир Сергеевич
Филарет (в миру Федор Райский) | Филимонов Георгий Дмитриевич
Филарет (в миру Федор Захарович) | Филимонов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филатов (Нил Федорович) - известный профессор детских болезней Московского университета (1847 - 1902), обогативший педиатрию как солидными оригинальными руководствами, так и массой (до 70) статей в русских и иностранных журналах. Специальное медицинское образование Ф. получил в Московском университете, где кончил курс в 1869 г. Сперва земский врач, Ф. затем за границей специально изучал детские болезни. Степень доктора медицины получил в 1876 г. за диссертацию "Об отношении бронхита к острой катаральной пневмонии", а через год звание приват-доцента детских болезней. Работая в детской больнице в Москве, Ф. привлекал много слушателей, студентов и врачей. Здесь он обособляет в ряде статей несколько новых болезненных форм: скарлатинозную краснуху, идиопатическое воспаление лимфатических желез шеи, миозит брюшных мышц от перенапряжения их, малярийный понос, а в последние годы - хроническую инфлюэнцу. Ф. указал некоторые новые патогномонические признаки болезней, как отрубевидное шелушение слизистой оболочки рта в продромальном периоде кори (впоследствии так называемый признак Коплика). С 1879 г. Ф. читал лекции как приват-доцент, а с 1891 г. как профессор детских болезней и директор детской клиники. За все время существования в Москве общества детских врачей Ф. был его председателем. Результатом систематизации наблюдений и выводов Ф. были несколько учебников, выдержавших в короткий срок много изданий; наиболее блестящий труд его - "Семиотика и диагностика детских болезней", "Лекции об открытых инфекционных болезнях у детей", "Клиническая лекция о распознавании и лечении катаров кишок у детей", "Краткий учебник детских болезней" и "Клинические лекции", 3 выпуск. Руководства эти все переведены на немецкий язык, а некоторые из них на французский, итальянский, чешский и венгерский языки. В этих книгах кратко, но полно изложено все, что в данной области дала наука, популяризованная прекрасным изложением автора и его критическим отношением к материалу, почему они сделались настольными для русских врачей. Как профессор-клиницист, Ф. занимает почетное место среди тех немногих русских клиницистов, которые создали школу. Перечень всех работ Ф. (до 70) приведен в "Медицинских Обозрениях" (1902, № 3, стр. 270).

См. также статьи:
Россия, разд. Медицина .


Филевич Иван Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филатов Нил Федорович | Филевский Иоанн Иоаннович
Филарет (Фома) | Филимонов Владимир Сергеевич
Филарет (в миру Фортунат Иванович Петухов) | Филимонов Георгий Дмитриевич
Филарет (в миру Феодор Никитич Романов) | Филимонов Николай Иванович
Филарет (в миру Федор Райский) | Филимонов Яков Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филевич (Иван Порфирьевич) - историк, родился в 1856 г. в семье сельского священника; окончил курс на историко-филологическом факультете Санкт-Петербургского университета; был преподавателем русского языка и истории в разных учебных заведениях. Защитив магистерскую диссертацию: "Борьба Польши и Литвы-Руси за галицко-владимирское наследие" (Санкт-Петербург, 1890), был назначен экстраординарным профессором Варшавского университета по кафедре русской истории. Во время двухкратных командировок в Австро-Венгрию ознакомился со свидетельствами о русском населении в пределах Венгрии и Трансильвании и посетил предполагаемые русские поселения около Германштадта. Собранный таким образом материал лег в основу докторской диссертации его: "История древней Руси. Т. I. Территория и население" (Варшава, 1896). Затем он занялся сводом материала для полного очерка истории карпатской Руси. В 1902 г. начал печатать "Обзор новейшего периода галицко-русской жизни. 1772 - 1900". Кроме диссертаций Ф. напечатал: "Забытый угол" ("Исторический Вестник", 1881), "К 50-летию воссоединения западнорусских униатов" ("Русский Вестник", 1889), "К вопросу о борьбе Польши и Литвы-Руси за галицко-владимирское наследие" ("Журнал Министерства Народного Просвещения", 1891), "Вопрос о воссоединении западнорусских униатов в его новейшей постановке" (по поводу исследования Бобровского "Русская греко-униатская церковь в царствование императора Александра I"; "Варшавского Университета Известия" 1891 г. и отдельно), "Чехия и чехи" (из путевых заметок, "Славянское Обозрение", 1892), "Угорская Русь и связанные с ней вопросы и задачи русской исторической науки" ("Варшавского Университета Известия", 1894), "Девятый археологический съезд в Вильне" ("Журнал Министерства Народного Просвещения", 1894), "Очерк Карпатской территории и населения" ("Журнал Министерства Народного Просвещения", 1895), "О разработке географической номенклатуры" ("Труды X Археологического Съезда", том I), "По поводу отзывов об истории древней Руси" (Иловайского, "Киевской Старины", "Русской Мысли" и "Нового Слова", в "Варшавского Университета Известиях", 1896), "Поминка по К.Н. Бестужеве-Рюмине" ("Русское Обозрение", 1897), "Польша и польский вопрос" (ib., 1894), "Программа для собирания сведений по этнографии Холмской Руси" ("Холмско-Варшавский Епархиальный Вестник", 1900), "По поводу теории двух русских народностей" ("Научно-Литературный сборник галицко-русской Матицы", 1901, книги 2 - 4 и отдельно, Львов, 1902) и др.

См. также статьи:
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография .


Филимонов Владимир Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филевский Иоанн Иоаннович | Филимонов Георгий Дмитриевич
Филевич Иван Порфирьевич | Филимонов Николай Иванович
Филатов Нил Федорович | Филимонов Яков Яковлевич
Филарет (Фома) | Филипп (в миру Федор Степанович Колычев)
Филарет (в миру Фортунат Иванович Петухов) | Филипп I

Филимонов (Владимир Сергеевич, 1787 - 1858) - беллетрист и драматург. Учился в Московском университете; служил в разных ведомствах, занимался статистическим описанием Московской губернии. В отечественную войну служил адъютантом при графе Толстом , позднее был архангельским губернатором. Его многочисленные стихотворения, поэмы, романсы, повести, драматические произведения, переводы и статьи разного содержания печатались в главных периодических изданиях 20 - 30-х годов и пользовались известностью, в особенности стихи, полные юмора, гладкие, звучные, по содержанию и отчасти манере напоминающие поэзию Языкова . Лучшее его произведение - поэма "Дурацкий Колпак", где, помимо неподдельной веселости, рассеяно много серьезных мыслей. Пушкин обессмертил ее своим посланием к Ф. "Вам музы, милые старушки, колпак связали в добрый час, и, прицепив к нему гремушки, сам Феб надел его на вас" - пишет великий поэт и заключает послание словами: "итак, в знак мирного привета, снимая шляпу, бью челом, узнав философа-поэта под осторожным колпаком". Дельвиг , Языков, Баратынский , Жуковский были с Ф. в дружеских отношениях; он знал много фактов из их интимной жизни и литературной деятельности. Из повестей и романов его особенно читались в свое время "Супружеские благополучия", "Русская девушка" и "Непостижимая". Он перевел трагедию Клопштока "Смерть Адама" и "Избранные Горациевы оды". В 1829 - 31 годы он издавал литературно-театральный журнал "Бабочка". До конца жизни сохранив горячую любовь к литературе, он, лишенный зрения и страдая водянкой, не переставал писать, лишь изредка отдавая в печать написанное, и приготовлял автобиографию: "Жизнь В. С. Ф., описанная им самим". Отдельно изданы его: "Система естественного права", "Рассуждение о науках правоведения", "Проза и стихи В. Ф.", "Русская песнь", "Дурацкий колпак", "Обед", "Москва". Ср. "Библиографические Записки" (1859, том 2); "Иллюстрация" (1858); "Санкт-Петербургские Ведомости" (1858), "Современник" (1858, № 9, "Заметки нового поэта"); Сочинения Белинского , под редакцией С.А. Венгерова (т. IV). П. В. Б.


Филимонов Георгий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филимонов Владимир Сергеевич | Филимонов Николай Иванович
Филевский Иоанн Иоаннович | Филимонов Яков Яковлевич
Филевич Иван Порфирьевич | Филипп (в миру Федор Степанович Колычев)
Филатов Нил Федорович | Филипп I
Филарет (Фома) | Филипп Ирапский (Феофил)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филимонов (Георгий Дмитриевич) - известный русский археолог и историк искусства, происходил из полтавской помещичьей семьи, родился в 1828 г., учился в Московском университете по историко-филологическому отделению. В 1849 г. издал свою первую археологическую работу: "Описание памятников древности церковного и гражданского быта из русского музея А.Ф. Коробанова" (с множеством снимков), вызвавшую целый ряд рецензий, из которых иные отнеслись к молодому автору с незаслуженной строгостью: Ф. уже в этом издании показал себя хорошим для того времени знатоком иконописи и выказал свой строго-научный метод, проявившийся прежде всего в сопоставлении палеографических и историко-художественных данных с точным описанием самого памятника. В 1850 г. в "Архиве Калачева" (книга 1) Ф. напечатал статью: "О древней в России портретной живописи". Пять лет состоял библиотекарем Харьковского университета, где оставил о себе отличную память. В 1856 г. Ф. был прикомандирован к московской Оружейной палате для объяснения ее коллекций съехавшимся в Москву, по случаю коронационных празднеств, иностранцам; в 1858 г. был определен в ту же Палату заведующим ее архивом и канцелярией. В 1859 г. выпустил "Археологические исследования по памятникам. Церковь святого Николая на Липне близ Новгорода. Вопрос о первоначальной форме иконостасов в русских церквах" (Москва, с 15 снимками). В самом начале этой работы автор ставит свой общий тезис, сделавшийся скоро задачей его жизни: он заявляет о тесной связи археологии с современным искусством, которое без ее посредства может только стремиться к восстановлению древнего стиля (например в церковных постройках), а на самом деле будет искажать его. Чтобы оценить значение этой задачи, надо припомнить, что, начиная с 30-х годов XIX века, у нас как в литературе, так и в искусстве явился самодовольный официальный национализм, который, не опираясь на строгую науку, принес больше вреда, нежели пользы и которому могли положить конец в области искусства только такие вполне объективные археологи, как Ф. Частный, но весьма важный тезис этой работы - "современное устройство русских иконостасов далеко не первоначальное" - Ф. с полной наглядностью доказал существованием в старых церквах (в том числе в церкви Николая на Липне) останков древней фресковой росписи на той стороне алтарных столбов, к которой в настоящее время плотно прислонены деревянные иконостасы. В том же 1859 г. Ф. напечатал в 1-й книге "Летописей" Н.С. Тихонравова небольшую, но очень ценную статью: "Дополнительные сведения об истории Остромирова Евангелия", в которой он, на основании собственного открытия, разъяснил, откуда и когда этот драгоценный памятник попал в Петербург. В 1860 г. Ф. исследовал оклад Мстиславова Евангелия и исторические данные, об нем имеющиеся (первоначально в "Чтениях Общества Истории и Древностей", потом в 1861 г. отдельной книжкой), и так твердо поставил вопрос о происхождении русской финифти, что выводы, им сделанные, до сей поры только повторяются учеными. С открытием в Москве Румянцевского и публичного музеев Ф., не оставляя службы в Оружейной Палате, начал работать в отделении древностей этих музеев, которое всецело ему обязано своим существованием; от гр. Румянцева, который к археологии особого расположения не чувствовал, поступило очень немного №; без Ф. они остались бы незначительным придатком других обширных коллекций, но Ф. быстро увеличил число их и научную ценность усердными хлопотами и личными пожертвованиями, и скоро создал одно из интереснейших и поучительнейших собраний во всей России. В начале 60-х годов Ф. преимущественно интересовался русской иконографией и русским искусством вообще (см. его статьи: "Открытие фресков в Благовещенском соборе", "Современная Летопись", 1863, № 25; "О состоянии иконописного искусства в с. Палехе", "День", 1863, № 34 и 35 и др.). В 1864 г., вместе с Ф.И. Буслаевым , князем В.Ф. Одоевским и А.Е. Викторовым, он основал при Румянцевском и публичных музеях "Общество любителей древнерусского искусства", в котором он до самого прекращения деятельности общества (в конце 70-х годов оно оказалось излишним, вследствие огромного развития и больших средств московского Императорского археологического общества) был одним из самых видных и полезных работников. Уже в первом томе Сборника этого общества, явившемся под его редакцией в 1866 г., Ф. поместил целый ряд статей: "Значение луны под крестом", "Византийская архитектура" (по сочинению Тексье), "Христианские древности и археология" (по журналу Прохорова), "Жизнь Иисуса Христа Ренана и современное церковное искусство на Западе" (по журналу Г. Гримма), "Патриаршая ризница" (по указателю Саввы), "О посещении Великого Новгорода членами общества древнерусского искусства", "Изделия Строгановского училища технического рисования", "Лицевые святцы по рисункам академика Солнцева", "Древние украшения великокняжеских одежд, найденные во Владимире". Во втором томе того же Сборника, вышедшем в 1873 г., Ф. напечатал свое обширное исследование: "Симон Ушаков и современная ему эпоха русской иконописи", одинаково поражающее и страстной преданностью делу, и строго научным методом. Со времени выхода в свет этой работы много сделано нового для истории русского искусства в XVII веке, привлечено много фактов и специально относительно Ушакова, но труд Ф. не потерял своего значения; весьма полезно было бы переиздать "Общие понятия об иконописи" Буслаева и "Ушакова" Ф. с подстрочными примечаниями и дополнениями, подобно тому, как немцы переиздают книги Винкельмана, Я. Гримма, Гервинуса и др., приспособляя их к современному уровню знания. В 1867 г. Ф. был командирован в Париж на всемирную выставку с вещами Оружейной Палаты и вступил в личные сношения с французскими и немецкими археологами. По возвращении из Парижа, Ф. был назначен помощником директора московской Оружейной Палаты, а через 2 года соединил с этой должностью другую, только что учрежденную - хранителя отделения древностей в Румянцевском и публичном музеях, где он скоро выделил 3 подотделения: доисторическое, древнехристианское и русское. В 70-х годах издание общества любителей древнерусского искусства выходило под именем "Вестника" (всего 12 номеров, в 1873 - 76 гг.). Ф., продолжая редактировать его, поместил в нем пять исследований: "Очерки русской христианской иконографии. София Премудрость Божия", "Древнейшие западные эмали в России, приписываемые святому Антонию Римлянину и Андрею Боголюбскому", "конные портреты русских царей", "Древние каменные изваяния в Пятигорске", "Сванетия в археологическом отношении" и много важных материалов: "Иконописный подлинник новгородской редакции по софийскому списку конца XVI века" и "Подлинник сводной редакции XVIII века", которые были по его же мысли переверстаны в отдельные книжки, служащие и доныне настольными книгами не только для всех, кто занимается историей древнерусского искусства, но и для самих иконописцев. В то же время Ф. стал усердно заниматься доисторической археологией: производил раскопки в средней и южной России и на Кавказе, куда он ездил два раза (в 1876 и 1877 годах), и публиковал обобщенные результаты их. Западноевропейские ученые, еще на всемирной выставке 1867 года заинтересовавшиеся русским национальным искусством, пожелали изучить его по источникам; но русские люди, стремившиеся удовлетворить этим запросам и имевшие на то материальные средства, оказались не на высоте положения и изо всех достоинств истинных ученых проявляли только одну скромность: собрав наскоро кое-какой материал, они поспешили препроводить его на обработку к французскому архитектору Виоле де Дюку (см. VI, 618), да и после появления его бойкой и остроумной, но не особенно основательной книги остались при своем прежнем, крайне отрицательном мнении касательно оригинальности русского стиля. Против таких "маловеров" выступил Ф. в мало подходившей к его характеру роли публициста; но он так сильно был возмущен, что и у него оказалась способность к горькому юмору. "Не совсем напрасно, пишет он в одной из газетных статей своих ("Московские Ведомости", 1879, января 13), упрекают нас, русских, в косности и в ожидании толчков с Запада. Мы бы и теперь, пожалуй, готовы были отказаться от всяких забот о русском искусстве, да беда в том, что мы так позорно изверились своим самоотрицанием на Западе, что нам уже прямо отказываются верить, если мы утверждаем, что у нас не только нет искусства, но его и быть не могло". В начале 80-х годов на Ф. были возложены, по Высочайшему повелению, работы по восстановлению Грановитой палаты в ее первоначальном виде и с полным внутренним ее устройством; они продолжались полтора года и были приведены к окончанию перед самой коронацией 1883 г. За это же время Ф. издал очень важный для русской художественной археологии XVII века памятник (известный по имени еще Карамзину , но до тех пор совсем не обследованный) - "Описные книги царских палат Золотой и Грановитой, составленные Симоном Ушаковым в 1672 г." (Москва, 1882 г.; изд. как оттиск из не явившегося в печати "Вестника" за 1882 г.). В следующие годы Ф. делил свое время между Румянцевским музеем (древнехристианское отделение которого, благодаря его хлопотам, получило огромное пожертвование П. Савостьянова) и Оружейной палатой. Тем не менее, вскоре после того, как он выпустил в свет: "Указатель всех марок на серебре московской Оружейной Палаты" (Москва, 1893), он был отчислен от должности ее хранителя, что крайне огорчило заслуженного старика. Ф. даже физически почувствовал себя плохо, но потом оправился и с юношеской энергией вновь принялся за работу. Целый ряд археологических задач представлялся его все еще свежему уму и неутомимому терпению. Из них выделился на первое место вопрос о происхождении так называемой "Мономаховой шапки". В 1897-м году он представил о ней доклад в обществе истории и древностей (см. "Чтения", 1898, книга II, стр. 61 - 2), который должен был служить только введением в большую работу; но весной 1898 г. он заболел, поехал лечиться на Кавказ и там скончался 26 мая. Ф. не был профессором, не мог оставить после себя непосредственных учеников; но все археологи и историки древнерусского искусства являются в той или другой степени его учениками, особенно же те из них, которые имели случай вступить с ним в личные сношения: он был на редкость добродушным и услужливым человеком. См. "Археологические Известия и Заметки", № 11 - 12, за 1898 г. А. Кирпичников.

См. также статьи:
Карабанов Павел Федорович ;
Россия, разд. Россия в археологическом отношении ;
Севастьянов Петр Иванович ;
Ушаков Симон Федорович (Пимен Федорович) .


Филимонов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филимонов Георгий Дмитриевич | Филимонов Яков Яковлевич
Филимонов Владимир Сергеевич | Филипп (в миру Федор Степанович Колычев)
Филевский Иоанн Иоаннович | Филипп I
Филевич Иван Порфирьевич | Филипп Ирапский (Феофил)
Филатов Нил Федорович | Филипп Рабангский

Филимонов (Николай Иванович, 1805 - 1870) - драматург. Происходил из дворян Ярославской губернии и, живя в Ярославле, устраивал спектакли на своем домашнем театре. Был человек образованный; дружил с Н.И. Хмельницким и Н.А. Полевым . В 40 - 50-х годах несколько водевилей его не сходило с репертуара; особенным успехом пользовались оригинальные пьесы: "Молодая мачеха", "Билет 5 классной лотереи", "Круговая порука", "Три года воспитания", "Князь Серебряный" - драма в стихах, в которой впервые дебютировала на сцене известная В.В. Самойлова . Из переводных пьес Ф. наибольшим успехом пользовалась "Мельничиха в Марли". Ему же принадлежат переводы драмы Гальма "Философский камень" и комедий Мольера "Школа мужей" и "Мнимый рогоносец". Большая часть пьес его помещена в "Репертуаре и Пантеоне" 40-х годов. Ср. "Ярославские Губернские Ведомости", 1870, № 11. П. В. Б.


Филимонов Яков Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филимонов Николай Иванович | Филипп (в миру Федор Степанович Колычев)
Филимонов Георгий Дмитриевич | Филипп I
Филимонов Владимир Сергеевич | Филипп Ирапский (Феофил)
Филевский Иоанн Иоаннович | Филипп Рабангский
Филевич Иван Порфирьевич | Филипп Янковский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филимонов (Яков Яковлевич, родился в 1771 г., умер позже 1831 г.) - живописец-пейзажист, воспитывался с 1776 г. по 1791 г. в Императорской Академии Художеств, где его главным наставником был Семен Щедрин . По окончании курса состоял при академии в течение одного года пенсионером. Впоследствии имел звание академика. В музее Академии находится его пейзаж, изображающий озеро с водопадом, замком и развалинами античного храма; другие его произведения встречаются, хотя и довольно редко, в частных коллекциях.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Филиппов Александр Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филипп Янковский | Филиппов Данило
Филипп Рабангский | Филиппов Иван Филиппович
Филипп Ирапский (Феофил) | Филиппов Константин Николаевич
Филипп I | Филиппов Михаил Авраамович
Филипп (в миру Федор Степанович Колычев) | Филиппов Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филиппов (Александр Никитич) - юрист; родился в 1853 г., образование получил в Московском университете, позже изучал историю права и государственное право в университетах гейдельбергском, берлинском и пражском; с 1885 по 1892 годы состоял приват-доцентом Московского университета по кафедре истории русского права; в 1892 г. назначен профессором государственного права в Дерптском (ныне Юрьевском) университете, ректором которого теперь состоит. Магистерскую диссертацию: "О наказании по законодательству Петра Великого в связи с реформой" Ф. защитил в 1891 г., докторскую: "История сената в правление верховного тайного совета" (ч. I: "Сенат в правление верховного тайного совета") - в 1895 г. Кроме того, Ф. принадлежат работы: "Народное обычное право как исторический материал", "Современные записи обычного права и их значение", "Очерки по русскому крестьянскому обычному праву"; "Значение Сперанского в истории русского законодательства", "Сперанский, как кодификатор русского права"; "К вопросу о верховной тайном совете", "Кабинет министров и его сравнение с верховным тайным советом", "А.П. Волынский, как кабинет-министр", "Новые данные о кабинете министров" и др. В настоящее время Ф., по поручению императорского русского исторического общества, издает собранные им из петербургских и московских архивов "Бумаги кабинета императрицы Анны Иоанновны"; они печатаются в "Сборниках" означенного общества (издано четыре тома, с обширным "введением" к ним, помещенным в 104-м томе "сборника"). На немецком языке появилась в "Zeitschrift fur vergleichende Rechtswissenschaff" (том XIII) его работа: "Die Strafzwecke in der Gesetzgebung Peter's des Grossen", составляющая первую главу его сочинения "О наказании по законодательству Петра Великого".

См. также статьи:
Волынский Артемий Петрович ;
Петр I Алексеевич Великий ;
Россия, разд. Источники русской истории и русская историография .


Филиппов Данило

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Александр Никитич | Филиппов Иван Филиппович
Филипп Янковский | Филиппов Константин Николаевич
Филипп Рабангский | Филиппов Михаил Авраамович
Филипп Ирапский (Феофил) | Филиппов Михаил Михайлович
Филипп I | Филиппов Сергей Никитич

Филиппов (Данило) - первый организатор хлыстовской секты; был, как полагают, крестьянин Юрьевецкого уезда, отданный в солдаты, но потом бежавший из военной службы. О жизни и деятельности Ф. исторических сведений не имеется, и то, что известно о нем, заимствуется из преданий хлыстов. Местом первоначальной деятельности Ф. был Муромский уезд Владимирской губернии. Здесь, на горе Городине, по легенде хлыстов, Данило Ф. объявил себя "самаофом", "превышним богом" и "богатым гостем". Он потопил все имевшиеся у него церковные книги в Волге, как ненужные и бесполезные для человека, и объявил, что для спасения человека необходимо соблюдение двенадцати заповедей, которые он получил от самого Бога. Наиболее замечательные из них: 1) Аз есмь Бог, пророками предсказанный, сошел на землю для спасения душ человеческих. Нет другого Бога, кроме меня. 2) Хмельного не пейте, плотского греха не творите. Неженатые не женитесь; женатые разженитесь. На свадьбы и крестины не ходите. 3) Заповеди содержите в тайне, ни отцу ни матери не объявляйте. 4) Святому Духу верьте. Это было, как обыкновенно полагают, в 1631 г. Спустя некоторое время Ф. прибыл в Костромскую губернию стал жить в деревне Старой, в 25 верстах от Костромы, в доме своего брата Федора. На нового проповедника и на его "божий дом", куда приходили прозелиты Ф., было обращено внимание со стороны властей и других лиц, вследствие чего он мало сидел дома, а больше бродил по соседним местностям - нынешним губерниям Владимирской и Нижегородской, распространяя свое учение. Впоследствии Ф. перенес свой "божий дом" из деревни Старой в самую Кострому, которая с того времени стала "горним Иерусалимом" и "верховной стороной". В то время, когда Ф. успешно распространял свою проповедь, про него, рассказывают хлысты, сведал патриарх Никон и стал его преследовать; преследовал 30 лет, пока наконец не поймал его у Макария нижегородского. Привезши в Москву, он посадил Ф. в темницу. "И стала мгла по всей земле, продолжают хлысты; и столько была мгла по всей земле, сколько сидел в темнице Данило Ф. И освободили его, и отпустили в Кострому в верховную сторону". Нелепость этого рассказа хлыстов очевидна: патриаршество Никона началось с 1652 г. и продолжалось до 1658 г., между тем как из легенды хлыстов видно, что гонение на Ф. началось ранее 1649 г. и продолжалось после 1659 г. Вероятно только одно - что Ф. подвергнут был на время заключению. Освобожденный, он снова еще с большей энергией стал распространять свое учение и в это время приобрел себе деятельного помощника в лице Ивана Тимофеевича Суслова (см. XXXII, 123). Данило Ф. вознесся на небо, т. е. умер в 1700 г. 1 января; поэтому, думают хлысты, и новый год стали начинать с 1 января. Память о лжесаваофе Ф. и о первом лжехристе Суслове со сего времени составляет предмет благоговения хлыстов. Места, прославленные какими-либо событиями из жизни и деятельности Ф. и Суслова, почитаются у хлыстов святыми, и они нередко совершают странствия с целью поклониться им; так они ходят в село Криушино, где будто бы погребен лжесаваоф, в Кострому и деревню Старую как местности, ознаменованные пребыванием в них Ф. Не меньшим благоговением со стороны хлыстов пользуются и вещи, употреблявшиеся лжесаваофом и лжехристом при их жизни. Так, стол, за которым, по преданию хлыстов, беседовали Ф. и Суслов, когда последний жил в Москве, сохранялся у хлыстов до 1845 г.; в этом году стол был взят и поступил в кабинет раскольничьих вещей. По свидетельству Реутского, в одном московском хлыстовском семействе до последнего времени сохранялись коврик, платок, кресло, скамейка и другие вещи, бывшие в употреблении во времена Данилы Ф. и Суслова. См. И. Добротворский "Люди божии, русская секта так называемых духовных христиан" (Казань, 1869); Н. Реутский "Люди божии и скопцы" (Москва, 1872); священник А. Рождественский "Хлыстовщина и скопчество в России" (Москва, 1882); священник К. Кутепов "Секты хлыстов и скопцов" (2-е изд., Ставрополь, 1900); Протопопов "Опыт исторического обозрения мистических сект в России" ("Труды Киевской Духовной Академии", 1867, № 10); священник В. Барбарин "Хлыстовщина. Разбор двенадцати заповедей основателя хлыстовщины Данилы Филипповича" (Рязань, 1899); Н. Ивановский "Руководство по истории и обличению старообрядческого раскола" (ч. II, 5-е изд., Казань, 1899).


Филиппов Иван Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Данило | Филиппов Константин Николаевич
Филиппов Александр Никитич | Филиппов Михаил Авраамович
Филипп Янковский | Филиппов Михаил Михайлович
Филипп Рабангский | Филиппов Сергей Никитич
Филипп Ирапский (Феофил) | Филиппов Тертий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филиппов (Иван Филиппович) - раскольнический писатель, родился в 1655 г., в Олонецком крае. В 1714 г. поступил в Выговскую пустынь братьев Денисовых и вскоре занял здесь видное положение, являясь поверенным общины в разных внешних сношениях. После смерти Семена Денисова в 1740 г. стал киновиархом монастыря. Как один из видных вожаков раскола, он подвергся преследованиям и даже некоторое время содержался в заключении. Умер в 1744 г. Его литературная деятельность была очень обширна; сочинения его - преимущественно исторического характера. Павел Любопытный указывает следующие его произведения: "Полная история Выгорецкой киновии", "Краткая хронология о важных происшествиях, случившихся в Выгорецкой киновии"; "Полное описание всей комиссии, бывшей, по воле высшего начальства, непрерывно 7 лет в Выгореции, изнуряя и насилуя оную тирански"; "Краткие повести о страдании мужей и жен в разных местах России мужески за благочестие пострадавших"; "Краткие повествования о случившихся в разных странах России на староверческой церкви гонениях"; "Полное описание жития выгорецкого киновиарха Андрея Дионисьевича, патриарха староверческих церквей". Главное из этих сочинений - "Полная история выгорецкой киновии"; для нее остальные сочинения послужили подготовительными этюдами. Основана "История" на труде Андрея Денисова и на рассказах выговских старожилов и на разных рукописных источниках. Изложение ясное и довольно объективное, хотя местами Ф. впадает в риторизм, свойственный вообще выговской школе. Издана "История" Кожанчиковым (Санкт-Петербург, 1862). Кроме исторических трудов Ф., Павел Любопытный указывает догматический труд Ф. о браке: "Показание или врачество злочестивым бракоборцам". См. "Библ. Записки" (1861); Щапов "Земство и раскол" (Санкт-Петербург, 1862); "Описание рукописи Богданова", составленное И.А. Бычковым (Санкт-Петербург, 1891). А. Б.

См. также статьи:
Денисовы (Андрей и Семен) ;
Россия, разд. История русской литературы (до XVII века) .


Филиппов Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Иван Филиппович | Филиппов Михаил Авраамович
Филиппов Данило | Филиппов Михаил Михайлович
Филиппов Александр Никитич | Филиппов Сергей Никитич
Филипп Янковский | Филиппов Тертий Иванович
Филипп Рабангский | Филиппов Федор Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филиппов (Константин Николаевич, 1830 - 1878) - живописец-баталист, изображавший также и жанровые сюжеты. Учась в Императорской Академии Художеств с 1850 по 1858 гг. под руководством профессора Б.П. Виллевальде , получил малую и большую серебряные медали и в 1853 г. малую золотую медаль за картину "Казаки, отбивающие у французов обоз в 1812 г.". Был командирован в действовавшую против турок армию для рисования эпизодов Крымской войны. В 1858 г., за исполненную по программе картину: "Военная дорога между Симферополем и Севастополем в 1855 г." (находящуюся в Третьяковской галерее, в Москве), был удостоен большой золотой медали. Прожив год в Варшаве, для написания баталических картин по заказу наместника Царства Польского и получив в это время пенсионерское содержание от академии, пустился за границу. Жил и работал сперва в Риме, где исполнил, между прочим, картины: "Итальянская кузница" и "Скачка на ослах в Тиволи" (куплена гр. Уваровым ), а потом в Париже. Явившись обратно в Россию в 1863 г., сделал поездку на Кавказ, для занятий при тамошнем наместнике. В 1865 г., за картину весьма крупного размера: "Бегство болгар с Дуная по отступлении русских войск из-под Силистрии", получил звание академика. Последнее время своей жизни провел на южном берегу Крыма. Ф. был строгий, но ловкий рисовальщик, старавшийся вносить в свои композиции неподдельную оживленность, в колорите же не отличался особенной силой, и его акварели, каковы, например, эскиз "Бегство болгар" (находящийся в музее Императора Александра III ), "Старик-итальянец с ослом", "Бараны, застигнутые бурей" и "Крымская степь" (все три в альбоме Государя Императора), равно как и карандашные рисунки (из которых многие литографированы в "Русском Художественном Листке" В. Тимма ), едва ли не лучше картин, писанных масляными красками.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Филиппов Михаил Авраамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Константин Николаевич | Филиппов Михаил Михайлович
Филиппов Иван Филиппович | Филиппов Сергей Никитич
Филиппов Данило | Филиппов Тертий Иванович
Филиппов Александр Никитич | Филиппов Федор Яковлевич
Филипп Янковский | Филипченко Александр Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филиппов (Михаил Авраамович, 1828 - 1886) - юрист и публицист. Учился в Ришельевском лицее и на юридическом факультете Санкт-Петербургского университета. Обратил на себя внимание обширной статьей в "Современнике": "Взгляд на русское судоустройство и судопроизводство" (1859, книги 1 - 4, 7 и 8) и обличительной повестью "Полицеймейстер Бубенчиков" (ib., 1859, книга 10). В том же журнале (1861, книги 2 и 3, и 1862, книги 3 и 4) он напечатан "Взгляд на русские гражданские законы"; в "Русском Слове" - "Характер специфических женских преступлений и наказаний" (1864, книга 4), "Мировой суд" (1863, книга 5), "Смертная казнь" (книги 11 и 12), "Невинные юриспруденты" (1864, книга 6), "О судебной статистике в России" (1864, книга 7); в "Эпохе" - "О коммерческих судах и торговой несостоятельности" (1864, книга 1) и "Об особых родах гражданского судопроизводства" (книга 10); в "Отечественных Записках" (1872, книги 8 и 9) - "О праве собственности на произведения наук словесности". Большая часть этих статей вошла в двухтомный труд Ф.: "Судебная реформа в России" (1872 - 1875). В начале 1870-х годов отдельным изданием вышла в свет его "История карательных учреждений в Европе, Америке и России" (1873). Изданный им в начале 1870-х годов роман "Скорбящие" был изъят из обращения. Из других беллетристических произведений Ф. роман "Рассвет" (1873) выдержал три издания (во 2-м и 3-м - 1875 и 1878 годов - он назван "Петербургский полусвет"); "Патриарх Никон" - два, в 1885 и 1888 годах. Кроме того, Ф. написал историческую повесть "Под небом Украины" и неоконченный роман "Последние из Вострых и Шустрых", напечатавшийся в журнале "Век", который Ф. издавал в 1882 - 1883 годах.

См. также статьи:
Россия, разд. Наука уголовного процесса ;
Россия, разд. Философия .


Филиппов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Михаил Авраамович | Филиппов Сергей Никитич
Филиппов Константин Николаевич | Филиппов Тертий Иванович
Филиппов Иван Филиппович | Филиппов Федор Яковлевич
Филиппов Данило | Филипченко Александр Ефимович
Филиппов Александр Никитич | Филипченко Михаил Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филиппов (Михаил Михайлович) - писатель, сын предыдущего; родился в 1858 г. Образование получил на юридическом факультете Санкт-Петербургского университета и на физико-математическом факультете Новороссийского университета. Литературную деятельность начал в журнале профессора Н.П. Вагнера "Мысль", статьей "Борьба за существование и кооперация в органическом мире" (1881). В 1882 г. издал книгу "Русско-еврейский вопрос" (Одесса, 1882). В 1884 г. принял участие в редактировании "Века", который, однако, вскоре прекратился. В 1885 - 1887 гг. Ф. принимал участие в "Русском Богатстве" (издание Оболенского ), где напечатал, между прочим: "Литературная деятельность Н.К. Михайловского" и "Посмертный труд Карла Маркса"; в первой статье Ф. выступил сторонником объективного метода в социологии, во второй дал подробный разбор второго тома "Капитала". В конце 1886 г. он придумал особое обозначение, уподобляющее действия над алгебраическими формами действиями над числами, и изложил элементарные применения этого метода в брошюре: "Упрощение основных алгебраических действий" (1886; 2-е изд., Санкт-Петербург, 1887). В 1887 - 1888 годах Ф. принимал участие в журнале "Дело", где вел "Политическую хронику". В 1888 г. вышла историческая повесть Ф. "Остап" (из времен Богдана Хмельницкого ). В 1889 г. Ф. стал фактическим редактором "Славянских Известий", органа санкт-петербургского славянского благотворительного общества. Вскоре Ф., однако, разошелся с некоторыми из деятелей славянского общества, вышел из состава редакции и стал писать в газете "День" (ред. И.В. Скворцова ). В 1890 г. Ф. поместил в "Nouvelle Revue" статью "La reconciliation polono-russe", в 1891 г. в "Schlomilchs Ztschr. f. Mathem." - "Symbolische Zahlen und Doppelzahlen". В 1892 г. за сочинение "Sur les invariants des equations different lineaires" получил степень доктора философии Гейдельбергского университета. В 1892 - 1893 годах Ф. напечатал в "Русском Богатстве" ряд очерков под общим названием: "Судьбы русской философии" (ib., 1894). Два очерка той же серии напечатаны позднее в "Научном Обозрении" (1898 и 1900). В 1894 г. Ф. основал журнал "Научное Обозрение", в котором приняли участие Бельтов , П. Струве , Туган-Барановский. Когда в 1899 г. обнаружился раскол в марксистском лагере, Ф. первоначально стал на сторону "критиков", но после появления книги Бернштейна отказался от всяких поправок к трудовой теории и выступил в статье "Мнимая антиномия" против "критики", в лице Струве, как главного русского ее представителя. В статьях философских и публицистических, напечатанных в "Научном Обозрении" 1894 - 1900 годов, Ф. постоянно боролся против разных метафизических построений. Когда марксисты "критического" толка (Струве и Н. Бердяев ) стали обосновывать новую метафизику, Ф. выступил и против этих попыток, хотя в то же время принимал сторону "критиков" против "субъективной социологии". Влияние индивидуалистических течений выразилось в ряде напечатанных в "Научном Обозрении" за 1901 - 1902 годы статей Ф. о Горьком , Ибсене, Гауптмане, Зудермане, французских символистах, "Воскресении" Толстого и др. Во всех этих статьях автор старается решить задачу синтеза между индивидуализмом и коллективизмом, которую читает важнейшей задачей XX века. Ему принадлежат еще: "Философия действительности, история и критический анализ научных миросозерцаний от древних до наших дней" (Санкт-Петербург, 1897); "Лекции по логике, психологии и истории философии" (в издании "Семейный Университет" Ф. Комаровского); "Эстетика Белинского и философия Гегеля" ("Пензенский Сборник в память Белинского"); "Реформа гимназий и университетов" (брошюра, Санкт-Петербург, 1901). Под редакцией Ф. вышел изданный П.П. Сойкиным "Научно-Энциклопедический Словарь". Умер в 1903 году.

См. также статьи:
Надеждин Николай Иванович .


Филиппов Сергей Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Михаил Михайлович | Филиппов Тертий Иванович
Филиппов Михаил Авраамович | Филиппов Федор Яковлевич
Филиппов Константин Николаевич | Филипченко Александр Ефимович
Филиппов Иван Филиппович | Филипченко Михаил Ефимович
Филиппов Данило | Филипьев Виктор Иванович

Филиппов (Сергей Никитич) - писатель, родился в 1863 г. Образование получил в Москве. С 1886 г. принимал ближайшее участие в газете "Русский Курьер", печатая в ней, главным образом, статьи по театру и художественной критике. За последнее время существования этой газеты был ее редактором. С 1891 г. состоит постоянным сотрудником "Русских Ведомостей", где поместил ряд рассказов, очерков, описаний путешествий и прочее. Принимал также участие в "Русской Мысли", "Артисте", "Новостях" и других изданиях. Некоторые его беллетристические произведения переведены на языки французский, немецкий и разные славянские. Рассказы и путевые очерки Ф. собраны в книгах: "Поволжье, Дон и Кавказ" (Москва, 1887); "По Крыму" (Москва, 1889); "Сирень" (1-е и 2-е издания, Москва, 1893 и 1898), "Под летним небом" (1894); "Константинополь, его окрестности и Принцевы острова" (Москва, 1893); "Около жизни и смерти" (1896). Ф. издал также путеводитель: "Западная Европа" (с планами и картами, 1900).


Филиппов Тертий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Сергей Никитич | Филиппов Федор Яковлевич
Филиппов Михаил Михайлович | Филипченко Александр Ефимович
Филиппов Михаил Авраамович | Филипченко Михаил Ефимович
Филиппов Константин Николаевич | Филипьев Виктор Иванович
Филиппов Иван Филиппович | Филомафитский Алексей Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филиппов (Тертий Иванович, 1825 - 1899) - государственный и общественный деятель, писатель. Родился в г. Ржеве, окончил курс в Московском университете по историко-филологическому факультету и до 1856 г. состоял учителем русского языка в одной из московских гимназий. По возвращении из командировки на Дон и Азовское море для исследования нравов местного населения, Ф. был назначен чиновником особых поручений при Святейшем Синоде, преимущественно для занятия делами, касающимися восточных православных церквей и преобразования духовно-учебных заведений. В 1864 г. перешел на службу в государственный контроль, где и оставался до конца своей жизни; с 1878 г. был товарищем государственного контролера, с 1889 г. - государственным контролером. При нем улучшена отчетность об исполнении государственной росписи, образованы департамент железнодорожной отчетности, отдел того же наименования и отдел кредитной отчетности, издано "Положение о порядке хранения и уничтожения отчетности, поверяемой государственным контролем". В бытность в Москве Ф. сблизился с кружком "молодого Москвитянина" и в своих статьях, печатавшихся в "Москвитянине" и "Русской Беседе", усиленно ратовал о возвращении России "ко дням Котошихина", находя церковный строй допетровской Руси, с патриаршеством и соборами, наиболее соответствующим национальным особенностям русского народа. Вместе с тем он первый познакомил членов кружка "молодого Москвитянина" со старинными русскими песнями, которые, по свидетельству М.П. Погодина , были главной силой, вырабатывавшей и выяснявшей основное мировоззрение кружка, и один из первых показал художественное и общественное значение народных преданий песен. Своим твердо установившимся мировоззрением Ф. сильно повлиял на Островского , Аполлона Григорьева и Писемского . Одной из первых его литературных работ была речь: "О началах русского воспитания" (Москва, 1854). Из многочисленных его трудов выдаются: статья о комедии Островского "Не так живи, как хочется"; "Несколько слов о несторианах"; разбор сочинения Буслаева : "Исторические очерки русской народной словесности и искусства" (в "Библиотеке для Чтения", 1861, № 4); "Замечания о 6-й главе цензурного устава" (в "Духе Христианина", 1862, № 9 и 10); "Вселенский патриарх Григорий VI и греко-болгарская распря" ("Журнал Министерства Народного Просвещения", 1870, № 2 и 3); "Решение греко-болгарского вопроса" ("Русский Вестник", 1870, № 6); "Определение Константинопольского собора по вопросу о болгарском экзархате" ("Гражданин", 1872, № 23 - 28); "Воспоминание о графе А.П. Толстом" (ib., 1874, № 4); некролог А.П. Горского ("Журнал Министерства Народного Просвещения", 1875, № 11); "Современные церковные вопросы" (Санкт-Петербург, 1882, 2 часть); "Записки о народных училищах" (Санкт-Петербург, 1882); "Краткое сказание о житии и подвигах святых Кирилла и Мефодия, просветителей славянских" (Санкт-Петербург, 1885); "О преподавании церковно-славянского языка в средних учебных заведениях" (Санкт-Петербург, 1887); "Сборник Т. Филиппова" (Санкт-Петербург, 1896; здесь собраны очень многие статьи его) и "Три замечательных старца" (Санкт-Петербург, 1899). Как член географического общества, Ф. был инициатором образования при нем особой песенной комиссии (1884), которой он исходатайствовал средства для снаряжения экспедиции с целью собирания русских песен с напевами. Ср. А.И. Фаресов "Тертий Иванович Ф." (Санкт-Петербург, 1900); А.В. Васильев "Памяти Т.И. Филиппова" (Санкт-Петербург, 1901); "Т.И. Филиппов" ("Наблюдатель", 1900, № 1); ст. Летописца в "Slovansky prehled" (1900, 5 февраля); некрологи в "Ekklesiastike Aletheya (греч.)", "Le Moniteur Oriental" и многие другие.

См. также статьи:
Гамбаров Юрий Степанович ;
Горбунов Иван Федорович ;
Мусоргский Модест Петрович ;
Островский Александр Николаевич ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Церковное право .


Филиппов Федор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Тертий Иванович | Филипченко Александр Ефимович
Филиппов Сергей Никитич | Филипченко Михаил Ефимович
Филиппов Михаил Михайлович | Филипьев Виктор Иванович
Филиппов Михаил Авраамович | Филомафитский Алексей Матвеевич
Филиппов Константин Николаевич | Филомафитский Евграф Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филиппов (Федор Яковлевич, 1811 - 1875) - врач. Окончил в 1836 г. курс в санкт-петербургской медико-хирургической академии. Состоял инспектором врачебной управы в Курске, Новгороде и Вильне. С 1845 г. помещал мелкие статьи в газете "Medicinische Zeitung Russlands". В Новгородской губернии Ф. занимался изучением старорусских минеральных вод, исследованием влияния фосфора на спичечных фабриках на здоровье рабочих, сибирской язвы и исследованием судоходства по Мариинской и Тихвинской водяным системам в санитарном отношении, причем им составлено подробное медико-топографическое описание распространения эпидемических болезней в Новгородской губернии. Результаты своих исследований напечатал в "Архиве Судебной Медицины" (1865 - 1876), в 3 статьях: "Очерк старорусских вод", "О сибирской язве в Новгородской губернии" и "Фабрикация серно-фосфорных зажигательных спичек в Новгородской губернии".

См. также статьи:
Кандинский Виктор Хрисанфович .


Филипп Ирапский (Феофил)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филипп I | Филипп Рабангский
Филипп (в миру Федор Степанович Колычев) | Филипп Янковский
Филимонов Яков Яковлевич | Филиппов Александр Никитич
Филимонов Николай Иванович | Филиппов Данило
Филимонов Георгий Дмитриевич | Филиппов Иван Филиппович

Филипп Иранский - преподобный, инок-подвижник и проповедник (канонизирован в конце XVI века), в миру Феофил (1493 - 1537). Оставшись сиротой, Ф. провел первые годы жизни в скитаниях по селениям северной Руси, питаясь милостыней. В конце 1505 г. Ф. дошел до Комельской обители, где в то время подвизался преподобный Корнилий . Корнилий принял Ф. в свою обитель и скоро постриг его в монашество. В 1517 г. Ф. устроил новую пустынь между реками Андогой и Малым Ирапом, где он и умер. Вскоре после его смерти на Ирапе была устроена обитель, названная по основателю Филипповой, по месту - Красноборской или Ирапской, по главному престолу - Троицкой. Память Ф. 14 ноября. Он имел известность и как проповедник. Некоторые из поучений Ф., большей частью в отрывках или в виде кратких изречений, сохранились в житии его, написанном его учеником Германом; составленные довольно просто и безыскусственно, они любопытны как образцы северно-русской проповеди XVI века; нельзя, впрочем, предполагать большой точности в их передаче, так как, записанные на память, они, вероятно, были подправлены переписчиками.


Филипп Рабангский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филипп Ирапский (Феофил) | Филипп Янковский
Филипп I | Филиппов Александр Никитич
Филипп (в миру Федор Степанович Колычев) | Филиппов Данило
Филимонов Яков Яковлевич | Филиппов Иван Филиппович
Филимонов Николай Иванович | Филиппов Константин Николаевич

Филипп Рабангский - преподобный, подвижник северной Руси XV века. Первые его духовные подвиги имели место в Глушицком монастыре, где Ф. принял монашество. Тяготясь многолюдством братии, Ф. решил удалиться из монастыря и вдали от всякого жилья, на изломе реки Рабангской Сухоны, выстроил себе келью (в 32 верстах от Вологды, в нынешнем Кадниковском уезде). Окрестные жители начали сходиться к нему, одни за советами и молитвами, другие - ища уединенной жизни; понемногу составилась братия; по просьбе ее Ф. испросил у ростовского архиепископа Ефрема благословения на устройство церкви и монастыря на Рабанге и стал игуменом нового монастыря. 15 ноября 1457 г. Ф. скончался. Мощи Ф. погребены близ церкви, где покоятся и доныне под спудом. Рабангский Спасопреображенский монастырь преподобного Ф. существовал до 1764 г.; в этом году он был обращен в приходскую церковь. Ср. Мордвинов "Жития угодников Божиих в пределах вологодской епархии почивающих" (Москва, 1879); Верюжский "Исторические сказания о жизни святых, подвизавшихся в вологодской епархии".


Филипп Янковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филипп Рабангский | Филиппов Александр Никитич
Филипп Ирапский (Феофил) | Филиппов Данило
Филипп I | Филиппов Иван Филиппович
Филипп (в миру Федор Степанович Колычев) | Филиппов Константин Николаевич
Филимонов Яков Яковлевич | Филиппов Михаил Авраамович

Филипп Янковский - преподобный, севернорусский подвижник XVII века. Приняв монашество в одном из монастырей северной Руси, Ф., из любви к уединению, ушел из монастыря и поселился на Янковой горе, в 2 верстах от города Устюга. В его келью начали сходиться поклонники и ученики. В 1654 г. устюжские граждане испросили позволение устроить монастырь на Янковой горе. Преподобный Ф. не принял на себя ни сана священника, ни игумена и умер (17 августа 1662 г.) простым иноком новоустроенной обители. Мощи Ф. находятся под спудом в церкви Знамения. Обитель Ф. существует доныне и носит название Филипповской Знаменской пустыни (вологодской епархии). См. Верюжский "Исторические сказания о жизни святых, подвизавшихся в вологодской епархии" (1880).


Филипп (в миру Федор Степанович Колычев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филимонов Яков Яковлевич | Филипп I
Филимонов Николай Иванович | Филипп Ирапский (Феофил)
Филимонов Георгий Дмитриевич | Филипп Рабангский
Филимонов Владимир Сергеевич | Филипп Янковский
Филевский Иоанн Иоаннович | Филиппов Александр Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филипп, святой - митрополит московский и всея Руси, в миру Федор Степанович Колычев, родился в 1507 г. Принадлежа к одному из знатных боярских родов Московского государства, Федор Степанович начал службу при дворе великого князя. В конце правления великой княгини Елены , в 1537 г., некоторые из его родственников, Колычевых , приняли участие в попытке князя Андрея Старицкого поднять восстание против правительницы и великого князя; одни из них были казнены, другие попали в тюрьму. В этот самый год Федор Степанович тайно покинул Москву и ушел в Соловецкий монастырь, где, не открывая своего звания, поступил в послушники. Выдержав продолжительное и суровое послушание, он был пострижен в монахи с именем Ф. В течение одиннадцати лет, до поставления своего в игумены, Ф. вел суровую жизнь простого соловецкого инока, предаваясь физическим трудам и духовным подвигам. В 1548 г. соловецкий игумен Алексий сложил с себя свой сан и указал на Ф. как на достойного своего преемника. Житие и другие источники подробно описывают труды игумена Ф. по внутреннему и внешнему благоустройству обители его и его энергичную хозяйственную деятельность, благодаря которой Соловецкий монастырь сделался богатейшим промышленником, культурным центром северного Поморья. Строгий аскет и подвижник явился образцовым хозяином, выказал большой практический ум, хозяйственную энергию и предприимчивость. На островах и в поморских вотчинах явились новые хозяйственные и промышленные сооружения, введены были механические усовершенствования в производстве промыслов. Так, Ф. устроил сеть каналов между многочисленными озерами на Соловецком острове, поставил на них мельницы, соорудил ряд новых хозяйственных построек, увеличил живой хозяйственный инвентарь; на поморских землях увеличилось число соляных варниц и впервые был заведен железный промысел; наконец, Филиппу приписываются разные технические изобретения и усовершенствования в промышленных орудиях и приспособлениях. В 1548, 1561 и 1565 годах Ф. составил уставные грамоты, в которых определялись подробности управления крестьянским населением монастырских вотчин, порядок распределения и взимания разных государевых податей и пошлин. Уже в первой половине XVI века Соловецкий монастырь вел обширную торговлю продуктами своей промышленности, преимущественно солью. В 1542 г. царской грамотой ему разрешено было вести беспошлинную торговлю 6000 пудов соли. В первый год игуменства Ф., в 1548 г., право беспошлинной торговли увеличено было на 4000 пудов. В 1551 г. все торговые и промышленные привилегии Соловецкого монастыря были подтверждены, но в 1555 г., по неизвестной причине, у монастыря было отнято право беспошлинной торговли солью и другими товарами. Взамен царь пожаловал монастырю ряд деревень на реке Суме и соляные варницы по морскому берегу и по островам; все эти варницы были обложены денежным оброком. В следующем 1556 г., по челобитью игумена Ф. и монастырской братии, денежный оброк с варниц был отменен, "для того, что у них соляной торг оставлен". Есть известие, что Ф. присутствовал в Москве на Стоглавом соборе в 1551 г. Ко времени вступления Ф. на митрополичий престол выяснилось, что между царем и представителем церкви не может быть единодушия и согласия по двум важнейшим политическим вопросам: о разделении государства на земщину и опричнину и о взаимной измене боярства. Филиппу это было понятно, и когда 20 июля 1566 г. царь с освященным собором "понуждал" его принять митрополичий сан, он прямо поставил условием своего согласия отмену опричнины. Это требование сильно раздражило царя; только по челобитью архиепископов и епископов он "гнев свой отложил" и поручил собору епископов добиваться от Ф., чтобы он "в опричнину и в царской домовой обиход не вступался, а на митрополью бы ставился". Но вместе с тем царь соглашался выслушивать советы митрополита по государственным делам, как это бывало при прежних государях. Ф. в конце концов покорился царскому слову и увещаниям духовного собора. Это решение было изложено в особом приговоре, подписанном Ф. и семью епископами. 25 июля 1566 г. новоизбранный митрополит был возведен на престол собором епископов. Обещая не вмешиваться в политические и личные отношения царя, Ф. сохранял за собой право протеста против всех безнравственных и противных христианскому долгу явлений, которыми сопровождалось и разделение государства на земщину и опричнину, и борьба с мнимой боярской крамолой. Первый год святительства Ф. прошел спокойно. Митрополит занимался делами церкви, поставил несколько епископов, выстроил в Москве церковь во имя святых Зосимы и Савватия. Отношения его к царю наружно были вполне благоприятны. Сам царь, по-видимому, успокоился; неистовства опричнины прекратились. Новая смута вспыхнула в Москве после того как были перехвачены грамоты от польского короля к некоторым боярам, с приглашением отъехать в Литву. Снова начались казни. Пострадала не только группа бояр, обвиненных в измене; вся Москва была терроризирована неистовствами опричников. Архипастырский долг заставил Ф. обратиться к царю с увещанием остановить бессмысленное кровопролитие и с ходатайством о помиловании опальных. Исполняя свой долг, Ф. не нарушал данного им обещания не вмешиваться в опричнину: он протестовал не против известного порядка, а против безнравственных явлений, обусловливаемых этим порядком. Но царь, угнетаемый манией преследования, уже не в состоянии был различить эти точки зрения. По логике его расстроенного ума, кто осуждал безобразия опричников, тот хотел уничтожить опричнину, вырвать из рук царя верное орудие борьбы с крамолой; кто печаловался за его врагов, тот "покрывал" их, был за них - следовательно против него. К тому же, по свидетельству жития Ф., среди высшего духовенства были враги митрополита, которые своими наветами раздували в душе царя искру подозрительности, зароненную первым требованием Филиппа об отмене опричнины. То были: архиепископ новгородский Пимен, сам желавший быть митрополитом, епископы Филофей рязанский и Пафнутий суздальский и духовник царский, протопоп Евстафий, которого митрополит за какой-то проступок подверг запрещению. Свои ходатайства за опальных и обличения ужасов опричнины Ф. начал в тайных беседах с царем наедине; но они остались без результата. Тогда Ф. решился на всенародное обличение. Первое открытое столкновение произошло 22 марта 1568 г. в Успенском соборе. Ф. обратился к царю с речью, в которой напоминал ему о долге христианина, об ответственности перед судом Божиим за кровопролитие и беззакония. Раздраженный этим обличением, царь с гневом требовал от митрополита, чтобы он молчал и не прекословил его царской державе. По летописному известию, митрополит в этот же день "вышел из двора митрополича и жил в монастыре у Николы Старого". В другой раз, когда царь явился в Успенский собор с опричниками, одетыми в черные одежды и с высокими шлыками на головах, Ф. отказался благословить царя и снова стал обличать его. Царь опять потребовал от митрополита или молчания, или удаления с кафедры. Хотя Грозный каждый раз приходил в ярость от обличений Ф., твердость последнего тем не менее смущала царя и заставляла его задумываться. Опричники и враги митрополита не упускали случая вызывать новые столкновения, например 28 июля в Новодевичьем монастыре, когда Ф. упрекнул одного опричника за то, что он стоял в тафье во время чтения Евангелия. К осени 1568 г. царь решил низложить Ф. В Соловецкий монастырь отправлена была следственная комиссия, составленная из личных врагов митрополита: Пафнутия , епископа суздальского, боярина князя Василия Темкина, андрониевского архимандрита Феодосия, дьяка Митрия Пивова. Эта комиссия должна была собрать обвинительный материал для привлечения Ф. к соборному суду. Угрозами и посулами комиссия заставила некоторых монахов оклеветать своего бывшего игумена. Когда комиссия вернулась в Москву, привезя с собой самого соловецкого игумена Паисия и монахов, давших ложные показания против Ф., в начале ноября был созвал собор для суда над митрополитом. Ф., рассказывает житие, не оправдывался в обвинениях, взводимых на него, и хотел тут же на соборе сложить с себя знаки своего достоинства, но, по требованию царя, должен был оставаться в своем сане до произнесения судебного приговора. 8 ноября 1568 г., во время богослужения в Успенском соборе, туда явился Басманов с опричниками; по прочтении во всеуслышание соборного приговора о низведении Ф. с митрополичьей кафедры, опричники сняли с него святительное облачение, одели в простую монашескую одежду и на дворнях увезли в Богоявленский монастырь. Спустя некоторое время Ф. был переведен в Староникольский монастырь. В народе ходили слухи, что царь намеревался окончательно отделаться от ненавистного обличителя, сжечь его живым, как колдуна, затравить медведями; рассказывали также о чудесах, творимых Ф. В это же время шла дикая расправа над близкими к бывшему митрополиту людьми: погибло десять человек Колычевых, родственников Ф.; голова одного из них была прислана к нему в темницу; казнены были многие клирики и митрополичьи дети боярские. Наконец, Ф. был заключен в тверской Отроч монастырь. 23 декабря 1569 г., во время похода Грозного в Новгород, посланный царем Малюта Скуратов задушил Ф. в его келье "возглавием", т. е. подушкой. В 1591 г., по просьбе братии Соловецкого монастыря, мощи Ф. были перевезены из тверского Отроча монастыря в Соловки и положены в церкви святых Зосимы и Савватия. Низложение и мученическая смерть митрополита Ф. остались пятном на памяти царя Иоанна Васильевича. Смыть это пятно, от имени светской власти принести покаяние власти церковной в нанесенном ей оскорблении решился царь Алексей Михайлович . В 1652 г. царь, по совещании с патриархом Иоасафом и всем освященным собором, определил перенести в Москву мощи святителя Ф. В Соловецкий монастырь отправлено было посольство из духовных и светских лиц, с Никоном, митрополитом новгородским, во главе. За литургией в церкви, где почивали мощи святителя, Никон "от царя посланную грамоту к Ф. митрополиту распечатав, во услышание всем прочел"; в этой грамоте Алексей Михайлович молил святого мученика отпустить вину "прадеда" его: "сего ради преклоняю сан свой царский за оного, иже на тя согрешившего, да оставиши ему согрешение его своим к нам пришествием". 9 июля мощи Ф. были перенесены в Москву. Церковное торжество, которым сопровождалось это событие, живо описано самим Алексеем Михайловичем в письме к князю Н.И. Одоевскому. 19 июля мощи были положены в серебряную раку в большом Успенском соборе. Память Ф. праздновалась всей церковью русской с 1591 года, в 23 день декабря, но с 1660 г. празднование перенесено на 9 января. Память Ф. празднуется еще 3 июля, когда вспоминается перенесение мощей его в Москву, и 5 октября, вместе с всероссийскими святителями Петром, Алексеем и Ионой. Празднование трем названным святителям установлено в 1596 г.; святой Ф. присоединен к ним в 1875 г. Житие Ф., составленное в конце XVI века, распространено в многочисленных списках. Большие извлечения из него напечатаны в книге "Начертание жития митрополита Филиппа" (Москва, 1860). См. архимандрит Досифей "Географическое, историческое и статистическое описание Соловецкого монастыря" (Москва, 1836); его же "Летописец Соловецкий на четыре столетия с 1429 по 1833 год" (издание 3, Москва, 1833); "Александро-Невская летопись" в III том "Русской исторической библиотеки"; "Сказания князя Курбского" (издание 2); донесение Таубе и Крузе в "Sammlung Russisch. Gesch." (X, 1, 187 - 241); Н. Барсуков "Источники русской агиографии" (стр. 566 - 575); "Боярский род Колычевых" (Москва, 1886, стр. 77 - 96). Специальные статьи о митрополите Ф.: епископа Леонида в "Душеполезном Чтении" (1861, часть II); Д.А. Валуева в "Библиотеке для воспитания" (1845); Я.М. Уманца в "Древней и Новой России" (1877); М. Кояловича в "Страннике" (1861); С. Рождественского в "Русском биографическом Словаре" (Санкт-Петербург, 1901).

См. также статьи:
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Вассиан и Иона ;
Иоанн IV Васильевич Грозный ;
Кирилл IV ;
Курбский Андрей Михайлович ;
Никон - патриарх Московский (в миру Никита Минич) ;
Россия, разд. Хронология по русской истории ;
Скуратов-Бельский-Малюта Григорий Лукьянович ;
София Палеолог .


Филипп I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филипп (в миру Федор Степанович Колычев) | Филипп Ирапский (Феофил)
Филимонов Яков Яковлевич | Филипп Рабангский
Филимонов Николай Иванович | Филипп Янковский
Филимонов Георгий Дмитриевич | Филиппов Александр Никитич
Филимонов Владимир Сергеевич | Филиппов Данило
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филипп I - митрополит российский. Происхождение его неизвестно; под 1455 г. он упоминается как епископ суздальский. В 1464 г. Ф. был возведен в сан митрополита. В 70-х годах Ф. принял участие в борьбе с усилившимся в Новгороде польско-литовским влиянием. Он увещевал новгородцев не отдаваться под покровительство польского короля и не признавать над новгородской церковью власти литовского митрополита Григория, который выхлопотал для себя у константинопольского патриарха Дионисия, поставление в митрополиты не только Литвы, но и всея Руси, с отстранением Ф. от митрополичьей кафедры. Ф. на освященном соборе в присутствии великого князя провозгласил патриарха Дионисия "чюжа и отреченна". В конце концов Новгород остался верен московской митрополии. Когда состоялся первый поход Ивана III на Новгород, после заключения новгородцами договора с польским королем, Ф., перед битвой при Шелони, ходатайствовал перед князем о помиловании новгородцев, если они принесут повинную. В следующем 1472 г. Ф. выступил энергичным противником допущения в Москву папского легата, сопровождавшего Софию Палеолог , когда оказалось, что легат путешествует в преднесении водруженного на высокое древко крыжа, т. е. католического креста. Ф. грозил покинуть Москву в момент въезда в нее легата. По настоянию Ф. легату было приказано, еще за 15 верст до Москвы, спрятать крыж. В Москве Ф. подготовил устройство богословского диспута с кардиналом при помощи книжника Никиты Поповича, но кардинал отказался на диспуте от ответов, сославшись на то, что с ним нет книг. В том же году Ф. приступил к перестройке Успенского собора, отчасти на личные свои средства, и накупил много холопов для производства работ. Для той же цели на приходское духовенство и монастыри митрополичьей епархии был наложен довольно тяжелый экстренный сбор, а также были принимаемы добровольные пожертвования от бояр и купцов. Работы были поручены неопытным русским мастерам и постройка подвигалась туго. В момент смерти Ф. здание было сложено до половины стен; вскоре по смерти Ф. оно обрушилось и вновь было начато постройкой уже с помощью иностранных мастеров. Ф. скончался 5 апреля 1473 г. Произведения Ф.: 1) "Грамота к новгородцам с увещанием не отдаваться под власть польского короля" ("Акты Ист.", I, № 280); 2) "Грамота к новгородцам с увещанием не признавать литовского митрополита" ("Акты Ист.", I, № 181; Павлов "Памятники древнерусского канонического права", № 102); 3) "Грамота к Ивану III о помиловании новгородцев" ("Акты Ист.", I, № 282); 4) "Грамота к слуге" ("Акты Ист.", I, № 79); 5) "Грамота в Новгород 1467 г. с поручением о неприкосновенности церковных земель" ("Акты Ист.", I, № 82, Павлов, № 101); 6) "Грамота в Псков 1471 г. с разрешением построить шестой собор" ("Акты Ист.", I, № 283, Павлов, № 103); 7) "Послание к игумену Троице-Сергиевой лавры Спиридону о прощении одного монастырского старца" ("Акты Ист.", I, № 278, Павлов, № 104). Ср. Голубинский "История русской церкви" (т. II).

См. также статьи:
Антоний (имя монашествующих) ;
Горский Александр Васильевич ;
Хованский Иван Никитич .


Филипченко Александр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филиппов Федор Яковлевич | Филипченко Михаил Ефимович
Филиппов Тертий Иванович | Филипьев Виктор Иванович
Филиппов Сергей Никитич | Филомафитский Алексей Матвеевич
Филиппов Михаил Михайлович | Филомафитский Евграф Матвеевич
Филиппов Михаил Авраамович | Филопов Андрей Григорьевич

Филипченко (Александр Ефимович, 1842 - 1900) - агроном. Образование получил в новгородской гимназии и на естественном отделении физико-математического факультета Санкт-Петербургского университета, из которого в 1864 г. перешел в санкт-петербургский земледельческий институт для занятий в агрономической лаборатории под руководством профессора А.Н. Энгельгардта . Его практическая агрономическая деятельность началась в 1867 г. в подстоличном хозяйстве "Поповке", Царскосельского уезда, где им было организовано молочное хозяйство и изучено хозяйство колонистов, эксплуатация столичных отбросов как удобрения. По этим вопросам им был помещен ряд статей в "Земледельческой Газете". Затем с 1869 по 1880 г. он заведовал частными хозяйствами, сначала в Моршанском уезде, Тамбовской губернии, при селе Островка, затем обширным степным хозяйством в Аткарском уезде, Саратовской губернии, с большим скотоводством. За этот период времени напечатан ряд его статей по скотоводству и степному хозяйству в "Земледельческой Газете" и "Русском Сельском Хозяйстве". В 1880 г. им было куплено имение при селе Злыне, Болховского уезда, Орловской губернии, где он хозяйничал 10 лет, не оставляя сотрудничества в периодической сельскохозяйственной печати (статьи по сидерации). С 1892 г. он состоял старшим специалистом при департаменте земледелия, в реорганизованном министерством земледелия.


Филипченко Михаил Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филипченко Александр Ефимович | Филипьев Виктор Иванович
Филиппов Федор Яковлевич | Филомафитский Алексей Матвеевич
Филиппов Тертий Иванович | Филомафитский Евграф Матвеевич
Филиппов Сергей Никитич | Филопов Андрей Григорьевич
Филиппов Михаил Михайлович | Философов Алексей Илларионович

Филипченко (Михаил Ефимович) - агроном, родился в 1849 году, брат предыдущего. Образование получил во 2-й санкт-петербургской гимназии и в Петровской земледельческой и лесной академии, во время пребывания в которой, в 1872 - 1873 гг., был ассистентом по кафедре земледелия у профессора И.А. Стебута . Практическая агрономическая деятельность его началась в 1873 г. в Саратовской губернии, затем в Орловской, где он заведовал частным хозяйством. В 1875 г. он оставил непосредственное сельское хозяйство и занялся постройкой и распространением земледельческих машин. В 1884 - 1886 гг. заведовал постройкой земледельческих машин на фабрике Эмиль Лингарт, в Москве. В 1886 - 1897 гг. Ф. управлял свекловичным хозяйством Мошногородищенского имения господ Балашевых, в Киевской губернии, а с 1897 г. в управление были отданы все имения господ Балашевых, расположенных в 9 губерниях России. Его литературная деятельность началась еще в семидесятых годах в журнале "Русское Сельское Хозяйство", затем ему принадлежит несколько статей из практики сельского хозяйства в "Земледельческой Газете". В киевском журнале "Земледелие" помещен ряд его статей. "Описание Мошногороднищенского имения" было им представлено на нижегородскую выставку 1896 г., которая премировала высшими наградами как хозяйство с его заводами, так и описание имения.


Филипьев Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филипченко Михаил Ефимович | Филомафитский Алексей Матвеевич
Филипченко Александр Ефимович | Филомафитский Евграф Матвеевич
Филиппов Федор Яковлевич | Филопов Андрей Григорьевич
Филиппов Тертий Иванович | Философов Алексей Илларионович
Филиппов Сергей Никитич | Философов Дмитрий Александрович

Филипьев (Виктор Иванович) - энтомолог, родился в 1857 г. Первоначальное образование получил в екатеринославской гимназии, после чего поступил в Санкт-Петербургский университет на физико-математический факультет, где и окончил курс по разряду естественных наук со степенью кандидата, получив Кесслеровскую премию за сочинение о хлебном жуке. Еще до окончания университетского курса, Ф. занимался прикладной энтомологией и затем в течение ряда лет совершал поездки в разные местности России для изучения вредных в сельском хозяйстве насекомых. Занимает ныне должность ученого секретаря и члена ученого комитета. (Примечание. Умер в 1906 году.) Главнейшие труды его: "О яровом черве Симбирской губернии" (1882), "О яровой моли Самарской губернии" (1882), "О вредных насекомых Полтавской губернии" (1883), "Враги и болезни плодовых дерев" (1883 и 1892), "Борьба с филоксерой в России" (1893). Ряд статей по разным отраслям сельского хозяйства, напечатанных в "Трудах Императорского вольного экономического общества", в "Сельском Хозяине", "Вестнике Виноделия", "Международном птицеводном журнале" и др. Кроме того: "Материалы к вопросу о состоянии в России птицеводства", "К истории русского виноделия", "Результаты исследования рижских вин" и прочее. Редактировал "Труды русского энтомологического общества" и "Полную энциклопедию русского сельского хозяйства". В. М. Ш.


Филомафитский Алексей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филипьев Виктор Иванович | Филомафитский Евграф Матвеевич
Филипченко Михаил Ефимович | Филопов Андрей Григорьевич
Филипченко Александр Ефимович | Философов Алексей Илларионович
Филиппов Федор Яковлевич | Философов Дмитрий Александрович
Филиппов Тертий Иванович | Философов Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филомафитский (Алексей Матвеевич, 1807 - 1849) - физиолог, образование получил в ярославской духовной семинарии, затем, в 1824 г., поступил в Харьковский университет. Окончив курс со званием лекаря в 1828 г., он, по выдержании экзамена в Императорской академии наук, в том же году поступил в профессорский институт при Дерптском университете; здесь он специально занимался физиологией; доктор медицины за диссертацию "О дыхании птиц" (1833). За границей Ф. занимался в берлинском и других немецких университетах в 1835 г., по возвращении определен преподавателем в Московский университет и вскоре был утвержден в звании экстраординарного профессора по кафедре физиологии и общей патологии, а с 1837 г. и до кончины своей читал, в звании ординарного профессора, помимо физиологии, сравнительную анатомию и общую патологию. Ф. принадлежал к числу немногих врачей-писателей того времени; главным трудом его является "Курс физиологии", изданный частью в 1836 г. и долгое время признававшийся одним из лучших русских руководств по этому предмету. Также внимания заслуживает другой труд Ф. "История переливания крови", в который он внес немало нового, добытого собственными наблюдениями. После смерти Ф. появилась в "Военно-медицинском Журнале" его статья "Физиологический взгляд на употребление эфиров, хлороформа и бензина для притупления чувствительности".

См. также статьи:
Россия, разд. Физиология .


Филомафитский Евграф Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филомафитский Алексей Матвеевич | Филопов Андрей Григорьевич
Филипьев Виктор Иванович | Философов Алексей Илларионович
Филипченко Михаил Ефимович | Философов Дмитрий Александрович
Филипченко Александр Ефимович | Философов Михаил Михайлович
Филиппов Федор Яковлевич | Философова Анна Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филомафитский (Евграф Матвеевич, 1719 - 1831) - писатель, учился в ярославской духовной семинарии и Харьковском университете; в последнем состоял профессором всеобщей истории и древней географии. Был редактором первого в Харькове журнала "Украинский Вестник" (1816 - 1819). Редакция того журнала "была одушевлена самыми искренними желаниями содействовать всестороннему подъему науки и литературы". Местная история, география, этнография составляли главное его содержание и по богатству и ценности передаваемых сведений, и по уделяемому им месту ("Киевская Старина", 1872, август). Журнал издавался на счет университета и окупал расходы. Труды Ф.: "De genuina scriptorum Romanorum elegantif deque usu et utilitate linguam addiscendi latinam" (Харьков, 1816); издание сочинений Виргилия; "Об истинной цели образования человека посредством наук и изящных искусств" (актовая речь 30 августа 1821 г.); "Ода" (Харьков, 1815). Ср. статью Дмитрия Балагея в "Русском Биографическом Словаре" (Санкт-Петербург, 1901); К.Д. Головщиков "Очерк жизни и ученых трудов бывших питомцев ярославской духовной семинарии" (Ярославль, 1893).

См. также статьи:
Гонорский Разумник Тимофеевич ;
Квитка Григорий Федорович .


Филопов Андрей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филомафитский Евграф Матвеевич | Философов Алексей Илларионович
Филомафитский Алексей Матвеевич | Философов Дмитрий Александрович
Филипьев Виктор Иванович | Философов Михаил Михайлович
Филипченко Михаил Ефимович | Философова Анна Павловна
Филипченко Александр Ефимович | Филофей (в миру Тимофей Григорьевич Успенский)

Филопов (Андрей Григорьевич, родился в 1831 г.) - педагог, сын пономаря Смоленской губернии, образование получил в смоленской семинарии и в главном педагогическом институте. Был преподавателем латинского языка и словесности в новочеркасской гимназии и в Мариинском женском институте, учителем русского языка в морском кадетском корпусе; преподавал русский язык и словесность в Смольном институте. В 1873 г. Ф. был приглашен к участию в постоянной комиссии по устройству народных чтений. В 1873 г. назначен инспектором открытой на Выборгской стороне прогимназии (речь его при открытии о важности классического образования в "Журнале Министерства Народного Просвещения" за 1873 г.), которой он управлял до 1883 г., когда был определен директором новгородской мужской гимназии; в настоящее время состоит членом особого отдела ученого комитета по рассмотрению книг для народа. Литературно-педагогические труды Ф. начались с 1856 г. статьей в "Журнале Министерства Народного Просвещения": "Русские учебники по теории прозаических сочинений" (под этим названием Ф. напечатал позднее ряд статей в "Журнале Министерства Народного Просвещения" за 1861 - 66 гг. Здесь разбираются рукописные учебники, с XI века по XVII включительно, и печатные с "Риторики" Ломоносова до учебников XIX века, по 1866 г.). Пользуются известностью составленные Ф. хрестоматии и учебники: "Русская хрестоматия, с примечаниями". Ч. I. "Эпическая поэзия" (Санкт-Петербург, 1863; 8 издание, 1897); часть II "Лирическая поэзия" (1 издание, 1863, 6-е, 1897); часть III. "Драматическая поэзия" (1 издание, 1863; 6-е, 1898); часть IV. "Проза" (Сочинения исторические, ораторские и ученые; 1 издание, 1867, 4 издание, 1897); "О преподавании словесности" (Санкт-Петербург, 1870, 2 издание, 1901); "Учебник по словесности" (Санкт-Петербург, 1877; I - стилистика, II - теория прозы; III - теория поэзии; 7 издание, 1900). Другие его труды: 2 народных чтения - "М.В. Ломоносов" (1877) и "Дедушка Крылов" (1877); брошюры и оттиски - "Поэт Пушкин" (Санкт-Петербург, 1880, 3 издание, 1899); "Н.В. Гоголь" (Санкт-Петербург, 1901); "Лирика Случевского" ("Московские Ведомости", 1892, и отдельно). Кроме того, Ф. поместил ряд статей и воспоминаний в "Журнале Министерства Народного Просвещения", "Гимназии", "Народном Образовании", "Колосьях" и др. изданиях. Под его редакцией вышли тома VIII - XV "Сборника постановлений по Министерству Народного Просвещения".


Философова Анна Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Философов Михаил Михайлович | Филофей (в миру Тимофей Григорьевич Успенский)
Философов Дмитрий Александрович | Филофей (инок и игумен)
Философов Алексей Илларионович | Филофей (инок)
Филопов Андрей Григорьевич | Филофей (Лещинский)
Филомафитский Евграф Матвеевич | Филофей (пресвитер)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Философова (Анна Павловна, рожденная Дягилева) - известная общественная деятельница, родилась в 1837 г., образование получила домашнее. Вступила на поприще общественной деятельности в начале 1860-х годов и явилась одной из горячих защитниц необходимости высшего научного образования для женщин. В 1868 г., Ф. вместе с Е.И. Конради , Н.В. Стасовой и др. (см. Женское образование, XI, 870), стояла во главе кружка женщин, представивших на имя ректора Санкт-Петербургского университета прошение об устройстве лекций или курсов для женщин. Благодаря энергии этих деятельниц, в Санкт-Петербурге открылись в 1870 г. публичные лекции для мужчин и женщин, получивших впоследствии название "владимирских курсов", а затем и ныне существующие высшие женские курсы. Со времени основания последних Ф. явилась одной из учредительниц и деятельных сотрудниц "Общества для доставления средств высшим женским курсам". Не менее была обширна деятельность Ф. в области благотворительности. В 1861 г. Ф. была одной из учредительниц "Общества дешевых квартир и других пособий нуждающимся жителям Санкт-Петербурга". Здесь Ф. в качестве председательницы руководила всеми делами общества в течение более 15 лет (XIV, 854). В начале 60-х годов Ф. первая сделала опыт организации медицинской помощи сельскому населению, с бесплатной раздачей лекарств. В 1873 - 1874 гг., во время самарского голода, Ф. состояла председательницей комитета для сбора пожертвований и помощи голодающему населению. За последние 30 лет Ф. состояла в числе учредительниц ряда обществ, имевших целью поднятие образовательного и нравственного уровня женщин: "Общества пособия слушательницам врачебных и педагогических курсов", "Русского женского взаимно-благотворительного общества", "Общества содействия сельскохозяйственному образованию женщин", "Общества защиты женщин", "Общества усиления средств женского медицинского института" и др. В 1901 г., в ознаменование 40-летней общественной деятельности Ф., учреждена стипендия ее имени на санкт-петербургских высших женских курсах.

См. также статьи:
Брянский Михаил Васильевич ;
Стасова Надежда Васильевна .


Философов Алексей Илларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филопов Андрей Григорьевич | Философов Дмитрий Александрович
Филомафитский Евграф Матвеевич | Философов Михаил Михайлович
Филомафитский Алексей Матвеевич | Философова Анна Павловна
Филипьев Виктор Иванович | Филофей (в миру Тимофей Григорьевич Успенский)
Филипченко Михаил Ефимович | Филофей (инок и игумен)

Философов (Алексей Илларионович) - генерал от артиллерии (1799 - 1874); образование получил в Пажеском корпусе. В войне с Турцией 1828 г. участвовал во взятии Карса и Ахалкалаки; особенно отличился при взятии Ахалцыха и был назначен адъютантом к генерал-фельдцейхмейстеру великого князя Михаилу Павловичу . В 1829 г., состоя помощником начальника артиллерии осадного корпуса, участвовал во взятии Силистрии. В 1830 г. отправился в Алжир для участия во французской экспедиции против алжирского бея. В 1831 г. Ф. находился на театре военных действий в Польше, принял участие в сражении под Остроленкой и в штурме варшавских укреплений. В 1838 г. Ф. был назначен в воспитатели к великим князьям Николаю и Михаилу Николаевичам . В 1854 г. заведовал кронштадтской артиллерией и сопутствовал великим князьям в их поездке на театр военных действий в Крым.


Философов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Философов Дмитрий Александрович | Философова Анна Павловна
Философов Алексей Илларионович | Филофей (в миру Тимофей Григорьевич Успенский)
Филопов Андрей Григорьевич | Филофей (инок и игумен)
Филомафитский Евграф Матвеевич | Филофей (инок)
Филомафитский Алексей Матвеевич | Филофей (Лещинский)

Философов (Михаил Михайлович) - дипломат (1731 - 1811). Сначала состоял в военной службе; во время Семилетней войны был ранен в сражении при Франкфурте-на-Одере. В 1766 - 1768 гг. заведовал сухопутным шляхетским кадетским корпусом. В 1768 г. назначен полномочным министром при датском дворе. Здесь Ф. удалось установить дружеские отношения с русским двором и парализовать враждебную России политику Швеции. В 1796 г. он был назначен смоленским военным губернатором. Ф. не чужд был литературы: перевел с французского языка сочинения виконта д'Арленкура "Пустынник" (Орел, 1824) и др.


Филофей (Лещинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей (инок) | Филофей (пресвитер)
Филофей (инок и игумен) | Филофей (старец)
Филофей (в миру Тимофей Григорьевич Успенский) | Филофей Кизаревич
Философова Анна Павловна | Филофей Контаровский
Философов Михаил Михайлович | Филофей Пирогов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филофей (Лещинский) - митрополит сибирский, просветитель сибирских инородцев. Малоросс по происхождению, Ф. родился в 1650 г.; образование получил в киевской духовной академии. Петр Великий , занятый мыслью о крещении сибирских инородцев, выбрал для этого дела Ф. В 1702 г. Ф. прибыл в Москву, хиротонисан в митрополита сибирского и немедленно с несколькими помощниками отправился в Тобольск. Здесь он обнаруживает энергическую деятельность, пишет "доносительные статьи" Петру Великому, вызывает миссионеров и учителей из Киева, открывает в Тобольске славянскую школу для духовенства. В 1704 г. Ф. снаряжает миссию из двух монахов к Хутухте в Монголию, но неудачно. В 1705 г. отправленная им на Камчатку миссия архимандрита Мартиниана крестит камчадалов, а Ф. заводит сношения с остяцким князем Шешукой и обдорским Тучабалдой. В 1707 г. Ф. отправляет миссионеров к березовским и сургутскими остякам. Борьба со светскими властями, страшные беспорядки в сибирской митрополии и суровый климат надломили здоровье Ф.; он принужден был оставить кафедру и удалиться на покой в Тюменский монастырь, приняв схиму с именем Феодора. В 1710 г. Ф. получил царскую грамоту с предписанием отправиться лично на проповедь в землю остяков и вогул, но, по болезни, только в 1712 г. мог приступить к исполнению указа; совершил несколько дальних поездок, построил много церквей, проник даже в дикую страну на реке Конде. После смерти митрополита Иоанна Ф. вновь занял сибирскую митрополию. Вновь уволенный на покой в 1720 г., Ф. жил в большой бедности, продолжая заведовать делом христианской миссии в Сибири. Сам он теперь редко оставлял монастырь (Тюменский), но под его руководством трудились многие из бывших его спутников. В 1726 г. Ф. предпринял последнее путешествие к обдорским остякам. Скончался в 1727 г. По донесению Святейшему Синоду сибирского митрополита Антония , Ф. обратил в христианство более 40 тысяч инородцев обоего пола. Литература. Архимандрит Мелетий "Древние церковные грамоты Восточно-Сибирского края (1653 - 1726) и сведения о Дапурской миссии" (Казань, 1875); "Описание документов и дел Святейшего Синода. Т. VII. Памятники Сибирской истории XVIII века" (книга 2); А. Сулоцкий "Святитель Ф., в схиме Феодор, просветитель сибирских инородцев" (Омск, 1882); его же "Святитель Ф., митрополит сибирский и тобольский" (ib., 1882); его же "Тобольские и томские архиепископы" (Омск, 1881); Н. Абрамов "Святитель Филофей, в схиме Феодор, просветитель сибирских инородцев" (Омск, 1882); протоиерей М. Путинцев "Митрополит-схимонах Феодор, просветитель сибирских язычников" ("Душеполезное Чтение", 1887, январь); Буцинский "Крещение остяков и вогулов при Петре Великом" (Харьков, 1893).

См. также статьи:
Потоцкие .


Филофей (старец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей (пресвитер) | Филофей Кизаревич
Филофей (Лещинский) | Филофей Контаровский
Филофей (инок) | Филофей Пирогов
Филофей (инок и игумен) | Финдейзен Николай Федорович
Филофей (в миру Тимофей Григорьевич Успенский) | Финке Иоганн-Христофор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Филофей - старец (или игумен) Трехсвятительского Псковского Елизарова монастыря, писатель XVI века. Написал три послания к псковскому дьяку Мисюрю Мунехину , послание к "некоему вельможе, в миру живущему", послания к великому князю Василию Ивановичу и к царю Иоанну Грозному ; кроме того, ему приписываются еще несколько произведений, но их принадлежность ему оспаривается. В своих посланиях Ф. полемизирует против астрологических предсказаний Николая Немчина, вообще отвергая астрологию; заботится о некоторых местных псковских делах; впервые обстоятельно развивает знаменитую теорию о Москве, как о третьем Риме, хранителе правой христианской веры. См. Жмакин "Один из литературных памятников XVI века" ("Журнал Министерства Народного Просвещения", 1882); Малинин "Старец Елизарова монастыря Ф. и его послания" (Киев, 1901).

См. также статьи:
Мунехин Михаил Григорьевич (Мисюрь) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Филофей (пресвитер) .


Филофей (пресвитер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей (Лещинский) | Филофей (старец)
Филофей (инок) | Филофей Кизаревич
Филофей (инок и игумен) | Филофей Контаровский
Филофей (в миру Тимофей Григорьевич Успенский) | Филофей Пирогов
Философова Анна Павловна | Финдейзен Николай Федорович

Филофей - пресвитер, живший в XVI веке; известен как составитель канонов обретению мощей святого князя Всеволода-Гавриила Псковского и знамению Чирской чудотворной иконы Божией Матери. Некоторые исследования сближают пресвитера Ф. с известным писателем XVI века, иноком Елизарова монастыря старцем Филофеем (см.).


Филофей Кизаревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей (старец) | Филофей Контаровский
Филофей (пресвитер) | Филофей Пирогов
Филофей (Лещинский) | Финдейзен Николай Федорович
Филофей (инок) | Финке Иоганн-Христофор
Филофей (инок и игумен) | Финтельман Федор Васильевич

Филофей Кизаревич - иеромонах Киево-Печерской лавры, игумен киевского Михайловского Златоверхого монастыря, умер в 1645 г. Именем Ф. подписано предисловие к книге "Преподобного отца нашего Саввы Дорофея поучения душеполезна различна к своим ученикам" (Киев, 1628). Предисловие имело вид послания или посвящения Петру Могиле .


Филофей Контаровский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей Кизаревич | Филофей Пирогов
Филофей (старец) | Финдейзен Николай Федорович
Филофей (пресвитер) | Финке Иоганн-Христофор
Филофей (Лещинский) | Финтельман Федор Васильевич
Филофей (инок) | Фипицкий Михаил Евстафьевич

Филофей Контаровский - игумен Лебединского Заднепровского монастыря. Воспитывался в киевской духовной коллегии. Известен как автор писем к игумену Киево-Выдубицкого монастыря Иакову ; письма эти, писанные в 1764 - 1767 гг. и касающиеся борьбы православия с католичеством и унией в юго-западной России, были найдены в архиве Выдубицкого монастыря и напечатаны Аскоченским , вместе с другими документами, под заглавием: "Известия об унии, извлеченные из переписки разных лиц" ("Домашняя Беседа", 1859, № 14 - 20).


Филофей (инок)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей (инок и игумен) | Филофей (Лещинский)
Филофей (в миру Тимофей Григорьевич Успенский) | Филофей (пресвитер)
Философова Анна Павловна | Филофей (старец)
Философов Михаил Михайлович | Филофей Кизаревич
Философов Дмитрий Александрович | Филофей Контаровский

Филофей - инок Сийского Антониева монастыря архангельской епархии, автор не дошедшего до нас жития Антония Сийского , ученик Антония. На Ф. ссылаются составители двух житий Антония - инок Иона и царевич Иоанн Иоаннович . В 1579 г. Ф. являлся в Москву вместе с игуменом Питиримом просить о признании Антония Сийского святым и, достигнув этого, просил царевича Иоанна составить житие Антония. Ср. Ключевский "Древнерусские жития святых, как исторический источник" (1871, стр. 301); Барсуков "Источники русской агиографии" (1882, стр. 54); "Описание рукописей Соловецкого монастыря" (1885, часть 2, стр. 273); Тупиков "Литературная деятельность царевича Ивана Ивановича" (1894, 5, 9).


Филофей (инок и игумен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей (в миру Тимофей Григорьевич Успенский) | Филофей (инок)
Философова Анна Павловна | Филофей (Лещинский)
Философов Михаил Михайлович | Филофей (пресвитер)
Философов Дмитрий Александрович | Филофей (старец)
Философов Алексей Илларионович | Филофей Кизаревич

Филофей - инок и игумен синайской обители "Купины"; жил в начале IX века. Труды Филофея: "О бодрствовании и молитве 40 глав" (на русский язык переведено под заглавием "Сорок глав о трезвении", "Христианское Чтение", 1827, часть XXVII); "О бодрствовании и хранении сердца"; "О тречастности души, бодрствовании и молитве"; "О хранении ума и смиренномудрии"; "О том, что хранением сердца соблюдаются и Христовы заповеди".


Филофей Пирогов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей Контаровский | Финдейзен Николай Федорович
Филофей Кизаревич | Финке Иоганн-Христофор
Филофей (старец) | Финтельман Федор Васильевич
Филофей (пресвитер) | Фипицкий Михаил Евстафьевич
Филофей (Лещинский) | Фиркович Авраам Самуилович

Филофей Пирогов - инок Болдина Троицкого Герасимова монастыря (смоленской епархии), писатель XVI - XVII веков. С именем Ф. в памятниках сохранились житие Нила Столбенского (умер в 1554 г.) и стихиры и канон этому святому. Рассказ Ф. о жизни святого Нила в 1667 г. был переработан, и, украшенный риторически, потерял первоначальную простоту. См. Ключевский "Древнерусские жития святых, как исторический источник" (Москва, 1871); Барсуков "Источники русской агиографии" (Санкт-Петербург, 1882, стр. 407 - 408; здесь указаны списки сочинений Ф.); архиепископ Филарет "Обзор русской духовной литературы" (3-е изд., Санкт-Петербург, 1884).


Филофей (в миру Тимофей Григорьевич Успенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Философова Анна Павловна | Филофей (инок и игумен)
Философов Михаил Михайлович | Филофей (инок)
Философов Дмитрий Александрович | Филофей (Лещинский)
Философов Алексей Илларионович | Филофей (пресвитер)
Филопов Андрей Григорьевич | Филофей (старец)

Филофей (в миру Тимофей Григорьевич Успенский, 1808 - 1882) - митрополит киевский и галицкий, сын причетника Ярославской губернии, магистр Московской духовной академии; был инспектором Санкт-Петербургской духовной академии, затем ректором семинарий харьковской, вифанской и московской. Рукоположенный в 1849 году во епископа дмитровского, Ф. в 1853 г. был назначен епископом костромским, в 1857 г. перемещен в Тверь, в 1876 г. возведен в сан митрополита киевского. Из печатных трудов Ф., кроме проповедей, печатавшихся в местных епархиальных ведомостях, известны магистерская диссертация его: "О достоинстве человека, раскрытом и утвержденном христианской религией" (Москва, 1832) и "Письма к протоиерею Ф.А. Голубинскому", напечатанные в "Прибавлениях к Творениям святых отцов" (1887, часть XL, книга 4). Ср. К.Д. Головщиков "Архиереи из питомцев ярославской духовной семинарии" (Ярославль, 1893); протоиерей И.Сырцов "Архипастыри костромской епархии за 150 лет ее существования, 1745 - 1898" (Кострома, 1898); "Воспоминания" А. Ковалевского , напечатанные в "Душеполезном Чтении" (1883, часть II, книга 6; стр. 154 - 191); "Тверские Епархиальные Ведомости" (1882, № 5 - 8, 16, 17, 19, 20 и 22; 1883, № 13 и 15; 1884, № 13, 14 и 18).


Финдейзен Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филофей Пирогов | Финке Иоганн-Христофор
Филофей Контаровский | Финтельман Федор Васильевич
Филофей Кизаревич | Фипицкий Михаил Евстафьевич
Филофей (старец) | Фиркович Авраам Самуилович
Филофей (пресвитер) | Фиркс Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Финдейзен (Николай Федорович) - писатель о музыке, родился в 1868 г. Окончил курс в санкт-петербургском коммерческом училище. С 1894 г. издает "Русскую Музыкальную Газету". Напечатал: "Новые материалы для биографии А.Н. Серова" ("Ежегодник императорских театров", 1893 - 94, приложение III), "Биография М.И. Глинки 1804 - 1822 годов" (ib., 1896 - 97, приложение I). "А.Н. Верстовский. Его жизнь и музыкальная деятельность" (ib., 1897 - 98, приложение II), "А.Н. Серов. Очерк его жизни и музыкальной деятельности" (ib., 1897 - 98, приложения I - III), "Э.Ф. Направник" (биографический очерк, ib., 1897 - 98, приложение III), "Die Entwickelung der Tonkunst in Russland in der ersten Halfte des XIX Jahrhunderts" ("Sammelbande der Internationalen Mus. Ges."). Отдельно изданы им: "А.Н. Верстовский. Очерк его музыкальной деятельности" (Санкт-Петербург, 1890), "Музыкальные очерки и эскизы" (Санкт-Петербург, 1891), "Библиографический указатель музыкальных произведений и критических статей Ц. Кюи" (Москва, 1894), "Глинка в Испании" (Санкт-Петербург, 1896), "М.И. Глинка" (биография, часть I, Санкт-Петербург, 1896), "Средневековые мейстерзингеры" (Санкт-Петербург, 1897), "Каталог нотных рукописей, писем и портретов Глинки, хранящихся в рукописном отделении Императорской публичной библиотеки" (Санкт-Петербург, 1898), "Mich. Iw. Glinka und Oper "Russlan u. Ludmilla" (Мюнхен, 1899), "А.Н. Серов" (Санкт-Петербург, 1900). Его новейшие труды: "Музыкальная старина" (1903 и 1907); "М.И. Глинка" (1904); "А.С. Даргомыжский" (1904); "Русская художественная песня" (1905); "Русская музыка в XIX столетии" (1906); "Неизданные письма Глинки" (1907).

См. также статьи:
Верстовский Алексей Николаевич ;
Глинка Михаил Иванович ;
Даргомыжский Александр Сергеевич ;
Дютш (музыканты) ;
Кюи Цезарь Антонович ;
Россия, разд. Светская музыка (XIX век) .


Фипицкий Михаил Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Финтельман Федор Васильевич | Фиркович Авраам Самуилович
Финке Иоганн-Христофор | Фиркс Федор Иванович
Финдейзен Николай Федорович | Фирнгабер
Филофей Пирогов | Фирсов Авраам Панкратович
Филофей Контаровский | Фирсов Николай Николаевич (историк)

Фипицкий (Михаил Евстафьевич) - стихотворец XVIII века. По окончании курса в киевской духовной академии, преподавал в харьковской духовной семинарии пиитику и риторику; позже служил "управителем" (с правами воеводы в "пригороде") в городах Орлове и Чердыни. Много помогал чердынскому игумену Иову Тукмачеву в обращении в христианство вогуличей. От Ф. остался рукописный учебник под заглавием: "Idea artis poeseos ad usum et institutionem studiosae juventutis Roxolanae tradita" (1741), близко напоминающий подобный же учебник епископа Лаврентия (Горки). В нем встречается, в виде примеров, немало латинских и русских стихов самого Ф. Он написал еще 12 латинских двустиший о епископах Лаврентии и Вениамине, с русским переводом, акростих и поздравительные стихи в честь епископа Вениамина, несколько эпиграмм и др. Ср. "Вятские стихотворцы XVIII века" (Вятка, 1897). В. Р-в.


Финке Иоганн-Христофор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Финдейзен Николай Федорович | Финтельман Федор Васильевич
Филофей Пирогов | Фипицкий Михаил Евстафьевич
Филофей Контаровский | Фиркович Авраам Самуилович
Филофей Кизаревич | Фиркс Федор Иванович
Филофей (старец) | Фирнгабер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Финке (Иоганн-Христофор, 1773 - 1814) - юрист; образование получил в Геттингенском университете. Прибыв в 1809 г. в Казань, Ф. вскоре начал в университете читать лекции по римскому праву, затем перешел к теории общих уголовных немецких законов, а в 1813 - 1814 гг. излагал по-латыни естественное право, следуя своему учебнику, написанному на немецком языке. В 1814 г. Ф. был избран деканом отделения нравственности и политических наук, но тем не менее задумал переменить место и род службы; только смерть не дала ему исполнить это намерение. Главные его труды: "Darstellung eines Plans zum Gebranch fur Vorlesungen uber die gemeinen deutschen Processe" (Геттинген, 1806), "Естественное частное, публичное и народное право" (Казань, 1816; предварительно было написано на немецком языке и служило руководством для студентов; на русский язык переведено, как можно полагать, Срезневским и Алехиным). Ср. Н.Н. Булич "Из первых лет Казанского университета 1805 - 1819" (Казань, 1891, том II).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Фальковский Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фальков Ефим Степанович | Фаминский Виктор Иоасафович
Фальборк Генрих Адольфович | Фаминцын Александр Сергеевич
Фалецкий Аркадий Николаевич | Фаминцын Андрей Сергеевич
Фадеев Ростислав Андреевич | Фан-дер-Флит Александр Петрович
Фаддей (Успенский) | Фан-дер-Флит Петр Петрович

Фальковский (Федор Николаевич) - писатель. Родился в 1874 году, учился в харьковском ветеринарном институте. С 1894 года помещает в газетах рассказы, очерки, пьесы, вышедшие отдельными изданиями под заглавиями "Веселые звуки", "Последний день", "Счастье наше", "Ложь". В 1903 году была поставлена в Санкт-Петербурге первая пьеса Ф.: "Сон жизни". Дальнейшие пьесы Ф., большей частью примыкающие к новому символическому течению: "В огне", "Пробуждение", "Будни", "Глушь", с успехом шли в столицах и провинции. Наибольшей популярностью пользуются его "Строители жизни", обошедшие почти все провинциальные сцены.


Фаминский Виктор Иоасафович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фальковский Федор Николаевич | Фаминцын Александр Сергеевич
Фальков Ефим Степанович | Фаминцын Андрей Сергеевич
Фальборк Генрих Адольфович | Фан-дер-Флит Александр Петрович
Фалецкий Аркадий Николаевич | Фан-дер-Флит Петр Петрович
Фадеев Ростислав Андреевич | Фан-Дим Ф.

Фаминский (Виктор Иоасафович, родился в 1878 году) - писатель, воспитанник киевской духовной академии. Главные его труды: "Религиозно-нравственные воззрения Л. Аннея Сенеки (философа) и их отношение к христианству" (Киев, 1906, магистерская диссертация); "Цель и смысл жизни с христианской точки зрения" (1904); "Мораль языческого философа Сенеки и современное отношение к вопросам нравственности" (1905); "Значение религиозно-нравственных идей Сенеки" (1906).


Фан-дер-Флит Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фаминцын Андрей Сергеевич | Фан-дер-Флит Петр Петрович
Фаминцын Александр Сергеевич | Фан-Дим Ф.
Фаминский Виктор Иоасафович | Фарафонтьев Яков Герасимович
Фальковский Федор Николаевич | Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson)
Фальков Ефим Степанович | Фаресов Анатолий Иванович

Фан-дер-Флит (Александр Петрович) - родился в 1870 году. Образование получил в СПб. университете на математическом отделении физико-математического факультета, который окончил в 1895 году. С 1896 по 1900 год состоял преподавателем математики в военно-топографическом училище и с того же 1896 по 1902 год репетитором по математике и механике в институте инженеров путей сообщения. В 1902 году перешел в спб. политехнический институт лаборантом по теоретической механике. В том же году избран руководителем упражнений по теоретической механике и преподавателем теории корабля. В 1904 году, по защите диссертации "Изгиб сжатых и вытянутых балок со свободными и заделанными концами" (СПб.), удостоен звания адъюнкта института и выбран профессором теории корабля. Кроме диссертации, Ф.-дер-Флит напечатал: "Теория трохоидальных волн" (СПб., 1894); "К вопросу о теории волн" (ib., 1896); "Самодействующий насос" ("Сборник Института Инженеров Путей Сообщения", т. L); "К вопросу о продольном изгибе непризматического стержня" (ib., 1900); "К расчету опорных мостовых стоек" (ib., 1900); "Определение мощности машин по углу кручения вала" (ib., 1901); "О сложном сопротивлении изгибу и сжатию" ("Известия Собр. Инженеров Путей Сообщения", 1901); "Расчет опорной рамы с абсолютно-жесткою распоркою" (ib., 1902); "Об одной задаче строительной механики" (ib., 1903); "Мысли теоретика о расчете парусности" ("Журнал Торговое Мореплавание", 1906); "Остойчивость судов внутреннего плавания" ("Журнал Спасение на водах", 1906).


Фармаковский Борис Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фаресов Анатолий Иванович | Фармаковский Игнатий Федорович
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson) | Фатеев Андрей Михайлович
Фарафонтьев Яков Герасимович | Фаусек Виктор Андреевич
Фан-Дим Ф. | Феврония (в миру Евфросиния)
Фан-дер-Флит Петр Петрович | Феддерс Юлий Иванович

Фармаковский (Борис Владимирович) - историк искусства и археолог. Родился в 1870 году. Окончил курс на историко-филологическом факультете Новороссийского университета. В 1898 - 1900 годах состоял ученым секретарем русского археологического института в Константинополе. Производил раскопки близ Патели (в Македонии). Состоит приват-доцентом СПб. университета. В 1901 году назначен членом Императорской археологической комиссии и с этого года непрерывно занимается расследованием Ольвии (см.), которой посвящены большей частью работы его в "Известиях Императорской Археологической Комиссии" (вып. 2, 3, 8, 13, 14, 17). В "Arch. Anzeiger" дает с 1903 года ежегодно обзор археологических находок в России. Из прочих ученых работ Ф. более важны: "Аттическая вазовая живопись" (СПб., 1902, магистерская диссертация); "Стенная живопись микенской эпохи" (СПб., 1897); "Вакхилид и аттическое искусство V века" ("Журнал Министерства Народного Просвещения", 1898); "Гера Поликлета" (СПб., 1901).


Федорович Лев Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федорович Георг-Фридрих | Федоровы
Федоров-Чмыхов Евстафий Савельевич | Федосова Ирина
Федоров Сергей Петрович | Федотов Александр Филиппович
Федоров Павел Степанович | Федотов Павел Андреевич
Федоров Николай Николаевич (Соловцов) | Федотов-Чеховский Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федорович (Лев Васильевич) - экономист. Родился в 1854 году. Окончил курс в СПб. университете по юридическому факультету. Состоит в Новороссийском университете профессором по кафедре политической экономии и статистики. Главные его сочинения: "Жилые помещения рабочих" (СПб., 1881; магистерская диссертация); "Теория денежного и кредитного обращения" (Одесса, 1888; докторская диссертация); "История и теория статистики" (Одесса, 1894); "История политической экономии" (Одесса, 1900); "Теория политической экономии. Часть I. Общие понятия. Производство и распределение ценностей" (Одесса, 1901); "Теория политической экономии. Часть II. Обращение и потребление ценностей" (Одесса, 1901).

См. также статьи:
Россия, разд. Статистика .


Федосова Ирина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоровы | Федотов Александр Филиппович
Федорович Лев Васильевич | Федотов Павел Андреевич
Федорович Георг-Фридрих | Федотов-Чеховский Александр Алексеевич
Федоров-Чмыхов Евстафий Савельевич | Федотова Гликерия Николаевна
Федоров Сергей Петрович | Федченко Алексей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федосова (Ирина) - вопленница и сказательница былин и причитаний. Умерла старухой в 1899 году. Исполняя сохранившиеся в ее памяти произведения народной поэзии с напевами, она доставляла исследователям возможность сохранить их для потомства. Много материала записал С. Рыбаков .

Назад Вперед


Федченко Борис Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федченко Алексей Павлович | Федченко Ольга Александровна
Федотова Гликерия Николаевна | Федькович (Осип-Юрий Городенчук)
Федотов-Чеховский Александр Алексеевич | Фези Карп Карпович
Федотов Павел Андреевич | Фейгина Юлия Николаевна
Федотов Александр Филиппович | Фейз-Ханов

Федченко (Борис Алексеевич) - родился 27 декабря 1872 года в Лейпциге и через восемь месяцев лишился отца, А.П. Федченко (см.), погибшего во время исследования ледников Монблана. С раннего детства, под влиянием и руководством матери Ф. пристрастился к изучению природы и коллектированию растений и животных, преимущественно в Московской губернии, но затем с 1891 года, еще в бытность Ф. гимназистом, начались и более дальние поездки, на Урал, в Крым, на Кавказ и, наконец, с 1897 года в Туркестан. До настоящего времени Ф. был в Туркестане, по поручению Императорского русского географического общества и Императорского ботанического сада четыре раза: два раза в Тянь-Шане и два раза на Памире и в Шугнане. Результатами путешествий явились обширные (преимущественно ботанические) коллекции и ряд географических наблюдений и открытий (преимущественно ледников, которых Ф. открыто свыше сотни новых). Кроме путешествий и поездок по России, Ф. трижды был командирован с научной целью за границу. Ф. окончил курс в Московском университете, занимаясь ботаникой преимущественно в лаборатории профессора И.Н. Горожанкина . Сдав экзамен на степень магистра ботаники, Ф. был принят (в 1900 году) в число приват-доцентов Московского университета. В том же году Ф. поступил на службу в Императорской с.-петербургский ботанический сад, где и состоит в настоящее время главным ботаником. В 1905 году Ф. защитил диссертацию на степень магистра ботаники. Интересуясь в последнее время преимущественно природой Средней Азии, Ф. не порвал, однако, связей и со Средней Россией, ежегодно посвящая хотя бы немного времени экскурсиям в Московской, Калужской и других губерниях, а также исполняя там общественные обязанности уездного и губернского гласного и пр. Главнейшие работы: "Флора Западного Тянь-Шаня" (часть I - II, "Труды Императорского Ботанического Сада"); "Flore des iles du Commandeur" (Краков, 1906); "Материалы для флоры Уфимской губернии" (совместно с О.А. Федченко , издание московского общества испытателей природы); "Materiaux pour la flore de Crimee"; "Materiaux pour la flore du Caucase" (обе работы совместно с О.А. Федченко, изданы в Женеве, в "Bulletin de l'herbies Boissier"); "Ranunculaceae Русского Туркестана"; "Высшие тайнобрачные Русского Туркестана" (обе работы совместно с О.А. Федченко, изданы в Казани, в "Трудах Общества Естеств."); "Предварительный отчет о поездке для изучения ледников Таласского Алатау"; "Флора Европейской России" (печатается); "Материал для флоры Памира и Алайского хребта" ("Землеведение"); "Материал для флоры Шугнана" ("Труды Ботанического Музея Академии Наук").


Ферхмин Альберт Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фермор Виллим Виллимович | Фесслер Игнац-Аврелий
Фереман Александр Федорович | Фехнер Андрей Иванович
Ферапонт Монзенский | Фиалковский Антоний
Ферапонт Белозерский (в миру Феодор) | Фиалковский Николай Васильевич
Феофилактов Константин Матвеевич | Фивейский (Михаил)

Ферхмин (Альберт Романович) - почвовед. Родился в 1858 году; по окончании виленской гимназии поступил на физико-математический факультет СПб. университета, который и окончил в 1882 году. По окончании курса принимал деятельное участие, под руководством профессора В.В. Докучаева , в почвенно-геологических исследованиях Нижегородской, а затем Полтавской губерний. Участвовал в составлении новой почвенной карты Европейской России, переизданной, по инициативе В.В. Докучаева, министерством земледелия, где Ф. прослужил свыше 20 лет. Из его печатных трудов укажем: "Материалы к оценке земель Нижегородской губернии. Княгининский уезд" (1884); тоже - "Нижегородский уезд" (1885); тоже - "Макарьевский уезд" (1886); "Материалы к оценке земель Полтавской губернии. Кобелякский уезд" (1891); "Почвенная карта Европейской России" (вместе с Н.М. Сибирцевым и Г.И. Танфильевым; 1901). Умер 4 мая 1905 года в С.-Петербурге.


Фигнер Вера Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фигнер Александр Самойлович | Фигнер Медея Ивановна
Фивейский (Михаил) | Фигнер Николай Николаевич
Фиалковский Николай Васильевич | Фигурин Алексей Евдокимович
Фиалковский Антоний | Фидлер Федор Федорович
Фехнер Андрей Иванович | Филадельф (в миру Константин Иванович Пузина)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фигнер (Вера Николаевна) - русская политическая деятельница. Родилась в 1852 году в дворянском семействе в Казанской губернии; окончила курс казанского института для благородных девиц; в 1870 году вышла замуж за судебного следователя Филиппова, в 1871 году уехала вместе с ним за границу и поступила в Цюрихе на медицинский факультет; в 1873 году, когда русское правительство потребовало от русских учащихся в Цюрихе немедленного возвращения на родину, под страхом вечного изгнания из России, уехала в Берн. Одновременно с этим произошел ее разрыв с мужем; дело скоро кончилось формальным разводом. В 1875 году была арестована сестра Веры Ф., Лидия. В. Ф. вернулась в Россию, чтобы продолжать начатую ее сестрою пропаганду. В декабре 1876 года она принимала участие в революционной демонстрации на Казанской площади в С.-Петербурге. Около этого времени она вступила в революционный кружок народников, уцелевший от полицейского разгрома в 1874 году и известный под шутливым прозвищем троглодитов; он старался организовать дело социалистической пропаганды в крестьянстве. Вместе с сестрой Евгенией, В. Ф. поселилась в деревне Самарской губернии, в качестве земской фельдшерицы, но вскоре оставила место вследствие преследований, вернулась в СПб. и приняла деятельное участие в организации партии "Земля и Воля". Летом 1878 года она опять работала в деревне (в Саратовской губернии) в качестве земской фельдшерицы и приобрела большую популярность среди крестьян. После покушения 2 апреля 1879 года Вере Ф. грозил арест; она принуждена была скрыться и перейти на нелегальное положение. Когда в партии "Земля и Воля" началась борьба между старым народническим течением и новым - народовольческим, В. Ф. стала одной из наиболее влиятельных сторонниц последнего и приняла деятельное участие в исполнительном комитете партии Народной Воли; вместе с тем она вела пропаганду в кругах рабочих, студенческих и других. Она имела близкие знакомства в литературных кругах Петербурга; Н.К. Михайловский поддерживал с нею дружеские отношения и в воспоминаниях своих (напечатанных после его смерти в "Революционной России") отзывался о ней как о человеке исключительной духовной силы. В феврале 1883 года В. Ф. была арестована; в то же время был уничтожен исполнительный комитет Народной Воли. В 1884 году она судилась по "процессу 14" в военно-окружном суде и приговорена к смертной казни, но помилована и заключена в Шлиссельбургскую крепость, где и высидела 20 лет в крайне тяжелых условиях. В Шлиссельбурге она начала писать, между прочим, стихотворения; некоторые из них удалось переслать друзьям, и они были напечатаны в "Ниве" (при выборе журнала имелось в виду, что "Нива" проникает в Шлиссельбург, и автор может увидеть свое произведение в печати). В 1904 году, на основании амнистии, В. Ф. была освобождена и поселена в Архангельской губернии, в 1905 году переведена на родину в Казанскую губернию, а в 1906 году отпущена за границу. В 1906 году она издала сборник стихотворений и напечатала рассказ "Моя няня" в XII "Сборнике Знания", а также ряд биографических статей о своих товарищах по шлиссельбургскому заключению в сборнике "Галерея шлиссельбургских узников" (часть I, СПб., 1907). Две ее характеристики, написанные С. Елпатьевским и ее товарищем по заключению С. Ивановым, помещены в том же сборнике. В. В-в.

См. также статьи:
Ашенбреннер Михаил Юльевич ;
Волкенштейн Людмила Александровна ;
Дондукова-Корсакова Мария Михайловна ;
Морозов Николай Александрович ;
Фроленко Михаил Федорович .


Филевский Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Филевич Иван Порфирьевич | Филимонов Владимир Сергеевич
Филатов Нил Федорович | Филимонов Георгий Дмитриевич
Филарет (Фома) | Филимонов Николай Иванович
Филарет (в миру Фортунат Иванович Петухов) | Филимонов Яков Яковлевич
Филарет (в миру Феодор Никитич Романов) | Филипп (в миру Федор Степанович Колычев)

Филевский (Иоанн Иоаннович, родился в 1865 году) - писатель, священник, воспитанник киевской духовной академии; состоит приват-доцентом Харьковского университета. Главные его труды: "Учение православной церкви о священном предании. Апологетическое исследование" (Харьков, 1902, магистерская диссертация); "Учение св. Викентия Лиринского о св. предании" (1901); "Суеверие или тенденция о Будде?" (М., 1900); "О церковных законах в древне-киевской Руси" (1905).


Философов Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Философов Алексей Илларионович | Философов Михаил Михайлович
Филопов Андрей Григорьевич | Философова Анна Павловна
Филомафитский Евграф Матвеевич | Филофей (в миру Тимофей Григорьевич Успенский)
Филомафитский Алексей Матвеевич | Филофей (инок и игумен)
Филипьев Виктор Иванович | Филофей (инок)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Философов (Дмитрий Александрович) - государственный деятель. Родился в 1861 году. Окончил курс в Императорском спб. университете по физико-математическому и юридическому факультетам. Служил в государственной канцелярии; был статс-секретарем департамента государственной экономии, затем департамента промышленности, наук и торговли. В 1901 году назначен товарищем государственного контролера. При образовании кабинета графа Витте , в октябре 1905 года, назначен государственным контролером, и, вслед за тем, членом комитета финансов. В апреле 1906 года назначен членом государственного совета. В кабинете Столыпина получил пост министра торговли и промышленности. Состоит гласным новоржевского уездного и псковского губернского земских собраний.

См. также статьи:
Гиппиус Зинаида Николаевна ;
Мережковский Дмитрий Сергеевич .


Фительберг Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фиршт | Фитингоф Иван Федорович
Фирсов Николай Николаевич (Л. Рускин) | Фитингоф-Шель Борис Александрович
Фирсов Николай Николаевич (историк) | Фитингоф-Шель Борис Иванович
Фирсов Авраам Панкратович | Фицтум Иван Иванович
Фирнгабер | Фишер Адам Андреевич

Фительберг (Григорий) - русский композитор и скрипач (родился в 1879 году). Написал симфонию (e-moll), увертюру, 2 фуги для струнного оркестра, трио, 2 сонаты для фортепиано и скрипки, польскую рапсодию для фортепиано, концерт для скрипки с оркестром, 2 сонаты для фортепиано.


Фитингоф-Шель Борис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фитингоф-Шель Борис Александрович | Фицтум Иван Иванович
Фитингоф Иван Федорович | Фишер Адам Андреевич
Фительберг Григорий | Фишер Иоган-Бернгард
Фиршт | Фишер Иоганн-Эбергард
Фирсов Николай Николаевич (Л. Рускин) | Фишер Софья Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фитингоф-Шель (барон Борис Иванович, Christoph Burnard von Vietinghof-Scheel, 1767 - 1829) - ботаник. Занимался изучением русской флоры и совместно с Г.Ф. Гофманом издал в Москве "Hortus siccus Caucasicus". Им же дополнен труд по лесоводству Крюгера фон Крюгсгейма: "Fortwissenschaflliche Bemerkungen uber die wesentlichsten Gegenstande der Forstverwaltung zur Verbesserung und bestandigen Erhaltung der Walder" (Дерпт, 1806). Сочинение это Ф. снабдил примечаниями о культуре наиболее полезных древесных пород в России и в особенности в Лифляндии. Кроме того, он составил по карманному лечебнику графа Л. Бертольда изданное в 1805 году в Мангейме "Наставление, каким образом можно предохранить себя от поноса с резом и как поступать одержимым оною болезнью для совершенного от нее освобождения" (Дерпт, 1807; это сочинение, составленное Ф. для ремесленного сословия, было переведено на языки латышский - О.Ф. Рюлем и эстонский - Ф.Д. Ленцом). Ф. был членом-учредителем и президентом Императорского спб. минералогического общества, президентом Императорского человеколюбивого общества и членом многих других обществ.

См. также статьи:
Россия, разд. Нумизматика .


Фокков Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фокеродт Иоганн-Готгильф | Фольборт Александр Федорович
Фойницкий Иван Яковлевич | Фомин Александр Александрович
Фойгт Карл Карлович | Фомин Александр Иванович
Фогель Роберт Филиппович | Фомин Евстигней
Фогель Людвиг Лаврентьевич | Фомин Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фокков (Николай Федорович, 1838 - 1902) - филолог. Окончил курс в СПб. университете; преподавал древние языки, был окружным инспектором спб. учебного округа и членом ученого комитета Министерства народного просвещения (1880 - 1884), позже - профессором классической филологии в университете св. Владимира и в нежинском историко-филологическом институте. Его труды: "Грамматика греческого языка" (СПб., 1870); "К чтению церковного греческого текста" (Киев, 1886); "К синтаксису греческого новозаветного языка и византийского" (М., 1887). Перевел, с примечаниями, "Историю философии" Ибервега (т. I, ч. I, СПб., 1876).

Назад Вперед


Форштетер Людвиг Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фортунатов Яков Иванович | Фострем Альма Августовна (Folstrom-Rode)
Фортунатов Филипп Федорович | Фотий
Фортунатов Федор Николаевич | Фотий (в миру Григорий Федорович Щиревский)
Фортунатов Степан Федорович | Фотий (в миру Петр Никитич Спасский)
Фортунатов Алексей Федорович (агроном и статистик) | Фотий (в миру Феодор)

Форштетер (Людвиг Григорьевич) - врач (родился в 1849 году); образование получил на медицинском факультете Варшавского университета; с 1881 года старший врач больницы в Белостоке. Ф. для лечения струей горячего и холодного воздуха в виде душей изобрел специальный прибор "калоризатор" и "фригоризатор". Для лечения расстройства координации при tabes способом Френкеля он придумал ряд приборов. На всемирном съезде врачей в Париже 1889 года Ф. продемонстрировал свой новый прибор "бактериометр", служащий для количественного бактериологического исследования воздуха. В начале 1906 года Ф. опубликовал свой новый прибор "sphigmocardioscop", показывающий наглядным образом важнейшие физиологические правила деятельности сердца, в связи с правилами образования пульсовых волн и т. п. Напечатал: "Действие алкалоида и дубоизина на сердце лягушки" ("Университетские Известия Университета св. Владимира", 1880 и отдельно); "Syniptische Tafeln zur Diagnostik der Herzklappenfehler nebst anatomisch physiologische Schemata des Circulationsapparates fur Aerzte und Studierende" (Берлин, 1901, переведено на русский и польский языки).


Фострем Альма Августовна (Folstrom-Rode)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Форштетер Людвиг Григорьевич | Фотий
Фортунатов Яков Иванович | Фотий (в миру Григорий Федорович Щиревский)
Фортунатов Филипп Федорович | Фотий (в миру Петр Никитич Спасский)
Фортунатов Федор Николаевич | Фотий (в миру Феодор)
Фортунатов Степан Федорович | Фофанов Константин Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фострем (Альма Августовна, Folstrom-Rode) - известная финская певица (родилась в 1861 году), ученица Ниссен-Саломон. Пела в Москве на казенной сцене (1890 - 1899).

См. также статьи:
Цванцигер Елизавета Федоровна .


Фохт Александр Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фофанов Никита Федорович | Фохт Константин Константинович
Фофанов Константин Михайлович | Франк Иван Петрович
Фотий (в миру Феодор) | Франк Иосиф Иванович
Фотий (в миру Петр Никитич Спасский) | Франкини Виктор Антонович
Фотий (в миру Григорий Федорович Щиревский) | Франко Иван Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фохт (Александр Богданович) - патолог, родился в Москве в 1848 году; по окончании курса на медицинском факультете Московского университета в 1870 году оставлен при нем ассистентом по кафедре патологической анатомии. В 1873 году, по защите диссертации на степень доктора медицины, начал чтение курса патологической анатомии. В 1880 году избран экстраординарным профессором по кафедре общей патологии в Московский университет. Кроме диссертации "К учению о перепончатой дизменоррее", исследования "О происхождении катарального воспаления легких", напечатал: "Исследования о воспалении околосердечной сумки" (М., 1899); "О функциональных и анатомических нарушениях сердца при закрытии венечных артерий" (М., 1901); "О нарушениях кровообращения и деятельности сердца при эмболии легочной артерии" (М., 1903). С 1896 по 1902 год редактировал 4 тома сборника работ своих учеников: "Труды института общей патологии Императорского Московского университета".

См. также статьи:
Тальянцев Антон Иванович .


Францев Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Франко Иван Яковлевич | Фребелиус Василий Иванович
Франкини Виктор Антонович | Фредерикс Владимир Борисович
Франк Иосиф Иванович | Фрезе Август Устинович
Франк Иван Петрович | Фрезе Александр Александрович
Фохт Константин Константинович | Фрей Адам Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Францев (Владимир Андреевич) - славист. Родился в 1867 году; окончил курс в Варшавском университете, где состоит профессором славянской филологии. Из работ его более известны: "Матица сербская в Будишине" (1897); "А. Пушкин в чешской литературе" (1898); "Главнейшие моменты в развитии чешского славяноведения" (1901); "Русские посольства в Чехии в XVI столетии" (1902); "Очерки по истории чешского возрождения" (Варшава, 1902, магистерская диссертация); "Чешские драматические произведения XVI - XVII столетий" (1903); "Польское славяноведение конца XVIII и первой части XIX столетий" (Прага Чешская, 1906, докторская диссертация).

См. также статьи:
Пушкин Александр Сергеевич .


Фрезе Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фрезе Август Устинович | Фрей Адам Леонтьевич
Фредерикс Владимир Борисович | Фрей Александр Яковлевич
Фребелиус Василий Иванович | Фрей Вильям
Францев Владимир Андреевич | Фрейганг Андрей Васильевич
Франко Иван Яковлевич | Фрейганг Василий Иванович

Фрезе (Александр Александрович) - генерал от инфантерии. Родился в 1840 году, образование получил в горном институте и в академии генерального штаба. Участвовал в русско-турецкой войне 1877 - 1878 гг.; особенно отличился во время последней битвы под Плевной, 28 ноября 1877 года. Командовал лейб-гвардии егерским полком, затем был последовательно эриванским и виленским губернатором. В 1896 - 1904 году был помощником главноначальствующего гражданской частью на Кавказе и командующего войсками Кавказского военного округа. До 1906 года состоял виленским, ковенским и гродненским генерал-губернатором и командующим войсками Виленского военного округа.


Фриш Эдуард Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фритцше Юлий Феодорович | Фроленко Михаил Федорович
Фрикке Лонгин Христианович | Фролов Николай Григорьевич
Фриз Яков | Фролов Петр Александрович
Фридриц Иван Павлович | Фролова-Багреева Елизавета Михайловна
Фриде Нина Александровна | Фруг Семен Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фриш (Эдуард Васильевич) - русский государственный деятель (1833 - 1907). Образование получил в училище правоведения. Был первым товарищем обер-прокурора уголовного департамента сената, а затем и обер-прокурором. С 1876 по 1883 год состоял товарищем министра юстиции, потом до 1893 года главноуправляющим кодификационного отдела при государственном совете, членом которого Ф. был с 1883 года. В 1897 году призван на пост председателя департамента гражданских и духовных дел государственного совета, а в 1900 году - департамента законов. С 1906 года Ф. был председателем государственного совета. Он руководил трудами редакционной комиссии по выработке проекта нового уголовного уложения, в качестве ее председателя.

См. также статьи:
Акимов Михаил Григорьевич ;
Гарин Николай Павлович ;
Россия, разд. Уголовное право .


Фроленко Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фриш Эдуард Васильевич | Фролов Николай Григорьевич
Фритцше Юлий Феодорович | Фролов Петр Александрович
Фрикке Лонгин Христианович | Фролова-Багреева Елизавета Михайловна
Фриз Яков | Фруг Семен Григорьевич
Фридриц Иван Павлович | Фрязин Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фроленко (Михаил Федорович) - русский политический деятель. Родился в 1848 году, учился в технологическом институте в Петербурге, потом в Петровской академии в Москве, курса не кончил; в 1873 году поступил в кружок чайковцев (см.) и стал вести революционную пропаганду среди рабочих; в 1878 году поступил, под чужим именем, надзирателем в киевскую тюрьму и организовал побег Стефановича, Дейча и Бохановского; участвовал в Липецком съезде (1879), после которого стал деятельным народовольцем. Участвовал в террористических актах 1879 - 1881 годов. В 1882 году судился в особом прис. сената по процессу 20 народовольцев и приговорен к смертной казни, замененной бессрочной каторгой; заключен сперва в Алексеевский равелин Петропавловской крепости, потом в Шлиссельбургскую крепость, откуда вышел в 1905 году. После освобождения поместил в "Былое" (1906, № 2): "Милость. Из воспоминаний об Алексеевском равелине". См. воспоминания Веры Фигнер о Ф. в "Галерее шлиссельбургских узников" (т. 1, СПб., 1907); "Процесс 20 народовольцев", "Отчет о процессе 20 народовольцев", "Дополнительные сведения о процессе 20" самого М. Ф. Ф. ("Былое" 1906 года, № 1 и 6). В. В-в.

См. также статьи:
Дейч Лев Григорьевич .


Фаддей (Успенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фаворский Алексей Евграфович | Фадеев Ростислав Андреевич
Фаворов Назарий Антонович | Фалецкий Аркадий Николаевич
Фавицкий Александр Павлович | Фальборк Генрих Адольфович
Фабрициус Василий Иванович | Фальков Ефим Степанович
Фабиан Иван Андреевич | Фальковский Федор Николаевич

Фаддей (Успенский, родился в 1872 году) - писатель, архимандрит, воспитанник Московской духовной академии. Главные его труды: "Единство книги пророка Исайи" (Сергиев-Посад, 1901, магистерская диссертация); "Записки по дидактике" (Уфа, 1902).


Федоров Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Евграф Степанович | Федоров Иван Федорович
Федоров Василий Федорович | Федоров Илья
Федоров Василий Михайлович | Федоров Иннокентий Васильевич (Омулевский)
Федоров Борис Михайлович | Федоров Михаил Михайлович
Федоров Александр Федорович | Федоров Михаил Павлович (журналист и драматург)

Федоров (Иван Иванович) - акушер и гинеколог, родился в 1857 году; окончил курс на медицинском факультете Варшавского университета в 1883 году. В 1886 году назначен ординатором при клинике акушерства и женских болезней Варшавского университета. В 1891 году за диссертацию: "Материалы к вопросу о терапии родов при узком тазе" (Варшава) удостоен степени доктора медицины и назначен доцентом Варшавского университета по кафедре акушерства и женских болезней с клиникой; в 1894 - 1906 годах занимал кафедру по той же специальности. Кроме диссертации Ф. принадлежит "Введение в курс гинекологии. Вып. I. К нормальной и патологической физиологии женского организма" (Варшава, 1899) и ряд работ, напечатанных в "Варшавских Университетских Известиях", "Журнале акушерства и женских болезней", "Русской Медицине" и других медицинских изданиях.


Феодор (Иванов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (вельможа) | Феодор (князь ржевский)
Феодор (в миру Александр Васильевич Поздневский) | Феодор (святой, архиепископ ростовский)
Феогност (святой митрополит киевский) | Феодор (святой, память 10 апреля)
Феогност (епископ сарский и переяславский) | Феодор (святой, память 11 августа)
Феогност (в миру Егор Иванович Лебедев) | Феодор (святой, память 22 октября)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор (Иванов) - писатель, дьякон московского Благовещенского собора. Сначала он тайно придерживался раскола, но потом был уличен в принадлежности к нему и осужден собором 1666 и 1667 годов, а гражданской властью лишен языка, сослан в Пустозерск и там сожжен 1 апреля 1681 года. Главные его сочинения: "Сказание о церковных догматах и обличение на еретиков и отступников"; "Письмо", поданное собору российских архипастырей на допросе 11 мая 1666 года; "О познании антихристовой прелести"; "Послание ко всем православным об антихристе"; "Прение с Афанасием митрополитом иконийским", где излагается учение раскольников о перстосложении; "Послание из Пустозерска к сыну Максиму и прочим сродникам и братьям по вере". Сочинения Ф. напечатаны в VI томе "Материалов для истории раскола". См. "Дьякон Ф., его сочинения и учение" ("Православный Собеседник", 1859, II); П.С. Смирнов "Внутренние вопросы в расколе в XVII веке" (СПб., 1898).

См. также статьи:
Аввакум Петрович ;
Андреев Матвей ;
Лазарь (старообрядческий учитель) ;
Россия, разд. История русской литературы (до XVII века) .


Феодосий (в миру Петр Наркисович Олтаржевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий (в миру Александр Николаевич Макаревский) | Феодосий (имя святых православной церкви)
Феодосий (Бывальцев) | Феодосий (святой)
Феодосий (архиепископ новгородский) | Феодосий Глушицкий
Феодорит | Феодосий Грек
Феодора Цареградская | Феодосий Печерский

Феодосий (в миру Петр Наркисович Олтаржевский, родился в 1867 году) - писатель, воспитанник киевской духовной академии, епископ прилукский, викарий полтавской епархии. Главный его труд: "Палестинское монашество в IV - VI веках" (Киев, 1899, магистерская диссертация).


Феофан (в миру Василий Дмитриевич Быстров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феоктистов Евгений Михайлович | Феофан (в миру Георгий Васильевич Говоров)
Феоктист Мочульский | Феофан (святой, память 10 июня)
Феоктист (святые православной церкви) | Феофан (святой, память 11 октября)
Феоктист (святой, память 6 августа) | Феофан (святые православной церкви)
Феоктист (святой, память 4 января) | Феофан Начертанный
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феофан (в миру Василий Дмитриевич Быстров, родился в 1872 году) - писатель, архимандрит, воспитанник спб. духовной академии, в которой состоит инспектором. Главный его труд: "Тетраграмма или ветхозаветное божественное имя Иегова" (СПб., 1905, магистерская диссертация).

См. также статьи:
Гагара Василий (Яковлев) ;
Россия, разд. Церковная музыка (XIX век) .


Феофилакт (Лопатинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофилакт (Горский) | Феофилактов Константин Матвеевич
Феофил Плачливый | Ферапонт Белозерский (в миру Феодор)
Феофил Омучский | Ферапонт Монзенский
Феофил Исповедник | Фереман Александр Федорович
Феофил (святые православной церкви) | Фермор Виллим Виллимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феофилакт (Лопатинский) - писатель, волынский уроженец. Обучался в киевской академии, закончил образование за границей; был ректором московской академии, советником Святейшего Синода, епископом, затем архиепископом тверским, вторым вице-президентом Синода. Ф. - знаток греческого языка, исправитель Библии; его лекции по богословию, читанные в московской академии и изложенные в строго-схоластическом духе по системе Фомы Аквината, надолго утвердили здесь преобладание схоластического направления. По богословскому направлению Ф. был сторонником Стефана Яворского и не сочувствовал направлению Феофана Прокоповича . Против трактата Прокоповича: "Об иге неудобоносимом" Ф. выступил с сочинением: "Об иге Господнем благом". Сочувствие его направлению Яворского выразилось, между прочим, в издании "Камня веры" (см. Стефан Яворский , XXXI, 640) и защите его. В этом предприятии усмотрена была политическая неблагонадежность. В 1735 году Ф. был вызван в Петербург к допросу, лишен свободы, обвинен "в злоумышленных, непристойных и продерзостных рассуждениях и нареканиях", и в 1738 году присужден к лишению архиерейства и монашества и заключению в выборгском замке. В заключении Ф. оставался до 31-го декабря 1740 года, когда был освобожден. Святейший Синод "восстановил" его в архиерейском сане. Он скончался 6 мая 1741 года. Кроме указанного выше труда, Ф. принадлежат, между прочим, "Политиколепная аптеозис" (М., 1709, описание торжественной встречи полтавскому победителю); комедия "Божие уничижителей гордых уничижение, при вшествии свейские силы разорителя" (Москва, 1710); "Слово о богодарованном мире, заключенном российскою империею с короною шведскою" (М., 1722; с немецким переводом); "Зерцало горчайшего к Господу Богу духа" (М., 1782); "Обличение неправды раскольнической" (написано Ф. по поручению Святейшего Синода в опровержение "Поморских ответов"; напечатано лишь в 1745 году). Книга, написанная Ф. в защиту "Камня веры", носила следующие заглавие: "Апокризис, или Ответ на писание ответно Франциска Буддея и пр." См. Н.А. Покровский "Ф. Лопатинский" ("Православное Обозрение", 1872, № 12); И.Я. Морошкин "Ф. Лопатинский, архиепископ тверской, в 1706 - 1741 годах" ("Русская Старина", 1886, I и II); И.А. Чистович "Феофан Прокопович и его время" (СПб., 1868); Пекарский "Наука и литература в России при Петре Великом" (СПб., 1862); С. Рункевич "История русской церкви под управлением Святейшего Синода" (т. I., СПб., 1900); его же "Преосвященный Ф. (Лопатинский) в его переписке с Петром Великим" ("Странник", 1906, сентябрь).

См. также статьи:
Арсений Мацеевич ;
Афанасий (имя духовных лиц в России) ;
Евдокимов Иван ;
Осип (монах) ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Стефан Яворский (в миру Симеон) .


Феофилакт (Горский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил Плачливый | Феофилакт (Лопатинский)
Феофил Омучский | Феофилактов Константин Матвеевич
Феофил Исповедник | Ферапонт Белозерский (в миру Феодор)
Феофил (святые православной церкви) | Ферапонт Монзенский
Феофил (святой, память 9 марта) | Фереман Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феофилакт (Горский, умер в 1788 году) - писатель, епископ коломенский, воспитанник и ректор Московской духовной академии. Главные его труды: "Orthodoxae orientalis ecclesiae dogmata seu dictrina christiana de credendis et agendis" (Лейпциг, 1784, СПб., 1818); "Догматы христианской православной веры" (на русском, немецком, латинском и французском языках).

См. также статьи:
Россия, разд. Богословие .


Фивейский (Михаил)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фиалковский Николай Васильевич | Фигнер Александр Самойлович
Фиалковский Антоний | Фигнер Вера Николаевна
Фехнер Андрей Иванович | Фигнер Медея Ивановна
Фесслер Игнац-Аврелий | Фигнер Николай Николаевич
Ферхмин Альберт Романович | Фигурин Алексей Евдокимович

Фивейский (Михаил) - священник, писатель и переводчик. Главные его труды: "Шотландский проповедник Эдвард Ирвинг и его последователи" (М., 1887); "Учебник священной истории Нового Завета" (М., 1897); "Духовные дарования в первоначальной христианской церкви" (М., 1907).


Фирсов Николай Николаевич (историк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фирсов Авраам Панкратович | Фирсов Николай Николаевич (Л. Рускин)
Фирнгабер | Фиршт
Фиркс Федор Иванович | Фительберг Григорий
Фиркович Авраам Самуилович | Фитингоф Иван Федорович
Фипицкий Михаил Евстафьевич | Фитингоф-Шель Борис Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фирсов (Николай Николаевич) - историк, родился в 1864 году. Окончил курс в Казанском университете, в котором состоит профессором русской истории. Напечатал: "Вступление на престол императрицы Елисаветы Петровны" (Казань, 1888); "Русские торгово-промышленные компании в первой половине XVIII столетия" (магистерская диссертация, Казань, 1897); "Правительство и общество в их отношениях к внешней торговле России в царствование императрицы Екатерины II" (докторская диссертация, Казань, 1903); "Из области народных картин" (ib., 1890); "Правительство московской России и Петр Великий в их отношениях к торгово-промышленному классу" (ibid., 1890); "Содержание и характеристика галицко-волынской летописи" (Казань, 1891); "Голод пред Смутным временем в Московском государстве" (ib., 1900); "Русское законодательство о хлебном вине в XVIII столетии" (ib., 1892); "Царь Иван Васильевич Грозный" (Казань); "Политическое и финансовое значение колонизационной деятельности Ивана Ивановича Неплюева" (ib., 1900); "Русские балансовые ведомости XVIII столетия, как историко-статистический источник"; "Некоторые черты из истории торгово-промышленной жизни Поволжья"; "Петр Великий, как хозяин"; "Разиновщина, как социологическое и психологическое явление народной жизни" и другие.

См. также статьи:
Россия, разд. Историческая география ;
Россия, разд. Источники русской истории и русская историография ;
Шестаков Петр Дмитриевич .


Фаворов Назарий Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фавицкий Александр Павлович | Фаворский Алексей Евграфович
Фабрициус Василий Иванович | Фаддей (Успенский)
Фабиан Иван Андреевич | Фадеев Ростислав Андреевич
Ушков Петр Капитонович | Фалецкий Аркадий Николаевич
Ушинский Николай Григорьевич | Фальборк Генрих Адольфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фаворов (Назарий Антонович, 1820 - 1897) - духовный писатель, протоиерей, сын диакона Рязанской епархии, магистр киевской духовной академии, в которой преподавал Священное Писание, патрологию и церковное красноречие. Был профессором богословия в Киевском университете. Из сочинений Фаворова особенно известны "Очерки нравственного православно-христианского учения" и "Очерки догматического православно-христианского учения"; и те и другие выдержали по восьми изданий. К тому же разряду следует отнести его "Чтения о догматических истинах православно-христианской веры" (Киев, 1882, 1890). Другие труды Фаворова: "Собрание проповедей" (Киев, 1887), "Руководство к церковному собеседованию или гомилетика" (пять изданий) и ряд статей в "Трудах Киевской Духовной Академии" и "Воскресном Чтении". См. брошюру: "Протоиерей Назарий Антонович Фаворов" (Киев, 1897) и "Церковные Ведомости", 1897, № 3.

См. также статьи:
Евгений (Евфимий Болховитинов) .


Федоренко Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феддерс Юлий Иванович | Федоров Александр Митрофанович
Феврония (в миру Евфросиния) | Федоров Александр Федорович
Фаусек Виктор Андреевич | Федоров Борис Михайлович
Фатеев Андрей Михайлович | Федоров Василий Михайлович
Фармаковский Игнатий Федорович | Федоров Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоренко (Иван Иванович) - русский астроном (1826 - 1888). По окончании среднеучебного курса, поступил в 1844 г. в число студентов Харьковского университета, курс которого окончил в 1848 г. со степенью кандидата математических наук. В 1850 г. назначен сверхштатным астрономом Пулковской обсерватории. Его ученые труды: "Ueber die Doppelsterne No. 1263 und 1516 des Dorpater Catalog" ("Bulletin de la classe physico-mathematique de l'Academie Imperiale des sciences de St.-Petersbourg", IX, 1851) и изданное Академией Наук в виде отдельной книги сочинение "Positions moyennes pour l'epoque de 1790,0 des etoiles circompolaires, dont les observations ont ete publieespar Jerome Lalande dans les Memoires de l'Academie de Paris de 1789 et 1790" (235 стр., СПб., 1854). Предмет этого сочинения Федоренко составляли около 4000 близких к полюсу звезд, которые были наблюдаемы Лаландом, но не подвергались еще вычислению вследствие представляемых им больших трудностей. В 1853 г. Федоренко был назначен исправляющим должность адъюнкта по кафедре астрономии в Киевском университете. Здесь он читал в 1854 - 55 годы курс геодезии, затем тригонометрии, сферической астрономии теоретической астрономии и практической астрономии. В 1856 г. Федоренко получил от Петербургского университета степень магистра астрономии после защиты диссертации "О средних видимых движениях звезд", после чего был утвержден в звании адъюнкта. В августе 1857 г. он был переведен в том же звании адъюнкта астрономии в Харьковский университет. В этом же году появилась в "Astronomische Natchrichten" его единственная напечатанная в иностранных журналах статья "Ueber die eigene Bewegung der Fixsterne" (XLV, 1857; № 1062 и 1135). В 1865 г. Федоренко получил от Петербургского университета степень доктора астрономии после защиты диссертации "Разыскание средних собственных действительных и параллактических движений звезд" (СПб., 1865). Возведенный в следующем же 1866 г. в звание ординарного профессора астрономии, он оставался в Харьковском университете до 1878 г. Кроме упомянутых сочинений, Федоренко принадлежали еще "Methode der gleichen Sternhohen a. beiden Seiten des Zenithes zur Bestimmung der Polhohe in Charkow" (Харьков, 1879) и карта видимых звезд северного полушария. Очень краткие биографические сведения о Федоренко см. в "Биографическом словаре профессоров и преподавателей университета святого Владимира" (Киев, 1884, 795 - 796). В.В. Бобынин.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Федоров Александр Митрофанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоренко Иван Иванович | Федоров Александр Федорович
Феддерс Юлий Иванович | Федоров Борис Михайлович
Феврония (в миру Евфросиния) | Федоров Василий Михайлович
Фаусек Виктор Андреевич | Федоров Василий Федорович
Фатеев Андрей Михайлович | Федоров Евграф Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Александр Митрофанович) - талантливый писатель. Родился в 1868 г. в Саратове, сын крестьянина-пастуха, позднее имевшего сапожную мастерскую. Рано остался круглым сиротой, учился в саратовском реальном училище, но вследствие столкновения с директором, за 2 месяца до окончания курса должен был оставить училище. Некоторое время был актером и с успехом выступал в "Дон-Карлосе", "Доходном месте" и др. С 20 лет исключительно отдался литературной деятельности, помещая стихи в "Русском Богатстве", иллюстрированных изданиях и провинциальных газетах. В 1894 г. вышла в Москве первая книга "Стихотворения" Федорова, благосклонно встреченная критикой. В 1895 г. Федоров выпустил отдельным изданием стихотворные переводы поэмы Теннисона "Maud" и "Света Азии" Эдвина Арнольда; в 1898 г. - вторую книгу "Стихотворений", 1900 г. перевод стихотворений Ады Негри, в 1903 г. - третью книгу "Стихотворений". В "Живописном Обозрении" за 1898 г. поместил роман "Степь сказалась" (отдельно издано 1900), посвященный эпопее расхищения башкирских земель; в 1899 г. - там же роман "Наследство". В 1901 г. Федоров устраивал в Уфимской и Самарской губерниях столовые для голодающих. Под впечатлением этой поездки написал роман "Земля" ("Русское Богатство", 1903). Четвертый роман Федорова, "Природа", печатается в "Мире Божьем" 1904 г. В 1901 г. с огромным успехом была поставлена на Александринском театре в Санкт-Петербурге комедия в 5 действиях "Бурелом", принадлежащая к разряду так называемых "пьес настроения". С меньшим успехом шли другие пьесы Федорова "Катастрофа" (1899, в сотрудничестве с А.Н. Будищевым ), "Старый дом" (1902) и "Обыкновенная женщина" (1904). Пьесы Федорова собраны в книге, изданной в 1903 г. В 1903 г. Федоров совершил путешествие на Дальний Восток, был в Турции, Греции, Египте, Индии, Японии, Китае. Впечатления этого путешествия напечатаны в журнале "Родник" 1904 г. Писатель чрезвычайно плодовитый, Федоров написал также огромное количество фельетонов и статей всякого рода в одесских газетах, "Луч" (издательства Вольфа) и др. Для издания Шекспира, под редакцией С.А. Венгерова , перевел "Троила и Крессиду", поэмы "Венера и Адонис" и "Лукреция" и ряд сонетов.

См. также статьи:
Будищев Алексей Николаевич .


Федоров Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Александр Митрофанович | Федоров Борис Михайлович
Федоренко Иван Иванович | Федоров Василий Михайлович
Феддерс Юлий Иванович | Федоров Василий Федорович
Феврония (в миру Евфросиния) | Федоров Евграф Степанович
Фаусек Виктор Андреевич | Федоров Иван Иванович

Федоров (Александр Федорович) - юрист и композитор. Окончил курс в Петербургском университете по юридическому факультету. В 1885 г. получил степень магистра, в 1893 г. - степень доктора полицейского права. Состоит профессором торгового права и судопроизводства в Новороссийском университете. Его труды: "Фабричное законодательство цивилизованных государств. О работе малолетних и женщин на фабриках" (СПб., 1884); "К вопросу о предполагаемом возобновлении конвенции с Францией о литературной и хозяйственной собственности" (Одесса, 1891); "О промысловом ученичестве вообще и о договорах промыслового обучения в особенности" (ib., 1892); "История векселя" (ib., 1895); "К вопросу об авторском праве на произведения литературные, хозяйственные и музыкальные" (ib., 1896); "Введение в курс гражданского права прибалтийских губерний" (ib., 1898); "Российский строительный банк" (ib., 1898); "Введение в курс торгового права" (ib., 1901); "Курс торгового права" (выпуск I, ib., 1903); "Русское вексельное право" (ib., 1905). В области музыкальной композиции ему принадлежат опера "Бахчисарайский Фонтан", драма-опера "Иоанн III и София Палеолог", несколько сочинений для оркестра, много романсов, несколько произведений духовной музыки и др.


Федоров Борис Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Александр Федорович | Федоров Василий Михайлович
Федоров Александр Митрофанович | Федоров Василий Федорович
Федоренко Иван Иванович | Федоров Евграф Степанович
Феддерс Юлий Иванович | Федоров Иван Иванович
Феврония (в миру Евфросиния) | Федоров Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Борис Михайлович, 1794 - 1875) - стихотворец, драматург, журналист и писатель для детей. Литературную деятельность начал в 1813 г. стихотворением "Донской казак, возвратившийся в свое отечество после подвигов ратных". В том же году Федоровым была написана драма: "Крестьянин офицер, или Известие о прогнании французов из Москвы", игранная в первоначальном виде в Петрозаводске, на празднике, данном дворянством при возвращении олонецкого ополчения, и с прибавкой куплетов изданная в 1846 г. под названием "Русский крестьянин, или Гость с Бородинского поля". Другие драматические произведения Федорова: "Русские витязи при князе Владимире" (1814); "Наказанная ханжа, или Урок каждому в очередь" (1816); "Чудные встречи, или Суматоха в маскараде" (1818); "Ротмистр Громилов" (1824); "Кадетские бивуаки" (1835). Ни одна из пьес Федорова успеха не имела и в репертуаре не удержалась. Он много писал для детей: "Детский цветник" (1827), "Детские стихотворения" (1829); "Детский театр" (1830 - 31 годы, 2-е - в 1835 г., 3-е издание 1882); "Детский павильон" (1836), "Новый храм счастия" (1836); "Приветствия детской любви" (2-е издание в 1858 г.) и др. В 1827 - 29 и в 1831 годы Федоров издавал журнал "Новая детская библиотека"; в 1828 г. пытался, но безуспешно, издавать журнал "Санкт-Петербургский Зритель" (вышла одна книга) и, наконец издал плохой альманах: "Памятник отечественных муз на 1827 и 1828 годы". В 1848 г. он напечатал большой исторический роман "Князь Курбский" (3-е издание 1888), в котором нет ни верности характеров, ни колорита места и времени. Кроме стихотворений для детей, Федоров писал также стихи поздравительные на разные торжественные случаи. Сборники стихотворений Федорова появились в 1818 г. - "Опыты в поэзии" и в 1829 г. - "Эзоповы басни в стихах", "Гитара и свирель, или Собрание песен и романсов", и "Вечерние рассказы". Федоров сотрудничал в "Северной Пчеле" и писал в 1838 - 42 годах критические разборы в "Журнале Министерства Народного Просвещения". В 1823 г. служил секретарем при директоре департамента духовных дел (А.И. Тургенев ) в министерстве духовных дел народного и народного просвещения; затем был театральным цензором, позже помощником заведующего картинами и драгоценными вещами в Императорском эрмитаже. В 1833 г. Федоров, по предложению президента российской академии А.С. Шишкова , избран в ее действительные члены, а после упразднения академии (1841), был почетным членом отделения русского языка и словесности. Ср. "Иллюстрированная Неделя" (1875, № 17); "Сочинения В. Белинского" (издание 3, 1874, том 7, стр. 295 - 308; том 10, стр. 63 - 66); М.И. Сухомлинов "История Российской академии" (том 7, стр. 473).

См. также статьи:
Бычков Афанасий Федорович ;
Глинка Сергей Николаевич ;
Фролова-Багреева Елизавета Михайловна ;
Хвостов Дмитрий Иванович .


Федоров Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Борис Михайлович | Федоров Василий Федорович
Федоров Александр Федорович | Федоров Евграф Степанович
Федоров Александр Митрофанович | Федоров Иван Иванович
Федоренко Иван Иванович | Федоров Иван Федорович
Феддерс Юлий Иванович | Федоров Илья

Федоров (Василий Михайлович) - драматический писатель и стихотворец. Ему принадлежат драмы и комедии: "Лиза, или Последствия гордости и обольщения" (подражание "Бедной Лизе Карамзина", 1803 и 1804; 2 издание, 1817); "Любовь и добродетель" (1803); "Клевета и невинность" (1805); "Не бывать фате" (1807); "Прасковья Борисовна Правдухина" (1813); "Русский солдат, или Хорошо быть добрым господином" (1803); "Благодетельный расточитель" (1807); "Правда глаза колет" (1821); "Удачный обман" (1823). Ср. "Записки" П.А. Каратыгина (стр. 132 и 133), Жихарева (стр. 102 и 223) и Греча (210).


Федоров Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Василий Михайлович | Федоров Евграф Степанович
Федоров Борис Михайлович | Федоров Иван Иванович
Федоров Александр Федорович | Федоров Иван Федорович
Федоров Александр Митрофанович | Федоров Илья
Федоренко Иван Иванович | Федоров Иннокентий Васильевич (Омулевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Василий Федорович, 1802 - 1855) - русский астроном, воспитанник санкт-петербургского воспитательного дома, из которого, по окончании среднеучебного курса, поступил в 1823 г. в число студентов Дерптского университета по математическому отделению философского факультета. На Федорова, как на даровитого студента, обратил внимание Струве , исходатайствовавший для него назначение в 1825 г., еще во время его студенчества, на должность помощника при директоре дерптской астрономической обсерватории. В 1829 г. Федоров участвовал в качестве астронома в ученой экспедиции профессора Паррота -сына и в его восхождении на Арарат, целью которого было производство гипсометрических измерений и наблюдений над маятником. Отчет Федорова о произведенных им при этом работах был, по-видимому, первым его ученым трудом, появившимся в печати под заглавием: "Auszug aus Fedorov's astronomischen und trigonometrischen Beobachtungen, auf Parrot's Reise zum Ararat und deren Resultate 1834" (Parrot "Reise zum Ararat", часть 1 - 2, Б., 1834). После возвращения из путешествия, астрономические работы Федорова в Дерпте продолжались до его отправления в 1832 г. на три года в Юго-Западную Сибирь в ученую командировку, целью которой было определение положения мест, находящихся между 50° и 60° широты. Своим работам в этой командировке и их результатам Федоров посвятил два сочинения: "Извлечение из писем путешествующего астронома Василия Федорова к директору дерптской обсерватории Струве" ("Журнал Министерства Народного Просвещения", 1834) и "Fedorov's, W., vorlaufige Berichte uber die von ihm in den Jahren 1832 bis 1837 auf allerhochsten Befehl in West-Sibirien ausgefuhrten astronomisch-geographischen Arbeiten" (СПб., 1838). Федоров был назначен исправляющим должность ординарного профессора астрономии в Киевском университете. Здесь 15 июля 1837 г. он выступил на университетском акте с речью "О мнимом противоречии между истинами, явствующими из познания неба видимого - вещественного, и истинами, в которых открывается человеку небо, невидимое - духовное" ("Записка о состоянии и действиях университета Святого Владимира в течение 1836 - 37 академического года", Киев, 1840; "Журнал Министерства Народного Просвещения", 1840, XXV). В 1838 г. Федоров получил от Киевского университета степень доктора математических наук после защиты диссертации "О точном определении географического положения пунктов, видимых из значительной дали". По утверждении в 1839 г. Федорова в звании ординарного профессора последовали его избрания на должности декана II отделения философского факультета на 1840 - 1842 годы, проректора на 1841 - 43 годы и ректора на 1843 - 47 годы. Мало соответствуя по своей работе и мягкости характера требованиям, предъявляемым в России к администратору, Федоров тяготился своей административной деятельностью и по истечении 4-х летнего срока ректорской службы отказался от нового избрания. Читал плоскую и сферическую тригонометрию с приложениями, общие основания науки астрономии, сферическую астрономию. В 1838 - 39 г. он читал также геодезию по сочинению Болотова, а в 1841 - 42 годы особый курс о луне, солнце и планетах. Под заведованием и при непосредственном руководством Федорова была построена при Киевском университете астрономическая обсерватория на занимаемом ею и теперь месте. В ней, по окончании ее сооружения, он руководил студентами в работах по практической астрономии. Кроме названных сочинений напечатано: "О солнечном затмении, бывшем 26 июня 1842 г., в Чернигове" ("Журнал Министерства Народного Просвещения", 1842, XXXV) и "О мерах, какие со стороны астрономической обсерватории университета святого Владимира приняты были для наблюдения солнечного затмения, бывшего 16 (28) июля 1851 года" ("Наблюдения над затмением солнца, бывшим 16 (28) июля 1851 г.", Киев, 1852). Ср. "Биографический Словарь профессоров и преподавателей университета святого Владимира" (Киев, 1884; стр. 796 - 799). В.В. Бобынин.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Федоров Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Иван Иванович | Федоров Илья
Федоров Евграф Степанович | Федоров Иннокентий Васильевич (Омулевский)
Федоров Василий Федорович | Федоров Михаил Михайлович
Федоров Василий Михайлович | Федоров Михаил Павлович (журналист и драматург)
Федоров Борис Михайлович | Федоров Михаил Павлович (публицист)

Федоров (Иван Федорович) - первый русский печатник: см. Иван Федоров (XII, 769).


Федоров Илья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Иван Федорович | Федоров Иннокентий Васильевич (Омулевский)
Федоров Иван Иванович | Федоров Михаил Михайлович
Федоров Евграф Степанович | Федоров Михаил Павлович (журналист и драматург)
Федоров Василий Федорович | Федоров Михаил Павлович (публицист)
Федоров Василий Михайлович | Федоров Николай Ильич

Федоров (Илья, умер в 1770 г.) - бакалавр Московского университета. Напечатал: "Математические наставления" и перевел "Универсальную Гейнекциеву философию" (М., 1767).


Федоров Иннокентий Васильевич (Омулевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Илья | Федоров Михаил Михайлович
Федоров Иван Федорович | Федоров Михаил Павлович (журналист и драматург)
Федоров Иван Иванович | Федоров Михаил Павлович (публицист)
Федоров Евграф Степанович | Федоров Николай Ильич
Федоров Василий Федорович | Федоров Николай Николаевич (Соловцов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Иннокентий Васильевич, 1836 - 1883) - поэт и беллетрист, писавший под псевдонимом Омулевского. Родился в Камчатке, учился в иркутской гимназии; выйдя из 6 класса. определился на службу, а в конце 50-х годов приехал в Петербург и поступил вольнослушателем на юридический факультет университета, где оставался около двух лет. В это время он и начал свою литературную деятельность - оригинальными переводными (преимущественно из Сырокомли) стихотворениями, которые печатались в "Искре", "Современнике" (1861), "Русском Слове", "Веке", "Женском Вестнике", особенно же в "Деле", а в позднейшие годы - в "Живописном Обозрении" и "Наблюдателе". Стихотворения Федорова, довольно изящные по технике, большей частью проникнуты той "гражданской скорбью", которая была одним из господствующих мотивов в нашей поэзии 60-х годов. Незадолго до его смерти они были собраны в довольно объемистый том, под заглавием: "Песни жизни" (СПб., 1883). Кроме стихотворений, Федорову, принадлежит несколько мелких рассказов и юмористически обличительных очерков, напечатанных преимущественно в "Искре", и большой роман "Шаг за шагом", напечатанный сначала в "Деле" (1870), а затем изданный особо, под заглавием: "Светлов, его взгляды, его жизнь и деятельность" (СПб., 1871). Этот роман, пользовавшийся одно время большой популярностью среди нашей молодежи, но скоро забытый, был одним из тех "программных" произведений беллетристики 60-х годов, которые посвящались идеальному изображению "новых людей" в их борьбе с старыми предрассудками и стремлении установить "разумный" строй жизни. Художественных достоинств в нем нет никаких: повествование растянуто и нередко прерывается утомительными рассуждениями теоретического характера; большая часть эпизодов искусственно подогнана под заранее надуманную программу. Несмотря на эти недостатки, роман находил восторженных читателей, которых подкупала несомненная искренность автора и благородство убеждений его идеального героя. Другой роман Федорова "Попытка - не шутка", остался неоконченным (напечатано только 3 главы в "Деле", 1873, № 1). Литературная деятельность не давала Федорову достаточных средств к жизни, а искать каких-нибудь других занятий, ради куска хлеба, он, по своим убеждениям, не мог и не хотел, почему вместе с семьей вынужден был терпеть постоянные лишения. Сборник его стихотворений не имел успеха, а второе издание "Светлова" не было дозволено цензурой. Случайные мелкие литературные работы едва спасали его от полной нищеты. Он умер от разрыва сердца 47 лет и похоронен на Волковском кладбище, в Санкт-Петербурге. См. А.М. Скабичевский "История новой русской литературы"; Д. Языков "Обзор жизни и трудов покойных русских писателей" (выпуск III); "Русские Ведомости" (1883, № 358); "Современные Известия" (1884, № 7); "Дело" (1884, № 2); "Исторический Вестник" (1884, XV, 457). П. М.

См. также статьи:
Быков Петр Васильевич ;
Омулевский ;
Россия, разд. Русская литература (1870-е годы) .


Федоров Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Иннокентий Васильевич (Омулевский) | Федоров Михаил Павлович (журналист и драматург)
Федоров Илья | Федоров Михаил Павлович (публицист)
Федоров Иван Федорович | Федоров Николай Ильич
Федоров Иван Иванович | Федоров Николай Николаевич (Соловцов)
Федоров Евграф Степанович | Федоров Павел Степанович

Федоров (Михаил Михайлович) - публицист. Родился в 1858 г. Окончил курс в Санкт-Петербургском университете по физико-математическому факультету. Занимаясь в центральном статистическом комитете, разработал, совместно с А.К. Веселовским , обзор статистики земского страхования за десятилетие 1870 - 1880 годы. В 1883 г. перешел на службу в министерство финансов. В 1891 г. назначен редактором повременных изданий министерства финансов - "Вестника Финансов, Промышленности и Торговли" и "Ежегодника Министерства Финансов". С 1893 г. начал издавать "Торгово-Промышленную Газету", с 1897 г. - "Русское Экономическое Обозрение". В 1902 г. образовал торгово-телеграфное агентство, в 1904 г. преобразованное в петербургское телеграфное агентство. В 1903 г. назначен управляющим отделом торговли. Состоит членом главного управления общества Красного Креста. Главные его работы: "Письма о русской промышленности и иностранных капиталах" ("Русское Экономическое Обозрение", 1898 и 1899 годы); "Значение правильной организации хлебной торговли, условия, которым она должна удовлетворять, и меры к постепенному введению в России организованной хлебной торговли" (" Вестник Финансов", 1902); "Неблагоприятные последствия господствующих в России систем полеводства и меры к постепенному переходу к более правильному строю полевого хозяйства" ("Вестник Финансов", 1902).


Федоров Михаил Павлович (публицист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Михаил Павлович (журналист и драматург) | Федоров Николай Ильич
Федоров Михаил Михайлович | Федоров Николай Николаевич (Соловцов)
Федоров Иннокентий Васильевич (Омулевский) | Федоров Павел Степанович
Федоров Илья | Федоров Сергей Петрович
Федоров Иван Федорович | Федоров-Чмыхов Евстафий Савельевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Михаил Павлович) - публицист. Родился в 1845 г. Образование получил в воронежском кадетском корпусе. Прослужив семь лет в войсках, поступил в Московский университет, где и окончил курс по юридическому факультету. В семидесятых годах Федоров был военным корреспондентом "Русские Ведомости" за все время сербского восстания и русско-турецкой войны; в 1877 - 1878 годы писал корреспонденции еще во "Всемирную Иллюстрацию" и "Ilustrated London-News". В настоящее время состоит директором правления Рязанско-Уральской железной дороги, представителем железных дорог в тарифном совете, председателем общества санкт-петербургских портовых зерноподъемов и складов, председателем торгово-промышленного отдела общего востоковедения. С 1904 г. деятельный гласный санкт-петербургской городской думы. Печатные труды Федорова: "Хлебная конкуренция России с Америкой" (1883); "О складах элеваторов в связи с реформой хлебной торговли" (1885) "Хлебная торговля в главнейших русских портах и в Кенигсберге" (1888); "Обзор международной хлебной торговли" (1889); "Хлопководство в Средней Азии" (1808); "Соперничество торговых интересов на Востоке".

См. также статьи:
Кауфман Константин Петрович ;
Руднева-Кашеварова Варвара Александровна .


Федоров Михаил Павлович (журналист и драматург)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Михаил Михайлович | Федоров Михаил Павлович (публицист)
Федоров Иннокентий Васильевич (Омулевский) | Федоров Николай Ильич
Федоров Илья | Федоров Николай Николаевич (Соловцов)
Федоров Иван Федорович | Федоров Павел Степанович
Федоров Иван Иванович | Федоров Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Михаил Павлович, 1839 - 1900) - журналист и драматург, сын новороссийского генерал-губернатора; учился в одесской гимназии и в Санкт-Петербургском университете, где в 1860-х годах получил степень кандидата прав. Будучи студентом, напечатал в "Театральном и Музыкальном Вестнике" обличительную комедию "Неопытность". По окончании курса, ездил за границу для изучения тюремного вопроса, затем служил одно время в министерстве внутренних дел инспектором типографий. Федоров приспособил для сцены и перевел более 30 пьес, из которых наибольший успех имели: оперетка "Все мы жаждем любви", мелодрама "Хижина дяди Тома", комедии "Что посеешь, то и пожнешь", "Вспышка у домашнего очага". В начале 1870 годов писал театральные рецензии в "Голосе" и "Биржевых Ведомостях" (Трубникова ). Был также деятельным сотрудником "Петербургского Листка", "Петербургской Газеты" и печатал воскресные фельетоны в "Новом Времени" (Киркора и Юматова). В средине 1870 годов был официальным редактором "Нового Времени" редакции О.К. Нотовича . С переходом газеты к А.С. Суворину , Федоров сохранил свое положение ответственного редактора до конца жизни. Ср. Ал. Чехов (А. Седой), "Памяти М.П. Федорова" ("Исторический Вестник", 1901, февраль).

См. также статьи:
Крюковский Аркадий Федорович .


Федоров Николай Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Михаил Павлович (публицист) | Федоров Николай Николаевич (Соловцов)
Федоров Михаил Павлович (журналист и драматург) | Федоров Павел Степанович
Федоров Михаил Михайлович | Федоров Сергей Петрович
Федоров Иннокентий Васильевич (Омулевский) | Федоров-Чмыхов Евстафий Савельевич
Федоров Илья | Федорович Георг-Фридрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Николай Ильич, 1790 - 1825) - писатель; образование получил в Казанском университете; был симбирским губернским прокурором. Перевел несколько од Горация (одна напечатана в "Санкт-Петербургском Вестнике", 1812), печатал критические статьи (ib.), басни и т. п.

См. также статьи:
Поспелова Марья Алексеевна .


Федоров Николай Николаевич (Соловцов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Николай Ильич | Федоров Павел Степанович
Федоров Михаил Павлович (публицист) | Федоров Сергей Петрович
Федоров Михаил Павлович (журналист и драматург) | Федоров-Чмыхов Евстафий Савельевич
Федоров Михаил Михайлович | Федорович Георг-Фридрих
Федоров Иннокентий Васильевич (Омулевский) | Федорович Лев Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (по сцене Соловцов, Николай Николаевич, умер в 1902 г.) - известный сценический деятель. Происходил из дворянской семьи; воспитывался в орловской гимназии, но курса не окончил; впервые выступил в 1876 г. в Орлове. В 1880-х годах по сцене выступил в Петербурге на императорской сцене, потом играл в Москве. В Киеве он создал "Соловцовский театр", с прекрасной труппой, в Одессе - городской, где, кроме драмы, организовал итальянскую оперу с хорошими силами. Издавал и редактировал в течение 2-х лет "Киевскую Газету" (1897 - 98). Как актер, Федоров выдвинулся исполнением ролей "Скупого" Мольера, Несчастливцева в "Лесе", городничего в "Ревизоре", Расплюева в "Свадьбе Кречинского".

См. также статьи:
Кадмина Евлалия Павловна .


Федоров Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Николай Николаевич (Соловцов) | Федоров Сергей Петрович
Федоров Николай Ильич | Федоров-Чмыхов Евстафий Савельевич
Федоров Михаил Павлович (публицист) | Федорович Георг-Фридрих
Федоров Михаил Павлович (журналист и драматург) | Федорович Лев Васильевич
Федоров Михаил Михайлович | Федоровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Павел Степанович, 1803 - 1879) - драматург. С 1853 г. состоял начальником репертуарной части санкт-петербургских театров. Был одним из известных водевилистов Николаевского времени. Дебютировал в сезон 1829 - 1830 годов водевилем "Мир с турками", патриотического содержания. В течение 20-ти с лишком лет не переставал писать и, главным образом, переводить и переделывать на русские нравы с французского водевили и легкие комедии. Всего ему принадлежит 74 пьесы, из которых 17 оригинальных и 57 переводных. Из оригинальных имели значительный успех: "Архивариус" (1837), "Хочу быть актрисой" (1840) и "Довольно" (1849); из переводных до сих пор не сходят с репертуара: "Путаница" (1840), "Аз и ферт" (1849), "Утка и стакан воды" (1852), комедия "Любовь и предрассудок" (1853) и др. Роль Мардашева в знаменитом водевиле "Аз и ферт" Мартынов считал одной из лучших в своем репертуаре и передавал ее с неподражаемым комизмом. Почти все пьесы Федорова напечатаны в журнале "Репертуар и Пантеон". В 1874 г. появился первый том его "Сочинений и переводов". Двадцатишестилетнее управление репертуарной частью, несмотря на все его недостатки, служившие предметом ожесточенных нападок повременной печати, имело и некоторые хорошие стороны. Он обратил внимание на печальное состояние русской оперы и всячески старался поднять ее; он уважал артистов и побуждал и других относиться к ним с уважением; он выхлопотал гонорар за представление драматических произведений и принимал видное участие в деятельности реформированного театрально-литературного комитета. Ср. "Исторический Вестник" (1894, февраль и март, "Воспоминания" А.А. Нильского ); А.В. Никитенко "Дневник" (том II, стр. 81 и том III, стр. 257); П. Юркевича "Из воспоминаний петербургского старожила" ("Исторический Вестник", 1882, № 10); Л.Л. Леонидов "Театральные воспоминания" ("Русская Старина", 1892, № 2); Д.В. Аверкиев "Дневник писателя" (1886, № 2); А. Вольф "Хроника петербургских театров" (часть I - III); "К истории театральной цензуры" ("Русский Архив", 1896, № 4).

См. также статьи:
Бурдин Федор Алексеевич ;
Воронов Евгений Иванович ;
Григорьев 1-ый Петр Иванович .


Федоров Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Павел Степанович | Федоров-Чмыхов Евстафий Савельевич
Федоров Николай Николаевич (Соловцов) | Федорович Георг-Фридрих
Федоров Николай Ильич | Федорович Лев Васильевич
Федоров Михаил Павлович (публицист) | Федоровы
Федоров Михаил Павлович (журналист и драматург) | Федосова Ирина
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Сергей Петрович) - хирург, родился в 1868 г.; в 1891 г. окончил курс медицинского факультета Московского университета. В 1895 г., по защите диссертации на степень доктора медицины, назначен был ассистентом при факультетской хирургической клинике в Москве. С марта 1903 г. состоит профессором военно-медицинской академии, заведуя госпитальной хирургической клиникой. Напечатал: "Tetanus и его лечение подкожными впрыскиваниями сыворотки" ("Хирургическая Летопись", 1893, № 5); "К вопросу об искусственном иммунитете при азиатской холере" ("Медицинское Обозрение", 1892, № 18); "Асептический прибор для впрыскиваний" (там же, 1893, № 2); "О холерном яде" ("Медицинское Обозрение", 1893, № 3); "Итоги лечения сывороткой злокачественных опухолей" ("Хирургический Архив", 1896); "Наружное сечение пищевода при инородных телах" ("Хирургическая Летопись", 1895, № 1); "Цистоскопия" ("Врачебные Записки", 1897, № 4); "Операция гастроэнтеростомии" ("Летопись хирургического общества в Москве", 1896); "К технике полного иссечения фибромиоматозной матки" ("Медицинское Обозрение", 1899, № 1); "Zur Therapie der Cholera asiatica" ("Zeitschr. fur Hygiene und Infectionskrankheiten", 1893, том XIII); "Zur Blutserumtherapie der Cholera as." (ibidem, том, XV); "Ueber Rectoscopie u. einige K. op. Eingriffe im Rectum" ("Archiv f. Klin. Chirurgie", том 57); "Ueber Kraniectomien ect." (ibidem, том 57); "Zur Cystoscopie bei blutigem Harn" ("Berlin. Klin. Wochenschr.", 1897, № 33); "Влияние колебаний внутричерепного давления на возникновение эпилептических припадков" ("Хирургия", 1902, № 62); "К казуистике опухолей брюшной полости" (ib., 1902, № 70); "К казуистике почечных камней" (ib., 1899, № 27); "К современной технике операций на костях" (ib., 1899, № 33); "Трансплевральная эхинококкотомия" (ib., 1902, № 63); "Лечение гнойных различных воспалений брюшины чревосечением" (ib., 1901, № 51); "К технике иссечения рака матки и влагалища" (ib., 1899, № 33); "К распознанию и лечению болезней пищевода" ("Русский врач", 1902, № 6); "К казуистике редких грыж" ("Русский Хирургический Архив", 1903, книга 2); "Значение функциональной способности почки для диагностики и т. д." (там же, 1902, книга 3); "К казуистике желудочной хирургии" (там же, 1903, книга 2 - 3); "Об оперативных вмешательствах при опухолях мочевого пузыря" (там же, 1903, книга 5); "К хирургии желчных путей" ("Русский врач", 1904, № 1); "Rectoscopie" ("Encyclopedie der gesammten Chirurgie" Kocher'a, 1903); "Экспериментально-клиническое исследование по вопросу о столбняке" (диссертация, М., 1895); "Наблюдения из хирургического отделения больницы святой Александры" (М., 1900) и др.

Назад Вперед


Федоров-Чмыхов Евстафий Савельевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Сергей Петрович | Федорович Георг-Фридрих
Федоров Павел Степанович | Федорович Лев Васильевич
Федоров Николай Николаевич (Соловцов) | Федоровы
Федоров Николай Ильич | Федосова Ирина
Федоров Михаил Павлович (публицист) | Федотов Александр Филиппович

Федоров-Чмыхов (Евстафий Савельевич, 1861 - 1888) - журналист; окончил курс на юридическом факультете Московского университета; сотрудничал в "Будильнике", "Развлечении", "Русских Ведомостях", "Стрекозе" и "Сыне Отечества"; с 1884 г. состоял фактическим редактором "Развлечения", с 1886 г. работал в "Петербургском Листке".


Федоровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федорович Лев Васильевич | Федосова Ирина
Федорович Георг-Фридрих | Федотов Александр Филиппович
Федоров-Чмыхов Евстафий Савельевич | Федотов Павел Андреевич
Федоров Сергей Петрович | Федотов-Чеховский Александр Алексеевич
Федоров Павел Степанович | Федотова Гликерия Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоровы - русский дворянский род XVI века, записанный в VI часть родословных книг Московской и Тверской губерний. Предок Федоровых Гавриил был пожалован поместьями в Дмитровском уезде Московской губернии в 1684 г.

Назад Вперед


Федотова Гликерия Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федотов-Чеховский Александр Алексеевич | Федченко Алексей Павлович
Федотов Павел Андреевич | Федченко Борис Алексеевич
Федотов Александр Филиппович | Федченко Ольга Александровна
Федосова Ирина | Федькович (Осип-Юрий Городенчук)
Федоровы | Фези Карп Карпович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федотова (Гликерия Николаевна) - артистка московского императорского театра. Родилась в Орле, в 1846 г.; воспитывалась в московском театральном училище, куда она поступила под фамилией Позняковой; сперва училась балетным танцам и участвовала в балете, но вскоре вполне отдалась драме, под руководством И.В. Самарина . 16 лет она с выдающимся успехом дебютировала на сцене московского Малого театра в комедии Боборыкина "Ребенок" (1862), и была принята в труппу. Через год вышла замуж за артиста той же труппы, Федотова . К ней перешла большая часть первых драматических ролей и она сразу стала одной из первых артисток труппы и любимицей публики. Труппа московского Малого театра еще хранила традиции, унаследованные от таких директоров как Кокошкин и Загоскин , от такого актера как Щепкин : Федотова еще и его самого застала в живых. Труппа насчитывала много артистов не только высокодаровитых, но и серьезно относившихся в своему делу. Среди них крепло и совершенствовалось дарование Федотовой. Репертуар того времени также был для нее благоприятен; остатки прошлого соединялись в нем с правдивыми проявлениями новизны. Время мелодрамы, романтической драмы и водевиля, процветавших в первой половине XIX века, только что миновало, оставив артистке несколько выдающихся классических ролей европейской литературы (в "Гамлете", "Лире", "Разбойниках", "Свадьбе Фигаро" и др.). Наступило время новое: вслед за Гоголем и Грибоедовым выступили Островский и его последователи, вносившие на сцену жизненную правду, освобождавшие художество от всякой ходульности. Роли прежнего времени (даже худшие из них) давали Федотовой сценическую школу и заботливую кабинетную разработку, роли нового времени - правдивый материал, взятый прямо из повседневной жизни, который она могла разрабатывать по личным наблюдениям во всех деталях. Такое счастливое сочетание обстоятельств, при таланте артистки и ее горячей любви к своему призванию, дало ее творчеству замечательное разнообразие. В первое десятилетие Федотова несла на себе весь репертуар первых молодых женских ролей; редкая пьеса обходилась без ее участия. Ей принадлежит почин исполнения в пьесах Островского ("Гроза", "На бойком месте", "Василиса Мелентьева", "Горячее сердце", "Лес", "Бесприданница", "Без вины виноватые"), А. Потехина ("Мишура", "Шуба овечья", "Виноватая"), Писемского ("Ваал"), Николая Потехина ("Мертвая петля", "Нищие духом"), Аверкиева ("Каширская старина"), Антропова ("Блуждающие огни"), Крылова ("В осадном положении", "Змей Горыныч", "В духе времени"), Шпажинского ("Майорша", "Чародейка"), Суворина и Буренина ("Медея") и многие другие. Репертуар ролей в пьесах современных ей писателей не помешал Федотовой продолжать разработку и классических ролей (Леди Мильфорт, королева Елизавета, Клеопатра), менявшиеся сообразно с годами артистки и ее сценической опытностью. Особенность исполнения Федотовой заключается в необыкновенно тщательной отделке малейших деталей роли, что, при замечательной добросовестности к работе, иногда даже вредило ее творчеству, но иногда доводило его и до виртуозности поразительной ("Укрощение строптивой", "Много шуму из ничего" и пр.). Эти свойства игры Ф. делают ее по преимуществу замечательной актрисой в комедиях, в которых иногда она не имеет соперниц. Многочисленные поездки артистки на гастроли в Петербург и во все большие города России упрочили ее известность и вне ставшего ей родным города Москвы.

См. также статьи:
Басистов Павел Ефимович ;
Ермолова Мария Николаевна ;
Самарин Иван Васильевич ;
Федотов Александр Филиппович .


Федотов Александр Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федосова Ирина | Федотов Павел Андреевич
Федоровы | Федотов-Чеховский Александр Алексеевич
Федорович Лев Васильевич | Федотова Гликерия Николаевна
Федорович Георг-Фридрих | Федченко Алексей Павлович
Федоров-Чмыхов Евстафий Савельевич | Федченко Борис Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федотов (Александр Филиппович) - артист Императорских театров, муж Федотовой-Позняковой (1841 - 95). Поступил в Московский университет на медицинский факультет, который должен был покинуть вследствие участия в студенческих беспорядках. Успешно дебютировал в Малом театре (1862) в пьесах "Кащей" и "Чужое Добро" и был принят в состав труппы. Впоследствии был антрепренером и режиссером в частных предприятиях, и устроил в Москве школу сценического искусства, которую оставил, поступив на службу в дирекцию Императорских театров в Петербурге (1893), как актер и преподаватель сценического искусства в Петербургской театральной школе. Он был полезный актер на характерные роли, особенно из простонародья. Пьесы его с успехом исполнялись на Императорских сценах ("Волк", "Годуновы", "Рубль", "Мыльные пузыри" и особенно "Хрущевские помещики" - комедия, изображающая дворянское оскудение и сделавшаяся репертуарной на всех русских сценах). В. К.

См. также статьи:
Станиславский ;
Федотова Гликерия Николаевна .


Федотов-Чеховский Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федотов Павел Андреевич | Федотова Гликерия Николаевна
Федотов Александр Филиппович | Федченко Алексей Павлович
Федосова Ирина | Федченко Борис Алексеевич
Федоровы | Федченко Ольга Александровна
Федорович Лев Васильевич | Федькович (Осип-Юрий Городенчук)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федотов-Чеховский (Александр Алексеевич, 1806 - 1892) - юрист. В 1827 г. Федотов-Чеховский поступил из Санкт-Петербургской духовной академии во II-е отделение Собственной Его Императорского Величества канцелярии для образования в юридических науках, а в 1831 г. отправлен был в Берлинский университет. По выдержании испытания в Санкт-Петербургском университете на степень доктора законоведения, определен был в 1835 г. в Харьковский университет преподавателем римского права. В 1837 г. утвержден экстраординарным профессором по кафедре римского законодательства. В 1838 г. перемещен ординарным профессором по той же кафедре в университете святого Владимира. В 1842 г. переведен был на кафедру русских гражданских законов. Был деканом юридического факультета в 1840 - 41 гг. и 1848 - 49 годы. Кроме лекций по занимаемой кафедре, Федотов-Чеховский преподавал международное право, а также межевые законы в училище землемеров, находящемся при 1-й киевской гимназии. Федотов-Чеховский написал несколько ученых работ и издал 2 тома "Актов, относящихся до гражданской расправы древней России" (1860 - 1862). Много трудился над изучением древних актов и документов, хранящихся в центральном архиве, находящемся в университете святого Владимира, в особенности же занят был подробным разбором городских и земских книг Владимира-Волынского и извлек из них более ста гражданских и уголовных актов XVI столетия.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Феогност (святой митрополит киевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феогност (епископ сарский и переяславский) | Феодор (в миру Александр Васильевич Поздневский)
Феогност (в миру Егор Иванович Лебедев) | Феодор (вельможа)
Феноменов Николай Николаевич | Феодор (Иванов)
Фензен Иван Евстафьевич | Феодор (князь ржевский)
Фельтен Юрий Матвеевич | Феодор (святой, архиепископ ростовский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феогност - святой митрополит киевский, родом грек, преемник святого митрополита Петра . Получив посвящение в Константинополе в 1328 г., Феогност поселился в Москве. В 1329 г. он посетил Новгород и объявил оттуда анафему псковичам, принявшим к себе опального князя тверского Александра Михайловича . Александр должен был оставить Псков и уехал в Литву. Скоро, впрочем, он воротился и стал княжить в Пскове. Старое стремление Пскова получить церковную самостоятельность усилилось: псковичи выбрали себе в епископы некоего Арсения и послали его для посвящения к митрополиту, но Феогност отказал им в этом. При Феогносте митрополит Петр был причислен к лику святых. Феогносту удалось закрыть открытые было митрополии литовскую и галицкую, но последняя в 1337 - 38 гг. вновь была открыта и существовала до 1347 г. Подобно своим предшественникам, Феогност предпринимал путешествия по своей митрополии. В Орду Феогност ездил два раза. Во вторую поездку (1342) его встретили там большие неприятности. Кто-то сказал хану Чанибеку , что митрополит собирает большие доходы с духовенства и что у него много денег. Хан потребовал у него платежа со всего духовенства. Феогност перенес в Орде всякие истязания, раздарил до 600 рублей (более 60000 нынешних кредитных рублей) разным сильным людям и настоял на том, что хан утвердил за церковью все ее прежние льготы новым ярлыком. Феогност скончался 11 марта 1353 г. и погребен в Успенском соборе. В 1471 г. мощи его обретены нетленными, но почивают под спудом. Память Феогноста 14 марта.

См. также статьи:
Александр Михайлович Тверской ;
Алексий ;
Арсений (епископ псковский) ;
Брянские князья ;
Василий св. (архиепископ Новгородский и Псковской) ;
Иоанн Данилович Калита ;
Паисий Величковский ;
Тайдула ;
Чанибек .


Феогност (епископ сарский и переяславский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феогност (в миру Егор Иванович Лебедев) | Феогност (святой митрополит киевский)
Феноменов Николай Николаевич | Феодор (в миру Александр Васильевич Поздневский)
Фензен Иван Евстафьевич | Феодор (вельможа)
Фельтен Юрий Матвеевич | Феодор (Иванов)
Фелькнер Федор Христианович (Christian-Frieder Volkner) | Феодор (князь ржевский)

Феогност - епископ сарский и переяславский, поставлен в епископы в 1269 г., на место епископа Митрофана; в 1274 г. участвовал на соборе во Владимире, где были изданы церковные правила; после того три раза ездил в Грецию: первый раз от митрополита Кирилла к патриарху Иоанну Векку. Во второй раз он ездил от Менгу-Темира , в качестве посла ханского к императору Михаилу.


Феогност (в миру Егор Иванович Лебедев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феноменов Николай Николаевич | Феогност (епископ сарский и переяславский)
Фензен Иван Евстафьевич | Феогност (святой митрополит киевский)
Фельтен Юрий Матвеевич | Феодор (в миру Александр Васильевич Поздневский)
Фелькнер Федор Христианович (Christian-Frieder Volkner) | Феодор (вельможа)
Фелькнер Владимир Иванович | Феодор (Иванов)

Феогност (в миру Егор Иванович Лебедев, 1829 - 1903) - митрополит киевский и галицкий. Сын священника Тверской губернии, Феогност получил образование в тверской семинарии и Санкт-Петербургской духовной академии. Был инспектором в новгородской семинарии, затем ректором орловской и подольской семинарий; в 1867 г. хиротонисан во епископа, викария балского; занимал епископскую кафедру в Астрахани, Каменец-Подольске и Владимире; с 1883 г. архиепископ; в 1892 г. переведен в Новгород, а в 1900 г. - в Киев. Во всех местах своего служения Феогност умножал и украшал храмы Божии, вводил институт миссионеров, устраивал церковно-исторические древлехранилища и церковно-приходские школы, учреждал просветительные братства. Особенную ревность проявил Феогност к возобновлению древних исторических храмов. Владимирский кафедральный собор, разрушавшийся и приходивший в ветхость, стараниями Феогноста был обновлен в его первоначальном виде. По прибытии в Новгород, Феогност ревностно принял на себя заботы по восстановлению еще более древнего памятника - собора святой Софии. В Киеве он обратил особенное внимание на обновление церкви Киево-Печерской лавры. "Слова преосвященнейшего Феогноста, епископа владимирского и суздальского" изданы во Владимире в 1881 г. См. "Высокопреосвященный Феогност, митрополит киевский и галицкий" ("Церковный Вестник", 1903, № 5); Н. Пальмов "Высокопреосвященный Ф., митрополит киевский и галицкий, как учитель христианской жизни" (Киев, 1903).


Феодора Цареградская

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодора (Анастасия Ивановна, Васса) | Феодорит
Феодор Ярославич | Феодосий (архиепископ новгородский)
Феодор Трихина | Феодосий (Бывальцев)
Феодор Стратилат | Феодосий (в миру Александр Николаевич Макаревский)
Феодор Симеонович | Феодосий (в миру Петр Наркисович Олтаржевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодора Цареградская (умерла в 940 г.), известная преимущественно из жития святого Василия Нового - благочестивая старица, в доме которой этот подвижник принимал ищущих утешения и совета. Память ее 30 декабря. Греческое житие ее пока не издано. См. Филарет Черн. "Подвижницы восточной церкви" (СПб., 1871, стр. 320 - 321). Б. П-ко.

См. также статьи:
Василий Новый .


Феодора (Анастасия Ивановна, Васса)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Ярославич | Феодора Цареградская
Феодор Трихина | Феодорит
Феодор Стратилат | Феодосий (архиепископ новгородский)
Феодор Симеонович | Феодосий (Бывальцев)
Феодор Сикеот | Феодосий (в миру Александр Николаевич Макаревский)

Феодора - преподобная, княгиня, дочь тверского боярина, в миру Анастасия (Васса) Ивановна, была замужем за князем Андреем Константиновичем Нижегородским . После смерти мужа княгиня, даровав свободу всем слугам, раздав богатство церквам и нищим, на 40-м году своей жизни вступила в Зачатьевский монастырь, построенный ею еще при жизни супруга, на берегу реки Волги, при подошве Нижегородского кремля. До 100 дев и вдовиц под ее наблюдением жили в обители по уставу общежития. Скончалась 47 лет в 1378 г. Мощи Феодоры почивают под спудом. Память 16 апреля.


Феодорит

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодора Цареградская | Феодосий (архиепископ новгородский)
Феодора (Анастасия Ивановна, Васса) | Феодосий (Бывальцев)
Феодор Ярославич | Феодосий (в миру Александр Николаевич Макаревский)
Феодор Трихина | Феодосий (в миру Петр Наркисович Олтаржевский)
Феодор Стратилат | Феодосий (имя святых православной церкви)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодорит - просветитель лопарей, уроженец ростовский (родился около 1480 г.), постриженик Соловецкого монастыря. После многолетних подвигов в разных обителях, Феодорит отплыл к самым "ребрам северовым", к реке Коле, и основал при ее устье монастырь святой Троицы. Он проповедовал лопарям на их родном языке, переводил для них церковные молитвы и учил их грамоте. Однажды он в один день крестил до 2000 человек. Удалясь из своего монастыря по неудовольствию братии за строгость его устава, он жил в Новгороде, затем был архимандритом в суздальском Евфимьевском монастыре. Оклеветанный (в 1554 г.) в единомыслии с еретиками, он заточен был в Кирилло-Белозерский монастырь, где пробыл полтора года, но был освобожден митрополитом Макарием и отправлен в 1557 г. в Грецию, по поручению Грозного , для испрошения у восточных патриархов утверждения принятого государем царского сана. Затем Феодорит удалился на пребывание в Вологодский Спасо-прилуцкий монастырь. Несмотря на глубокую старость, он два раза путешествовал из Вологды к лопарям для укрепления их в вере. Когда, где и как Феодорит окончил жизнь, достоверно неизвестно: по сказанию некоторых, он был, по повелению Грозного (около 1577 г.), утоплен в реке за то, что дерзнул ходатайствовать о прощении князя Курбского , бывшего некогда его духовным сыном; по другим известиям, старец мирно скончался в уединении.

См. также статьи:
Россия, разд. История русской литературы (до XVII века) .


Феодор (святой, память 10 апреля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, архиепископ ростовский) | Феодор (святой, память 11 августа)
Феодор (князь ржевский) | Феодор (святой, память 22 октября)
Феодор (Иванов) | Феодор (святой, память 23 ноября)
Феодор (вельможа) | Феодор (святой, память 4 июля)
Феодор (в миру Александр Васильевич Поздневский) | Феодор (святой, память 6 марта)

Феодор (святой, память 10 апреля) - см. в статье Феодор (святые православной церкви) .


Феодор (святой, память 7 ноября)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 6 марта) | Феодор (святой, память 8 июня)
Феодор (святой, память 4 июля) | Феодор (святой, память 9 июля)
Феодор (святой, память 23 ноября) | Феодор (святые православной церкви)
Феодор (святой, память 22 октября) | Феодор Александрович (князь ростовский)
Феодор (святой, память 11 августа) | Феодор Александрович (князь тверской)

Феодор (святой, память 7 ноября) - см. в статье Феодор (святые православной церкви) .


Феодор (святой, память 4 июля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 23 ноября) | Феодор (святой, память 6 марта)
Феодор (святой, память 22 октября) | Феодор (святой, память 7 ноября)
Феодор (святой, память 11 августа) | Феодор (святой, память 8 июня)
Феодор (святой, память 10 апреля) | Феодор (святой, память 9 июля)
Феодор (святой, архиепископ ростовский) | Феодор (святые православной церкви)

Феодор (святой, память 4 июля) - см. в статье Феодор (святые православной церкви) .


Феодор Стратилат

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Симеонович | Феодор Трихина
Феодор Сикеот | Феодор Ярославич
Феодор Ростиславич (Черный) | Феодора (Анастасия Ивановна, Васса)
Феодор Романович | Феодора Цареградская
Феодор Патрикиевич | Феодорит
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Стратилат - см. в статье Феодор (святые православной церкви) .

См. также статьи:
Тарасевич Леонтий .


Феодор (святой, память 23 ноября)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 22 октября) | Феодор (святой, память 4 июля)
Феодор (святой, память 11 августа) | Феодор (святой, память 6 марта)
Феодор (святой, память 10 апреля) | Феодор (святой, память 7 ноября)
Феодор (святой, архиепископ ростовский) | Феодор (святой, память 8 июня)
Феодор (князь ржевский) | Феодор (святой, память 9 июля)

Феодор (святой, память 23 ноября) - см. в статье Феодор (святые православной церкви) .


Феодор Освященный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Ольгович | Феодор Патрикиевич
Феодор Михайлович (Феодорит) | Феодор Романович
Феодор Красивый (князь Фоминский, в монашестве Симеон) | Феодор Ростиславич (Черный)
Феодор Кориатович | Феодор Сикеот
Феодор Иоаннович (царь московский) | Феодор Симеонович

Феодор Освященный - см. в статье Феодор (святые православной церкви) .


Феодор Трихина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Стратилат | Феодор Ярославич
Феодор Симеонович | Феодора (Анастасия Ивановна, Васса)
Феодор Сикеот | Феодора Цареградская
Феодор Ростиславич (Черный) | Феодорит
Феодор Романович | Феодосий (архиепископ новгородский)

Феодор Трихина - см. в статье Феодор (святые православной церкви) .


Феодор Сикеот

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Ростиславич (Черный) | Феодор Симеонович
Феодор Романович | Феодор Стратилат
Феодор Патрикиевич | Феодор Трихина
Феодор Освященный | Феодор Ярославич
Феодор Ольгович | Феодора (Анастасия Ивановна, Васса)

Феодор Сикеот - см. в статье Феодор (святые православной церкви) .


Феодор (святой, память 6 марта)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 4 июля) | Феодор (святой, память 7 ноября)
Феодор (святой, память 23 ноября) | Феодор (святой, память 8 июня)
Феодор (святой, память 22 октября) | Феодор (святой, память 9 июля)
Феодор (святой, память 11 августа) | Феодор (святые православной церкви)
Феодор (святой, память 10 апреля) | Феодор Александрович (князь ростовский)

Феодор (святой, память 6 марта) - см. в статье Феодор (святые православной церкви) .


Феодор (святой, память 9 июля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 8 июня) | Феодор (святые православной церкви)
Феодор (святой, память 7 ноября) | Феодор Александрович (князь ростовский)
Феодор (святой, память 6 марта) | Феодор Александрович (князь тверской)
Феодор (святой, память 4 июля) | Феодор Алексеевич
Феодор (святой, память 23 ноября) | Феодор Андрианович

Феодор (святой, память 9 июля) - см. в статье Феодор (святые православной церкви) .


Феодор (святой, память 8 июня)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 7 ноября) | Феодор (святой, память 9 июля)
Феодор (святой, память 6 марта) | Феодор (святые православной церкви)
Феодор (святой, память 4 июля) | Феодор Александрович (князь ростовский)
Феодор (святой, память 23 ноября) | Феодор Александрович (князь тверской)
Феодор (святой, память 22 октября) | Феодор Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор (святой, память 8 июня) - см. в статье Феодор (святые православной церкви) .

Назад Вперед


Феодор (святой, память 11 августа)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 10 апреля) | Феодор (святой, память 22 октября)
Феодор (святой, архиепископ ростовский) | Феодор (святой, память 23 ноября)
Феодор (князь ржевский) | Феодор (святой, память 4 июля)
Феодор (Иванов) | Феодор (святой, память 6 марта)
Феодор (вельможа) | Феодор (святой, память 7 ноября)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор (святой, память 11 августа) - см. в статье Феодор (святые православной церкви) .

См. также статьи:
Василий (преподобный Печерский) .


Феодор (святой, память 22 октября)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 11 августа) | Феодор (святой, память 23 ноября)
Феодор (святой, память 10 апреля) | Феодор (святой, память 4 июля)
Феодор (святой, архиепископ ростовский) | Феодор (святой, память 6 марта)
Феодор (князь ржевский) | Феодор (святой, память 7 ноября)
Феодор (Иванов) | Феодор (святой, память 8 июня)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор (святой, память 22 октября) - см. в статье Феодор (святые православной церкви) .

См. также статьи:
Давид (святой) ;
Павел (преподобный, XIV век) .


Феодор (святой, архиепископ ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (князь ржевский) | Феодор (святой, память 10 апреля)
Феодор (Иванов) | Феодор (святой, память 11 августа)
Феодор (вельможа) | Феодор (святой, память 22 октября)
Феодор (в миру Александр Васильевич Поздневский) | Феодор (святой, память 23 ноября)
Феогност (святой митрополит киевский) | Феодор (святой, память 4 июля)

Феодор - святой, архиепископ ростовский, родной племянник преподобного Сергия , сын брата его Стефана, в миру Иоанн. Приведенный отцом на 13-м году в пустыню Сергия, он тогда же был пострижен в монашество. Достигнув священства, Феодор основал новый общежительный монастырь, близ реки Москвы, известный доныне под именем Симонова. Новый игумен приобрел всеобщее уважение. Великий князь Дмитрий Донской избрал его духовником своим, часто поручал ему дела церковные и дважды посылал его в Царьград. Ростовской церковью Феодор правил недолго и скончался в 1394 г. В Ростове святой Феодор основал женский монастырь в честь Рождества Богородицы и написал для этой обители икону Богородицы, которая и теперь там сохраняется. Мощи святого Феодора почивают под спудом в Ростовском Успенском соборе. Память 28 ноября.


Феодор Ростиславич (Черный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Романович | Феодор Сикеот
Феодор Патрикиевич | Феодор Симеонович
Феодор Освященный | Феодор Стратилат
Феодор Ольгович | Феодор Трихина
Феодор Михайлович (Феодорит) | Феодор Ярославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Ростиславич, по званию Черный - святой благоверный князь смоленский и ярославский, сын смоленского князя Ростислава Мстиславича . Женился на дочери последнего князя ярославского, святого Василия Всеволодовича , Марии, единственной наследнице княжества Ярославского. Он был воспитан в страхе Божьем, чуждался распрей и ссор, хотя и отличался мужеством и знанием ратного дела. Неудовольствия с братьями, которые дали ему из всего княжества Смоленского один небольшой городок Можайск, заставили его жить в Ярославле, где теща его, княгиня Ксения, не хотела уступить ему власти. Князь Феодор, вместе с другими князьями, ходил на поклон в Орду и по воле хана Менгу-Темира предпринимал поход против яссов или алан, которые жили близ Кавказа и не хотели платить дани татарам. Возвратившись оттуда с богатой добычей, Феодор обратил на себя особенное внимание хана и жены его; последняя предложила ему руку своей дочери. Феодор не побоялся отвечать, что у него есть супруга и он, как христианин, не может иметь другой. Между тем княгиня Ксения, по возвращении его в отечество, не пустила его в Ярославль, объявив, что там есть уже законный князь, сын его и Марии - малолетний Михаил. Даже посредничество ордынского посла не могло победить упрямства княгини. Вскоре Феодор овдовел и получил Смоленское княжество после умерших братьев. Тогда он снова отправился в Орду, где принят был с прежней благосклонностью. Дочь Менгу-Темира крестилась с именем Анны, и вступила в брак с Феодором; хан назначил города на содержание дочери и зятя. С дозволения тестя, благочестивый князь поставил несколько храмов в улусах Орды. Когда сын его от первого брака умер, Феодор отправился в Ярославль с супругой и с двумя сыновьями, Давидом и Константином , родившимися в Орде. Жители Ярославля не хотели принять их, но Феодор с смоленской дружиной принудил их к покорности. Феодор расширил город Ярославль, обвел его земляным валом, построил в нем несколько храмов и великолепно украсил их. Жена его построила храм Архангела Михаила, на берегу реки Которости. Феодор скончался в 1298 г., приняв перед смертью пострижение. В 1463 г. спасский архимандрит Христофор обрел нетленные мощи трех святых князей - Феодора и сыновей его (Давида и Константина), перенес их в храм и положил в одном гробе. Они почивают открыто в соборной церкви Спасского монастыря (ныне архиерейского дома). Житие святых князей написано, вскоре по открытии мощей их, иеромонахом Спасского монастыря Антонием и помещено в Степенной книге. Память Феодора 19 сентября.

См. также статьи:
Василий Васильевич (князь Ярославский в XIII веке) ;
Иоанн Димитриевич (удельный князь Переяславский) ;
Константин святой ;
Константин Федорович Улемец ;
Ушатые .


Феодор (в миру Александр Васильевич Поздневский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феогност (святой митрополит киевский) | Феодор (вельможа)
Феогност (епископ сарский и переяславский) | Феодор (Иванов)
Феогност (в миру Егор Иванович Лебедев) | Феодор (князь ржевский)
Феноменов Николай Николаевич | Феодор (святой, архиепископ ростовский)
Фензен Иван Евстафьевич | Феодор (святой, память 10 апреля)

Феодор (в миру Александр Васильевич Поздневский, родился в 1876 г.) - воспитанник Казанской духовной академии, архимандрит, ректор тамбовской духовной семинарии. Труды Феодора: "Аскетические воззрения преподобного Иоанна Кассиана" (Казань, 1902, магистерская диссертация); "К вопросу о христианском аскетизме" (Казань, 1902) и несколько мелких статей и проповедей в "Тамбовских" и "Калужских Епархиальных Ведомостях".


Феодор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Александрович (князь тверской) | Феодор Андрианович
Феодор Александрович (князь ростовский) | Феодор Борисович
Феодор (святые православной церкви) | Феодор Васильевич (князь рязанский)
Феодор (святой, память 9 июля) | Феодор Васильевич (князь ярославский)
Феодор (святой, память 8 июня) | Феодор Георгиевич (Юрьевич, князь рязанский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Алексеевич - царь московский (1676 - 82), сын Алексея Михайловича от первой жены его Марии Ильиничны Милославской . Родился в 1661 г. 1 сентября 1674 был объявлен наследником престола, а 30 января 1676 г., по смерти отца, сделался царем. Он был воспитанником западнорусского монаха Симеона Полоцкого ; знал по-польски, по-латыни; главный характер его воспитания был церковный. Слабый, болезненный от природы, Феодор очень легко поддавался разным влияниям. Этой чертой его характера воспользовались немедленно враги второй жены Алексея Михайловича, Натальи Кирилловны , и боярина Артамона Сергеевича Матвеева . Среди этих врагов первое место занимали родственники царя, Милославские . Царица Наталья Кирилловна с сыном Петром принуждена была жить в селе Преображенском, а Матвеев был сослан в Пустозерск. Вслед за Матвеевым был сослан в Кожеезерский монастырь духовник царя Алексея Михайловича Андрей Саввинов; была отягчена также участь патриарха Никона : из Ферапонтова он был переведен в Кирилло-Белозерский монастырь. В это время любимцами царя делаются постельничий Иван Максимович Языков и стольник Алексей Тимофеевич Лихачев . В июле 1680 г. царь женился на Агафье Семеновне Грушецкой. Так как Милославские всячески старались препятствовать этому браку, то после женитьбы царя их влияние при дворе падает; Языков и Лихачев получают преобладающее влияние на дела, и царь их слушается во всем. При их посредстве издан ряд распоряжений для устранения злоупотреблений и запутанности в делах по владению вотчинами и поместьями, уничтожены губные старосты и целовальники, предпринято межевание вотчинных и помещичьих земель, уничтожены откупа на винную продажу и на таможенные сборы; все уголовные дела соединены в разбойном приказе; окончательно уничтожен холопий приказ. В 1682 г. был созван собор "для устроения и управления ратного дела". Собор этот нашел нужным уничтожить местничество (XX, 332). На основании соборного приговора были сожжены разрядные книги (XXVI, 187). Около того же времени был созван и церковный собор, на котором был основан ряд новых епархий, приняты некоторые меры для поднятия нравственности среди духовенства, главным образом, монахов и для борьбы с расколом, к противодействию которому была призвана светская власть. Во внешней политике первое место в царствование Феодора Алексеевича занимал вопрос малороссийский, а именно борьба между Дорошенком и Самойловичем , вызвавшая так называемые чигиринские походы (XXXVIII, 814). В 1681 г. между Москвой, Турцией и Крымом было заключено перемирие на 20 лет, по которому Турции было уступлено все опустошенное в то время Заднепровье. 14 июля 1681 г. умерла царица Агафья Грушецкая. 14 февраля 1682 г. царь женился вторично на родственнице Языкова, Марфе Матвеевне Апраксиной (I, 927). Эта женитьба отразилась на судьбе Матвеева: он был объявлен невиновным и его воротили из ссылки. Еще раньше, в 1681 г., царь велел вернуть из ссылки патриарха Никона, но престарелый патриарх умер в пути, 17 августа 1681 г. Со второй женой царь прожил недолго: 27 апреля 1682 г. он умер, не оставив детей.

См. также статьи:
Аввакум Петрович ;
Алексей Михайлович ;
Анна Кашинская ;
Апраксины ;
Блуменрост Лаврентий Алферович ;
Богдановы ;
Владыкины ;
Возницыны ;
Волынский Артемий Петрович ;
Волынский Василий Семенович ;
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов) ;
Голицын Борис Александрович (Алексеевич) ;
Голицын Василий Васильевич (князь) ;
Голосовы ;
Грибоедов Федор Иванович ;
Грибоедовы ;
Грушецкие ;
Дашковы (дворянский род) ;
Долгоруковы ;
Желябужский Иван Афанасьевич ;
Заборовские (русские дворянские роды) ;
Зотов Никита Моисеевич ;
Ивановы (приказные дельцы) ;
Иларион (митрополит суздальский) ;
Илия Федорович ;
Иоаким ;
Иоанн V Алексеевич ;
Исленьевы ;
Камынины (Комынины) ;
Кондыревы ;
Куракины ;
Лихачев Алексей Тимофеевич ;
Марфа Матвеевна ;
Матвеев Андрей Артамонович ;
Матвеев Артамон Сергеевич ;
Мельницкие ;
Митрофан (в миру Михаил) ;
Никон - патриарх Московский (в миру Никита Минич) ;
Петр I Алексеевич Великий ;
Потемкин Петр Иванович ;
Разин Степан Тимофеевич ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Право (период Московского государства) ;
Россия, разд. Финансовое хозяйство России (московское государство) ;
Сильвестр Медведев ;
София Алексеевна ;
Сумароков Иван Богданович ;
Трубецкие (бояре) ;
Ушаков Симон Федорович (Пимен Федорович) ;
Хитрово Богдан [Иов] Матвеевич ;
Хитрово Иван Богданович .


Феодор Иоаннович (царь московский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Иоаннович (князь стародубский) | Феодор Кориатович
Феодор Глебович | Феодор Красивый (князь Фоминский, в монашестве Симеон)
Феодор Георгиевич (Юрьевич, князь шуйский) | Феодор Михайлович (Феодорит)
Феодор Георгиевич (Юрьевич, князь смоленский) | Феодор Ольгович
Феодор Георгиевич (Юрьевич, князь рязанский) | Феодор Освященный
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Иоаннович - царь московский (1584 - 1598). Родился 11 мая 1557 г. и был младшим сыном Иоанна Грозного от Анастасии Романовны . Незадолго до смерти Иоанна, 19 ноября 1582 г., старший брат Феодора, Иоанн , был убит своим отцом, и с этого времени Феодор стал считаться наследником царского престола. По смерти Грозного (18 марта 1584 г.) Феодор сделался царем, после смуты, затеянной приверженцами самого младшего сына Грозного (от Марии Нагой ), Дмитрия. Смута эта была укрощена благодаря энергии Бориса Годунова , на сестре которого, Ирине Феодоровне, в 1580 г. женился Феодор, по воле отца. Феодор был человек недеятельный и слабоумный, больше любил церковную службу и разные развлечения, чем занятия государственными делами. Все управление государством перешло в руки царского шурина Бориса Федоровича Годунова, который и был, в сущности, настоящим царем русским. Все события царствования Феодора связаны непосредственно с именем Бориса Годунова (см. IV, 413 - 415). Умер Феодор 7 января 1598 г., не оставив потомства. С его смертью прекратилась династия Рюриковичей на царском престоле в Москве.

См. также статьи:
Арсений (Апостол) ;
Арсений (епископ Эласонский) ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Безобразов Андрей Ильич ;
Безобразовы ;
Бельский Богдан Яковлевич ;
Болотников Иван Исаевич ;
Бомелий ;
Борис Федорович Годунов ;
Василий IV Иоаннович Шуйский ;
Василий Блаженный ;
Васильчиков Григорий Борисович ;
Воейков Андрей Матвеевич ;
Грымовский (Grymowsky Golat) ;
Димитрий ;
Долгоруковы ;
Жеребцовы ;
Засекины ;
Иоанн IV Васильевич Грозный ;
Иов (в миру Иоанн) ;
Ирина Федоровна ;
Казы-Гирей ;
Кашин Михаил Федорович ;
Кирилл (архимандрит грузинский) ;
Клешнин Андрей Петрович (Лупп) ;
Магметкуль (Магомет-Куль) ;
Мартын-царевич (Мартынка-царевич) ;
Овцыны ;
Ржевские ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. География ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Ружинский Михайло Евстафьевич ;
Рюрик (имя русских князей) ;
Рюриковичи ;
Салтыковы (бояре) ;
Спафарий-Милеску Николай Гаврилович ;
Тимофеев Иван ;
Толстой Алексей Константинович ;
Трубецкие (бояре) ;
Филарет (в миру Феодор Никитич Романов) ;
Чохов Андрей (Чехов) ;
Шепелевы ;
Шуйские (княжеский род) ;
Щепины-Ростовские .


Феодор Александрович (князь тверской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Александрович (князь ростовский) | Феодор Алексеевич
Феодор (святые православной церкви) | Феодор Андрианович
Феодор (святой, память 9 июля) | Феодор Борисович
Феодор (святой, память 8 июня) | Феодор Васильевич (князь рязанский)
Феодор (святой, память 7 ноября) | Феодор Васильевич (князь ярославский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Александрович (умер в 1339 г.) - князь тверской, сын тверского князя Александра Михайловича . В 1336 г. Феодор был послан отцом в Орду умилостивить хана Узбека и склонить его на сторону Александра Михайловича, который искал тогда Тверского княжества. Феодор привез благоприятный ответ. В 1338 г. Феодор вторично ездил в Орду по приказанию Александра Михайловича, который в то время вел спор в Орде из-за великого княжения с Иваном Калитой . В 1339 г. Ф. поехал в Орду вместо отца, чтобы узнать о положении дел и о настроении хана; он послал отцу неблагоприятный ответ, но последний явился по вызову Узбека в Орду. Ф. вместе с отцом, оклеветанным Калитой, были казнены по приказанию Узбека (28 октября); "розоимаша их по составам" - сказано в летописи об их мученической кончине. См. А. Экземплярский "Великие и удельные князья" (том I, стр. 76 - 78; II, 474 - 475; 640).

См. также статьи:
Александр Михайлович Тверской ;
Гавриил .


Феодор Александрович (князь ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святые православной церкви) | Феодор Александрович (князь тверской)
Феодор (святой, память 9 июля) | Феодор Алексеевич
Феодор (святой, память 8 июня) | Феодор Андрианович
Феодор (святой, память 7 ноября) | Феодор Борисович
Феодор (святой, память 6 марта) | Феодор Васильевич (князь рязанский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Александрович - князь ростовский (1380 - 1420), второй сын князя Александра Константиновича ростовского. В 1397 г. великий князь Василий Дмитриевич потребовал у новгородцев разрыва дружбы с немцами. Когда новгородцы отказали в этом, в Двинскую землю, подчиненную Новгороду, была послана московская рать. Двиняне, притесняемые Новгородом, стали на сторону Москвы, и оттуда был назначен великокняжеским наместником князь Федор Ростовский. В 1398 г. новгородцы осадили Феодора в крепости Орлеце и после упорной месячной осады взяли ее, а Феодора, взяв с него "присуд и пошлины", отпустили восвояси со всеми ратными людьми. В 1417 г. псковичи выпросили Феодора себе в князья у великого князя Василия. В 1418 г. Феодор и псковские граждане заключили мир с новгородцами. В 1420 г., во время свирепствовавшего во Пскове мора, Феодор заболел, постригся в монахи и уехал в Москву. Вероятно, в 1420 г. он и скончался. См. А.В. Экземплярский "Великие и удельные князья" (том I, стр. 375; том II, 58 - 60).

См. также статьи:
Василий Константинович (удельный князь Галицкий) .


Феодор Андрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Алексеевич | Феодор Борисович
Феодор Александрович (князь тверской) | Феодор Васильевич (князь рязанский)
Феодор Александрович (князь ростовский) | Феодор Васильевич (князь ярославский)
Феодор (святые православной церкви) | Феодор Георгиевич (Юрьевич, князь рязанский)
Феодор (святой, память 9 июля) | Феодор Георгиевич (Юрьевич, князь смоленский)

Феодор Андрианович - князь звенигородский. В 1377 г. отличился в войне против татар; Никоновская летопись изображает его богатырем.


Феодор Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Андрианович | Феодор Васильевич (князь рязанский)
Феодор Алексеевич | Феодор Васильевич (князь ярославский)
Феодор Александрович (князь тверской) | Феодор Георгиевич (Юрьевич, князь рязанский)
Феодор Александрович (князь ростовский) | Феодор Георгиевич (Юрьевич, князь смоленский)
Феодор (святые православной церкви) | Феодор Георгиевич (Юрьевич, князь шуйский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Борисович - князь волоцкий (1476 - 1513), сын князя Бориса Васильевича . В 1497 г. Феодор совместно с братом князем Иваном бил челом великому князю Ивану III , чтобы он взял доставшиеся им по наследству от бабки (Марьи Голтяевой) села московские и дал тверские, ближе к их уделу; вследствие этого Борисовичи получили Буй-город и Колпь. В 1500 г., во время войны Москвы с Литвой, Борисовичи (Феодор и Иван) начальствовали великокняжескими войсками, которые, разбив литовцев близ Ловати, взяли город Торопец. В 1502 г. Феодор участвовал в походе московских войск под Смоленск, закончившемся неудачно. В 1506 г. участвовал в неудачном походе на Казань, а в 1512 г. - в походе великого князя Василия III Ивановича под Смоленск. Феодор скончался в мае 1513 г. бездетным, и удел его был присоединен к великому княжеству московскому. См. А.В. Экземплярский "Великие и удельные князья" (том I, 273; II, 359 - 361).

См. также статьи:
Борис Васильевич ;
Серапион (святой, архиепископ новгородский) .


Феодор Васильевич (князь рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Борисович | Феодор Васильевич (князь ярославский)
Феодор Андрианович | Феодор Георгиевич (Юрьевич, князь рязанский)
Феодор Алексеевич | Феодор Георгиевич (Юрьевич, князь смоленский)
Феодор Александрович (князь тверской) | Феодор Георгиевич (Юрьевич, князь шуйский)
Феодор Александрович (князь ростовский) | Феодор Глебович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Васильевич - князь рязанский (умер в 1503 г.), сын великого князя рязанского Василия Ивановича и племянник великого князя Ивана III . В 1483 г. получил по завещанию отца в удел города Перевитск и Старую Рязань и третью часть из переяславских доходов. В 1493 г. с рязанскими полками участвовал в походе московских войск против Литвы и был при осаде Серпейска и Мещовска, занятых литовцами. До нас дошел договор великого князя Ивана Васильевича с братом Феодором (от 19 августа 1496 г.), по которому Феодор обещается "его (Ивана) великое княжение держать честно и грозно без обиды"; в случае бездетности Ивана, великое княжение переходит после его смерти к Феодору, а если у Феодора не будет детей, то его удел - к Ивану. Иван, с своей стороны, дает обещание "печалиться" о Феодоре; и его отчине. Феодор по договору считается по отношению к Ивану "младшим" братом ("Собрание Государственных Грамот и Договоров", I, № 127). В 1502 г. Феодор участвовал в походе московских войск против хана Золотой Орды Шиг-Ахмета, а затем в неудачном походе сына Ивана III, Дмитрия , на Смоленск. В 1503 г. Феодор скончался, отдав свой удел, помимо племянника, великому князю Ивану III. Феодор имел прозвище "Третий"; по мнению Д.И. Иловайского ("История рязанского княжества", "Cor.", I, 145, примечание 15), название это произошло оттого, что Рязань издревле разделялась на трети. См. А.В. Экземплярский "Великие и удельные князья" (том II, 603 - 605, 645 - 646).

См. также статьи:
Василий Иванович (великий князь рязанский) .


Феодор Васильевич (князь ярославский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Васильевич (князь рязанский) | Феодор Георгиевич (Юрьевич, князь рязанский)
Феодор Борисович | Феодор Георгиевич (Юрьевич, князь смоленский)
Феодор Андрианович | Феодор Георгиевич (Юрьевич, князь шуйский)
Феодор Алексеевич | Феодор Глебович
Феодор Александрович (князь тверской) | Феодор Иоаннович (князь стародубский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Васильевич - князь ярославский, внук князя ярославского Василия Давидовича Грозного . Княжил в Ярославле, вероятно, между 1426 и 1436 годами. См. А.В. Экземплярский "Великие и удельные князья" том II, 97).

См. также статьи:
Василий Васильевич (князь Ярославский в XIV веке) .


Феодор Георгиевич (Юрьевич, князь смоленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Георгиевич (Юрьевич, князь рязанский) | Феодор Георгиевич (Юрьевич, князь шуйский)
Феодор Васильевич (князь ярославский) | Феодор Глебович
Феодор Васильевич (князь рязанский) | Феодор Иоаннович (князь стародубский)
Феодор Борисович | Феодор Иоаннович (царь московский)
Феодор Андрианович | Феодор Кориатович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Георгиевич (Юрьевич) - князь смоленский. Когда в 1404 г. Смоленск был взят великим князем литовским Витовтом , Феодор нашел убежище в Новгороде. В 1414 г. Витовт и там стал угрожать Феодору и последний отъехал "с плачем и со многими слезами" в Германию, где и умер. См. А.В. Экземплярский "Великие и удельные князья" (I, 373).

См. также статьи:
Георгий Святославич .


Феодор Георгиевич (Юрьевич, князь шуйский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Георгиевич (Юрьевич, князь смоленский) | Феодор Глебович
Феодор Георгиевич (Юрьевич, князь рязанский) | Феодор Иоаннович (князь стародубский)
Феодор Васильевич (князь ярославский) | Феодор Иоаннович (царь московский)
Феодор Васильевич (князь рязанский) | Феодор Кориатович
Феодор Борисович | Феодор Красивый (князь Фоминский, в монашестве Симеон)

Феодор Георгиевич (Юрьевич) - князь шуйский. По договору 1446 г. с Дмитрием Шемякой , занявшим было великокняжеский столь, Феодор с братом Василием получил Суздальскую область и право непосредственных сношений с Ордой, вступив в оборонительный и наступательный союз с Шемякой. Но великий князь Василий Васильевич победил Шемяку и договор Феодора с последним остался безрезультатным. В 1464 г. Феодор защищал Псков от немцев, за что был одарен псковитянами, которые испросили его себе в наместники. В 1471 г. Феодор ходил с ними на Новгород; в 1472 г. отказался от звания наместника и переселился в Москву. См. А.В. Экземплярский "Великие и удельные князья" (I, 179; II, 323 - 324, 436 - 439).


Феодор Георгиевич (Юрьевич, князь рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Васильевич (князь ярославский) | Феодор Георгиевич (Юрьевич, князь смоленский)
Феодор Васильевич (князь рязанский) | Феодор Георгиевич (Юрьевич, князь шуйский)
Феодор Борисович | Феодор Глебович
Феодор Андрианович | Феодор Иоаннович (князь стародубский)
Феодор Алексеевич | Феодор Иоаннович (царь московский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Георгиевич (Юрьевич) - князь рязанский (умер 1237 г.), сын великого князя рязанского Юрия Игоревича . Во время нашествия Батыя Феодор был послан отцом с дарами во главе посольства к Батыю, с целью отвратить нашествие татар от земли Рязанской; посольство не имело успеха и сам Феодор был убит по приказанию Батыя; вместе с ним погибли его жена и маленький сын (1237). В некоторых сборниках XVI и XVII веков встречаются повести о трагической кончине Феодора с супругой Евпраксией и сыном Иваном "Постником". Предание гласит, что Батый, узнав о необыкновенной красоте Федоровой супруги, пожелал ее видеть, но князь с негодованием отказал ему, за что и был убит. Узнав об участи мужа, княгиня с сыном младенцем бросилась из высокого терема на землю и "заразися (убилась) до смерти". (См. "Временник Императорского Общества Истории и Древностей", № 15). Место этой кончины, по преданию, находилось в нынешнем Зарайске (у города Рязанской губернии), где и похоронен Феодора с семейством. См. А.В. Экземплярский "Великие и удельные князья" (том II, 568 - 570).

См. также статьи:
Георгий Игоревич ;
Евпраксия (жена князя Феодора Юрьевича) .


Феодор Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Георгиевич (Юрьевич, князь шуйский) | Феодор Иоаннович (князь стародубский)
Феодор Георгиевич (Юрьевич, князь смоленский) | Феодор Иоаннович (царь московский)
Феодор Георгиевич (Юрьевич, князь рязанский) | Феодор Кориатович
Феодор Васильевич (князь ярославский) | Феодор Красивый (князь Фоминский, в монашестве Симеон)
Феодор Васильевич (князь рязанский) | Феодор Михайлович (Феодорит)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Глебович - князь из рода Муромских. В 1354 г. Феодор напал на Муром и сел на муромском столе, выгнав князя Юрия (Георгия) Ярославича . В том же году Феодор пошел в Орду для ханского утверждения, куда приехал и Юрий. Хан отдал Муром Феодору и выдал ему соперника; последнего Феодор держал в крепком заточении до самой его смерти. Дальнейшая судьба Феодора неизвестна. См. А.В. Экземплярский "Великие и удельные князья", том II, 618 - 619).

См. также статьи:
Муромские князья .


Феодор Иоаннович (князь стародубский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Глебович | Феодор Иоаннович (царь московский)
Феодор Георгиевич (Юрьевич, князь шуйский) | Феодор Кориатович
Феодор Георгиевич (Юрьевич, князь смоленский) | Феодор Красивый (князь Фоминский, в монашестве Симеон)
Феодор Георгиевич (Юрьевич, князь рязанский) | Феодор Михайлович (Феодорит)
Феодор Васильевич (князь ярославский) | Феодор Ольгович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Иоаннович - князь стародубский (умер 1330 г.), сын князя Ивана Михайловича. Единственное упоминание находим в летописи о нем по поводу его мученической смерти в Орде (1330); обстоятельства и причины ее неизвестны. Феодор имел прозвание "Благоверного". См. А.В. Экземплярский "Великие и удельные князья" (II, 180).

См. также статьи:
Иоанн Васильевич (великий князь Рязанский) ;
Иоанн Федорович (князь Стародубский) .


Феодор Кориатович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Иоаннович (царь московский) | Феодор Красивый (князь Фоминский, в монашестве Симеон)
Феодор Иоаннович (князь стародубский) | Феодор Михайлович (Феодорит)
Феодор Глебович | Феодор Ольгович
Феодор Георгиевич (Юрьевич, князь шуйский) | Феодор Освященный
Феодор Георгиевич (Юрьевич, князь смоленский) | Феодор Патрикиевич

Феодор Кориатович - князь литовский. Около 1351 г. Феодор господствовал в земле Брацлавской, затем переселился в Венгрию, где назвался герцогом, основал там монастырь и греческую церковь.


Феодор Михайлович (Феодорит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Красивый (князь Фоминский, в монашестве Симеон) | Феодор Ольгович
Феодор Кориатович | Феодор Освященный
Феодор Иоаннович (царь московский) | Феодор Патрикиевич
Феодор Иоаннович (князь стародубский) | Феодор Романович
Феодор Глебович | Феодор Ростиславич (Черный)

Феодор (в монашестве Феодорит) Михайлович - князь мологский (умер в 1408 г.), сын князя Михаила Давидовича. В первый раз упоминается в летописях под 1375 г., когда принимал участие в походе великого князя Дмитрия Донского на Тверь. Участвовал в Куликовской битве. Скончался в 1408 г., приняв перед смертью иноческий чин. См. А.В. Экземплярский "Великие и удельные князья" (II, 105 - 106).


Феодор Ольгович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Михайлович (Феодорит) | Феодор Освященный
Феодор Красивый (князь Фоминский, в монашестве Симеон) | Феодор Патрикиевич
Феодор Кориатович | Феодор Романович
Феодор Иоаннович (царь московский) | Феодор Ростиславич (Черный)
Феодор Иоаннович (князь стародубский) | Феодор Сикеот
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Ольгович - князь рязанский (умер октябрь 1427 г.), сын знаменитого князя рязанского Олега Ивановича . В 1387 г., вскоре после примирения Олега с великим князем Дмитрием Донским , Феодор женился на дочери Донского, Софьи. По смерти отца (1402) Феодор получил от хана ярлык на Рязанское княжество. В том же году он заключил договор с великим князем московским Василием I Дмитриевичем : Феодор становится по отношению к великому князю младшим братом, обязывается блюсти его интересы и не сноситься с татарами без его ведома; великий князь и его младшие братья обязываются "в землю в Рязанскую и во князи в Рязанские не вступатися". В 1405 г. татары сделали набег на Рязань и, захватив много пленных, пошли восвояси; Феодор выслал за ними погоню, которая перебила много татар и отбила у них полон. Набеги татар повторялись еще дважды в княжение Феодора, в 1411 и 1426 годы; оба раза татары нападали врасплох на рязанцев и забирали полон, но каждый раз рязанцы их догоняли и отбивали добычу. В 1415 г. в Рязань сбежались жители города Ельца, который разгромлен был татарами. Отношения к Литве, бывшие столь враждебными при Олеге, при Феодоре если не приняли вполне мирного характера, то и не были воинственны с обеих сторон: около 1405 г. был выкуплен из литовского плена брат Феодора, Родослав . Удельные князья не хотели оставаться в таком подчинении у Феодора, в каком они вынуждены были находиться у его сурового отца. В 1408 г. князь пронский Иван Владимирович с татарами из Пронска "безвестно" подошел в Рязани, изгнал оттуда Феодора и занял княжество Рязанское; затем в том же году разбил Феодора в битве на реке Смедве. При посредстве великого князя московского соперники вскоре помирились и каждый занял свой княжеский стол. По мнению Д.И. Иловайского, Феодор умер в 1427 г. См. Иловайский "История Рязанского княжества" ("Сочинения", том I); Экземплярский "Великие и удельные князья" (II, 592 - 596).

См. также статьи:
Василисса (имя русских княгинь) ;
Иоанн Владимирович (князь Пронский) ;
Иоанн Федорович (великий князь Рязанский) ;
Коробьины ;
Леонтьевы ;
Олег Иванович (в схиме Иоаким) ;
Селивановы .


Феодор Патрикиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Освященный | Феодор Романович
Феодор Ольгович | Феодор Ростиславич (Черный)
Феодор Михайлович (Феодорит) | Феодор Сикеот
Феодор Красивый (князь Фоминский, в монашестве Симеон) | Феодор Симеонович
Феодор Кориатович | Феодор Стратилат

Феодор Патрикиевич - князь литовский. В 1420 г., по просьбе новгородцев был послан наместником великого князя московского в Новгород и в том же году заключил мир с немцами при реке Нарове. В 1421 г. оставил Новгород; в 1424 г. был наместником великого князя Василия Дмитриевича во Пскове; в 1425 г., убоявшись свирепствовавшего в Пскове мора, уехал в Москву, где и умер (год смерти неизвестен). См. А.В. Экземплярский "Великие и удельные князья" (тома I и II).


Феодор (князь ржевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (Иванов) | Феодор (святой, архиепископ ростовский)
Феодор (вельможа) | Феодор (святой, память 10 апреля)
Феодор (в миру Александр Васильевич Поздневский) | Феодор (святой, память 11 августа)
Феогност (святой митрополит киевский) | Феодор (святой, память 22 октября)
Феогност (епископ сарский и переяславский) | Феодор (святой, память 23 ноября)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор - князь Ржевский, родственник князя Георгия (Юрия) Даниловича московского; в отсутствие его соперника, князя Михаила Ярославича тверского, был прислан в 1314 г. князем в Новгород, захватил тверских наместников и возбуждал вражду новгородцев к Михаилу; в 1316 г. побежденные и стесненные Михаилом новгородцы, по его требованию, выдали ему Ф.

См. также статьи:
Ржевские .


Феодор Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Патрикиевич | Феодор Ростиславич (Черный)
Феодор Освященный | Феодор Сикеот
Феодор Ольгович | Феодор Симеонович
Феодор Михайлович (Феодорит) | Феодор Стратилат
Феодор Красивый (князь Фоминский, в монашестве Симеон) | Феодор Трихина
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Романович - князь белозерский (умер в 1380 г.). О Феодоре дошло до нас лишь два известия: в 1375 г. он принимал участие в походе великого князя Дмитрия Донского против Твери; в 1380 г. участвовал в походе против Мамая и пал вместе с сыном (Иваном) на Куликовом поле. От потомства Феодора произошел род князей Белосельских-Белозерских . См. Экземплярский "Великие и удельные князья" (том II, 163, 172).

См. также статьи:
Белозерские князья ;
Иоанн Федорович (князь Белозерский) .


Феодор Симеонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Сикеот | Феодор Стратилат
Феодор Ростиславич (Черный) | Феодор Трихина
Феодор Романович | Феодор Ярославич
Феодор Патрикиевич | Феодора (Анастасия Ивановна, Васса)
Феодор Освященный | Феодора Цареградская

Феодор Симеонович - князь галицкий; воевал со своими братьями за галицкий престол; потом помирился с ними и княжил мудро.


Феодор Ярославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Трихина | Феодора (Анастасия Ивановна, Васса)
Феодор Стратилат | Феодора Цареградская
Феодор Симеонович | Феодорит
Феодор Сикеот | Феодосий (архиепископ новгородский)
Феодор Ростиславич (Черный) | Феодосий (Бывальцев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор Ярославич - князь (умер в 1233 г.), старший сын великого князя владимирского Ярослава Всеволодовича и брат великого князя Александра Невского . Родился в 1219 г. В 1228 г. при отъезде недовольного новгородцами отца обратно в Переяславль-Залесский малолетние Феодор и Александр были оставлены в Новгороде под присмотром двух стоявших за Ярослава бояр, но вскоре были отвезены к отцу. В 1230 г. новгородцы снова призвали Ярослава, который, торжественно поклявшись блюсти их вольности, уехал в Переяславль, оставив в Новгороде Феодора и Александра. В 1232 г. псковичи просили к себе в князья Феодора, но Ярослав отказал. В том же году Феодор участвовал в походе князя Всеволода Юрьевича на Мордву. В 1233 г., среди приготовлений к брачному торжеству, Феодор скончался, имея всего 15 лет от роду. Тело его найдено нетленным в 1614 г. и перенесено в Софийский собор. См. А.В. Экземплярский "Великие и удельные князья" (том II, 281 - 283).

См. также статьи:
Александр Ярославич Невский ;
Ярослав II Всеволодович (Феодор) .


Феодор Красивый (князь Фоминский, в монашестве Симеон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор Кориатович | Феодор Михайлович (Феодорит)
Феодор Иоаннович (царь московский) | Феодор Ольгович
Феодор Иоаннович (князь стародубский) | Феодор Освященный
Феодор Глебович | Феодор Патрикиевич
Феодор Георгиевич (Юрьевич, князь шуйский) | Феодор Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор (в монашестве Симеон), по прозванию Красивый - князь Фоминский (умер в 1387 г.). В 1340 году Феодор участвовал в походе князя Ивана Калиты на Смоленск. Женился на удаленной жене князя Симеона Гордого , Евпраксии , дочери князя смоленского Федора Святославича, и считается родоначальником князей Фоминских.

См. также статьи:
Евпраксия Федоровна .


Феодор (вельможа)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (в миру Александр Васильевич Поздневский) | Феодор (Иванов)
Феогност (святой митрополит киевский) | Феодор (князь ржевский)
Феогност (епископ сарский и переяславский) | Феодор (святой, архиепископ ростовский)
Феогност (в миру Егор Иванович Лебедев) | Феодор (святой, память 10 апреля)
Феноменов Николай Николаевич | Феодор (святой, память 11 августа)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор - вельможа и любимец князя черниговского Михаила Всеволодовича ; вместе с ним отказался исполнить татарские языческие обряды и был приговорен за это к смерти. Феодор смело ободрял князя Михаила и, будучи сам раздираем на части, мужественно переносил страдания (1245).

См. также статьи:
Андрей (священник XIII века) ;
Козлов Гавриил Игнатьевич ;
Михаил Всеволодович .


Феодосий (святой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий (имя святых православной церкви) | Феодосий Глушицкий
Феодосий (в миру Петр Наркисович Олтаржевский) | Феодосий Грек
Феодосий (в миру Александр Николаевич Макаревский) | Феодосий Печерский
Феодосий (Бывальцев) | Феодосий Тотемский
Феодосий (архиепископ новгородский) | Феодосий Углицкий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосий - см. в статье Феодосий (имя святых православной церкви) .

См. также статьи:
Григорий (инок печерский) ;
Тимофей .


Феодосий Глушицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий (святой) | Феодосий Грек
Феодосий (имя святых православной церкви) | Феодосий Печерский
Феодосий (в миру Петр Наркисович Олтаржевский) | Феодосий Тотемский
Феодосий (в миру Александр Николаевич Макаревский) | Феодосий Углицкий
Феодосий (Бывальцев) | Феодосия

Феодосий Глушицкий - см. в статье Феодосий (имя святых православной церкви) .


Феодосий Тотемский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий Печерский | Феодосий Углицкий
Феодосий Грек | Феодосия
Феодосий Глушицкий | Феоктист (святой, память 23 декабря)
Феодосий (святой) | Феоктист (святой, память 4 января)
Феодосий (имя святых православной церкви) | Феоктист (святой, память 6 августа)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосий Тотемский - см. в статье Феодосий (имя святых православной церкви) .

См. также статьи:
Горский Александр Васильевич .


Феодосий Печерский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий Грек | Феодосий Тотемский
Феодосий Глушицкий | Феодосий Углицкий
Феодосий (святой) | Феодосия
Феодосий (имя святых православной церкви) | Феоктист (святой, память 23 декабря)
Феодосий (в миру Петр Наркисович Олтаржевский) | Феоктист (святой, память 4 января)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосий Печерский - преподобный, игумен киево-печерский, первый учредитель иноческого общежития в русских монастырях. Родился в Василеве (ныне уездный город Васильков, в 35 верстах от Киева) и происходил из родовитой семьи. Ни имя Феодосия (мирское), ни год рождения неизвестны; последнее приблизительно относят в 1036 г. Юные годы Феодосия протекли в Курске, куда, по повелению князя, переселились его родители: отец Феодосия был одним из княжеских тиунов у курского посадника. Достигнув 7-летнего возраста, он стал учиться грамоте, а потом его определили в училище, где он пробыл до 13 лет. Познакомившись из книг и рассказов с жизнью великих подвижников монашества, Феодосий принял твердое намерение подражать им. 14 лет Феодосий лишился отца, и это так подействовало на него, что он решился приступить к исполнению своей заветной мечты - отречься от мира. Противодействие аскетическим наклонностям юноши шло со стороны матери: она очень любила своего сына, но не сочувствовала его стремлениям к подвижнической жизни и всеми мерами старалась отклонить его от этого. Феодосий решился оставить дом матери и, увлеченный рассказами странников о святых местах Палестины, ушел с ними из дома. Попытка пройти со странниками в Иерусалим была неудачна: настигнутый матерью, он, избитый и связанный, был возвращен домой; чтобы он опять не бежал, мать одела ему на ноги оковы и сняла их только тогда, когда он дал слово не бегать из дома. Но эти притеснения только усиливали аскетические стремления юноши. Тайно от матери Феодосий начал носить вериги, но она заметила это и сорвала с него цепи. Феодосий бежал в Киев, где Антонием был принят и пострижен. Тогда же дано было ему имя Феодосий; это случилось около 1056 - 57 годов. Высокие духовные подвиги преподобного Феодосия настолько выдвинули его из ряда других братий, что, по удалении игумена Варлаама , Антоний назначил игуменом Феодосия, несмотря на то, что ему было не более 26 лет. С самого же начала своего игуменства он принялся за устроение монастыря. Чисто братий с 20 человек возросло до 100, и вследствие этого явилась необходимость введения строго определенного устава. По просьбе Феодосия ему был прислан из Царьграда список устава Студийского монастыря, который и был положен в основание жизни в Печерской обители. Устав предписывал полное и строжайшее общинножитие; иноки должны были довольствоваться общей трапезой и иметь одинаковую одежду; все имущество у братии должно быть общее; время проводилось в непрестанных трудах. Феодосий к себе было строже, чем к другим; помимо общего подвига, он подвергал себя крайне аскетическим испытаниям и упражнениям воли. Еще юношей он стал носить вериги. Бояре и князья были особенно расположены к преподобному. Влияние преподобного Феодосия на них было очень благотворно. Время монашества Феодосия совпало с тяжелым и смутным периодом в отношениях между князьями. Междоусобия были во всем разгаре. Феодосий пользовался уважением великого князя Изяслава , который любил благочестивую беседу с преподобным. Феодосий не оставался пассивным зрителем отнятия Святославом киевского стола у его старшего брата Изяслава и изгнания последнего. Феодосий выступает против насилия с целым рядом обличений; писал также обличительные "эпистолии" к Святославу. Заботясь о внутреннем устройстве своего монастыря, Феодосий много сделал и для внешнего его благоустроения. Через 11 или 12 лет игуменства Феодосий, вследствие умножения братии и скудости прежних монастырских зданий, решился построить новый, обширнейший монастырь. Место для него было выбрано близ второй пещеры преподобного Антония. На этом месте заложена была великая каменная церковь (1073). 3-го мая 1074 г. Феодосий скончался. Преподобный Феодосий погребен был в той пещере, в которой под руководством Антония, начал свои подвиги. Открытие мощей преподобного Феодосия последовало в 1091 г. Память празднуется 3 мая и 14 августа. В 1089 г. церковь, заложенная преподобным Феодосием, была освящена, и к ней переведен был монастырь; прежний пещерный монастырь сделался теперь усыпальницей для погребения умерших. Основанная преподобным Антонием и устроенная преподобным Феодосием. Киево-Печерская обитель сделалась образцом для всех других обителей. Преподобный Феодосий оставил пять поучений к печерским инокам в полном виде (первое и второе - о терпении и любви, третье - о терпении и милостыне, четвертое - о смирении, пятое - о хождении к церкви и о молитве), одно к келарию, четыре так называемые отрывка поучений к инокам и мирянам, два поучения к народу "о казнях Божьих" и "тропарных чашах", два послания к великому князю Изяславу ["о вере крестьянской и латыньской" и "заклании животных в воскресенье (неделю) и о посте в среду и пятницу"] и две молитвы (одна - "за вся христианы", другая - написанная по просьбе варяжского князя Шимона, так называемая разрешительная молитва). Из поучений к инокам мы узнаем темные стороны тогдашней монастырской жизни, о которых не говорят ни Нестор , ни печерский Патерик, занимавшийся исключительно прославлением знаменитой лавры. Феодосий обличает иноков за леность к богослужению, несоблюдение правил воздержания, собирание имения в келии, недовольство общей одеждой и пищей, ропот на игумена за то, что он на монастырские средства содержал странных и бедных. Два поучения Феодосия обращены ко всему народу: одно "о казнях Божиих" за грехи - замечательно изображенным остатком языческих поверий в народе и господствующих пороков времени, грабежей, своекорыстия, мздоимства и пьянства; другое направлено против пьянства. Два послания к великому князю Изяславу отвечают на современные вопросы: вопрос о посте в среду и пятницу решается согласно с Студийским уставом; в послании о вере варяжской или латинской исчисляются отступления от православия и обычаи латинян, запрещается всякое с ними общение в пище, питье и браках. В историческом отношении поучения преподобного Феодосия имеют большое значение для характеристики нравов того времени. Литературные произведения Феодосия Печерского сделались известными не особенно давно; подлинность некоторых поучений его подлежит сильному сомнению; так например, новейшие научные исследования считают два поучения - "о казнях божьих" и "о тропарных чашах" - не принадлежащими Феодосию. Литература. Житие Феодосия описано Нестором летописцем (перевод на современный язык преподобным Филаретом в "Записках Академии Наук", 2 отделение, книга II, выпуск 3, 1856). См. профессор Голубинский "История русской церкви" (1901), преподобный Макарий "История русской церкви" (1868); М. Погодин "Святой Игумен Феодосий" ("Москвитянин", 1850, книга 23); академик С. Шевырев "История русской словесности" (СПб., 1887, издание II, часть II); Н.И. Петров "Источники поучения преподобного Феодосия Печерского о казнях божиих" (в "Трудах Киевской Духовной Академии" за 1887 г., том II - "Археологические заметки"); Н.К. Н. (Никольский), "Памятники древнерусской учительной литературы" (1894, выпуск 1); В.А. Чаговец "Преподобный Феодосий Печерский, его жизнь и сочинения" (1901); епископ выборгский Антоний "Из истории христианской проповеди" (1892); профессор Максимович "Лекции по истории древнерусской словесности" (1839, книга I); Ал. Востоков "Описание русских и словенских рукописей Румянцевского музеума", № CCCCVI; Яковлев "Памятники древнерусской письменности XII - XIII веков"; митрополит Евгений "Словарь исторический о бывших в России писателях духовного чина Греко-Российской церкви" (СПб., 1827, издание II, том II); рукописные сборники Киево-Печерской лавры, № 47 и 48.

См. также статьи:
Бутков Петр Григорьевич ;
Дамиан ;
Иаков Черноризец ;
Нестор (преподобный) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Хронология по русской истории ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Феодосий Грек ;
Феоктист (святые православной церкви) .


Феодосий Грек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий Глушицкий | Феодосий Печерский
Феодосий (святой) | Феодосий Тотемский
Феодосий (имя святых православной церкви) | Феодосий Углицкий
Феодосий (в миру Петр Наркисович Олтаржевский) | Феодосия
Феодосий (в миру Александр Николаевич Макаревский) | Феоктист (святой, память 23 декабря)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосий Грек - игумен Киево-Печерского монастыря (1142 - 1156), автор нескольких полемических и учительных произведений; до последнего времени обыкновенно смешивался с преподобным Феодосием , игуменом и основателем того же монастыря. Получивший хорошее богословское образование в Византии, Феодосий прибыл в Россию в первой четверти XII века, вместе с одним из митрополитов-греков, жил в митрополии и после смерти игумена Пимена-постовника был поставлен игуменом Киево-Печерского монастыря, несмотря на то, что в это время монастырь являлся оплотом национального и отчасти демократического движения. Исключение было сделано, вероятно, благодаря близости Феодосия к бывшему черниговскому князю Николе Святоше , не чуждому литературе, любителю книг и уважавшему образованного монаха Феодосия, а также к киевскому великому князю Изяславу II Мстиславичу (1146 - 49, 1151 - 54), в посольстве которого к Владимиру Давидовичу и другим князьям принимал участие Феодосий (1148). При Феодосии имело место поставление в митрополиты русского, Климента Смолятича, без согласия константинопольского патриарха, на стороне которого, как предполагают, стоял Феодосий вместе с новгородским епископом Нифонтом , знавшим сочинения Феодосия. Из книжных трудов Феодосия известно переписанное ("списано") им житие святого Панкратия, патрона князя Николы Святоши, переводы и самостоятельно составленные по греческим источникам полемические трактаты против латинян, с яркими чертами нетерпимости к инославным, столь характерными для писателей-греков и чуждыми русским. Из перечисленных сочинений пять принадлежат Феодосию почти достоверно, и три - предположительно. К первой категории относятся: 1) перевод "богомудрой и догматической эпистолии" папы Льва I Великого к константинопольскому патриарху Флавиану о IV вселенском халкидонском соборе и ереси Евтихия, сделанные Феодосием для черниговского князя Панкратия (в иночестве Николая) Святослава (Святоши) Давидовича, с оригинала, полученного непосредственно из Рима (издано Бодянским в "Чтениях Общества Истории и Древностей Российских", 1848, № 7); 2) "Сказание римские эпистолии", то есть предисловие к упомянутому переводу, где автор сообщает об изучении им в детстве Гомера и "риторских книг", одобряет отречение от власти и принятие схимы князем Николаем в 1106 году (Р. Зотов "О черниговских князьях по Люберецкому синодику", СПб., 1893, 24, 38, 261 - 262); 3) Ответ на "вопрошение Изяслава князя, сына Ярославля, внука Володимира", где разрешается спор об употреблении мяса в среду и пятницу, если эти дни совпадают с Господскими праздниками (издано Макарием в "Ученых Записках II Отделения Академии Наук", книга II, выпуск 2); 4) связанный с предыдущим трактат о знании празднования воскресенья и отношении его к другим дням недели, упоминаемый в "Вопрошениях Кирика" (А. Павлов "Памятники древнерусского канонического права", СПб., 1880, 38); 5) "Слово отца нашего Феодосия игумена печерского к Изяславу князю о латинах", с перечислением "латинских ересей" по пунктам (А. Яцимирский "Из славянских рукописей", М., 1898, 1 - 27, 155). К второй категории принадлежат: 1) Повесть о крещении князя Владимира, составленная на основании греческих источников и внесенная в первоначальный киевский свод (мнение Е. Голубинского ); 2) компилятивное "Поучение блаженного Феодосия игумена печерского о казнях Божиих", летопись под 1068 г. (мнение А. Лященка ); 3) "Поучение в субботу сыропустную", с похвалой подвижникам-постникам, составленное вскоре после 1147 года, приписываемое также Клименту Смолятичу (мнение Н. Никольского ) или митрополиту Илариону (мнение М. Покровского ). Литература: Макарий "Преподобный Феодосий Печерский, как писатель" ("Известия II отделения Академии Наук", IV, 273 - 293); Срезневский "Сведения и заметки" (XXIV); А. Вадковский "Так называемые поучения Феодосия печерского к народу русскому" ("Православный Собеседник", 1878); Карнеев "Вероятный источник Слова о среде и пятке" ("Журнал Министерства Народного Просвещения", 1891, IX); Антоний "Из истории христианской проповеди" (СПб., 1895); А. Шахматов "Киево-Печерский патерик и печерская летопись" ("Известия Отдела русского языка и словесности Академии Наук", 1897, книга III); А. Яцимирский "Мелкие тексты и заметки и т. д." (там же, 1899, книга II); А. Лященко "Заметка о сочинениях Феодосия, писателя XII века" ("Jahresbericht der Reformierten Kirchenschule fur 1899 - 1900", СПб., 1900); В. Чаговец "Преподобный Феодосий печерский, его жизнь и сочинения" ("Известия Университета святого Владимира", 1901, № 6 - 12); Г. Бельченко "Преподобный Феодосий печерский" (Одесса, 1902; рецензия Гетца в "Deutsche Literaturzeitung", 1903, № 9); В. Малинин "Преподобный Феодосий, основатель Киево-Печерского монастыря" ("Труды Киевской Духовной Академии", 1902, книга V); L. K. Goetz "Der Kiever-Hohlenkloster als Kulturzentrum des vormongolischen Russlands" (Пассау, 1904, 86 - 89). А.И. Яцимирский.

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Феодосий Углицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий Тотемский | Феодосия
Феодосий Печерский | Феоктист (святой, память 23 декабря)
Феодосий Грек | Феоктист (святой, память 4 января)
Феодосий Глушицкий | Феоктист (святой, память 6 августа)
Феодосий (святой) | Феоктист (святые православной церкви)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосий Углицкий - святой архиепископ черниговский. Происходил из древнего рода дворян Полоницких-Углицких; отец его был священником. С наибольшей вероятностью местом родины Феодосия можно признать нынешнюю Подольскую губернию, а время его рождения следует отнести к тридцатым годам XVII века. он учился в киевской академии и в заграничных православных школах; был архидиаконом при киевском митрополите, но вскоре поселился в небольшом монастыре киевской епархии, Крупицком. В 1664 г. мы видим Феодосия игуменом Киевско-Выдубицкого монастыря, одного из древнейших и важнейших монастырей киевской епархии, незадолго перед тем отобранного православными от униатов и не успевшего еще оправиться от крайнего запущения и упадка. С течением времени около Феодосия образовался немалый круг строгих сподвижников-иноков. В 1680 г. Феодосий основал на острове Михайловщине, принадлежавшем Выдубицкому монастырю, скит для лиц, искавших места для уединенной, строго отшельнической жизни. Когда черниговский архиепископ Лазарь Баранович был назначен местоблюстителем киевской митрополии, он сам остался в Чернигове, а своим наместником (1678 - 80 годы) по управлению киевской митрополии назначил Феодосия. В 1688 г. Феодосий стал архимандритом Черниговского Елецкого монастыря и вместе с тем разделял с Лазарем Барановичем труды по управлению его епархией. С 1691 г. Феодосий официально считался помощником Лазаря, а в 1692 г. патриарх московский Адриан рукоположил его в сан архиепископа черниговского. Время управления Феодосием черниговской епархией отличается особенным подъемом и усилением иночества, подвижничества в этой епархии. Святитель и сам был строгим подвижником, его почитала не только православная паства его, но также и инославные христиане. После почти 3 1/2 летнего управления черниговской епархией, Феодосий скончался 5 февраля 1696 г. Вскоре после погребения его в кафедральном Борисоглебском соборе обнаружилось нетление мощей его и у гробницы его начали совершаться исцеления болящих. С течением времени почитание святителя не только не ослабевало, но, наоборот, все более и более усиливалось. Вследствие этого, 8 и 9 сентября 1896 г., через 200 лет после кончины святителя, по указанию высшей церковной власти, честные мощи Феодосия торжественно были открыты и перенесены из Борисоглебского в Спасопреображенский храм, где и ныне открыто почивают. Память Феодосия 5 февраля. См. Н. Есипов "Святитель и чудотворец архиепископ черниговский Феодосий Углицкий" (СПб., 1897); "Жизнь и подвиги святителей Христовых и чудотворец киево-братских молитвенников, святых: Феодосия Полоницкого-Углицкого, архиепископа черниговского, Димитрия Туптало, митрополита ростовского, и Иннокентия Кульчицкого, епископа иркутского" ("Труды Киевской Духовной Академии", 1899, сентябрь).

См. также статьи:
Прахов Адриан Викторович .


Феодосий (Бывальцев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий (архиепископ новгородский) | Феодосий (в миру Александр Николаевич Макаревский)
Феодорит | Феодосий (в миру Петр Наркисович Олтаржевский)
Феодора Цареградская | Феодосий (имя святых православной церкви)
Феодора (Анастасия Ивановна, Васса) | Феодосий (святой)
Феодор Ярославич | Феодосий Глушицкий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосий (Бывальцев) - митрополит московский. Был архимандритом московского Чудова монастыря; в 1454 г. поставлен в архиепископа ростовского; в 1461 г. занял митрополичью кафедру после смерти митрополита Ионы . Его избрал сам святой Иона еще при своей жизни. С Феодосия начинается новый период отношений русских митрополитов к константинопольским патриархам - период фактической независимости от их последних и фактической автокефалии. Феодосий был первый митрополит, которого великий князь утвердил сам непосредственно, в качестве преемника императоров греческих. Став митрополитом, Феодосий решил приступить к исправлению духовенства своей епархии. Он не мог помышлять о том, чтобы заставить священников стать сколько-нибудь настоящими пастырями-учителями народа: они были едва грамотны, полуграмотны или совсем безграмотны. требовать от них можно было только одного - чтобы они не слишком соблазняли народ своей дурной жизнью. Попытка Феодосия исправить духовенство окончилась полной неудачей. Когда он начал строгий перебор священников и многих из них лишил священства, многие приходы оказались без священников. Совершенно довольный своими плохими священниками, народ начал проклинать митрополита. Феодосий поспешил оставить кафедру, пробыв на ней всего три года и четыре месяца, и удалился в Чудов монастырь, где жил еще 11 лет. Скончался в 1475 г. Ему принадлежат два церковных слова: на Рождество Богородицы, известное только по указаниям (см. "Прибавление к творениям святых отцов", часть 16, стр. 213), и похвальное слово апостолам Петру и Павлу, извлечения из которого напечатаны в "Известиях Академии Наук" (том II, стр. 325 - 328). Другие его произведения: сказание о чуде, бывшем при гробе святого Алексия ("Собрание Летописи", VI, 325 след.); кондаки и икосы на Успенье Богородицы; отрывок учительного послания в Песношский монастырь ("Акты Исторических", том I, № 276, и в "Памятниках" Павлова, № 96); две грамоты к архиепископу новгородскому Ионе, в которых он напоминал Ионе об его обете не признавать Григория литовского и не иметь с ним никакого общения (первая грамота - в "Актах Исторических", том I, № 275, и у Павлова в "Памятниках", № 95; о второй в ответной грамоте Ионы Феодосию, у Павлова, № 99). В грамоте к новгородцам (напечатанной в "Актах Исторических", том I, № 77, и у Павлова, в "Памятниках", № 97) от 26 января 1463 года Феодосий увещевает новгородские мирские власти не посягать на права архиепископа над духовенством и на недвижимые церковные имения. В грамоте к псковичам (в "Актах Исторических", том I, № 277, и у Павлова в "Памятниках", № 98) Феодосий убеждает псковичей не обижать церкви Божьей.

См. также статьи:
Иродион Кожух .


Феодосий (архиепископ новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодорит | Феодосий (Бывальцев)
Феодора Цареградская | Феодосий (в миру Александр Николаевич Макаревский)
Феодора (Анастасия Ивановна, Васса) | Феодосий (в миру Петр Наркисович Олтаржевский)
Феодор Ярославич | Феодосий (имя святых православной церкви)
Феодор Трихина | Феодосий (святой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосий - архиепископ новгородский (1491 - 1563), автор нескольких посланий, числом около 15, представляющих общегосударственный, общественный, бытовой и литературный интерес. Постриженик Иосифова Волоколамского монастыря, Феодосий был игуменом Хутынского монастыря (1532 - 1548), а затем Волоколамского, после перехода Макария на московскую кафедру был поставлен архиепископом Новгорода и Пскова (1542 - 1551), принимал участие в заседаниях Стоглавого собора и вследствие болезни ушел на покой в тот монастырь, в котором был пострижен. Перед кончиной принял схиму с именем Феофила. Житие Феодосия, обнимающее главным образом последние годы и дни его жизни, написано одним из учеников его, Евфимием Турковым , под непосредственным впечатлением утраты, и рисует обаятельный образ просвещенного и гуманного пастыря. Из произведений Феодосия более характерны послания к царю Иоанну Васильевичу - благословение на царство, напутствие на казанский поход, увещание о заботах о монастырях и церквах, извещение о грабежах и убийствах в Новгороде, - а также послания в Водскую пятину об истреблении остатков язычества, в Печерский монастырь, к разным боярам и т. д. Кроме того, Феодосий известен как собиратель рукописей, из которых некоторые хранятся в Московской духовной академии. Послания Феодосия изданы в "Актах Исторических" (том I, № 150, 294, 298), "Дополнениях" к ним (том I, № 30, 32, 34, 35, 37, 38, 41, 42, 43) и "Древней Вивлиофике" (том XIV); остальные в рукописях Иосифо-Волоколамского монастыря, Императорской публичной библиотеке, Санкт-Петербургской духовной академии, московской епархиальной библиотеки, собрании П.И. Щукина в Москве и др. Библиография указана у Г. Кунцевича, "Феодосий, архиепископ новгородский. Его житие".

См. также статьи:
Иродион (игумен) ;
Турков Евфимий .


Феодосий (в миру Александр Николаевич Макаревский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий (Бывальцев) | Феодосий (в миру Петр Наркисович Олтаржевский)
Феодосий (архиепископ новгородский) | Феодосий (имя святых православной церкви)
Феодорит | Феодосий (святой)
Феодора Цареградская | Феодосий Глушицкий
Феодора (Анастасия Ивановна, Васса) | Феодосий Грек

Феодосий (в миру Александр Николаевич Макаревский, 1825 - 1885) - духовный писатель, сын диакона черниговской епархии, магистр киевской духовной академии. Был епископом екатеринославским и таганрогским. Кроме проповедей, напечатанных в "Воронежских" и "Екатеринославских Епархиальных Ведомостях", Феодосий издал брошюру: "Самарский Пустынно-Николаевский монастырь Екатеринославской епархии" (Екатеринославль, 1873).


Феодосия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий Углицкий | Феоктист (святой, память 23 декабря)
Феодосий Тотемский | Феоктист (святой, память 4 января)
Феодосий Печерский | Феоктист (святой, память 6 августа)
Феодосий Грек | Феоктист (святые православной церкви)
Феодосий Глушицкий | Феоктист Мочульский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосия - дочь великого князя Ивана III от второй жены его Софии (Зои) Палеолог (1475 - 1501). В 1488 г. германский император Фридрих III просил у великого князя Ивана III руки Феодосии (или ее сестры Елены ) для своего племянника (маркграфа Альбрехта), но Иван III нашел этот брак неравным для дочери русского государя, затем Феодосия вышла замуж за боярина и воеводу князя Василия Холмского .

См. также статьи:
Денисьевы .


Феоктистов Евгений Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феоктист Мочульский | Феофан (в миру Василий Дмитриевич Быстров)
Феоктист (святые православной церкви) | Феофан (в миру Георгий Васильевич Говоров)
Феоктист (святой, память 6 августа) | Феофан (святой, память 10 июня)
Феоктист (святой, память 4 января) | Феофан (святой, память 11 октября)
Феоктист (святой, память 23 декабря) | Феофан (святые православной церкви)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феоктистов (Евгений Михайлович, 1829 - 1898) - писатель. По окончании курса в 1851 г. в Московском университете по юридическому факультету, примкнул к кружку Н.Г. Фролова ; в журнале последнего "Магазин Землевладения и Путешествий" (1852, том I) появились его переводные работы. В 1853 г. Феоктистов поступил на службу в таврическую палату государственных имуществ, но в следующем году вернулся в Москву, где недолго служил в канцелярии московского губернатора, а затем был назначен учителем истории в Александровский кадетский корпус. К этому же периоду относится его деятельное участие в "Московских Ведомостях" и в только что возникшем с 1856 г., под редакцией М.Н. Каткова , либеральном "Русском Вестнике". В "Русском Вестнике" и в "Отечественных Записках" он напечатал ряд исторических статей. С начала 1861 г. Феоктистов был помощником графини Е.В. Сальяс-Турнемпр по ведению ее журнала "Русская Речь" (XXVII, 321), а затем (с № 39), главным редактором журнала. В 1862 г. Феоктистов переехал в Санкт-Петербург и состоял чиновником особых поручений при министре народного просвещения. В 1871 - 83 годы был редактором "Журнала Министерства Народного Просвещения". В 1883 - 96 годы - начальником главного управления по делам печати; в 1896 г. назначен сенатором. Состоя в начале 1860-х годов членом комиссии по выработке законов о печати, Феоктистов решительно высказывался против представления администрации налагать взыскания на печать. Но к тому времени, когда он стал во главе цензуры, от либеральных увлечений молодости в нем не осталось и следа и время его управления принадлежит к числу очень тяжелых периодов в истории русского слова. Феоктистов написал несколько десятков живо и талантливо написанных статей преимущественно по новой истории, русской и европейской, большинство которых напечатано в "Русском Вестнике" (1856 - 82 годы). Отдельным изданием и оттисками вышли: монография "Магницкий, материалы для истории просвещения в России" (СПб., 1865; суровое осуждение пресловутого реакционера), "Борьба Греции за независимость" (СПб., 1863); "Отношения России к Пруссии в царствование Елизаветы Петровны" (Москва, 1882).

См. также статьи:
Лаваль Иван Степанович (de la Valle) ;
Магницкий Михаил Леонтьевич ;
Салиас-де-Турнемир Елизавета Васильевна .


Феоктист (святой, память 4 января)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феоктист (святой, память 23 декабря) | Феоктист (святой, память 6 августа)
Феодосия | Феоктист (святые православной церкви)
Феодосий Углицкий | Феоктист Мочульский
Феодосий Тотемский | Феоктистов Евгений Михайлович
Феодосий Печерский | Феофан (в миру Василий Дмитриевич Быстров)

Феоктист (святой, память 4 января) - см. в статье Феоктист (святые православной церкви) .


Феоктист (святой, память 6 августа)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феоктист (святой, память 4 января) | Феоктист (святые православной церкви)
Феоктист (святой, память 23 декабря) | Феоктист Мочульский
Феодосия | Феоктистов Евгений Михайлович
Феодосий Углицкий | Феофан (в миру Василий Дмитриевич Быстров)
Феодосий Тотемский | Феофан (в миру Георгий Васильевич Говоров)

Феоктист (святой, память 6 августа) - см. в статье Феоктист (святые православной церкви) .


Феоктист (святой, память 23 декабря)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосия | Феоктист (святой, память 4 января)
Феодосий Углицкий | Феоктист (святой, память 6 августа)
Феодосий Тотемский | Феоктист (святые православной церкви)
Феодосий Печерский | Феоктист Мочульский
Феодосий Грек | Феоктистов Евгений Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феоктист (святой, память 23 декабря) - см. в статье Феоктист (святые православной церкви) .

См. также статьи:
Борис Андреевич .


Феоктист Мочульский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феоктист (святые православной церкви) | Феоктистов Евгений Михайлович
Феоктист (святой, память 6 августа) | Феофан (в миру Василий Дмитриевич Быстров)
Феоктист (святой, память 4 января) | Феофан (в миру Георгий Васильевич Говоров)
Феоктист (святой, память 23 декабря) | Феофан (святой, память 10 июня)
Феодосия | Феофан (святой, память 11 октября)

Феоктист (Мочульский, 1732 - 1818) - архиепископ курский и белградский. Образование получил в киевской академии. Был законоучителем санкт-петербургского кадетского сухопутного корпуса, настоятелем нескольких монастырей; в 1784 г. хиротонисан в епископа севской и брянской епархии, в 1787 г. назначен на белоградскую архиерейскую кафедру. Составил несколько учебников: "Краткая логика и риторика для учащихся в российских духовных училищах" (М., 1803); "Опыт герменевтического объяснения о пасхалии по неисходному индиктиону" (М., 1799); "Сокращение нравственной Дергамовой физики и астрономии" (М., 1797); "Краткие правила ирмолойного пения" (М., 1800; в 1806 г. издано вторично под заглавием "Четверочастный дар юным Курской епархии священно-церковно-служительским детям"); "Краткое объяснение церковного устава" (1800). Кроме того, Феоктист составил программу для начальных школ, под заглавием "Сокращение детской энциклопедии и самократчайшие правила латинской грамматики" (Харьков, 1815), а для облегчения и руководства духовенства в деле домашнего обучения своих детей - учебник под заглавием "Наставления для священно-церковнослужителей курской епархии, как им обучать детей в домах своих" (Харьков, 1807). Разбору и обличению духоборчества Феоктист посвятил сочинение "Рассуждение о божественности христианского учения" (Москва, 1801). См. Ф. Титов "Феоктист Мочульский, архиепископ курский" ("Труды Киевской Духовной Академии", 1894, книга I и II).


Феофан (святой, память 10 июня)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофан (в миру Георгий Васильевич Говоров) | Феофан (святой, память 11 октября)
Феофан (в миру Василий Дмитриевич Быстров) | Феофан (святые православной церкви)
Феоктистов Евгений Михайлович | Феофан Начертанный
Феоктист Мочульский | Феофан Прокопович
Феоктист (святые православной церкви) | Феофил (архиепископ новгородский)

Феофан (святой, память 10 июня) - см. в статье Феофан (святые православной церкви) .


Феофан Начертанный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофан (святые православной церкви) | Феофан Прокопович
Феофан (святой, память 11 октября) | Феофил (архиепископ новгородский)
Феофан (святой, память 10 июня) | Феофил (святой, память 23 июля)
Феофан (в миру Георгий Васильевич Говоров) | Феофил (святой, память 3 сентября)
Феофан (в миру Василий Дмитриевич Быстров) | Феофил (святой, память 6 марта)

Феофан Начертанный - см. в статье Феофан (святые православной церкви) .


Феофан (святой, память 11 октября)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофан (святой, память 10 июня) | Феофан (святые православной церкви)
Феофан (в миру Георгий Васильевич Говоров) | Феофан Начертанный
Феофан (в миру Василий Дмитриевич Быстров) | Феофан Прокопович
Феоктистов Евгений Михайлович | Феофил (архиепископ новгородский)
Феоктист Мочульский | Феофил (святой, память 23 июля)

Феофан (святой, память 11 октября) - см. в статье Феофан (святые православной церкви) .


Феофан Прокопович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофан Начертанный | Феофил (архиепископ новгородский)
Феофан (святые православной церкви) | Феофил (святой, память 23 июля)
Феофан (святой, память 11 октября) | Феофил (святой, память 3 сентября)
Феофан (святой, память 10 июня) | Феофил (святой, память 6 марта)
Феофан (в миру Георгий Васильевич Говоров) | Феофил (святой, память 6 февраля)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феофан (Прокопович) - знаменитый проповедник и государственный деятель. Родился в 1681 г. в Киеве, в купеческой семье; образование получил в киево-могилянской академии; по окончании курса уехал в Рим, где, чтобы поступить в православную тогда иезуитскую коллегию святого Афанасия, должен был перейти в католицизм. Прослушав в этой коллегии полный курс, Феофан приобрел громадную начитанность в сочинениях богословских и философских, а также в древне-классической литературе и своими выдающимися дарованиями обратил на себя внимание папы, но не пожелал остаться в Риме и в 1704 г. возвратился в Киев. Здесь, снова обратившись в православие, он стал преподавать в академии сначала пиитику, потом риторику, философию и, наконец, богословие, и по всем этим предметам составил руководства, очень замечательные для своего времени ясностью изложения и отсутствием схоластических приемов. Будучи преподавателем пиитики и удовлетворяя обычаю, требовавшему сочинения драматических представлений для школьников сцены, Феофан написал "трагедокомедию": "Владимир", в которой, изображая победу христианства над язычеством и осмеивая жрецов, как поборников суеверия и невежества, выступил горячим защитником просвещения и сторонником начатой уже Петром Великим решительной борьбы с старыми русскими предрассудками. Восторженным панегириком преобразовательных начинаний государя явился Феофан также и в своих проповедях, одна из них - по случаю Полтавской победы 1709 г. - была, по приказанию Петра, переведена на латинский язык самим автором. В 1711 г. Феофан был вызван в царский лагерь во время турецкого похода, а по возвращении оттуда сделан игуменом Братского монастыря и ректором академии. Продолжая свою преподавательскую деятель, он издал ряд популярных рассуждений, диалогов и проповедей о различных богословских вопросах. Все эти сочинения отличаются живым и остроумным изложением и стремлением к критическому анализу. Феофан является заклятым противником всего католического в науке и жизни и поклонником новой европейской науки, созданной Баконом и Декартом; он решительно выступает с резким, принципиальным отрицанием всякого авторитета духовенства как учительского сословия, требуя свободного, критического отношения ко всем научным и жизненным вопросам и опровергая старую теорию о первенстве духовной власти над светской и вообще о первенстве духовенства над всеми прочими общественными классами. С такими взглядами на значение и положение духовенства в государстве, Феофан естественно должен был сделаться сторонником сильной светской власти в ее стремлении к реформам церковным и государственным. Петр Великий, узнав образ мыслей Феофана и убедившись в его выдающихся способностях, в 1716 г. вызвал его в Петербург, Здесь Феофан сначала выступил в качестве проповедника-публициста, разъясняя действия правительства и доказывая необходимость преобразований, а также осмеивая и сатирически обличая ее противников. Из этих проповедей особенно замечательны слово о царском путешествии за границу и "слово о власти и чести царской" (1718), посвященное доказательству необходимости для России неограниченного самодержавия, причем проповедник особенно вооружался на "богословов", полагавших, что власть духовная выше светской. В 1718 г. Феофан сделан епископом псковским и с этого же времени становится главным помощником Петра Великого в делах духовного управления. Через его руки проходят, им составляются, или, по крайне мере, редактируются все важнейшие законодательные акты по делам церкви; он пишет, по поручению царя, предисловия и толкования к переводам иностранных книг, учебники, богословские и политические трактаты и прочее. Им составлен "Духовный регламент" (1720), написаны предисловие к Морскому уставу (1719) и "слово похвальное о флоте российском", краткое руководство для проповедников, "Объявление" о монашестве (1724), трактат о патриаршестве, "Первое учение отрокам", рассуждения о браках с иноверцами, о крещении, о расколе, подробный комментарий к "Уставу о престолонаследии", - под заглавием: "Правда воли монаршей во определении наследника державы своей" и многое другое. С 1720 г. Феофан был архиепископом новгородским и вскоре затем сделался первенствующим членом Святейшего Синода. В то время, как представители великорусской церковной партии и старшие иерархии из киевских ученых, руководителем которых был Стефан Яворский (см.), в своих воззрениях на отношение светской власти к духовной, а также и в некоторых богословских вопросах, склонялись к католическому учению, Феофан стоял на точке зрения близкой к убеждениям протестантских богословов, среди которых он имел немало друзей и почитателей. Обладая ясным логическим умом и язвительным остроумием и выступая, притом, во всеоружии огромной эрудиции, он являлся в своей полемике очень опасным противником, - тем более, что его политические убеждения, основой которых была теория так называемая "просвещенного деспотизма", всецело разделялись государем. При таком положении дела многочисленные враги Феофана не имели возможности ему вредить. После смерти Петра Великого обстоятельства изменились. Староцерковная партия подняла голову и направила свои удары на Феофана. Ему пришлось выдержать ожесточенную и опасную борьбу, отражая обвинения уже не столько богословского, сколько политического характера. Эта борьба могла бы кончиться для него неблагополучно, если бы ему не удалось искусно воспользоваться обстоятельствами вступления на престол императрицы Анны и стать во главе той партии "среднего чина людей", которые разрушили замыслы "верховников" подачей государыне известной челобитной о восстановлении самодержавия. Благодаря своему деятельному участию в этом событии, Феофан вновь приобрел прочное положение при дворе и в Синоде - и обрушился на своих старых врагов, полемику с которыми на этот раз повел уже не столько в литературе, сколько в застенках тайной канцелярии. Прежний горячий защитник реформы, действовавший во имя интересов просвещения, в котором он видел единственный залог блага России, теперь, при изменившихся условиях русской жизни, хотя и старается ограждать результаты реформы от посягательств реакции, но по существу своей роли официального проповедника-публициста обращается из деятеля прогрессивного в строгого консерватора и становится панегириком, оправдывающим существующий порядок даже и в тех случаях, когда он противоречил его собственному идеалу. Впрочем, и в эту тяжелую для него пору Феофан все-таки оставался человеком, высоко ценившим и, по возможности, отстаивавшем науку и просвещение. В лучших своих произведениях Феофан является представителем критическо-обличительного направления. Исходя из понятий современного ему научного рационализма и протестантской теологии, он отрицательно относится к старым формам нашей церковной и общественной жизни, которые считает особенно благоприятствующими процветанию невежества или показной псевдоучености, ханжества и суеверия; во имя выставленного им идеала просвещенного человека и сильного своим просвещением государства, он сатирически изображает современную ему русскую жизнь и в этом смысле может быть назван первым сатириком, первым представителем того направления, к которому впоследствии примкнули наши лучшие литературные силы. Его влияние на Кантемира , сатиры которого нередко являются только перифразом проповедей Феофана, было чрезвычайно сильно; не подлежат также сомнению и влияние его на В.Н. Татищева , взгляды которого на русскую историю и современность вырабатывались, можно сказать, в школе Феофана. Феофан умер 8 сентября 1736 г. Его сочинения на латинском языке изданы в XVIII веке в Кенигсберге и Лейпциге Дамаскиным Семеновым-Рудневым , Иакинфом Карпинским , Давидом Миславским; некоторые переводились на русский язык. "Слова и Речи" изданы в 3-х частях (СПб., 1765). См. Ю.Ф. Самарин "Ст. Яворский и Феофан Прокопович как проповедники" (М., 1844, и "Сочинения" Самарина, том V, М., 1880); И.А. Чистович "Феофан Прокопович и его время" (СПб., 1868); П.О. Морозов "Феофан Прокопович как писатель" (СПб., 1880). П. М.

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Афанасий (имя духовных лиц в России) ;
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Бироны (собственно Бирены) ;
Варлаам Вонатович ;
Василий Киевский Григорович-Барский ;
Гедеон Вишневский ;
Дамаскин (Димитрий Семенов Руднев) ;
Екатерина I Алексеевна ;
Елизавета Петровна ;
Игнатий Смола ;
Иларион Рогалевский ;
Кантемир Антиох Дмитриевич ;
Карины (писатели) ;
Макаров Алексей Васильевич ;
Марковичи ;
Нащинский Давид ;
Никитины (Иван и Роман Никитичи) ;
Петр I Алексеевич Великий ;
Петр Петрович ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Самарин Юрий Федорович ;
Серафим (из рода Погонатов) ;
Симон Тодорский ;
Стефан Яворский (в миру Симеон) ;
Стефанович Василий ;
Теплов Григорий Николаевич ;
Тредьяковский Василий Кириллович ;
Феофилакт (Лопатинский) ;
Шен-фон-дер-Бех (Критодемус) .


Феофан (в миру Георгий Васильевич Говоров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофан (в миру Василий Дмитриевич Быстров) | Феофан (святой, память 10 июня)
Феоктистов Евгений Михайлович | Феофан (святой, память 11 октября)
Феоктист Мочульский | Феофан (святые православной церкви)
Феоктист (святые православной церкви) | Феофан Начертанный
Феоктист (святой, память 6 августа) | Феофан Прокопович

Феофан (в миру Георгий Васильевич Говоров, 1815 - 1894) - духовный писатель. Получил воспитание в орловской семинарии и киевской духовной академии. Был инспектором в новгородской семинарии, бакалавром по кафедре нравственного и пастырского богословия, а затем церковного законоведения в санкт-петербургской академии; ректором олонецкой семинарии, настоятелем посольской церкви в Константинополе, с 1857 г. - ректором Санкт-Петербургской духовной академии. В 1859 г. Феофан был хиротонисан в епископа тамбовского и шацкого, в 1863 г. переведен во Владимир, где оставался до 1866 г., когда удалился на покой в Вышинскую пустынь. Главные литературные труды Феофана: "Слова и поучения" (СПб., 1859 и 1868); "Письма о христианской жизни" (СПб., 1862); "Путь ко спасению", краткий очерк аскетики (СПб., 1868 - 69); "Тридцать третий псалом" (Москва, 1871); "Истолкованный 118-й псалом" (СПб., 1877); "Толкование посланий святого апостола Павла" (Москва, 1879 - 1882); "Письма к разным лицам о предметах веры и жизни" (Москва, 1882); "Евангельская история о Боге Сыне" (Москва, 1885); "Начертание христианского нравоучения" (Москва, 1891); "Древние иноческие уставы преподобного Пахомия, святого Василия Великого, преподобного Иоанна Кассиана и Венедикта" (Москва, 1892). См. И. Корсунский "Преосвященный епископ Феофан, бывший владимирский и суздальский" (Москва, 1895); "Памяти преосвященного Феофана, епископа владимирского и суздальского" ("Труды Киевской Духовной Академии", 1894, том I), П. Смирнов "Преосвященный Ф., вышенский затворник" (Тамбов, 1904); его же "Жизнь и учение преосвященного Ф., вышенского затворника" (Шацк, 1905); "Самобытный отечественный "мыслитель" епископ Ф. в письмах на общественные темы" (СПб., 1903); иеромонах Феофан "Обозрение главных сочинений преосвященного Ф. Тамбовского" (Одесса, 1904).


Феофилактов Константин Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофилакт (Лопатинский) | Ферапонт Белозерский (в миру Феодор)
Феофилакт (Горский) | Ферапонт Монзенский
Феофил Плачливый | Фереман Александр Федорович
Феофил Омучский | Фермор Виллим Виллимович
Феофил Исповедник | Ферхмин Альберт Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феофилактов (Константин Матвеевич) - минералог (1818 - 1901), окончил курс по физико-математическому факультету института в декабре 1841 г. Еще студентом преподавал элементарную химию и технологию ученикам второго разряда главного педагогического института. Был "оставлен" на год при институте для специальных занятий по минералогии и геологии. В 1842 г. совершил экскурсию на Урал для ознакомления с геологией его. В 1843 г. был отправлен за границу на два года. На обратном пути в Санкт-Петербург экскурсировал в окрестностях Стокгольма, по Финляндии и в окрестностях Ревеля. В 1845 г. был определен исправляющим должность адъюнкта по кафедре минералогии и геологии в университете святого Владимира. Ученые степени получил в университете святого Владимира: магистра в 1849 г., по защите диссертации "О юрских и меловых осадках Киевской губернии", доктора - по защите диссертации "О кристаллических породах губерний Киевской, Волынской и Подольской", в 1851 г.; звание экстраординарного профессора получил в 1852 г.; ординарного в 1853 г., заслуженного профессора - в 1851 г. По избранию факультета и совета исполнял должности секретаря физико-математического факультета в 1846 - 51 годы, декана в 1877 - 80 годы и в 1884 г.; ректора в 1880 - 81 годы. С 1864 г. Феофилактов почти беспрерывно занимался исследованием юго-западных губерний в геологическом отношении. Феофилактов напечатал следующие сочинения кроме специально минералогических: "Отчет о результатах геологической экскурсии в 1849 г. в Киевскую губернию" ("Труды комиссии Высочайше утвержд. при университете Святого Владимира для описания губернии Киевского учебного округа"); "Отчет о результатах экскурсии в 1850 г. по Днестру" (ibid.); "О юрских и меловых осадках Киевской губернии" (ibid., 1851); "О кристаллических породах губерний Киевской, Волынской и Подольской" (ib., 1851); "Краткие сообщения по геологии Киевской губернии" ("труды съездов Русских естествоиспытателей и врачей" - в Санкт-Петербурге, 1862, Москве, 1869, Киеве, 1871); "Геогностическая карта Киевской губернии" (1872, издание университета); "Геологическая карта Киева" (1874); статьи в "Трудах Общества испытателей природы при Харьковском университете" (том IX, 1875, 3 статьи); в "Трудах Общества Испытателей Природы при Санкт-Петербургском университете" (1876, 1 статья); в "Записках и Протоколах Киевского Общества Естествоиспытателей" (1878, том V, том VI, том VII; 6 статей). Феофилактов состоял председателем киевского общества естествоиспытателей с 1877 г.

См. также статьи:
Россия, разд. Геология ;
Россия, разд. Россия в археологическом отношении .


Феофил (святой, память 6 февраля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил (святой, память 6 марта) | Феофил (святой, память 9 марта)
Феофил (святой, память 3 сентября) | Феофил (святые православной церкви)
Феофил (святой, память 23 июля) | Феофил Исповедник
Феофил (архиепископ новгородский) | Феофил Омучский
Феофан Прокопович | Феофил Плачливый

Феофил (святой, память 6 февраля) - см. в статье Феофил (святые православной церкви) .


Феофил (святой, память 3 сентября)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил (святой, память 23 июля) | Феофил (святой, память 6 марта)
Феофил (архиепископ новгородский) | Феофил (святой, память 6 февраля)
Феофан Прокопович | Феофил (святой, память 9 марта)
Феофан Начертанный | Феофил (святые православной церкви)
Феофан (святые православной церкви) | Феофил Исповедник

Феофил (святой, память 3 сентября) - см. в статье Феофил (святые православной церкви) .


Феофил (святой, память 23 июля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил (архиепископ новгородский) | Феофил (святой, память 3 сентября)
Феофан Прокопович | Феофил (святой, память 6 марта)
Феофан Начертанный | Феофил (святой, память 6 февраля)
Феофан (святые православной церкви) | Феофил (святой, память 9 марта)
Феофан (святой, память 11 октября) | Феофил (святые православной церкви)

Феофил (святой, память 23 июля) - см. в статье Феофил (святые православной церкви) .


Феофил (святой, память 9 марта)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил (святой, память 6 февраля) | Феофил (святые православной церкви)
Феофил (святой, память 6 марта) | Феофил Исповедник
Феофил (святой, память 3 сентября) | Феофил Омучский
Феофил (святой, память 23 июля) | Феофил Плачливый
Феофил (архиепископ новгородский) | Феофилакт (Горский)

Феофил (святой, память 9 марта) - см. в статье Феофил (святые православной церкви) .


Феофил (святой, память 6 марта)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил (святой, память 3 сентября) | Феофил (святой, память 6 февраля)
Феофил (святой, память 23 июля) | Феофил (святой, память 9 марта)
Феофил (архиепископ новгородский) | Феофил (святые православной церкви)
Феофан Прокопович | Феофил Исповедник
Феофан Начертанный | Феофил Омучский

Феофил (святой, память 6 марта) - см. в статье Феофил (святые православной церкви) .


Феофил Исповедник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил (святые православной церкви) | Феофил Омучский
Феофил (святой, память 9 марта) | Феофил Плачливый
Феофил (святой, память 6 февраля) | Феофилакт (Горский)
Феофил (святой, память 6 марта) | Феофилакт (Лопатинский)
Феофил (святой, память 3 сентября) | Феофилактов Константин Матвеевич

Феофил Исповедник - см. в статье Феофил (святые православной церкви) .


Феофил Плачливый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил Омучский | Феофилакт (Горский)
Феофил Исповедник | Феофилакт (Лопатинский)
Феофил (святые православной церкви) | Феофилактов Константин Матвеевич
Феофил (святой, память 9 марта) | Ферапонт Белозерский (в миру Феодор)
Феофил (святой, память 6 февраля) | Ферапонт Монзенский

Феофил Плачливый - см. в статье Феофил (святые православной церкви) .


Феофил Омучский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил Исповедник | Феофил Плачливый
Феофил (святые православной церкви) | Феофилакт (Горский)
Феофил (святой, память 9 марта) | Феофилакт (Лопатинский)
Феофил (святой, память 6 февраля) | Феофилактов Константин Матвеевич
Феофил (святой, память 6 марта) | Ферапонт Белозерский (в миру Феодор)

Феофил Омучский - см. в статье Феофил (святые православной церкви) .


Феофил (архиепископ новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофан Прокопович | Феофил (святой, память 23 июля)
Феофан Начертанный | Феофил (святой, память 3 сентября)
Феофан (святые православной церкви) | Феофил (святой, память 6 марта)
Феофан (святой, память 11 октября) | Феофил (святой, память 6 февраля)
Феофан (святой, память 10 июня) | Феофил (святой, память 9 марта)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феофил - святой архиепископ новгородский. Начало иноческой жизни Феофил полагал в Отенской обители и при святителе Ионе был протодиаконом и ризничим. По смерти его, жребием (15 ноября 1470 г.) Феофил был избран в архиепископа. Феофил принял участие в примирении новгородцев с московским великим князем и был посвящен в архиепископа в Москве; позже, при новом столкновении Новгорода с Москвой, Феофил был лишен кафедры и около трех лет жил в Чудовом монастыре в тесном заключении. Больной Феофил отправился в Киев и уже приближался к Днепру, но здесь скончался (около 1480 г.). Мощи Феофила почивают в Феодосиевой пещере Киевской лавры. Память 28 августа.

См. также статьи:
Борецкая Марфа ;
Иаков Федорович (Яков Федорович) ;
Иоанн (новгородские посадники) ;
Иоанн III Васильевич ;
Казимер Василий Федорович .


Ферапонт Белозерский (в миру Феодор)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофилактов Константин Матвеевич | Ферапонт Монзенский
Феофилакт (Лопатинский) | Фереман Александр Федорович
Феофилакт (Горский) | Фермор Виллим Виллимович
Феофил Плачливый | Ферхмин Альберт Романович
Феофил Омучский | Фесслер Игнац-Аврелий

Ферапонт Белозерский - преподобный, в миру Феодор, из рода дворян Поскочиных, уроженец Волока-Ламского. Он тайно ушел из родительского дома и постригся в Симонове монастыре, где слушал наставления преподобного Сергия . Удалившись в Белозерский край, Ферапонт учредил общежитие, но не согласился принять на себя ни свящества, ни игуменства. В 1408 г. князь Андрей Дмитриевич Можайский вызвал к себе Ферапонта и просил его принять на себя устроение новой обители, которая и был основана в Лужках, в версте от города Можайска. Скончался Ферапонт в глубокой старости в 1426 г. Житие Ферапонта описано вскоре после собора 1547 г. Мощи его почивают под спудом в соборной церкви основанного им монастыря. Память 27 мая.


Ферапонт Монзенский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ферапонт Белозерский (в миру Феодор) | Фереман Александр Федорович
Феофилактов Константин Матвеевич | Фермор Виллим Виллимович
Феофилакт (Лопатинский) | Ферхмин Альберт Романович
Феофилакт (Горский) | Фесслер Игнац-Аврелий
Феофил Плачливый | Фехнер Андрей Иванович

Ферапонт Монзенский - преподобный. Сначала жил в Москве и подражал подвигам блаженного Василия , потом постригся в Костромском Воздвиженском монастыре. Жители Костромы приходили слушать его наставления; он принимал их с любовью, но иных строго обличал за пристрастие к мирской суете. Тяготясь известностью, Ферапонт удалился из Костромы в Монзенскую обитель. Скончался в 1591 г. Мощи Ферапонта почивают под спудом в Благовещенском храме обители, упраздненной в 1764 г. Память 12 декабря.


Фомин Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фольборт Александр Федорович | Фомин Александр Иванович
Фокков Николай Федорович | Фомин Евстигней
Фокеродт Иоганн-Готгильф | Фомин Николай Петрович
Фойницкий Иван Яковлевич | Фонберг Игнатий Матвеевич
Фойгт Карл Карлович | Фонвизин Денис Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фомин (Александр Александрович) - педагог и историк литературы. Родился в 1868 г. в городе Витебске. Образование получил на словесном отделении историко-филологического факультета Московского университета. Состоит директором женского коммерческого училища в Варшаве. Первым его трудом было исследование о русской комедии конца XVIII века, на основании произведений малоизвестных и забытых писателей. Часть этой работы под названием: "Старое в новом (отголоски комедии XVIII века в комедиях нашего времени)" помещена во II книге "Русской Мысли" 1893 г. 8 лет были посвящены им работе по составлению "Онежских былин, собранных А.Ф. Гильфердингом". В 1899 и 1901 годах в "Русской Мысли" и "Мире Божием" напечатаны статьи Фомина: "Положение русской женщины в семье и обществе по произведениям А.Н. Островского" и "Артисты, публика и театр у А.Н. Островского". Переписку братьев Тургеневых с Жуковским , приготовленную к печати Фоминым, Академия Наук предположила напечатать в своих изданиях.

См. также статьи:
Жуковский Василий Андреевич .


Фомин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фомин Александр Александрович | Фомин Евстигней
Фольборт Александр Федорович | Фомин Николай Петрович
Фокков Николай Федорович | Фонберг Игнатий Матвеевич
Фокеродт Иоганн-Готгильф | Фонвизин Денис Иванович
Фойницкий Иван Яковлевич | Фонвизин Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фомин (Александр Иванович, 1735 - 1802) - собиратель старинных актов и рукописей в Архангельске. Будучи 25 лет от роду (1759), он с В.В. Крестининым (см. XVI, 648) основал в Архангельске общество для собрания актов, летописных рукописей и др. Так, отысканы были список Двинского летописца и выписки из Кормчей книги. В 1768 г. общество просило о допущении в местные архивы, но эта просьба не была уважена губернатором. Общество скоро распалось; только Фомин и Крестинин продолжали трудиться. В 1774 г. прибыл в Архангельск академик Лепехин со студентом Озерецковским . Фомин сообщил Лепехину большую часть собранных обществом сведений, которые Лепехин поместил в своих "Записках". Фомин, вероятно, ободренный советами Озерецковского, с которым с тех пор находился в ученой переписке, начал посылать сочинения свои в академию. Это были разные небольшие статьи об Архангельской губернии в историческом и топографическом отношениях. Они печатались в издаваемых от академии "Ежемесячных Сочинениях". Княгиня Дашкова , бывшая президентом академии, в 1788 г. от лица академии благодарила его за труды. При открытии в 1758 г. народных училищ Фомин был назначен директором этих училищ и состоял таковым до 1796 г. В продолжение этого времени он был избран (1789) в члены императорского вольного экономического общества и в корреспонденты Академии Наук (1795). Поездка в 1789 г. через Белое море в Соловецкий монастырь подала Фомину мысль составить описание Белого моря, которое в 1797 г. было напечатано особой книжкой. Кроме Озерецковского, Фомин находился в ученой переписке с Баумейстером, Геймом, Эйлером, Лепехиным и Мальгиным . Кроме небольших статей Фомин напечатал: "Описание Белого моря с его берегами и островами", "Опыт исторический о морских зверях и рыбах, промышляемых жителями Архангельской губернии в Белом море и Северном океане, с описанием образа тех промыслов", "О производимых в Архангельской губернии промыслах", "О промысле терпентинном", "О курении смолы и дегтя, также о терпентинном масле и песке", "Известие о худых успехах беломорской сельдяной компании"; 2-е и 3-е сочинения напечатаны в "Записках Лепехина", а 4-е издание в XVII части "Трудов" вольного экономического общества (1793).

Назад Вперед


Фомин Евстигней

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фомин Александр Иванович | Фомин Николай Петрович
Фомин Александр Александрович | Фонберг Игнатий Матвеевич
Фольборт Александр Федорович | Фонвизин Денис Иванович
Фокков Николай Федорович | Фонвизин Михаил Александрович
Фокеродт Иоганн-Готгильф | Фонвизин Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фомин (Евстигней) - один из выдающихся русских композиторов второй половины XVIII столетия. Граф Алексей Орлов , любивший русскую песню, способствовал появлению в музыке самородков, вышедших большей частью из народной массы. К числу их принадлежал Фомин, капельмейстер театра Медокса в Москве. Среди массы опер (до 30), написанных Фоминым на тексты императрицы Екатерины II , Княжнина , Дмитриевского, И.А. Крылова , Капниста , Аблесимова и прочих, самый большой успех имели две: "Анюта" (1772) и в особенности "Мельник, колдун, обманщик и сват", поставленные в Москве в 1779 г., а затем в Петербурге на придворном театре, настолько популярная, что издана еще в XIX столетии Юргенсоном в Москве. Хотя музыку Фомина и нельзя назвать чисто русской, тем не менее в ней бьется русская жилка среди разных приемов музыкального рококо западной оперы того времени. Биографические данные о Фомине крайне скудны; даже его опера "Мельник" приписывалась целиком Аблесимову, хотя последний был только автором либретто.

См. также статьи:
Глинка Михаил Иванович ;
Россия, разд. Светская музыка (XIX век) .


Фомин Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фомин Евстигней | Фонберг Игнатий Матвеевич
Фомин Александр Иванович | Фонвизин Денис Иванович
Фомин Александр Александрович | Фонвизин Михаил Александрович
Фольборт Александр Федорович | Фонвизин Павел Иванович
Фокков Николай Федорович | Фонвизины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Романс "Только раз"
Фомин (Николай Петрович) - родственник предыдущего, композитор, родился в 1864 г. Музыкальное образование получил в петербургской консерватории, по классу теории. Посвятил себя преимущественно разработке русской песни и пропаганде великорусских инструментов В.В. Андреева . Его переложения для русского оркестра колоритны и музыкально содержательны. Н. С.

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Фабиан Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ушков Петр Капитонович | Фабрициус Василий Иванович
Ушинский Николай Григорьевич | Фавицкий Александр Павлович
Ушинский Константин Дмитриевич | Фаворов Назарий Антонович
Ушатые | Фаворский Алексей Евграфович
Ушаков Феодор Феодорович | Фаддей (Успенский)

Фабиан (Иван Андреевич) - переводчик XVIII в., сотрудничал (1782) в "Вечерней заре" Новикова ; в 1799 г. преподавал в Московском университете "синтаксический немецкий класс"; в том же году издал в Москве "Новую немецкую грамматику" и "Разговоры французские". Перевел с немецкого хрестоматию И. Вегелина: "Методическое чтение" (1804), с французского - "Переписку императрицы Екатерины II и Вольтера, 1763 - 1778" (Москва, 1803).


Фабрициус Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фабиан Иван Андреевич | Фавицкий Александр Павлович
Ушков Петр Капитонович | Фаворов Назарий Антонович
Ушинский Николай Григорьевич | Фаворский Алексей Евграфович
Ушинский Константин Дмитриевич | Фаддей (Успенский)
Ушатые | Фадеев Ростислав Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фабрициус (Василий Иванович, 1845 - 1895) - астроном. По окончании курса Гельсингфорского университета состоял (1869 - 1871) ассистентом при местной обсерватории. С 1871 по 1873 г. был младшим наблюдателем в Бонне, где принимал участие в наблюдениях зон. Затем (1874 - 1876) состоял вычислителем в Пулково. В 1876 г. назначен астрономом-наблюдателем в Киевский университет. Здесь он наблюдал главным образом околополярные звезды; наблюдения напечатаны в "Анналах" киевской обсерватории. Известны данные Фабрициуса формулы (носящие его имя) для точного вычисления приведений к среднему месту видимых положений звезд близких к полюсу. Несколько теоретических работ Фабрициуса относятся к вопросу от определении орбит планет по трем наблюдениям.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Фавицкий Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фабрициус Василий Иванович | Фаворов Назарий Антонович
Фабиан Иван Андреевич | Фаворский Алексей Евграфович
Ушков Петр Капитонович | Фаддей (Успенский)
Ушинский Николай Григорьевич | Фадеев Ростислав Андреевич
Ушинский Константин Дмитриевич | Фалецкий Аркадий Николаевич

Фавицкий (Александр Павлович) - терапевт, родился в 1862 г. В 1886 г. окончил курс Императорского военно-медицинской академии, оставлен при ней на три года для усовершенствования и до 1889 г. состоял ординатором госпитальной терапевтической клиники и исполнял обязанности ассистента горлового отделения при ней. В 1889 г. был послан за границу, где посещал клиники, слушал лекции в Мюнхене, работал в гигиеническом институте М. Петенкофера, в бактериологическом отделении. По возвращении Фавицкого назначен был приват-доцентом по клинике внутренних болезней. В 1892 - 1894 гг. заведовал бараками для холерных больных, при клиническом военном госпитале, где и руководил занятиями ординаторов по бактериологии холеры, уходу и лечению ее. В 1893 г. был утвержден ассистентом госпитальной терапевтической клиники профессора Ф.И. Пастернацкого . В настоящее время состоит приват-доцентом при клинике профессора Ф.И. Пастернацкого и врачом академии. (С 1904 года состоит профессором по кафедре пропедевтической клиники в Императорской военно-медицинской академии). Фавицкий напечатал: "Об азотистом обмене при циррозе печени в количественном и качественном отношениях" (докторская диссертация, Санкт-Петербург, 1888); "К вопросу о лечении бугорчатки гортани креолином и нафтолом" ("Медицинское Обозрение", № 19); "Ueber den Nachweiss und quantitative Bestimmung der Salzsaure im magensaft" ("Wirchow's Archiv", т. 123, 1891); "Об иммунитете против диплококковой инфекции и лечении ее сывороткой иммунизированных животных", совместно с Р. Эммерихом ("Munchener med. Wochenschrift", 1891); "Ueber Farbstoffproduction durch den Pneumococcus" (Frankel "Deutsches Archiv fur Klinische Medicin", т. 7, 1891); "О влиянии продуктов выделения некоторых болезнетворных бактерий и их микропротеина на животный организм" ("Врач", 1892, № 20); "Биологическое значение нуклеинов и их производных" ("Архив В.В. Подвысоцкого", 1901, т. IX, выпуск I); "Роль нуклеинов и аллоксуровых тел в клиническом отношении" ("Известия Императорской Военно-Медицинской Академии", 1901, выпуск I) и др.


Фаворский Алексей Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фаворов Назарий Антонович | Фаддей (Успенский)
Фавицкий Александр Павлович | Фадеев Ростислав Андреевич
Фабрициус Василий Иванович | Фалецкий Аркадий Николаевич
Фабиан Иван Андреевич | Фальборк Генрих Адольфович
Ушков Петр Капитонович | Фальков Ефим Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фаворский (Алексей Евграфович) - химик, родился в 1860 г. Среднее образование получил в нижегородской и вологодской гимназиях. В 1878 г. поступил на естественное отделение физико-математического факультета в Императорском санкт-петербургском университете, где и окончил курс со степенью кандидата в 1882 г. Будучи студентом 4 курса и по окончании курса работал в химической лаборатории университета в отделении А.М. Бутлерова . В 1883 г. поступил лаборантом в 1 Санкт-Петербургское реальное училище, продолжая работать в университетской лаборатории. В 1886 г. занял место лаборанта при технической лаборатории университета. В 1891 г. защитил диссертацию на степень магистра химии и в том же году физико-математическим факультетом поручено ему чтение аналитической химии в качестве приват-доцента. В 1895 г. защитил диссертацию на степень доктора химии и в 1896 г. занял в Санкт-Петербургском университете кафедру технологии и технической химии. За время своей ученой деятельности напечатал ряд работ по исследованию изомерных превращений в рядах непредельных углеводородов, за которые русским физико-химическим обществом удостоен премии имени Н.Н. Соколова . Под руководством Фаворского в его лаборатории сделано его учениками 9 научных работ. Ученые труды Фаворского напечатаны в "Журнале Русского Физико-Химического Общества" (с 1901 г. Фаворский состоит редактором этого журнала): "Изомеризация однозамещенных ацетиленов при нагревании со спиртовой щелочью" (XIX, 414; на немецком языке в "Journal fur practische Chemie", 37, 382); "Изомеризация двузамещенных ацетиленов и диметилаллена под влиянием металлического натрия и синтез ацетиленкарбоновых кислот" (XIX, 553; на немецком языке, там же, 37, 417); "Действие металлического натрия на этил-пропилацетилен" (ХХ, 445); "Действие спиртовой щелочи на аллилен" (ХХ, 518; тоже на немецком языке, там же, 37, 531); "О диметилацетилене и его тетрабромюре" (XXII, 43; на немецком языке, там же, 42, 143); вместе с К.И. Дебу : "О геометрической изомерии бромопроизводных псевдобутилена" (XXII, 436; перевод на немецкий язык, там же, 42, 149); "Действие спиртовой щелочи на аллен и диэтиленовые углеводороды" (XXIII, 290; на немецком языке, там же, 44, 229); вместе с К.А. Красускиим : "Действие спиртовой щелочи на дипропаргиль" (XXIII, 303; на немецком языке, там же, 44, 229); "Исследование изомерных превращений в рядах карбонильных соединений, охлоренных спиртов и галоидозамещенных окисей" (XXVI, 559, XXII, 8; на немецком языке, там же, 51, 533) и др.

См. также статьи:
Дебу Константин Ипполитович ;
Ипатьев Владимир Николаевич ;
Красуский Константин Адамович ;
Россия, разд. Химия .


Фадеев Ростислав Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фаддей (Успенский) | Фалецкий Аркадий Николаевич
Фаворский Алексей Евграфович | Фальборк Генрих Адольфович
Фаворов Назарий Антонович | Фальков Ефим Степанович
Фавицкий Александр Павлович | Фальковский Федор Николаевич
Фабрициус Василий Иванович | Фаминский Виктор Иоасафович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фадеев (Ростислав Андреевич) - известный военный писатель и публицист, родился в 1824 г. в Екатеринославе, в старинной дворянской семье. Отец его был в 40 годах саратовским губернатором, затем управляющим государственными имуществами в Закавказском крае. Мать, урожденная княжна Долгорукая, отличалась редким образованием и даже ученостью, особенно в области естественных наук; она много сделала для исследования флоры Кавказа. Усвоив с юных лет привычку и любовь к чтению, Фадеев не обнаруживал склонности к систематическим учебным занятиям. Живое воображение и порывистый, беспокойный характер помешали ему окончить курс в артиллерийском училище. С 1844 г. он служил волонтером на Кавказе; приехав в Санкт-Петербург, выслан был "за непозволительную болтовню" в Екатеринослав, где провел около двух лет в вынужденном бездействии; в конце 1850 г. вновь поступил на службу в кавказскую армию и с тех пор почти без перерыва принимал участие в военных действиях, завершившихся покорением Кавказа. Во время войны с турками в 1853 - 1855 гг. он отличился в боях при Башкадыкларе и Курукдаре, описанных им затем в "Северной Пчеле" и "Journal de St.-Petersbourg". С 1859 г. состоял при главнокомандующем на Кавказе, князе А.И. Барятинском , и по его поручению написал обстоятельную официальную историю кавказской войны, вышедшую в свет в 1860 г., под заглавием "Шестьдесят лет кавказской войны". Произведенный в генерал-майоры, Фадеев выступил на поприще военного публициста в "Письмах с Кавказа", печатавшихся в "Московских Ведомостях". Относясь отрицательно к реформам, предпринятым военным министром Д.А. Милютиным , он в 1866 г. вышел в отставку. В течение 1867 г. печатались в "Русском Вестнике" его замечательные во многих отношениях статьи о "Вооруженных силах России", вышедшие в 1868 г. отдельным изданием и наделавшие в свое время много шуму не только у нас, но и за границей. В этом труде он решительно отстаивал старые основы русского военного строя против бюрократических преобразований, ослабляющих, по его мнению, боевые качества армии. Тем же духом проникнуты его газетные и журнальные статьи, соединенные в книгу под заглавием: "Наш военный вопрос" (1873). Оппозиция против военного министерства связывалась у Фадеева с представлением о великих военно-политических задачах, предстоящих России и несовместимых, будто бы, с либеральными "канцелярскими" реформами в военном ведомстве. В 1869 г. он впервые изложил свою программу решения восточного вопроса в статьях, помещенных в "Биржевых Ведомостях" и изданных затем отдельной брошюрой. Корень восточного вопроса заключается для него в исконных усилиях германской расы подчинить и онемечить славянство; отсюда необходимость объединения разрозненных славянских племен под главенством России и неизбежность энергической русской политики, направленной главным образом против Австрии. Мысль о борьбе с коалицией западных держав - Австрии, Пруссии и Англии - нисколько не смущала Фадеева. "Мнение о восточном вопросе" доставило Фадееву большую известность в славянском мире и упрочило за ним в иностранной печати репутацию "панслависта". В начале 70-х гг., под влиянием подготовлявшегося введения всесословной воинской повинности, он занялся деятельной агитацией против всей реформаторской внутренней политики, которая вносит всесословный "разброд" на место прочных, исторически-сложившихся бытовых условий и подрывает этим самые основы могущества и благоденствия России. Найдя союзника в генерале М.Г. Черняеве , оставшемся за штатом после покорения Ташкента, Фадеев принял руководящее участие в его газете "Русский Мир", где в 1874 г. поместил целый ряд статей под общим заглавием: "Чем нам быть?". В этих статьях, вскоре вышедших отдельной книгой ("Русское общество в настоящем и будущем"), ясно выразились существенные недостатки и достоинства писательской индивидуальности Фадеева: чисто военная бойкость стиля, развязный и необыкновенно самоуверенный тон, склонность решать самые трудные и важные вопросы по личным симпатиям и антипатиям, готовность заменять аргументы каламбурами и остротами сомнительного свойства - и в тоже время прямодушие и откровенность в практических требованиях и выводах. Отсутствие систематического образования, при большой начитанности, и непривычка к логическому мышлению, при несомненно оригинальном, хотя и поверхностном уме, сказываются особенно резко в этой работе Фадеева. В своей защите "дворянской идеи" автор с одной стороны опирается на мнимые исторические основы нашего быта, с другой - на сословные порядки и традиции Англии, процветающей, будто бы, благодаря господству лордов и джентльменов. Фадеев предлагает правительству воссоздать у нас "связный культурный слой", в виде привилегированного служилого дворянства, открытого лишь для крупных представителей купечества и для исключительных дарований из среды разночинцев. Он основывает весь государственный быт на таком элементе, который надо еще организовать и укрепить - и этот же нуждающийся в поддержке элемент выдается за единственную общественную силу, способную служить надежной опорой для власти. С окончанием воспитательного периода нашей истории, может вновь установиться непосредственное общение верховной власти с народом, к чему первые шаги уже сделаны реформами шестидесятых годов; но предварительно народ должен быть поставлен под руководство возрожденного и преобразованного "цензового дворянства". Фадеев стоит за сохранение земства и даже за расширение его функций, но только с тем, чтобы оно сделалось всецело дворянским; он не возражает и против крестьянского самоуправления, но требует, чтобы над волостями поставлены были попечители, по избранию дворян; он советует, далее, "отдать уезд, во всех отношениях, в полное заведование местному самоуправлению (дворянскому), обращенному в ответственную инстанцию управления государственного"; предоставить губернским сословным собраниям "свободу сноситься между собой и действовать по отношению к правительству на основании существующих, никогда не отмененных законов императрицы Екатерины II"; "сокращать постепенно бюрократию до необходимых пределов, по мере передачи земству забот, лежащих теперь на ней, обращая остатки от сокращений на земские потребности"; "явно отграничить гражданские должности властные от приказных и замещать первые преимущественно земскими деятелями" (то есть "цензовыми дворянами") и "определить особые обязательные отношения дворянства к всесословной воинской повинности и к службе в армии". Многие, и в том числе К.Д. Кавелин , усмотрели в рассуждениях и проектах Фадеева правительственную программу, усвоенную высшими сферами еще в бытность министром внутренних дел П.А. Валуева и применявшуюся пока только в частностях, по отдельным поводам и случаям; с этой точки зрения были подробно разобраны статьи Фадеева в анонимной брошюре, вошедшей в собрание сочинений К.Д. Кавелина (т. I, издание 1898 г., стр. 863 - 908). Внешняя и, притом, боевая политика оставалась, однако, главным предметом забот Фадеева. Не предвидя осуществления своих планов при помощи русской дипломатии, он увлекся на путь самостоятельных политических приключений и в начале 1875 г. уехал в Египет для преобразования армии хедива на случай войны с Турцией. Когда, в 1876 г., возникли замешательства на Балканском полуострове, Фадеев отправился в Сербию, но пробыл там недолго, так как был отозван русским правительством. На место Фадеева предложил свои услуги сербам его единомышленник, М.Г. Черняев. Фадеев ограничился более скромной деятельностью в Черногории, где оставался до окончания войны. В 1881 г. он напечатал в Лейпциге "Письма о современном состоянии России". В конце 1883 г. Фадеев умер в Одессе. Собрание его сочинений вышло, в 1890 г., в 4 т.; в I томе помещены "Воспоминания" Н.А. Фадеевой и обзор литературной деятельности Фадеева. Л. Сл.

См. также статьи:
Блаватская Елена Петровна ;
Витте Сергей Юлиевич ;
Воронцов-Дашков Илларион Иванович ;
Марков Евгений Львович ;
Россия, разд. Военные науки ;
Россия, разд. Русская литература (1870-е годы) ;
Самарин Юрий Федорович ;
Черняев Михаил Григорьевич .


Фалецкий Аркадий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фадеев Ростислав Андреевич | Фальборк Генрих Адольфович
Фаддей (Успенский) | Фальков Ефим Степанович
Фаворский Алексей Евграфович | Фальковский Федор Николаевич
Фаворов Назарий Антонович | Фаминский Виктор Иоасафович
Фавицкий Александр Павлович | Фаминцын Александр Сергеевич

Фалецкий (Аркадий Николаевич, умер в 1889 г.) - полковник; служил в военно-учебном отделении главного штаба. Написал статью: "О судах чести в Пруссии и возможно ли что-нибудь подобное у нас"? ("Отечественные Записки", 1863, № 3, и "Сборник сочинений офицеров Николаевской академии генерального штаба", 1863, № 2), а также ряд статей по вопросам тактики, стратегии и артиллерии (в "Русском Инвалиде", "Военном Сборнике" и "Артиллерийском Журнале"). Особенно известны напечатанные в тех же журналах его переводы сочинений немецких военных писателей Шарфа, Гофбауера и Тюргейма, вышедшие впоследствии и отдельно.


Фальборк Генрих Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фалецкий Аркадий Николаевич | Фальков Ефим Степанович
Фадеев Ростислав Андреевич | Фальковский Федор Николаевич
Фаддей (Успенский) | Фаминский Виктор Иоасафович
Фаворский Алексей Евграфович | Фаминцын Александр Сергеевич
Фаворов Назарий Антонович | Фаминцын Андрей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фальборк (Генрих Адольфович) - писатель и общественный деятель. Родился в 1864 г.; происходит из дворян Подольской губернии. Учился на математическом отделении физико-математического факультета Санкт-Петербургского университета; специально занимался статистикой у профессора Янсона . Во время студенчества работал в воскресных школах Петербурга и сотрудничал в иностранных журналах по вопросам педагогики и философии. С 1886 г. был членом Санкт-Петербургского комитета грамотности, принадлежа к содействовавшей его обновлению молодой группе. В 1887 г. вынужден был выехать из Петербурга и прожил до 1890 г. во Владимире, где поднял вопрос об открытии народных библиотек; совершил путешествие по центральной и северной России в качестве офени. В 1891 г. возвратился в Петербург. В последующей литературной и общественной деятельности он постоянно шел рука об руку с В.И. Чарнолуским (см.); имена их появляются всегда вместе. В 1891 г. Фальборк представил в Императорское вольное экономическое общество доклад о голоде, который в Трудах общества мог появиться только в сокращенном виде. Летом 1892 г. сделал пешеходное путешествие по неурожайным губерниям. Прочел ряд докладов по школьному и внешкольному образованию в петербургском комитете грамотности. Состоял до самого закрытия комитета товарищем председателя его и председателем издательской комиссии. По его инициативе, между прочим, поднят вопрос об открытии народных библиотек, возбужденный обращениями комитета во всех губернских и уездных земских собраниях и на волостных сходах Европейской России. был членом союза взаимопомощи русских писателей и во время его закрытия состоял председателем ревизионной комиссии. Принимал близкое участие в "Невском обществе народных развлечений". Сотрудничал в "Русском Богатстве", "Русских Ведомостях", "Северном Вестнике", "Вестнике Воспитания"; состоит постоянным сотрудником журнала "Хозяин" по земским вопросам. Вместе с В.И. Чарнолуским написал "Народное образование в России" (Санкт-Петербург, 1899) и "Настольную книгу по народному образованию" (3 тома); вместе с ним редактирует производимое Императорским вольным экономическим обществом "первое подробное исследование народного образования во всей России". Первые три тома этого исследования ("Начальное народное образование в России") вышли в свет, остальные печатаются. Под редакцией Фальборка и Чарнолуского переведены на русский язык сочинения по статистике, народному образованию и философии Майра, Левассера, Гюно, Смита и др. В настоящем Словаре им принадлежит статья: "Начальное народное образование" (ХХ, 728 и сл.).

См. также статьи:
Чарнолуский Владимир Иванович .


Фальков Ефим Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фальборк Генрих Адольфович | Фальковский Федор Николаевич
Фалецкий Аркадий Николаевич | Фаминский Виктор Иоасафович
Фадеев Ростислав Андреевич | Фаминцын Александр Сергеевич
Фаддей (Успенский) | Фаминцын Андрей Сергеевич
Фаворский Алексей Евграфович | Фан-дер-Флит Александр Петрович

Фальков (Ефим Степанович, 1836 - 1865) - агроном, воспитывался в тобольской семинарии и в горыгорецком земледельческом институте, в котором и окончил курс в 1856 г. с званием ученого агронома. С начала 1860 г. Фальков был определен исправляющим должность адъюнкта сельского хозяйства на камеральном отделении юридического факультета Казанского университета. Фальков напечатал: "О способах распространения в России высшего агрономического образования" ("Записки Казанского Экономического Общества", 1859); "Главные начала лесоводства" (перевод из Рашера, ib., 1860); "Сельское хозяйство, как промышленность и наука" (ib., 1860 и отдельно); "Современная научная теория землеведения", "Химия в применении к сельскому хозяйству и физиологии" (перевод из сочинений Либиха - "Труды Императорского Санкт-Петербургского Вольного Экономического Общества", 1863); "Овцеводство и шерстоведение" Фридриха Шмидта (перевод с немецкого Фалькова, под редакцией А. Советова , Санкт-Петербург, 1863).


Фаминцын Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фаминский Виктор Иоасафович | Фаминцын Андрей Сергеевич
Фальковский Федор Николаевич | Фан-дер-Флит Александр Петрович
Фальков Ефим Степанович | Фан-дер-Флит Петр Петрович
Фальборк Генрих Адольфович | Фан-Дим Ф.
Фалецкий Аркадий Николаевич | Фарафонтьев Яков Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фаминцын (Александр Сергеевич) - музыкальный критик и композитор (1841 - 1896). Окончив университетский курс в Петербурге, Фаминцын посвятил себя музыке. С 1865 по 1872 г. он был профессором музыки и эстетики в Санкт-Петербургской консерватории. Его лекции являются первым обширным и самостоятельным трудом в области истории музыки на русском языке. Позже Фаминцын состоял секретарем главной дирекции Императорского русского музыкального общества. Сочинения его - оперы "Сарданапал" и "Уриэль Акоста", симфоническая картина "Шествие Дионисия", струнные квартеты (3) и фортепьянные пьесы. Критические статьи Фаминцына помещались: в "Голосе", "Пчеле", "Музыкальном Листке", "Слове", "Petersburger Zeitung". С 1867 по 1871 г. Фаминцын издавал журнал "Музыкальный Сезон". Главную заслугу Фаминцына, как ученого музыканта составляют его труды: "Древняя индокитайская гамма" (Санкт-Петербург, 1889); "Гусли - русский народный музыкальный инструмент" (Санкт-Петербург, 1890); "Домбра и сродные ей музыкальные инструменты русского народа" балалайка, кобза, бандура, торбан, гитара, Санкт-Петербург, 1891); "Скоморохи на Руси" (Санкт-Петербург, 1889). Фаминцын перевел на русский язык учебники гармонии, контрапункта и фуги Рихтера, "Учение о правильном построении модуляции" Дрезеке, издал "Русский детский песенник" и сборник 150 песен всех западноевропейских народов под названием "Баян". Обширный труд его: "Словарь русских музыкальных деятелей" остался незаконченным. Н. С.

См. также статьи:
Перун ;
Россия, разд. Светская музыка (доисторический и древний период) .


Фаминцын Андрей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фаминцын Александр Сергеевич | Фан-дер-Флит Александр Петрович
Фаминский Виктор Иоасафович | Фан-дер-Флит Петр Петрович
Фальковский Федор Николаевич | Фан-Дим Ф.
Фальков Ефим Степанович | Фарафонтьев Яков Герасимович
Фальборк Генрих Адольфович | Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фаминцын (Андрей Сергеевич) - ординарный академик Императорской Академии Наук, родился в 1835 г. близ Москвы. По окончании курса в 3 санкт-петербургской гимназии поступил на естественное отделение физико-математического факультета Санкт-Петербургского университета. Занимался ботаникой под руководством профессора Л.С. Ценковского . Еще студентом получил золотую медаль за работу: "Естественная история хвойных санкт-петербургской флоры". По окончании курса отправился на собственный счет за границу, где провел два года, работая в Гейдельберге, Фрейбурге и на берегу Средиземного моря. По возвращении в Петербург защитил в 1861 г. магистерскую диссертацию "Опыт химико-физиологического исследования над созреванием винограда" и начал читать лекции по анатомии и физиологии растений в Петербургском университете. В том же году получил кафедру ботаники в медико-хирургической академии, которую скоро оставил, всецело посвятив свои силы университету. После защиты диссертации на степень доктора ботаники в 1867 г. ("Действие света на водоросли и другие близкие к ним организмы") утвержден в звании экстраординарного профессора. В 1872 г. назначен ординарным профессором. В 1878 г. Фаминцын был избран адъюнктом Императорской Академии Наук, а впоследствии экстраординарным (1883) и ординарным академиком (1891). В 1889 г. Фаминцын оставил университет, получив звание почетного его члена. При Академии Наук Фаминцын устроил ботаническую лабораторию. Состоял некоторое время профессором высших женских курсов. Кроме физиологических исследований Фаминцыну принадлежит ряд работ анатомических и морфологических. Чисто физиологические исследования посвящены главным образом влиянию света на различные физиологические процессы. Объектом для исследований по большей части служили водоросли. Действительно, для констатирования многих физиологических процессов трудно подыскать другой более подходящий объект. Например, образование крахмала в клетках Spirogyra, по исследованиям Фаминцына, наступает уже после 30 минутного освещения светом лампы. Фаминцын изучил также влияние света на движение зооспор, на образование хлорофилла и т. д. Морфологические исследования посвящены вопросу о зародышевых пластах, а также выяснению природы лишайников. Попытка заставить гонидии лишайников жить самостоятельной жизнью привела к открытию симбиоза грибов с водорослями. Фаминцыну принадлежат также исследования над сферокристаллами углекислого кальция и сравнение их строения с строением крахмальных зерен, а также ряд других более мелких работ. Кроме указанных, Фаминцын напечатал следующие главнейшие сочинения: "Beitrag zur Kenntniss der Valonia utricularis" ("Bot. Zeitung", 1860); "Die Wikung des Lichtes auf das Wachsen der keimenden Kresse" ("Mem. de l'Acad. de S.-Petersb.", VII cep., т. VIII, 1865); "Die Wirkung des Kerasin-Lampenlichtes auf Spirogyra orthospira" ("Bull.de l'Acad.", Х, 4, 1865); "Die Wirkung des Lichtes auf Bewegung der Chlamydomonos pulvisculus, Euglena viridis und Oscillatoria insignis" ("Bull. de l'Acad.", Х, 534; "Melange biol.", VI, 1866); "Die Wirkung des Lichtes auf das Ergrunen der Pfianzen" ("Pringsheim's Jahrbucher", VI, 1866); "Die Wirkung des Lichtes und der Dunkelheit auf die Verheilung der Chorophyllkorner in den Blattern von Mnium" ("Melange biol.", VI, 1867); "Beitrag zur Entwickelungsgeschichte der Gonidien und Zoosporenbidung der Physcia parietina" ("Bot. Zeitung", 1867); "Die Wirkung des Lichtes auf die Zelltheilung der Spirogyra" ("Mel. biol.", VI); "Vortag uber Amylum-artige Gebilde des kohlensauren Kalkes" ("Verhandl. d. naturh.-med. Vereins zu Heidelberg", 1869); "Die anorganischen Salze als ausgezeichenetes Hulfsmittel zum Studium der Entwickelung niederer clorophyllhaltiger Organismen" ("Botan. Zeitung", 1871); "Die Wirkung des Lichtes auf die Zelltheilung" ("Mel. biol.", IX, 1873); "Beitrag zur Kenntniss der Myxomyceten" ("Bot. Zeitung", 1873); "Beitrag zur Keimblattlehre im Pflanzenreiche" ("Mel. Biol.", IX); "Entwickelung der Blattspreite von Phaseolus multiflorus" ("Bot. Zeitung", 1875); "Beitrag zur Keimblattlehre im Pflanzenreiche" ("Mem. de l'Acad.", XXII); "Zweiter Beitrag zur Keimblattbildung im Pflanzenreiche" ("Bot. Zeitung", 1876); "Ueber Knospenbildung bei Equiseten" ("Mel. biol.", IX, 573); "Die Zerlegung der Kohlensaure durch Pflanzen bei kunstlicher Beleuchtung" ("Mel. biolog.", Х, 1880); "Die Wirkung der Intensitat des Lichtes auf die Kohlensaurezersetzung durch Pflanzen" (там же); "Обмен веществ и превращение энергии в растениях" (1883); "Studien uber Krystalle und Krystallite" ("Mem. de l'Acad.", 1884); "Ueber Kieselsauremembranen und geschichtete Myelingebilde" ("Mem. biol.", 1884); "Исследование состава золы цветни сосны, Фаминцын и Пржибытка" ("Труды Санкт-Петербургского Общества Естествоиспытателей", XVI, 1885); "Ueber Knospenbildung bei Phanerogamen" ("Bull. de l'Acal.", ХХХ); "Учебник физиологии растений" (1887); "Beitrag zur Symbiose von Algen und Thieren" ("Mem. de l'Acad.", XXXVI, 1889); "О психической жизни простейших представителей живых существ" ("Труды VIII Съезда Русского Естествоиспытателей и Врачей", 1890); "Обзор ботанической деятельности в России за 1890, 1891, 1892 и 1893 гг."; "О симбиозе водорослей с животными" ("Труды Ботанической Лаборатории Императорской Академии Наук", № 1, 1891); "Новая форма из бактерий Nevskia ramosa" (там же); "О судьбе хлорофиловых зерен в семенах и проростках" (Там же, 1893); "Современное естествознание и психология" (1898). Научными работами деятельность Фаминцына не исчерпывается. Он является не только первым в России ботаником-физиологом, но и был наставником целого поколения физиологов. Профессора Баранецкий, Бородин , Баталин , Тимирязев , Ивановский и многие другие физиологи - его ученики. Весьма замечательна есть статья: "К реформе учебного дела в России" ("Вестник Европы", 1901, № 6).

См. также статьи:
Данилевский Николай Яковлевич ;
Зибер-Шумова Надежда Олимпиевна ;
Ротерт Карл-Владислав Адольфович .


Фан-дер-Флит Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фан-дер-Флит Александр Петрович | Фан-Дим Ф.
Фаминцын Андрей Сергеевич | Фарафонтьев Яков Герасимович
Фаминцын Александр Сергеевич | Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson)
Фаминский Виктор Иоасафович | Фаресов Анатолий Иванович
Фальковский Федор Николаевич | Фармаковский Борис Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фан-дер-Флинт (Петр Петрович) - заслуженный профессор Санкт-Петербургского университета, родился в 1839 г. в городе Архангельске. По окончании курса во 2-й Санкт-Петербургской гимназии в 1857 г. поступил в Санкт-Петербургский университет на математическое отделение физико-математического факультета. Получив степень кандидата в 1862 г., он в следующем году поступил на педагогические курсы министерства народного просвещения, где и пробыл два года. В 1864 г. был избран консерватором физического кабинета университета, а затем был переведен на должность лаборанта. В 1872 г. защитил диссертацию на степень магистра физики под заглавием "Опыт объяснения некоторых внутренних явлений гидроэлектрической цепи", а в 1877 г. защитил диссертацию на степень доктора физики под заглавием "Опыт объяснения внешних действий явлений электрического тока". В 1881 г. обе эти диссертации были вновь переработаны и изданы вместе под общим заглавием "Опыт физической теории электрического тока". В 1873 г. Фан-дер-Флит начал читать в университете в качестве приват-доцента, в 1880 г. он был избран экстраординарным профессором, а 1885 г. назначен ординарным. Во всех своих статьях, а равным образом и в лекциях, Фан-дер-Флит является прежде всего истинным педагогом с хорошим философским образованием. Простота и строгая логичность изложения, отсутствие всего, что бьет на внешний эффект, обдуманность самых мелких деталей - таковы отличительные качества всех напечатанных и литографированных произведений пера Фан-дер-Флита. Ему принадлежит не мало приборов, устроенных для демонстрирования различных физических явлений на лекциях: все эти приборы в высшей степени просты по конструкции. Кроме чтения лекций и занятий со студентами-естественниками в физической лаборатории, Фан-дер-Флит не мало времени посвятил на дело оказания материальной помощи студентам. В течение нескольких лет он принимал весьма деятельное участие в делах общества вспомоществования студентам Санкт-Петербургского университета, состоя членом комитета этого общества, а затем членом ревизионной комиссии. В настоящее время Фан-дер-Флинт принимает участие в делах городской думы, состоя гласным в ней. (Примечание: умер в 1904 году). Им напечатаны: статьи о преподавании математики и физики в средних учебных заведениях ("Учитель", 1866); "Курс геометрии - руководство для преподавателей начальных школ" (1867); "Систематический курс геометрии" (1870); в "Журнале Русского Физико-Химического Общества": "К теории тока"; "Доказательства распределения электричества по поверхности проводников", "Электродинамические формулы"; в "Журнале Опытной Физики и Элементарной Математики": "О маятнике", "О гироскопе", "Об основных законах электромагнетизма", "О вычислении действия намагничивающей спирали"; курсы: "Основания механики" и "Введение в механику" (2 тома).

См. также статьи:
Россия, разд. Физика .


Фан-Дим Ф.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фан-дер-Флит Петр Петрович | Фарафонтьев Яков Герасимович
Фан-дер-Флит Александр Петрович | Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson)
Фаминцын Андрей Сергеевич | Фаресов Анатолий Иванович
Фаминцын Александр Сергеевич | Фармаковский Борис Владимирович
Фаминский Виктор Иоасафович | Фармаковский Игнатий Федорович

Фан-Дим (Ф.) - псевдоним русской писательницы Елизаветы Васильевны Кологривовой (см. XV, 816).


Фарафонтьев Яков Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фан-Дим Ф. | Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson)
Фан-дер-Флит Петр Петрович | Фаресов Анатолий Иванович
Фан-дер-Флит Александр Петрович | Фармаковский Борис Владимирович
Фаминцын Андрей Сергеевич | Фармаковский Игнатий Федорович
Фаминцын Александр Сергеевич | Фатеев Андрей Михайлович

Фарафонтьев (Яков Герасимович, 1758 - 1798) - первый из живописцев-перспективистов, получивших образование в Императорской Академии Художеств. Сын петергофского дворцового садовника, был принят в воспитанники академии в 1764 г. и готовился в ней сначала в баталисты. По окончании академического курса с большой золотой медалью в 1779 г., был отправлен, для своего усовершенствования, на казенный счет в Париж, где работал, под руководством Демаши. По возвращении в Санкт-Петербург, в 1783 г., признан назначенным в академики, а в следующем году на него возложено было преподавание в академии перспективной живописи, которым он и занимался до 1797 г. Картины его встречаются чрезвычайно редко; одна из них, "Внутренний вид фантастического храма", находится в музее Академии Художеств.


Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фарафонтьев Яков Герасимович | Фаресов Анатолий Иванович
Фан-Дим Ф. | Фармаковский Борис Владимирович
Фан-дер-Флит Петр Петрович | Фармаковский Игнатий Федорович
Фан-дер-Флит Александр Петрович | Фатеев Андрей Михайлович
Фаминцын Андрей Сергеевич | Фаусек Виктор Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фарварсон или Фархварсон (Henry Fargwarson, в России Андрей Данилович при постоянно искажаемой фамилии в роде Farkeson, Farquharson, Фергюсон, Фулкерсон, Феркелсон) - шотландский математик. Умер в декабре 1739 г. в Петербурге. До 1698 г. был профессором математики в Абердинском университете в Шотландии. Рекомендованный прибывшему в этом году в Лондон царю Петру I , как хороший математик, астроном и знаток морских наук, Фарварсон был приглашен им к вступлению в русскую государственную службе. Преподавательская деятельность Фарварсона в России началась с учреждения в Москве 14 января 1701 г. "школы математических и навигацких, то есть мореходных хитростно искусств учения", для помещения которой была отведена Сухарева башня. План организации этой школы был составлен, по видимому, при участии Фарварсона, а предметами его преподавания в ней были: навигация, мореходная астрономия и, может быть, геодезия вместе с некоторыми частями математики. Кроме преподавания, Фарварсон принимал еще деятельное участие в редактировании следующих назначенных для учеников школы изданий. "Таблицы логарифмов, и синусов, тангенсов, секансов" (Москва, 1703; шрифт церковно-славянский; 2-е изд., Москва, 1716; шрифт гражданский) - перепечаток книги Влака "Tabulae sinuum, tangentium et secantium, et logarithmi sinuum, tangentium". "Хартина меркаторская Америки, или Индии западные против англинские хартины" (Москва, 1715; гравированная на меди карта). "Новая размерная хартина от канала до берега барбарийского с островами канарийскими и западными" (Москва, 1715; гравера на меди карта). Кроме преподавания в школе, Фарварсон и его товарищи должны были рассматривать иностранные книги по своим специальностям и указывать из них те, появление которых в печати на русском языке было бы желательно. В 1712 г. правительство поручило Фарварсону произвести розыскания для проведения дороги между Москвой и Петербургом. Начатая в том же году, согласно его указаниям, постройка этой дороги была доведена от Петербурга до Новгорода. В 1716 г. Фарварсон был переведен в Петербург во вновь учрежденную морскую академию. Он взял на себя указание тех книг по морскому делу, перевод которых на русский язык мог бы быть полезен, а также исправление переводов, число которых к концу его жизни дошло до 38. При непосредственном участии Фарварсона после его перевода в Петербург были изданы для учеников академии и вообще навигацких школ "Таблицы горизонтальные северные и южные широты: восхождения солнца со изъявлением: чрез которые зело удобно кроме трудного арифметического исчисления (не правильное) или непорядочное указание компасов, яже во всех местах света обретаются, чрез них же легко и зело удобно найти и скоро возможно. Преведены с галанского языка, на славянороссийски диалект из книги шат камер" (Москва, 1722; в мал. 8°, 361 стр.). Из книг, составленных одним Фарварсоном появились в печати в год его смерти только две следующие: "Книжица о сочинении и описании сектора, скал плоскои и гунтерсокои со употреблением оных инструментов, в решении разных математических проблем" (Санкт-Петербург, 1739; 8°, 57 стр. и 2 таблицы чертежей); "Эуклидовы элементы из двенадцати нефтоновых книг выбранные, и в осмь книг чрез профессора математики Андрея Фарварсона сокращенные, с латинского на российский язык хирургусом Иваном Сатаровым преложенные" (Санкт-Петербург, 1739; 13 таблиц). В первом сочинении под "сектором" подразумевается "циркул пропорциональный". В этом издании Фарварсона "Элементы" Эвклида впервые появились на русском языке. Остались ненапечатанными "Тригонометрия", "Cursus mathematicus" и сочинение о навигации. Все свои сочинения Фарварсон писал на латинском языке. Те из них, которые предназначались для учеников или для печати, переводились обыкновенно на русский язык состоявшими при морской академии переводчиками. К Фарварсону обращались за советом, мнением или даже за разрешением вопросов не только ведомство, в котором он служил, но и другие, в том числе даже Академия Наук. В 1737 г. Фарварсон получил чин бригадира. Краткое "Жизнеописание бригадира и российской морской академии профессора Андрея Фарварсона" см. в "Жизнеописаниях первых российских адмиралов" Берха (часть I, стр. 71 - 78; Санкт-Петербург, 1831).

См. также статьи:
Гвин Стефан (Gwyn) ;
Магницкий Леонтий Филиппович .


Фаресов Анатолий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson) | Фармаковский Борис Владимирович
Фарафонтьев Яков Герасимович | Фармаковский Игнатий Федорович
Фан-Дим Ф. | Фатеев Андрей Михайлович
Фан-дер-Флит Петр Петрович | Фаусек Виктор Андреевич
Фан-дер-Флит Александр Петрович | Феврония (в миру Евфросиния)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фаресов (Анатолий Иванович) - беллетрист-народник и публицист, родился в 1852 г., сын учителя; учился в тамбовской гимназии. Некоторое время был учителем в народном училище в Брянске. Живя в Петербурге, был замешан в политическое дело и просидел несколько лет в одиночном заключении. Впечатления, вынесенные им оттуда, послужили ему материалом для интересных тюремных очерков, помещенных в "Молве" 1880 г. под псевдонимом Анатольева. Участвовал в "Деле", "Историческом Вестнике", "Неделе", "Живописном Обозрении", "Всемирной Иллюстрации", "Труде", "Русской Жизни", "Новом Времени", "Луче", "Новом Мире", "Нови", "России", "Ниве" и других изданиях, помещая в них беллетристические очерки, историко-литературные статьи, рецензии и прочее. Ему принадлежат биографические очерки Н.Г. Чернышевского , Н.С. Лескова , И. Каблица-Юзова , А.Н. Энгельгардта , А.К. Шеллера-Михайлова . Отдельно изданы: "В одиночном заключении" (Санкт-Петербург, 1900), "Народники и Марксисты" (Санкт-Петербург, 1899), "Мои мужички" (Санкт-Петербург, 1900), "Т.И. Филиппов" (1900), "А.С. Пушкин и чествование его памяти" (Санкт-Петербург, 1899), "Илюха" (Санкт-Петербург, 1888), "А.К. Шеллер. Биография и мои о нем воспоминания" (Санкт-Петербург, 1901). Ср. "А. И. Ф." в "Новом Мире" (1902).

См. также статьи:
Лесков Николай Семенович (М. Стебницкий) ;
Филиппов Тертий Иванович ;
Чернышевский Николай Гаврилович ;
Шеллер Александр Константинович (А. Михайлов) ;
Энгельгардт Александр Николаевич .


Фармаковский Игнатий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фармаковский Борис Владимирович | Фатеев Андрей Михайлович
Фаресов Анатолий Иванович | Фаусек Виктор Андреевич
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson) | Феврония (в миру Евфросиния)
Фарафонтьев Яков Герасимович | Феддерс Юлий Иванович
Фан-Дим Ф. | Федоренко Иван Иванович

Фармаковский (Игнатий Федорович, 1813 - 1873) - духовный писатель, протоиерей в Вятке; образование получил в Санкт-Петербургской духовной академии. Был редактором "Вятских Епархиальных Ведомостей" (1863). Написал: "О первоначальном появлении раскола в Вятской губернии" ("Вятские Епархиальные Ведомости", 1868, № 5 и 6); "Некоторые сведения о книгах Нового Завета" (ib., 1871, № 7 и 8); "О Евангелиях" (ib., 1872, № 13 и 14). См. "Вятские Епархиальные Ведомости", 1873, № 4.


Фатеев Андрей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фармаковский Игнатий Федорович | Фаусек Виктор Андреевич
Фармаковский Борис Владимирович | Феврония (в миру Евфросиния)
Фаресов Анатолий Иванович | Феддерс Юлий Иванович
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson) | Федоренко Иван Иванович
Фарафонтьев Яков Герасимович | Федоров Александр Митрофанович

Фатеев (Андрей Михайлович, 1814 - 1865) - писатель, знаток военного быта. Служил в гусарах, участвовал в венгерском походе 1849 г. В конце 1850 годов перешел в гражданскую службу; был секретарем московского почтамта. В Москве вращался в литературных, особенно славянофильских кружках; его первые очерки: "День сдачи венгров" и "Рассказы отставного солдата о венгерском походе" напечатаны в "Русской Беседе", "Парусе" и "Дне". В "Современнике" 1860 гг. печатались его "Мелочи военного быта", а во "Времени", "Библиотеке для Чтения", "Эпохе" и других изданиях - рассказы: "Кавалерийская конюшня", "Переселенец", "Ералаш" и др., в которых он талантливо передавал поэзию бивачной жизни, ее свет и тень и быт кавалериста. П. В. Б.


Фаусек Виктор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фатеев Андрей Михайлович | Феврония (в миру Евфросиния)
Фармаковский Игнатий Федорович | Феддерс Юлий Иванович
Фармаковский Борис Владимирович | Федоренко Иван Иванович
Фаресов Анатолий Иванович | Федоров Александр Митрофанович
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson) | Федоров Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фаусек (Виктор Андреевич) - профессор зоологии, родился в 1861 г. Учился в гимназии сначала в Москве, потом в Харькове, где и окончил курс в 1879 г. В 1881 г. Фаусек поступил в Харьковский университет на естественное отделение физико-математического факультета, но курс окончил в 1885 г. в Санкт-Петербургском университете, куда он перешел в 1884 г. По окончании курса Фаусек работал в зоологическом кабинете у профессора Н.П. Вагнера . В 1891 г. защищал диссертацию на степень магистра зоологии. Летом 1886 г. Фаусек ездил в Ставропольскую губернию, причем получил субсидию от географического общества, для зоологических экскурский. Летом 1888 и 1889 г., на средства петербургского общества естествоиспытателей и географического общества, совершил 2 поездки на север. Во время первой он занимался на Соловецкой биологической станции, во вторую был на Мурмане и Кандалакской губе. В 1895 и 1896 г. был командирован за границу и работал на Неаполитанской зоологической станции, в 1898 г. получил степень доктора зоологии в Московском университете. В 1892 - 1894 г. читал лекции, в качестве приват-доцента, в Санкт-Петербургском университете, с 1897 г. состоит профессором на высших женских курсах и в женском медицинском институте. В 1903 и 1904 годах совершил по поручению Императорского Русского Географического Общества две поездки в Закаспийскую область с целью биологических исследований. В сентября 1905 года, после введения автономии, избран директором спб. высших женских курсов. Напечатал: "Паразитизм личинок Anodonta" ("Записки Императорской Академии Наук", физико-математическое отделение, т. XIII, № 6, 1903); "Биологические исследования в Закаспийской области" ("Записки Императорского Русского Географического Общества", т. XXVII, 1906). Главнейшие работы Фаусека: "К природе степей Северного Кавказа" ("Известия Императорского Русского географического Общества", XXIII т., 1887); "Этюды по анатомии и истории развития пауков-сенокосцев (Phalangiidae)" ("Труды Санкт-Петербургского Общества Естествоиспытателей", 1891); "Материалы к вопросу об отрицательном движении берега в Белом море и на Мурманском берегу" ("Записки Географического Общества", т. XXV, 1891); "Ueber den sogenannten weissen Korper etc. bei Cephalopoden" ("Mem. de l'Acad. de St.-Petersb.", VII, 1893); "Ueber den Parasitismus der Anodonta Larven in der Fischhaut" ("Biolog. Centralbl.", XV, 1895); "Исследования над историей развития головоногих (Cephalopoda)" ("Труды Санкт-Петербургского Общества Естествознания", XXVIII, 1897, и в "Mittheil. zoolog. Stat. zu Neapel", 1899); "Биологические наблюдения над пластинчатожаберными моллюсками (Lamellibranchiata)" (ibid., 1897); "Этюды по вопросам биологической эволюции" (Санкт-Петербург, 1899).

См. также статьи:
Броунов Петр Иванович ;
Булич Сергей Константинович ;
Гревс Иван Михайлович ;
Ефрон Илья Абрамович ;
Россия, разд. Зоология ;
Слонимский Леонид-Людвиг Зиновьевич .


Феврония (в миру Евфросиния)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фаусек Виктор Андреевич | Феддерс Юлий Иванович
Фатеев Андрей Михайлович | Федоренко Иван Иванович
Фармаковский Игнатий Федорович | Федоров Александр Митрофанович
Фармаковский Борис Владимирович | Федоров Александр Федорович
Фаресов Анатолий Иванович | Федоров Борис Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феврония (в миру Евфросиния) - святая, супруга муромского князя Давида , в иночестве Петра. О Февронии дошли до нас известия уже позднейшего происхождения, по всей вероятности XVI века, появившиеся, как можно полагать, одновременно с канонизацией муромских чудотворцев. Известия эти дошли до нас в виде повести о святых князьях, из которой почти все, что можно признать более или менее вероятным и возможным, вошло в житие святых в прологе. По этим известиям, князь Давид, еще до занятия княжеского стола в Муроме, долго страдал от какой-то тяжкой болезни: тело его было покрыто струпьями. Дочь одного "древолазца" (бортника), славившаяся умом и красотой, вылечила князя какой-то мазью. Князь дал слово жениться на ней, но потом нашел неприличным своему сану супружество с девицей низкого происхождения. Вскоре князя опять посетила прежняя болезнь, и опять он был исцелен той же Евфросинией. На этот раз он выполнил свое обещание и сочетался с ней браком. Когда Давид Юрьевич, по смерти старшего брата своего, занял муромский княжеский стол, муромские вельможи, под влиянием родичей Давида, завидовавших власти последнего, нашли брак своего князя неприличным для него и унизительным для родовитых жен: они требовали, чтобы князь или отпустил от себя супругу, или сам оставил Муром. Давид Юрьевич предпочел последнее. Покинув княжество, он остался с небольшими средствами к жизни и нередко скорбел о том. Княгиня советовала князю не печалиться и надеяться на Господа. Вскоре в Муроме поднялись междоусобия. Бояре вынуждены были просить Давида и Евфросинию возвратиться в Муром и взять власть в свои руки. Умная и благочестивая княгиня помогала супругу советами и делами благотворительности. Достигнув старости, князь и княгиня приняли иноческий чин, один с именем Петра, другая - с именем Февронии. Феврония скончалась в 1228 г., в один день с супругом. Оба они, согласно завещанию, положены в одном гробе. В 1547 г. память их установлено праздновать "в Муроме повсюду" июня в 25 день. Мощи святого князя Петра и святой княгини Февронии почивают под спудом в одной раке, в муромском соборном храме. Ср. Ключевский "Древнерусские жития святых, как исторический источник" (Москва, 1871).

См. также статьи:
Петр (князь муромский) ;
Россия, разд. История русской литературы (до XVII века) .


Феддерс Юлий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феврония (в миру Евфросиния) | Федоренко Иван Иванович
Фаусек Виктор Андреевич | Федоров Александр Митрофанович
Фатеев Андрей Михайлович | Федоров Александр Федорович
Фармаковский Игнатий Федорович | Федоров Борис Михайлович
Фармаковский Борис Владимирович | Федоров Василий Михайлович

Феддерс (Юлий Иванович) - живописец-пейзажист, родился в 1838 г. в Лифляндской губернии, получил общее образование в губернской гимназии и в частной гимназии пастора Бергмана в Риге, готовился к изучению медицины, но любовь к искусству побудила его поступить в 1856 г. в ученики Императорской Академии Художеств. Пробыв в ней шесть лет и получив от нее за свои классные работы две малые серебряные медали, он вышел из нее и из-за недостатка средств к жизни определился преподавателем рисования в митавское реальное училище, которое, однако, покинул впоследствии, когда его произведения стали пользоваться успехом у публики. В 1880 г. он был удостоен звания академика. Кроме пейзажей, изображающих преимущественно виды Лифляндии, Санкт-Петербургской губернии и Малороссии, писал также портреты. Наиболее известные его картины - "Рыбачье гнездо", "Моя дача", "Сосна над обрывом", "Река Луга" (все 4 принадлежат Академии Художеств), "Смерч" (находилась на лондонской всемирной выставке 1874 г.), "Зимняя картина" (находилась на берлинской юбилейной академической выставке 1886 г.) и "Этюд с натуры" (в московской Третьяковской галерее).


Федорович Георг-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров-Чмыхов Евстафий Савельевич | Федорович Лев Васильевич
Федоров Сергей Петрович | Федоровы
Федоров Павел Степанович | Федосова Ирина
Федоров Николай Николаевич (Соловцов) | Федотов Александр Филиппович
Федоров Николай Ильич | Федотов Павел Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федорович (Георг-Фридрих) - юрист, действительный член Императорской Академии Наук; изучал юридические науки за границей, служил обер аудитором в адмиралтействе. После отрешения от должности Штрубе де Пирмона, плохо владевшего русским языком, Ломоносов , по рекомендации академика Гольдбаха , предложил избрать Федоровича профессором общего права. Предложение это встретило одобрение всех присутствовавших в академическом собрании, за исключением секретаря конференции, академика Миллера , почему-то невзлюбившего Федоровича с первого дня знакомства. Нападки Миллера на Федоровича продолжались почти все время, пока последний не вышел в отставку (в 1770 г.). Ссоры их оканчивались нередко грубыми оскорблениями, как например 2 декабря 1762 г., когда Миллер, по словам Ломоносова, "не токмо ругал Федоровича бесчестными словами, но и взашею выбил из конференции". См. "Материалы для биографии Ломоносова", собрано академиком Билярским (Санкт-Петербург, 1865).

Назад Вперед


Федоров Евграф Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федоров Василий Федорович | Федоров Иван Иванович
Федоров Василий Михайлович | Федоров Иван Федорович
Федоров Борис Михайлович | Федоров Илья
Федоров Александр Федорович | Федоров Иннокентий Васильевич (Омулевский)
Федоров Александр Митрофанович | Федоров Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федоров (Евграф Степанович) - известный минералог и кристаллограф, родился в 1853 г., образование получил в 2-й Санкт-Петербургской военной гимназии. Затем Федоров два года слушал курс на химическом отделении Санкт-Петербургского технологического института, а отсюда в 1880 г. перешел на III курс горного института. По окончании курса, Федоров служил на Урале, затем состоял профессором Горного института; в настоящее время - профессором Московского сельскохозяйственного института. Федоров начал свою научно-литературную деятельность еще на студенческой скамье. Напечатал свыше сотни работ. Главнейшие из них: "Начала учения о фигурах" (1885); "Этюды по аналитической кристаллографии"; "Учение о симметрии"; "Геологические исследования в Северном крае в 1885 - 1886 гг."; "Тоже в 1887 - 1889 г."; "Теодолитный метод в минералогии и петрографии" (на немецком языке в "Ztschr. f. Krystallographie" ("Theorie der Krystallographie": "Universalmethode und Feldspatstudien", "Beitrage zur zonalen Krustallographie"; "Критический пересмотр форм кристаллов минерального царства"; Курс кристаллографии; "Основание петрографии". Краткий обзор главнейших научных работ Федорова по доставленным самим автором сведениям: 1) По чистой геометрии. Разработано и изложено учение о симметрии. Впервые введено понятие о телах, составляющих правильное деление пространства (параллелоэдры и стереоэдры) на равные части. Разработано учение о многогранниках, как первой, так и высших степеней, имеющее в основании понятие об измерении телесных углов (гоноэдров). Аналитически разработано учение о проективности геометрических образов. Дана классификация и систематика многогранников. Впервые применено учение о комплексных величинах и кватернионов к выражению видов симметрии. Дана общая теорема, связывающая симметрические свойства и минимальную величину поверхности геометрических тел. 2) По теоретической кристаллографии. На основании теории и опыта все царство кристаллов разделено на два типа: кубический и гипогексагональный. Прежнее неопределенное и субъективное разделение на системы заменено строго математическим разделением на виды сингонии (6) и классы (45). Впервые в кристаллографических руководствах строго проведено деление на 32 вида симметрии. Впервые же предложена простейшая номенклатура как классов кристаллов, так и простых форм (через посредство Грота и других специалистов она вошла почти во всеобщее употребление). Сделан полный вывод теоретически возможных видов строения кристаллов и первый шаг к определению этих видов на опыте. Введены понятия о косых, ортогональных и изотропных поясах, об единичных направлениях и многие другие. Введены зональные кристаллографические символы. Теоретически выведены и проверены на опыте законы эллипсоида сингонии, проективности кристаллических комплексов, развития форм, термического расширения кристаллов, а также указаны многочисленные законности, например связывающие свойства кристаллов, выражающиеся простыми численными соотношениями законности, связывающие формы полиморфных видоизменений кристаллов и прочее. Дан ряд новых выражений закона рациональности двойных отношений. Описаны и теоретически объяснены явления, названные псевдохроизмом и псевдоабсорбцией. Теория кристаллографических проекций подверглась более подробной разработке. Предложен новый способ изображения кристаллов при помощи стереографических сеток. 3) По описательной кристаллографии и минералогии. Исследовано большое число как натуральных, так и лабораторных кристаллов; некоторые впервые указаны в русских месторождениях, а две разности: мареотенит и виолаит являются вообще новыми. Специальные оптические исследования полевых шпатов привели к составлению диаграмм, весьма упрощающих их определение. 4) По петрографии. Описаны горные породы самых разнообразных типов как из области Северного Урала, так и с берегов Белого моря, южнокристаллической полосы России, части Закавказья и Киргизских степей. Описан новый тип изверженных горных пород наибольших глубин с друзитовым сложением (друзитов), авгитогранитовые породы с их разностями и разнообразными, возникающими из них вторичными породами, жильная порода педобекит, связывающая автогранитовые породы с известными уже типами изверженных жильных пород. Выведены соотношения между валовым химическим составом изверженных магм глубинных пород и образующимися из них минералами. Впервые в России на породах Северного Урала подробно изучен ход динамометаморфных изменений и дана основа классификации таковых горных пород. Дана основа естественной классификации глубинных изверженных горных пород. 5) По рудным месторождениям. Определены генетические отношения большинства рудных месторождений Богословского округа (частью и из других местностей России). Открыты вновь и частью впервые открыты рудные месторождения в Северном Урале и Киргизских степях. 6) По физической геологии. Детально изучена геологическая история столь сложно построенной части земной коры, как Богословский округ. 7) По описательной геологии и геогнозии. Исследована и описана значительная область Северного Урала и прилежащих Печерского и Сосновского (Березовского) краев (площадь около 50000 квадратных версты). Открыты новые горизонты, определенные по собранным ископаемым: меловые (бакулитовые) слои в Сосвинском районе и тектокулитовый горизонт девонских отложений в Богословском округе и силурийские, а также следы мезозойских отложений в Павлодарском уезде. 8) По научной методологии. Введен и весьма детально разработан универсальный метод геометрических и оптических исследований кристаллов; в связи с этим впервые спроектированы и построены универсальные гониометр и столики с двумя и тремя осями вращения. Введены слюдяной компенсатор, стеклянные сегменты при микроскопических исследованиях. Предложены новый метод определения показателя преломления в зернышках микроскопических препаратов и точного определения коэффициентов термического расширения кристаллов. 9) По маркшейдерскому искусству. Дан простой графический способ решения задачи об определении истинного простирания и падения пласта по: а) трем высотам произвольных его точек и b) по наблюдению кажущегося падения в разрезах шурфов и шахт. За свои научные заслуги Федоров удостоен Московским университетом степени доктора минералогии и геогнозии honoris causa, избран членом Баварской Академии Наук и адъюнктом Санкт-Петербургской Академии Наук.

См. также статьи:
Никитин Василий Васильевич ;
Россия, разд. Минералогия и кристаллография .


Федотов Павел Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федотов Александр Филиппович | Федотов-Чеховский Александр Алексеевич
Федосова Ирина | Федотова Гликерия Николаевна
Федоровы | Федченко Алексей Павлович
Федорович Лев Васильевич | Федченко Борис Алексеевич
Федорович Георг-Фридрих | Федченко Ольга Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федотов (Павел Андреевич) - высокоталантливый рисовальщик и живописец, родоначальник юмористического жанра в русской живописи, сын очень бедного чиновника, бывшего воина Екатериненских времен, родился в Москве 22 июня 1815 г. Одиннадцати лет от роду, не получив почти никакой научной подготовки, он был определен в воспитанники 1 московского кадетского корпуса, в котором не замедлил своими блестящими способностями, успешностью в учении и образцовым поведением обратить на себя внимание начальства и превзойти всех своих товарищей. В 1830 г. он был сделан унтер-офицером, в 1833 г. произведен в фельдфебели и в 1833 г. окончил курс первым учеником, при чем его имя, по заведенному обычаю, внесено на почетную мраморную доску в актовой зале корпуса. Выпущенный прапорщиком в лейб-гвардии финляндский полк, Федотов переселился в Санкт-Петербург. Здесь, несмотря на соблазны к рассеянной жизни, представляемые столицей, на развлечения в кругу добрых товарищей и на строгие требования тогдашней фронтовой и казарменной службы, он умел находить время для своего любимого занятия - рисования, способность к которому выказалась у него еще раньше и в классных рисунках, и в схожих портретах корпусных однокашников и начальников, и в забавных карикатурах на них, и в чертежах всякого рода, которыми он испещрял свои учебные тетради. Года через три четыре службы в полку, молодой офицер начал посещать вечерние рисовальные классы Академии Художеств, где, усердно рисуя с гипсовых моделей глаза, носы, уши, "следки" и прочее, старался строже изучить формы человеческого тела и сделать свою руку более свободной и послушной передаче видимой природы. С этой же целью, дома, в свободные от службы часы, он, сверх рисования придуманных жанровых сцен и подмеченных на улице типов, упражнялся в портретировании своих сослуживцев и знакомых, карандашом и акварельными красками. Эти портреты всегда бывали очень похожими, но особенно хорошо изучил Федотов черты лица и фигуру великого князя Михаила Павловича , изображения которого, выходившие из-под его кисти, охотно покупались продавцами картин и эстампов. Летом 1837 г., великий князь, возвратившись в Санкт-Петербург из поездки за границу для лечения, посетил красносельский лагерь, где обожавшие его гвардейцы встретили его шумной овацией. Пораженный живописностью происшедшей при этом сцены, Федотов уселся за работу и всего в три месяца окончил большую акварельную картину "Встреча великого князя", в которой, кроме портрета его высочества, помещены портреты многих из участников торжества. Картина была представлена великому князю, который пожаловал за нее художнику бриллиантовый перстень. Этой наградой, по словам Федотова, "окончательно припечаталось в его душе артистическое самолюбие". Вслед затем, он принялся за другую картину: "Освящение знамен в Зимнем Дворце, обновленном после пожара", но, испытывая большую нужду в средствах к жизни, решился, с целью их исходатайствования, представить эту картину еще в неоконченном виде великому князю. Последний показал ее своему августейшему брату, результатом чего было Высочайшее повеление: "предоставить рисующему офицеру добровольное право оставить службу и посвятить себя живописи с содержанием по 100 рублей ассигнациями в месяц". Федотов долго раздумывал, воспользоваться ли ему царской милостью, или нет, но, наконец, подал прошение об отставке и в 1844 г. был уволен с чином капитана и правом носить военный мундир. Расставшись с эполетами, он очутился в тяжелых жизненных условиях - в еще худших, чем те, при которых ему, сыну недостаточных родителей, приходилось существовать, служа в гвардии. На скудную пенсию, пожалованную государем, надо было содержать самого себя, помогать отцовскому семейству, впавшему в большую нужду, нанимать натурщиков, приобретать материалы и пособия для художественных работ; но любовь к искусству поддерживала в Федотове бодрость и помогала ему бороться с трудными обстоятельствами и настойчиво идти к намеченной цели - сделаться настоящим художником. В первое время по выходе в отставку, он избрал было для себя специальностью баталическую живопись, как такую отрасль искусства, в которой уже успешно пробовал свои силы и которая в Николаевскую эпоху сулила почет и материальное обеспечение. Поселившись в бедной квартире "от жильцов" в одной из дальних линий Васильевского острова, отказывая себе в малейшем комфорте, довольствуясь 15-копеечным обедом из кухмистерской, под час терпя голод и холод, он еще усерднее прежнего принялся упражняться в рисовании и писании этюдов с натуры как дома, так и в академических классах, и дабы расширить круг своих баталических сюжетов, ограничивавшийся дотоле пехотой, стал изучать скелет и мускулатуру лошади под руководством профессора А. Заурвейда . Из произведений, задуманных Федотовым в эту пору, но оставшихся только проектированными в эскизах, замечательнейшими, по отзыву его друзей, были "Французские мародеры в русской деревне, в 1812 г.", "Переход егерей в брод через реку на маневрах", "Вечерние увеселения в казармах по случаю полкового праздника" и несколько композиций на тему "Казарменная жизнь", сочиненных под влиянием Гогарта. Однако живопись военных сцен не была истинным призванием нашего художника: остроуме, тонкая наблюдательность, уменье подмечать типичные черты людей разных сословий, знание обстановки их жизни, способность схватывать характер человека - все эти свойства талантливости, ярко выказывавшиеся в рисунках Федотова, указывали, что ему следует быть не баталистом, а журналистом. Но он не сознавал этого, компануя бытовые сцены, так сказать, между делом, для собственного развлечения и для забавы приятелей. Так продолжалось до тех пор, пока письмо баснописца Крылова не открыло ему глаза. Гениальный старец, видевший некоторые из работ Федотова, убеждал его бросить солдатиков и лошадок и заняться исключительно жанром. Послушавшись этого совета, художник почти безвыходно заперся в своей мастерской, удвоил свой труд по изучению приемов живописи масляными красками и, овладев ими в достаточной степени, к весне 1848 г. написал одну за другой, по имевшимся уже в его альбоме наброскам, две картины: "Свежий кавалер" или "Утро чиновника, получившего первый крест", и "Разборчивая невеста". Будучи показаны К. Брюллову , всесильному тогда в Академии Художеств, они привели его в восхищение; благодаря ему, а еще больше своим достоинствам, они доставили Федотова от академии звание назначенного в академики, позволение обратить в программу на академика уже начатую им картину "Сватовство майора", и денежное пособие для ее исполнения. Картина эта была готова к академической выставке 1849 г., на которой и явилась вместе со "Свежим кавалером" и "Разборчивой невестой". Совет академии единогласно признал художника академиком, когда же двери выставки отворились для публики, имя Федотова сделалось известно всей столице и из нее прозвучало по всей России. Во все продолжение выставки, толпа зрителей толкалась и жалась перед этими произведениями; всякому хотелось вдоволь налюбоваться невиданными дотоле в русской живописи изображениями, целиком выхваченными из жизни, полными мыслями и здорового юмора, написанными с крайней добросовестностью, понятными для всех и каждого; в кругу художником на нового академика стали смотреть как на честь и гордость русской школы; газеты и журналы затрубили ему восторженную хвалу; повсюду, от аристократической гостиной и до коморки рыночного торговца, только и было толков, что о работах новоявленного жанриста. Популярности Федотова немало способствовало то обстоятельство, что почти одновременно со "Сватовством майора" стало известно стихотворное объяснение этой картины, сочиненное самим художником и распространившееся в рукописных копиях. По его поводу надо заметить что Федотов с юных лет любил упражняться в поэзии, и что рисование и живопись перемежались у него беседой с музой: большинство художественных идей, выраженных его карандашом или кистью, потом выливались под его пером в рифмованные строки, и наоборот, та или другая тема, сначала давшая Федотову содержание для стихотворения, впоследствии делалась сюжетом его рисунка или картины. Кроме того, он сочинял басни, элегии, альбомные пьесы, романсы, которые сам перелагал на музыку, и, в пору своего офицерства, солдатские песни. Поэзия Федотова гораздо ниже созданий его карандаша и кисти, однако, и ей присущи те же достоинства, какими отмечены они, но в десять раз больше. Впрочем, Федотов не придавал большого значения своим стихам и не пускался с ними в печать, позволяя их списывать только приятелям и близким знакомым. И те, и другие по справедливости считали объяснение к "Сватовству майора" самым удачным произведением Федотовской поэзии и охотно сообщали его всем и каждому. Академическая выставка 1848 г. доставили Федотову, сверх почета и известности, некоторое улучшение материальных средств: в дополнение к пенсии, получаемой из государственного казначейства, повелено было отпускать ему по 300 рублей в год из суммы, ассигнуемой кабинетом Его Величества на поощрение достойных художников. Это было сколь нельзя более кстати, так как обстоятельства родных Федотова в это время ухудшились, и он должен был усиленно тратиться на них. С целью повидаться со своими и устроить отцовские дела, он, вскоре по окончании выставки, отправился в Москву. Москвичи встретили земляка со свойственным им радушием. Из его картин, красовавшихся на петербургской выставке, и из нескольких рисунков сепией была устроена выставка, приведшая местную публику в такой же, если еще не в больший восторг, как и петербургскую. Федотов вернулся из Москвы довольным ею, здоровым, полным радужных надежд и немедленно уселся снова за работу. Теперь ему хотелось внести в свое творчество, направленное пред тем к обличению пошлых и темных сторон русской жизни, новый элемент - истолкование явлений светлых и отрадных. На первый раз он задумал представить образ привлекательной женщины, постигнутой великим несчастием, потерей любимого мужа, и в 1851 - 1852 гг. написал картину "Вдовушка", а затем принялся за композицию "Возвращение институтки в родительский дом", вскоре им брошенную и замененную другим сюжетом: "Приезд государя в патриотический институт", оставшимся также разработанным только наполовину. Но не смотря на успех своих первых картин, Федотов все более и более убеждался, что ему недостает серьезной подготовки для того, чтобы передавать полотну свои идеи быстро и свободно, что в его возрасте для покорения себе художественной техники надо трудиться настойчиво, тратя бездну времени и пользуясь хоть некоторым достатком. На получаемые пенсию и пособие едва можно было иметь кровь и прокармливаться, а между тем из них же следовало покупать художественные материалы, нанимать натуру и высылать в Москву пособие родным, впавшим, при всем попечении о них художника, в полную нищету. Приходилось, отложив в сторону ново затеянные композиции на неопределенный срок, добывать деньги менее серьезными работами - писанием дешевеньких портретов и копированием своих прежних произведений. Заботы и разочарование, вместе с постоянным напряжением ума и воображения и с беспрерывным занятием руки и глаз, особенно при работе в вечернюю и ночную пору, оказали разрушительное влияние на здоровье Федотова: он стал страдать болезнью и слабостью зрения, приливами крови к мозгу, частыми головными болями, состарился не по летам, и в самом его характере происходила все более и более заметная перемена; веселость и общительность сменились в нем задумчивостью и молчаливостью. Наконец, болезненное состояние Федотова перешло в полное умопомешательство. Друзья и академическое начальство поместили его в одну из частных петербургских лечебниц для душевно страждущих, а государь пожаловал на его содержание в этом заведении 500 рублей, повелев прилагать всевозможные старания к исцелению несчастного. Но недуг шел вперед неудержимыми шагами. Вскоре Федотов попал в разряд беспокойных. В виду плохого ухода за ним в лечебнице, приятели выхлопотали перевод его, осенью 1852 г., в больницу Всех скорбящих, что на Петергофском шоссе. Здесь он промучился недолго и умер 14 ноября того же года, придя в рассудок недели за две до своей кончины. - Довольно бросить беглый взгляд на совокупность произведений этого замечательного художника, чтобы распознать в них два направления, не представляющих, однако, резкого перехода от одного в другое. Работы, относящиеся к первому направлению, ограничиваются рисунками и эскизными набросками. Они сильно отзываются влиянием Гогарта. В них Федотов, еще плохо владея рисунком, не столько добивается точного воспроизведения действительности, сколько успевает рельефно выставлять на показ общечеловеческие слабости и недостатки и осмеивать пошлые или темные стороны современных ему русских нравов. Сочинение этих произведений отличается сложностью и запутанностью; их основная идея, так сказать, подчеркивается прибавкой к выражающей ее главной сцене побочных эпизодов; художник не скупится на аксессуары, могущие усилить вразумительность сюжета, и иногда совершенно загромождает ими свою композицию; движение человеческих фигур, хотя и характерно, но угловато и утрированно; то же самое надо сказать и о лицах, которых тип и экспрессия переходят в гримасу. Словом, преобладающий элемент этих работ - карикатура. Но по мере того, как Федотов все более и более покорял себе трудности рисунка и осваивался с приемами живописи, характер его произведений изменялся, делаясь менее изысканным. При этом типичность изображаемых фигур, осмысленность их движений и экспрессивность лиц не только не ослабевали, но и возрастали вследствие того, что художник все сильнее и сильнее укреплялся в привычке работать с натуры, не навязывая ей форм и выражения, представлявшихся его фантазии, но подыскивая в реальном мире то, что соответствовало этим представлениям; нагроможденность композиции, уяснение ее посредством разных мелочей постепенно сменялись простотой и естественностью; самая идея, ложившаяся в основу композиции, становилась все более и более серьезной и близкой к жизни. Стремясь идти в этом направлении и преодолевая затруднения, которые возникали пред ним почти на каждом шагу в недостаточно покорной технике, Федотов, благодаря своему острому уму, редкой наблюдательности и упорному трудолюбию, достиг блестящих результатов; но они, без всякого сомнения, были бы еще более поразительны, если бы судьба обставила его жизнь лучшими условиями и не пресекла ее столь жестоко и преждевременно. Тем не менее, и сделанного им достаточно для того, чтобы его имя осталось на веки одним из самых славных имен в истории русского искусства. Он открыл новую, еще никем до него не тронутую в нашей живописи жилу национальности и сатиры, первый из всех художников показал пример удачной ее разработки и оставил ее в наследство возникшим после него талантам. Не явись Федотов - русская живопись, быть может, еще долго не обратилась бы от школьных, измышленных, чуждых общественного интереса задач к правдивому воспроизведению отечественного быта с его недостатками и светлыми сторонами. Ср. монографию А.И. Сомова "Павел Андреевич Федотов" (отдельный оттиск из журнала "Пчела" за 1878 г.) и альбом Ф.И. Булгакова "Павел Андреевич Федоров и его произведения" (Санкт-Петербург, 1893). В обеих изданиях помещен список всех известных работ Федотова; в первом, кроме того, перечень печатных материалов для биографии этого художника, а во втором - большое количество фототипических снимков с его картин и рисунков. А. С-в.

См. также статьи:
Брюллов Карл Павлович ;
Булгаков Федор Ильич ;
Варнек Александр Григорьевич ;
Перов Василий Григорьевич ;
Петров Петр Николаевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Шевченко Тарас Григорьевич .


Федченко Алексей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федотова Гликерия Николаевна | Федченко Борис Алексеевич
Федотов-Чеховский Александр Алексеевич | Федченко Ольга Александровна
Федотов Павел Андреевич | Федькович (Осип-Юрий Городенчук)
Федотов Александр Филиппович | Фези Карп Карпович
Федосова Ирина | Фейгина Юлия Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федченко (Алексей Павлович) - зоолог-путешественник, родился в 1844 г. Первоначальное воспитание он получил в доме родителей, а затем окончил курс в иркутской гимназии. Еще в гимназические годы Федченко лишился отца. Чтобы продолжать образование своего сына, мать его продала все оставшееся у них имущество и поселилась в Москве. В 1860 г. Федченко поступил в Московский университет на физико-математический факультет, где и окончил курс кандидатом в 1864 г. На первых курсах он занимался преимущественно ботаникой и, сопровождая брата своего, профессора технологического института, при изучении соленых озер на юге России в 1863 г., собирал гербарии. В том же году образовалось общество любителей естествознания, и Федченко принимал деятельное участие в трудах этого общества, при чем занялся главным образом зоологией. Кроме того он посвящал некоторое время на занятия по антропологии, географии и геологии. Через некоторое время была основана при обществе энтомологическая комиссия, председателем которой был выбран Федченко, занявшийся собиранием и определением двукрылых и перепончатокрылых. Он собрал обширные коллекции этих форм и издал "Список двукрылых московского учебного округа" (1867). По окончании курса в университете Федченко был преподавателем в нескольких учебных заведениях, а с 1866 г. был помощником инспектора студентов Московского университета. На этнографической выставке Федченко организовал антропологический отдел ее. В 1867 г. Федченко женился на О.А. Армфельд (см. ниже) и уехал в Финляндию и Стокгольм, где занимался измерением черепов финнов и коллекционированием насекомых. В 1868 г. Федченко ездил в Австрию и Италию. В Неаполе он занимался под руководством Лейкарта. Отправившись с женой в Туркестан, куда его сопровождал препаратор Скорняков, они в 1869 г. прибыли в Самарканд, где Федченко посвятил 8 месяцев исследованию Зеравшанской долины. В 1870 г. вторично выехал в Туркестан вместе с Искандер-кульской экспедицией. После посещения Искандер-куля и верховья реки Зеравшана Федченко занялся исследованием ришты, а в сентябре побывал в новоприобретенных Фарапском и Магианском бекствах. Всю зиму 1870/71 г. Федченко проработал в Ташкенте, пополняя зоологические коллекции; здесь Федченко основал общество любителей естествознания и был его секретарем. В 1871 г. Федченко поехал в Кизил-Кум для исследования его песков, после чего отправился в Кокандское ханство, а в октябре вернулся в Москву. Результатом его поездки в Ташкент были обширные коллекции. В Москве Федченко занялся их разборкой и устройством туркестанского отдела на политехнической выставке. В 1872 г. Федченко уехал за границу для обработки собранных в Туркестане материалов. В Лейпциге он занимался в лаборатории Лейкарта. Побывал в Гейдельберге, в Швейцарии (Дюцерне), где продолжал обработку материалов. В Швейцарии он посещал Альпийские ледники, для сравнения их с ледниками Туркестана. В сентябре 1873 г. Федченко поднялся с двумя проводниками из Шамуни во Франции на один из ледников Монблана, Col du Geant, где его застигла буря и где он погиб 29 лет от роду. Федченко похоронен на англиканском кладбище в Шамуни. Главнейшие его труды: "О строении и размножении ришты" ("Известия Общества Любителей Естествознания", т. VIII, выпуск 2); "Зоологические заметки I, II: Пресноводные немертины и новый паразит свиньи" (том Х, выпуск 1, "Известия Общества Любителей Естествознания"); "Зоологические заметки III: К анатомии круглых червей" ("Известия Общества Любителей Естествознания", том Х, выпуск 2); "Путешествие в Туркестан. В Кокандском ханстве" ("Известия Общества Любителей Естествознания", том XI, выпуск 7). Главная заслуга Федченко в том, что он явился одним из первых и притом всесторонним и неутомимым исследователем Средней Азии. Описание собранных им зоологических, ботанических и отчасти антропологических коллекций, сделанное известными специалистами, по большей части иностранными, занимает обширную серию томов "Известий Общества Любителей Естествознания", под заглавием: "Путешествие в Туркестан А.П. Федченко". В. М. Ш. (В 35-м т. Словаря Федченко ошибочно назван Александром Павловичем.)

См. также статьи:
Россия, разд. География ;
Россия, разд. Зоология ;
Федченко Борис Алексеевич ;
Федченко Ольга Александровна .


Федченко Ольга Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федченко Борис Алексеевич | Федькович (Осип-Юрий Городенчук)
Федченко Алексей Павлович | Фези Карп Карпович
Федотова Гликерия Николаевна | Фейгина Юлия Николаевна
Федотов-Чеховский Александр Алексеевич | Фейз-Ханов
Федотов Павел Андреевич | Фелинский Сигизмунд-Феликс (Щенсный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Федченко (Ольга Александровна) - жена А.П. Федченко , дочь профессора Московского университета А.О. Армфельда . Родилась в 1845 г., 11 лет поступила в Николаевский институт воспитательного дома. Еще в институте Федченко занималась коллекционированием; в 1861 и 1862 г. составила гербарий Можайского уезда, которым пользовался Н.Н. Кауфман для "Московской флоры". Наиболее интересные экземпляры ее энтомологической коллекции вошли в "Список двукрылых московского учебного округа" А. П. Ф. По окончании курса института Федченко, занималась переводами и уроками, хотя материально была вполне обеспечена. В 1867 г. вышла замуж за. П. Ф. и помогала мужу в его антропологических исследованиях. В 1868 г. Федченко сопровождала мужа в его поездке в Туркестан, где провела с небольшим перерывом 3 года. В Самарканде и Ташкенте она составила гербарий местной флоры, при чем собрала до 1800 видов, в том числе много новых. Рисовала виды посещаемых местностей и делала для мужа рисунки для его работ. В 1873 г. Федченко перевела с английского "Историю и географию верховьев Амударьи" Генри Юля. Этот перевод, с примечаниями и дополнениями Федченко самого Юля и Ханыкова , был удостоен серебряной медали русского географического общества. В тоже время она помогала мужу при издании "Путешествий в Туркестан". После смерти мужа Федченко продолжала издание "Путешествия в Туркестан". В 1874 г. Федченко написала "Fedtschenko's Reisen in Turkestan, 1868 - 1870 г." (Petermanns "Mitth." 1874, тетрадь VI, с картой). С 1877 г. состояла несколько лет секретарем совета общества любителей естествознания. С 1881 по 1887 г., при участии сына, пополнила гербарий Можайского уезда. В 1884 г. в ботаническом саду университета Федченко занялась разборкой гербариев и определением растений. В последние годы Федченко предприняла, вместе с сыном своим (ботаником), ряд поездок с ботаническими целями: на Урал в 1891 и 1892 г., в Крым в 1893 г., в Закавказье в 1894 г., в Туркестан в 1897 г. Наконец, в 1901 г., также вместе с сыном, предприняла путешествие на Памир (до границы Авганистана) и собрала богатый ботанический материал. Напечатала совместно с сыном ряд флористических работ, как например "Материал к флоре Южного Алтая"; "Список растений, собранных в Омском уезде в 1898 г."; "Note sur quelques plantes de Boukharie"; "Materiaux pour la Flore de Crimee"; "Materiaux pour la Flore de Caucase"; "Ranunculaceae Русского Туркестана"; "Высшие тайнобрачные Русского Туркестана"; "Каталог гербария туркестанской ученой экспедиции". В. М. Ш.

См. также статьи:
Федченко Алексей Павлович ;
Федченко Борис Алексеевич .


Федькович (Осип-Юрий Городенчук)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федченко Ольга Александровна | Фези Карп Карпович
Федченко Борис Алексеевич | Фейгина Юлия Николаевна
Федченко Алексей Павлович | Фейз-Ханов
Федотова Гликерия Николаевна | Фелинский Сигизмунд-Феликс (Щенсный)
Федотов-Чеховский Александр Алексеевич | Фелицын Петр Андреевич

Федькович, собственно Осип-Юрий Городенчук - малорусский (галицкий) писатель (1834 - 1883), родом из Буковины. Состоял в военной службе, позже был школьным инспектором; издавал малорускую газету: "Буковина" (в Черновце). Был одним из первых в "закордонной" Руси писателей, в произведениях которых сказалось живое отношение к народному быту. Первоначально писал по немецки, но уже в 1862 г. вышел первый сборник его малорусских стихотворений ("Поезии Иосифа Федьковича", 1862, с автобиографическим письмом к Дедицкому и статьей этого писателя; II и III выпуски вышли в Коломые в 1867 г.). Его повести, содержание которых заимствовано из народной жизни, печатались в 1862 - 1867 гг. в различных периодических изданиях, а затем были изданы и отдельно ("Повести Осипа Федьковича", Киев, 1876, с автобиографией писателя и с предисловием Драгоманова о галицко-русской литературе).


Фези Карп Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Федькович (Осип-Юрий Городенчук) | Фейгина Юлия Николаевна
Федченко Ольга Александровна | Фейз-Ханов
Федченко Борис Алексеевич | Фелинский Сигизмунд-Феликс (Щенсный)
Федченко Алексей Павлович | Фелицын Петр Андреевич
Федотова Гликерия Николаевна | Фельдман Александр Иванович

Фези (Карп Карпович, 1797 - 1848) - генерал-лейтенант; перешел из швейцарской в русскую военную службу; участвовал в польской войне 1831 г.; командуя последовательно 20 и 19 пехотной дивизиями, участвовал во многих экспедициях в Чечне и Дагестане, в конце 30 и начале 40 годов; особенно отличился при взятии штурмом аулов Ашильта и Тилитль.


Фейгина Юлия Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фези Карп Карпович | Фейз-Ханов
Федькович (Осип-Юрий Городенчук) | Фелинский Сигизмунд-Феликс (Щенсный)
Федченко Ольга Александровна | Фелицын Петр Андреевич
Федченко Борис Алексеевич | Фельдман Александр Иванович
Федченко Алексей Павлович | Фельдман Федор Александрович

Фейгина (Юлия Николаевна, 1859 - 1882) - артистка. Рассорившись с отцом, уехала из России в Брюссель, потом в Париж, где познакомилась с Александром Дюма, который признал в ней необыкновенный драматический талант. При помощи Дюма и Вормса, Фейгина получила доступ на сцену Comedie Francaise, где дебютировала в трагедии Альфреда де-Мюссэ "Barberine". Покончила жизнь самоубийством.


Фейз-Ханов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фейгина Юлия Николаевна | Фелинский Сигизмунд-Феликс (Щенсный)
Фези Карп Карпович | Фелицын Петр Андреевич
Федькович (Осип-Юрий Городенчук) | Фельдман Александр Иванович
Федченко Ольга Александровна | Фельдман Федор Александрович
Федченко Борис Алексеевич | Фелькель Юлий Карлович

Фейз-Ханов (мулла) - ориенталист, родом из татар Симбирской губернии. В 1857 г. был приглашен в Петербургский университет лектором татарского и турецкого языков. Отлично знал арабский язык и, под влиянием Казем-бека и академиков Дорна и Вельяминова-Зернова , усвоил европейские приемы для ученых исследований. В 1862 г. появилась, в литографированном виде, его "Краткая грамматика татарского языка"; в "Известиях Императорского Российского Археологического Общества" (том IV) он напечатал: "Три надгробных булгарских надписи"; в московском главном Архиве министерства иностранных дел списал документы на татарском языке касательно Крыма, результатом чего явился в 1864 г. огромный том: "Материалы для истории Крымского ханства". Ездил в г. Касимов для изучения надгробных памятников касимовских царей и царевичей. Умер в 1866 г., на 38 году жизни. Н. В.


Фелинский Сигизмунд-Феликс (Щенсный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фейз-Ханов | Фелицын Петр Андреевич
Фейгина Юлия Николаевна | Фельдман Александр Иванович
Фези Карп Карпович | Фельдман Федор Александрович
Федькович (Осип-Юрий Городенчук) | Фелькель Юлий Карлович
Федченко Ольга Александровна | Фелькнер Владимир Иванович

Фелинский (Сигизмунд-Феликс, иначе Щенсный) - архиепископ-митрополит варшавский, архиепископ тарсенский; родился в Волынской губернии в 1822 г., воспитывался в Московском университете на математическом факультете; по окончании курса уехал в Париж, где снискал себе уважение соотечественников. Словацкий в 1848 г. в письме к матери дает о нем самый лестный отзыв. В 1848 г. Фелинский принял участие в революционном движении в Познани и был тяжко ранен в битве под Милославом. Через год он снова вернулся в Париж, где на его руках умер Словацкий. В это время он решил посвятить себя духовному званию. В 1855 г., по окончании курса в католической духовной академии, принял сан священника. Семь лет Фелинский был в Петербурге викарием в костеле святой Екатерины, затем профессором философии в духовной академии. Благодаря его стараниям был основан в Петербурге приют для старцев и сирот; результатом его деятельности в качестве духовника явилось его сочинение "Konferencje duchowne". В 1862 г. Фелинский получил в Риме сан архиепикопа-митрополита варавского, был посвящен в Петербурге и вступил в управление своей епархией. Положение его было крайне затруднительно: с одной стороны недоверие паствы, с другой - невозможность удовлетворить требованиям высших властей. После 16 месячного пребывания в Варшаве он должен был выехать в Гатчину, а оттуда, после трехнедельного пребывания - в Ярославль, где прожил около 20 лет. В 1883 г. отказался от варшавского архиепископства и принял титул архиепископа тарсенского; в том же году ездил в Рим, а остаток жизни провел в деревне, в Галиции. Он получал от русского правительства значительную пенсию, но почти все раздавал бедным; когда он умер (в 1895 г.), при нем не оказалось средств для погребения. Из печатных трудов Фелинскому известны, кроме упомянутых выше: "Konferencje duchowne" (Львов, 1885); "Wiedza chrzescianska i bezbozna, wobec zadan spolecznych" (Львов, 1889); "Wiara i niewiara w stosunku do szczescia spolecznego" (Краков, 1890); "Pamietniki ks. Zyg. Szczesn. Felinskiego, arcybisk. warsz." (Краков, 1897). См. "Wspomnienie o Zygm. Szcesnym Felinskim, arcyb. metrop. warsz." написанные Кс. Игн. Польковским под псевдонимом Правдицкого (Краков, 1866); Винцентий Смочинский "Ks. Zygm. Szcz. Felinski, arcyd. metrop. warsz." (Краков, 1896); "Mowa zalobna na pogrzebie s. p. Zygm. Szczesnego Felinsk." (Краков, 1895).


Фелицын Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фелинский Сигизмунд-Феликс (Щенсный) | Фельдман Александр Иванович
Фейз-Ханов | Фельдман Федор Александрович
Фейгина Юлия Николаевна | Фелькель Юлий Карлович
Фези Карп Карпович | Фелькнер Владимир Иванович
Федькович (Осип-Юрий Городенчук) | Фелькнер Федор Христианович (Christian-Frieder Volkner)

Фелицын (Петр Андреевич, 1783 - 1879) - протоиерей кафедрального тобольского собора, сын пономаря Московской губернии. Изучил несколько азиатских языков и перевел Евангелие от Матфея на остякский и вогульский языки. См. "Странник", 1880, № 5.


Фельдман Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фелицын Петр Андреевич | Фельдман Федор Александрович
Фелинский Сигизмунд-Феликс (Щенсный) | Фелькель Юлий Карлович
Фейз-Ханов | Фелькнер Владимир Иванович
Фейгина Юлия Николаевна | Фелькнер Федор Христианович (Christian-Frieder Volkner)
Фези Карп Карпович | Фельтен Юрий Матвеевич

Фельдман (Александр Иванович, 1790 - 1864) - генерал-адъютант, инженер-генерал. Окончил курс офицерских классов инженерного училища (ныне Николаевская инженерная академия); участвовал в кампании 1813 г. Состоя преподавателем практической съемки офицерам инженерного училища, Фельдман изобрел особый геодезический инструмент - мензулу (1819). В 1821 г. он был командирован в Кобленц и Кёльн, для усовершенствования в инженерном искусстве. В 1825 г. назначен строителем укреплений Ревельского порта, в 1831 г. - окружным командиром по морской строительной части, в 1836 г. - вице директором, в 1849 г. - директором инженерного департамента. Им был установлен выработанный до деталей хозяйственный порядок как для департамента, так и для учреждений и комиссий по производству инженерных работ в крепостях на юге и в западном инженерном округе. Почти ежегодно Фельдман сопровождал императора Николая I при объездах вновь строившихся или перестраиваемых крепостей. С 1853 по 1856 г., во время крымской войны, состоя членом целого ряда временных военных комитетов, он не мало содействовал успеху их деятельности. См. А.И. Савельев "Исторический очерк инженерного управления в России" (Санкт-Петербург, 1894, часть III); статья А. Гершельмана в "Русском биографическом словаре" (Санкт-Петербург, 1901).


Фельдман Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фельдман Александр Иванович | Фелькель Юлий Карлович
Фелицын Петр Андреевич | Фелькнер Владимир Иванович
Фелинский Сигизмунд-Феликс (Щенсный) | Фелькнер Федор Христианович (Christian-Frieder Volkner)
Фейз-Ханов | Фельтен Юрий Матвеевич
Фейгина Юлия Николаевна | Фензен Иван Евстафьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фельдман (Федор Александрович, 1835 - 1902) - генерал от инфантерии. Образование получил в пажеском корпусе и в Николаевской академии генерального штаба. При непосредственном участии Фельдманом выработан устав о всеобщей воинской повинности. В 1876 г. Фельдман был назначен на важный в то время пост русского военного агента в Вене, где пробыл до 1881 г. Позже был управляющим делами военно-ученого комитета, членом комитета по мобилизации войск и заведующим офицерскими курсами восточных языков при азиатском департаменте. С 1896 до 1900 г. был директором Императорского Александровского лицея, где ввел много полезных преобразований, в том числе преподавание нескольких новых предметов - торгового и морского права, гигиены, начал анатомии и физиологии, отечествоведения, - а также практические занятия под руководством профессоров и преподавателей старших классов. По инициативе и под редакцией Фельдмана издан был "Систематический сборник очерков по отечествоведению" 1898 г., составленный профессорами и преподавателями лицея и посторонними специалистами. В последние годы жизни, в качестве почетного опекуна, Фельдман состоял попечителем Александро-Мариинского училища слепых и мастерской для взрослых имени К.К. Грота . В. Я.

См. также статьи:
Россия, разд. Современное состояние войск .


Фелькель Юлий Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фельдман Федор Александрович | Фелькнер Владимир Иванович
Фельдман Александр Иванович | Фелькнер Федор Христианович (Christian-Frieder Volkner)
Фелицын Петр Андреевич | Фельтен Юрий Матвеевич
Фелинский Сигизмунд-Феликс (Щенсный) | Фензен Иван Евстафьевич
Фейз-Ханов | Феноменов Николай Николаевич

Фелькель (Юлий Карлович) - педагог, филолог (1812 - 1882), родом из Берлина. В 1833 г. переехал в Россию; был лектором немецкого языка в Московском университете; одно время читал там классическую филологию. Главные его труды: "Предварительные замечания о педагогике и дидактике" (Москва, 1845), "Немецкая хрестоматия" (Санкт-Петербург, 1847) и переводы речей Цицерона, а также отрывков из Т. Ливия и сочинений Цезаря о войне в Галлии. См. "Речи, читанные в торжественном собрании Московского университета 12 января 1883 г."; Языков "Обзор жизни и трудов русских писателей" (выпуск 2).


Фелькнер Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фелькель Юлий Карлович | Фелькнер Федор Христианович (Christian-Frieder Volkner)
Фельдман Федор Александрович | Фельтен Юрий Матвеевич
Фельдман Александр Иванович | Фензен Иван Евстафьевич
Фелицын Петр Андреевич | Феноменов Николай Николаевич
Фелинский Сигизмунд-Феликс (Щенсный) | Феогност (в миру Егор Иванович Лебедев)

Фелькнер (Владимир Иванович, 1805 - 1871) - генерал-лейтенант. Окончил курс в главном, ныне инженерном училище; служа в лейб-гвардии саперном батальоне, принимал участие в кампаниях 1828 и 1831 гг., отличился при взятии Варшавы. В 1840 г. назначен командиром кавказского саперного батальона; в 1841 и 1842 гг. участвовал в делах с горцами; в 1842 г. назначен начальником тифлисского гарнизона, с 1847 г. заведовал саперными батальонами кавказского округа и состоял инспектором военно-рабочих рот на Кавказе; с 1850 до 1863 г. командовал одной из гренадерских дивизий; в последние годы жизни состоял при генерал инспекторе по инженерной части. Кроме нескольких военно-исторических очерков, напечатанных в "Военном Сборнике" и в "Русском Вестнике", ему принадлежит интересная статья, появившаяся в "Русской Старине" (1870, том III) под заглавием: "14 декабря 1825 г.". Уже после его смерти, в том же журнале (1875, том XII), напечатана его статья: "Описание путешествия, совершенного в свите Наследника цесаревича, ныне царствующего Государя Императора Александра Николаевича, в Стокгольм". Другие отрывки из воспоминаний Фелькнера, приготовленные им к печати ("Описание больших маневров под Калишем" и "Путевые заметки во время поездки из Санкт-Петербурга в Калиш и из Санкт-Петербурга морем в Пруссию"), остались не напечатанными. Ср. капитан Волькенштейн и полковник Случевский "История лейб-гвардии саперного батальона"; "Русский Инвалид" (1871, некролог, № 48); "Русская Старина" (1871, том III).


Фелькнер Федор Христианович (Christian-Frieder Volkner)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фелькнер Владимир Иванович | Фельтен Юрий Матвеевич
Фелькель Юлий Карлович | Фензен Иван Евстафьевич
Фельдман Федор Александрович | Феноменов Николай Николаевич
Фельдман Александр Иванович | Феогност (в миру Егор Иванович Лебедев)
Фелицын Петр Андреевич | Феогност (епископ сарский и переяславский)

Фелькнер (Федор Христианович, Christian-Frieder, Volkner, 1722 - 1796) - писатель; служил переводчиком при Сенате, секретарем графа Разумовского и конференц секретарем Императорской Академии Художеств, где читал речи: "О воспитании" (1777) и "О пользе изящных искусств" (1778). Переводил с шведского и русского; поместил в "Allgem. Lit. Anzeiger" (1796, № 41, 1797, № 72 - 74) несколько отрывков из составленного им очерка древнейшей русской истории. См. Meusel "Gelehrtes Teutschland" (1880, том 8); Н.П. Петров "Сборник материалов для истории Императорской Академии Художеств" (по указателю).


Фельтен Юрий Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фелькнер Федор Христианович (Christian-Frieder Volkner) | Фензен Иван Евстафьевич
Фелькнер Владимир Иванович | Феноменов Николай Николаевич
Фелькель Юлий Карлович | Феогност (в миру Егор Иванович Лебедев)
Фельдман Федор Александрович | Феогност (епископ сарский и переяславский)
Фельдман Александр Иванович | Феогност (святой митрополит киевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Фельтен (Юрий Матвеевич, 1730 - 1801) - архитектор, получил образование в Италии и Париже, служил в конторе строения дворцов и садов Ее Величества, состоял при графе Растрелли помощником по сооружению Зимнего дворца и с 1764 г. преподавал архитектуру в новоучрежденной Академии Художеств. В 1772 г. был возведен в звание академика, в 1785 г. избран в адъюнкт-ректоры академии и в 1789 г. сделан директором ее училища. Как художник весьма способный и сведущий в своей специальности, пользовался расположением императрицы Екатерины II , которая поручала ему многие работы. Важнейшие его сооружения в Санкт-Петербурге - лютеранские церкви святой Анны и святой Екатерины, армянская церковь, что на Невском проспекте, здание старого ломбарда, флигель Эрмитажа, выходящий фасадом на Неву, Чесменский дворец (ныне богадельня), некогда знаменитая решетка летнего сада и парадная лестница в здании Академии Художеств. По идее и чертежам Фельтен была устроена приводившая в свое время всех в удивление машина для передвижения гранитного монолита для пьедестала статуи Петра Великого в его Фальконетовском монументе.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Щукин Степан Семенович .


Феодор (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодор (святой, память 9 июля) | Феодор Александрович (князь ростовский)
Феодор (святой, память 8 июня) | Феодор Александрович (князь тверской)
Феодор (святой, память 7 ноября) | Феодор Алексеевич
Феодор (святой, память 6 марта) | Феодор Андрианович
Феодор (святой, память 4 июля) | Феодор Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодор - святые православной церкви: 1) Феодор, один из сорока мучеников, пострадавших в Африке, при Деции. Память 10 апреля. 2) Феодор, мученик, пострадал в Мелитине, при Диоклетиане, в 298 г.; после истязаний был обезглавлен. Память 7 ноября. 3) Феодор, мученик, епископ киринийский, на острове Кипре. Пострадал в 310 г. за невыдачу священных книг, которые всюду разыскивали гонители для уничтожения. Память 4 июля. 4) Феодор Стратилат, святой великомученик, уроженец города Евхаит (в Малой Азии); был правителем Ираклии Понтийской (ныне Пендераклия). После жестокого бичевания, Феодор был распят на кресте, а затем усечен мечом в 319 г., при Лицинии. Страдания Феодора описаны очевидцем - слугой святого, Уаром-писцом. Память 8 февраля и 8 июня. 5) Феодор, мученик, 15-летний отрок, пострадал при Юлиане. Память 23 ноября. 6) Феодор Освященный (называемый так потому, что он один во всей обители, где подвизался, имел сан священства), преподобный, ученик Пахомия Великого. Скончался в 368 г. Память 16 мая. 7) Феодор Трихина, преподобный, жил в V веке. Он носил одну только суровую власяницу, почему и назван Трихиной (по-гречески, а по-русски - власяник). Память 20 апреля. 8) Феодор Сикеот, преподобный, родился в Малой Азии, в Сикее. 14 лет оставил дом и поселился в пещере. Был настоятелем основанного им монастыря, а затем епископом анастасьипольским. Скончался в 613 г. Жизнь его описана учеником его Евсевием (в иночестве Георгием). Память 22 апреля. 9) Феодор, мученик, греческий воин, взятый в плен магометанами в городе Аммории, во Фригии, около 840 г. В 847 г. был обезглавлен. Память 6 марта. 10) Феодор, епископ эдесский. На 20-м году удалился в обитель святого Саввы, где 12 лет прожил в общежитии и 24 года в затворничестве. В сане епископа вел борьбу с различными ересями. Скончался в 848 г. Память 9 июля. Жизнь Феодора подробно описана Василием, амасийским епископом, племянником Феодора. Он написал сто глав деятельных. Его жизнеописатель сохранил довольно пространное поучение его к эдесским еретикам и беседу его с эдесским столпником Феодосием. 11) Феодор, святой, первый епископ ростовский. Прибыв в Ростов в 990 г., Феодор скоро изгнан был язычниками. Он стал жить в поселении, сделавшемся впоследствии городом Суздалем; здесь проповедь его была успешнее. В 1010 г. Феодор возвратился в Ростов и пробыл в нем до 1014 г., когда удалился в Киев. Скончался в 1023 г. Мощи его открыто почивают в суздальском соборе. Память 8 июня. 12) Феодор, преподобный печерский, был замучен в 1098 г. князем Мстиславом, сыном Святослава Изяславича, когда отказался указать место в пещере, где зарыты были найденные им варяжские сокровища. Мощи Феодора почивают в Антониевой пещере. Память 11 августа. 13) Феодор, преподобный, основал на реке Устье Борисоглебский монастырь; оттуда удалился сначала на берег Кубенского озера, а потом на устье реки Ковжи, где основал Ковженский Николаевский монастырь. Скончался в 1409 г. Память 22 октября.

См. также статьи:
Феодор (святой, память 10 апреля) ;
Феодор (святой, память 11 августа) ;
Феодор (святой, память 22 октября) ;
Феодор (святой, память 23 ноября) ;
Феодор (святой, память 4 июля) ;
Феодор (святой, память 6 марта) ;
Феодор (святой, память 7 ноября) ;
Феодор (святой, память 8 июня) ;
Феодор (святой, память 9 июля) ;
Феодор Освященный ;
Феодор Сикеот ;
Феодор Стратилат ;
Феодор Трихина .


Феодосий (имя святых православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феодосий (в миру Петр Наркисович Олтаржевский) | Феодосий (святой)
Феодосий (в миру Александр Николаевич Макаревский) | Феодосий Глушицкий
Феодосий (Бывальцев) | Феодосий Грек
Феодосий (архиепископ новгородский) | Феодосий Печерский
Феодорит | Феодосий Тотемский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феодосий - имя святых православной церкви: 1) Феодосий, преподобный, родом болгарин, подвизался против богомилов и жидовствующих; скончался в Царьграде, в 1362 г. Память 17 февраля. "Житие преподобного Феодосия, описанное патриархом Каллистом" напечатано в "Чтениях Общества Истории и Древностей Российских" (1860, книга 1). 2) Феодосий Глушицкий, преподобный, ученик преподобного Дионисия , подвизался в XV веке. Память 12 октября. 3) Ф. Тотемский, преподобный, по фамилии Суморин. В 1554 г. основал монастырь на мысу между реками, впадающими в Сухону; обновил бывшую в Тотемском уезде Ефремову пустынь и завел в ней братство. Скончался в 1568 г. Мощи Феодосия обретены в 1796 г. В 1798 г. Синодом определено празднование преподобного Феодосия совершать повсеместно 28 января.

См. также статьи:
Феодосий (святой) ;
Феодосий Глушицкий ;
Феодосий Тотемский .


Феоктист (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феоктист (святой, память 6 августа) | Феоктист Мочульский
Феоктист (святой, память 4 января) | Феоктистов Евгений Михайлович
Феоктист (святой, память 23 декабря) | Феофан (в миру Василий Дмитриевич Быстров)
Феодосия | Феофан (в миру Георгий Васильевич Говоров)
Феодосий Углицкий | Феофан (святой, память 10 июня)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феоктист - святые православной церкви: 1) преподобный, игумен в Кукуме Сицилийском, недалеко от Панорма (ныне Палермо); скончался около 800 г. Память 4 января. 2) Святой епископ черниговский. До поступления на кафедру черниговскую Феоктист подвизался в обители преподобного Антония и Феодосия . В 1103 г., по кончине игумена Иоанна Феоктист был избран и посвящен в игумена лавры. В 1108 г. построена им в лавре на иждивение князя Глеба каменная трапезница. В том же году упросил он великого князя Святополка просить митрополита Никифора , чтобы имя преподобного Феодосия внесено было в синодики святых всей России, и преподобный Феодосий внесен в число святых. В январе 1113 г. Феоктист был посвящен в епископа черниговского. В мае 1115 г. Феоктист был при перенесении мощей святых князей Бориса и Глеба в новый каменный храм, построенный черниговским князем Олегом . Феоктист скончался после 1120 г. Память 6 августа. 3) Святой архиепископ новгородский; был игуменом Благовещенского монастыря. В 1230 г. митрополит Максим, ростовский епископ Симеон и тверской епископ Андрей прибыли в Софийском соборе. В следующем году, по благословению Феоктиста, заложен был каменный храм святого архангела Михаила и через 2 года освящен, - храм поныне целый. В 1305 г. Феоктист принимал участие в договорах Новгорода с великим князем Михаилом тверским. В 1307 г. Феоктист по болезни удалился в Благовещенский монастырь, чтобы пребывать в безмолвии. Скончался 23 декабря 1310 года. Первое прославление Феоктиста совершилось спустя 300 лет после его кончины. В 1786 г. мощи Феоктиста перенесены были из упраздненного Благовещенского монастыря в Юрьев монастырь и положены были в храме, подле стены, у иконостаса. Архимандрит Фотий устроил придел в честь Феоктиста. Память 23 декабря.

См. также статьи:
Феоктист (святой, память 23 декабря) ;
Феоктист (святой, память 4 января) ;
Феоктист (святой, память 6 августа) .


Феофан (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофан (святой, память 11 октября) | Феофан Начертанный
Феофан (святой, память 10 июня) | Феофан Прокопович
Феофан (в миру Георгий Васильевич Говоров) | Феофил (архиепископ новгородский)
Феофан (в миру Василий Дмитриевич Быстров) | Феофил (святой, память 23 июля)
Феоктистов Евгений Михайлович | Феофил (святой, память 3 сентября)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феофан - святые православной церкви: 1) преподобный, происходил из Антиохии от родителей-язычников. Приняв после смерти жены крещение с именем Феофана, он начал подвизаться в небольшой келии за городом. Феофан скончался в 369 г. Память 10-го июня. 2) Феофан Начертанный, преподобный, брат Федора Начертанного (память 27 декабря), родился в Аравии; был иноком палестинской обители святого Саввы. Во время иконоборства в продолжение 25 лет (817 - 842) Феофан был ревностным защитником православия; претерпел различные истязания, оковы, голод, ссылку. Феофан дожил до прекращения смущавшего церковь иконоборства и был посвящен в митрополита никейского. Когда нашлись недовольные этим поставлением, возражавшие, что Феофан - сирианин и некому поручиться в том, что он православный, то святой Мефодий , указывая на лицо его, сказал: "после такой надписи не нужно и желать лучшего свидетельства в его православном исповедании". Феофан написал 4 книги против иудеев, окружное послание исповедников о святых иконах, стихи о гонении на святые иконы; преимущественно он известен как составитель канонов, число которых простирается до 145. Умер около 847 г. Память 11 октября. 3) Преподобный печерский, жил в XII веке. Мощи Феофана открыто почивают в Антониевой пещере. Память 11 октября.

См. также статьи:
Феофан (святой, память 10 июня) ;
Феофан (святой, память 11 октября) ;
Феофан Начертанный .


Феофил (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Феофил (святой, память 9 марта) | Феофил Исповедник
Феофил (святой, память 6 февраля) | Феофил Омучский
Феофил (святой, память 6 марта) | Феофил Плачливый
Феофил (святой, память 3 сентября) | Феофилакт (Горский)
Феофил (святой, память 23 июля) | Феофилакт (Лопатинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Феофил - святые православной церкви: 1) святой мученик, пострадал в Кесарии Каппадокийской, в начале IV века, между 300 - 312 годами. Феофил после бичевания, строгания острым железом и пытки огнем, был обезглавлен. Память 6 февраля. 2) Святой мученик, диакон, приносивший христианским узникам утешительные послания от никомидийского епископа Анфима; был убит камнями и стрелами, при Диоклетиане (в 302 или 303 г.). Память 3 сентября. 3) Святой мученик, пострадал в Ликии, в 305 г., при Диоеклетиане. Когда Феофил отказался принести в жертву идолам, он был подвергнут пыткам, а затем обезглавлен. Память 23 июля. 4) Один из сорока севастийских мучеников (XXIX, 293). Память 9 марта. 5) Один из 42 амморийских мучеников, греческий воин, взятый в плен магометанами около 840 г. После семилетнего заключения, голода и бичевания, Феофил был обезглавлен и брошен в реку Ефрат, около 847 г. Память 6 марта. 6) Феофил Исповедник, преподобный, подвизался близ Тивериополя, пострадал за иконопочитание при Льве Исавре (717 - 741); скончался мирно в VIII веке. Память 10 октября. 7) Феофил Плачливый, преподобный печерский, жил в конце XI и начале XII веков. Феофил плакал о себе днем и ночью; от слез он потерял зрение, но за 3 дня до смерти прозрел. Тело Феофила положено в Антониевой пещере вместе с телом брата его, Иоанна. Память 29 декабря. 8) Феофил Омучский преподобный, сперва подвизался на острове Коневце вместе с преподобным Арсением . В 1396 г. основал пустынь на реке Омуче, в округе Демянского погоста, в 65 верстах от Порхова. Скончался около 1412 г. Мощи его почивают под спудом в Успенском храме, с 1764 г. приходском. Память 21 октября.

См. также статьи:
Феофил (святой, память 23 июля) ;
Феофил (святой, память 3 сентября) ;
Феофил (святой, память 6 марта) ;
Феофил (святой, память 6 февраля) ;
Феофил (святой, память 9 марта) ;
Феофил Исповедник ;
Феофил Омучский ;
Феофил Плачливый .


Хабаров Ерофей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Фусс Павел Николаевич | Хавкин Владимир Ааронович
Фусс Николай | Хавский Петр Васильевич
Фурман Петр Романович | Хаджи-Мурад
Фундуклей Иван Иванович | Хаджи-Юсуф
Фукс Карл Федорович | Халанские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хабаров (Ерофей Павлович) - "добытчик и прибыльщик" XVII века Х., уроженец Сольвычегодска, в 1638 г. поселился на пустой земле при впадении реки Киренги в Лену и устроил там соляную варницу и мельницу, а также завел земледелие и распахал 60 десятин, обязавшись отдавать в казну десятую часть жатвы. Но якутский воевода П.П. Головин взял вместо десятой пятую часть, а спустя некоторое время отобрал всю землю, хлеб и соляную варницу, а самого Х. посадил в Якутске "за пристава", откуда он был отпущен, по челобитной, на родину лишь в 1645 г. Через четыре года Х., с разрешения якутского воеводы Д.А. Францбекова, отправился с 70 охотниками "для покорения земель, лежащих по Амуру" в Даурскую землю; в следующем (1650) он привез в Якутск чертеж этой земли, образцы хлеба и расспросные речи туземцев, содержащие в себе рассказы о богатствах, получаемых из Китая, и своими рассказами о "богатстве и изобилии Даурской земли" привлек новых охотников. С ними он добыл "много хлеба и скота", утвердился на зиму в Албазине, победоносно ходил на дауров, пленил и облагал их ясаком. В 1651 г. ему удалось покорить несколько даурских князьков, живших вниз от Албазина по Амуру, и добраться до Ачанского улуса, где, зазимовав, он выдержал три осады от дюгеров, ачанов и маньчжур, после чего поплыл назад вверх по Амуру. На пути ему приходилось вступать в борьбу с отпавшими от него его прежними сообщниками (Поляковым, Чечигиным и др.), а также с гиляками. Встретивший Х., в августе 1653 г., у устьев реки Зеи московский дворянин Дмитрий Иванович Зиновьев, которого послали из Москвы для награждения Х. золотым червонцем, служилых людей двумястами новгородок, а охочих - 700-ми московок, вследствие требования Х. показать ему государев указ, по которому действительно указано Зиновьеву "всю Даурскую землю досмотреть и его Х. ведать", схватил его за бороду и прибил, а затем, по заявлению недовольных и врагов Х., произвел "розыск". Так как последние обвиняли Х. в нерадении о пользах казны государевой, закабаливании служилых людей, вероломном отношении к туземцам и опустошении всего Амурского края, то он сменил его и повез с собой в Москву, подвергая на пути всевозможным притеснениям. В Москве, в сибирском приказе, присудили возвратить Х. все вещи, несомненно ему принадлежавшие и отнятые Зиновьевым, а затем, вследствие челобитной, в которой он упоминал о своих заслугах по устройству пашни на Лене и по покорению Даурской земли, о хлебе, отнятом П.П. Головиным, и о пожалованных, но не отданных ему деньгах, его пожаловали "в боярские дети" и назначили управителем приленских деревень от Усть-Кути до Чечуйского волока. После этого о Х. мы имеем лишь одно сведение: в ноябре 1667 г. он подал в Тобольске воеводе П.И. Годунову челобитную, в которой просил вновь отпустить его в Даурскую землю "для городовых и острожных поставок и для поселенья и хлебной пахоты"... но просьба его не была исполнена. Ср. статью Н. Чулкова в "Русском Архиве" (1898, № 2).

См. также статьи:
Алексей Михайлович ;
Россия, разд. География ;
Степанов Онуфрий .


Хавский Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хавкин Владимир Ааронович | Хаджи-Мурад
Хабаров Ерофей Павлович | Хаджи-Юсуф
Фусс Павел Николаевич | Халанские
Фусс Николай | Халанский Михаил Георгиевич
Фурман Петр Романович | Халатьянц Григорий Абрамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хавский (Петр Васильевич, 1771 - 1876) - законовед и исследователь русской хронологии. С 1815 по 1817 годы слушал в Московском университете лекции по юридическим наукам у профессоров Снегирева и Давыдова , после чего ему поручено преподавать русскую историю и юриспруденцию в канцелярии сената сенатским чиновникам, готовившимся в аудиторы. В напечатанной в 1818 г. для этой цели лекции Х. подвергает критическому разбору почти всю существующую тогда литературу по юриспруденции и настаивает на необходимости теоретического образования и знакомства с историей законодательства и для юриста-практика. В 1817 г. явилась книга Х.: "О наследстве завещательном, родственном и выморочном", историко-догматическое исследование, свидетельствующее о непосредственном знакомстве автора с нашим законодательством, несмотря на тогдашнее хаотическое его состояние. Избранный корреспондентом комиссии составления законов, Х. при содействии ее предпринял обширное издание: "Собрание российских законов", в хронологическом порядке. В семи объемистых томах Х. издал законодательный материал о наследстве и вексельном праве. Назначенный в 1822 г. редактором в комиссию составления законов, Х. в 16 томах составил систематические собрания узаконений о дворянах, купцах, Государственном совете, сенате и министерствах, а также законов гражданских и уголовных, о судоустройстве и судопроизводстве гражданском и уголовном и пр. В 1820 г., по инициативе московского генерал-губернатора князя Д.В. Голицына , был рассмотрен проект, поданный Х. еще в 1813 г., о сокращении "юстицких книг" вотчинной коллегии путем исключения статей уничтоженных и о замене их новыми, печатными книгами и утвержденный 18 декабря 1821 г., чем положено было основание периодическому изданию сенатских объявлений для текущих запрещений и разрешений, налагаемых на имения. Для приведения же в надлежащий порядок прежних "юстицких книг" в Москве учреждена была комиссия, председателем которой с 1829 г. состоял Х. По упразднении комиссии составления законов Х., назначенный во второе отделение Собственной Его Величества канцелярии, сделался одним из деятельных сотрудников графа М.М. Сперанского по изданию "Полного Собрания Законов". Большой любитель русской старины, Х. с особенным усердием в продолжение многих лет разрабатывал русскую хронологию и генеалогию. Начиная с 1830-х годов он поместил ряд статей по хронологии в "Московских университетских и губернских Ведомостях", "Северной Пчеле", "Отечественных Записках", "Москвитянине", "Русском Вестнике", "Чтениях Общества Истории и Древностей Российских" и в "Журнале Министерства Народного Просвещения". Кроме того, в 1839 г. издал "Указатель источников истории и географии Москвы с ее древних уездов" и "Об источниках истории Москвы и Московского университета" (1852). Более крупным трудом Х. были его "Хронологические таблицы", в трех книгах, изданные в 1848 г. по предварительном рассмотрении Академией Наук. Таблицы эти имели целью "дать способ хронологам и историкам, без всяких вычислений по формулам арифметики и алгебры, прямо в таблицах находить все предметы, принадлежащие к Юлианскому счислению времени, гражданскому и церковному православного исповедания, равно узнавать все числа и значения терминологии, введенной для показания времени в русских летописях". Другие труды по хронологии: "Истинное значение вруцелета" ("Журнал Министерства Народного Просвещения", 1850, № 12); "Истинное значение ключа границ" (ib., 1851); "Сокращенные хронологические таблицы" (1856); "Месяцесловы, календари и святцы русские" в 3-х книгах (1856); "О тысячелетии государства Российского и способах поверки и исправления времяисчисления, показанного в русских летописях" (1861); "Таблицы для проверки годов в русских летописях, с приложением хронологических таблиц, сравнивающих Юлианский календарь с Грегорианским" (1864); "Вааламский миротворный круг" (1864); "Опыт исправления недостатков в русских летописях, историях государства Российского, месяцесловах, календарях и святцах" (1862). Главные работы Х. по генеалогии: "Предки и потомство рода Романовых" (1865); "Сокращенная родословная роспись к генеалогическому исследованию о роде Романовых" (1868); "Вечный указатель времени династии царствования дома Романовых" (1872). Х. напечатал еще около 40 брошюр, относящихся преимущественно к предметам церковной хронологии, пасхалии, генеалогии и русской истории. Ср. "На память друзьям моим" (автобиографический очерк П.В. Хавского, книги I и II, Москва, 1874); "Ученые Записки Императорской Академии Наук по I и III отделениям" (т. 3, выпуск V, статья академика Куника ); статья А. Ч. в "Русском Биографическом Словаре" (Санкт-Петербург, 1901).

См. также статьи:
Россия, разд. Наука уголовного процесса .


Хаджи-Мурад

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хавский Петр Васильевич | Хаджи-Юсуф
Хавкин Владимир Ааронович | Халанские
Хабаров Ерофей Павлович | Халанский Михаил Георгиевич
Фусс Павел Николаевич | Халатьянц Григорий Абрамович
Фусс Николай | Халезов Федор Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хаджи-Мурад - уроженец Хунзаха, один из самых энергичных и способных горских вождей. Известность его начинается с 1834 г., когда он принял участие в заговоре своего брата Османа против Гамзад-бека Аварского (см. Хунзах) и играл затем видную роль посредника между русскими войсками и аварским народом. В 1836 г. Х.-Мурад был обвинен в тайных сношениях с Шамилем и по приказанию генерала Клюгенау арестован и отправлен в Темир-Хан-Шуру, но по пути бежал, совершив смелый прыжок со скалы, по краю которой пролегала тропинка. С этого времени начинается служба его Шамилю, назначившему его наибом всех аварских селений. Х.-Мурад играл выдающуюся роль во всех военных событиях того времени и особенно в несчастный для нас 1843 г. В 1851 г. счастье ему изменило: поход его на Табасаран (см.) кончился неудачей и послужил поводом к размолвке его с Шамилем; опасаясь мщения последнего, он бежал в 1851 г. в Чечню и притворно сдался русским властям, которые предполагали воспользоваться популярностью Х.-Мурада среди горцев для привлечения их на нашу сторону. Мнимая измена его обнаружилась на следующий год, когда он сделал попытку бежать в горы и на дороге был убит в смелой схватке с казаками. См. "Русская Старина", том XXX, а также у Козубского в библиографии Дагестанской области. П. Г.

См. также статьи:
Кантакузен Фома ;
Шамиль .


Хаджи-Юсуф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хаджи-Мурад | Халанские
Хавский Петр Васильевич | Халанский Михаил Георгиевич
Хавкин Владимир Ааронович | Халатьянц Григорий Абрамович
Хабаров Ерофей Павлович | Халезов Федор Антонович
Фусс Павел Николаевич | Халколиванов Иоанн Егорович

Хаджи-Юсуф - один из деятельных и способных помощников Шамиля . Родился в Чечне. Получив в Турции блестящее образование, в 1846 г. вернулся на Кавказ и поступил на службу к Шамилю. По поручению Шамиля, составил низам, т. е. положение о наибах и наказ для их руководства, а затем и сам был назначен наибом (см.) в Гехи в Чечне, но действия его не понравились народу и он был смещен. В 1854 г. за сношения с турецкой пашой и порицание действий Шамиля Х.-Юсуф был отправлен в ссылку, откуда в 1856 г. бежал к русским в Грозную, где и умер в первую же ночь своего прибытия. О низаме Х.-Юсуфа, а также составленную им карту владений Шамиля см. "Сборник сведений о кавказских горцах" (тома III и VI). П. Г.


Халанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хаджи-Юсуф | Халанский Михаил Георгиевич
Хаджи-Мурад | Халатьянц Григорий Абрамович
Хавский Петр Васильевич | Халезов Федор Антонович
Хавкин Владимир Ааронович | Халколиванов Иоанн Егорович
Хабаров Ерофей Павлович | Халчинский Федор Лаврентьевич

Халанские - дворянский род, малороссийского происхождения, переселившийся в конце XVII века в Оскольский край нынешней Курской губернии из-за Днепровья и получивший от московского правительства земли и угодья по реке Халани (300 четвертей земли). Род внес в Черниговскую родословную книгу часть III Иван Иванович Х. (в 1830-х годах) - первый директор новгород-северской гимназии; известен, между прочим, своим проектом университета в Новгород-Северске. Х. Андрей Иванович (1795 - 1864), воспитанник Харьковского университета, статс-секретарь по делам Царства Польского и сенатор. Ср. граф Милорадович "Родословная книга Черниговского дворянства" ("Киевская Старина", том I, 1882).


Халанский Михаил Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Халанские | Халатьянц Григорий Абрамович
Хаджи-Юсуф | Халезов Федор Антонович
Хаджи-Мурад | Халколиванов Иоанн Егорович
Хавский Петр Васильевич | Халчинский Федор Лаврентьевич
Хавкин Владимир Ааронович | Хальфины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Халанский (Михаил Георгиевич) - историк литературы и фольклорист, родился в 1857 г. Получил образование в белгородской семинарии и в Харьковском университете на историко-филологическом факультете. С 1883 по 1891 гг. был учителем русского языка и словесности в белгородской и харьковской 2-й гимназиях. В 1888 г. удостоен степени магистра русской словесности в Санкт-Петербургском университете. В 1889 г. совершил путешествие по славянским землям. После смерти А.А. Потебни , в 1891 г. занял кафедру русского языка и словесности в Харьковском университете. Научные труды Х.: "Черты народного говора Щигровского уезда Курской губернии с приложением народных песен"; "О сербских народных песнях Косовского цикла"; "Великорусские былины Киевского цикла" (Варшава, магистерская диссертация, 1886); "Южно-славянские сказания о Кралевиче Марке в связи с произведениями русского былевого эпоса" (Варшава, 1893 - 1896); "О влиянии В.Л. Пушкина на поэтическое творчество А.С. Пушкина" (Харьков, 1900); "Я.П. Полонский в его поэзии" (Харьков, 1900); "Былина о Жидовине" (Варшава, 1890); "О члене в русском языке" (Санкт-Петербург, 1901); "Экскурсия в область древних рукописей и старопечатных изданий" (Харьков, 1900 - 1902); "О некоторых географических именах в русском и южно-славянском эпосе" ("Русский Филологический Вестник", 1901); "К истории поэтических сказаний об Олеге Вещем" ("Журнал Министерства Народного Просвещения", 1902, август) и ряд мелких статей и рецензий в "Русском Филологическом Вестнике", "Сборнике Харьковского историко-филологического общества", "Мирном Труде", "Arch. f. Slaw.-Philologie", "Известиях Отделения русского языка и словесности Императорской Академии Наук". В своих исследованиях русского эпоса Х. отстаивает северно-русское происхождение былин. Мнения его об отдельных явлениях былевого эпоса см. в статьях Богатыри, Былины и в статьях об отдельных богатырях.

См. также статьи:
Богатыри ;
Дринов Марин Степанович ;
Никита Кожемяка ;
Пленк ;
Поповичи ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика ;
Святогор ;
Соловей Будимирович ;
Соловей-разбойник ;
Таврул ;
Чурило Пленкович .


Халатьянц Григорий Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Халанский Михаил Георгиевич | Халезов Федор Антонович
Халанские | Халколиванов Иоанн Егорович
Хаджи-Юсуф | Халчинский Федор Лаврентьевич
Хаджи-Мурад | Хальфины
Хавский Петр Васильевич | Халютины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Халатьянц (Григорий Абрамович) - профессор армянской словесности в Лазаревском институте восточных языков (с 1883 г.), родился в 1858 г., окончил курс на историко-филологическом факультете Московского университета. Особенно много занимался армянским историком Моисеем Хоренским; отдельные работы об источниках и предшественниках Моисея (в "Журнале Министерства Народного Просвещения", "W. Z. K. M." 1893, в армянском журнале и др.) получили завершение в магистерской диссертации: "Армянский эпос в истории М. Хоренского" (Москва, 1896, том I); из II тома ("Аршикиды в истории М. Хоренского") напечатаны только отдельные очерки; новейший - в московских "Древностях Восточных", 1902; основная мысль этого исследования та, что М. Хоренский жил не в V веке, как полагали раньше, а в VIII или IX веке, потому что пользовался греческими произведениями VII - VIII веков; мнимый национальный армянский эпос заимствован Моисеем из Библии и др. Этнографии армянской и фольклористике Х. дал толчок своим "Общим очерком армянских народных сказок" (Москва, 1885, есть армянский и немецкий перевод) и "Программой для собирания материалов по армянской этнографии и народно-юридическим обычаям" (1887); к армянскому фольклору Х. применяет Бенфееру теорию бродячих сюжетов; под редакцией Х. издается с 1900 г. "Эминский Этнографический Сборник" (вышло 4 тома). Им редактировано собрание сочинений его предшественника Эмина (Москва, 1893 - 1898, по-русски и армянски) и Р. Патканьяна (Москва, 1881, Санкт-Петербург, 1893, с биографическим очерком). Из памятников старинной армянской письменности под редакцией и с предисловием Х. изданы: древнейшее армянское Евангелие по рукописи 887 г. (Москва, 1899, фототип.), древне-армянский перевод Паралипоменон (Москва, 1899, в серии изд. Лазаревского института; он производится Х. от сирийской версии; поэма Григория Хлатского (умер в 1425 г.) о нашествии Тимурленга на Армению (Эчм., 1897). В 1902 г. Х. избран в члены ученой академии венецианских мхитаристов.

См. также статьи:
Эмин Никита Осипович (Мкртич) .


Халезов Федор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Халатьянц Григорий Абрамович | Халколиванов Иоанн Егорович
Халанский Михаил Георгиевич | Халчинский Федор Лаврентьевич
Халанские | Хальфины
Хаджи-Юсуф | Халютины
Хаджи-Мурад | Хамонтов Николай Николаевич

Халезов (Федор Антонович, 1787 - 1866) - подполковник; участвовал в Наваринском сражении, где был контужен, производил наблюдения над склонением магнитной стрелки у острова Юссари, которые и обнародовал в обширной статье: "Испытание над примеченным неправильным действием магнитной стрелки у острова Юссари в 1815, 1816 и 1817 годах", с приложением карты острова Юссари и окрестностей и с обозначением направления неправильного действия магнитной стрелки ("Записки Адмиралтейского Департамента", часть IV). Ср. "Общий Морской Список" (т. VIII, 1894).


Халколиванов Иоанн Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Халезов Федор Антонович | Халчинский Федор Лаврентьевич
Халатьянц Григорий Абрамович | Хальфины
Халанский Михаил Георгиевич | Халютины
Халанские | Хамонтов Николай Николаевич
Хаджи-Юсуф | Хан Эмануил Алексеевич

Халколиванов (Иоанн Егорович, 1814 - 1882) - духовный писатель, кафедральный протоиерей в Самаре. Сын священника саратовской епархии, Х. получил образование в Московской духовной академии, где окончил курс магистром (в 1840 г.) и тогда же был назначен преподавателем в симбирскую семинарию. В 1845 г. рукоположен во священника к Казанско-Огородицкому собору города Самары. Ученые труды Х. распадаются на проповеднические, учебные и миссионерские. К первому разряду принадлежат: "Слова и поучения на воскресные и праздничные дни" (2 часть, Санкт-Петербург, 1855, издание 2-е, Самара, 1873); "Беседы к причастникам Святых Христовых Тайн" (Самара, 1865); "Слова и поучения на все недели в году, на праздники Господские и Богородичные, на дни святых, особенно чтимых святой православной церковью, на дни высокоторжественные, на некоторые особые случаи и на святую четыредесятницу" (2 часть, Санкт-Петербург, 1865; 2 издание, с четырьмя житиями святых, Самара, 1872 - 73); "Катехизические поучения" (Самара, 1874). Ко второму разряду относятся: "Краткое учение о святом храме и утварях его" (Самара, 1859; 2 издание, 1862; 3 издание, Санкт-Петербург, 1863); "Краткое учение о богослужебных книгах, употребляемых в православной русской церкви" (Самара, 1860; 2 издание, Москва, 1862); "Православное нравственное богословие" (Самара, 1872; 2 издание, ib., 1875). К третьему разряду можно отнести: "Письмо духовного отца к его духовному сыну, живущему в селении, в котором есть часть молокан, о вере и жизни христианской" (Самара, 1863); "О римско-католической церкви" (ib., 1865). Х. принадлежит еще несколько статей критико-библиографического характера: в "Страннике", "Православном Собеседнике" и некоторых др. См. С.К. Смирнов "История Московской духовной академии до ее преобразования" (Москва, 1879); "Русские Ведомости" (1892, № 38); Д. Языков "Писатели, умершие в 1882 г."; "Самарские Епархиальные Ведомости" за 1882 г.


Халчинский Федор Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Халколиванов Иоанн Егорович | Хальфины
Халезов Федор Антонович | Халютины
Халатьянц Григорий Абрамович | Хамонтов Николай Николаевич
Халанский Михаил Георгиевич | Хан Эмануил Алексеевич
Халанские | Хандошкин Иван

Халчинский (Федор Лаврентьевич, умер 1860 г.). По окончании курса в Московском университете, служил в коллегии иностранных дел, где занимался, под руководством Н.Н. Бантыша-Каменского , разбором дипломатических сношений прежнего времени; затем состоял при русском посольстве в Париже, с 1809 г. - при канцелярии канцлера графа Румянцева ; как ближайший помощник при управляющем Министерства иностранных дел, участвовал при открытии первого сейма в Варшаве (1817) и на конгрессе в Ахене; в турецкую войну 1828 г. находился при главной квартире; в 1833 г. определен управляющим придворной конторой и через 9 лет заведовал экспедицией государственных кредитных билетов. Х. принадлежат переводы: с немецкого "Наполеон Бонапарт и французский народ" (Санкт-Петербург, 1806) и с французского "Рассуждение генерала Жамини о великих военных действиях, или Критическое и сравнительное описание походов Фридриха II и Наполеона", в 8 томах (Санкт-Петербург, 1809 - 1817).


Хальфины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Халчинский Федор Лаврентьевич | Халютины
Халколиванов Иоанн Егорович | Хамонтов Николай Николаевич
Халезов Федор Антонович | Хан Эмануил Алексеевич
Халатьянц Григорий Абрамович | Хандошкин Иван
Халанский Михаил Георгиевич | Хандриков Митрофан Федорович

Хальфины - татарский род, из которого некоторые были в Казани преподавателями татарского языка в русских учебных заведениях. Первым учителем был Сагит Х. - депутат в комиссии о сочинении проекта Нового Уложения, преподававший в казанской гимназии (1769 - 1773), вследствие чего он и его дети были исключены из податного сословия. С 1773 г. преподавание перешло к сыну его Исааку, который перевел на татарский язык: "Устав Управы Благочиния". По смерти его преподавание перешло к сыну, Ибрагиму (1880 по 1828), который кроме того в 1812 г. получил должность ректора татарского языка при Казанском университете. Ибрагим напечатал в 1822 г., в Казани, хрестоматию: "Жизнь Чингис-хана и Аксак-Тимура" и "Татарскую грамматику" (1809). Н. В.


Халютины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хальфины | Хамонтов Николай Николаевич
Халчинский Федор Лаврентьевич | Хан Эмануил Алексеевич
Халколиванов Иоанн Егорович | Хандошкин Иван
Халезов Федор Антонович | Хандриков Митрофан Федорович
Халатьянц Григорий Абрамович | Ханевский Владимир Фомич

Халютины - старинный дворянский род, записанный в VI часть родословных книг Воронежской, Смоленской, Калужской и Московской губернии. Родоначальник - Клементий, владевший поместьями в начале XVII века. Сын его Григорий и внук Клементий были стряпчими и служили в рейтарском полку.


Хамонтов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Халютины | Хан Эмануил Алексеевич
Хальфины | Хандошкин Иван
Халчинский Федор Лаврентьевич | Хандриков Митрофан Федорович
Халколиванов Иоанн Егорович | Ханевский Владимир Фомич
Халезов Федор Антонович | Ханенки

Хамонтов (Николай Николаевич, 1856 - 1893) - физик-педагог; по окончании курса в Санкт-Петербургском университете (1883) поступил лаборантом при физической лаборатории Санкт-Петербургского университета; сверх того преподавал физику в филологической гимназии и на высших женских курсах, где устроил физическую лабораторию. Участвовал в экспедиции для наблюдения солнечного затмения 1887 г. в Красноярске, устроенной физико-химическим обществом, и получил удачные фотографии солнечной короны (главный результат всей экспедиции). Самостоятельные работы Х. относятся преимущественно к научным применениям фотографии: он исследовал фотографические снимки электрических искр, делал удачные опыты получения цветных фотографий спектра по способу Липпмана и описал оригинальный способ исследования строения струи воды или сыпучего тела при помощи фотографии ("Журнал Русского Физико-Химического Общества", XXII, и "Phil. Mag.", том 30, 1890). В. Л.


Хандошкин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хан Эмануил Алексеевич | Хандриков Митрофан Федорович
Хамонтов Николай Николаевич | Ханевский Владимир Фомич
Халютины | Ханенки
Хальфины | Ханенко Александр Иванович
Халчинский Федор Лаврентьевич | Ханенко Александр Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хандошкин (Иван) - первый в России замечательный виртуоз на скрипке и плодовитый композитор (1765 - 1804). Сын бедного портного, Х., благодаря содействию мецената Л.А. Нарышкина, ездил в Италию, где занимался у известного Тартини. Достиг в игре такого совершенства, что мог соперничать со знаменитыми в то время скрипачами Виотти, Местрино и Дицом. Вернувшись в Россию, Х. был сделан придворным камерным музыкантом. Написал более 100 сочинений для скрипки преимущественно вариаций на русские песни, приводившие в восторг высшее общество времен Екатерины II . Кроме того, написал три сонаты. Сочинения его издавались в XVIII веке И.Д. Герстенбергом и даже позже Ф. Стелловским. Несколько лет состоял на службе в дирекции императорских театров, от которой, по ходатайству Г.А. Потемкина , уволен в 1785 г. и назначен в Екатеринославскую музыкальную академию, которая должна была состоять при Екатеринославском университете, оставшемся, однако, только в проекте. Музыкальная же академия существовала независимо от университета в течение нескольких лет и содержалась на счет сумм, отпускавшихся на нее из кабинета Ее Величества, но после смерти князя Потемкина (1791) дела академии пошатнулись, самое существование ее сделалось сомнительным. Х. был в этой академии преподавателем и некоторое время даже начальником, замещая профессора Сарти, который нередко отлучался, получая от Потемкина различные командировки по музыкальным делам. Ср. "Архив дирекции императорских театров" (выпуск I, Санкт-Петербург, 1892); М.М. Владимиров "Первое столетие города Екатеринославля" (Екатеринославль, 1887); А. фон Доммер "Руководство к изучению истории музыки" (с приложением очерка истории музыки в России З. Дурова , Москва, 1884); Владимир Михневич "Очерк истории музыки в России" (Санкт-Петербург, 1879).

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Хандриков Митрофан Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хандошкин Иван | Ханевский Владимир Фомич
Хан Эмануил Алексеевич | Ханенки
Хамонтов Николай Николаевич | Ханенко Александр Иванович
Халютины | Ханенко Александр Игнатьевич
Хальфины | Ханенко Михаил Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хандриков (Митрофан Федорович) - астроном и геодезист, родился в 1837 г. Воспитывался в 1-й московской гимназии и Московском университете. По окончании курса, в 1858 г., оставлен при том же университете и прикомандирован к университетской обсерватории. В 1862 г. за диссертацию "Сравнение способов, предложенных Гауссом, Бесселем и Гансеном для вычисления солнечных затмений" (Москва) удостоен степени магистра астрономии и назначен исполняющим должность астронома-наблюдателя в обсерватории Московского университета. В 1865 г. за диссертацию "Очерк теории определения планетных и кометных орбит по трем наблюдениям" (Москва) удостоен степени доктора астрономии. В 1870 г. переведен в университет святого Владимира ординарным профессором по кафедре астрономии и геодезии. В Киеве им было обращено особенное внимание на проведение астрономической обсерватории в состояние, удовлетворяющее современным требованиям науки. Капитальным приобретением во время заведования астрономической обсерваторией Х. был меридианный круг, изготовленный по его заказу и под его наблюдением у братьев Репсольдов в Гамбурге, и постройка меридианной залы. Кроме того, читал на высших женских курсах сферическую астрономию и дифференциальное исчисление. Кроме двух диссертаций Х. напечатал (совместно с Раевским): Муаньо "Лекции вариационного исчисления" (Москва, 1864); "Solution d'un probleme fondamental de Geodesie" ("Bull. de la Soc. Im. d. natur. de Moscou"); "Определение влияния изменения элементов земного сфероида на координаты точек его поверхности" ("Математический Сборник", том I, 1866); "Элементарная теория эллиптических функций и интегралов. С приложением к решению основного вопроса геодезии" (Москва, 1867); "Догадки о происхождении подающих звезд" ("Математический Сборник", том II, 1867); "Определение путей метеоров" (ib., том III, 1868); "Общая теория возмущений" (Москва, 1871); "Заметка о вычислении планетных и кометных орбит по методу Гаусса" ("Математический Сборник", том VI, 1872); "Ueber die Anwendung der Euler'schen Gleichungen zur Berechnung der elliptischen Bahnen der Planeten und Kometen" ("Astron. Nachr.", 1873, № 1924); "Система астрономии" (т. I - III, Киев, 1875 - 1877); "Очерк теоретической астрономии" (Киев, 1883); "Курс анализа" (Киев, 1887); "Описательная астрономия, элементарно изложенная" (Киев, 1896); "Курс сферической астрономии" (2-е издание, Киев, 1889); "Теория движения планет и комет около солнца по коническим сечениям" (Киев). Кроме того, Х. издавал: "Annales d. l'Observatoire de Kiew" (Киев, 1880 - 84, том I - II), где поместил ряд работ.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Слудский Федор Алексеевич .


Ханевский Владимир Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хандриков Митрофан Федорович | Ханенки
Хандошкин Иван | Ханенко Александр Иванович
Хан Эмануил Алексеевич | Ханенко Александр Игнатьевич
Хамонтов Николай Николаевич | Ханенко Михаил Осипович
Халютины | Ханенко Михаил Степанович

Ханевский (Владимир Фомич, 1872 - 1901) - писатель. Самообразованием достиг хорошего образования и считался одним из талантливых сотрудников "Таганрогского Вестника", "Приазовского Края" и "Донской Речи"; его статьи и фельетоны, касавшиеся событий местной и общественной жизни, обращали на себя большое внимание. См. "Случайные заметки", г. П. Мечетинского в "Приднепровском Крае", 1901, № 1103.


Ханенки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханевский Владимир Фомич | Ханенко Александр Иванович
Хандриков Митрофан Федорович | Ханенко Александр Игнатьевич
Хандошкин Иван | Ханенко Михаил Осипович
Хан Эмануил Алексеевич | Ханенко Михаил Степанович
Хамонтов Николай Николаевич | Ханенко Николай Данилович

Ханенки - известный малороссийский дворянский род. Родоначальником его считается запорожец Стефан Х., живший в начале XVII века. Сын его Михаил был гетманом Правобережной Украины (см.), один из внуков - Федор (умер в 1744 г.) был обозным полковником киевским, другой внук - Данило был наказным лубенским полковником во время похода русского войска под начальством Бориса Петровича Шереметьева на низовья Днепра и в 1697 г. убит при осаде Кизикерменя. Данило Х. был женат на дочери генерального есаула Ломиковского, человека очень близкого к Мазепе . От этого брака родился Николай Х. (см.). Все значительное имение Николая Х. перешло к младшему его сыну Ивану. Последний был адъютантом Румянцева при введении наместничеств. Умер в чине полковника. Из внуков его Михаил (умер 1853 г.) был почетным попечителем новгородской гимназии и большим любителем малорусской старины, преимущественно, впрочем, фамильной. Им напечатано в "Черниговских Губернских Ведомостях" 1850-х годов несколько важных документов по истории рода Х. Он находился в постоянных сношениях с О.М. Бодянским , которому доставил немало ценных материалов по истории Малороссии. О другом внуке - Александре - см. ниже. Правнук - Богдан Иванович Х. издал несколько выпусков "Древностей Поднепровья", заключающих в себе снимки с предметов, найденных при раскопках на его счет. Ср. О.М. Бодянский "Историческое сведение о генеральном хорунжем Николае Даниловиче Х." ("Чтения в Общей Истории и Древностей Российских", 1858, книга I); А.М. Лазаревский "Предисловие к Дневнику Николая Х." (изд. "Киевской Старины", 1886); Андрей Титов "Дневник Николая Х." ("Киевская Старина", 1896, том 54). Н. В.


Ханенко Александр Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханенко Александр Иванович | Ханенко Михаил Осипович
Ханенки | Ханенко Михаил Степанович
Ханевский Владимир Фомич | Ханенко Николай Данилович
Хандриков Митрофан Федорович | Ханкин Виктор Логинович
Хандошкин Иван | Ханов Сергей Федорович

Ханенко (Александр Игнатьевич) - писатель. Ему принадлежат: "Цвет юности", ода ("Приятное и Полезное", 1793, часть I); "Идиллия" (ib., часть II); "Пигмалион", кантат Рамлера, стихотворение (ib., часть IX); "Ода к 12-летнему стихотворцу" (ib.); "Гимны" (ib.); "Отчаянный сонет" (ib.); "Беседа с самим собой" (ib.); "Галатея", пастушеская повесть, из Флориана (ib., часть X); "О похвалах у всех первых народов" (ib.); "Суд египтян" (ib.); "Видение мурзы", с английского ("Иппокрена", часть V). - Ср. А.Н. Неустроев "Указатель к русским повременным изданиям и сборникам за 1703 - 1802 годы" (Санкт-Петербург, 1898).


Ханенко Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханенки | Ханенко Александр Игнатьевич
Ханевский Владимир Фомич | Ханенко Михаил Осипович
Хандриков Митрофан Федорович | Ханенко Михаил Степанович
Хандошкин Иван | Ханенко Николай Данилович
Хан Эмануил Алексеевич | Ханкин Виктор Логинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ханенко (Александр Иванович, умер 90 лет от роду в 1895 г.) - один из деятелей крестьянской реформы в Черниговской губернии, любитель и собиратель малорусской старины. В 1840-х годах был предводителем дворянства Сурожского уезда. В 1858 г. Х. был избран членов черниговского губернского комитета об улучшении быта крестьян и сразу заявил себя приверженцем последовавшей затем реформы 1861 г. В 1860 г., при открытии в Чернигове межевой палаты, Х. сделался членом ее и, познакомившись в историей межевания, написал "Исторический очерк межевых учреждений в Малороссии" (Чернигов, 1870). Ему принадлежат, кроме того, брошюры (оттиски из "Черниговских Губернских Ведомостей" и др.): "Город Погар", "Святитель Феодосий Углицкий"; "Историческое описание некоторых местностей Черниговской губернии" (1887); "Фамильные документы из рода Х." (1889). Со слов Х. записаны рассказы Котлубицкого, известного любимца императора Павла ("Русский Архив", 1866 и 1868 годов). Собрал значительное число старопечатных книг черниговского и киевского издания XVII - XVIII столетий. Н. В.

См. также статьи:
Россия, разд. Россия в археологическом отношении ;
Ханенки .


Ханенко Михаил Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханенко Александр Игнатьевич | Ханенко Михаил Степанович
Ханенко Александр Иванович | Ханенко Николай Данилович
Ханенки | Ханкин Виктор Логинович
Ханевский Владимир Фомич | Ханов Сергей Федорович
Хандриков Митрофан Федорович | Ханыков Илья Иванович

Ханенко (Михаил Осипович, 1779 - 1839) - писатель, воспитывался в киевской духовной академии (1796 - 1805) и в Московском университете, где по окончании курса в 1809 г. получил степень кандидата физико-математических наук, а два года спустя защитил диссертацию, за которую был удостоен степени магистра свободных наук. В 1811 г. поступил старшим надзирателем и учителем логики, риторики, поэзии и латинского языка в бывший при Московском университете благородный пансион, а в 1812 г. был назначен профессором Демидовского училища (ныне юридического лицея). Х. состоял председателем бывшего при училище общества любителей российской словесности. Напечатал: "Рассуждение о духе первобытной поэзии" (Москва, 1813) и "Рассуждение о сущности изящных искусств" (Москва, 1829). Уже после его смерти были помещены в "Черниговских Губернских Ведомостях" за 1852 г. его исследования "Граф М.В. Гудим-Левкович" (№ 1) и "О бумагах генерального хорунжего Н.Д. Ханенка" (№ 33 и 34). Ср. "Черты жизни и деятельности Ярославского Демидовского высших наук училища" (Ярославль, 1869); К.Д. Головщиков "П.Д. Демидов и история основанного им Демидовского училища" (Ярославль, 1887). Н. В.


Ханенко Михаил Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханенко Михаил Осипович | Ханенко Николай Данилович
Ханенко Александр Игнатьевич | Ханкин Виктор Логинович
Ханенко Александр Иванович | Ханов Сергей Федорович
Ханенки | Ханыков Илья Иванович
Ханевский Владимир Фомич | Ханыков Николай Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ханенко (Михаил Степанович) - гетман Правобережной Малороссии. Время рождения его неизвестно. По преданию, сын запорожского казака Степана Ханенко (см. выше) и дочери польского старосты, освобожденной им из плена. В первый раз имя его упоминается, когда гетман Юрий Хмельницкий под Чудновым, будучи обижен боярином Шереметевым и не получив удовлетворения за обиду у царя Алексея Михайловича перешел на сторону поляков на основании гадяцких статей (см.) и обязался помогать им удалить русских из Украины. В числе лиц, скрепивших этот договор (1660), был и Михаил Х., в то время уманский полковник. В 1669 г. мы видим Михаила Х. противником Дорошенки , Суховея. Когда после неудачной осады Дорошенки в Стеблеве Суховей бежал в Запорожье, Х. стал добиваться гетманства, но неудача заставила и его бежать к запорожцам. Отсюда он вошел в сношение с польским правительством, которое признало Х. гетманом и поручило ему выработать условия, на которых Украина снова могла бы соединиться с Польшей. В Умани была собрана затем рада, на которой принимали участие только представители трех западных казацких полков. Х. был провозглашен гетманом. В то время в городе Остроге была назначена польским королем комиссия для приведения в порядок дел на Украине. Х. отправил туда своих депутатов, которые принесли от его имени присягу на основании возобновленного гадяцкого договора. Х. был признан гетманом только в незначительной части Правобережной Украины, да и то чувствовал себя очень непрочно, нуждался в охране своего достоинства польскими войсками. В большей части Правобережной Украины властвовал Дорошенко. По совету последнего, турецкий султан в 1672 г. предпринял поход на Подолию. Турецкая армия осадила Каменец и Дорошенко спешил на соединение с турками. Х. задумал задержать его на берегу Буга, вблизи Ладыжина, у села Четвертиновки был разбит окончательно, войско его рассеяно, и Х. был лишен возможности принимать деятельное участие в дальнейшей кампании, которая кончилась для Польши очень печально и позорно. Турки завладели Каменцом и заставили Польшу заключить позорный мир у Бучача, по которому Турции была уступлена вся Украина и Подолье; кроме того, Польша обязалась платить ежегодную дань. На обратном пути Дорошенко, остановившись возле Умани в селе Христиновке, заставил уманцев признать себя гетманом, казнил многих приверженцев Х., уманским полковником сделал своего приверженца Грозденка и в помощь ему оставил в Умани гарнизоном два наемных полка, Сердюцкий и Компанейский. Поведение полков этих вызвало на Пасху 1673 г. восстание уманцев, которые снова признали гетманом Х. Ханенко явился из Польши, собрал войско и двинулся против Дорошенко к Чигирину. Дорошенко призвал на помощь крымского хана. У Стеблева на реке Роси противники встретились, и Х. был разбит наголову. Города, признававшие его власть (Умань, Ладыжин, Лысянка), были страшно наказаны. Сам же Х. в 1674 г. явился к гетману Левобережной Малороссии Самойловичу , сдал ему знаки гетманского достоинства и принял подданство России. Взамен имений на правом берегу Днепра Х. получил значительные поместья на Левобережной Украине. После этого Х. жил частным человеком в Козельске, Лохвице и Киеве. Время и место его смерти - неизвестно. Ср. Костомаров "Гетманство Юрия Хмельницкого" ("Монографии", том XII) и "Руина" (т. XV); В.Б. Антонович и В.А. Бец "Исторические деятели Юго-Западной России" (Киев, 1883, выпуск I). Н. В.

См. также статьи:
Дорошенко Петр ;
Россия, разд. История Малороссии ;
Самойлович Иван ;
Ханенки ;
Хмельницкий Юрий Зиновьевич Богданович .


Ханенко Николай Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханенко Михаил Степанович | Ханкин Виктор Логинович
Ханенко Михаил Осипович | Ханов Сергей Федорович
Ханенко Александр Игнатьевич | Ханыков Илья Иванович
Ханенко Александр Иванович | Ханыков Николай Владимирович
Ханенки | Ханыков Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ханенко (Николай Данилович) - генеральный хорунжий (1691 - 1760). Рано осиротев, поступил в киевскую духовную академию, образование доканчивал в львовской академии. Службу начал в 1710 г., когда дед его Ломиковский ушел из Малороссии вместе с Мазепой и поселился в Яссах. Старая приязнь гетмана Скоропадского к Ломиковскому, должно быть, помогла Х. сделать карьеру. Х. служил сначала в рядах войска, а затем в 1717 г. перешел в генеральную канцелярию. В 1721 г. он делается уже "старшим канцеляристом", т. е. главным помощником генерального писаря по управлению генеральной канцелярией. По смерти Скоропадского Х. пользовался расположением тогдашнего правителя Малороссии Павла Полуботка , который послал его к Петру I , находившемуся в терковском походе, с "вестительными грамотами" со смерти Скоропадского. Когда позже, в 1723 г., Полуботок вместе с Савичем и Чернышом были в Санкт-Петербурге, он придумал послать к царю депутацию от всего малорусского народа с просьбой о выборе гетмана. В числе 5 депутатов был и Х. Когда затем разгневанный челобитными Полуботка Петр I решил послать в Малороссию А.И. Румянцева , Полуботок поручил Х. написать подробную "меморию", что делать в Малороссии на случай приезда Румянцева. С арестом Полуботка был арестован и Х. После смерти Петра I арестованные малороссияне были освобождены, причем им приказано было жить в Санкт-Петербурге, а Х., кроме того, поручалось "быть в гарнизонной школе учителем детей офицерских и солдатских". В 1726 г. Х. был отпущен в Малороссию и в 1727 г., благодаря поддержке гетмана Апостола , получил уряд судьи полкового стародубского, на котором и оставался беспрерывно десять лет. В 1738 г. он был назначен полковым обозным и в качестве наказного полковника стародубского, участвовал в крымском походе Ласси . В 1740 г. пределен членом генерального суда, в 1741 г. сделан генеральным хорунжим, в каком звании и оставался в течение 20 лет, до своей смерти. Х. часто исполнял и особые поручения. Важнейшим было назначение его в "Комиссию переводу и своду правных книг малороссийских". Гетман Разумовский очень ценил знания и способности Х. и поставил его во главе генеральной канцелярии вместе с Петром Апостолом и Василием Гудовичем. Служба Х. в это время была награждена целым рядом маетностей. В бытность свою в Санкт-Петербурге, в 1759 г., Разумовский представлял Х. в генеральные писари, но прежде чем представление то было уважено, Х. умер (1760) в Глухове. Средний сын его Василий воспитывался за границей и окончил университет в Киле. Х. написал ему интересное по тому времени наставление, под названием: "Сыну моему Василию Х. увещание". Х. принадлежит к числу просвещенных и образованных людей своего времени. Сохранились отрывки из его переписки с сыном, когда последний был за границей ("Черниговские Губернские Ведомости", 1852) и, кроме того, два дневника. Один напечатан О.М. Бодянским в "Чтениях в Обществе Истории и Древностей" 1858 г., книга I, под заглавием "Диариум, или Журнал", т. е. "повседневная записка случающихся при дворе... гетмана оказий и церемоний, також и в канцелярии войсковой отправуемых дел" и т. д.; другой - А.М. Лазаревским в "Киевской Старине" 1884 г., под заглавием: "Дневник генерального хорунжего Николая Х., 1727 - 1753 г.". Последний дневник неполон. Некоторые дополнения к нему сделаны г. А. Титовым в "Киевской Старине", 1896, том 54. Оба дневника Х. являются одним из важнейших источников для изучения внутреннего быта Малороссии в XVIII веке. Ср. О.М. Бодянский "Исторические сведения о генеральной хорунжем Николае Даниловиче Х." ("Чтения в Обществе Истории и Древностей", 1858, книга I, предисловие к "Диариуму"); А.М. Лазаревский "Предисловие к "Дневнику Х." ("Киевская Старина", 1884 и отд.); А. Титов "Дневник Николая Х, 1719 - 23 и 1754 годов" ("Киевская Старина", 1896, том 54, 151 - 196).

См. также статьи:
Скоропадский Иван Ильич ;
Ханенки .


Ханкин Виктор Логинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханенко Николай Данилович | Ханов Сергей Федорович
Ханенко Михаил Степанович | Ханыков Илья Иванович
Ханенко Михаил Осипович | Ханыков Николай Владимирович
Ханенко Александр Игнатьевич | Ханыков Петр Иванович
Ханенко Александр Иванович | Ханыков Яков Владимирович

Ханкин (Виктор Логинович, умер в 1875 г.) - доктор медицины, старший ординатор санкт-петербургской Обуховской больницы. Х. известен как один из основателей "Обуховского благотворительного общества"; помещал много популярных статей и заметок по гигиене и, между прочим, напечатал в "Голосе", сотрудником которого он состоял почти со дня его основания, ряд статей по исследованию причин развития тифозной эпидемии, по народному здравию и по улучшению санитарных условий Санкт-Петербурга. Писал статьи и по общим вопросам. Ср. "Голос" (1875, № 160); "Петербургский Листок" (1875, № 79 и 80).


Ханов Сергей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханкин Виктор Логинович | Ханыков Илья Иванович
Ханенко Николай Данилович | Ханыков Николай Владимирович
Ханенко Михаил Степанович | Ханыков Петр Иванович
Ханенко Михаил Осипович | Ханыков Яков Владимирович
Ханенко Александр Игнатьевич | Ханыковы

Ханов (Сергей Федорович, 1777 - 1850) - врач; по окончании курса в санкт-петербургской медико-хирургической академии, в 1803 г., состоял военным врачом в различных полках. В 1820 г. медико-хирургической академией признан доктором медицины и хирургии. В 1834 г. был назначен генерал-штаб-доктором действовавшей в Царстве Польском армии и в том же году председателем медицинского комитета в Варшаве. В 1839 г. член медицинского совета Министерства внутренних дел, а в 1848 г. непременный член военно-медицинского ученого комитета. В качестве военного врача, Х. находился на театре военных действий в 1807 - 1813 годах и в турецкую войну 1827 г. Х. оставил один только научный труд: "Руководство к лечению тифоидальной горячки" (Варшава, 1847).


Хан Эмануил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хамонтов Николай Николаевич | Хандошкин Иван
Халютины | Хандриков Митрофан Федорович
Хальфины | Ханевский Владимир Фомич
Халчинский Федор Лаврентьевич | Ханенки
Халколиванов Иоанн Егорович | Ханенко Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хан (Эмануил Алексеевич, 1826 - 1892) - доктор медицины, автор ряда популярных книг ("Популярная медицина": "Популярная физиология", "Популярная анатомия", "Силы природы", самоучители немецкого и французского языков и др.), изданных в 1850-х и 1860-х годах. Редактировал известные в свое время журналы: "Библиотека медицинских наук" (1858, и следующий) и "Всемирный труд" (VII, 400).

См. также статьи:
Бессер Виктор Вилибальдович .


Ханыков Илья Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханов Сергей Федорович | Ханыков Николай Владимирович
Ханкин Виктор Логинович | Ханыков Петр Иванович
Ханенко Николай Данилович | Ханыков Яков Владимирович
Ханенко Михаил Степанович | Ханыковы
Ханенко Михаил Осипович | Харизоменов Сергей Андреевич

Ханыков (Илья Иванович) - капитан 2-го ранга, автор "Записок о Донской флотилии" за 1769 - 1772 гг. В 1757 г. Х. поступил кадетом в морской корпус, с 1758 по 1762 гг. ежегодно находился в кампаниях в Балтийском море и участвовал в Кольбергской экспедиции; в 1769 г. назначен командиром в донскую флотилию, а через четыре года послан в Архангельск для отвоза пушек. Его "Записки", напечатанные в "Записках Одесского Общества Истории и Древностей Российских" (т. XIV, 1886), содержат немало любопытных сведений географических, этнографических и др. - См. "Общий Морской Список" (т. III).


Ханыков Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханыков Илья Иванович | Ханыков Петр Иванович
Ханов Сергей Федорович | Ханыков Яков Владимирович
Ханкин Виктор Логинович | Ханыковы
Ханенко Николай Данилович | Харизоменов Сергей Андреевич
Ханенко Михаил Степанович | Харитина
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ханыков (Николай Владимирович) - известный ориенталист (1822 - 1878), воспитывался в Царскосельском лицее. Самостоятельно изучив восточные языки, был прикомандирован в 1841 г. к посольству Бутенева в Бухару. Результатом явилось "Описание Бухарского ханства" (Санкт-Петербург, 1843), переведенное на английский, французский и немецкий языки, и две статьи в "Журнал Министерства Внутренних Дел" 1843 г.: "О населении Киргизских степей, занимаемых Внутренней и Малой Ордой" (переведено на немецкий язык по желанию А. Гумбольдта в "Ausland"), и "Городское управление в Средней Азии". В конце 40-х годов Х. поступил на службу на Кавказ при Воронцове , по дипломатической части. Там он усердно занялся исследованием края во всех отношениях. Когда в Тифлисе открылся отдел Императорского русского географического общества (в марте 1851 г.), Х. был избран помощником председателя и поместил в изданиях отдела ряд статей. В то же время он посылал свои статьи в Петербург в археологическое и географические общества, а также Академию Наук. Наиболее ценным трудом его за это время надо признать исследование "О перемежающихся изменениях уровня Каспийского моря" ("Записки Кавказского Отделения Императорского Русского Географического Общества", книга II), где обнаружил обширное знакомство с восточной литературой, а также с физикой и геологией. Его "Записка" (1853) об изучении языков и наречий Кавказа впоследствии вызвала труды Шифнера и Услара. В 1853 г. Х. получил должность управляющего генеральным консульством в Тавризе. Там он продолжал свои ученые занятия, устроил метеорологическую станцию, но в сентябре 1857 г. был назначен драгоманом при азиатском департаменте с откомандированием к наместнику кавказскому. Находившийся в это время в Петербурге Х. подал великому князю Константину Николаевичу обстоятельную записку о снаряжении ученой экспедиции в Хорасан. Начальником ее был назначен Х. (П.П. Семенов "История полувековой деятельности Императорского Русского Географического Общества", Санкт-Петербург, 1896, I, стр. 307 - 326). Экспедиция продолжалась весь 1858 г. и половину 1859 г. В 1860 г. Х., по ходатайству Барятинского , отправился в командировку в Париж для обработки собранных им материалов. В это время по ходатайству Министерства народного просвещения ученая командировка Х. за границу была продлена сперва по 1866 г., а потом еще на 3 года. Результаты экспедиции Х. обнародовал в "Memoires de la Societe de Geographie de Paris", в двух статьях: "Memoires sur la partie meridionale de l'Asie Centrale" (1861) и "Memoires sur l'ethnographie de la Perse" (1866); первое из них удостоено большой золотой медали парижского географического общества. В 1866 г. Х., по случаю изменения штатов в Министерстве иностранных дел, был уволен от службы с пенсией. В том же году совет Императорского санкт-петербургского университета возвел Х. в степень доктора истории Востока honoris causa. В 1874 г. появился капитальный труд его "Иран" ("Землеведение Азии", Риттера), исполненный по поручению Императорского русского географического общества. Никто другой в России не был так подготовлен к этой работе, как Х., но в этом труде имеются и крупные недостатки, которые могли бы быть исправлены в следующем томе, появление которого было обещано, но не осуществилось. Со времени поездки в Париж Х. состоял агентом Министерства народного просвещения по руководству занятиями молодых людей, командированных во Францию для усовершенствования в науках. Небольших по объему, но ценных по содержанию статей Х. обнародовал огромное число; любимой формой изложения своих наблюдений и исследований он избрал "письмо". Таково его письмо Родерику Мурчисону о старом русле Амударьи ("Journal of the R. G. S.", 1846), письма Френу , Дорну , Абиху - в "Bulletin scientifique de l'Academie des Sciences" и в других академических изданиях. Там находятся статьи: о бакинских и дагестанских надписях; поездка в Анн (в "Путешествии" академика Броссе ); о книге Хазини "Весы мудрости"; извлечение из Ханаки о походе русских в Закавказье; о тавризских землетрясениях и о высоте некоторых мест Азербайджана, письмо полковнику Бартоломею о третьей неразобранной надписи сассанидских монет; о результате Хоранской экспедиции и др. В газете "Кавказ": о главных результатах археологической деятельности г. Бартоломея в Южном Дагестане и Дербенте; о мюридах и мюридизме; жизнь шейха Абу-Саида; восхождение на Арарат; о персидском поэте Фазиль-хане; воспоминание о Френе и др. В "Кавказском календаре": климат Тифлиса; сличение местных мер длины, плоскостей и вместимости с таковыми же русскими мерами; о мусульманском календаре. В "Записках Императорского Русского Археологического Общества": два письма Савельеву о вещах бронзового периода, найденных в Ставропольской губернии и о бакинских надписях; хождение в Кербелу; два рассказа мирзы Шемса Бухари. Список сочинений Х. помещен в "Journal Asiatique" за 1872 г., том XX, указатель, стр. 394 - 395; в "Zeitschrift der Deutsch. M. G.": письмо Дорну об одном арабском хронологическом выражении. В трудах British Association: письмо Стивенсу о наблюдениях над скоростью дыхания и кровообращения во время пребывания на Арарате; об этнографии Персии. В мемуарах американского азиатского общества: "Balance of usdom". В I томе посмертных трудов Френа: письмо Дорну о родословной хокандских ханов. В "Zeit. de Berlin G. G." сообщение о карте Хорасова. В "Comptes rendus des Sciences": о карте Азербайджана, о Хорасанской экспедиции; письмо Флурансу об изменении турецких племен при смешении их с чужими этнографическими элементами. В "Revue de l'Orient": письмо Дюлорье о мюридизме; в "Tour du Monde": отрывки из путешествия в Мешхед. В "Записках Императорского Русского Географического Общества": "Поездка в персидский Курдистан" ("Вестник", книга VI), "Об изменении уровня Каспийского моря" (ib., часть VIII); выписка из письма начальника Хорасанской экспедиции (ib., часть 21), "Антверпенский географический конгресс" ("Известия", том VII). См. заметку Загурского в "Известиях Кавказского Отдела Императорского Российского Географического Общества", том VI. Н. Веселовский.

См. также статьи:
Россия, разд. География .


Ханыков Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханыков Николай Владимирович | Ханыков Яков Владимирович
Ханыков Илья Иванович | Ханыковы
Ханов Сергей Федорович | Харизоменов Сергей Андреевич
Ханкин Виктор Логинович | Харитина
Ханенко Николай Данилович | Харитон (епископ хельмский)

Ханыков (Петр Иванович, 1743 - 1813) - адмирал, главный командир Кронштадтского порта. Посланный в 1762 г. в Англию волонтером для изучения морской практики, ездил в Северную Америку, в Испанию и в Россию вернулся в 1765 г.; в 1770 г. участвовал в Морейской экспедиции и Чесменском сражении; в 1783 г. состоял командующим каспийской флотилией; в 1790 г. участвовал в ревельском и выборгском сражениях; в 1801 г. назначен главным командиром Кронштадтского порта; через 7 лет назначенный действовать против англо-шведской эскадры в Финском заливе за неисполнение Высочайших предписаний был подвергнут суду адмиралтейств-коллегии, которая признала его виновным "в неосмотрительной оплошности, слабости в командовании, медлительности и нерешительности" и приговорила к разжалованию на месяц; приговор этот конфирмован не был. Ср. "Общий морской список" (т. II). В. Р-в.


Ханыков Яков Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханыков Петр Иванович | Ханыковы
Ханыков Николай Владимирович | Харизоменов Сергей Андреевич
Ханыков Илья Иванович | Харитина
Ханов Сергей Федорович | Харитон (епископ хельмский)
Ханкин Виктор Логинович | Харитон (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ханыков (Яков Владимирович, 1818 - 1862) - оренбургский губернатор, в начале 1820-х годов был секретарем императорского русского географического общества. Известен картографическими трудами; им составлены "Карта Аральского моря и Хивинского ханства с их окрестностями" и "Карта озера Иссык-Куль с окрестностями", изданные в 1851 г. В "Записках Географического Общества" Х. напечатал ряд статей, главнейшая из которых: "Очерк состояния внутренней Киргизской орды" (с картой во II книге); "Пояснительная записка к карте Аральского моря и Хивинского ханства с их окрестностями" (V книг); "Карта северо-западной части Средней Азии" (в X книгах). В числе других его трудов заслуживает внимания: "Описание Оренбургского края" (в "Материалах для статистики России", издававшихся в 1839 г. отделением статистики Министерства внутренних дел; в этом описании Х. сделал опыт применения Риттеровских географических воззрений к обозрению физических свойств страны); "Сведения о путях в Хиву", собранные Х. вместе с В.И. Далем . Ср. "Отчеты о действиях Императорского русского географического общества за 1862 г." (Санкт-Петербург, 1863).

См. также статьи:
Федченко Ольга Александровна .


Ханыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханыков Яков Владимирович | Харизоменов Сергей Андреевич
Ханыков Петр Иванович | Харитина
Ханыков Николай Владимирович | Харитон (епископ хельмский)
Ханыков Илья Иванович | Харитон (преподобный)
Ханов Сергей Федорович | Харитон Сянжемский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ханыковы - дворянский род, происходящий от выехавшего в 1371 г. в Россию к великому князю Олегу Рязанскому из Большой Орды "мужа честна, именем Салахмира, а по крещении названного Иваном", женатого на родной сестре великого князя Анастасии. Правнук его, Тимофей Константинович был прозван "Ханык", отчего потомки его и стали называться Х. Из них многие были в XVII веке стольниками и воеводами. Род записан в VI части родословных книг губерний: Екатеринославской, Новгородской, Калужской, Нижегородской, Орловской, Тамбовской и Ярославской. См. Гербовник, I, 56. Есть еще несколько дворянских родов, записанных во II части родословной книги.

См. также статьи:
Хитрово .


Харизоменов Сергей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ханыковы | Харитина
Ханыков Яков Владимирович | Харитон (епископ хельмский)
Ханыков Петр Иванович | Харитон (преподобный)
Ханыков Николай Владимирович | Харитон Сянжемский
Ханыков Илья Иванович | Харитоненко Иван Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Харизоменов (Сергей Андреевич) - земский статистик. Родился в городе Владимире (губ.) в 1857 г. Образование получил в Московском университете, в котором окончил курс в 1876 г. Статистикой начал заниматься в 1880 г., произведя на частные средства, путем подворного описания, исследование кустарных промыслов в западной части Владимирской губернии. ("Промыслы Владимирской губернии", II, III и V, 1882 - 84). В 1884 г. вместе с К.А. Вернером (умер в 1902 г.) производил подворные описи в Таврической губернии. ("Сборник статистических сведений по Таврической губернии", "Мелитопольской уезд", часть II, 1884). С 1885 по 1892 гг. руководил земскими статистическими исследованиями Саратовской губернии, причем исследовал и описал 7 уездов ("Сборник статистических сведений по Саратовской губернии", тома V - VII, IX - XII, 1886 - 87), составил сводку статистических сведений по всей губернии ("Сборник статистических сведений по Саратовской губернии", том VIII, 1887) и организовал текущую статистику ("Сельскохозяйственные обзоры Саратовской губернии" за 1885 - 1891 гг.). В то же время Х. принимал деятельное участие в организации земского периодического органа ("Сборник Саратовского земства") и устройстве в Саратове земской сельскохозяйственной и кустарной выставки в 1889 г. С 1892 по 1898 гг. Х. занимался практически сельским хозяйством в своем имении в Саратовской губернии; в этот период времени принимал деятельное участие в организации первого в России областного съезда сельских хозяев 7 юго-восточных губерний (1893). С 1898 по 1901 гг. заведовал оценочно-экономическим описанием Тульской губернии. ("Материалы для оценки недвижимого имущества Тульской губернии", 1901), а с 1901 г. руководит подобными же работами Тверского губернского земства. Оценочные работы Х. отличаются полнотой и основаны на исследованиях местности как в естественно-историческом (почвы, флоры и др.), так и в экономическом (путем подворного описания) отношениях. Кроме ряда печатных трудов, непосредственно связанных с деятельностью как земского статистика, Х. поместил ряд статей экономического характера в журнале "Русская Мысль", "Московский Юридический Вестник" и в саратовских периодических изданиях. В настоящем словаре Х. составлены описания Саратова (города и уездов) и Саратовской губернии. (XXVIII, 409 - 420). Д. Р.

См. также статьи:
Вернер Константин Антонович ;
Россия, разд. Статистика .


Харитина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харизоменов Сергей Андреевич | Харитон (епископ хельмский)
Ханыковы | Харитон (преподобный)
Ханыков Яков Владимирович | Харитон Сянжемский
Ханыков Петр Иванович | Харитоненко Иван Герасимович
Ханыков Николай Владимирович | Харитонов Алексей Александрович

Харитина - преподобная, родилась в Литве, принадлежала к княжескому роду. Переселившись в Россию, Х. приняла монашество в Петропавловском девичьем монастыре на Синичьей горе под Новгородом и умерла (в 1281 г.) в сане игуменьи этого монастыря. Мощи Х. покоятся под спудом в Новгороде, в церкви Петра и Павла, превращенной в 1764 г. в кладбищенскую церковь из бывшего женского Петропавловского монастыря. Х. чтится местно.


Харитоненко Иван Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харитон Сянжемский | Харитонов Алексей Александрович
Харитон (преподобный) | Харитоновы
Харитон (епископ хельмский) | Харкевич (Подобай)
Харитина | Харламов Алексей Алексеевич
Харизоменов Сергей Андреевич | Харламов Иван Николаевич

Харитоненко (Иван Герасимович, 1820 - 1891) - капиталист-благотворитель. Сын крестьянина слободы Нижней Сыроватки, Сумского уезда, Харьковской губернии, Х. получил образование в сельской приходской школе. Составил себе огромное состояние и сделался одним из самых крупных русских сахарозаводчиков. Крупным пожертвованиям Х. обязаны своим возникновением детский приют (до 90 тысяч рублей и капитал в 150 тысяч на его содержание), общежитие для студентов Харьковского университета (100 тысяч рублей), церковь в селе Нижней Сыроватке (70 тысяч рублей) и др.


Харитонов Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харитоненко Иван Герасимович | Харитоновы
Харитон Сянжемский | Харкевич (Подобай)
Харитон (преподобный) | Харламов Алексей Алексеевич
Харитон (епископ хельмский) | Харламов Иван Николаевич
Харитина | Харламов Иоанн Герасимович

Харитонов (Алексей Александрович, умер в 1896 г.) - сенатор, автор "Воспоминаний". По окончании Царскосельского лицея, начал службу в 1835 г. во временном отделении собственной Его Величества канцелярии по делам Закавказского края; затем 18 лет служил на Кавказе. По особому Высочайшему повелению производил изыскания о займе для сооружения Закавказской железной дороги. Сенатором состоял с 1865 г. Любопытные "Воспоминания" Х. напечатаны в "Русской Старине" за 1894 г., № 1, 2, 3, 4 и 5, и заключают в себе много интересных сведений о Кавказе и тамошней русской администрации; обрываются на 1855 годе. В. Р-в.


Харитоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харитонов Алексей Александрович | Харкевич (Подобай)
Харитоненко Иван Герасимович | Харламов Алексей Алексеевич
Харитон Сянжемский | Харламов Иван Николаевич
Харитон (преподобный) | Харламов Иоанн Герасимович
Харитон (епископ хельмский) | Харламов Федор Семенович

Харитоновы - дворянский род, записанный в VI части родословной книги Оренбургской губернии и ведущий начало от "самарянина" Алексея Х., внесенного в "десятню" (по Самарской губернии) в 1701 г. Сын Алексея Михаил был казачьим сотником. Есть еще несколько дворянских родов Х., внесенных во 2 и 3 части родословных книг по губерниям Калужской, Пензенской и Области Войска Донского. В. Р-в.


Харитон (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харитон (епископ хельмский) | Харитон Сянжемский
Харитина | Харитоненко Иван Герасимович
Харизоменов Сергей Андреевич | Харитонов Алексей Александрович
Ханыковы | Харитоновы
Ханыков Яков Владимирович | Харкевич (Подобай)

Харитон - преподобный, кудинский, основатель и первый игумен ныне упраздненного Кудина-Харитонова монастыря, умер в XVI веке; он принадлежит к числу местно-чтимых святых; с какого времени почитается, неизвестно. Мощи Х., по сказанию новгородской Софийской летописи, покоятся под спудом в бывшей монастырской церкви Благовещения Пресвятой Богородицы, ныне приходской церкви погоста Кудина (на озере Кудина, в 3 верстах от города Торопца Псковской губернии).


Харитон Сянжемский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харитон (преподобный) | Харитоненко Иван Герасимович
Харитон (епископ хельмский) | Харитонов Алексей Александрович
Харитина | Харитоновы
Харизоменов Сергей Андреевич | Харкевич (Подобай)
Ханыковы | Харламов Алексей Алексеевич

Харитон Сянжемский - преподобный, игумен Спасо-Евфимиева Сянжемского монастыря, упраздненного в 1764 г. Вместе с преподобным Евфимием, на реке Сянжеме они построили келью, а затем основали монастырь. После смерти преподобного Евфимия (не позже 1465 г.) принял управление обителью; в сане игумена скончался 11 апреля 1509 г. Мощи Х. покоятся под спудом в Воскресенской церкви бывшего Сянжемского монастыря, ныне приходской погоста Вознесенского (Кадниковского уезда, в 120 верстах к северу от Вологды). Х. чтится святым местно. Память его в святцах отмечена 11 апреля и 26 сентября. В святцах и новых агиографиях имя Х. обыкновенно соединяется с именем его учителя Евфимия.


Харитон (епископ хельмский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харитина | Харитон (преподобный)
Харизоменов Сергей Андреевич | Харитон Сянжемский
Ханыковы | Харитоненко Иван Герасимович
Ханыков Яков Владимирович | Харитонов Алексей Александрович
Ханыков Петр Иванович | Харитоновы

Харитон - епископ хельмский (холмский), жил в конце XIV и в первой четверти XV веков. Биографических сведений о нем не имеется. В 1414 г. он присутствовал на соборе, созванном великим князем литовским Витовтом по вопросу об отделении иерархии Юго-Западной России от московской митрополии, и в 1416 г. - на соборе об избрании митрополита Григория Самблака.


Харкевич (Подобай)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харитоновы | Харламов Алексей Алексеевич
Харитонов Алексей Александрович | Харламов Иван Николаевич
Харитоненко Иван Герасимович | Харламов Иоанн Герасимович
Харитон Сянжемский | Харламов Федор Семенович
Харитон (преподобный) | Харламович Константин Васильевич

Харкевич (Подобай) - полковой есаул малороссийских казаков; принимал участие в восстании, поднятом против поляков гетманом Остраницей , и особенно отличился в сражении близ Старицы (1638). Вскоре после заключения мира отправился на богомолье в Канев, но был здесь вероломно схвачен поляками, отправлен в Варшаву и там подвергнут, по словам летописца, "неслыханной казни": "прибитый гвоздями к доске, был облит смолой и сожжен медленным огнем". Вместе с ним были казнены гетман Остраница и несколько его спутников-казаков. В. Р-в.


Харламов Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харкевич (Подобай) | Харламов Иван Николаевич
Харитоновы | Харламов Иоанн Герасимович
Харитонов Алексей Александрович | Харламов Федор Семенович
Харитоненко Иван Герасимович | Харламович Константин Васильевич
Харитон Сянжемский | Харламовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Харламов (Алексей Алексеевич) - живописец, преимущественно портретист, родился в 1842 г. в Саратове, двенадцати лет от роду начал посещать классы Императорской Академии Художеств, в которой числился учеников профессора А.Т. Маркова . Во время прохождения академического курса получил за свои успехи в рисовании и живописи малые серебряные медали в 1857 и 1862 гг., две большие серебряные медали в 1863 г. и за написанную по программе картину "Крещение киевлян" малую золотую медаль в 1866 г. За исполнение другой картины на заданную конкурсную тему: "Возвращение блудного сына в родительский дом" (находится в музее академии) был в 1868 г. удостоен большой золотой медали и на следующий за тем год отправился в чужие края в качестве пенсионера академии. Посетив Берлин, работал в Париже под руководством Л. Бонна, отсюда сделал экскурсию в Бельгию и Голландию, где, в Гааге, написал, по заказу Санкт-Петербургской Академии Художеств, превосходную копию с картины Рембрандта "Урок анатомии" (находится в музыкальной академии). После того поселился в Париже, в котором живет и в настоящее время. В 1874 г., за присланные в Санкт-Петербург на академическую выставку картины: "Головка итальянки", "Бедный музыкант" и "Голова мордовки", а также за вышеупомянутую копию, получил звание академика. С 1872 г. состоит членом товарищества передвижных художественных выставок, на которых и являются его новые произведения почти ежегодно. Специальность Х. составляют портреты, грациозные женские и детские головки и несложные сцены из жизни детей. Характером своей живописи, колоритной и сочной, он несколько походит на своего парижского руководителя, Бонна. Как на известнейшие его работы можно указать на портреты И.С. Тургенева (в русском музее императора Александра III в Санкт-Петербурге), Е.А. Третьяковой (в Третьяковской галерее, в Москве), М.Н. Галкина-Врасского (в Радищевском музее в Саратове) и на картины: "Итальянка" (у наследника Д.П. Боткина, в Москве), "Женская головка" (у Государыни Императрицы Марии Федоровны ) и "Головка мальчика-цыгана" (в музее императора Александр III).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Харламов Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харламов Алексей Алексеевич | Харламов Иоанн Герасимович
Харкевич (Подобай) | Харламов Федор Семенович
Харитоновы | Харламович Константин Васильевич
Харитонов Алексей Александрович | Харламовы
Харитоненко Иван Герасимович | Хартулари

Харламов (Иван Николаевич, 1855 - 1887) - писатель-народник. Родился во Владимирской губернии, в семье священника, воспитывался в местной семинарии и на юридическом факультете Санкт-Петербургского университета, изучая русскую историю и обычное право. Первый очерк из народного быта поместил в "Пчеле", 1875 г., затем сотрудничал в "Деле", "Русском Богатстве", "Русской Мысли", "Древней и Новой России", "Стране", "Русском Курьере", "Русских Ведомостях", "Мирском Толке" и прочих. Его очерки рисуют народный быт с полным беспристрастием, без всякой предвзятой мысли; наиболее разработана в них этнографическая сторона. Последние годы литературной деятельности Х. посвящал изучению раскола и дал ряд ценных исследований о сектах странников или бегунов, штундистов и духоборов, заключающих в себе много новых данных. Ср. Смирнов "Словарь деятелей Владимирской губернии". П. В. Б.


Харламов Иоанн Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харламов Иван Николаевич | Харламов Федор Семенович
Харламов Алексей Алексеевич | Харламович Константин Васильевич
Харкевич (Подобай) | Харламовы
Харитоновы | Хартулари
Харитонов Алексей Александрович | Хартулари Дмитрий Федорович

Харламов (Иоанн Герасимович, 1746 - 1791) - протоиерей Покровского собора в Москве. Х. перевел с латинского языка сочинения святого Амвросия: "О должностях" (Москва, 1767) и "О покаянии" (Санкт-Петербург, 1778), с французского языка - сочинения госпожи Ле-Пренс-де-Бомон "Юношеское училище, или Нравоучительные разговоры..." (4 часть, Москва, 1774) и "Совершенное воспитание" (3 часть, Москва, 1787) и сочинение д'Аламбера: "Собрание разных рассуждений, касающихся до словесных наук, истории и философии" (ч. 1, Санкт-Петербург, 1787). С немецкого языка Х. перевел вместе с М. Соколовым сочинение И. Гибнера и М. Вагнера: "206 священных историй, выбранных из Священного писания" (2 ч., Москва, 1775, 2-е изд., 1793). С 1787 г. Х. состоял редактором трех журналов, которые печатались в Москве Н.И. Новиковым : 1) "Беседы с Богом, или Размышления в утренние часы, на каждый день года"; 2) "Размышления о делах Божиих в царстве натуры и провидения, на каждый день года" и 3) "Беседы с Богом, или Размышления в вечерние часы, на каждый день года".


Харламов Федор Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харламов Иоанн Герасимович | Харламович Константин Васильевич
Харламов Иван Николаевич | Харламовы
Харламов Алексей Алексеевич | Хартулари
Харкевич (Подобай) | Хартулари Дмитрий Федорович
Харитоновы | Хартулари Константин Федорович

Харламов (Федор Семенович, 1835 - 1879) - архитектор. По окончании курса в гатчинском сиротском институте, в 1855 г. поступил в ученики Императорской Академии Художеств и, занимаясь в ней, был в 1859 г. награжден малой серебряной медалью (за проект арсенала) и в 1860 г. большой такой же медалью (за проект православной церкви на 2000 человек). Будучи вслед за тем выпущен из академии со званием классного художника, посвятил себя практической архитектурной деятельности преимущественно в Санкт-Петербурге и его окрестностях и вскоре приобрел репутацию художника, наделенного большим вкусом и обладающего основательными техническими познаниями. В 1863 г., за успешное решение предложенной академией художественной задачи: "сочинить проект анатомического отделения при медико-хирургической академии", был признан академиком. Из его построек в особенности достойны внимания: церковь при детском приюте в память великой княгини Александры Николаевны, на Петергофском проспекте, в Санкт-Петербурге, дом сестер милосердия Покровской общины, с церковью, в Галерной гавани, также в Санкт-Петербурге, деревянная церковь святого Ильи в имении великого князя Николая Николаевича Старшего , "Знаменка", близ Петергофа, и зрительный зал театра в Красном Селе.


Харламовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харламович Константин Васильевич | Хартулари
Харламов Федор Семенович | Хартулари Дмитрий Федорович
Харламов Иоанн Герасимович | Хартулари Константин Федорович
Харламов Иван Николаевич | Харузин Алексей Николаевич
Харламов Алексей Алексеевич | Харузин Михаил Николаевич

Харламовы - дворянские роды, ведущие начало: 1) от Власия Михайловича Х., владевшего поместьями в самом начале XVII века и записанного в VI части родословной книги по Новгородской губернии; 2) от Логина Алексеевича Х., "верстанного поместным окладом" в 1681 г.; записан в VI части родословных книг по Екатеринославской, Калужской, Московской, Рязанской и Тульской губерниям. Гербовник (VI часть) и 3) от Николая Артемьевича, полковника, пожалованного в дворянство императором Николаем I . Гербовник (XIV часть).


Харламович Константин Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харламов Федор Семенович | Харламовы
Харламов Иоанн Герасимович | Хартулари
Харламов Иван Николаевич | Хартулари Дмитрий Федорович
Харламов Алексей Алексеевич | Хартулари Константин Федорович
Харкевич (Подобай) | Харузин Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Харламович (Константин Васильевич, родился в 1870 г.) - историк церкви, преподаватель казанской духовной семинарии и приват-доцент Казанского университета, сын священника; образование получил в литовской духовной семинарии и Санкт-Петербургской духовной академии. Кроме магистерской диссертации: "Западно-русские православные школы XVI и начала XVII веков, отношение их к инославным, религиозное обучение в них и заслуги их в деле защиты православной веры и церкви" (удостоенной в 1900 г. двух премий - Карповской московским обществом истории и древностей российских и Уваровской - Академией Наук; Казань, 1898), Х. напечатал: "К истории западнорусского просвещения. Виленская братская школа в первые полвека ее существования" (Вильна, 1897); "Острожская православная школа. Историко-критический очерк" (Киев, 1897); "Западнорусские церковные братства и их просветительная деятельность в конце XVI и начале XVII века" (Санкт-Петербург, 1899); "Иосиф Курцевич, архиепископ суздальский, бывший владимирский и брестский, 1621 - 42" (Почаев, 1900); "Новая библиографическая находка. Переводная статья князя А.М. Курбского" (Киев, 1900); "К вопросу о сущности русского раскола старообрядства" (Казань, 1900); "П.Т. Семенников-Зеркальников" ("Литературный Вестник", 1901, VII); "К вопросу о просвещении на Руси в домонгольский период" (Львов, 1902); "Борьба школьных влияний в допетровской Руси" ("Киевская Старина", 1902, VII - X). Главные его новейшие труды: "Борьба школьных влияний в допетровской Руси" (Киев, 1902); "Казанские новокрещенские школы" (Казань, 1905); "Известия И. Гмелина о Казани и о казанских инородцах" (1904); "Н.И. Ильминский и алтайская миссия" (Казань, 1905).

См. также статьи:
Константин Борковский .


Хартулари

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харламовы | Хартулари Дмитрий Федорович
Харламович Константин Васильевич | Хартулари Константин Федорович
Харламов Федор Семенович | Харузин Алексей Николаевич
Харламов Иоанн Герасимович | Харузин Михаил Николаевич
Харламов Иван Николаевич | Харузин Николай Николаевич

Хартулари - дворянский род византийского происхождения. Первые представители его в России появились во второй половине XVIII века. Записаны по Таврической, Херсонской и Санкт-Петербургской губерниям во 2-й и 3-й части родословной книги.


Хартулари Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хартулари | Хартулари Константин Федорович
Харламовы | Харузин Алексей Николаевич
Харламович Константин Васильевич | Харузин Михаил Николаевич
Харламов Федор Семенович | Харузин Николай Николаевич
Харламов Иоанн Герасимович | Харузина Вера Николаевна

Хартулари (Дмитрий Федорович, родился в 1833 г.) - расколовед. Начав службу в 1853 году в Министерстве юстиции, перешел в 1857 г. в Министерство внутренних дел, где состоит членом совета министра. При его главном участии выработаны законоположения: 19 апреля 1874 года о браках раскольников (предоставлены сектантам права законности их браков и законности их детей); 3 мая 1883 г. - о даровании раскольникам некоторых гражданских прав и отправления раскольнических треб, и некоторые другие, касавшиеся взаимных отношений администрации и духовного ведомства с раскольниками. По поручению министерства, Х. составил историческую записку: "О запечатании Рагожских раскольнических алтарей в Москве в 1856 г." и обширное "Историческое исследование мероприятий Министерства внутренних дел по расколу с самого учреждения сего министерства до конца царствования Александра II", оставшееся, как секретное, в рукописи. При департаменте общих дел им устроен раскольнический музей. Большинство предметов музея было демонстрировано на четвертом археологическом съезде.


Хартулари Константин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хартулари Дмитрий Федорович | Харузин Алексей Николаевич
Хартулари | Харузин Михаил Николаевич
Харламовы | Харузин Николай Николаевич
Харламович Константин Васильевич | Харузина Вера Николаевна
Харламов Федор Семенович | Харциев Василий Иванович

Хартулари (Константин Федорович, родился в 1841 г.) - адвокат и писатель, брат предыдущего. По окончании курса на юридическом факультете Санкт-Петербургского университета, Х. поступил на службу в Министерство юстиции, где пробыл до введения новых судебных уставов и затем вступил в состав санкт-петербургского совета присяжных поверенных. С 1867 г. был директором санкт-петербургского комитета общества попечительства о тюрьмах, а за упразднением последнего, в 1893 г., состоит членом правления санкт-петербургского мужского благотворительного тюремного комитета; два четырехлетия был гласным санкт-петербургской городской думы, состоял почетным столичным мировым судьей (1878 - 1881). Напечатал: "О святотатстве" (Санкт-Петербург, 1873, брошюра); в "Известиях Городской Думы" и "Голосе" ряд статей и докладов историко-законодательного характера, каковы, например, "Историко-законодательное исследование об аукционистах и аукционных камерах", "Заключение о береговом праве", "О нотариальном сборе", "Городское представительство" (вышло и отдельно, Санкт-Петербург, 1882) и др. В 1891 г. Х. выпустил в свет: "Итоги прошлого. 1866 - 1891 годы. Очерки уголовных процессов и судебные речи", 1899 г. - "Право суда и помилования как прерогативы Российской державности. Сравнительное историко-законодательное исследование" (5 томов). Обширная его библиотека, имеет свой "Систематический каталог книг и брошюр, со включением наиболее крупных статей из юридических журналов, за 1859 - 1880 годы". В судебных речах Х. наиболее сильными местами являются доказательства и рассмотрение и оценка юридических элементов дела, толкование закона, освещение его примерами из западноевропейских кодексов; слабее отделы речей, в которых Х. приходится обращаться к чувству судей. Х. участвовал во многих громких делах: Нечаевском , об убийстве фон Зона, флигель-адъютанта Баранова , Маргариты Жюжан, Левенштейн, Протопопова и др.


Харузина Вера Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харузин Николай Николаевич | Харциев Василий Иванович
Харузин Михаил Николаевич | Хатов Александр Ильич
Харузин Алексей Николаевич | Хатов Иван Ильич
Хартулари Константин Федорович | Хатовы
Хартулари Дмитрий Федорович | Хаханов Александр Соломонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Харузина (Вера Николаевна) - женщина-этнограф, сестра нижеследующих, родилась в 1867 г., получила образование в женской классической гимназии С.Н. Фишер . В 1892 г. слушала в Париже курсы по истории семьи, религии, этнографии и по истории церкви. В 1887 г. совершила поездку в Олонецкую губернию и в Лапландию вместе с Н.Н. Харузиным , которого позже сопровождала в его поездках в Сибирь, Крым, Прибалтийские губернии, Новороссию. В 1889, 1892 и 1901 г. изучала в Германии, Франции, Австрии этнографические музеи и собрания. Напечатала: "На Севере. Путевые впечатления" (Москва, 1889); "Указатель этнографических статей, помещенных в немецких ученых и важнейших периодических изданиях Балтийских губерний" ("Этнографическое Обозрение", книги XX - XXII); "Сказки русских инородцев" (Москва, 1898); "Вотяки" (изд. общ. распростр. полезных книг, Москва, 1899); "Народы Восточной Африки" ("Естествознание и География", 1899); "Крайна" (ib., 1902) и ряд библиографических заметок в "Этнографическом Обозрении". Беллетристические рассказы и научно-популярные очерки Х. печатались в "Роднике", "Детском Отдыхе", "Детском Чтении", "Игрушечке". Совместно с Н.Н. Харузиным, редактировала перевод I тома Helmolt'a: "Weltgeschichte" и перевод книги Lang'a: "Mythology". Редактирует посмертное издание лекций по этнографии Н. Н. Х.

Назад Вперед


Харузин Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хартулари Константин Федорович | Харузин Михаил Николаевич
Хартулари Дмитрий Федорович | Харузин Николай Николаевич
Хартулари | Харузина Вера Николаевна
Харламовы | Харциев Василий Иванович
Харламович Константин Васильевич | Хатов Александр Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Харузин (Алексей Николаевич) - этнограф и антрополог, брат Михаила и Николая Х., родился в 1864 г. Окончил курс на физико-математическом факультете Московского университета. По поручению Императорского общества любителей естествознания предпринимал поездки: в 1885 г. - в Закавказье; в 1886 г. - в Крым и на Эгейское море; в 1887 и 1888 годах - в киргизскую Букеевскую степь; в 1889 г. - в Крым и в 1891 г. - на Кавказ. По поручению Императорского русского географического общества посетил (1899) Боснию и Герцеговину. В 1889 - 1891 гг. в качестве секретаря антропологического отдела Императорского общества любителей естествознания, редактировал "Дневник Антропологического Отдела". В 1891 г. назначен в Ревель чиновником особых поручений при эстляндском губернаторе, затем был секретарем бывшей крестьянской комиссии, секретарем губернского статистического комитета и секретарем губернского по крестьянским делам присутствия. Редактировал "Временник Эстляндской губернии". В 1895 г. перешел в государственную канцелярию. В 1902 г. назначен управляющим канцелярией виленского генерал-губернатора. Труды Х.: "Степные очерки" (Москва, 1888); "Киргизы Букеевской Орды" (Москва, 1889 и 1891); "Курганы Букеевской степи" (Москва, 1890); "Древние могилы Гурзуфа и Гугуша на Южном берегу Крыма" (Москва, 1890); "Тайны Южного берега Крыма" (Москва, 1891); "По поводу брошюры о студенческой жизни в Дерпте" (Москва, 1891); "К вопросу о корпоративном строе студентов в Дерпте" (Ревель, 1893); "К антропологии населения Эстляндской губернии" (Ревель, 1894); "Крестьянское землевладение в Эстляндской губернии" (т. I и II, Ревель, 1895 г.; удостоено Академии Наук золотой медали); "Босния-Герцеговина" (Санкт-Петербург, 1901).

См. также статьи:
Харузин Михаил Николаевич .


Харузин Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харузин Алексей Николаевич | Харузин Николай Николаевич
Хартулари Константин Федорович | Харузина Вера Николаевна
Хартулари Дмитрий Федорович | Харциев Василий Иванович
Хартулари | Хатов Александр Ильич
Харламовы | Хатов Иван Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Харузин (Михаил Николаевич, 1860 - 1888) - этнограф-юрист и публицист, брат А. и Н. Х. По окончании курса юридических наук в Московском университете, оставлен при университете по кафедре государственного права (1885). Еще студентом предпринял в Вятской губернии ряд изысканий в области юридических обычаев. Ему удалось собрать много материалов, которые появились в "Юридическом Вестнике" (1883, февраль) под заглавием: "Очерки юридического быта народностей Сарапульского уезда Вятской губернии". Предметом его наблюдений в Сарапульском уезде были черемисы, вотяки и татары. В 1881, 1882 и 1883 годах Х. предпринял поездку в Область Войска Донского, результатом которой явились: "Сведения о казацких общинах на Дону" (Москва, 1885, 1 выпуск), посвященные "неутомимому борцу за русское народное самосознание И.С. Аксакову". Принимал деятельное участие в трудах московского отдела этнографии при обществе любителей естествознания, секретарем которого был избран еще до окончания курса. В должности секретаря Х. привел в исполнение обширную задачу составления "Программы для собирания народных юридических обычаев" (Москва, 1887). В 1887 г. Х. поступил чиновником особых поручений при эстляндском губернаторе. В Ревеле он занялся "балтийским" вопросом: изучал историю края, собирал архивные документы, которые печатал в редактируемых им "Эстляндских Губернских Ведомостях" (неофициальная часть), изучал этнографические и бытовые условия разных национальностей губернии, предпринимал с этой целью поездки, писал статьи и издавал политического характера брошюры. В течение 1888 г. он издал три сочинения: "Указатель хронологический и систематический законов для Прибалтийских губерний с 1704 по 1888 годы" (Ревель), "Балтийская конституция" (Москва, 1888; историко-юридический очерк) и "Православие на островах Даго и Вормс" (Ревель, 1888), "Пюхтица - святое место" (Ревель, 1888; бытовой очерк из балтийской действительности); "Эстляндская Святыня" (Ревель, 1888). Кроме того, Х. в "Московских Ведомостях", под псевдонимом "Николай Безымянный", печатал "Письма с Балтийской окраины".

См. также статьи:
Харузин Алексей Николаевич .


Харузин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харузин Михаил Николаевич | Харузина Вера Николаевна
Харузин Алексей Николаевич | Харциев Василий Иванович
Хартулари Константин Федорович | Хатов Александр Ильич
Хартулари Дмитрий Федорович | Хатов Иван Ильич
Хартулари | Хатовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Харузин (Николай Николаевич, 1865 - 1900) - этнограф, историк и археолог, брат предыдущих. По окончании курса в Московском и Юрьевском университетах, по поручению Императорского общества любителей естествознания, предпринимал поездки с этнографической целью: в 1886 г. - в Крым и на Кавказ, в 1887 г. - в Олонецкую и Архангельскую губернию, в 1888 г. - в Крым, в 1889 г. - в Крым и Черниговскую губернию, в 1890 г. - в Вятскую и Пермскую губернию, в 1891 г. - на Кавказ, в 1892 г. - в Эстляндскую губернию. В 1891 г. избран секретарем этнографического отдела общества любителей естествознания; издавал и редактировал "Сборник сведений для изучения быта крестьянского населения России"; принимал деятельное и ближайшее участие в редакции "Этнографического Обозрения" с основания журнала (1889). С 1893 г. служил сначала в архиве Министерства юстиции, затем в историческом музее. С 1898 г. читал лекции по этнографии, в качестве приват-доцента, в Московском университете и в Лазаревском институте восточных языков. Главные труды Х.: "Из материалов, собранных среди крестьян Пудожского уезда Олонецкой губернии" (Москва, 1889); "О найдах у древних и современных лопарей" (Москва, 1889); "Русские лопари" (Москва, 1890); "Очерк истории развития жилища у финнов" (Москва, 1895); "История развития жилища у кочевых и полукочевых тюркских и монгольских народностей России" (Москва, 1896); "Очерки первобытного нрава. Семья и род" (Москва, 1898); "Медвежья присяга у остяков и вогулов" (Москва, 1899); "Обзор доисторической археологии в Балтийских губерниях" (Ревель, 1893); "О некоторых сведениях по истории Коккенхузена" (Москва, 1896); "К истории города Герцеке в Ливонии" (Москва, 1895). Посмертное издание: "Этнография", лекции, читанные в Московском университете (выпуск I: "Часть общая и материальная культура", Санкт-Петербург, 1901; выпуск II: "Семья и род", Санкт-Петербург, 1903; выпуск III: "Собственность и первобытное государство"; выпуск IV: "Верования").

См. также статьи:
Харузин Алексей Николаевич ;
Харузин Михаил Николаевич ;
Харузина Вера Николаевна .


Харциев Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харузина Вера Николаевна | Хатов Александр Ильич
Харузин Николай Николаевич | Хатов Иван Ильич
Харузин Михаил Николаевич | Хатовы
Харузин Алексей Николаевич | Хаханов Александр Соломонович
Хартулари Константин Федорович | Хвицкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Харциев (Василий Иванович) - педагог, родился в 1866 г., учился в екатеринославской гимназии и Харьковском университете на историко-филологическом факультете; преподаватель русского языка в харьковском реальном училище, деятельный член харьковского общества грамотности и педагогического отдела историко-филологического общества, в "Трудах" которого напечатал ряд педагогических статей. Принимал наиболее деятельное участие в разборке посмертных трудов А.А. Потебни и редактировал III том его "Записок". Н. С-в.

См. также статьи:
Потебня Александр Афанасьевич .


Хатов Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Харциев Василий Иванович | Хатов Иван Ильич
Харузина Вера Николаевна | Хатовы
Харузин Николай Николаевич | Хаханов Александр Соломонович
Харузин Михаил Николаевич | Хвицкие
Харузин Алексей Николаевич | Хвольсон Даниил Авраамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хатов (Александр Ильич, 1780 - 1846) - генерал от инфантерии, писатель, переводчик и картограф. Службу начал в елецком мушкатерском полку в 1797 г., участвовал в Аустерлицком сражении, в 1808 и 1809 годах в войне против шведов и отличился при осаде Свеаборга, а во время экспедиции на Аландские острова составил генеральную карту Северной Финляндии и шведской и датской Лапландии до Норд-Капа. С 1810 г. Х. - директор училища колонновожатых в Санкт-Петербурге и преподаватель фортификации, артиллерии и тактики; с 1819 г. непременный член военно-ученого комитета, а через 10 лет и начальник его отделения; с 1823 по 1826 г. исправлял должность генерал-квартирмейстера главного штаба Его Величества. В 1799 г. составил карту театра войны Средней Европы от пределов России до Франции; в 1804 г. составил атлас Швейцарского похода 1799 г.; в 1810 г., по японским подлинникам - генеральную карту Японской империи; в 1826 г. - карту восточной половины владений Оттоманской Порты с прилежащими землями, на 12 листах; в 1827 г. - генеральную карту Болгарии, Валахии и Румелии; в 1830 г. - карты княжества греческого и Архипелага; в 1831 г. - военную генеральную карту западной части России, на 9 листах; в 1836 г. - карту военных действий российских императорских и союзных армий против французов в 1812 - 1814 гг., на 60 листах, и др. Оригинальные и переводные труды Х.: "Общий опыт тактики" (1811); "О воинской дисциплине" (рукопись 1819); "Описание зимнего похода на Аландские острова" (рукопись); "Военная история походов в России в XVIII столетии" (Санкт-Петербург, 1821, перевод); "История нашествия Наполеона в Россию" (перевод с французского сочинения Д.П. Бутурлина : "Histoire militaire de la compagne de Russie en 1812", Санкт-Петербург, 1824) и "Руководство молодым офицерам к отправлению службы разных родов войска, в военное время" (1835).

См. также статьи:
Бутурлин Димитрий Петрович (писатель) .


Хатов Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хатов Александр Ильич | Хатовы
Харциев Василий Иванович | Хаханов Александр Соломонович
Харузина Вера Николаевна | Хвицкие
Харузин Николай Николаевич | Хвольсон Даниил Авраамович
Харузин Михаил Николаевич | Хвольсон Орест Данилович

Хатов (Иван Ильич, 1785 - 1875) - брат предыдущего, генерал-лейтенант, военный писатель. Состоя в 1802 г. дежурным офицером в первом кадетском корпусе, он преподавал там русский язык и ситуацию; в 1820 г. был назначен дежурным штаб-офицером при главном директоре пажеского и кадетских корпусов, в 1834 г. директором Александровского малолетнего кадетского корпуса. Еще в 1811 - 12 г. Х. перевел с немецкого: "Об атаке и обороне крепостей", "Полевую фортификацию", "Наставление о съемке местностей посредством менсулы" и "Воинские уставы о строевой пехотной и кавалерийской службе прусских войск". Затем с французского перевел - "Памятную книжку для военных людей" (1818); уже после его смерти был напечатан в "Древней и Новой России" (1877, II том) его мемуар 1840 г.: "Вопрос о смертной казни в Сибири". - Ср. "Русский Инвалид" за 1875 г., № 241.


Хатовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хатов Иван Ильич | Хаханов Александр Соломонович
Хатов Александр Ильич | Хвицкие
Харциев Василий Иванович | Хвольсон Даниил Авраамович
Харузина Вера Николаевна | Хвольсон Орест Данилович
Харузин Николай Николаевич | Хворостанский Константин Иванович

Хатовы - дворянский род, записанный в I части родословной книги по Пензенской губернии. Родоначальник его Илья Меркульевич Х. - участник Семилетней войны, секунд-майор (1777), советник правления государственного заемного банка (1786). Герб внесен в Гербовник (I часть, 117 стр.).


Хаханов Александр Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хатовы | Хвицкие
Хатов Иван Ильич | Хвольсон Даниил Авраамович
Хатов Александр Ильич | Хвольсон Орест Данилович
Харциев Василий Иванович | Хворостанский Константин Иванович
Харузина Вера Николаевна | Хворостинин Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хаханов (Александр Соломонович) - профессор грузинской словесности в Лазаревском институте восточных языков в Москве, известный ориенталист. Родился в 1866 г., кончил 1-ю тифлисскую гимназию и историко-филологический факультет Московского университета, где с 1900 г. читает лекции по грузинской истории и литературе в качестве приват-доцента. Главный труд его - "Очерки по истории грузинской словесности" (3 выпуск, Москва, 1895, 1897, 1902) представляет собой обзор памятников устной и письменной литературы с древнейших времен до конца XVIII века. Статьи же, посвященные Х. грузинским писателям XIX века в журналах ("Русская Мысль", "Жизнь", "Кавказский Вестник" и др.), составят 4-й выпуск "Очерков". Первые его печатные работы на грузинском языке: "Следы народной поэзии в грузинской летописи" и "Крепостное право в Грузии до присоединения ее к России" (Тифлис, 1890) обличают в нем воспитанника Московского университета - ученика профессора Герье , Виноградова , Ключевского и Миллера . Строгий историко-критический метод он приложил в разработке "Источников по введению христианства в Грузии" и монографии "Древнейшие пределы расселения грузин по Малой Азии" (Москва, 1890 и 1892). Результаты его изысканий по древностям Грузии изложены в "Археологической экскурсии на Кавказ" 1892, 1893 и 1895 года (Москва, 1897). Из других работ, число которых доходит до 80, отметим издание "Калилы и Димны" и "Балвара и Иодасафа", грузинский текст с переводом (Москва, 1898, 1902), отрывков из метафизики и философии грузинского католикоса Антония (Москва, 1902), грузинские дворянские акты (Москва, 1894), церковные акты или гуджары (Кутаиси, 1893), каноны Иоанна Постника и правила VI Вселенского собора (Москва, 1902), "Барсова кожа", поэма XII Руставели по рукописи московского архива иностранных дел (Москва, 1898). Х. напечатал на французском языке "Fusiologos (греч.) en traduction georg." (Петербург, 1898); "Histore de Georgie" (Петербург, 1900); "La situation des armeniens dans le royaume de Georgie" ("Journ. Asiat.", 1898, март-апрель); на немецком языке: "Ueber den gegenwartigen Stand der grusinischen Phiologie" и "Grusisches Bruchstuck der Kalilag u. Dimnag" ("Wiener Zeitschr. f. d. Kunde d. Morgenl.", VII и XIV том). Принимает участие почти во всех кавказских изданиях (русских и грузинских), состоит сотрудником "Русских Ведомостей", "Русской Мысли", "Этнографического Обозрения", помещал статьи в "Вестнике Европы", "Журнале для всех", "Жизни", "Юридическом Вестнике", "Вестнике всемирной истории", настоящем "Энциклопедическом Словаре" и др. Состоит также преподавателем истории и русской словесности в московских женских гимназиях, где ведет литературные беседы на темы из новейшей русской литературы. О способе и результатах этих бесед Х. напечатал несколько статей в "Вестнике Воспоминаний" за 1895 и 1899 годы.

См. также статьи:
Амираджиби Софья Васильевна ;
Бараташвили Николай Мелитонович ;
Вахтанг VI ;
Георгий (победоносец) ;
Мочхубаридзе Александр ;
Руставели Шота ;
Тамара ;
Чонкадзе Даниил ;
Эристов Георгий Давидович ;
Эристов Рафаил Давидович .


Хвицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хаханов Александр Соломонович | Хвольсон Даниил Авраамович
Хатовы | Хвольсон Орест Данилович
Хатов Иван Ильич | Хворостанский Константин Иванович
Хатов Александр Ильич | Хворостинин Андрей Иванович
Харциев Василий Иванович | Хворостинин Дмитрий Иванович

Хвицкие - дворянский род, внесенный в VI часть родословной книги по Таврической губернии. Родоначальник его Дементий Х., оказавший услуги Московскому государству во время войны с крымским ханом, в 1681 г., за что его сыну Ивану пожалованы вотчины в Вологодском уезде. Герб внесен в Гербовник (VI часть, 121 стр.).


Хвольсон Даниил Авраамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвицкие | Хвольсон Орест Данилович
Хаханов Александр Соломонович | Хворостанский Константин Иванович
Хатовы | Хворостинин Андрей Иванович
Хатов Иван Ильич | Хворостинин Дмитрий Иванович
Хатов Александр Ильич | Хворостинин Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хвольсон (Даниил Авраамович) - известный ориенталист и семитолог; родился в 1819 г. Сын бедного еврея, Х. первоначально получил религиозное еврейское образование в хедере и ешиботе, где изучал Библию, Талмуд и средневековых комментаторов Талмуда. Позже он самоучкой научился языкам немецкому, французскому и русскому. Прослушав курс в Бреславльском университете, Х. получил от Лейпцигского университета степень доктора философии за диссертацию: "Die Ssabier und der Ssabismus". Темой этой Х. продолжал заниматься и по возвращении в Россию. Результатом его изысканий явился обширный труд, изданный в Санкт-Петербурге в 1856 г., под тем же заглавием, и сразу упрочивший за Х. почетное положение в ученом мире. С 1855 г. Х. занимает кафедру еврейской, сирийской и халдейской словесности на восточном факультете Санкт-Петербургского университета. С 1858 по 1883 г. он преподавал еврейский язык и библейскую археологию в санкт-петербургской православной духовной академии, а с 1858 по 1884 г. - еврейский язык в санкт-петербургской римско-католической академии. Ряд последующих работ Х., свидетельствующих о глубоком и всестороннем изучении автором всей области семитических литератур, ввел в сферу исторической науки многие известные до того времени рукописи и памятники. Таковы: "Ueber die Ueberreste der altbabylonischen Literatur in arabischen Uebersetzungen" (в "Memoires des savants etrangers" Императорской Академии Наук, 1858; на русском языке напечатана в "Русском Вестнике", 1859, под заглавием "Новооткрытые памятники древневавилонской литературы"); "Ueber Tammuz und die Menschenverehrung bei den Alten Babyloniern" (1860; по-русски в приложениях к университетскому акту, 1860); "Achtzehn hebraische Grabschriften aus der Krim" ("Мемуары Академии Наук", 1865; то же на русском языке: "18 еврейских надгробных надписей из Крыма", Санкт-Петербург, 1866); "Известия о хазарах, буртасах, мадьярах, славянах и руссах - Абу-Али-Ахмеда-бен Омара-Ибн-Даста, неизвестного доселе арабского писателя начала X века по рукописи Британского музея" (Санкт-Петербург, 1869); "Новооткрытый памятник маовитского царя Меши" ("Христианское Чтение", 1870); "Ein Relief aus Palmyra mit 2 Inschriften" ("Бюллетень Императорской Академии Наук", 1875); "Corpus Inscriptionum Hebraicarum, enthaltend Grabschriften aus Krim und andere Grabschriften u. Inschriften in alter hebraischer Quadratschrift, so wie auch Schriftproben aus Handschriften vom IX - XV Jahrhundert" (Санкт-Петербург, 1884; то же на русском языке: "Сборник еврейских надписей", дополнительное издание, Санкт-Петербург, 1884); "Предварительные заметки о найденных в Семиреченской области сирийских надгробных надписях" ("Западно-Восточное Отделение Императорского Русского Архивного Общества", 1886). О тех же надписях Х. напечатал два исследования в "Мемуарах Академии Наук" (1886, XXXIV, № 4 и 1890, XXXVII, № 3) и отдельно под заглавием: "Syrisch-Nestorianische Grabinschriften aus Semiretschie" (Санкт-Петербург, 1897). Кроме того, Х. издал древний еврейский перевод первой книги Маккавеев, заимствованный из рукописного сочинения, составленного около 1180 г., с введением и критическими замечаниями (Берлин, 1897). По грамматике еврейского языка Х. напечатал исследование "Покоящиеся буквы He, Wow и Jod в древнееврейской орфографии" ("Христианское Чтение", 1881; первоначально напечатано на немецком языке в Лейдене в 1878 г. в "Трудах 3-го международного конгресса ориенталистов" и на английском языке в Дублине в 1890 г.). В области экзегетики Нового Завета Х. принадлежат следующие труды: "Последняя пасхальная вечеря Иисуса Христа и день его смерти" ("Христианское Чтение", 1873 и 1875); в переработанном и значительно дополненном виде труд этот появился под заглавием: "Das letzte Passamahl Christi und der Tag seines Todes" (в "Мемуарах Академии Наук", 1892). Академическое издание содержит в себе основанное на глубоком изучении и тонком анализе источников исследование об отношениях саддукеев и фарисеев к Иисусу Христу и первым христианским общинам. Вопреки традиционному представлению, Х. доказывает, что лишь стоявшая в последнем до разрушения храма веке у власти партия аристократов-саддукеев могла быть заинтересована в казни Христа, а не народ и не его учителя фарисеи; множество древних текстов свидетельствуют, что в течение первого века между последователями учения Христа и евреями фарисейского толка существовали вполне дружелюбные отношения; вражда между представителями старой и новой религии началась лишь от начала II века, а именно против иудео-христиан и усилилась со времени восстания Баркохбы. К области экзегетики принадлежат также "Ueber das Datum im Evangelium Matthai XXVI, 17 Te de prote ton aksumon (греч.)" (в "Monatschr fur Gesch. u. Wiss. des Jud.", Бреславль, 1893); "Hat es jemals irgend einen Grund gegeben den Rusttag des judischen Passahfestes als prote ton aksumon (греч.) zu bezeichnen" ("Zeitschr. fur Wissensch. Teologie", Лейпциг. 1896); "История ветхозаветного текста" ("Христианское Чтение", 1874). Другие труды Х.: "Характеристика семитических народов" ("Русский Вестник", 1872, то же по-немецки "Die Semit. Volker", Б., 1872); "О влиянии географического положения Палестины на судьбу древнего еврейского народа" ("Христианское Чтение", 1875 и "Сборник Будущности" 1901); "Еврейские старопечатные книги" (1896); "О некоторых средневековых обвинениях против евреев" (1861, опровержение обвинения евреев в употреблении для религиозных целей христианской крови); "Употребляют ли евреи христианскую кровь?" (два издания, 1879); "О мнимой замкнутости евреев" (1880). В настоящем Словаре Х. принадлежит часть статьи об истории евреев. Кроме того, Х. в качестве члена комитета для перевода Ветхого Завета при Санкт-Петербургской Духовной Академии перевел около 2/3 ветхозаветных книг на русский язык (напечатал в "Христианском Чтении"). Для английского библейского общества Х. вместе с П.И. Саваитовым перевел 3/4 ветхозаветных книг на русский язык.

См. также статьи:
Лютостанский Ипполит Иосифович ;
Россия, разд. Востоковедение ;
Фиркович Авраам Самуилович ;
Хвольсон Орест Данилович .


Хвольсон Орест Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвольсон Даниил Авраамович | Хворостанский Константин Иванович
Хвицкие | Хворостинин Андрей Иванович
Хаханов Александр Соломонович | Хворостинин Дмитрий Иванович
Хатовы | Хворостинин Иван Андреевич
Хатов Иван Ильич | Хворостинин Иван Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хвольсон (Орест Данилович, сын Д. А. Х. ) - русский физик, родился в Санкт-Петербурге в 1852 г. Получив среднее образование в гимназии Мая, Х. в 1869 г. поступил на физико-математический факультет Санкт-Петербургского университета, в котором окончил курс в 1873 г. с золотой медалью за сочинение: "О возможных скоростях и условиях равновесия соприкасающихся поверхностей". До осени 1874 г. Х. изучал математику и физику в Лейпциге, в 1875 г. сдал магистерский экзамен, а в 1876 г. защитил диссертацию "О механизме магнитной индукции в стали". С 1876 г. Х. в качестве приват-доцента начал чтение лекций в Санкт-Петербургском университете, в 1880 г. защитил докторскую диссертацию: "О магнитных успокоителях". С 1886 по 1894 гг. Х. состоял профессором физики в бывшем техническом училище почтово-телеграфного ведомства, ныне электротехническом институте. В 1890 г. назначен экстраординарным профессором Санкт-Петербургского университета, с 1891 г. читает физику на высших женских курсах. В 1896 и 1897 гг. Х. читает курс электричества в артиллерийском офицерском классе в Кронштадте, с 1884 по 1893 гг. числился лаборантом при физической лаборатории Академии Наук. В настоящее время Х. ординарный профессор Санкт-Петербургского университета и высших женских курсов, член-корреспондент Академии Наук и член ученого комитета Министерства народного просвещения. Ученые работы Х. касаются почти всех отделов физики. Из них выдаются теоретические работы по магнетизму, работы по теплопроводности и по диффузии света. Большую известность приобрели работы Х. по актинометрии (напечатаны в "Записках Академии Наук"); подробное критическое исследование применявшихся до последнего времени актинометрических методов привело Х. к конструкции особой системы актинометров, которые применяются и в России, и за границей. Научные работы Х. были напечатаны в "Записках Академии Наук", "Журнале Физико-Химического Общества", "Annalen der Physik", "Bulleitin de l'Acad.", "Repert fur Physik", "Zeischr. fur Mathem.", "Метеорологическом Сборнике", журнале "Электричество" и др.; кроме упомянутых назовем: "Об интерференции не вполне однородного света", "Дифракция электрических лучей", "Теория электрических лучей", "Основание теории внутренней диффузии света", "Фотометрические исследования внутренней диффузии света" и многие др. Х. является в то же время одним из лучших русских популяризаторов физики; его популярные лекции, книги ("Популярные лекции об электричестве и магнетизме", Санкт-Петербург, 1884, 2-е издание, 1886; "О метрической системе мер и весов", Санкт-Петербург, 1884; "Лекции об основных гипотезах физики", Санкт-Петербург, 1887; "Лекции термодинамики", 1895; "Учение о движении и о силах", Санкт-Петербург, 1890) и статьи (журналы "Вестник Европы", "Мир Божий" и др.) пользуются заслуженной известностью. Х. принадлежит также лучший современный русский университетский учебник физики: "Курс физики" (т. I, 1897; том II, 1898; том III, 1900); в настоящее время (1902) вышел 1-й том немецкого перевода "Курса физики" (издание Vieweg'a).

См. также статьи:
Россия, разд. Физика .


Хворостанский Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвольсон Орест Данилович | Хворостинин Андрей Иванович
Хвольсон Даниил Авраамович | Хворостинин Дмитрий Иванович
Хвицкие | Хворостинин Иван Андреевич
Хаханов Александр Соломонович | Хворостинин Иван Дмитриевич
Хатовы | Хворостинин Иван Михайлович

Хворостанский (Константин Иванович) - гистолог, родился в 1860 г., по окончании в 1886 г. курса в Санкт-Петербургском университете был оставлен при университете по кафедре зоологии. В 1887 и 1890 годах был командирован санкт-петербургским обществом естествоиспытателей на Соловецкую биологическую станцию для изучения биологии и эмбриологии животных. С 1890 по 1895 г. состоял хранителем зоотомического кабинета университета. Напечатал: "Гистологическое строение органов размножения у пиявок" ("Протоколы Заседаний Зоологического Отделения", 1886), "Entwickelungsgeschichte des Eies bei den Hirudineen" ("Zool. Anz.", 1886); "Об организации Ichtyobdella versipellis Diesing." ("Вестник Естеств.", 1890, № 3); "Ueber die Zonen des Kustenstiches der Solowezki Inseln" ("Zool Anz.", 1892); "Sur la lumination des animaux de la mer Blanche" ("Congres internationaux a Moscou", август, 1892) и др.


Хворостинин Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостанский Константин Иванович | Хворостинин Дмитрий Иванович
Хвольсон Орест Данилович | Хворостинин Иван Андреевич
Хвольсон Даниил Авраамович | Хворостинин Иван Дмитриевич
Хвицкие | Хворостинин Иван Михайлович
Хаханов Александр Соломонович | Хворостинин Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинин (Андрей Иванович) - князь, по прозванию Старко, окольничий и славный воевода. Впервые упоминается в актах под 1544 г., когда, приблизительно 20 лет от роду, состоял в должности рынды в большом полку, участвовал в походах к Полоцку и др. и постоянно ездил с государевым сайдаком. Затем Х. состоял в опричнине и в 1566 г. был послан полковым воеводой в Болхов для защиты его от крымцев; с 1569 по 1580 г. последовательно состоял воеводой полков в Калуге, под Москвой, в Тарусе, Новгороде, Новосили, Кашире и Дедилове. Назначенный в 1580 г. стрелецким головой в государевом полку, Х. был отправлен воеводой в Псков и здесь прославился геройской защитой последней от польского короля Стефана Батория. Находясь с 1588 по 1590 г. в должности первого воеводы в Терках, он, по просьбе персиян, для защиты от крымцев, построил там две крепостцы; затем успешно защищал Новосил от нападений ордынских татар и в 1593 - 94 годах, состоя воеводой сторожевого полка на Оке, построил на всем протяжении от Курска до Орла засеки, следы которых местами сохранились и доныне. В 1595 г. Х. был отправлен на Кавказ для утверждения власти над черкесскими и кабардинскими князьями и для защиты кахетинского князя Александра от турок, персиян и владетеля Тарковской области Шевкала. Он взял столицу Шевкала Тарки, самого его заставил бежать в горы и прошел весь Дагестан. Дальнейшие его успехи были остановлены изменой катехинского князя Александра, заставившего Хворостинина разорить Тарки, отступить от преследовавших его многочисленных горцев и при отступлении потерять около 3000 человек. В 1598 г. Х. был назначен воеводой в большом полку украинских войск, выставленных против крымцев; затем три года состоял первым воеводой в новопостроенном городе Цареве-Борисове и в 1604 г., после продолжительной болезни, умер в Москве. В. Р-в.

См. также статьи:
Хворостинины .


Хворостинин Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинин Андрей Иванович | Хворостинин Иван Андреевич
Хворостанский Константин Иванович | Хворостинин Иван Дмитриевич
Хвольсон Орест Данилович | Хворостинин Иван Михайлович
Хвольсон Даниил Авраамович | Хворостинин Петр Иванович
Хвицкие | Хворостинин Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинин (Дмитрий Иванович) - князь, лучший полководец своего времени. Начав службу в звании стольника, Х. до 1563 г. был воеводой в приволжских городах, в этом же году, назначенный воеводой вместе с князем Глинским для похода против литовцев, участвовал при занятии Полоцка, куда ворвался одним из первых; в 1564 г. успел одержать блестящую победу над крымцами, возвратившимися с добычей из-под Калуги; в 1566 г. одержал еще более блестящую победу над крымцами, осаждавшими Болхов, за что получил от царя "золотой". Дальнейшие его победы над крымскими татарами в 1570, 1572 и 1574 годах доставили ему положение второго воеводы большого полка в Ливонском походе, во время которого он взял город Оберпален, занятый, после бегства Магнуса, сильным шведским гарнизоном (1578), не успев занять город Вендена в том же году из-за местничества воевод, в следующем разбил литовско-ливонские войска около Ржева и "по пути из Можайска в Литву" выжег и опустошил все попутные посады, деревни и окрестности городов Дубровны, Орши, Шклова, Могилева и Радомля (1580). С открытием в 1582 г. войны со шведами, Х. опять второй воевода большого полка, одержал решительную победу над шведами при Лялицах в Водской пятине, за что произведен в первые воеводы и награжден "золотой медалью". В 1583 - 1584 гг. усмирил взбунтовавшихся луговых черемисов и казанских татар, и тогда же пожалован в бояре и назначен государевым наместником в Рязани, с поручением охранять всю украинскую линию от ордынских набегов. В 1590 г. Х., стоя во главе русских войск, разбил наголову близ Нарвы 20-тысячное шведское войско, под начальством Густава Банкера, и тем способствовал заключению перемирия, по которому шведы уступили русским на один год города Ям, Иван-город и Копорье. Вскоре умер (1591), приняв перед смертью пострижение, с именем Дионисия.

См. также статьи:
Карамышевы ;
Хворостинины .


Хворостинин Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинин Дмитрий Иванович | Хворостинин Иван Дмитриевич
Хворостинин Андрей Иванович | Хворостинин Иван Михайлович
Хворостанский Константин Иванович | Хворостинин Петр Иванович
Хвольсон Орест Данилович | Хворостинин Федор Иванович
Хвольсон Даниил Авраамович | Хворостинин Федор Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинин, называемый также по прозвищу отца Х.-Старковский (Иван Андреевич) - князь, "летописец". В 1606 г. был окольничим и затем кравчим при дворе Лжедимитрия I ; при Василии Ивановиче Шуйском был послан на покаяние в Иосифов Волоколамский монастырь за свою близость к самозванцу и за "еретичество". Возвращенный в Москву около 1611 г., Х. присутствовал при столкновении Гермогена с боярским правительством, стоя на стороне первого; в 1613 г. был послан воеводой в Мценск, а в следующем году находился уже в числе "больших воевод Украинского разряда" и стоял со сторожевыми полками в Новосили. В 1618 г. был послан воеводой в Переяславль-Рязанский, где удачно "отсиделся от черкас", и за это, по возвращении в Москву, был пожалован "у стола" серебряным кубком и шубой в 160 рублей. Этим и оканчиваются его военные подвиги. Вследствие накоплявшегося все более и более недовольства современным строем московской жизни и особенно одним внешним и грубым проявлением религиозности и правоверия "глупых" москвичей, Х. стал открыто выражать свое "еретичество", "приставать к польским и литовским попам и полякам" и заводить у себя латинские книги и образа, почитая их "наравне с образами греческого письма". По приказанию царя и патриарха, был произведен в его доме обыск, образа и книги были отобраны, но сам он был пощажен, причем ему сделали "заказ" с "еретиками не знаться и ереси не перенимать". Несмотря на это, Х. продолжал "увлекаться ересью", своим крестьянам запрещал ходить в церковь, якобы "глумился" над религией, более прежнего бранил своих современников, про которых писал в одном из своих "писем", что в Москве "все люд глупый, жити... не с кем..." и даже хотел продать свои вотчины и уехать в Литву. Все это вместе послужило поводом ко вторичной ссылке Хворостинина в Кириллов-Белозерский монастырь (1623), где он должен был жить под надзором "доброго" и "житьем крепкого старца", не выходить из монастыря, ни с кем не видеться... Такое тяжкое положение вскоре побудило его "раскаяться", и он уже в 1624 г. был освобожден и восстановлен "во дворянах по-прежнему"; но пользовался свободой недолго; 28 февраля 1625 г. скончался, приняв перед смертью монашество, с именем Иосифа. Современники почти единогласно называют его самоуверенным, надменным и дерзким. "Летописный" труд Х. носит название: "Словеса дней и царей и святителей московских, еже есть в России". Он сохранился в единственном списке, с несколькими пропусками и без конца, находящемся ныне в Императорской Публичной Библиотеке. И по своему содержанию, и по личности автора "Словеса" представляют значительный интерес. В них в витиеватой форме изложены события и даны характеристики от Бориса Годунова до взятия Москвы князем Пожарским . Наряду с похвалами, автор обвиняет Бориса Годунова в "высокоумии", считая последнего причиной его падения, сильно корит Лжедимитрия и Шуйского и расточает самые лестные похвалы патриарху Гермогену. При этом, как утверждает профессор С.Ф. Платонов , довольно резко проявляются личные взгляды автора и его личные цели: "он более всего старался оправдать свое поведение в смуту, избавиться от обвинения в еретичестве и заявить о своем патриотизме и правоверии". Писаны "Словеса" около 1619 - 1624 гг. См. П.Н. Петров "История родов русского дворянства" (часть I); митрополит Макарий "История русской церкви", (т. XI); С.Ф. Платонов "Древние русские сказания и повести о Смутном времени XVII века, как исторический источник" (Санкт-Петербург, 1888) и заметку в "Русском Архиве", 1880, том III, стр. 482. В. Р-в.

См. также статьи:
Лжедимитрий I ;
Филарет (в миру Феодор Никитич Романов) ;
Хворостинины ;
Шаховской Семен Иванович .


Хворостинин Иван Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинин Иван Андреевич | Хворостинин Иван Михайлович
Хворостинин Дмитрий Иванович | Хворостинин Петр Иванович
Хворостинин Андрей Иванович | Хворостинин Федор Иванович
Хворостанский Константин Иванович | Хворостинин Федор Юрьевич
Хвольсон Орест Данилович | Хворостинины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинин (Иван Дмитриевич) - князь, окольничий и воевода. До 1598 г. числился стольником; затем состоял при разных бывших в Москве иностранных послах; был воеводой в Борисове; в 1606 г. назначен "третьим в меньшом государевом совете", а в 1607 г. послан воеводой в Астрахань. Здесь он, приняв сторону Лжедимитрия II , изменил Шуйскому , подняв против него астраханцев и отрекся от самозванца только с воцарением Михаила Федоровича , которому оставался "верным слугой" до 1616 г., когда при осаде Астрахани Заруцким был убит.

См. также статьи:
Василий IV Иоаннович Шуйский ;
Хворостинины .


Хворостинин Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинин Иван Дмитриевич | Хворостинин Петр Иванович
Хворостинин Иван Андреевич | Хворостинин Федор Иванович
Хворостинин Дмитрий Иванович | Хворостинин Федор Юрьевич
Хворостинин Андрей Иванович | Хворостинины
Хворостанский Константин Иванович | Хвостов Александр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинин, по прозвищу Хобординский (Иван Михайлович) - князь, окольничий и воевода. Своими смелыми и удачными отражениями крымских татар в 1540 - 43 годах Х. приобрел славу хорошего полководца; в 1553 г. был назначен первым воеводой выборного полка и, находясь при царе, участвовал в завоевании Казани; в 1554 г. отправлен с войсками на западную границу, где так отличился, что был произведен царем в окольничие и пожалован "золотым угорским". Во время ливонской войны в 155 - 60 годов Х. разбил лифляндцев в нескольких сражениях, взял приступом город Костер и разорил предместья всех попутных городов до Риги. В 1562 г. участвовал при взятии русскими войсками Полоцка; умер в 1571 г., в монашестве, с именем Иосифа. В. Р-в.

См. также статьи:
Хворостинины .


Хворостинин Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинин Иван Михайлович | Хворостинин Федор Иванович
Хворостинин Иван Дмитриевич | Хворостинин Федор Юрьевич
Хворостинин Иван Андреевич | Хворостинины
Хворостинин Дмитрий Иванович | Хвостов Александр Семенович
Хворостинин Андрей Иванович | Хвостов Василий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинин (Петр Иванович) - князь, воевода и наместник рязанский. Впервые упоминается под 1544 г., когда был в должности рынды; в 1572 г., будучи воеводой, участвовал в походах против крымцев и ливонцев; затем был городовым воеводой в Орле и Туле; в 1578 г. выступил в поход против союзных войск крымской и ногайской орд и в Печорниковых Дубровах одержал над ними блестящую победу, после чего был послан в Рязань первым воеводой и наместником. Участвовал, далее, в походах в Ливонию, будучи воеводой в передовом полку, и в сражении под Венденом (Кесь) попался в плен, из которого был выкуплен лишь через четыре года за весьма высокий по тому времени выкуп - 3328 рублей и четыре сорока соболей. В 1586 г. принимал участие в новгородском походе против шведов; с 1589 г. находился воеводой в Астрахани, где и умер в 1592 г. В. Р-в.

См. также статьи:
Хворостинины .


Хворостинин Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинин Петр Иванович | Хворостинин Федор Юрьевич
Хворостинин Иван Михайлович | Хворостинины
Хворостинин Иван Дмитриевич | Хвостов Александр Семенович
Хворостинин Иван Андреевич | Хвостов Василий Семенович
Хворостинин Дмитрий Иванович | Хвостов Вениамин Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинин (Федор Иванович) - князь, боярин, воевода и дипломат. Начиная с 1544 г., Х. участвовал в целом ряде походов против крымцев, в усмирении взбунтовавшихся черемисов и ливонской войне. В 1583 г. началась его дипломатическая деятельность, наиболее ярко проявившаяся на съезде со шведскими послами на реке Плесе (1589), затем в Иван-Городе (1590) и при заключении договора в 1593 г. с крымскими послами в городе Ливнах (всюду он считался нашим первым послом). Назначенный в 1587 г. первым воеводой в Новгороде, Х. успешно и своевременно выполнил возложенное на него царем "делание города", за что был пожалован в бояре и десятым в ближней царской тайной думе. Возведенный в сан наместника коломенского, он в 1597 г. "был в ответе с цесарским послом", в 1598 г. отправлен в Нижний Новгород, Казань и др. города приводить жителей к присяге на верность Борису Годунову и с 1606 г. числился советником в большом царском совете. Умер в 1608 г. в монашестве, с именем Феодосия. - Ср. Л. Вейнберг "Воронежский край" (выпуск I, 1885) и его же статью в "Русском Библиографическом Словаре" (Санкт-Петербург, 1901).

См. также статьи:
Хворостинины .


Хворостинин Федор Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинин Федор Иванович | Хворостинины
Хворостинин Петр Иванович | Хвостов Александр Семенович
Хворостинин Иван Михайлович | Хвостов Василий Семенович
Хворостинин Иван Дмитриевич | Хвостов Вениамин Михайлович
Хворостинин Иван Андреевич | Хвостов Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинин (Федор Юрьевич) - князь, боярин и воевода. С 1640 г. Х. в звании стольника и затем окольничего занимал разные придворные должности, пользуясь особым расположением царя, и лишь в 1654 - 1655 годах, в войне с поляками, проявил дарования полководца, взяв приступом город Минск и принимая деятельное участие в ряде побед над поляками и литовцами, предводительствуемыми Радзивиллом и Гонсевским . Умер в 1656 г. в монашестве, с именем Феодосия.

См. также статьи:
Хворостинины .


Хворостинины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинин Федор Юрьевич | Хвостов Александр Семенович
Хворостинин Федор Иванович | Хвостов Василий Семенович
Хворостинин Петр Иванович | Хвостов Вениамин Михайлович
Хворостинин Иван Михайлович | Хвостов Дмитрий Иванович
Хворостинин Иван Дмитриевич | Хвостова Александра Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хворостинины - угасший княжеский род, происходящий в XIX колене от Рюрика , отрасль князей Ярославских. Родоначальником рода князей Х. был князь Михаил Васильевич Хворостин, сыновья которого Иван, окольничий, и Михаил, сын боярский, умерший бездетным, и стали называться Хворостинины. У Ивана Михайловича (см.) было четыре сына: Дмитрий (см.), Федор (см.), Андрей (см.) и Петр (см.); у Дмитрия Ивановича - три сына; Иван (см.), Юрий и Григорий, умерший в 1602 г. бездетным; у Федора Ивановича - Иван, стольник (1658); у Андрея Ивановича - Иван (см.); у Юрия Дмитриевича - Федор (см.), сыновья которого, Семен и Иван, умершие ранее 1673 г., были последними представителями славного рода князей Х. Их сестра Мария Федоровна, бывшая замужем за князем Борисом Алексеевичем Голицыным, скончалась в 1714 г., 60-ти лет от роду. В. Р-в.

См. также статьи:
Рюриковичи .


Хвостова Александра Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвостов Дмитрий Иванович | Хвостова Екатерина Александровна
Хвостов Вениамин Михайлович | Хвостовы
Хвостов Василий Семенович | Хвощинская Прасковья Дмитриевна
Хвостов Александр Семенович | Хвощинская София Дмитриевна
Хворостинины | Хвощинская-Заиончковская Надежда Дмитриевна

Хвостова (Александра Петровна, урожденная Хераскова) - писательница (1768 - 1853). Получила тщательное домашнее образование. Как племянница Хераскова , она выросла в литературной среде; уже в ранней молодости у нее появились литературные интересы. В 1796 г. она выпустила в свет небольшое произведение в духе сентиментализма под заглавием: "Камин и Ручеек", написанное хорошей карамзинской прозой и пользовавшееся огромным успехом у современников. До напечатания оно было распространено в списках, а в течение года по напечатании разошлось в числе 2400 экземпляров, очень крупном для того времени. Оно было переведено на немецкий, французский и английский языки. По свидетельству Вигеля , салон Х. собирал в себе все, что выдавалась образованием и талантами в тогдашнем петербургском обществе. Когда в начале XIX века мистическое настроение стало овладевать некоторыми слоями высшего петербургского общества, Х. сильно увлеклась этим течением, сблизилась с целым кружком мистически настроенных лиц, между прочим, с А.Ф. Лабзиным , и сотрудничала в его "Сиоском Вестнике". Под влиянием этого религиозного настроения она написала ряд рассуждений: "Письмо христианки, тоскующей по горнем своем отечестве, к двум друзьям, мужу и жене" (1815); "Советы души моей, творение христианки, тоскующей по горнем своем отечестве" (1816); "Письмо к другу и завещание отца сыну" (1816). Когда начались гонения на мистиков, Х. была выслана из Петербурга и поселилась в Киеве. Здесь она была избрана председательницей "Киевского общества для помощи бедным" и состояла начальницей женского училища графини А.В. Левашевой. Ср. "Воспоминания Вигеля" ("Киевская Старина", 1882).


Хвостова Екатерина Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвостова Александра Петровна | Хвостовы
Хвостов Дмитрий Иванович | Хвощинская Прасковья Дмитриевна
Хвостов Вениамин Михайлович | Хвощинская София Дмитриевна
Хвостов Василий Семенович | Хвощинская-Заиончковская Надежда Дмитриевна
Хвостов Александр Семенович | Хвощинские

Хвостова (Екатерина Александровна, урожденная Сушкова, 1812 - 1868) - автор "Записок", изображающих петербургское и московское светское общество в первой половине XIX века. Выросши в литературной семье Сушковых, Х. вращалась в высших московском и петербургском свете, в котором выдавалась красотой, живостью и остроумием. 16-летний Лермонтов сильно увлекся ею, но, оттолкнутый ее насмешками и кокетством, быстро охладел к ней. В своих "Записках" Х. старается придать этому эпизоду гораздо большее значение, чем он имел в действительности, считая себя вдохновительницей многих лучших стихотворений Лермонтова. См. Висковатов "Биография Лермонтова" в "Собрании Сочинений Лермонтова" (Москва, 1891) и статью в "Русской Мысли" (1882 и 1884) и "Русском Вестнике" (1882); статью Мартынова во "Всемирном Труде" (1871), статью А.П. Шан-Гирея в "Русском Обозрении" (1890). "Записки" Х., напечатанные в "Русском Вестнике" (1857), "Вестнике Европы" (1869) и отдельно (1870), вызвали много возражений и опровержений со стороны ее родственников (Н.Р. Фадеевой в "Современной Летописи", 1869 и 1872; сестры Хвостовой Е.А. Ладыженской, "Русский Вестник", 1872; И.В. Сушкова, "Русский Вестник", 1872 и др.).


Хвостов Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хворостинины | Хвостов Василий Семенович
Хворостинин Федор Юрьевич | Хвостов Вениамин Михайлович
Хворостинин Федор Иванович | Хвостов Дмитрий Иванович
Хворостинин Петр Иванович | Хвостова Александра Петровна
Хворостинин Иван Михайлович | Хвостова Екатерина Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хвостов (Александр Семенович, 1753 - 1820) - двоюродный брат графа Д.И. Хвостова , стихотворец и переводчик. По окончании академической гимназии служил в сенате, в 1779 г., участвуя во второй турецкой войне, отличился при взятии Измаила (1790). В 1783 и 1794 гг. Х. состоял поверенным в делах в Константинополе; вступивший на престол Павел I исключил его из службы "за неприбытие к полку" и только Александр I , произведя его в тайные советники, назначил начальником государственного заемного банка. Свои стихотворные переводы Х. начал печатать с 1770 г., из которых известны: "Любопытные оборотни" (комедия с французского в 1 действии; Санкт-Петербург, 1770); "Андриянка" (переводная комедия с латыни; Санкт-Петербург, 1773); "Ножка Фаншетина, или Сирота французская" (повесть; Санкт-Петербург, 1774). Из оригинальных его произведений обратили на себя внимание шуточная ода: "К бессмертию" ("Собеседник любителей русского слова", том X, стр. 165) и "Послание к творцу послания", т. е. к Фонвизину , произведенное князем Вяземским в биографии Фонвизина. В "Русском Архиве" (1863, стр. 875) помещена его эпиграмма на перевод Вольтеровой трагедии "Китайская сирота" и письма к А.В. Суворову из Царьграда (1873, том I). В 1793 г. Х. был избран в члены российской академии, а в 1811 г., при учреждении "Беседы любителей российского слова", сделан председателем третьего ее разряда. - Ср. "Русский Биографический Словарь" (Санкт-Петербург, 1901). В. Р-в.

См. также статьи:
Давыдов Гаврило Иванович ;
Салтыков Григорий Сергеевич ;
Шишков Александр Семенович .


Хвостов Василий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвостов Александр Семенович | Хвостов Вениамин Михайлович
Хворостинины | Хвостов Дмитрий Иванович
Хворостинин Федор Юрьевич | Хвостова Александра Петровна
Хворостинин Федор Иванович | Хвостова Екатерина Александровна
Хворостинин Петр Иванович | Хвостовы

Хвостов (Василий Семенович, 1756 - 1832) - сенатор, писатель. Вступив в службу в 1774 г. в артиллерию сержантом, Х. вскоре покинул ее и добровольцем отправился в Сибирь, где с чином капитана был причислен в конную роту Колыванского горного батальона, а в 1783 г. оставил военную службу, заняв должность советника гражданской палаты бывшей Колыванской губернии. После трехлетнего пребывания в посольстве "кавалером" при чрезвычайном после в Константинополе и затем семилетней отставки, Х. в 1803 г. был назначен губернатором вновь учрежденной Томской губернии и в течение пятилетнего управления ею успел на ничтожные средства поселить 3200 семейств. Уволенный по доносу за медленное исполнение приказов сибирского генерал-губернатора, он был судим и оправдан только благодаря заступничеству М.М. Сперанского , доказавшего его невиновность, и в 1822 г., с производством в тайные советники, сделан сенатором. В 1809 г. Х. выпустил: "О Томской губернии и о населении большой Сибирской дороги до Иркутской границы", где собрал много данных этнографических и статистических. В 1870 г. появились его "Записки" в "Русском Архиве" (№ 3), обрывающиеся на самом начале XIX века; к ним приложены "Рапорт Сперанского Государю Императору 1 июня 1820 г.", "Копия с записки Сперанского при рапорте Государю Императору" и "Записка Х. о Сибири". Х. имел замечательный естественно-исторический кабинет, переданный в Академию Наук. Ср. "Томские Губернские Ведомости", 1871, № 30 (статья Н. Кострова); В. Иконников "Опыт русской историографии". В. Р-в.


Хвостов Вениамин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвостов Василий Семенович | Хвостов Дмитрий Иванович
Хвостов Александр Семенович | Хвостова Александра Петровна
Хворостинины | Хвостова Екатерина Александровна
Хворостинин Федор Юрьевич | Хвостовы
Хворостинин Федор Иванович | Хвощинская Прасковья Дмитриевна

Хвостов (Вениамин Михайлович) - юрист, родился в 1868 г., окончил курс, в Московском университете по юридическому факультету. В 1895 г. за диссертацию: "Опыт характеристики понятий aequitas и aequum jus в римской классической юриспруденции" (Москва) получил степень магистра римского права, в 1898 г. за диссертацию: "Натуральные обязательства по римскому праву" (Москва) - степень доктора римского права. Состоит профессором римского права в Московском университете. Напечатал еще несколько выпусков своих лекций: "Система римского права" (общая часть, 1902); "Вещное право" (1901); "Семейное и наследственное право" (1900).


Хвостов Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвостов Вениамин Михайлович | Хвостова Александра Петровна
Хвостов Василий Семенович | Хвостова Екатерина Александровна
Хвостов Александр Семенович | Хвостовы
Хворостинины | Хвощинская Прасковья Дмитриевна
Хворостинин Федор Юрьевич | Хвощинская София Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хвостов (граф, Дмитрий Иванович) - писатель (1757 - 1835). Учился в Московском университете. В 1772 г. записан был в Преображенский полк, откуда вышел в 1779 г. подпоручиком. После нескольких лет жизни в своей деревне, на реке Кубре, Х. вернулся в Петербург и поступил на службу обер-провиантмейстером, в 1783 г. перешел на службу в государственную экспедицию и был экзекутором во 2-м департаменте сената. В это время перевел для князя Вяземского трактат о финансах Неккера (перевод остался в рукописи). В 1785 г. был выбран в члены российской академии. Женатый на племяннице Суворова , Х. произведен был в подполковники и назначен состоять при Суворове. В 1797 - 1803 гг. состоял обер-прокурором синода. Опала Суворова при Павле I несколько отразилась и на Х., но он возвратил себе милость одой на принятие императором звания великого магистра мальтийского ордена. В 1802 г. Х. разрешено было принять пожалованный ему в 1799 г. королем сардинским графский титул. В литературе граф Х. стяжал себе печальную славу бездарнейшего пиита. Его несчастная страсть к стихам была настоящей графоманией. Хвостов воображал себя истинным поэтом, которого может оценить только потомство. Пушкина он снисходительно считал своим преемником. Он любил называть себя "певцом Кубры" по имени той реки, на которой находилось его имение. Сочинения его составили семь томов и выдержали три издания, но в продаже почти не расходились. Автор обыкновенно сам скупал их и либо рассылал всем кому мог, либо даже уничтожал. Свои сочинения он преподносил не только литераторам, но также посылал в разные учреждения, подносил митрополитам, архиереям, Аракчееву , Паскевичу и даже королю прусскому, от которого получил награду. Иногда граф Х. посылал свои произведения в одно учреждение в огромном количестве экземпляров, так Академии Наук он принес в дар 900 экземпляров своей трагедии "Андромаха". Граф Х. не ограничивался даровой рассылкой своих сочинений, но посылал иногда и свои бюсты. Х. пробовал свои силы во всех родах поэзии: писал драмы, оды, эпиграммы, послания и т. д. Печатанием своих произведений он в значительной степени расстроил свое состояние, тем более что много тратил на поддержание разных журналов, в которых надеялся помещать свои стихи. Шаликов , Воейков , Борис Федоров эксплуатировали эту слабость Х. Не было недостатков и в хвалителях его таланта, преследовавших другую цель, - таким образом приобрести протекцию в лице чиновного поэта. Похвалы этих льстецов, переходившие всякие границы, до известной степени и объясняли ослепление Х. насчет своего таланта. Не было недостатка и в похвалах иного рода, иронических. Х. осыпали эпиграммами, а Дашков при вступлении Х. в общество любителей словесности произнес ироническую похвальную речь Х., превознес его выше Пиндара, Горация, Лафонтена, Бауло, Расина и т. д. Ирония была слишком очевидна и Дашков был даже исключен из общества. Как член академии, граф Х. пытался работать для словаря, сочиняя объяснения разных слов. Филология его столь же мало удачна, как и его поэтические произведения. Х. представлял в академию и другие свои труды, между прочим, возражение на Шиллеровское "Ueber das Pathetische". Вообще Х. был одним из энергичных членов академии. Положительной стороной деятельности графа Х. было внимательное собирание им сведений о русских писателях. Им было сообщено много материалов для словаря митрополита Евгения . Немалую услугу обществу в этом отношении оказал и издававшийся графом Х. журнал "Друг Просвещения". Как личность, граф Х. оставил по себе самую лучшую память. Это был скромный, честный, отзывчивый человек. Его доброта доходила до забвения обид, нанесенных его огромному авторскому самолюбию. Всегдашней его чертой было уважение к науке. Как чиновник, он отличался честностью, внимательным отношением к своим обязанностям и довольно широким горизонтом. Ему, между прочим, принадлежит проект о распространении элементарных юридических познаний. О нем см. Сухомлинов "История Российской Академии" (том 7) и статью Е. Колбасина "Певец Кубры" ("Время", 1862, № 2); П.О. Морозов , в "Русской Старине", 1892 г. Н. Коробка.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Георгиевский Иван Иванович ;
Дашков Дмитрий Васильевич ;
Костров Ермил Иванович ;
Палицын Александр Александрович ;
Теребенев Александр Иванович ;
Хвостов Александр Семенович ;
Хвостовы ;
Храповицкий Александр Васильевич .


Хвостовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвостова Екатерина Александровна | Хвощинская Прасковья Дмитриевна
Хвостова Александра Петровна | Хвощинская София Дмитриевна
Хвостов Дмитрий Иванович | Хвощинская-Заиончковская Надежда Дмитриевна
Хвостов Вениамин Михайлович | Хвощинские
Хвостов Василий Семенович | Хемницер Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хвостовы - старинный дворянский, потом графский род. Родоначальник его - выехавший из Пруссии при великом князе Данииле Александровиче , в 1267 г., "дивен муж, честию своей маркграф", Аманда Басавол, крещенный с именем Василия и бывший наместником московским. То же звание носили его сын Иван, внук Герасим и правнук Петр (по прозвищу Отяев). Праправнук его Алексей Петрович, по прозвищу Хвост, был на Москве тысяцким и в 1357 г. убит на площади "на великий день безвестно". От него и пошли Хвостовы, среди которых в XVI и XVII веках было немало видных деятелей и служилых людей: Михаил Данилович - осадный голова в Шацке (1581 - 1582); Никита Степанович - стрелецкий голова в Пскове, во время осады его Стефаном Баторием, а затем осадный голова и полковой воевода в Гдове (1613); Василий Павлович (бражник) - воевода в Орешке (1564) и защитник его от шведов; Михаил Васильевич и Афанасий Семенович - убитые при защите Смоленска; Иван Деевич - донской воевода, убитый в 1667 г. взбунтовавшимися казаками. Даниил Лукич Х., премьер-майор, был убит в 1774 г. пугачевцами в Казани. Борис Николаевич Х. (1828 - 1883) - сенатор, сотрудник графа В.Н. Панина по составлению Положений о крестьянах, сохранивший семь томов бумаг, преимущественно официальных, по крестьянскому делу; они поступили в Императорскую Публичную Библиотеку. В 1799 г. сардинский король Карл-Эммануил пожаловал тайного советника Димитрия Ивановича Х. графом Сардинского королевства, с потомством, а в 1802 г. это пожалование, "во уважение к знаменитым заслугам генералиссимуса князя Итальянского, графа Суворова-Рымникского", утвердил император Александр I (Димитрий Иванович Х. был женат на родной племяннице Суворова по матери). Со смертью в 1870 г. бездетного графа Александра Дмитриевича Х. пресеклась графская ветвь Х. Род Х. записан в VI части родовой книги по губерниям Владимирской, Новгородской и Костромской. Герб дворян Х. внесен во II часть Гербовника, а графов Х. - в VIII часть. Существуют еще три ветви рода Х., а также несколько отдельных родов Х. в губерниях Киевской, Курской, Харьковской и Екатеринославской, более позднего происхождения, записанных во II и III частях родословной книги. В. Р-в.

См. также статьи:
Белкины .


Хвощинская-Заиончковская Надежда Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвощинская София Дмитриевна | Хвощинские
Хвощинская Прасковья Дмитриевна | Хемницер Иван Иванович
Хвостовы | Херасков Михаил Иванович
Хвостова Екатерина Александровна | Херасков Михаил Матвеевич
Хвостова Александра Петровна | Хераскова Елизавета Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хвощинская-Заиончковская (Надежда Дмитриевна, В. Крестовский - псевдоним) - известная русская писательница. Родилась 20 мая 1825 г. в Рязанской губернии, в семье небогатого чиновника из дворян. Отец Х. был обвинен в растрате казенных денег и лишился места и своего небольшого состояния, проданного для пополнения растраты. Первые годы Х. прошли в очень тяжелой материальной обстановке, которая скрашивалась самоотверженной любовью матери. Воспитание Х. получила дома; с 13 лет она брала уроки у семинариста, готовившего ее брата к поступлению в корпус. Еще в детстве Х. перечитала все, что можно было найти в библиотеке отца, и вместе с сестрой (впоследствии тоже романисткой, писавшей под псевдонимом Весеньев) и братом составляла рукописный журнал, а позднее писала исторические романы. С помощью матери она изучила французский язык; Гюго сделался властителем дум ее юности. Живя в Москве, в доме дяди, Х. изучила итальянский язык и зачитывалась Шиллером. Сильное влияние на нее имел Белинский . Первыми ее печатными опытами были стихотворения, которые она помещала в 1847 и 1848 годах в "Иллюстрации" и "Литературной Газете"; за ними последовали прозаические произведения, вскоре доставившие ей известность и независимое положение в семье. Живя в Рязани, где отец ее снова получил место, и лишь наезжая в Петербург, Х. работала в "Отечественных Записках", "Литературной Газете", "Пантеоне" и "Русском Вестнике". Смерть отца сделала Х. и ее сестру Софью опорой семьи, в которой после смерти Софьи Х. осталась единственной работницей. В Рязани Х. познакомилась с Салтыковым, который служил там вице-губернатором; позднее между ними установились дружеские отношения. В половине 1860-х годов с Х. познакомился известный поэт Щербина , который влюбился в нее и делал ей предложение. В 1865 г. умерла сестра Х., Софья (Весеньев); вскоре после того Х. вышла замуж за врача И.И. Заиончковского. Заиончковский был значительно моложе ее; в Рязань он был выслан по политическому делу и сблизился с Х. у постели ее умиравшей сестры. Семейная жизнь Х. не была счастливой. Заиончковский оказался плохим семьянином; Х. очень снисходительно относилась к его увлечениям и сохранила к нему до конца дружеское чувство. Большей частью Заиончковский жил, лечась, за границей, где и умер в 1872 г. от скоротечной чахотки. Последние годы жизни Х. провела в Санкт-Петербурге. Несмотря на свою известность и постоянную литературную работу, Х. в конце жизни нередко нуждалась; даже похоронить ее пришлось на средства литературного фонда. Она умерла в июне 1889 г. на даче в Старом Петергофе и похоронена там же. Х. принадлежит к числу самых плодовитых русских писательниц; она работала в области романа, повести, драмы, лирики, выступала в качестве критика и переводчицы. Пользуясь библиографической работой г. Я. ("Русская Мысль" за 1890 г. № 7), приводим перечень главных трудов Х. В 1850 г. она напечатала повести "Анна Михайловна" и "Сельский учитель" в "Отечественных Записках" и драматическую фантазию "Джулио" в "Пантеоне". В 1852 г. - повести "Еще год" и "Искушение" в "Отечественных Записках"; "Утренний визит", провинциальная сцена, в "Пантеоне". В 1853 г. - повести "Несколько летних дней" ("Отечественные Записки") и "Деревенский случай" ("Пантеон"), роман "Кто остался доволен" ("Отечественные Записки"), "Решительный час", сцена (там же). В 1854 г. - роман "Испытание" ("Отечественные Записки") и "В дороге", рассказ, в "Санкт-Петербургские Ведомости". В 1855 г. - деревенская история "Фразы" в "Отечественных Записках". В 1856 г. - романы "Последнее действие комедии" и "Свободное время", в "Отечественных Записках". В 1857 г. - роман "Баритон" и "Из связки писем, брошенной в огонь" ("Отечественные Записки"). В 1858 г. - повесть "Старое горе" и рассказ "Братец" ("Отечественные Записки"). В 1859 г. - повесть "Недописанная тетрадь" ("Отечественные Записки"). В том же году появилось шеститомное издание "Романов и повестей" В. Крестовского . В 1860 г. Х. напечатала романы "Встреча" в "Отечественных Записках" и "В ожидании лучшего" в "Русском Вестнике". В 1861 г. появилась повесть "Пансионерка" ("Отечественные Записки"). В 1862 г. - повесть "Стоячая вода" ("Русский Вестник") и рассказ "За стеной" ("Отечественные Записки"). В 1864 г. - повести "Домашнее дело" ("Отечественные Записки") и "Старый портрет - новый оригинал" ("Библиотека для Чтения"). К 1865 г. относится роман "Недавнее" ("Отечественные Записки"). В 1866 г. вышли 7-й и 8-й тома "Романов и повестей". В 1868 г. появилась повесть "Два памятных дня" ("Отечественные Записки"). В 1869 г. - повесть "Первая борьба" ("Отечественные Записки"). В 1870 г. - роман "Большая Медведица" ("Вестник Европы"). В 1874 г. - отрывки "Счастливые люди" ("Отечественные Записки") и "Альбом" ("Вестник Европы"). В 1876 г. - рассказ "На вечере" ("Отечественные Записки"). В 1877 г. - "Из записной книжки" и "Между друзьями" ("Отечественные Записки"). В 1878 г. напечатана в "Отечественных Записках" первая часть неоконченного романа "Былое". В 1879 г. - рассказ "Свиданье" в "Отечественных Записках". В 1880 г. вышли в свет два первых тома "Повестей" и сборник "Очерки и рассказы", в 1881 г. - третий том "Повестей", в 1882 г. - вторая книга "Очерков и рассказов", в 1883 г. - четвертый том "Очерков и рассказов"; тогда же был напечатан рассказ "Здоровые" в "Отечественных Записках". В 1885 г. напечатан в "Северном Вестнике" роман "Обязанности" и вышел в свет сборник "На память". В 1887 г. - рассказ "Жить, как люди живут" ("Вестник Европы"). В 1889 г. появился в "Русских Ведомостях" отрывок "Вьюга". Стихотворения Х. появлялись в журналах до 1858 г. "Критические очерки" Х. вела в "Отечественных Записках", под псевдонимом Поречникова, и позднее, под разными псевдонимами, в "Русских Ведомостях". Первые критические отзывы Х. были, в общем, неблагоприятны; затем, после сочувственных статей Е. Тур ("Русская Речь", 1861, № 12) и Боборыкина ("Библиотека для Чтения", 1863, № 2), литературная деятельность Х. встретила резкое осуждение в статье Шелгунова : "Женское бездушие" ("Дело", 1870, № 9). Автор этой статьи признавал общий тон произведений Х. реакционным, философию ее - проповедующей всем слабым "смирение и покорность". Почти столь же суровым было отношение к произведениям Х. г. Скабичевского ; в статье "Волны русского прогресса" ("Отечественные Записки", 1872, № 1) он объясняет возрастание успеха Х. в 70-х годах начавшейся в обществе реакцией, которая сделала возможным успех идеализации пошлости; так называет автор пристрастие Х. к "идеальным" героям и героиням. Впоследствии и Шелгунов, и Скабичевский значительно изменили свое отношение к Х. В конце 70-х и начале 80-х годов сочувственное отношение критики к Х. окончательно установилось. М. Протопопов в "Русском Богатстве" (1880, № 3), признал талант Х. не стареющим, а крепнущим с годами. Еще более симпатичным был отзыв г. Боборыкина ("Слово", 1879, № 7), находившего, что и на Западе нет, за исключением Джорджа Элиота, такой современной писательницы, как Х.К. Арсеньев, в "Вестнике Европы" 1885 г., ставит имя Х. наряду с именами Жорж Занд, Кэррер Белль и Джорджа Элиота. Столь же лестным был отзыв о Х. Н.К. Михайловского , в рецензии на роман "Обязанность". Сочувственно отнеслась к Х. в конце ее литературной деятельности и критика противоположного литературного лагеря, как например, рецензент "Русского Вестника" (1880, № 10). В итоге, отзывы критики сводились к признания за Х. оригинального, хотя и не особенно яркого таланта, стойкой преданности прогрессивному миросозерцанию и искреннего, теплого чувства, проникающего все ее произведения. Наряду с этим почти все критики признавали некоторую узость наблюдений Х. и некоторую сочиненность ее идеальных лиц. "На г. Крестовском, - читаем мы в рецензии Н.К. Михайловского, - повторилась очень известная в нашей литературе история. "Злые персонажи" его произведений - живые, хотя и скверные люди, а персонажи "добродетельные" чрезвычайно скучны, как манекены... Его добродетельные герои добродетельны до сверхъестественного, добродетельны, как пропись, как букварь, и именно потому в них очень мало человеческого". В одной из новейших работ о Х. г. Протопопов ("Женское творчество", "Русская Мысль", 1891) делает такую характеристику того момента в общественном развитии, выразителем которого явилась Х.: "Произошел переворот в понятиях, который должен был впоследствии привести к перевороту в нравах. Общество стало понимать, что казнокрадство и патриотизм - вещи несовместимые; что низкопоклонство перед высшими и высокомерие перед низшими совершенно неправильно называть умением жить, что честность и бескорыстие - не то же, что ротозейство и глупость, что фамусовщина и чичиковщина совсем напрасно пользуются репутацией благонамеренности, что светильник ума надо держать на столе, а не под столом; что шапками нельзя сражаться и на одну "подоплеку" нельзя возлагать всех надежд. Переход от ветхозаветной домостроевской морали к морали этого рода был огромным прогрессом, и выразителем этого фазиса развития была Заиончковская". Талант Х. - живой и искренний, но далеко не первоклассный. Образы ее не запечатлеваются в памяти; больше захватывает она задушевностью тона. Современным людям романы Х. говорят очень мало. Литература. В. Семевский ("Русская Мысль", 1890, № 10, 11, 12); Арсеньев "Критические этюды" (т. I); А. Григорьев "Сочинения" (I, 51); К. Аксаков ("Русская Беседа", 1857, № 1); Шелгунов ("Дело", 1870, № 9); Боборыкин ("Слово", 1879, Т 7); Протопопов ("Русская Мысль", 1891, 1893, № 2); Скабический "Сочинения" (т. 1) и "История новой русской литературы"; Чуйко ("Наблюдатель", 1889, № 1); Южаков ("Северный Вестник", 1887, № 1); воспоминания о Х. ("Русская Старина", 1897 - 98). Н. Коробка.

См. также статьи:
Крестовский ;
Россия, разд. Русская литература (1870-е годы) ;
Стерн А. В. ;
Хвощинская Прасковья Дмитриевна ;
Хвощинская София Дмитриевна .


Хвощинская Прасковья Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвостовы | Хвощинская София Дмитриевна
Хвостова Екатерина Александровна | Хвощинская-Заиончковская Надежда Дмитриевна
Хвостова Александра Петровна | Хвощинские
Хвостов Дмитрий Иванович | Хемницер Иван Иванович
Хвостов Вениамин Михайлович | Херасков Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хвощинская (Прасковья Дмитриевна) - младшая сестра Н. Д. и С. Д. Хвощинских. Родилась в Рязани в 1832 г. Писала под псевдонимом "С. Зимарова". Ей принадлежат повести: "Рассказ экономки" ("Отечественные Записки", 1864, том 153); "Будь хуже - было бы лучше" ("Еженедельное Новое Время", 1879, том I); "Семейная скорбь" (ib., том III); "На покой" (ib., том IV) и биографический очерк старшей сестры Н.Д. Хвощинской, в посмертном издании ее романов и повестей. См. князь Голицын "Библиографический словарь русских писательниц". Н. Коробка.

См. также статьи:
Дмитриева Валентина Иововна .


Хвощинская София Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвощинская Прасковья Дмитриевна | Хвощинская-Заиончковская Надежда Дмитриевна
Хвостовы | Хвощинские
Хвостова Екатерина Александровна | Хемницер Иван Иванович
Хвостова Александра Петровна | Херасков Михаил Иванович
Хвостов Дмитрий Иванович | Херасков Михаил Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хвощинская (София Дмитриевна) - сестра Н.Д. Хвощинской-Заиончковской . Родилась в Рязани в 1828 г. Училась сначала дома вместе с сестрой Н. Д., потом в московском Екатерининском институте; затем жила в Рязани в своей семье. Писала под псевдонимом Иван Весеньев. Ей принадлежат романы: "Знакомые люди" ("Отечественные Записки", том 91) и "Наследство тетушки" (ib., том 117); повести "Простые смертные" (ib., 1858, том 120), "Мудреный человек" (ib., 1861, № 6 - 8), "Земные радости и радость нашего переулка" (ib., 1862, № 6), "Кое-что из наших нравов" (ib., 1862, № 9), "Маленькие беды" ("Библиотека для Чтения", 1865, № 3). Перевела труд Дж. Ст. Милля "О свободе". Обладала серьезным талантом в живописи; написала прекрасный портрет известного художника Иванова . По характеру дарования и направлению Х. близка к своей более талантливой сестре, с которой была очень дружна. Умерла в Рязани в августе 1865 г. См. князь Н.Н. Голицын "Библиографический словарь русских писательниц" (Санкт-Петербург, 1889) и биографию Н.Д. Хвощинской - Семеновский ("Русская Мысль", 1890, № 10, 11 и 12). Н. Коробка.

См. также статьи:
Весеньев Иван ;
Хвощинская Прасковья Дмитриевна ;
Хвощинская-Заиончковская Надежда Дмитриевна .


Хвощинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвощинская-Заиончковская Надежда Дмитриевна | Хемницер Иван Иванович
Хвощинская София Дмитриевна | Херасков Михаил Иванович
Хвощинская Прасковья Дмитриевна | Херасков Михаил Матвеевич
Хвостовы | Хераскова Елизавета Васильевна
Хвостова Екатерина Александровна | Херасковы

Хвощинские - два древних дворянских рода: 1) ведущий свое происхождение от Дмитрия Минича Софроновского, бывшего у великого князя Василия Дмитриевича "в боярех". Праправнук его Василий Андреевич имел сына Матвея, по прозвищу Хвощ, отчего и потомки его стали называться Х. Этот род записан по Тамбовского губернии; герб внесен в III часть Гербовника. 2) Идущий от "Михаила Замятина сына Хвощинского, за которым записано отца его поместье в 1622 г.". Сын его Аким "за многую службу", во время войны с крымским ханом, пожалован вотчинами в 1682 г. Род этот внесен в VI часть родовой книги по Тульской губернии. Герб - в VIII часть Гербовника. Есть еще два рода Х., более позднего происхождения, по Московской и Орловской губерниям. В. Р-в.


Хемницер Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хвощинские | Херасков Михаил Иванович
Хвощинская-Заиончковская Надежда Дмитриевна | Херасков Михаил Матвеевич
Хвощинская София Дмитриевна | Хераскова Елизавета Васильевна
Хвощинская Прасковья Дмитриевна | Херасковы
Хвостовы | Хергозерский Алексей Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хемницер (Иван Иванович) - баснописец; родился 4 января 1745 г. в Енотаевской крепости (теперь город Енотаевск, Астраханской губернии). Отец его, штаб-лекарь, выходец из Саксонии, был образованным человеком и заботливо относился к воспитанию сына. На шестом году мальчик уже был отдан в обучение пастору Нейбауэру в Астрахани. Отец позаботился также приискать человека, который бы мог учить молодого Х. русскому языку. В 1755 г. семья Х. переехала в Петербург. Здесь молодой Х. был помещен к одному из учителей врачебного училища. Желание отца Х. сделать своего сына медиком не могло, однако, осуществиться. Познакомившись с каким-то офицером, увлекшим его своими рассказами о военной службе, молодой Х. поступил солдатом в Нотебургский пехотный полк. В военной службе Х. оставался 12 лет и участвовал в походе в Пруссию; затем он перешел на службу в горное ведомство. В 1776 г. Соймонов, под начальством которого служил Х., предпринял путешествие за границу и взял с собой Х., который вернулся в Россию как бы другим человеком. В 1778 г. он напечатал переделку немецкого труда академика Лемана: "Кобальтословие, или Описание красильного кобальта". Этот труд Х. интересен, между прочим, попыткой создать русскую научную терминологию по горному делу. В 1779 г. появился первый сборник басен Х. В 1781 г. Соймонов оставил службу в горном ведомстве, а вслед за ним вышел в отставку и Х. В 1782 г. он был назначен вице-консулом в Смирну, где и умер в марте 1784 г. Как писатель, Х. приобрел известность своими баснями. Их всего 91. Около трети басен Х. переведено из Лафонтена, Геллерта, Вольтера, Дора и Ножана; остальная 2/3 - оригинальная. Если его нельзя считать создателем русской басни, так как басни писал уже Симеон Полоцкий , позднее Сумароков и Тредьяков, то Х. является, бесспорно, самым видным из предшественников Крылова. Влияние Х. на Крылова отмечено биографом Х., академиком Гротом . Нередко Крылов повторяет сюжеты и даже отдельные выражения Х. Басня Х. "Метафизик" чрезвычайно близка к целому ряду крыловских басен о воспитании; в басне Х. "Чиж и Соловей" мальчик расхваливает чижа почти в тех же выражениях, какими подкупает ворону крыловская лисица. Вообще Х. дал Крылову не только вполне готовую форму, но и тон, даже отчасти содержание, которому более талантливый преемник сумел придать новую силу и яркость. Басни Хемницера уступают крыловским в яркости образов; в Х. виден скорее умный и остроумный человек, чем художник, в них нет крыловского лукавого юмора; они проникнуты даже некоторой элегичностью, не совсем идущей к этому роду поэзии; но, помимо сравнения с Крыловым, Х. остается весьма видным баснописцем. Подобно Крылову, Х. своей басней отзывается как на злобы дня, так и на вопросы более общие. Мораль басен Х. свободна от практичности Крыловской морали золотой середины. Х., как моралист - человек несколько разочарованный, но не теряющий веру в прогресс (басня "Добрый Царь"). Басни Х. пользовались у современников значительным успехом. При жизни автора они выдержали три издания; четвертое вышло вскоре после его смерти. Всего существует 28 изданий басен Х. Наиболее часты они изданы были в 30-х - 40-х годах XIX столетия. С 1844 по 1884 гг. изданий басен Х. не было; после 1884 г. появился снова ряд изданий. Кроме басен, Х. написал эпиграммы, оставшиеся в рукописи, и оду на победу над турками при Журже. Ода эта была напечатана, но является одним из наиболее слабых произведений Х. Кроме того, Х. писал немецкие стихи, оставшиеся в рукописи. Лучшее издание - академическое (1873), со статьей Грота, перепечатанной, вместе с собранием басен, С.А. Венгеровым в "Русской Поэзии"; там же указание всей небольшой литературы о Х. Н. Коробка.

См. также статьи:
Башмаков Иван Иванович ;
Грот Яков Карлович ;
Державин Гавриил Романович ;
Капнист Василий Васильевич ;
Карины (писатели) ;
Львов Николай Александрович ;
Майков Василий Иванович ;
Полевой Николай Алексеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Ростовская Марья Федоровна ;
Шугуров Михаил Федорович .


Хераскова Елизавета Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Херасков Михаил Матвеевич | Херасковы
Херасков Михаил Иванович | Хергозерский Алексей Никитич
Хемницер Иван Иванович | Херсонский Василий Васильевич
Хвощинские | Хессин Александр Борисович
Хвощинская-Заиончковская Надежда Дмитриевна | Хессин Александр Савельевич

Хераскова (Елизавета Васильевна, урожденная Неронова, супруга Михаила Матвеевича Х. , 1737 - 1809) - писательница, по отзыву Новикова "Российская Де-ля Сюз". Ее труды: стансы "Взирая на поле, на злачные луга" ("Аониды", 1796, книга I; перепечатана в "Дамском Журнале", 1830, часть XXX, № 21); "Потоп, по расположению г. Гаснера" ("Вечера", 1772); стансы "Не должен человек" ("Полезное Увеселение", 1760, часть 2); стансы "Будь душа всегда спокойна" (ib.); молитва "К тебе Творец" (ib.); сонет "К чему желаешь ты" (ib., 1761, часть 3); стихотворение "Надежда" (ib., часть 4); "Новая сельская библиотека, или Отборные повести, важные и любопытные, выбранные из наилучших древних и нынешних писателей" (Санкт-Петербург, 1779 - 81; перепечатаны в "Дамском Журнале", 1830, часть XXX, № 21); сонет "Только явится..." ("Полезное Увеселение", том III); басня "Кошка и воробей" (ib.). См. князь Н.И. Голицын "Библиографический словарь русских писательниц" (Санкт-Петербург, 1889); А.Н. Неустроев "Указатель к русским повременным изданиям и сборникам за 1703 - 1802 гг." (Санкт-Петербург, 1898).


Херасков Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хемницер Иван Иванович | Херасков Михаил Матвеевич
Хвощинские | Хераскова Елизавета Васильевна
Хвощинская-Заиончковская Надежда Дмитриевна | Херасковы
Хвощинская София Дмитриевна | Хергозерский Алексей Никитич
Хвощинская Прасковья Дмитриевна | Херсонский Василий Васильевич

Херасков (Михаил Иванович, 1836 - 1901) - протоиерей, писатель. Учился в киевской духовной академии, был преподавателем нижегородской и владимирской духовных семинарий и владимирского епархиального женского училища, которое всецело обязано ему своим устройством и в котором он был инспектором классов; позже состоял ректором владимирской духовной семинарии. Считался хорошим проповедником. Его труды: "Руководство к последовательному чтению "Пятикнижия Моисеева" (1879, 5 изданий); "Обозрение исторических книг Ветхого Завета" (1878); "Послания Апостольские и Апокалипсис; истолковательное обозрение" (1893) и ряд статей учебно-педагогического характера, печатавшихся во "Владимирских Епархиальных Ведомостях". Его собеседования изданы в 1886 г. под заглавием: "Слова, поучения и речи, с тремя опытами внецерковных собеседований".


Херасков Михаил Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Херасков Михаил Иванович | Хераскова Елизавета Васильевна
Хемницер Иван Иванович | Херасковы
Хвощинские | Хергозерский Алексей Никитич
Хвощинская-Заиончковская Надежда Дмитриевна | Херсонский Василий Васильевич
Хвощинская София Дмитриевна | Хессин Александр Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Херасков (Михаил Матвеевич) - писатель. Происходил из валахской семьи, выселившейся в Россию при Петре I ; родился 25 октября 1733 г. в городе Переяславле, Полтавской губернии. Учился в сухопутном шляхетском корпусе. Еще кадетом Х. начал под руководством Сумарокова , писать статьи, которые потом печатались в "Ежемесячных Сочинениях". Служил сначала в Ингерманландском полку, потом в коммерц-коллегии, а в 1755 г. был зачислен в штат Московского университета и заведовал типографией университета. С 1756 г. начал помещать свои труды в "Ежемесячных Сочинениях". В 1757 г. Х. напечатал поэму "Плоды наук", в 1758 г. - трагедию "Венецианская монахиня". С 1760 г. в течение 3 лет издавал вместе с И.Ф. Богдановичем журнал "Полезное Увеселение". В 1761 г. Х. издал поэму "Храм Славы" и поставил на московскую сцену героическую поэму "Безбожник". В 1762 г. написал оду на коронацию Екатерины II и был приглашен вместе с Сумароковым и Волковым для устройства уличного маскарада "Торжествующая Минерва". В 1763 г. назначен директором университета в Москве. В том же году он издавал в Москве журналы "Невинное Развлечение" и "Свободные Часы". В 1764 г. Х. напечатал две книги басней, в 1765 г. - трагедию "Мартезия и Фалестра", в 1767 г. - "Новые философические песни", в 1768 г. - повесть "Нума Помпилий". В 1770 г. Х. был назначен вице-президентом берг-коллегии и переехал в Петербург. С 1770 по 1775 гг. он написал трагедию "Селим и Селима", комедию "Ненавистник", поэму "Чесменский бой", драмы "Друг несчастных" и "Гонимые", трагедию "Борислав" и мелодраму "Милана". В 1778 г. Х. назначен был вторым куратором Московского университета. В этом звании он отдал Новикову университетскую типографию, чем дал ему возможность развить свою издательскую деятельность, и основал (в 1779 г.) московский благородный пансион. В 1779 г. Х. издал "Россиаду", над которой работал с 1771 г. Предполагают, что в том же году он вступил в масонскую ложу и начал новую большую поэму "Владимир возрожденный", напечатанную в 1785 г. В 1779 г. Х. выпустил в свет первое издание собрания своих сочинений. Позднейшие его произведения: пролог с хорами "Счастливая Россия" (1787), повесть "Кадм и Гармония" (1789), "Ода на присоединение к Российской империи от Польши областей" (1793), повесть "Палидор сын Кадма и Гармонии" (1794), поэма "Пилигримы" (1795), трагедия "Освобожденная Москва" (1796), поэма "Царь, или Спасенный Новгород", поэма "Бахариана" (1803), трагедия "Вожделенная Россия". В 1802 г. Х. в чине действительного тайного советника за преобразование университета вышел в отставку. Умер в Москве 27 сентября 1807 г. Х. был последним типичным представителем псевдоклассической школы. Поэтическое дарование его было невелико; его больше "почитали", чем читали. Современники наиболее ценили его поэмы "Россиада" и "Владимир". Характерная черта его произведений - серьезность содержания. Масонским влияниям у него уже предшествовал интерес к вопросам нравственности и просвещения; по вступлении в ложу интерес этот приобрел новую пищу. Х. был близок с Новиковым, Шварцем и дружеским обществом. В доме Х. собирались все, кто имел стремление к просвещению и литературе, в особенности литературная молодежь; в конце своей жизни он поддерживал только что выступавших Жуковского и Тургенева . Хорошую память оставил Х. и как создатель московского благородного пансиона. Последнее собрание сочинений Х. вышло в Москве в 1807 - 1812 гг. См. Венгеров "Русская поэзия", где перепечатана биография Х., составленная Хмыровым , и указана литература предмета; А.Н. Пыпин, IV том "Истории русской литературы". Н. К-ка.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Анастасевич Василий Григорьевич ;
Бекетов Платон Петрович ;
Богданович Ипполит Федорович ;
Бюлан Антон (Bulant, Булан, Булант, Буллант) ;
Волков Федор Григорьевич ;
Гнедич Николай Иванович ;
Гоголь Николай Васильевич ;
Гончаров Иван Александрович ;
Дашкова Екатерина Романовна ;
Домашнев Сергей Герасимович ;
Карамзин Николай Михайлович ;
Карины (писатели) ;
Козловские ;
Козьмин Сергей Матвеевич ;
Кольцов Алексей Васильевич ;
Костров Ермил Иванович ;
Мерзляков Алексей Федорович ;
Новиков Николай Иванович ;
Попов Михаил Васильевич ;
Поповский Николай Никитич ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XIX век) ;
Строев Павел Михайлович ;
Сумароков Александр Петрович ;
Сушкова Мария Васильевна ;
Трубецкие (бояре) ;
Фонвизин Денис Иванович ;
Хвостова Александра Петровна ;
Хераскова Елизавета Васильевна ;
Херасковы ;
Шувалов Иван Иванович .


Херасковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хераскова Елизавета Васильевна | Хергозерский Алексей Никитич
Херасков Михаил Матвеевич | Херсонский Василий Васильевич
Херасков Михаил Иванович | Хессин Александр Борисович
Хемницер Иван Иванович | Хессин Александр Савельевич
Хвощинские | Хилков Андрей Васильевич

Херасковы - старинный дворянский род валахского происхождения. Андрей Константинович Х. перешел при Петре I в Россию. О его внуке Михаиле Матвеевиче Х. - см. выше. Род Х. записан в VI части родовой книги по Московской и Владимирской губерниям. Герб его внесен во II часть Гербовника.


Хергозерский Алексей Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Херасковы | Херсонский Василий Васильевич
Хераскова Елизавета Васильевна | Хессин Александр Борисович
Херасков Михаил Матвеевич | Хессин Александр Савельевич
Херасков Михаил Иванович | Хилков Андрей Васильевич
Хемницер Иван Иванович | Хилков Андрей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хергозерский (Алексей Никитич, 1812 - 1891) - писатель; образование получил в Санкт-Петербургской духовной академии. Был одним из сотрудников Павского по переводу Ветхого Завета с еврейского на русский язык. Его труды: "Исагогика, или Введение в книги Священного писания Нового Завета" (Санкт-Петербург, 1860) и "Обозрение пророческих книг Ветхого Завета" (Санкт-Петербург, 1873; 4 издание, ib., 1899). Первая из этих книг в свое время представляла совершенную новинку в области богословской учебной литературы. См. "Вологодские Епархиальные Ведомости" (1891, № 6); "Церковные Ведомости" (1891, № 26).

Назад Вперед


Херсонский Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хергозерский Алексей Никитич | Хессин Александр Борисович
Херасковы | Хессин Александр Савельевич
Хераскова Елизавета Васильевна | Хилков Андрей Васильевич
Херасков Михаил Матвеевич | Хилков Андрей Яковлевич
Херасков Михаил Иванович | Хилков Василий Дмитриевич

Херсонский (Василий Васильевич, 1789 - 1830) - писатель. Учился в московской славяно-греко-латинской академии и в Санкт-Петербургской духовной академии; был бакалавром по классу всеобщей гражданской истории в Московской духовной академии. В преподавание истории, по отзыву ревизора (Филарета , впоследствии московского митрополита), Х. вводил философско-историческое направление. Как член особой комиссии при московском архиве государственной коллегии (ныне министерства) иностранных дел, Х. принимал участие в издании IV и V томов "Собрания Государственных грамот и договоров". Изданный им труд: "Возношение души к Богу, или Благочестивые размышления человека-христианина, способствующие к ежедневному испытанию и назиданию самого себя" (Москва, 1825) - перевод сочинения немецкого проповедника Цолликофера. См. С.К. Смирнов "История Московской духовной академии" (Москва, 1879); "Очерк деятельности комиссии печатания грамот и договоров, состоящей при московском главном архиве Министерства иностранных дел" (Москва, 1877).


Хессин Александр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Херсонский Василий Васильевич | Хессин Александр Савельевич
Хергозерский Алексей Никитич | Хилков Андрей Васильевич
Херасковы | Хилков Андрей Яковлевич
Хераскова Елизавета Васильевна | Хилков Василий Дмитриевич
Херасков Михаил Матвеевич | Хилков Василий Иванович

Хессин (Александр Борисович) - музыкальный деятель, родился в 1869 г. По окончании курса на юридическом факультете Санкт-Петербургского университета в 1893 г., Х., по настоянию П.И. Чайковского , обратившего внимание на его музыкальные способности, посвятил себя музыке. В 1897 г. вступил в санкт-петербургскую консерваторию и через 2 года получил звание свободного художника по теории композиции класса профессора Н.Ф. Соловьева . В том же году впервые выступил в качестве композитора и дирижера со своей кантатой "Цыгане" (на текст из поэмы Пушкина ), написанной для оркестра, хора и солистов и исполненной в день 100-летнего юбилея Пушкина. В 1899 г. Х. занимался в Лейпциге, под руководством Артура Никиша; в следующем году дирижировал там симфоническим концертом, посвященным памяти Чайковского. Императорское Русское Музыкальное Общество пригласило Х. продирижировать в Санкт-Петербурге 2-мя симфоническими концертами в 1901 г. и 4-мя в 1902 г.


Хессин Александр Савельевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хессин Александр Борисович | Хилков Андрей Васильевич
Херсонский Василий Васильевич | Хилков Андрей Яковлевич
Хергозерский Алексей Никитич | Хилков Василий Дмитриевич
Херасковы | Хилков Василий Иванович
Хераскова Елизавета Васильевна | Хилков Дмитрий Иванович

Хессин (Александр Савельевич) - профессор чистой и прикладной математики в Вашингтонском университете в Saint-Louis (в Америке), родился в 1865 г. в Санкт-Петербурге; получил образование на физико-математическом факультете Санкт-Петербургского университета, где получил золотую медаль за сочинение по механике об относительном движении твердых тел. По окончании курса был командирован за границу для дальнейшего научного усовершенствования. В 1892 г. получил степень инженера путей сообщения в цюрихском политехникуме и после этого переселился в Америку, где был допущен к чтению лекций в Harward University по интегрированию уравнений с частными производными и в Johns Hopkins University (Baltimore Md) - по небесной механике; в 1894 г. сделан экстраординарным профессором и до 1900 г. читал лекции по различным отраслям математики, механики и астрономии. В 1900 г. оставил университет для чтения публичных лекций о России и восточном вопросе. В 1901 г. занял кафедру математических наук в Сан-Луи, в Вашингтонском университете. Несмотря на то что Х. начал печатать свои научные работы только девять лет тому назад, он успел написать 36 мемуаров по математике, по теоретической и по небесной механике. В 5 мемуарах, помещенных в "Astronomical Journal" (№ 326, 332, 442, 452, 466, от 1894 - 99 годов), он дает новый метод вычисления коэффициентов пертурбационной функции, значительно упрощающий работу, как оказалось на самом деле, когда автор, находясь в U. S. Naval Observatiry, в Вашингтоне, помогал Ньюкомбу при составлении его "Tables of the planetaru motion". По этому способу требуется в четыре раза меньше времени, чем по прежним способам. В трех мемуарах, помещенных в № 456, 486, 460 (1899), автор показывает неверность открытого профессором See закона относительно газообразных небесных тел. По механике напечатаны: "On Foucaul's pendulum" ("Americ. Journ. of mathem.", том 17, 1895); "Note on relative motion" ("Johns Hopk. Univ. Circu Circolars", № 117, 1895); "Motion of a physical pendulum on the surface of the earth" (ib., № 118, 1895); "Poincare's lectures on dynamics" ("Bull. of the Amer. math. Soc.", 1896); "Motion of a homogeneous sphere or spherical shell on an inclined plane taking into account the rotation of the earth" (ib., 1896); "On relative motion. Transactions of the american mat. soc. Vol. 1 (1900) first paper"; "Sur la toupie de Fouculat" ("Comptes Rendus", Петербург, 1901); "On the true potential of the force of gravity" ("Transactions of the Academ. of Science of St-Louis", том 12, 1902); "On the motion of gyroscopes" (ib., 1902). В 1-й и 3-й из этих статей дано решение о качании физического маятника Фуко при всяких амплитудах, 4-й - критический анализ лекций Пуанкаре, в 6-й излагается применение способа Якоби - Гамильтона к относительному движению; в седьмом мемуаре дается применение способа интегрирования Якоби - Гамильтона к вопросу о вращении гироскопа Фуко. Не менее замечательны статьи по чистой математике, перечисление которых здесь заняло бы слишком много места. Д. Б.


Хилков Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хессин Александр Савельевич | Хилков Андрей Яковлевич
Хессин Александр Борисович | Хилков Василий Дмитриевич
Херсонский Василий Васильевич | Хилков Василий Иванович
Хергозерский Алексей Никитич | Хилков Дмитрий Иванович
Херасковы | Хилков Иван Андреевич (меньшой)

Хилков (Андрей Васильевич) - князь, боярин и воевода. В 1607 г., будучи воеводой в Веневе, был разбит Болотниковым , но скоро, вместе с князем Михаилом Долгоруковым , в свою очередь нанес ему поражение. Возвращаясь победителем в Венев, он близ Дедилова был вновь разбит бунтовщиками, предводительствуемыми Телятевским . Назначенный, при Михаиле Федоровиче первым судьей в судном патриаршем приказе, он становится любимцем царя, который во время частых отлучек по окрестным монастырям оставлял его "ведать Москву". В 1631 г. Х. вел переговоры с датским послом, в следующем - с голштинским, и за успешное окончание их возведен в звание наместника черниговского и определен первым судьей на патриаршем дворе у духовных дел. С 1636 г. он первый судья в ямском приказе и наместник рязанский; в 1638 г. исполнял "строение" земляного вала за Москвой рекой от Яузского устья по Чертольскую башню; с 1640 г. - первый воевода в Новгороде, с 1643 г. - первый судья судного московского приказа. Умер в 1644 г. В. Р-в.


Хилков Андрей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилков Андрей Васильевич | Хилков Василий Дмитриевич
Хессин Александр Савельевич | Хилков Василий Иванович
Хессин Александр Борисович | Хилков Дмитрий Иванович
Херсонский Василий Васильевич | Хилков Иван Андреевич (меньшой)
Хергозерский Алексей Никитич | Хилков Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хилков (Андрей Яковлевич) - князь, дипломат. Вскоре после возвращения из Италии, куда он был послан "для изучения мореходства и кораблестроения", Петр Великий отправил Х. русским резидентом в Швецию (1700), с целью подтверждения Кардисского договора и обстоятельных разведок, "с какими делами и для чего живут в Стокгольме посланники иностранных держав". Не застав короля в Стокгольме, Х. последовал за ним в Данию и здесь был "благосклонно" принят королем, которому сказал речь "по наказу", на итальянском языке, и вручил царскую "зело приятственную" грамоту. Когда Карл XII узнал об объявлении Петром I войны со Швецией, он велел арестовать Х., имущество его конфисковать и держать его самого "за крепким караулом". Положение его в шведском плену, продолжавшемся 18 лет, было весьма тяжкое. "Лучше быть, - писал он царю в 1703 г., - в плену у турок, чем у шведов: здесь русских ставят ни во что, ругают и бесчестят; караул у меня и у генералов внутри; купцов наших замучили тяжкими работами"... Он не упускал, однако, случая сообщать свои наблюдения и о шведской политике, внутренней и внешней. В 1711 г. состоялся обмен большей части военнопленных, но Х. остался в Швеции; в 1713 г. его перевели из Стокгольма в Вестерос, где он и скончался в 1718 г. До 1850-х годов Х. считали автором "Ядра русской истории", составленного его секретарем и переводчиком посольского приказа Алексеем Манкиевым. Ср. "Московские Университетские Известия" за 1868 г., № 2. В. Р-в.

См. также статьи:
Манкеев Алексей Ильич (Манкиев) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Хилков Василий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилков Андрей Яковлевич | Хилков Василий Иванович
Хилков Андрей Васильевич | Хилков Дмитрий Иванович
Хессин Александр Савельевич | Хилков Иван Андреевич (меньшой)
Хессин Александр Борисович | Хилков Михаил Иванович
Херсонский Василий Васильевич | Хилков Федор Андреевич

Хилков (Василий Дмитриевич) - князь, внук родоначальника рода Х., боярин и воевода. Участвовал в казанском походе 1545 г. С открытием в 1579 г. ливонской войны Х., во главе отряда в 20 000 всадников, был отправлен в Лифляндию, разбил наголову немцев и опустошил страну, но в следующем году, при защите города Торопца, потерпел поражение от Стефана Батория. Охраняя затем всю линию от Пскова до Вязьмы против поляков, Х. близ Холма разбил большой польский отряд. Был последовательно воеводой в Путивле, Пскове, Гдове, Тарусе, Алексине и Терках. Умер в 1602 г. Сын его, Иван Васильевич (1571 - 1655), при Михаиле Федоровиче и Алексее Михайловиче заведовал иностранными делами и в 1651 г., пожалованный в бояре, вторым "ведал Москву", во время отсутствия царя. В. Р-в.


Хилков Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилков Василий Дмитриевич | Хилков Дмитрий Иванович
Хилков Андрей Яковлевич | Хилков Иван Андреевич (меньшой)
Хилков Андрей Васильевич | Хилков Михаил Иванович
Хессин Александр Савельевич | Хилков Федор Андреевич
Хессин Александр Борисович | Хилковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хилков (Василий Иванович, 1614 - 1677) - князь, боярин и воевода. С 1652 по 1657 г. был первым воеводой в Тобольске и много содействовал подчинению России остяков, калмыков и других инородцев; вступался за всех обиженных, покровительствовал ссыльным (в его доме находил приют и протопоп Аввакум ) и преследовал других воевод за их "бесчеловечную расправу" с инородцами. Внук его, Юрий Яковлевич (1661 - 1729), был комнатным стольником Петра I , генерал-майором и новгородским губернатором. В. Р-в.

Назад Вперед


Хилков Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилков Василий Иванович | Хилков Иван Андреевич (меньшой)
Хилков Василий Дмитриевич | Хилков Михаил Иванович
Хилков Андрей Яковлевич | Хилков Федор Андреевич
Хилков Андрей Васильевич | Хилковы
Хессин Александр Савельевич | Хилчевские

Хилков (Дмитрий Иванович) - князь, боярин и воевода. Участвовал в шведском походе (1549); "строил туры и укрепления" под Казанью в 1551 г., отличился при штурме Казани "ударовив первым" в Кабакские ворота. В 1564 г. Иоанн Грозный , разгневанный на него за что-то, велел убить его. В. Р-в.


Хилков Иван Андреевич (меньшой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилков Дмитрий Иванович | Хилков Михаил Иванович
Хилков Василий Иванович | Хилков Федор Андреевич
Хилков Василий Дмитриевич | Хилковы
Хилков Андрей Яковлевич | Хилчевские
Хилков Андрей Васильевич | Хин Рашель Мироновна

Хилков (Иван меньшой, Андреевич) - князь, боярин и воевода. Получил в 1648 г. звание первого судьи судного московского приказа. В 1654 г. царь Алексей Михайлович , высоко ценивший его бескорыстие, назначил его первым судьей в Монастырском приказе и оставил его "ведать Москву" на время своего отсутствия. Затем Х. был первым воеводой во Пскове и Юрьеве, в котором геройски выдержал осаду со стороны многочисленного неприятеля (1659). В 1660 г., будучи первым воеводой в Полоцке, наголову разбил литовцев; с 1664 по 1670 гг. состоял первым воеводой в Тобольске и затем в Астрахани. Год смерти его неизвестен. Ср. "Чтения Московского Общества Истории и Древностей Российских" (1894, книга 3-я). В. Р-в.


Хилков Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилков Иван Андреевич (меньшой) | Хилков Федор Андреевич
Хилков Дмитрий Иванович | Хилковы
Хилков Василий Иванович | Хилчевские
Хилков Василий Дмитриевич | Хин Рашель Мироновна
Хилков Андрей Яковлевич | Хирьков Александр Модестович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хилков (Михаил Иванович, князь) - государственный деятель. Родился в 1843 г.; по окончании курса в пажеском корпусе служил в лейб-гвардии егерском полку. В 1860 г. предпринял путешествие по Европе и Америке, затем служил мировым посредником. В 1864 г. снова уехал в Америку и поступил на службу в англо-американскую компанию по сооружению Трансатлантической железной дороги (в Южной Америке), сначала простым рабочим; позже заведовал службой подвижного состава и тяги. Около года прослужил слесарем на паровозном заводе в Ливерпуле. Занимал место начальника тракции на Курско-Киевской, потом на Московско-Рязанской железной дороге. В 1880 г. был вызван генералом Анненковым для заведования постройкой железнодорожной ветви на Кизил-Арват. В 1882 г. занял в Болгарии пост управляющего Министерством общественных работ, путей сообщения, торговли и земледелия. В 1885 г. Х. возвратился в Россию и снова поступил на Закаспийскую железную дорогу; в 1892 г. был назначен правительственным директором Привислянских железных дорог, затем начальником Самаро-Златоустовской, Оренбургской, Орлово-Грязской и Ливенской дорог; в 1894 г. назначен главным инспектором железных дорог, а с января 1895 г. управлял Министерством путей сообщения. Вышел в отставку в октябре 1905 года.

См. также статьи:
Циммерман Эдуард Романович .


Хилков Федор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилков Михаил Иванович | Хилковы
Хилков Иван Андреевич (меньшой) | Хилчевские
Хилков Дмитрий Иванович | Хин Рашель Мироновна
Хилков Василий Иванович | Хирьков Александр Модестович
Хилков Василий Дмитриевич | Хитров Михаил Иванович

Хилков (Федор Андреевич, по прозвищу Молодой) - князь, боярин и воевода. В 1645 г. был назначен белгородским воеводой, которому подчинялись все воеводы прочих украинских городов; в 1646 г. близ Городенска разбил и изгнал из пределов России крымские полчища; в 1652 г. в Путивле вел переговоры с Богданом Хмельницким относительно присоединения Малороссии к России; в 1654 г. "ведал Москву" в отсутствие царя. Умер от моровой язвы в 1657 г. В. Р-в.


Хилковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилков Федор Андреевич | Хилчевские
Хилков Михаил Иванович | Хин Рашель Мироновна
Хилков Иван Андреевич (меньшой) | Хирьков Александр Модестович
Хилков Дмитрий Иванович | Хитров Михаил Иванович
Хилков Василий Иванович | Хитрово
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хилковы - древний княжеский род, ведущий свое начало от удельных князей Стародубских, в XVIII колене от Рюрика . Родоначальником их был внук князя Семена Ивановича Хрипуна-Ряполовского, князь Иван Федорович, называвшийся, вследствие хилого здоровья, Хилком Ряполовским, отчего потомки его и стали писаться князьями Хилковыми. В 1511 г. он был послан "Литву воевать"; в 1535 г. состоял первым воеводой в Серпухове. Род князей Х. записан в V части родовой книги губерний Калужской, Московской, Тверской и Тульской. Герб внесен в IV часть Гербовника. О главных представителях рода князей Х. - см. выше. В. Р-в.

См. также статьи:
Андрей Федорович ;
Рюриковичи ;
Стародубские князья .


Хилчевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилковы | Хин Рашель Мироновна
Хилков Федор Андреевич | Хирьков Александр Модестович
Хилков Михаил Иванович | Хитров Михаил Иванович
Хилков Иван Андреевич (меньшой) | Хитрово
Хилков Дмитрий Иванович | Хитрово Богдан [Иов] Матвеевич

Хилчевские - дворянский род, записанный в VI части родословной книги Черниговской губернии. Герб его внесен в VII часть Гербовника. Родоначальник рода Х. - Тарасей Х., переселившийся в Малороссию из Польши; за услуги, оказанные в конце XVII века в походах против крымцев и за участие в качестве войскового товарища в азовском походе, награжден поместьями. Сын его Евстафий, войсковой товарищ Нежинского полка, участвовал во многих походах; сын последнего, Иван, до 1767 г. также служил в военной службе, а позже был депутатом "по размежеванию малороссийских земель".


Хин Рашель Мироновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хилчевские | Хирьков Александр Модестович
Хилковы | Хитров Михаил Иванович
Хилков Федор Андреевич | Хитрово
Хилков Михаил Иванович | Хитрово Богдан [Иов] Матвеевич
Хилков Иван Андреевич (меньшой) | Хитрово Василий Николаевич

Хин (Рашель Мироновна) - писательница. Родилась в 1863 г. Ряд ее повестей и рассказов напечатан в "Вестнике Европы", "Русской Мысли", "Неделе", "Восходе" и др. Они вышли в отдельно изданные книги: "Силуэты" (Москва, 1894) и "Под гору" (Москва, 1900). Повести Х. посвящены изображению русских интеллигентных кружков в России и за границей, жизни средних помещичьих семей и отчасти еврейского быта. В последних автор очень отрицательно относится к разбогатевшей еврейской буржуазии и рисует трагическое положение интеллигентного еврея, которому приходится делать выбор между любовью к воспитавшей его русской культуре и любовью к обездоленному родному племени. Повести Х. задуманы не банально и читаются с интересом, но им недостает цельности и простоты. Редкая из них обходится без нескольких смертей и другого рода чрезвычайных происшествий; "героини" всегда представляют собой соединение ума, красоты, благородства и так далее. С. В.


Хирьков Александр Модестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хин Рашель Мироновна | Хитров Михаил Иванович
Хилчевские | Хитрово
Хилковы | Хитрово Богдан [Иов] Матвеевич
Хилков Федор Андреевич | Хитрово Василий Николаевич
Хилков Михаил Иванович | Хитрово Иван Богданович

Хирьков (Александр Модестович, псевдоним А. Сакмаров) - писатель, родился в 1863 г.; образование получил в 1-й санкт-петербургской военной гимназии и лесном институте. Принимал участие в редактировании изданий для народа фирмы "Посредник"; сотрудничал в "Русской Жизни", "Мире Божьем", "Неделе", "Северном Вестнике", "Образовании", "Сыне Отечества", "Новостях" и др. изданиях, в которых помещал рассказы, стихотворения, фельетоны и статьи критические публицистического характера. Отдельными изданиями вышли: "Легенды любви" (сборник легенд и рассказов, Санкт-Петербург, 1898) и "Белый невольник" (рассказы для детей, ib., 1898).


Хитрово

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитров Михаил Иванович | Хитрово Богдан [Иов] Матвеевич
Хирьков Александр Модестович | Хитрово Василий Николаевич
Хин Рашель Мироновна | Хитрово Иван Богданович
Хилчевские | Хитрово Михаил Александрович
Хилковы | Хитрово Николай Захарович

Хитрово - древний дворянский род, ведущий свое происхождение от выехавшего во второй половине XIV столетия из Золотой Орды к великому князю рязанскому Олегу Иоанновичу Эду-Хана, по прозванию Сильно-Хитр, нареченного во святом крещении Андреем. Одновременно с ним выехавший брат его Салахмир был родоначальником Апраксиных , Вердеревских , Крюковых , Ханыковых и др. Потомки Андрея сначала назывались "Хитров", потом "Хитрово". Жили они, вероятно, в Рязанском княжестве, а с присоединением последнего к Московскому перешли на службу к великому князю московскому. Никита Прокофьевич Х.-Лопата подписался на приговорной грамоте 1566 г. об объявлении войны польскому королю. Василий Елеазарович убит в 1618 г. под Москвой, "в королевичев походе"; брат его Дементий Елеазарович, по прозвищу Темка, убит в 1604 г. за то, что "вору расстриге креста не целовал"; сын последнего Савостьян Дементьевич был ранен во время осады Смоленска в 1632 г., а затем был воеводой в разных городах (умер в 1662 г.). Епифан Клементьевич (умер в 1640 г.) был воеводой масальским. Его брат Тарас Клементьевич, калужский городовой дворянин, известен своей верностью московскому царю в Смутную эпоху. Михаил Григорьевич, стольник, будучи воеводой в Рыльске, выдержал в 1662 г. двухнедельную осаду крымских татар. Иван Савостьянович Большой (1624 - 1697), стольник, участник виленского похода 1655 г., воевода на Дону и в Киеве, участник усмирения бунта Стеньки Разина , начальник монастырского приказа (1676) и расправной палаты (1689). Брат его Александр Савостьянович (умер в 1686 г.), стольник, думный дворянин, участник литовского похода 1653 - 1656 гг., свияжский воевода, в 1680 г. по неизвестной причине подвергся опале и был послан воеводой на Терек. Софрон Алферьевич (умер в 1701 г.), стольник, участник литовского похода 1653 - 1656 гг. и усмирения бунта Стеньки Разина, воевода в Вятке (1657 - 1658). Авраам Иванович (умер в 1698 г.), думный дворянин, воевода в Курске и Нежине, участник крымского похода 1689 г. Алексей Андреевич (1700 - 1756) был советником комендантской экспедиции, потом действительным камергером и генерал-лейтенантом. Яков Лукич (умер в 1771 г.) был президентом вотчинной коллегии и сенатором. Петр Васильевич (умер в 1793 г.) был депутатом от болховского дворянства в комиссии для составления проекта нового уложения (1767), президентом коллегии экономии (1775 - 1769), заведующим соляной конторой и сенатором. Сергей Петрович (1745 - 1827) с 1801 г. присутствовал в сенате. Алексей Захарович (1776 - 1854) был сенатором, обревизовавшим по Высочайшему повелению, до шести губерний, затем государственным контролером и членом государственного совета. О других более видных представителях рода Х. - см. ниже. Род Х. записан в VI части родословных книг губерний Владимирской, Курской, Калужской, Московской, Орловской, Тамбовской, Тверской, Тульской и др. Герб внесен в I часть Гербовника. Есть еще несколько дворянских родов Х., более позднего происхождения. См. В.Н. Хитрово "Родословная книга рода Хитрово" (Санкт-Петербург, 1866); князь Лобанов-Ростовский "Русская родословная книга" (Санкт-Петербург, 1895). В. Р-в.


Хитрово Богдан [Иов] Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитрово | Хитрово Василий Николаевич
Хитров Михаил Иванович | Хитрово Иван Богданович
Хирьков Александр Модестович | Хитрово Михаил Александрович
Хин Рашель Мироновна | Хитрово Николай Захарович
Хилчевские | Хитрово Софрон Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хитрово (Богдан [Иов] Матвеевич, родился около 1615 г., умер в 1680 г.) - ближний боярин и дворецкий. В 1648 г., отправленный царем "для строения новых городов от реки Барша до реки Волги", он положил основание городу Симбирску. До 1653 г. Х. заведовал сначала земским приказом и новой четвертью, а затем челобитным приказом. Возвратившись из неудачного посольства в Польшу, принимал участие в осаде Смоленска и взятии городов Минска, Вильны, Ковно и Гродна. В 1656 г. во время войны со Швецией участвовал во взятии Динабурга, Кокенгаузена и Риги; в следующем году сделан начальником оружейной палаты. В 1658 г. послан в Малороссию для исследования доноса полковника Пушкаря на гетмана Выговского , но, обманутый последним, был виновником гибели первого. В том же году, во время приема грузинского царя Теймураза, у Х. произошло столкновение с патриаршим стряпчим Мещерским, по мнению некоторых послужившее первым поводом к разрыву царя Алексея Михайловича с патриархом Никоном . В 1664 г. Х. получил в свое ведение приказ Большого дворца и золотую и серебряную палаты, а с 1665 г. присутствовал и в приказах лифляндских дел и дворцовом судном. Пожалованный в 1667 г. в бояре, Х. стал самым приближенным царедворцем царя Алексея Михайловича: во время приема послов всегда занимал первое место по левую сторону царя; сопровождая его на богомолье, ехал в одной с ним колымаге, лично докладывал царю и присутствовал в царской думе. Те же почести оказывал ему и царь Федор Алексеевич , пожаловавший ему "дворечество с путем" и предоставивший ему ведать переданные в приказ большого дворца дела уничтоженного монастырского приказа. См. П. Мартынов "Город Симбирск" (1898). В. Р-в.

См. также статьи:
Выговский Иван (Виговский) ;
Ивановы (приказные дельцы) ;
Никон - патриарх Московский (в миру Никита Минич) ;
Разин Степан Тимофеевич ;
Россия, разд. История Малороссии ;
Хитрово Иван Богданович .


Хитрово Иван Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитрово Василий Николаевич | Хитрово Михаил Александрович
Хитрово Богдан [Иов] Матвеевич | Хитрово Николай Захарович
Хитрово | Хитрово Софрон Федорович
Хитров Михаил Иванович | Хитрово Яков Тимофеевич
Хирьков Александр Модестович | Хлебников Дмитрий Петрович

Хитрово (Иван Богданович, 1620 - 1682) - окольничий. С 1663 г. был товарищем в приказе Большого дворца к своему отцу Богдану Матвеевичу Х. , одновременно присутствуя в дворцовом судном приказе и в приказе лифляндских дел. В 1668 г. назначен дядькой царевича Федора Алексеевича . О дальнейшей судьбе Х. мало известно. Есть мнение, что он был в числе виновников ссылки А.С. Матвеева .


Хитрово Николай Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитрово Михаил Александрович | Хитрово Софрон Федорович
Хитрово Иван Богданович | Хитрово Яков Тимофеевич
Хитрово Василий Николаевич | Хлебников Дмитрий Петрович
Хитрово Богдан [Иов] Матвеевич | Хлебников Кирилл Тимофеевич
Хитрово | Хлебников Николай Иванович

Хитрово (Николай Захарович, 1779 - 1826) - генерал-майор. Участвовал в войнах 1805 - 1811 годов, но при самом начале отечественной войны внезапно был удален в Вятку, где пробыл около года; затем жил в своем калужском имении под надзором полиции, от которого был освобожден лишь по просьбе своего тестя М.И. Кутузова Смоленского. Во время своего пребывания в Вятке Х. вел "журнал", отрывок из которого, касающийся истории этого города и некоторых его достопримечательностей, напечатан в "Трудах и Записках" московского общества истории и древностей российских (ч. III, книга 1). Был ревностным членом-корреспондентом библейского общества. Издал две брошюры: "Перемышльский Лютиков монастырь" и "Наставление, в какие дни читать святое Евангелие". - См. С.Д. Полторацкий "Русские достопамятные люди" ("Русская Старина", 1892, № 5). В. Р-в.


Хитрово Софрон Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитрово Николай Захарович | Хитрово Яков Тимофеевич
Хитрово Михаил Александрович | Хлебников Дмитрий Петрович
Хитрово Иван Богданович | Хлебников Кирилл Тимофеевич
Хитрово Василий Николаевич | Хлебников Николай Иванович
Хитрово Богдан [Иов] Матвеевич | Хлебников Петр Алексеевич

Хитрово (Софрон Федорович) - контр-адмирал. В 1731 г. участвовал в камчатской экспедиции; с 1746 г. вместе с капитаном Нагаевым поверял карты камчатской экспедиции и "за претерпение многих и неслыханных нужд" назначен директором московской адмиралтейской конторы. Его "Журнал морского путешествия от Охотска до Камчатки 1740 г." в рукописи хранится в библиотеке Императорской Академии Наук. - См. "Общий Морской Список", том II.


Хитрово Яков Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитрово Софрон Федорович | Хлебников Дмитрий Петрович
Хитрово Николай Захарович | Хлебников Кирилл Тимофеевич
Хитрово Михаил Александрович | Хлебников Николай Иванович
Хитрово Иван Богданович | Хлебников Петр Алексеевич
Хитрово Василий Николаевич | Хлебников Петр Кириллович

Хитрово (Яков Тимофеевич) - думный дворянин и воевода. В 1653 - 1665 гг. участвовал в литовском походе. Посланный в 1661 г. воеводой на Дон, успешно боролся с крымскими татарами и взял у них несколько улусов, но затем сам попался в плен, в котором пробыл шесть недель. Воеводствуя в 1668 г. в Полтаве, Х. усмирил бунтовавших запорожцев и на месте разоренного им Кременчуга построил новый город, с тем же названием. В следующие годы он умиротворил Керенский край, занятый "воровскими людьми", сторонниками Стеньки Разина ; заботился об укреплении и заселении тамбовских городских поселений и о выкупе пленных (для последнего не жалел и собственных средств); ввиду усиления вырубки лесов в Шацком уезде завел правильное лесное хозяйство и часть нынешних лесничеств Шацкого и Липовского (около 120 квадратных верст) "для бережения" объявил заповедной; наблюдал за составлением переписных книг, за заготовкой хлеба и прочим. В 1672 г. Х. был послан в Сибирь с поручением "на Уральских горах город поставить над Тасмами реками в камне и сыскивать серебряную руду", для чего были отпущены с ним "мастера и знающие немцы" но руды отыскать там не удалось. Умер воеводой на Дону, в 1675 г. Ср. И. Дубасов "Очерк из истории Тамбовского края" (выпуск I и V, Тамбов, 1889).


Хитров Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хирьков Александр Модестович | Хитрово
Хин Рашель Мироновна | Хитрово Богдан [Иов] Матвеевич
Хилчевские | Хитрово Василий Николаевич
Хилковы | Хитрово Иван Богданович
Хилков Федор Андреевич | Хитрово Михаил Александрович

Хитров (Михаил Иванович, умер в 1899 г.) - духовный писатель, протоиерей; был помощником председателя училищного совета при Святейшем Синоде. Окончив курс в Московском университете по историко-филологическому факультету, преподавал историю и русский язык в разных московских учебных заведениях. В 1895 г. Х. принял сан священника, получив перед тем степень кандидата богословия. Написал: "Святой Благоверный великий князь Александр Ярославович Невский" (Москва, 1893). Перевел "Луг духовный" и "Жизнь пустынных отцов", снабдив оба сочинения множеством церковно-исторических справок и примечаний. Составил еще несколько назидательных книжек и брошюр и поместил много статей в журнале "Душеполезное Чтение". См. некрологи Х. в "Церковном Вестнике", 1899, № 18; "Церковных Ведомостях", 1899, № 18, и "Душеполезном Чтении" за 1899 г.


Хлопин Григорий Витальевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлебниковы | Хлопов Кирилл Осипович
Хлебников Петр Кириллович | Хлопова Мария Ивановна
Хлебников Петр Алексеевич | Хлоповы
Хлебников Николай Иванович | Хлопуша Афанасий
Хлебников Кирилл Тимофеевич | Хлуденевы

Хлопин (Григорий Витальевич) - гигиенист, родился в 1863 г. По окончании курса на физико-математическом факультете Санкт-Петербургского университета (1886) служил в городе Перми лаборантом в санитарной лаборатории пермского губернского земства и редактировал "Сборник Пермского Земства". В 1890 г. Х. поступил на 5 семестр медицинского факультета Московского университета и окончил курс в 1893 г. С начала 1894 г. Х. был оставлен при университете по кафедре гигиены и утвержден в звании лаборанта при гигиеническом институте Московского университета, директором которого в то время состоял профессор Ф.Ф. Эрисман . В 1896 г. Х. защитил диссертацию на доктора медицины под названием "К методике определения растворенного в воде кислорода" (ряд работ по тому же вопросу помещен в "Archiv fur Hygiene", т. 32 и 34). В 1896 г. Х. был назначен сверхштатным экстраординарным профессором гигиены в Юрьевский университет, а в 1899 г. - ординарным профессором того же университета. В 1897, 1898 и 1899 годах был три раза командирован с учеными целями за границу. Кроме того, Х. имел две учено-практические командировки в пределах России. В 1897 г. производил санитарные ревизии и организовал предупредительные против чумы меры в Поволжье и на Северном побережье Каспийского моря. Результаты его работ напечатаны вместе с всеподданнейшим отчетом по командировке (издан на правах рукописи, Санкт-Петербург, 1898). В 1889 г. Х. был командирован на Волгу, как член особой комиссии, для выяснения вреда от загрязнения Волги нефтью рыболовству и здоровью побережных жителей (см. Г. Хлопин "Загрязнение проточных вод хозяйственными и фабричными отбросами и меры к его устранению", 2-е изд., Юрьев, 1902). Из многочисленных работ Х. назовем экспериментальные: "О студенистом состоянии белковых тел" (совместно с В.П. Михайловым , "Журнал Русского Физико-Химического Общества", том XVIII, 1886); "Об ядовитых свойствах глиняной посуды" (Пермь, 1887); "Опыт исследования торфов Пермской губернии в санитарном отношении" ("Сборник работ Пермской Земской Санитарной станции", выпуск I, Пермь, 1889); "К методике определения фенола в мылах" ("Журнал Русского Физико-Химического Общества", том 28); "Способы и приборы для определения кислорода посредством титрования" ("Журнал Медицинского Департамента", 1899); "Материалы для оценки воздуха и жидкости канализационных стоков в санитарном отношении" (Санкт-Петербург, 1899); "Азотистые основания бакинской нефти, их химический состав и физиологические свойства" ("Журнал Медицинского Департамента", 1900); "Патентованные овсяные крупы, их химический состав и питательные свойства" (1901); "Ueber die Giftigkeit und Schadlichkeit einiger Tehrfarbstoffe" ("Zeitschrift fur Untersuchung der Nahrungs und Genussmittel", 1902); "Ein neues Reagens auf Ozon" (ib., 1902). Работы не экспериментальные: "Движение населения Кусье-Александровского завода Пермской губернии и уезда за 38 лет" (с 1838 по 1875 г., Пермь, 1900); "Искусственно приготовленные суррогаты белков и их значение для питания здоровых и больных" ("Русский Архив Патологии", 1898); "Молоко и молочные продукты, как возможные передатчики туберкулеза" ("Архив Подвысоцкого", том 12); "Фальсификация пищевых продуктов и простейшие способы ее распознавания", 1902; отдельным оттиском из I тома "Общедоступного руководства к предупреждению болезней и сохранению здоровья", издание под редакцией профессора Г.В. Хлопина, Санкт-Петербург, 1902). Напечатано несколько статей в настоящем "Энциклопедическом Словаре". Из гигиенической лаборатории Х. с 1897 по 1902 гг. вышло около двадцати диссертаций и др. исследований, сделанных под его руководством. Редактирует "Сборник работ гигиенической лаборатории Юрьевского университета".


Хлопова Мария Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлопов Кирилл Осипович | Хлоповы
Хлопин Григорий Витальевич | Хлопуша Афанасий
Хлебниковы | Хлуденевы
Хлебников Петр Кириллович | Хлудов Алексей Иванович
Хлебников Петр Алексеевич | Хлюдзинский Виктор Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хлопова (Мария Ивановна) - дочь московского дворянина, невеста царя Михаила Федоровича . В 1616 г., когда царю минул 20-й год, решено было его женить; выбор его пал на Х., которая, в начале следующего года, с новым именем "Анастасии", помещена была "во дворце наверху". Вместе с ней приблизились к царю и ее ближайшие родственники, из которых ее дядя, Гавриил Васильевич Х., своей близостью возбудил зависть в родственнике царя, М.М. Салтыкове. Однажды Х. заболела. Несмотря на уверения придворных докторов и быстрое выздоровление Х., Салтыков успел уверить царя в неизлечимости ее болезни; боярская дума объявила, что "царская невеста к государевой радости не прочна". После того ее вместе с бабкой, теткой и двумя дядями, сослали в Тобольск, разлучив с матерью и отцом, отправленным на воеводство в Вологду. Осенью 1619 г. Х. перевели в Верхотурье, а в 1621 г. - в Нижний Новгород. Патриарх Филарет посоветовал произвести новое дознание о болезни Х. В Нижний Новгород были посланы "следователи", во главе с боярином Ф.И. Шереметевым . Прибыв туда в конце 1623 г., они нашли Х. вполне здоровой и готовились везти ее в Москву, как вдруг пришло оттуда известие о немедленном отозвании их самих; нерасположение матери Михаила Федоровича и красота дочери князя Долгорукова взяли верх над прежней страстью царя. Х., устроенная лучше прежнего, продолжала оставаться в Нижнем Новгороде до самой смерти, последовавшей не позже марта 1633 г. Ср. статью П. Мельникова "М. И. Х., невеста царя Михаила Федоровича" ("Нижегородские Губернские Ведомости", 1845, № 7 и след.); Д. Мордовцев "Русские женщины допетровской Руси"; И.Я. Забелин "Домашний быт русских цариц" (глава 3-я).

См. также статьи:
Михаил Федорович Романов ;
Филарет (в миру Феодор Никитич Романов) ;
Хлоповы .


Хлопов Кирилл Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлопин Григорий Витальевич | Хлопова Мария Ивановна
Хлебниковы | Хлоповы
Хлебников Петр Кириллович | Хлопуша Афанасий
Хлебников Петр Алексеевич | Хлуденевы
Хлебников Николай Иванович | Хлудов Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хлопов (Кирилл Осипович) - боярин. Был воеводой в Переяславле; в 1667 г., в звание думного дворянина, присутствовал в Астрахани при совершении записи калмыцкого тайши Аюки Мончакова на подданство московскому государю; в том же году был послан в Царицын для поимки воровских казаков, взявших Гурьев городок. В 1678 - 79 г. состоял в земском приказе.

См. также статьи:
Хлоповы .


Хлоповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлопова Мария Ивановна | Хлопуша Афанасий
Хлопов Кирилл Осипович | Хлуденевы
Хлопин Григорий Витальевич | Хлудов Алексей Иванович
Хлебниковы | Хлюдзинский Виктор Карлович
Хлебников Петр Кириллович | Хлюпины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хлоповы - старинный русский дворянский род, записанный в VI части родословных книг губерний Тверской и Курской. Родоначальник рода Х. - Мустафа, в святом крещении Илия, татарский князь, выехавший из Золотой Орды к великому князю Юрию Всеволодовичу . Из потомков его известны: Федор Степанович Х., ясельничий (1501), участник в походе великого князя московского на Великий Новгород (1508) и исполнитель разных дипломатических поручений; Иван, посол к крымскому хану (1584); Андрей, "делатель города" Рыльска (1585). Из Х., состоявших в XVI и XVII веках воеводами в разных городах, более выдающимся был Кирилл Осипович (см.). Из этого же рода и известная своей несчастной судьбой невеста царя Михаила Федоровича Мария Ивановна (см.).

См. также статьи:
Салтыковы (бояре) .


Хлопуша Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлоповы | Хлуденевы
Хлопова Мария Ивановна | Хлудов Алексей Иванович
Хлопов Кирилл Осипович | Хлюдзинский Виктор Карлович
Хлопин Григорий Витальевич | Хлюпины
Хлебниковы | Хмелевский Бенедикт

Хлопуша (Афанасий) - один из сподвижников Пугачева , крестьянин села Мошкович, Тверской губернии. Об его участии в Пугачевщине см. XXV, 753 - 757. Х. в конце концов был взят правительственными войсками; секретная комиссия, назначенная для расследования дела о Пугачеве, определила "отсечь Х. голову и для вечного зрения посадить на кол, а тело предать земле". См. Н. Дубровин "Пугачев и его сообщники" (Санкт-Петербург, 1884).


Хлуденевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлопуша Афанасий | Хлудов Алексей Иванович
Хлоповы | Хлюдзинский Виктор Карлович
Хлопова Мария Ивановна | Хлюпины
Хлопов Кирилл Осипович | Хмелевский Бенедикт
Хлопин Григорий Витальевич | Хмелевский Викентий Фердинандович

Хлуденевы - дворянский род, записанный в VI часть родословной книги Рязанской губернии и восходящий к началу XVII века.


Хлудов Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлуденевы | Хлюдзинский Виктор Карлович
Хлопуша Афанасий | Хлюпины
Хлоповы | Хмелевский Бенедикт
Хлопова Мария Ивановна | Хмелевский Викентий Фердинандович
Хлопов Кирилл Осипович | Хмелевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хлудов (Алексей Иванович, 1818 - 1882) - московский купец, собиратель древнерусских рукописей и книг. Его коллекция в 1872 г. состояла из 361 рукописи, из которых более 60 принадлежали к числу памятников древнего письма (конца XIV века), почти столько же - к памятникам югославянским; кроме того, в собрании было много замечательных русских списков древних памятников и более 100 полемических сочинений по поводу раскола в русской церкви. Собрание Х. заключало в себе весьма важные памятники (например, превосходный список слов митрополита Даниила , четыре списка Стоглава, Великий Миротворный круг святого Агафона , неизданные переводы и сочинения Максима Грека , творения Иоанна Дамаскина в переводе князя А.М. Курбского , с собственноручными его замечаниями. Оно описано А.Н. Поповым (Москва, 1872; первое прибавление, 1875). Архимандрит Амфилохий в "Трудах Московского Археологического Общества" поместил статью "О славянской псалтыри XIII - XIV веков из библиотеки Х." (1870); в 1878 г. Н.П. Кондаков издал в Москве описание миниатюр греческой рукописной псалтыри IX века из собраний Х.; в 1887 г. Х.М. Лопарев напечатал в "Чтениях Московского Общества Истории и Древностей Российских" "Описание Хлудовской рукописи" (книга III, стр. 1 - 18). Впоследствии общее число рукописей Х. дошло до 430, а старопечатных книг - до 624. Библиотека и собрание рукописей Х., согласно его завещанию, поступили после его смерти в Никольский единоверческий монастырь в Москве. См. Н. Субботин "В память об А. И. Х." (Москва, 1882); "Исторический Вестник" (1886, № 2); Н. Бокачев "Описи русских библиотек" (Санкт-Петербург, 1890).

См. также статьи:
Гильфердинг Александр Федорович ;
Худяков Василий Григорьевич .


Хлебников Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитрово Яков Тимофеевич | Хлебников Кирилл Тимофеевич
Хитрово Софрон Федорович | Хлебников Николай Иванович
Хитрово Николай Захарович | Хлебников Петр Алексеевич
Хитрово Михаил Александрович | Хлебников Петр Кириллович
Хитрово Иван Богданович | Хлебниковы

Хлебников (Дмитрий Петрович, 1778 - 1853) - мануфактур-советник, образованнейший из промышленников своего времени. Изучив за границей фабричную промышленность, Х. основал в Калуге фабрику парусных полотен и долго вел обширную торговлю русскими полотнами, преимущественно с Северо-Американскими Соединенными Штатами. В течение 20 лет собирал материалы для задуманного им "Всеобщего словаря знаний", который за его смертью остался неоконченным и ненапечатанным. Ср. некролог в "Северной Пчеле" за 1853 г., № 246.


Хлебников Кирилл Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлебников Дмитрий Петрович | Хлебников Николай Иванович
Хитрово Яков Тимофеевич | Хлебников Петр Алексеевич
Хитрово Софрон Федорович | Хлебников Петр Кириллович
Хитрово Николай Захарович | Хлебниковы
Хитрово Михаил Александрович | Хлопин Григорий Витальевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хлебников (Кирилл Тимофеевич, 1776 - 1838) - писатель, член-корреспондент Академии Наук. В 1801 г. Х. сделался приказчиком Российско-американской компании, объездил все тунгузские и коряцкие округа, служил на Камчатке. В 1814 г. был назначен правителем главной компанейской конторы в Америке; в этой должности он пробыл 16 лет, посетил Калифорнию, Мексику, Перу, Чили и объездил всю русскую Америку. С 1833 г. состоял правителем дел, а с 1835 г. - и директором Российско-американской компании. Живя в Америке, он присылал свои находки и приобретения в зоологический музей Императорской Академии Наук, а поселившись в Санкт-Петербурге напечатал "Жизнеописание А.А. Баранова" (Санкт-Петербург, 1835), "Взгляд на полвека моей жизни" ("Сын Отечества", 1836, том CLXXV), несколько статей в "Энциклопедическом лексиконе", "Жизнеописание Григория Ивановича Шелехова" ("Русский Инвалид", 1838, № 77 - 84; перепечатано в "Журнале для чтения воспитательных военно-учебных заведений") и "Отрывки из записок русского путешественника в Бразилии" ("Северная Пчела", 1838). Пожертвованная им библиотека послужила основанием публичной библиотеки в Кунгуре. См. Д. Смышляев "Источники и пособия для изучения Пермского края" (Пермь, 1876); IV выпуск "Сборника материалов для ознакомления с Пермской губернией" ("Памятная книжка Пермской губернии на 1893 г.") и "Записки Ксенофонта А. Полевого" ("Исторический Вестник", 1887 и отдельно). В. Р-в.

См. также статьи:
Баранов Александр Андреевич .


Хлебников Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлебников Кирилл Тимофеевич | Хлебников Петр Алексеевич
Хлебников Дмитрий Петрович | Хлебников Петр Кириллович
Хитрово Яков Тимофеевич | Хлебниковы
Хитрово Софрон Федорович | Хлопин Григорий Витальевич
Хитрово Николай Захарович | Хлопов Кирилл Осипович

Хлебников (Николай Иванович, 1840 - 1880) - писатель. Учился в сельской школе и в пензенском уездном училище, потом поступил на службу в винном складе, но продолжал заниматься самообразованием и 16 лет поступил в 4-й класс пензенской гимназии. Окончил курс на юридическом факультете Московского университета. В первые годы студенчества у Х. появились религиозные сомнения и он временно впал в неверие, но религиозное настроение взяло верх и наложило печать на последующую его литературную деятельность. Сначала он занимал в варшавском кафедру государственного права, потом был профессором философии и энциклопедии права в Киевском университете. В своем первом труде - магистерская диссертация: "О влиянии общества на организацию государства в царский период русской истории" (Санкт-Петербург, 1869) - Х. пытается представить общефилософскую характеристику этого периода. Основными факторами "общества" он признает условия экономические и умственно-религиозное развитие. Книга Х. обнимает так называемый царский период (1547 - 1721), но доведена лишь до смерти Алексея Михайловича . Этот период Х. делит на следующие эпохи: 1) царствование царя Иоанна IV - время "политического и умственно-религиозного брожения"; 2) Смутное время - эпоха борьбы за крепостное право и 3) царствование двух первых царей из дома Романовых - время политической и религиозной реакции. В этом труде обнаруживается склонность автора к широким, не считающимся с фактами обобщениям. Те явления, которые Х. считает исключительно характерными для одного периода, одинаково свойственны и другим периодам. Тем не менее книга Х. представляет не лишенную ныне значения попытку выявления некоторых экономических явлений в русской истории. Так, например, Х. определяет земельный крестьянский участок в XVI - XVII веках, стоимость разных продуктов, размер натуральных повинностей, лежавших на посадских, стоимость вооружения и продовольствия конного ратника и т. д. В своей докторской диссертации: "Общество и государство в до-монгольский период русской истории" (Санкт-Петербург, 1872) Х. начинает с изложения теории и истории родового быта у арийцев и семитов; затем он излагает постепенное высвобождение славяно-русских племен из условий родового быта. Со времени основания русского государства до 1237 г. Х. в развитии русской общественности намечает три периода: 1) период внешнего или механического соединения племен в одно государство (862 - 1054); 2) период господства патриархальных идей и отношений (1054 - 1155) и 3) период политической дезорганизации и нравственного упадка (1155 - 1237). Труд этот отличается теми же особенностями, как и первый. Слабо обоснование на фактическом изучении исторического материала, сочинение Х. представляет смелую попытку разрешения синтетическим путем таких проблем, для которых далеко еще не закончены исторические работы аналитического характера. Другие работы Х.: "Право и государство в их обоюдных отношениях" (Варшава, 1875; отличительная черта этого сочинения - увлечение религиозно-нравственными идеями) и "Исследования и характеристики" ("Киевские Университетские Известия", 1878, и отдельно, 1879). В последнем труде, как и в критических статьях, помещенных в "Киевских Университетских Известиях" за 1879 и 1880 годы, Х. страстно вооружается против учений материализма и социализма, во имя своего религиозно-нравственного идеала.


Хлебников Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлебников Николай Иванович | Хлебников Петр Кириллович
Хлебников Кирилл Тимофеевич | Хлебниковы
Хлебников Дмитрий Петрович | Хлопин Григорий Витальевич
Хитрово Яков Тимофеевич | Хлопов Кирилл Осипович
Хитрово Софрон Федорович | Хлопова Мария Ивановна

Хлебников (Петр Алексеевич) - ординарный профессор физики и физической географии Императорской медико-хирургической академии. В 1851 г. по окончании физико-математического факультета Казанского университета Х. поступил в студенты 3 курса Императорской медико-хирургической академии, по окончании которой, в 1854 г., был прикомандирован ко 2-му сухопутному госпиталю. Вскоре, по своей личной просьбе, взят профессором Пироговым в Севастопольскую кампанию, в которой оставался до июля 1855 г. и потом осенью 1855 г. вторично уехал с Пироговым в Крым. В мае 1856 г. Х. оставлен при академии в числе 36 врачей для усовершенствования. В 1858 г. Х. получил степень доктора медицины, а в мае 1861 г. избран адъюнктом к профессору физики Измайлову; по выходе последнего в отставку, в 1864 г., Х. избран ординарным профессором физики и физической географии. В ближайшие три года, кроме обязательных лекций, Х. вел публичные курсы по разным отделам физики и физической географии. Его горячие ходатайства об обогащении физического кабинета новыми коллекциями приборов, фотографическим павильоном и о приглашении ему в помощь особого механика, в большей своей части были удовлетворены конференцией. Преподавание физики в академии приняло при Х. экспериментальный характер. В 1872 г. тяжко заболел и должен был в 1873 г. оставить службу. Х. напечатал: "Курс физической географии" (1864); "О явлениях, производимых на земном шаре теплотой" (1865); перевел сочинения Дюгамеля - "О методах умозрительных наук" и в течение нескольких лет состоял редактором научно-популярного журнала "Знание", основанного при ближайшем его участии. Н. Е.


Хлебников Петр Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлебников Петр Алексеевич | Хлебниковы
Хлебников Николай Иванович | Хлопин Григорий Витальевич
Хлебников Кирилл Тимофеевич | Хлопов Кирилл Осипович
Хлебников Дмитрий Петрович | Хлопова Мария Ивановна
Хитрово Яков Тимофеевич | Хлоповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хлебников (Петр Кириллович, 1734 - 1777) - основатель известной Хлебниковской библиотеки. Служил в штате генерал-фельдмаршала графа К. Г. Разумовского . Имея, по словам современников, "безмерную любовь к словесным занятиям", он с "особой страстью" собирал рукописи, книги, газеты, периодические издания и даже летучие листки со стихотворениями, речами, эпиграммами, объявлениями и т. п. Таким путем Х. составил весьма ценную библиотеку, богатую, главным образом, редкими изданиями и манускриптами. Среди последних был так называемый Хлебниковский список древней летописи, которым пользовался Карамзин для первых томов своей "Истории Государства Российского". В его библиотеке, известной под именем Хлебниковской или Хлебниково-Авчуринской (по нахождению ее в селе Авчурине, в 12 верстах от Калуги), хранилось полное собрание русских газет и периодических изданий XVIII столетия. Сын его, Николай Петрович, значительно приумножил библиотеку, которая после него по наследству досталась сначала Д.М. Полторацкому, а потом известному библиофилу С.Д. Полторацкому . Иждивением П. К. Х. изданы: "Древняя степенная книга" (Москва, 1775), "Японская история" (Москва, 1773), "Летопись Малой России" (12 том, Москва, 1777), "Скифская история" Андрея Лызлова (Москва, 1776) и многое др. См. "Слово при погребении покойного П.К. Хлебникова, проповеданное иеромонахом Варлаамом" (Санкт-Петербург, 1778) и "Северная Пчела" (1846, № 24, заметка С.Д. Полторацкого). В. Р-в.

См. также статьи:
Полторацкий Сергей Дмитриевич .


Хлебниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлебников Петр Кириллович | Хлопин Григорий Витальевич
Хлебников Петр Алексеевич | Хлопов Кирилл Осипович
Хлебников Николай Иванович | Хлопова Мария Ивановна
Хлебников Кирилл Тимофеевич | Хлоповы
Хлебников Дмитрий Петрович | Хлопуша Афанасий

Хлебниковы. - В Общий Гербовник (ч. IV, VIII и XIV) внесены гербы четырех дворянских родов Х., восходящих не дальше XVIII века и записанных в I часть родословных книг губерний Санкт-Петербургской, Новгородской и Московской.


Хлюдзинский Виктор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлудов Алексей Иванович | Хлюпины
Хлуденевы | Хмелевский Бенедикт
Хлопуша Афанасий | Хмелевский Викентий Фердинандович
Хлоповы | Хмелевы
Хлопова Мария Ивановна | Хмельницкий Зиновий Богдан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хлюдзинский (Виктор Карлович, умер в 1888 г.) - профессор зоотехники в Ново-Александровском институте в 1870 - 1880 годах. Сельскохозяйственное образование получил в Петровской академии, где выдержал и экзамен на магистра зоотехники. Кроме многих статей по зоотехнике, Х. напечатал: "Организация сельскохозяйственного промысла" (Санкт-Петербург, 1880 - 1881); "Молочная корова и молочное хозяйство" (Варшава, 1877); "Материалы для изучения технических свойств немериносовых шерстей" (Санкт-Петербург, 1883); "Практическое руководство к разведению мулов" (Санкт-Петербург, 1886). Им изданы также переводы сочинений Роде: "Свиноводство" (1881) и Гаубнера: "Зоогигиена" (1878).

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Хлюпины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлюдзинский Виктор Карлович | Хмелевский Бенедикт
Хлудов Алексей Иванович | Хмелевский Викентий Фердинандович
Хлуденевы | Хмелевы
Хлопуша Афанасий | Хмельницкий Зиновий Богдан
Хлоповы | Хмельницкий Иван Парфенович

Хлюпины - дворянский род, записанный в VI часть родословной книги Тульской губернии и восходящий к XVI в.


Хмелевский Бенедикт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хлюпины | Хмелевский Викентий Фердинандович
Хлюдзинский Виктор Карлович | Хмелевы
Хлудов Алексей Иванович | Хмельницкий Зиновий Богдан
Хлуденевы | Хмельницкий Иван Парфенович
Хлопуша Афанасий | Хмельницкий Михаил

Хмелевский (Бенедикт, Chmileowski) - польский писатель, каноник в Киеве; написал и издал во Львове в 1745 - 1746 и 1753 - 1756 гг. энциклопедию: "Nowe Ateny". Каждому отделу предпослано изложение его содержания в стихах.


Хмелевский Викентий Фердинандович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмелевский Бенедикт | Хмелевы
Хлюпины | Хмельницкий Зиновий Богдан
Хлюдзинский Виктор Карлович | Хмельницкий Иван Парфенович
Хлудов Алексей Иванович | Хмельницкий Михаил
Хлуденевы | Хмельницкий Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хмелевский (Викентий Фердинандович) - экстраординарный профессор по кафедре ботаники Варшавского университета. Родился в Сибири. Окончил естественное отделение физико-математического факультета Новороссийского университета со степенью кандидата. В 1888 г. назначен приват-доцентом Харьковского университета. В 1889 г. назначен доцентом института сельского хозяйства и лесоводства в Новой Александрии. В 1890 г. защитил в Харьковском университете диссертацию на степень магистра ботаники, под заглавием: "Материалы к морфологии и физиологии полевого процесса у низших растений". В 1901 г. назначен экстраординарным профессором Варшавского университета. Кроме диссертации, Х. напечатал несколько небольших сообщений о физиологической роли пиреноидов, а также две публичные лекции и несколько заметок.

См. также статьи:
Россия, разд. Ботаника .


Хмелевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмелевский Викентий Фердинандович | Хмельницкий Зиновий Богдан
Хмелевский Бенедикт | Хмельницкий Иван Парфенович
Хлюпины | Хмельницкий Михаил
Хлюдзинский Виктор Карлович | Хмельницкий Николай Иванович
Хлудов Алексей Иванович | Хмельницкий Тимофей (Тимош)

Хмелевы - дворянский род, записанный в VI часть родословной книги Псковской губернии и восходящий к началу XVII века. Герб Х. внесен в V часть Гербовника. Есть еще два рода Х., более позднего происхождения.


Хмельницкий Зиновий Богдан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмелевы | Хмельницкий Иван Парфенович
Хмелевский Викентий Фердинандович | Хмельницкий Михаил
Хмелевский Бенедикт | Хмельницкий Николай Иванович
Хлюпины | Хмельницкий Тимофей (Тимош)
Хлюдзинский Виктор Карлович | Хмельницкий Юрий Зиновьевич Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хмельницкий (Зиновий Богдан) - знаменитый гетман Малороссии, сын чигиринского сотника Михаила Х. (см.). Род Хмельницких производили из люблинского воеводства, герба "Абданк". Впоследствии, когда Богдан Х. приобрел историческую славу, его отнесли к роду Богданов, властвовавших в Молдавии в XV веке. Родился Х., вероятно, в конце XVI века. Первоначальное образование получил в киево-братской школе; затем, по словам польских историков, учился у иезуитов в Ярославле-Галицком и получил хорошее по тому времени образование. Кроме своего родного малорусского языка, он владел языками польским и латинским, а впоследствии научился еще языкам турецкому и французскому. Поступив в казацкое войско, Х. участвовал в польско-турецкой войне 1620 - 1621 г., во время которой, в битве под Цецорой, был убит его отец, а сам Х. попал в плен и пробыл два года в Константинополе. Получив свободу, Х. начал устраивать морские походы запорожцев на турецкие города. Известен поход 1629 г., когда казаки побывали, под начальством Х., под самым Константинополем и вернулись с богатой добычей. После долгого пребывания на Запорожье Х. вернулся на родину в Чигирин, женился на Анне Сомковне и получил уряд сотника чигиринского. В последовавших затем восстаниях казаков против Польши между 1630 и 1638 годами имя Х. не встречается. Когда на польский престол вступил Владислав IV и началась война с Московским государством, Х. воевал против русских и получил от короля золотую саблю за храбрость. Не один раз он входил в состав депутаций для представления сейму и королю жалоб на насилия, которым подвергались казаки. Когда в 1645 г. король задумал без согласия сейма начать войну с Турцией, он доверил свой план, между прочим, и Богдану Х. Есть известие, что последний побывал в это время во Франции, совещался с графом Брежи, назначенным на пост посланника в Польшу, и результатом этого совещания была посылка 2400 казаков во Францию, которые и участвовали в осаде Дюнкирхена принцем Конде. В 1646 г. король Владислав IV начал тайные переговоры с казацкими старшинами Ильяшем, Барабашем и Х. о помощи в турецкой войне (Х. в то время был войсковым писарем). Казаки должны были начать войну с Турцией и за это получили от короля грамоту на восстановление своих прав. Но до войны дело не дошло: вербовка войск вызвала страшное волнение на сейме, и король принужден был отказаться от своих планов. Грамота короля осталась у казаков и, по одним известиям, хранилась в тайне у Ильяша, по другим - у Барабаша. Когда король потерпел неудачу на сейме, Х., путем хитрости, выманил королевскую привилегию у Барабаша или у Ильяша и задумал воспользоваться ею для отстаивания казацких прав. В это же время случай из личной жизни Х. резко изменил его образ действий относительно польского правительства, заставив его поднять малорусский народ и стать во главе этого восстания, подготовленного всей политикой польского государства относительно казачества и вообще русского православного населения в пределах Речи Посполитой (см. Малороссия). У Х. был небольшой хутор Субботово, близ Чигирина. Воспользовавшись его отсутствием, польский подстароста Чаплинский, ненавидевший Х., напал на его хутор, разграбил его, увез женщину, с которой Х. жил после смерти своей первой жены Анны Сомковны, обвенчался с ней по католическому обряду и высек одного из сыновей Х. так сильно, что тот вскоре умер. Х. начал было искать возмездия на суде, но там ему ответили только насмешкой. Тогда он обратился к королю, который, чувствуя себя бессильным перед Х., высказал, как говорили, удивление, что казаки, имея оружие в руках, не защищают сами своих прав. Возвратившись ни с чем из Варшавы, Х. решил прибегнуть к оружию. Он тайно собрал казаков и сумел так возбудить их, что они провозгласили его гетманом и просили Х. лично, а не через послов вести переговоры с татарами, чтобы склонить их к союзу с казаками. От гетманства Х. отказался, но последнюю просьбу казаков решил исполнить. Один из участников тайного собрания, Роман Пешта, донес о замыслах Х. коронному гетману Потоцкому , который отдал приказ арестовать Х. Вскоре, однако, Х. удалось бежать. 11 декабря 1647 г. он вместе со своим сыном Тимофеем прибыл в Запорожскую Сечь, а оттуда направился в Крым, где царствовал в то время Ислам-Гирей. Хан принял Х. ласково, но относительно войны с Польшей дал ответ нерешительный, хотя перекопскому мурзе Туган-бею и приказано было идти с Х., не объявляя формально войны Польше. 18 апреля 1648 г. Х. прибыл в Сечь и изложил результаты своей поездки в Крым. Народ на Сечи принял его с энтузиазмом и избрал старшим войска запорожского. Гетманом Х. стал называться только позднее. 22 апреля Х. выступил из Запорожья; за ним на некотором расстоянии шел Туган-бей с татарами. Обошедши крепость Кодак, где сидел польский гарнизон, Х. направился к устью реки Тясмина и остановился лагерем на притоке Желты-Воды, впадающем в Тясмин (в нынешнем Александрийском уезде Херсонской губернии). Несколько времени спустя подошли туда и поляки, под начальством молодого Степана Потоцкого. 6 мая казаки бросились на польский обоз; поляки защищались храбро, но казаки отрезали их от воды, и поляки должны были откупиться, выдав казакам пушки. За это полякам был клятвенно обещан свободный пропуск в Польшу; но когда они стали отступать и 8 мая дошли до яра, называвшегося Княжескими Байраками, на них неожиданно напал Туган-бей с татарами. Поражение поляков, вследствие неожиданности нападения, было ужасно. Потоцкий был смертельно ранен, другие начальники взяты в плен и отправлены пленниками в Чигирин. Х. двинулся в Корсуну (в нынешнюю Киевскую губернию), где стояло польское войско, под начальством Калиновского и Николая Потоцкого. 15 мая Х. подошел к Корсуну почти в то самое время, когда польские полководцы получили известие о поражении поляков при Желтых Водах и не знали еще, что предпринять. Х. подослал к полякам казака Микиту Галагана, который, отдавшись в плен, предложил себя полякам в проводники, завел их в лесную чащу и дал Х. возможность без труда истребить польский отряд. Потоцкий и Калиновский были взяты в плен и отданы, в виде вознаграждения, Туган-бею. Победы Х. при Желтых Водах и под Корсуном вызвали всеобщее восстание малорусского народа против поляков. Крестьяне и горожане бросали свои жилища, организовывали отряды и старались со всей жестокостью отомстить полякам и евреям за притеснения, которые они от них за последнее время претерпели. Действия Х. отличались, однако, крайней нерешительностью, много повредившей казацкому делу. Х. выступил против Польши первоначально по чисто личным побуждениям, желая отомстить за нанесенное ему оскорбление. Ходом событий он был поставлен во главе громадного народного движения, результатов которого не мог предвидеть. Увлекаемый этими событиями, он порой как будто хотел остановиться. Не он руководил движением казачества: оно коренилось глубоко в народной жизни и, прорвавшись наружу, росло и расширялось до тех пор, пока были напряжены нервы народа. Народное казацкое движение выдвинуло из своей среды целый ряд вождей мелких отрядов. Они-то, собственно, и составляли душу движения; за ними вынужден был идти Х. Когда пришло письмо Адама Киселя (XV, 155), обещавшего свое посредничество для примирения казаков с польским государством, Х. собрал раду, на которой, говорят, было около 70 тысяч человек, и получил ее согласие на приглашение Киселя для переговоров; но перемирие заключено не было вследствие враждебного к полякам настроения казацкой массы. На жестокости казацких предводителей, действовавших вполне независимо один от другого и от Х., поляки отвечали такими же жестокостями; в этом отношении особенно отличался князь Иеремия Корибут-Вишневецкий. Послав послов в Варшаву, Х. медленно подвигался вперед, прошел Белую Церковь и, хотя был убежден, что из переговоров с поляками ничего не выйдет, все-таки активного участия в народном восстании не принимал. В это как раз время он сыграл свою свадьбу с Чаплинской - вероятно, той самой, которая когда-то была у него выкрадена из Субботова. Сейм между тем постановил готовиться к войне с казаками. К казакам были, правда, посланы уполномоченные для переговоров, но они должны были предъявить такие требования, на которые казаки никогда не согласились бы (выдача оружия, взятого у поляков, выдача предводителей казацких отрядов, удаление татар). Рада, на которой были прочитаны эти условия, была сильно раздражена против Богдана Х. за его медлительность и за переговоры. Уступая раде, Х. стал двигаться вперед на Волынь, дошел до Случи, направляясь к Старо-Константинову, но в то же время вел переговоры с Адамом Киселем о мире. Костомаров и некоторые другие исследователи считают это хитрой политикой, но вернее видеть здесь просто желание заключить мир с поляками. Предводители польского ополчения - князь Заславский, Конецпольский и Остророг - не были ни талантливы, ни энергичны. Х. прозвал Заславского за изнеженность периной, а Конецпольского за молодость - детиной, а Остророга за ученость - латиной. Они подошли к Пиляве (близ Старо-Константинова), где стоял Х., но никаких решительных мер не предпринимали, как на том ни настаивал Вишневецкий. Это дало возможность Богдану усилиться; к нему стали сходиться предводители отдельных отрядов. Польское войско не мешало им. До 20-го сентября Х. ничего не предпринимал, поджидая прихода татарского отряда. Пришло 4000 человек. Богдан Х. подослал к полякам попа, который, когда его взяли в плен, передал полякам, что пришло 40 тысяч крымцев, и этим навел на поляков панический страх. 21 сентября началось сражение, поляки не устояли и побежали. Наутро казаки нашли пустой лагерь и овладели богатой добычей. Неприятеля не преследовали. Х. занял Старо-Константинов, затем Збараж (в Галиции). Созвав раду, он стал проводить мысль, что пора вернуться домой отдохнуть. Рада предложила ему гетманство, но Х. отверг его, заявив, что он примет это звание только от короля. Это показывает, что Х. не признавал за радой казацкой права избирать гетмана и все еще считал себя подвластным польскому королю. Прекратить войну и возвратиться домой рада не согласилась; решено было идти на Варшаву и разорить Польшу. Подчиняясь этому решению, Х. снова стал хитрить по отношению к своим. Он направился ко Львову, который на требование выдать евреев ответил отказом и был разграблен. От Львова Х. двинулся к Замостью, но медлил приступом. Снова среди предводителей казацких отрядов явилось недовольство его медлительностью. Главная ее причина заключалась в выжидании результатов выборного сейма, который в то время заседал в Варшаве. Х. отправил туда послов с просьбой прислать комиссаров для переговоров о мире и с поручением заявить, что если будет избран на польский престол Ян Казимир, Х. покорится ему. Когда был избран Ян Казимир, Х. немедленно снял осаду и отступил от Замостья. Татары и казаки были поражены таким отступлением. В оправдание свое Х. ссылался на то, что он подданный и слуга короля и должен повиноваться его повелениям. В первых числах января 1649 г. Х. выехал в Киев, где его встретили торжественно. Из Киева Х. отправился в Переяславль. Слава его разнеслась далеко за пределы Украины. К нему приходили послы от крымского хана, турецкого султана, молдавского господаря, седмиградского князя и даже от московского царя Алексея Михайловича с предложением дружбы. Пришли послы и от поляков, с Адамом Киселем во главе, и принесли Х. королевскую грамоту на гетманство. Х. созвал раду в Переяславле, принял гетманское достоинство и благодарил короля. Это вызвало большое неудовольствие среди старшины, за которой следовали и простые казаки, громко выражавшие свою ненависть к Польше. В виду такого настроения Х. в своих переговорах с комиссарами вел себя довольно уклончиво и нерешительно. Комиссары удалились, не выработав никаких условий примирения. Война, впрочем, не прекращалась и после отступления Х. от Замостья, особенно на Волыни, где отдельные казацкие отряды (загоны) продолжали непрерывно партизанскую борьбу с поляками. Сейм, собравшийся в Кракове в январе 1649 г., еще до возвращения комиссаров из Переяславля, постановил собирать ополчение. Весной польские войска стали стягиваться на Волынь. Х. разослал по Украине универсалы, призывая всех на защиту родины. Летопись Самовидца , современная этим событиям, довольно картинно изображает, как все, стар и млад, горожане и селяне, бросали свои жилища и занятия, вооружались чем попало, брили бороды и шли в казаки. Образовано было 24 полка (под этим именем разумелось не известное количество лиц, а известная территория южнорусской земли). Войско было устроено по старинной системе, выработанной казачеством еще в Сечи Запорожской. Х. выступил из Чигирина, но двигался вперед чрезвычайно медленно, поджидая прибытия крымского хана Ислам-Гирея, с которым он и соединился на Черном Шляху, за Животовым. После этого Х. с татарами подступил к Збаражу, где осадил польское войско. Осада продолжалась больше месяца (в июле 1649 г.). В польском лагере начался голод и повальные болезни. На помощь осажденным выступил сам король Ян Казимир во главе двадцатитысячного отряда. Папа прислал королю освященное на престоле святого Петра в Риме знамя и меч для истребления схизматиков, т. е. казаков. Близ Зброва, 5 августа, произошла битва, в первый день оставшаяся нерешенной. Поляки отступили и окопались рвом. На другой день началась ужасная резня. Казаки врывались уже в лагерь. Плен короля, казалось, был неизбежен, но Х. остановил битву, и король, таким образом, был спасен. Самовидец объясняет этот поступок Х. тем, что он не хотел, чтобы басурманам достался в плен христианский король. Когда утихло сражение, казаки и татары отступили; хан Ислам-Гирей первый вступил в переговоры с королем, а затем его примеру последовал и Х., сделав большую ошибку тем, что допустил хана первым заключить договор с поляками. Теперь хан уже перестал быть союзником казаков и в качестве союзника Польши требовал от казаков повиновения польскому правительству. Этим он как бы мстил Х. за то, что тот не дал ему взять в плен Яна Казимира. Х. принужден был сделать огромные уступки, и зборовский договор (XII, 352) являлся не чем иным, как утверждением прежних, старинных прав малорусского казачества. Осуществить его на самом деле было чрезвычайно трудно. Когда Х. осенью 1649 г. занялся составлением казацкого реестра, оказалось, что количество его войска превышало установленные договором 40 тысяч. Остальные должны были возвратиться в первоначальное положение, т. е. снова сделаться крестьянами. Это вызвало большое недовольство в народе. Волнения усилились, когда польские паны стали возвращаться в свои имения и требовать от крестьян прежних обязательных отношений. Крестьяне восставали против панов и изгоняли их. Х., решившийся твердо держаться зборовского договора, рассылал универсалы, требуя от крестьян повиновения помещикам, угрожая ослушникам казнью. Паны с толпами вооруженных слуг разыскивали и бесчеловечно наказывали зачинщиков мятежа. Это вызывало крестьян на новые жестокости. Богдан Х. вешал, сажал на кол виновных, по жалобам помещиков, и вообще старался не нарушать основных статей договора. Между тем поляки вовсе не придавали серьезного значения зборовскому договору. Когда киевский митрополит Сильвестр Коссов (XXIX, 891) отправился в Варшаву, чтобы принять участие в заседаниях сейма, католическое духовенство стало протестовать против этого и митрополит принужден был уехать из Варшавы. Польские военачальники, не стесняясь, переходили черту, за которой начиналась казацкая земля. Потоцкий, например, незадолго перед тем освободившийся от татарского плена, расположился в Подолии и занялся истреблением крестьянских шаек (так называемых "левенцов"), причем поражал всей своей жестокостью. Когда в ноябре 1650 г. в Варшаву приехали казацкие послы и потребовали уничтожения унии во всех русских областях и запрещения панам производить насилия над крестьянами, требования эти вызвали бурю на сейме. Несмотря на все усилия короля, Зборовский договор не был утвержден; решено было возобновить войну с казаками. Неприязненные действия начались с обеих сторон в феврале 1651 г. в Подолии. Митрополит киевский Сильвестр Коссов, происходивший из шляхетского сословия, был против войны, но митрополит коринфский Иоасаф, приехавший из Греции, побуждал гетмана к войне и препоясал его мечом, священным на гробе Господнем в Иерусалиме. Прислал грамоту и константинопольский патриарх, одобрявший войну против врагов православия. Афонские монахи, ходившие по Украине, немало содействовали восстанию казачества. Положение Х. было довольно затруднительное. Его популярность была значительно подорвана. Народ был недоволен союзом гетмана с татарами, так как не доверял последним и много терпел от своеволия. Между тем Х. не считал возможным обойтись без помощи татар. Он отправил полковника Ждановича в Константинополь и склонил на свою сторону султана, который приказал крымскому хану всеми силами помогать Х., как вассалу турецкой империи. Татары повиновались, но эта помощь, как недобровольная, не могла быть прочной. Весной 1651 г. Х. двинулся к Збаражу и долго простоял там, поджидая крымского хана и тем давая полякам возможность собраться с силами. Только 8 июня хан соединился с казаками. Польское войско в это время стояло лагерем на обширном поле под Берестечком (местечко в нынешнем Дубенском уезде Волынской губернии). Туда направился и Х., которому в это самое время пришлось пережить тяжелую семейную драму. Его жена была уличена в супружеской неверности, и гетман распорядился повесить ее, вместе с ее любовником. Источники говорят, что после этой жестокой расправы гетман впал в тоску. 19 июня 1651 года казацкое войско сошлось с польским под Берестечком. На другой день поляки начали сражение. Как раз в разгар его крымский хан вдруг обратился в бегство. Х. бросился за ханом, чтобы убедить его воротиться. Хан не только не вернулся, но и задержал у себя Х. На место Х. был избран начальником полковник Джеджалий, долго отказывавшийся от этого звания, зная, как не любит Богдан Х., когда кто-нибудь вместо него принимал на себя начальство. Джеджалий некоторое время отбивался от поляков, но, видя войско в крайнем затруднении, решился вступить в переговоры о перемирии. Переговоры остались без успеха. Недовольное войско сменило Джеджалия и вручило начальство виницкому полковнику Ивану Богуну . Начали подозревать Х. в измене; коринефскому митрополиту Иоасафу нелегко было уверить казаков, что Х. ушел для их же пользы и скоро вернется. Лагерь казаков в это время был расположен возле реки Пляшовой; с трех сторон он был укреплен окопами, а с четвертой к нему примыкало непроходимое болото. Десять дней выдерживали здесь осаду казаки и мужественно отбивались от поляков. Наконец, старшина решилась уйти из лагеря, чтобы избежать опасности быть выданной полякам (о чем шла речь среди казаков). Через болото стали строить плотины, под предлогом доступа к пастбищам на противоположной стороне реки. В ночь на 29 июня Богун со старшиной начал переправу через болото. Когда на другое утро чернь узнала, что в лагере не осталось ни одного полковника, поднялось страшное смятение. Обезумевшая от страха чернь, видя себя оставленной на произвол судьбы, в беспорядке бросилась на плотины; они не выдержали и в трясине погибло много людей. Сообразив в чем дело, поляки бросились на казацкий табор и стали истреблять тех, которые не успели убежать и не потонули в болоте. Польское войско двинулось на Украину, опустошая все на пути и давая полную волю чувству мести. К этому времени, в конце июля, Х., пробыв около месяца в плену у крымского хана, прибыл в местечко Паволочь. Сюда стали к нему сходиться полковники с остатками своих отрядов. Все были в унынии. Народ относился к Х. с крайним недоверием и всю вину за берестечское поражение сваливал на него. Х. собрал раду на Масловом-Броде на реке Русаве (теперь местечко Масловка, Каневского уезда Киевской губернии) и так сумел подействовать на казаков своим спокойствием, веселым настроением, что недоверие к нему исчезло и казаки вновь стали сходиться под его начальство. В это время Х. женился на Анне, сестре Золотаженка, который потом был поставлен корсунским полковником (XII, 632). Началась жестокая партизанская война с поляками: жители жгли собственные дома, истребляли припасы, портили дороги, чтобы сделать невозможным дальнейшее движение поляков в глубь Украйны. С пленными поляками казаки и крестьяне обращались до крайности жестоко. Кроме главного польского войска, на Украйну двигался и литовский гетман Радзивил (XXVI, 72). Он разбил черниговского полковника Небабу, взял Любеч, Чернигов и подступил к Киеву. Жители сами сожгли город, так как думали произвести этим замешательство в литовском войске. Это не помогло: 6 августа Радзивилл вступил в Киев, а затем польско-литовские предводители сошлись под Белой Церковью. Х. решился вступить в мирные переговоры, шедшие медленно, пока их не ускорило моровое поветрие. 17 сентября 1651 г. заключен был так называемый белоцерковский договор (V, 239), очень невыгодный для казаков. Народ упрекал Х. в том, что он заботится только о своих выгодах и о выгодах старшины, о народе же совсем и не думает. Переселения в пределы Московского государства приняли характер массового движения. Х. старался задержать его, но безуспешно. Белоцерковский договор был скоро нарушен поляками. Сын Х. Тимофей весной 1652 г. отправился с войском в Молдавию, чтобы жениться на дочери молдавского господаря. Польский гетман Калиновский загородил ему дорогу. Около местечка Ладыжина (в теперешнем Ольгопольском уезде Подольской губернии), при урочище Батоге, 22 мая произошла битва, в которой 20-тысячное польское войско погибло, а Калиновский был убит. Это послужило сигналом для повсеместного изгнания из Малороссии польских жолнеров и помещиков. До открытой войны, впрочем, дело не дошло, так как сейм отказал королю в созыве посполитского рушения. Х. давно уже убедился, что Украина не может бороться одними своими силами. Он завел сношения со Швецией, Турцией и Россией. Еще 19 февраля 1651 г. земский собор в Москве обсуждал вопрос о том, какой ответ дать Х., который тогда уже просил царя принять его под свою власть; но собор, по-видимому, не пришел к определенному решению. До нас дошло только мнение духовенства, которое предоставляло окончательное решение воле царя. Царь послал в Польшу боярина Репнина-Оболенского, обещая забыть некоторые нарушения со стороны поляков мирного договора, если Польша помирится с Богданом Х. на началах Зборовского договора. Посольство это не имело успеха. Весной 1653 г. польский отряд под начальством Чарнецкого стал опустошать Подолию. Х. в союзе с татарами двинулся против него и встретился с ним под местечком Жванцем (ныне Каменского уезда), на берегу реки Днестра. Положение поляков, вследствие холодов и недостатка продовольствия, было тяжелое; они принуждены были заключить довольно унизительный мир с крымским ханом, чтобы только разорвать союз его с Х. После этого татары с королевского позволения стали опустошать Украину. При таких обстоятельствах Х. снова обратился в Москву и стал настойчиво просить царя о принятии его в подданство. 1 октября 1653 г. был созван земский собор, на котором вопрос о принятии Богдана Х. с войском запорожским в московское подданство был решен в утвердительном смысле. 8 января 1654 г. в городе Переяславле (ныне Полтавской губернии) была собрана рада, на которой после речи Хмельницкого, указывавшего на необходимость для Малороссии выбрать кого-нибудь из четырех государей: султана турецкого, хана крымского, короля польского или царя московского и отдаться в его подданство, народ закричал: "волим (т. е. желаем) под царя московского"! Прочитаны были договорные статьи, на основании которых Малороссия соединялась с Россией, и затем народ был приведен к присяге. Старшина присягнула с неохотой: она мечтала о самостоятельности Малороссии. Неохотно присягнули также митрополит и духовенство. В Москву были посланы послы от войска запорожского Зарудный и Тетеря , которые после долгих совещаний с боярами добились утверждения договорных пунктов, на которых Малороссия соединилась с Россией (см. Россия, XXVIII, 498). Вслед за присоединением Малороссии началась война России с Польшей. Весной 1654 г. царь Алексей Михайлович двинулся в Литву; с севера открыл против Польши военные действия шведский король Карл X. Казалось, Польша находится на краю гибели. Король Ян Казимир завел сношения с Х., но последний не соглашался ни на какие переговоры, пока не будет признана со стороны Польши полная самостоятельность всех древнерусских областей. Тогда Ян Казимир обратился к царю Алексею Михайловичу, который в 1656 г., без соглашения с Х., заключил мир с поляками. Планы Х. рухнули. Некоторое время он все еще не оставлял надежды привести их в исполнение и в начале 1657 г. заключил с этой целью союзный договор со шведским королем Карлом X и седмиградским князем Юрием Ракочи. Согласно этому договору, Х. послал на помощь союзникам против Польши 12 тысяч казаков. Поляки известили об этом Москву, откуда были посланы к гетману послы. Они застали Х. уже больным, но добились свидания и набросились на него с упреками. По их настоянию, гетман принужден был отозвать отряд, посланный на помощь союзникам. Месяца два спустя Х. велел созвать в Чигирине раду для выбора ему преемника. В угоду старому гетману рада избрала несовершенного его сына Юрия . Определение дня смерти Богдана Х. долго вызывало разногласие. Теперь установлено, что он умер 27 июля 1657 г. от апоплексии, пролежав пять дней без языка; похоронен в селе Субботове (ныне Чигиринского уезда), в построенной им самим каменной церкви, существующей до настоящего времени. В 1664 г. польский воевода Чарнецкий сжег Субботово и велел выкопать прах Х. и выбросить его на поругание из могилы. См. Н.И. Костомаров "Богдан Х." (3 тома, Санкт-Петербург, 1884, издание 4-е; здесь же указан очень полный список источников, относящихся к эпохе Х); Ор. И. Левицкий "Богдан Х.", биографический очерк (в издании профессора В.А. Беца : "Исторические деятели Юго-Западной России в биографиях и портретах", выпуск 1-й, Киев, 1883); "Записки наукового товариства имени Шевченка" (тома XXIII и XXIV и следующие). См. также литературу, указанную в томе XXVIII, стр. 509. Н. Василенко.

См. также статьи:
Алексей Михайлович ;
Анкудинов Тимошка ;
Апостолы ;
Богдан Хмельницкий ;
Богун ;
Брюховецкий Иван Мартынович ;
Бутурлин Василий Васильевич ;
Величко Самуил Васильевич ;
Вишневецкие ;
Владислав IV ;
Карпов Геннадий Федорович ;
Кикины ;
Кисель Адам ;
Лизогубы ;
Потоцкие ;
Россия, разд. Московское государство XVI - XVII веков ;
Хмельницкий Иван Парфенович ;
Хмельницкий Михаил ;
Хмельницкий Тимофей (Тимош) ;
Хмельницкий Юрий Зиновьевич Богданович ;
Шевченко Тарас Григорьевич ;
Шереметев Василий Борисович ;
Яковенко Валентин Иванович ;
Якубовичи ;
Яненко Павел (Хмельницкий) .


Хмельницкий Иван Парфенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмельницкий Зиновий Богдан | Хмельницкий Михаил
Хмелевы | Хмельницкий Николай Иванович
Хмелевский Викентий Фердинандович | Хмельницкий Тимофей (Тимош)
Хмелевский Бенедикт | Хмельницкий Юрий Зиновьевич Богданович
Хлюпины | Хметевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хмельницкий (Иван Парфенович) - писатель. Учился в киевской духовной академии и в Кенигсбергском университете. Происходил по прямой линии от гетмана Богдана Х. , род которого не только не попал в ряды новой малорусской знати, но потерял свои имения в Малороссии, конфискованные правительством. Императрица Екатерина II , отчасти сознавая несправедливость такого положения, отчасти ввиду научных заслуг И. П. Х., обеспечила ему материальное положение и дала ему возможность всецело посвятить себя науке. Он написал на латинском языке диссертацию "Рассуждения об основаниях философических", напечатанную в Кенигсберге в 1762 г. Ему принадлежат еще оригинальные труды: "Опровержение на одно рассуждение Шлегеля" и "Рассуждение о рабстве по законам естественным и праву всенародному". Переводы его с немецкого: 1) "Величество и различие в царстве естества и нравов по уставу Зиждителя", 2) "Краткая Энциклопедия, или Понятие о всех науках и художествах", 3) "Свет зримый в лицах". Труды эти были напечатаны Академией Наук и выдержали несколько изданий, из которых последнее относится в 1817 г. Х. принимал участие в трудах комиссии по составлению уложения. Н. К-а.

См. также статьи:
Хмельницкий Николай Иванович .


Хмельницкий Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмельницкий Иван Парфенович | Хмельницкий Николай Иванович
Хмельницкий Зиновий Богдан | Хмельницкий Тимофей (Тимош)
Хмелевы | Хмельницкий Юрий Зиновьевич Богданович
Хмелевский Викентий Фердинандович | Хметевские
Хмелевский Бенедикт | Хметевский Степан Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хмельницкий (Михаил) - сотник чигиринский, отец Богдана Х. , участвовал в польско-турецкой войне 1620 - 1621 г., окончившейся для Польши неудачно. 6 октября 1620 г. польское войско под начальством гетмана Жолкевского было разбито турками под Цецорой; гетман пал в битве. Число убитых поляков, как говорят, простиралось до 2 тысяч; среди них был и Михаил Х.

См. также статьи:
Хмельницкий Зиновий Богдан .


Хмельницкий Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмельницкий Михаил | Хмельницкий Тимофей (Тимош)
Хмельницкий Иван Парфенович | Хмельницкий Юрий Зиновьевич Богданович
Хмельницкий Зиновий Богдан | Хметевские
Хмелевы | Хметевский Степан Петрович
Хмелевский Викентий Фердинандович | Хмыров Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хмельницкий (Николай Иванович) - сын Ивана Парфеновича , довольно известный драматический писатель. Родился в 1789 г.; учился в горном корпусе. Службу начал в 1806 г. по гражданскому ведомству. В 1812 г. Х. поступил в петербургское ополчение, а затем перешел в действующую армию, в рядах которой совершил и заграничный поход, исполняя главным образом дипломатические поручения. Литературная деятельность Х. началась в 1811 г. переводом "Зельмиры", трагедии одного из посредственных французских драматургов XVIII века, Беллуа. По возвращении из заграничного похода Х. опять поступил в гражданскую службу; служил сначала в Министерстве юстиции, затем был последовательно чиновником особых поручений при петербургском генерал-губернаторе, правителем канцелярии генерал-губернатора, чиновником особых поручений при министре внутренних дел. В 1829 г. был назначен смоленским губернатором. Им было составлено "Руководство к ведению русских законов", до трудов Сперанского , ценное пособие для администратора и юриста. В то же время был составлен и проведен Хмельницким проект об обращении лежавших в разных присутственных местах никем не востребованных денег (до 700 000 рублей) в капитал для призрения гражданских чиновников. Первой пьесой Х., поставленной на сцену (в 1817 г.), была переделка комедии Буансси "Говорун"; за ней последовала переделка "Шалостей влюбленных" Реньяра. В 1818 г. Х. выступил с комедией "Воздушные замки", являющейся, по-видимому, переделкой одной из комедий Коллэн д'Арлевиля; позднее Х. переделал еще несколько пьес этого писателя. Переделывал Х. довольно свободно, пользуясь материалом, иногда варьируя один заимствованный сюжет в двух комедиях. В выборе заимствований он руководствовался, главным образом, веселостью пьесы, останавливался далеко не на лучших писателях и у данного писателя - не на лучших произведениях. Излюбленным родом Х. был модный тогда водевиль, которому отдал долг даже Грибоедов , сочинивший в сотрудничестве с Х. и Шаховским комедию-водевиль: "Своя семья". У Фавара Х. заимствовал оперетку "Греческие бредни" и, может быть, "Новый Парис". По-видимому, переделками являются и другие водевили Х. - "Бабушкины попугаи", "Взаимные испытания", "Новая шалость", "Карантин" и прочие, - но источники их не указаны. Все эти пьесы относятся к разряду водевилей с неизбежным сватовством и волокитством, с довольно поверхностным юмором, неподдельной веселостью и грациозностью. Наиболее серьезной литературной заслугой Х. является перевод Мольеровых "Школы женщин" и "Тартюфа". Перевод "Школы женщин" можно признать художественным, но Х. допускает в нем большие вольности и очень заботится, чтобы пьеса вышла посмешнее. Перевод "Тартюфа" выше перевода "Школы женщин": он значительно ближе к подлиннику и отличается силой и красотой стиха, но также не свободен от излишних вольностей. Как губернатор, Х. соединял гуманность и независимость с легкомыслием в стиле его водевильных героев: первая создала ему врагов в лице местных Тартюфов, вторая дала в руки этим врагам достаточно сильное оружие. Х. был обвинен в казнокрадстве и сначала переведен губернатором в Архангельск, а потом вызван в Петербург и заключен в Петропавловскую крепость, где просидел с 1837 по 1843 г. Степень виновности Х. остается невыясненной; по-видимому, он был жертвой интриги и своего легкомыслия. По освобождении своем Х. уехал за границу, откуда писал путевые письма. К этому времени относятся, по-видимому, и его исторические пьесы, основанные на любовной интриге и очень напоминающие его водевили, но без живости и веселости последних. В комедии "Обер-кухмейстер Фельтен" в чисто водевильных ролях являются академики Тауберт и Шумахер; в комедии "Русский Фауст" водевиль выкроен из легенды о Брюсе. Лучше других исторических комедий Х. - "Царское слово, или Сватовство Румянцева"; наиболее слабой является комедия "Зиновий Богдан Х., или Присоединение Малороссии". Умер Х. в 1845 г. в Петербурге. Сочинения Х. изданы в 1849 г. Смирдиным . О нем см. Дудышкин "Современник" (1851, № 9); Г. Б-в ("Русский Вестник", 1895, сентябрь); Добротворский ("Исторический Вестник", 1889, декабрь); Н. Коробка "Ежегодник императорских театров" (сезон 1895 - 96 г., приложение, книга I). Н. Коробка.

См. также статьи:
Афанасьев Александр Иванович ;
Вальберхова Мария Ивановна ;
Грибоедов Александр Сергеевич ;
Григорьев 1-ый Петр Иванович ;
Дуров Сергей Федорович ;
Россия, разд. История русской литературы (библиография) ;
Рыкаловы (артисты) ;
Филимонов Николай Иванович ;
Фридриц Иван Павлович ;
Шумский Сергей Васильевич .


Хмельницкий Тимофей (Тимош)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмельницкий Николай Иванович | Хмельницкий Юрий Зиновьевич Богданович
Хмельницкий Михаил | Хметевские
Хмельницкий Иван Парфенович | Хметевский Степан Петрович
Хмельницкий Зиновий Богдан | Хмыров Михаил Дмитриевич
Хмелевы | Хмыровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хмельницкий [Тимофей (Тимош)] - старший сын и некоторое время ближайший сподвижник Богдана Х. Время рождения Тимоша Х. неизвестно. Впервые летописи говорят о нем в 1647 г., когда Богдан Х., отправляясь в Крым с целью расположить хана к союзу с казаками, взял с собой и Тимоша. Последний остался в Крыму заложником и старался поддерживать расположение татар к казакам. По возвращении из Крыма он некоторое время сражался в отрядах Х., но ничем, очевидно, не выделился, так как летописи не говорят о нем. После битвы под Пилявой к Богдану Х. пришли послы от молдавского господаря Лупулла, у которого кто-то оспаривал престол. У Лупулла была дочь Домна Розанда или Локсандра, славившаяся своей красотой. Ее Богдан Х. наметил в жены Тимошу. Лупулл не хотел этого брака, так как предполагал выдать дочь за Дмитрия Вишневецкого . Богдан Х. решил достигнуть цели путем военной силы. Тимош с войском был отправлен в Молдавию. Лупулл обратился к помощи поляков. Когда Тимош разбил, при Батоге, польского гетмана Калиновского, Лупулл волей-неволей должен был согласиться на брак своей дочери с Тимошем Х. Это впутало Х. и казаков в молдавские дела, особенно после того как Лупулл был лишен власти Стефаном Гергицом. На помощь Лупуллу двинулся Тимош, с казацким войском. Военные действия были сосредоточены возле Сочав, на берегу реки Серета. В сочавском замке укрылась теща Тимоша Х.; сюда же подошли поляки и сам Тимош. Здесь, под Сочавой, Тимош был смертельно ранен и через несколько дней скончался (1653). Тело его было перевезено в Чигирин и там погребено. После Тимоша осталось двое детей-близнецов, судьба которых неизвестна. Источники рисуют Тимоша храбрым рыцарем, но человеком чрезвычайно жестоким; польские источники обвиняют его в большой склонности к распутству. Н. В-ко.

См. также статьи:
Василий Лупул ;
Хмельницкий Зиновий Богдан .


Хмельницкий Юрий Зиновьевич Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмельницкий Тимофей (Тимош) | Хметевские
Хмельницкий Николай Иванович | Хметевский Степан Петрович
Хмельницкий Михаил | Хмыров Михаил Дмитриевич
Хмельницкий Иван Парфенович | Хмыровы
Хмельницкий Зиновий Богдан | Хобаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хмельницкий (Юрий Зиновьевич Богданович) - сын и преемник на гетманстве Богдана Х. , родился в Субботове в 1641 г. от Анны Самковны, первой жены Богдана Х. Еще при жизни отца он, шестнадцатилетним юношей, был избран гетманом, затем снова провозглашен гетманом после смерти Богдана Х. Гетманская власть оказалась, однако, не под силу шестнадцатилетнему мальчику, и Юрий уступил ее Выговскому (VII, 481), сам же отправился учиться в киевскую духовную академию. В 1659 г. Выговский заключил с поляками горяцкий договор (VII, 784). Это вызвало среди казаков раздражение. Шурин Богдана Х., Яким Самко (XXVIII, 195), рассчитывая сам сделаться гетманом, созвал казацкую раду у местечка Германовки, которая низложила Выговского. Юрий Х. послал в Запорожье доверенного слугу своего отца, Ивана Брюховецкого (IV, 799), и просил запорожцев поддержать его кандидатуру на гетманство. На раде возле Белой Церкви Юрий был провозглашен гетманом единогласно, а вслед затем на раде близ Ржищева было постановлено ходатайствовать перед русским царем о расширении прав малорусского народа, в смысле усиления гетманской власти и утверждения самостоятельности малорусской церковной иерархии. Русский воевода князь Трубецкой не принял этого ходатайства и потребовал созвания новой рады в Переяславле. Здесь снова был избран гетманом Юрий. Новые статьи, под которыми подписались гетман и старшина, ограничивали власть гетмана (1659). Положение нового гетмана было чрезвычайно трудное, в виду предстоявшей войны с Польшей и разлада между стремлениями старшины и народа внутри Малороссии. Немедленно по избрании своем в гетманы Юрий Х. занял Чигирин, где находились склад казацкой артиллерии и казна Выговского. В 1660 г. боярин В.В. Шереметев выступил с большим отрядом из Киева против Польши. Юрий должен был принять участие в этом походе и шел с казаками за русским войском. Под местечком Чудиновым Шереметев был разбит и взят в плен татарами, которые на этот раз помогали полякам; затем поляки с татарами двинулись против гетмана и осадили его под Слободищами. Опасаясь за свою жизнь, Юрий после трехнедельной осады, решил сдаться полякам на условиях Гадяцкого договора. В Корсуне была созвана рада, которая подтвердила условия этого, так называемого, Чудновского договора, а Юрий принес присягу на верность королю перед польским комиссаром Беневским, влиянию которого он с этой поры и подчинился. Когда слух о подданстве Юрия полякам распространился на левом берегу Днепра, Самко поднял там казацкие полки. Борьба между ним и Юрием продолжалась с переменным счастьем в течение всего 1661-го года. Летом 1662 г. Юрий Х. осадил Самка в Переяславле. В то время на помощь Самку двигались русские полки из Слободской Украины под начальством Ромодановского . Юрий стал отступать за Днепр и 16 июня, против Канева, потерпел сильное поражение от войск Самка и Ромодановского. Юрий убежал в Чигирин; Самко с казаками и небольшим отрядом русских переправился через Днепр, занял Черкассы и стал опустошать страну. Возле Бужина он встретил крымских татар, призванных на помощь Юрием Х., и потерпел от них поражение. После этого Самко переправился через Днепр, соединился с Ромодановским и отступил к Лубнам. Татары их преследовали и сильно опустошили страну. Эта борьба решила участь Юрия Х. Общественное мнение было против него; постоянные неудачи способствовали развитию в нем меланхолии. В конце 1662 г. Юрий Х. созвал в Корсуне раду, отказался от гетманства и решил постричься в монахи. Гетманом был избран Павел Тетеря (XXXIII, 108). Юрий был пострижен в Корсунском монастыре и получил имя Гедеона. Но монашество не дало Юрию Х. покоя, тем более что он и в новом сане пользовался большим почетом. Обвиненный Тетерей в сношениях с казацкой старшиной, Юрий был в 1664 г. арестован, отвезен во Львов и посажен в крепость. Его освободили только в 1667 г., после смерти Тетери. За это время в Малороссии произошло много перемен. На левой стороне Днепра Самка сменил Брюховецкий, Брюховецкого - Демьян Многоречивый, Многоречивого - Иван Самойлович . На правой стороне Днепра после Тетери гетманом был избран Дорошенко ; когда же он отдался под власть турецкого султана, казаки, оставшиеся верными Польше, выбрали вместо него уманского полковника Михаила Ханенка . Между ним и Дорошенкой началась борьба, которая повела к войне Польши с турками. В 1672 г. турки овладели Каменцем и принудили польского короля Михаила заключить договор под Бучачем, по которому Польша отдала Турции всю Правобережную Малороссию. Опасаясь репрессалий со стороны Дорошенки, многие из казацкой старшины решились уехать из Правобережной Украины; в числе их был и Юрий Х. На дороге он был пойман татарами и приведен обратно в Умань. Когда граждане Умани отказались заплатить за них выкуп, их отправили в Крым; оттуда хан переправил Юрия Х. в Константинополь. С Юрием обошлись в Константинополе милостиво и поместили в одном из греческих монастырей. Там он оставался несколько лет, пока не понадобился турецкому правительству. В 1676 г. Дорошенко отказался от гетманства и отдался под власть России, но турецкое правительство не отказалось от притязаний на Правобережную Малороссию. Турецкая армия двинулась к Чигирину. На место Дорошенки Турция решила поставить гетманом Юрия Х., который сбросил с себя монашескую рясу и сопровождал турецкое войско. Предполагалось, что он будет носить звание не только гетмана запорожского, но и князя сарматийского и править Правобережной Малороссией в качестве турецкого вассала. Поход турок в 1677 г. был неудачен; Юрий помышлял о побеге к христианам, но турки за ним зорко следили. В 1678 г. Чигирин был взят турками и разрушен; русские войска ушли за Днепр. Юрий остался гетманом в Малороссии, но сочувствия в населении не встретил. Руководителем Юрия в это время был родственник его Павел Яненко Х. , который был когда-то при Богдане Х. киевским полковником, а затем потерял должность за преданность Выговскому. Юрий и Яненко в сопровождении татар двинулись из Чигирина на север и возле Канева разбили отряд левобережных казаков; город Канев был окончательно разрушен и сожжен. Многие жители укрылись в Каневском монастыре. Татары обложили монастырь дровами и соломой и сожгли; при этом погиб архимандрит Макарий Токаревский, причисленный к лику святых. Судьбу Канева испытали и другие города. Юрий и Яненко, перейдя на левый берег, опустошали страну, побивали жителей, жгли села и города. Правобережная Украина была разорена вконец. Юрий Х. поселился в Немирове и правил под надзором турецкого паши. Постоянные поборы, взыскания, казни в припадках умопомешательства заставили турецкое правительство устранить в 1681 г. Юрия Х. от гетманства. На его место был назначен молдавский господарь Дука, но в конце 1683 г. он был захвачен в плен поляками, а на его место снова был назначен Юрий Х. Постоянные бесцельные казни и угнетения народа заставили турецкого пашу арестовать Юрия; он был привезен в Каменец, приговорен к смертной казни и задушен, а труп его брошен в воду. Это было в конце 1685 г. См. Костомаров "Гетманство Юрия Х." ("Монографии", том XII); его же "Руина" ("Монографии", том XV); биографию Юрия Х. в книге "Исторические деятели Юго-Западной России" (выпуск I, Киев, 1883). Н. В-ко.

См. также статьи:
Алексей Михайлович ;
Беспалый Иван ;
Богун ;
Брюховецкий Иван Мартынович ;
Выговский Иван (Виговский) ;
Глушановские ;
Жученко Федор ;
Золотаренко Василий Никифорович ;
Попович Иван ;
Пушкарь Мартын ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Московское государство XVI - XVII веков ;
Самко Иоаким Семенович (Сомко) ;
Самойлович Иван ;
Тетеря (Павел Тетеря Моржковский) ;
Ханенко Михаил Степанович ;
Хмельницкий Зиновий Богдан ;
Шереметев Василий Борисович ;
Яненко Павел (Хмельницкий) .


Хметевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмельницкий Юрий Зиновьевич Богданович | Хметевский Степан Петрович
Хмельницкий Тимофей (Тимош) | Хмыров Михаил Дмитриевич
Хмельницкий Николай Иванович | Хмыровы
Хмельницкий Михаил | Хобаровы
Хмельницкий Иван Парфенович | Хованские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хметевские - дворянский род, записанный в VI часть родословной книги Владимирской губернии и восходящий к первой половине XVI века. Иван и Владимир Х. были "испомещены в 1550 г. в московских местах в числе тысячи лучших боярских детей". Внуки Владимира, Осип Евстигнеев (Солтанов) и Петр Лукьянов, "за осадное московское сиденье" пожалованы в 1620 г. поместьями. О Степане Петровиче Х. (см.). Герб Х. внесен в V часть Гербовника.

Назад Вперед


Хметевский Степан Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хметевские | Хмыров Михаил Дмитриевич
Хмельницкий Юрий Зиновьевич Богданович | Хмыровы
Хмельницкий Тимофей (Тимош) | Хобаровы
Хмельницкий Николай Иванович | Хованские
Хмельницкий Михаил | Хованский Алексей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хметевский (Степан Петрович, родился в 1730 г.) - контр-адмирал, воспитанник морской академии, участник целого ряда морских сражений в первую турецкую войну при Екатерине II . Во время пребывания на Средиземном море вел дневник, представляющий ценный материал для истории русского флота и напечатанный в "Современнике" за 1855 г., том XLIX. Составил с примечаниями и объяснениями подробные карты частей Северного океана около Нордкапа. См. Ф. Веселаго "Материалы для истории русского флота" (Санкт-Петербург, 1888, часть XII). В. Р-в.

См. также статьи:
Хметевские .


Хмыров Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хметевский Степан Петрович | Хмыровы
Хметевские | Хобаровы
Хмельницкий Юрий Зиновьевич Богданович | Хованские
Хмельницкий Тимофей (Тимош) | Хованский Алексей Андреевич
Хмельницкий Николай Иванович | Хованский Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хмыров (Михаил Дмитриевич, 1830 - 1872) - писатель. По окончании курса в московском кадетском корпусе поступил в лейб-гвардии Измайловский полк; участвовал в Венгерской кампании 1849 г.; во время Крымской войны находился в составе войск, охранявших побережье Финского залива. Первым его произведением было стихотворение по случаю пятидесятилетнего юбилея великого князя Михаила Павловича (в "Журнале военно-учебных заведений", 1848). Стихотворение, вызванное юбилеем службы императора Николая I в Измайловском полку, дало автору чин подпоручика. В 1858 г. Х. предпринял составление истории Измайловского полка по архивным данным. С 1860 г. стал печатать исторические статьи. Первой из них была "Графиня Головкина и ее время" (в "Рассвете", 1860, № 1, 2, 8 и 9, и отдельно в 1867 г., с исправлениями и дополнениями). Далее следовали: "Русские писательницы: Анна Сунина, Марья Поспелова и Елизавета Кульман" ("Рассвет", 1861, № 11 и 12); "Обстоятельства, приготовившие опалу Эрнеста-Иоганна Бирона, герцога курляндского" (перевод с французского подлинной записки Бирона, с обширными примечаниями переводчика; в журнале "Время", 1861, № 1); "Густав Бирон, брат регента" ("Русский Мир", 1862, № 2 и 3; перепечатка во 2-й книге "XVIII века" П.И. Бартенева ); "Ксения Борисовна Годунова" ("Рассвет", 1862, № 3 и 4) и др. В "Портретной галерее русских деятелей", изданной Мюнстером в 1865 - 1867 гг., он поместил несколько обстоятельных биографий. В "Артиллерийском Журнале" за 1865 - 1867 гг. Х. напечатал: "Артиллерия и артиллеристы на Руси допетровской", "Артиллерия и артиллеристы на Руси в единодержавие Петра I" и др. Из последующих более крупных статей его выдаются "Граф Лесток" ("Отечественные Записки", 1866, № 5, 6, 8, 10 и 12); "Сведения о пребывании в России княгини Ангальт-Цербской" ("XVIII век" П.И. Бартенева, книга 1); "Училища и образованность на Руси допетровской" ("Народная Школа", 1869, № 4); "Русская военно-медицинская старина" ("Военно-медицинский Журнал", 1869, № 1, 2, 3 и 4); "Последние четыре года из жизни Суворова" ("Русский Архив", 1871); "Генерал-аншеф А.П. Ганнибал, араб Петра Великого" ("Всемирный Труд", 1872, № 1). Отдельно изданы при жизни Х.: "Алфавитно-справочный перечень русских удельных князей и членов царствующего дома Романовых" (половина первая, А - И, Санкт-Петербург, 1871); "Алфавитно-справочный перечень государей русских и замечательных людей их крови" (Санкт-Петербург, 1870) и "Полное и обстоятельное собрание анекдотов четырех шутов: Балакирева, Д'Акосты, Педрилло и Кульковского" (Санкт-Петербург, 1869; вместе с П.А. Ефремовым ). После смерти Х. вышли в свет: "Исторические статьи" (Санкт-Петербург, 1873); "Металлы, металлические изделия и минералы в древней России. Материалы для истории русского горного промысла" (составлено на основании архивных данных и напечатано с дополнениями К.А. Скальковским в 1875 г.); "Фельдцейхмейстерство графа Миниха, 1729 - 1735" (в издании "Записок графа Миниха" под редакцией С.Н. Шубинского , Санкт-Петербург, 1874). Любимой мечтой Х. было составление "Настольной энциклопедии русского отечествоведения", куда должны были войти сведения по истории, географии, статистике, этнографии, торговле, промышленности и т. п. Несмотря на множество собранных материалов, мысль эта не получила осуществления; сохранилась только программа издания, напечатанная С.Н. Шубинским в "Русской Старине" (1873, том VII, стр. 277). Немало также занимала Х. и мысль составить библиографический указатель к русским периодическим изданиям прошедшего времени; он представил в Академию Наук проект подобного указателя с 1755 по 1866 г. (второй по времени; первый принадлежит С.А. Полторацкому), но академия, вследствие его обширности, отказалась издать его. Библиотека Х., в которой одних только журналов было до 12 000 номеров, приобретена Императорским российским историческим музеем. Ср. "Русский Архив", 1873, № 1 (автобиография и список работ); "Воспоминания В.Р. Зотова" ("Исторический Вестник", 1889, том XXXVIII); некрологи С.Н. Шубинского во "Всемирной Иллюстрации" (1872, № 208) и К.Н. Бестужева-Рюмина в "Голосе" (1872, № 212 и 213). В. Р-в.

См. также статьи:
Анна (имя супруг великих князей и царей) ;
Бироны (собственно Бирены) ;
Брюс Яков Вилимович ;
Бунина Анна Петровна ;
Владимир-Димитрий Константинович ;
Ганнибал Абрам Петрович ;
Георгий Давидович ;
Головкин Михаил Гаврилович ;
Имеретинские (А.В. и А.А.) ;
Киприянов Василий ;
Ксения Борисовна (Годунова) ;
Лесток Иоганн-Герман (Lestocq) ;
Миних Бурхард-Христофор (Munnich) ;
Поспелова Марья Алексеевна ;
Россия, разд. История русской литературы (библиография) ;
Скальковский Константин Аполлонович ;
Сумароков Александр Петрович ;
Херасков Михаил Матвеевич ;
Хмыровы ;
Яковлев Андрей Яковлевич .


Хмыровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмыров Михаил Дмитриевич | Хобаровы
Хметевский Степан Петрович | Хованские
Хметевские | Хованский Алексей Андреевич
Хмельницкий Юрий Зиновьевич Богданович | Хованский Андрей Андреевич
Хмельницкий Тимофей (Тимош) | Хованский Григорий Александрович

Хмыровы - дворянский род, записанный в VI части родословной книги Тульской губернии и восходящий к XVI веку. Из этого рода происходил историк М.Д. Хмыров .


Хобаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хмыровы | Хованские
Хмыров Михаил Дмитриевич | Хованский Алексей Андреевич
Хметевский Степан Петрович | Хованский Андрей Андреевич
Хметевские | Хованский Григорий Александрович
Хмельницкий Юрий Зиновьевич Богданович | Хованский Иван Андреевич (князь)

Хобаровы - дворянский род, записанный в VI части родословной книги Воронежской губернии и восходящий к XVII веку.


Хованские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хобаровы | Хованский Алексей Андреевич
Хмыровы | Хованский Андрей Андреевич
Хмыров Михаил Дмитриевич | Хованский Григорий Александрович
Хметевский Степан Петрович | Хованский Иван Андреевич (князь)
Хметевские | Хованский Иван Андреевич (Тараруй)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хованские - княжеский род, происходящий в пятом колене от великого князя литовского Гедимина, через второго его сына Наримунта-Глеба. Внук последнего, Патрикий, в 1408 г. прибыл в Москву на службу к великому князю Василию Димитриевичу ; внук Патрикия, Василий Федорович, прозванный Хованским, и был родоначальником княжеского рода Х., игравшего в XVII веке весьма видную роль в числе 16 привилегированных фамилий, члены которых в царствование царя Алексея Михайловича прямо возводились в бояре, минуя чин окольничего. Дочь Андрея Федоровича, Евфросиния, была матерью князя старицкого Владимира Андреевича; в 1563 г. "уличенная в неправде", она была пострижена в Воскресенском монастыре на Белоозере и через 6 лет, как сообщает Курбский , утоплена в реке Шексне. О Х., приобретших известность в XVII веке, см. ниже. Князь Александр Николаевич Х. (1771 - 1857) управляет всеми отделами государственного ассигнационного банка и экспедицией заготовления государственных бумаг (с 1818 г.) и был сенатором. Князь Николай Николаевич Х. (1777 - 1837), генерал от инфантерии, сенатор и член государственного совета, был около 10 лет генерал-губернатором смоленским, витебским и могилевским. Род Х. записал в V части родословных книг губерний Московской, Тверской и Самарской. Герб внесен в I часть Гербовника. В. Р-в.

См. также статьи:
Гедиминовичи ;
Куракины .


Хованский Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хованские | Хованский Андрей Андреевич
Хобаровы | Хованский Григорий Александрович
Хмыровы | Хованский Иван Андреевич (князь)
Хмыров Михаил Дмитриевич | Хованский Иван Андреевич (Тараруй)
Хметевский Степан Петрович | Хованский Иван Никитич

Хованский (Алексей Андреевич, 1814 - 1899) - педагог-писатель. Окончил курс в саратовской духовной семинарии; преподавал русский язык в воронежском Михайловском кадетском корпусе. Под влиянием М.Ф. Де-Пуле и др. он усердно занимался составлением русской грамматики, изучением литературы и славянских наречий и, наконец, ввиду отсутствия в русской журналистике специального органа, посвященного филологии, "дерзнул" (по собственному выражению) в 1861 г. издавать на скудные учительские средства собственный журнал под заглавием "Филологические Записки" (см.). Тридцать восемь лет он с неустанной энергией и деловитостью вел свой журнал, чутко следя за новыми явлениями как в школьной жизни и педагогической литературе, так и в науке (отечественной литературе, сравнительном языкознании и славянских наречиях). Кроме отдельных примечаний, множества мелких заметок и рецензий, Х. напечатал в "Филологических Записках": "О практических уроках русского языка", "Семенова" (1864, № 5); "Столетнее празднество в Воронеже 6 апреля в память М.В. Ломоносова, как филолога и грамматика" (ib.); "О съезде учителей русского языка и словесности в Казани" (1867, № 1); "К вопросу о русском правописании" (1872, том XI) и др. С 1868 по 1871 годы Х. редактировал "Воронежский Телеграф". В "Памятной книжке Воронежской губернии на 1894 г." он напечатал "Воспоминания", в которых рассказывается история открытия воронежского кадетского корпуса и деятельность первых его лет. - См. "Филологические Записки", за 1899 г., № 1; за 1900 г. (статья Прядкана "Памяти А.А. Хованского"); за 1901 г. (статья Брайловского "Воспоминания об А.А. Хованском").


Хованский Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хованский Алексей Андреевич | Хованский Григорий Александрович
Хованские | Хованский Иван Андреевич (князь)
Хобаровы | Хованский Иван Андреевич (Тараруй)
Хмыровы | Хованский Иван Никитич
Хмыров Михаил Дмитриевич | Ховен Иван Романович

Хованский (Андрей Андреевич) - князь и воевода. В 1615 - 1620 гг. был воеводой в Астрахани, в 1626 - 1628 гг. в Тобольске. Для того чтобы "немецкие люди не нашли водного пути из Архангельска в Мангазею", он два лета посылал "знающих людей" для разведки к Карской губе и велел поставить там острог. Вследствие частых набегов калмыков на город Тару и его уезд, Х. неоднократно посылал туда на подмогу людей, порох и свинец. Царь Михаил Федорович приказывал ему устраивать крестьян на государеву пашню в разных сибирских городах, увеличивать доходы и изыскивать новые. В 1629 г. Х. был послан на воеводство в Нижний Новгород и здесь скоро умер. В. Р-в.


Хованский Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хованский Андрей Андреевич | Хованский Иван Андреевич (князь)
Хованский Алексей Андреевич | Хованский Иван Андреевич (Тараруй)
Хованские | Хованский Иван Никитич
Хобаровы | Ховен Иван Романович
Хмыровы | Ховен Роман Иванович

Хованский (князь Григорий Александрович, 1767 - 1796) - поэт; был учеником Я.Б. Княжника. Служил в рязанском пехотном полку и в 1793 г. был майором. Н.М. Карамзин , состоявший с ним в переписке, в стихах, написанных на смерть его ("Аониды", 1797, книга II), изобразил Х. как доброго весельчака, чуждого зависти, готового отдать последнее бедняку. В "Новых ежемесячных сочинениях" 1788 г. напечатаны были три стихотворения Х. Затем он сотрудничал в журналах И.А. Крылова "Зритель" (1792) и "Санкт-Петербургский Меркурий" (1793). В "Полезном и приятном препровождении времени" (1795 - 1796) им были помещены стихотворения и переводы с французского, особенно из Флориана. Несколько пьес его напечатаны в I книжке "Аонид", 1796 г. Большая часть помещенного им в журналах вошла в собрание его стихотворений, напечатанное первым изданием в Санкт-Петербурге в 1793 г., под заглавием "Мое праздное время, или Собрание некоторых мелких сочинений в стихах", а вторым в 1795 г., под названием "Жертва Музам, или Собрание разных сочинений, подражаний и переводов в стихах". Князь Х. обладал небольшим, но несомненным поэтическим дарованием. Особенно выделяются среди его стихотворений песни в русском духе, из которых многие вошли в число народных и о принадлежности которых перу князя Х. едва ли многие знают. Таковы, например, "Ах луга, луга зелены, где так часто я гулял", "Долго ль в свете одинокой мне скитаться, слезы лить" и особенно: "Я вечор в лугах гуляла, грусть хотела разогнать", которой восторгался князь П.А. Вяземский и в которой, по его мнению, много свежести, простосердечия и безыскусственности (напечатана впервые в "Аонидах" 1796 г.; в 1823 г. переведена на английский язык и напечатана в книге "Specimens of the Russian poets", Лондон, часть II). Таких песен у князя Х. в последнем сборнике его стихотворений - 6; из них некоторые вошли в "Карманный песенник" И.И. Дмитриева (1796). Среди отдельных стихотворений князя Х. несколько переводных из Вольтера, подражание Анакреону, перевод стихотворения Фридриха II, солдатские и любовные песни, романсы, идиллии и элегии, эпитафии, надписи, послания, мадригалы, стансы, а также несколько басен и сатирических стихотворений ("Анекдот, приключившийся в Петербурге", "Воспитанник Парижской") и неизбежные оды. Из последних одна, вошедшая в собрание стихотворений: "Стихи на мир, заключенный между Россией и Швецией 3 августа 1790 г.", напечатана отдельно (Санкт-Петербург, 1790). Ср. А.Н. Неустроев : "Историческое разыскание о русских современных изданиях и сборниках" (Санкт-Петербург, 1874); "Библиографические Записки" (1858); "Письма Карамзина к Дмитриеву" (Санкт-Петербург, 1866); Я.Ф. Березин-Ширяев "Материалы для библиографии" (Санкт-Петербург, 1868, книга 2-я).


Хованский Иван Андреевич (князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хованский Григорий Александрович | Хованский Иван Андреевич (Тараруй)
Хованский Андрей Андреевич | Хованский Иван Никитич
Хованский Алексей Андреевич | Ховен Иван Романович
Хованские | Ховен Роман Иванович
Хобаровы | Ховреины

Хованский (Иван Андреевич) - князь, боярин. Во время смуты Х. в 1607 г. боролся со сторонниками Лжедимитрия II и поляками; вместе с Прокопием Ляпуновым потерпел поражение от Лисовского под Зарайском; взял, поддерживаемый шведами, Ржев и Старицу и осадил Белый; вместе с Мининым начальствовал над ополчением во время похода от Ярославля до Ростова, в отсутствие Пожарского . В 1615 г. был послан начальствовать над войском, стоявшем в бездействии под Смоленском, но вскоре переведен начальником пятитысячного отряда, действовавшего против литовцев в Северной Украине; здесь он допустил неприятеля перебраться близ Белгорода за рубеж и немедленно был отозван в Москву для "ответа". В 1616 г. поставлен во главе владимирского судного приказа, с 1617 по 1619 годы воеводствовал в Новгороде. Умер в 1621 г.


Хованский Иван Андреевич (Тараруй)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хованский Иван Андреевич (князь) | Хованский Иван Никитич
Хованский Григорий Александрович | Ховен Иван Романович
Хованский Андрей Андреевич | Ховен Роман Иванович
Хованский Алексей Андреевич | Ховреины
Хованские | Ходецкий Ставрион Мартинианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хованский (князь Иван Андреевич, по народному прозванию Тараруй) - видный деятель в правление царевны Софии Алексеевны . Начал службу в царствование Михаила Федоровича и в 1636 г. упоминается в числе стольников. В 1650 г. по случаю набега крымцев назначен был воеводой в Тулу; в 1651 - 1654 гг. находился воеводой в Вязьме; в 1656 г. был назначен воеводой в Могилев, в следующем году - в Псков. Здесь он принимал участие в шведской войне и в 1657 г. разбил под Гдовом графа Магнуса де Лагарди. В 1659 г., приняв участие в военных действиях против поляков, он разбил близ Друи Воловича; в 1660 г. выжег Брест. В том же году, около Ляхович, потерпел полное поражение в сражении с Сапегой и Чарнецким . В 1661 г. взял в плен полковника Лисовского, но в том же году Жеромский совершенно уничтожил 20-тысячный отряд князя Х. Вследствие этой неудачи Х. был отозван из Пскова и в 1663 г. ему поручено было ведать ямской приказ. В 1666 г. Х. был назначен воеводой в Новгород. Сменив здесь своего недруга Нащекина, Х. отменил некоторые льготы, введенные Нащекиным (выборный суд, вольная продажа вина и др.). В 1678 г., во время войны с турками, Х. был послан оберегать от татар южную границу. В 1680 г. он вернулся в Москву, где вскоре ему удалось занять весьма влиятельное положение. В это время происходила борьба за власть между приверженцами Нарышкиных и Милославских . Князь Х. стал на сторону Милославских и царевны Софии и после первого Стрелецкого бунта, в возбуждении которого он, по-видимому, принимал участие, был назначен начальником стрельцов. От имени последних князь Х. предъявил требование о провозглашении обоих братьев Иоанна и Петра царями, что и было исполнено 23 мая 1682 г. В то же время Х. сблизился с раскольниками и стал играть роль посредника между ними и правительством. Опираясь на стрельцов и раскольников и чувствуя свою силу, Х. делался все более заносчивым и своевольным, запугивая царевну Софию угрозой бунта. Чтобы освободиться от опасного человека, против него было возбуждено обвинение в том, что он замыслил уничтожить царскую семью, женить сына на одной из царевен и во время смуты самому сделаться царем. Х. был схвачен и казнен 17 сентября 1682 г. Современники обвиняли Х. в крайне жестоком обращении с подчиненными и в развратной жизни. Во время войны он не умел соразмерять свои силы с силами неприятеля и часто терпел поражения. Был известен как приверженец старой веры. Сын его Андрей Иванович, служа при отце, воевал с поляками (1659 - 1675). В 1682 г. ему поручено было ведать судный приказ, но в том же году он был казнен вместе с отцом. См. статью Н. Чулкова в "Русском Биографическом Словаре" (1901).

См. также статьи:
Ордин-Нащокин Афанасий Лаврентьевич ;
Россия, разд. Московское государство XVI - XVII веков ;
Шакловитый Федор Леонтьевич .


Хованский Иван Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хованский Иван Андреевич (Тараруй) | Ховен Иван Романович
Хованский Иван Андреевич (князь) | Ховен Роман Иванович
Хованский Григорий Александрович | Ховреины
Хованский Андрей Андреевич | Ходецкий Ставрион Мартинианович
Хованский Алексей Андреевич | Ходзько Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хованский (Иван Никитич) - князь, боярин. В 1635 - 1637 гг. он начальствовал над большим полком в Туле; в год вступления на престол царя Алексея Михайловича был сослан в Сибирь и возвращен оттуда только в 1649 г., когда был пожалован в бояре; в 1650 г. усмирил мирными переговорами поднявших бунт новгородцев и псковичей; в 1652 г. ездил за мощами святого митрополита Филиппа в Соловецкий монастырь вместе с патриархом Никоном , на которого потом жаловался, что тот "заставляет ежедневно быть с ним у правила"; в 1654 г., сопровождая царя Алексея Михайловича в поход против поляков, участвовал в приступе на Смоленск, оставался затем там воеводой и в 1660 г. разбил поляков под местечком Мальчами. Умер в 1675 г. Сын его Иван Иванович, боярин, упоминаемый в числе стольников с 1664 г. и известный как противник реформ Петра Великого , был замешан в 1700 г. в дела книгописца Талицкого, называвшего Петра I антихристом, и умер до окончания дела, под караулом, в 1701 г. Ср. Есипов "Раскольничьи дела XVIII века, извлеченные из дел Преображенского приказа и Тайной розыскных дел канцелярии" (Санкт-Петербург, 1861) и "Русский биографический Словарь" (Санкт-Петербург, 1901).

См. также статьи:
София Алексеевна .


Ховен Иван Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хованский Иван Никитич | Ховен Роман Иванович
Хованский Иван Андреевич (Тараруй) | Ховреины
Хованский Иван Андреевич (князь) | Ходецкий Ставрион Мартинианович
Хованский Григорий Александрович | Ходзько Иван
Хованский Андрей Андреевич | Ходзько Иосиф Иванович

Ховен (фон-дер, Иван Романович) - генерал-майор, писатель (1812 - 1881). Воспитывался в Царскосельском лицее; участвовал в кавказской войне, о которой, помимо этнографических и исторических очерков, сведений о расколе на Кавказе и прочее, поместил множество ценных статей в "Военном Сборнике", "Кавказе", "Иллюстрации" (1860 - 1863), "Древней и Новой России" и прочее. В "Иллюстрации" все без исключения статьи по кавказскому отделу составлены им. Из его исторических статей большой интерес представляет очерк "Мое знакомство с декабристами и другими замечательными личностями, служившими в кавказских войсках в 1835 - 1836 гг." и "Из прошлого". П. В. Б.


Ховен Роман Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ховен Иван Романович | Ховреины
Хованский Иван Никитич | Ходецкий Ставрион Мартинианович
Хованский Иван Андреевич (Тараруй) | Ходзько Иван
Хованский Иван Андреевич (князь) | Ходзько Иосиф Иванович
Хованский Григорий Александрович | Ходзько-Борейко Александр Леонардович

Ховен (фон-дер, Роман Иванович) - генерал-майор, кавказский деятель. Получил образование в сухопутном кадетском корпусе. В 1818 г. был перечислен в кавказскую армию и назначен грузинским гражданским губернатором (главнокомандующий Ермолов приходился ему дядей). Этот пост он занимал в течение с лишком десяти лет. Под его руководством переведено на русский язык "Уложение царя Вахтанга". Много сделано им для насаждения промышленности и для колонизации края. Удаление Ермолова, назначение Паскевича , сенаторская ревизия, поставившая себе задачей обличить ермоловское управление в злоупотреблениях - все это сделало для Х. очень затруднительной дальнейшую службу на Кавказе; в 1829 г. он вышел в отставку. Умер в 1861 г. См. в "Русской Старине" 1876 г., том XVII, переписку А.П. Ермолова с Р. И. фон-дер Х.


Ховреины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ховен Роман Иванович | Ходецкий Ставрион Мартинианович
Ховен Иван Романович | Ходзько Иван
Хованский Иван Никитич | Ходзько Иосиф Иванович
Хованский Иван Андреевич (Тараруй) | Ходзько-Борейко Александр Леонардович
Хованский Иван Андреевич (князь) | Ходин Андрей Васильевич

Ховреины - три дворянских рода, восходящих в XVI веку и записанных в VI части родословных книг губерний Тамбовской, Пензенской, Казанской и Симбирской. По преданию, Х. - потомки греческого князя Стефана, выехавшего из Тавриды в XV веке. Двое из Х. были казнены при Иоанне IV Грозном .


Ходецкий Ставрион Мартинианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ховреины | Ходзько Иван
Ховен Роман Иванович | Ходзько Иосиф Иванович
Ховен Иван Романович | Ходзько-Борейко Александр Леонардович
Хованский Иван Никитич | Ходин Андрей Васильевич
Хованский Иван Андреевич (Тараруй) | Ходкевич Ян-Карл
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ходецкий (Ставрион Мартинианович, 1820 - 1887) - известный русский ученый агроном и сельский хозяин. Образование получил в Санкт-Петербургском университете, по разряду естественных наук. В 1842 г. был отправлен за границу. В гогенгеймском сельскохозяйственном институте изучал сельское хозяйство теоретически и практически и затем осмотрел многие агрономические учебные заведения, многие частные и казенные имения, фабрики и заводы и т. д. В 1844 г. был определен на службу с правами университетского адъюнкта и читал в течение 7 лет в Курске, Воронеже, Орле, Тамбове, Новочеркасске и Харькове публичные курсы. В 1846 г., за диссертацию, Х. был удостоен Харьковским университетом степени магистра сельского хозяйства и лесоводства. В 1851 г. был назначен в университет святого Владимира адъюнктом, в 1852 г. экстраординарным, а в 1854 г. - ординарным профессором по кафедре сельского хозяйства и лесоводства. В университете им был устроен агрономический кабинет с довольно богатыми коллекциями. Х. напечатаны следующие труды по сельскому хозяйству: "Очерк современного состояния учебных заведений по сельскому хозяйству в Германии" ("Журнал Министерства Государственного Имущества", 1844); "Меры по распространению познаний в сельском хозяйстве между крестьянами в Германии" (ib., 1845); "Установление правильной терминологии качеств шерсти" (ib.); "Полеводство" ("Журнал Министерства Государственного Имущества", 1845 - 1846 годы); "Краткое руководство к изучению качеств мериносовой шерсти" (ib., 1846); "О шерстомойных заведениях в Южной России" (ib., 1849); "Руководство к уходу за крупным рогатым скотом, в применении к тем полосам России, в которых производится скотоводство хозяйственное" (ib., 1850 - 1851 и отдельно); "Статистическо-хозяйственный очерки Земли Войска Донского" (издание вольно-экономического общества); "Материалы для хозяйственной статистики России" (1853, и отдельно); "Программа для подробного описания имений в хозяйственном отношении" (составлено вместе с Тарновским, в "Трудах Комиссии для описания губерний Киевского учебного округа", 1858); "Об описании имений в хозяйственном отношении" ("Записки Лебедянского Общества Сельского Хозяйства", 1855); "Обозрение успехов сельского хозяйства в России, с историческим изложением правительственным мер по улучшению хозяйства" (речь, напечатанная в отчете университета святого Владимира за 1855 г., и отдельно, 1856); "О появившейся в юго-западных губерниях на пшенице болезни - ржавчине" ("Земледельческая Газета", 1858). Описал много сельскохозяйственных русских выставок и прочее.

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Ходзько-Борейко Александр Леонардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходзько Иосиф Иванович | Ходин Андрей Васильевич
Ходзько Иван | Ходкевич Ян-Карл
Ходецкий Ставрион Мартинианович | Ходкевичи
Ховреины | Ходнев Алексей Иванович
Ховен Роман Иванович | Ходневы

Ходзько-Борейко (Александр Леонардович, Chodzko, 1804 - 1891) - польский писатель. Образование получил в Виленском университете. Собрание его стихотворений (баллад, легенд, элегий) вышло в 1828 г. в Санкт-Петербурге под заглавием "Poezye: Alex. Chodzki" (2-е изд., Познань, 1833). Служил русским консулом в Пруссии, употребляя свободное время на изучение современной персидской литературы. Плодом этих занятий явился изданный на английском языке сборник персидской народной поэзии: "Specimen of the popular poety of Persia as found in the adventures and improvisations of Karroglu the bandit-minstrel of Northern Persia and in the songs of the people inhabiting the stores of the Caspian sea" (Лондон, 1842; перевод на французский и немецкий языки). Переселясь на постоянное жительство в Париж, Х. написал: "De la litterature sacree chez les Slaves" и с 1857 по 1883 г. состоял профессором в College de France по кафедре славянских литератур. Другие его труды: "Le Gilan ou le marais Caspien" (Петербург, 1851); "Grammaire persane" (Петербург, 1852); "Legendes slaves du moyen age, 1169 - 1237" (Петербург, 1859); "Une renaissance litteraire en Boheme" (Петербург, 1861; на русском языке в журнале "Русский Мир" 1867, № 26, 36 и 38); "Grammaire paleoslave, suivie des textes paleoslaves" (1869); "Les chants historiques de l'Ukraine et les chansons des Latyches des bords de la Dvina occidentale" (1879); "Theatre persan" (1878); польско-английский и англо-польский словарь (Берлин, 1874). Ср. "Athenaeum" (1879, том IV, статья о новейших произведениях польских ориенталистов за границей).


Ходзько Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходецкий Ставрион Мартинианович | Ходзько Иосиф Иванович
Ховреины | Ходзько-Борейко Александр Леонардович
Ховен Роман Иванович | Ходин Андрей Васильевич
Ховен Иван Романович | Ходкевич Ян-Карл
Хованский Иван Никитич | Ходкевичи

Ходзько (Иван, Chodzko, 1777 - 1852) - польский драматург, дядя Игнатия Х. Получил образование в Вильне, занял должность визитатора школ Виленской и Минской губерний. В 1812 г., во время вторжения французов, Х. состоял председателем минской гражданской палаты. Когда французская армия проникла в Литву, он перешел на ее сторону и помешал жителям Минска уничтожить имевшиеся в городе запасы провианта, которые и достались в добычу французской армии. Тогда же Х. написал на злобу дня комедию: "Prejscie Niemna", которая с большим успехом шла на всех польских театрах. С удалением французов Х. должен был оставить отечество и возвратиться только после амнистии, данной императором Александром I . Принимал деятельное участие в организации масонских лож и тайного польского патриотического общества. Когда была обнаружена деятельность этого общества, Х. был присужден к 5-летнему тюремному заключению, а после вспыхнувшего в 1830 г. восстания выслан в одну из внутренних губерний России, откуда возвратился только в 1834 г. Имя Х. стало приобретать известность в литературе, если не считать его комедии 1812 г., с 1821 г., когда он написал "Pan Jan ze Swisloczy" (Вильно, 1821). Признанная школьным комитетом Виленского университета за классическое произведение, эта книга была рекомендована для приходских училищ и переведена на литовский язык. В 1837 г. Х. начал издавать собрание своих сочинений, под заглавием: "Pisma we 12 tomikach" (Вильно, 1837); сюда вошли его народные рассказы, оригинальные и переводные комедии, повести и исторические картинки из эпохи XVIII века. Х. написал еще две трагедии в стихах: "Boleslaw Krzywousky" и "Krakus, pierwszy ksiaze polskie", отрывки из которых печатались в "Dziennik Wilenski". Первая из этих трагедий шла и на сцене. Ср. Rogalski "Historya liter. polskiej" (т. II, 1871).


Ходзько Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходзько Иван | Ходзько-Борейко Александр Леонардович
Ходецкий Ставрион Мартинианович | Ходин Андрей Васильевич
Ховреины | Ходкевич Ян-Карл
Ховен Роман Иванович | Ходкевичи
Ховен Иван Романович | Ходнев Алексей Иванович

Ходзько (Иосиф Иванович) - генерал-лейтенант (1800 - 1881). Окончил курс в Виленском университете; в начале 30-х годов XIX столетия исполнял топографические работы в Европейской Турции; в 1840 г. назначен на Кавказ, где оставался до конца жизни, организуя топографическую часть. Под управление Х. произведена вся закавказская триангуляция и начата триангуляция Северного Кавказа.


Ходин Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходзько-Борейко Александр Леонардович | Ходкевич Ян-Карл
Ходзько Иосиф Иванович | Ходкевичи
Ходзько Иван | Ходнев Алексей Иванович
Ходецкий Ставрион Мартинианович | Ходневы
Ховреины | Ходоровский-Мороз Григорий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ходин (Андрей Васильевич) - окулист, родился в 1847 г.; образование получил в Харьковском университете и медико-хирургической академии (1871). В 1873 г. за диссертацию "К вопросу о точке вращения в глазах различной рефракции" (Санкт-Петербург), удостоен степени доктора медицины. Затем был 2 1/2 года в заграничной командировке. По возвращении (в 1877 г.) был назначен ассистентом глазной клиники Михайловской клинической больницы баронета Виллье, а в начале 1878 г. получил звание приват-доцента офтальмологии при академии. В 1881 г. избран экстраординарным профессором офтальмологии в университете святого Владимира и заведующим глазной клиникой; в 1885 г. назначен ординарным профессором; с 1884 г. состоял редактором-издателем "Вестника Офтальмологии", где напечатал ряд научных работ. Умер в 1905 году. Другие работы Х. напечатаны в "Военно-медицинском Журнале", "Медицинском Вестнике" и "Враче" и др. Кроме того отдельно изданы: "Практическая офтальмология" (с 1879 по 1899 годы 5 изданий); "Офтальмоскопия и ее применение в офтальмологии и общей медицине" (Санкт-Петербург, 1880), "Курс глазных операций" (Санкт-Петербург, 1881).

См. также статьи:
Россия, разд. Медицина .


Ходкевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходкевич Ян-Карл | Ходнев Алексей Иванович
Ходин Андрей Васильевич | Ходневы
Ходзько-Борейко Александр Леонардович | Ходоровский-Мороз Григорий Константинович
Ходзько Иосиф Иванович | Ходский Леонид Владимирович
Ходзько Иван | Ходыревские

Ходкевичи - знатный литовский род, считавший своим пращуром боярина Ходора (Федора) по прозванию Ходка. Григорий Х. (умер в 1572 г.), великий гетман литовский, принадлежал к числу самых ревностных противников люблинской унии. К тому же роду принадлежат Ян и Ян-Карл Х. (см.).


Ходкевич Ян-Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходин Андрей Васильевич | Ходкевичи
Ходзько-Борейко Александр Леонардович | Ходнев Алексей Иванович
Ходзько Иосиф Иванович | Ходневы
Ходзько Иван | Ходоровский-Мороз Григорий Константинович
Ходецкий Ставрион Мартинианович | Ходский Леонид Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ходкевич (Ян-Карл, умер в 1621 г.) - польский полководец. Образование получил в иезуитской виленской академии; в военном искусстве усовершенствовался служа в испанском войске и сражаясь, как ревностный католик, против еретической Голландии; имел возможность познакомиться с такими замечательными полководцами, как Альба и Мориц Оранский. Возвратившись на родину, он выказал впервые свое дарование в борьбе с Наликайкой и во время похода Замойского на Валахию. В 1603 г. был назначен администратором Ливонии, которую успешно защищал от шведского короля Карла IX; в 1605 году одержал над ним блестящую победу при Кирхгольме. Во время рокоша Зебржидовского Х., преданный сторонник короля, участвовал в битве при Гузове, где рокошане были разбиты на голову. С 1605 г. он занимал должность великого гетмана литовского. В русской истории имя Х. отмечено участием в осаде Смоленска и походом на Москву для выручки польского гарнизона, осажденного нижегородским ополчением. В 1621 г. Х. предпринял поход против турок и умер доблестной смертью в замке Хитиме. См. A. Naruszewicz "Zywot Jana Karola Chodkiewicza" (последнее издание, Краков, 1857 - 1858); Sew. Golebiowski "Strona moralna Jana Karola Chodkiewicza, wyczytana z jego listow" ("Bibl. Warsz.", 1854, III); Kudelka "Bitwa pod Kirchholmem" ("Ateneum", 1883, III).

См. также статьи:
Гонсевский Александр-Корвин (Gosiewski) ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Заруцкий Иван Мартынович ;
Карповские ;
Пожарский Дмитрий Михайлович ;
Россия, разд. История Малороссии ;
Ходкевичи ;
Чаплинские .


Ходнев Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходкевичи | Ходневы
Ходкевич Ян-Карл | Ходоровский-Мороз Григорий Константинович
Ходин Андрей Васильевич | Ходский Леонид Владимирович
Ходзько-Борейко Александр Леонардович | Ходыревские
Ходзько Иосиф Иванович | Хойнацкий Андрей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ходнев (Алексей Иванович, 1818 - 1883) - химик. Образование получил в педагогическом институте и по окончании в нем курса был командирован за границу; отчет об этой командировке помещен в "Журнале Министерства Народного Просвещения" (1845, том XXXIX). Вернувшись в Россию, Х. защитил магистерскую диссертацию по химии "Состав студенистых растительных веществ и их физиологическое назначение" (Санкт-Петербург, 1846) и до 1855 г. был профессором химии в Харьковском университете, где получил степень доктора физики и химии и напечатал "Курс физиологической химии" (1847) и "Историческое развитие понятий о хлоре и влияние их на теоретическую часть химии" (1847). Вступив в вольное экономическое общество, Х. в 1859 г. сделался председателем отделения по вспомогательным сельскому хозяйству наукам, затем редактором "Трудов Вольно-Экономического Общества" и секретарем общества. Из книг и научных статей, напечатанных Х. в это время, следует упомянуть: "Курс технической химии" (Санкт-Петербург, 1856), три статьи о селитряном промысле в России ("Экономический Указатель", 1858, 8 - 9, "Артиллерийский Журнал", 1862, 9 - 10 и "Промышленность", 1863, том IX); "Руководство к селитрованию в Малороссии" (Санкт-Петербург, 1858). Издал в 1859 г. сочинение: "Химическая часть товароведения"; одновременно им был сделан и перевод сочинения Джонстона по тому же вопросу (Санкт-Петербург, 1858). В 1865 г. Ходнев составил "Историю Императорского Вольно-Экономического Общества", по случаю празднования столетнего юбилея общества. В 1870-х годах Х. изданы: перевод сочинения П. Жане "Мораль и политика на Востоке" (Санкт-Петербург, 1874), "Протоколы собраний льноводов" (Санкт-Петербург, 1878), "Тайны неба и земли" (Санкт-Петербург, 1877) и "Физико-химические исследования почвы и подпочвы черноземной полосы Европейской России" (Санкт-Петербург, 1879). В 1882 г. Х. был избран почетным членом вольно-экономического общества. Много работал Х. и как член ученых комитетов Министерства народного просвещения и государственных имуществ и технического комитета при главном интендантском управлении. Ср. "Исторический Вестник" (1883, № 4); Д.Д. Языков "Обзор жизни и трудов покойных русских писателей" (выпуски III и IV, 1886 и 1887).

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Ходневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходнев Алексей Иванович | Ходоровский-Мороз Григорий Константинович
Ходкевичи | Ходский Леонид Владимирович
Ходкевич Ян-Карл | Ходыревские
Ходин Андрей Васильевич | Хойнацкий Андрей Федорович
Ходзько-Борейко Александр Леонардович | Хойнацкий Иосиф-Петр

Ходневы - дворянский род, записанный в VI части родословных книг губерний Тверской, Московской, Новгородской и Рязанской и восходящий к первой половине XVII века. Герб рода Х. внесен в VI часть Гербовника. Есть еще несколько родов Х., более позднего происхождения. В. Р-в.


Хавкин Владимир Ааронович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хабаров Ерофей Павлович | Хавский Петр Васильевич
Фусс Павел Николаевич | Хаджи-Мурад
Фусс Николай | Хаджи-Юсуф
Фурман Петр Романович | Халанские
Фундуклей Иван Иванович | Халанский Михаил Георгиевич

Хавкин (Владимир Ааронович) - бактериолог, родился в 1860 году в еврейской семье. По окончании курса естественного факультета в Одесском университете работал по биологии низших организмов у профессора Шиффа в Женеве и по бактериологии у Пастера в Париже (1890 - 1893). В 1893 году отправился в Индию, где до 1896 года занимался испытаниями метода прививок против холеры. Индо-британское правительство учредило лабораторию для практического применения предложенного Х. способа антихолерных прививок. В 1895 году Х. предложил способ противотифозной вакцинации, примененный в британских и германских войсках. В 1896 - 1897 гг. Х. предпринял изучение чумы в Бомбее и ввел профилактическую противочумную прививку. В Бомбее основал лабораторию для изучения чумы и культуры противочумных прививок. Главные печатные труды об азиатской холере, способах холерной вакцинации, о чуме и противочумных прививках опубликованы в 1893 - 1906 годах в английских журналах: "Lancet", "Indian Medical Gasette", "Transactions of the first Indian Medical Congress" (1895), "British Med. Journal", "Times of India Press" и "Bulletin de l'Institut Pasteur" (1906).


Хитрово Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитрово Богдан [Иов] Матвеевич | Хитрово Иван Богданович
Хитрово | Хитрово Михаил Александрович
Хитров Михаил Иванович | Хитрово Николай Захарович
Хирьков Александр Модестович | Хитрово Софрон Федорович
Хин Рашель Мироновна | Хитрово Яков Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хитрово (Василий Николаевич, 1834 - 1903) - писатель; образование получил в Императорском Александровском лицее; состоял членом совета министра народного просвещения. Был одним из учредителей палестинского общества. Написал несколько сочинений о Святой Земле: "Научное значение раскопок, произведенных православным палестинским обществом на русском месте близ храма Гроба Господня в Иерусалиме" (СПб., 1885); "Неделя в Палестине. Из путевых воспоминаний" (ib., 1879); "Палестина и Синай" (вып. I, ib., 1876; вып. II, ib., 1886); "Православие в Св. Земле" (СПб., 1898); "Русские паломники Святой Земли" (ib., 1905).

См. также статьи:
Памфилов Иоанн Иоаннович .


Хитрово Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хитрово Иван Богданович | Хитрово Николай Захарович
Хитрово Василий Николаевич | Хитрово Софрон Федорович
Хитрово Богдан [Иов] Матвеевич | Хитрово Яков Тимофеевич
Хитрово | Хлебников Дмитрий Петрович
Хитров Михаил Иванович | Хлебников Кирилл Тимофеевич

Хитрово (Михаил Александрович, 1837 - 1896) - дипломат и поэт. Окончил курс в школе гвардейских прапорщиков и кавалерийских юнкеров; служил в гвардии, потом по министерству иностранных дел. С 1871 года генеральный консул в Константинополе. Турецкую кампанию сделал в качестве правителя дипломатической канцелярии при главнокомандующем действующей армией. Позже был генеральным консулом в Салониках, дипломатическим агентом и генеральным консулом в Болгарии и в Египте, посланником в Румынии, Португалии и Японии (1892 - 1896). Ему удалось образовать на Дальнем Востоке союз трех держав: России, Франции и Германии, которые вмешательством своим воспрепятствовали Японии после победы над Китаем утвердиться на материке. Возвратясь в Россию, выступил горячим сторонником идеи русско-японского союза, но без успеха. Близкий к Алексею Толстому , Х. писал много стихотворений, сборник которых выдержал 2 издания (СПб., 1892 и 1896).


Ходоровский-Мороз Григорий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходневы | Ходский Леонид Владимирович
Ходнев Алексей Иванович | Ходыревские
Ходкевичи | Хойнацкий Андрей Федорович
Ходкевич Ян-Карл | Хойнацкий Иосиф-Петр
Ходин Андрей Васильевич | Хойновский Бронислав Адамович

Ходоровский-Мороз (Григорий Константинович, псевдоним Константинов) - русский композитор. Родился в 1853 году. Учился в лейпцигской, московской и петербургской консерваториях. Написал пьесы для фортепиано на малороссийские темы, салонные танцы и др.


Хорват Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хорват | Хорват-Куртиц Иван
Хоненевы | Хорен Степане
Хомяковы | Хорив
Хомяков Михаил Аристархович | Хорис Логгин Андреевич (Людвиг Андреевич)
Хомяков Алексей Степанович | Хорошун Василий Яковлевич

Хорват (Алексей Николаевич) - патолог, родился в 1836 году; окончил курс на медицинском факультете Киевского университета в 1865 году. В 1876 году утвержден Киевским университетом в степени доктора медицины; в 1882 - 1896 гг. состоял профессором Казанского университета по кафедре общей патологии. Состоит членом II Государственной думы от Херсонской губернии (правый). Напечатал: "Zur Physiologie der thierischen Warme" ("Centralbl. f. d. medic. Wissensch.", 1872); "Zur Lehre vom Winterschlafe" (ib.); "Ueber das Verhalten der Frosche gegen die Kalte" (ib., 1873); "Zur Kalteanasthesie" (ib.); "Zur Physiologie der Darmbewegungen" (ib.); "Zur Lehre von der Elasticitat" (ib.); "Zur Abkuhlung der Warmbluter" ("Pfluger's Arch.", XII, 1876); "Beitrage zur Physiologie der Respiration" (ib., 1876, XIII); "Beitrag zur Lehre ueber den Winterschlaf" ("Wurzburg. phys.-medicin. Verh.", 1878, XII); "Об охлаждении поперечно-полосатых мышц лягушки" (Киев, 1876, диссертация); "Beitrage zur Lehre ueber die Wurzelkraft. Bewegung d. Wassers in der Pflanzen" (Страсбург, 1877); "Ueber den Einfluss der Ruhe und der Bewegung auf das Leben" ("Pfluger's Arch.", 1878); "Об отношении общей патологии к физиологии" ("Ученые Записки Казанского университета", 1883); "К учению о корневой силе. О движении воды по растению" ("Труды Казанского Общества Ест.", 1893); "О гипертрофии сердца. Из лекций по общей патологии" (Казань, 1895); "О плаче растений" (литературный сборник "Волжский Вестник").


Хохлов Павел Акинфиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хохлов Иван Данилович | Хохолковы
Хотяинцевы | Хохрякова Людмила Христофоровна
Хотовицкий Степан Фомич | Храмцовский Николай Иванович
Хотинский Матвей Степанович | Хранилов Иван Иванович
Хотетовские | Храповицкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хохлов (Павел Акинфиевич) - оперный певец (баритон). Родился в 1854 году; окончил курс в Московском университете по юридическому факультету. В 1879 году был принят на сцену московского Большого театра, где прослужил 20 лет. Пел также в Петербурге (в Мариинском театре) и в Праге. Всего выступал в тридцати с лишком операх. В 1900 году, вследствие нездоровья, покинул сцену.

См. также статьи:
Александрова-Кочетова Александра Дормидонтовна .


Хрисанф (в миру Христофор Щетковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрисанф (в миру Владимир Николаевич Ретивец) | Христиани
Хрипуновы | Христиани Григорий Григорьевич
Хржановский Адальберт | Христиани Христиан Христианович
Храповицкий Михаил Васильевич | Христианович Николай Филиппович
Храповицкий Матвей Евграфович | Христовские

Хрисанф (в миру Христофор Щетковский, 1869 - 1906) - писатель, воспитанник Казанской духовной академии; был начальником российской духовной миссии в Корее, викарием сначала казанской, потом херсонской епархии. Напечатал: "Из писем корейского миссионера" (Казань, 1904); "От Сеула до Владивостока. Путевые записки миссионера" (М., 1905); "К вопросу о переводах на инородческие языки" (Казань, 1904).


Христиани Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Христиани | Христиани Христиан Христианович
Хрисанф (в миру Христофор Щетковский) | Христианович Николай Филиппович
Хрисанф (в миру Владимир Николаевич Ретивец) | Христовские
Хрипуновы | Христофор (в миру Федор Максимович Эммаусский)
Хржановский Адальберт | Христофор (в миру Феодор Алексеевич Смирнов)

Христиани (Григорий Григорьевич) - генерал-майор, военный писатель; родился в 1863 году; образование получил в пажеском корпусе и в Николаевской академии генерального штаба. По защите диссертации: "Передовой театр военных действий Австро-Венгрии", назначен профессором академии генерального штаба по кафедре военной статистики. Другие труды Х.: "Галпутская область Австро-Венгрии" (СПб., 1899); "Передовой театр Австро-Венгрии" (СПб., 1902); "Военный обзор восточных областей Германии" (СПб., 1905); "Военный обзор северо-западной Индии" (СПб., 1906).


Христианович Николай Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Христиани Христиан Христианович | Христовские
Христиани Григорий Григорьевич | Христофор (в миру Федор Максимович Эммаусский)
Христиани | Христофор (в миру Феодор Алексеевич Смирнов)
Хрисанф (в миру Христофор Щетковский) | Христофор Коряжемский
Хрисанф (в миру Владимир Николаевич Ретивец) | Хромый Федор Давыдович

Христианович (Николай Филиппович) - русский композитор и писатель о музыке (1828 - 1890). Написал "Письма о Шопене, Шуберте и Шумане", "Курс элементарной теории", семь картин для хора и оркестра к "Демону" Лермонтова , 33 романса, фортепианные пьесы и др.


Ходский Леонид Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходоровский-Мороз Григорий Константинович | Ходыревские
Ходневы | Хойнацкий Андрей Федорович
Ходнев Алексей Иванович | Хойнацкий Иосиф-Петр
Ходкевичи | Хойновский Бронислав Адамович
Ходкевич Ян-Карл | Холева Николай Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ходский (Леонид Владимирович) - экономист. Родился в 1854 г. Образование получил в гатчинском Николаевском сиротском институте и Горном институте. Состоял преподавателем русского языка и естественной истории в уездном училище в городе Нарве. Выдержав экзамен в Санкт-Петербургском университете на степень кандидата юридических наук, Х. в 1883 г. получил степень магистра политической экономии за диссертацию "Поземельный кредит и отношение его к крестьянскому землевладению", а в 1891 г., за диссертацию "Земля и земледелец" - степень доктора политической экономии. В 1881 г. Х. был назначен преподавателем санкт-петербургского коммерческого училища; в 1885 г. избран доцентом политической экономии и статистики в санкт-петербургском лесном институте; в 1892 г. вступил в число приват-доцентов Санкт-Петербургского университета, где с 1895 г. состоит профессором финансового права. Кроме вышеупомянутых трудов, Х. напечатал: "Воззрения земств по вопросу о расширении крестьянского землевладения" (Санкт-Петербург, 1880); "Экономические принципы крестьянской реформы и их возможное развитие" ("Русская Мысль", 1881); "По вопросу об удешевлении поземельного кредита" (там же, 1884); "Очерк развития поземельных отношений государственных крестьян" (там же, 1889); "О подоходном налоге" (там же, 1893); "Соляной налог" ("Вестник Европы", 1893); "К вопросу о сельскохозяйственном кризисе" ("Труды Императорского Вольного Экономического Общества", 1895); "К вопросу о восстановлении металлического обращения в России" (1896), а также учебники по политической экономии (2 издания, 1884 и 1887), по финансам ("Основы государственного хозяйства", 1894) и по статистике (1896). Участвовал в составлении "Земского Ежегодника" (изд. "Императорского Вольного Экономического Общества") за 1878, 79 и 1880 годы и редактировал тот же сборник за 1884, 1885 и 1886 годы. С 1900 г. Х. издает ежемесячный журнал "Народное Хозяйство", посвященный экономическим и финансовым вопросам и земскому и городскому самоуправлению. В настоящем Словаре ему принадлежат статьи Выкупная операция, Деньги, Кредитные билеты, Кредит государственный. В конце 1904 года основал газету "Наша Жизнь", позже - "Товарищ" и "Столичную Почту". Научный журнал его "Народное Хозяйство" прекратился в 1905 году. За напечатание в "Нашей Жизни" манифеста совета рабочих депутатов Х. в течение 1906 года судился три раза в с.-петербургской палате (первый раз - 500 р. штрафа, второй - оправдание, третий - 6 месяцев тюрьмы); первые два приговора были кассированы сенатом.

См. также статьи:
Россия, разд. Статистика ;
Россия, разд. Финансовая наука ;
Россия, разд. Экономическая наука ;
Татаринов Валериан Алексеевич .


Ходыревские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходский Леонид Владимирович | Хойнацкий Андрей Федорович
Ходоровский-Мороз Григорий Константинович | Хойнацкий Иосиф-Петр
Ходневы | Хойновский Бронислав Адамович
Ходнев Алексей Иванович | Холева Николай Иосифович
Ходкевичи | Холмогоров Иван Николаевич

Ходыревские - дворянский род, ведущий начало от Увара Х., выходца из Польши, владевшего поместьями в Курском уезде в начале XVII века. Записан в VI части родословной книги Курской губернии. Герб внесен в IX часть Гербовника.


Хойнацкий Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ходыревские | Хойнацкий Иосиф-Петр
Ходский Леонид Владимирович | Хойновский Бронислав Адамович
Ходоровский-Мороз Григорий Константинович | Холева Николай Иосифович
Ходневы | Холмогоров Иван Николаевич
Ходнев Алексей Иванович | Холмские

Хойнацкий (Андрей Федорович, 1836 - 1888) - духовный писатель, протоиерей, магистр киевской духовной академии; был профессором богословия в нежинском историко-филологическом институте. Главным предметом исследований Х. были униатские богослужебные книги и вопросы об искажениях, внесенных унией в богослужебные обряды православной церкви. К этой области относятся: "Западнорусская церковная уния в ее богослужении и обрядах" (Киев, 1871) и разные статьи в духовных журналах. Истории православия в Волыни, с ее Почаевской лаврой, посвящены: "Очерки из истории православной церкви и древнего благочестия на Волыни" (Житомир, 1878); "Православие на западе России в своих ближайших представителях" (Москва, 1888); "Путеводитель по горе Почаевской" и др. После смерти Х. издан его труд "Почаевская Успенская лавра", исправленный и значительно дополненный Григорием Я. Крыжановским (Почаев, 1897). См. "Церковные Ведомости" (1888, № 47); Н. Теодоровский "Волынская духовная семинария" (Почаев, 1901, стр. 625 - 626).


Хойнацкий Иосиф-Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хойнацкий Андрей Федорович | Хойновский Бронислав Адамович
Ходыревские | Холева Николай Иосифович
Ходский Леонид Владимирович | Холмогоров Иван Николаевич
Ходоровский-Мороз Григорий Константинович | Холмские
Ходневы | Холмский Василий Данилович

Хойнацкий (Иосиф-Петр, Coinacki, 1818 - 1885) - польский живописец, 10 лет от роду был определен в калишский кадетский корпус, где воспитывался на счет сумм великого князя Константина Павловича . По смерти отца юноши, один из товарищей покойного перевел его в варшавский лицей; здесь, занимаясь науками, Х. вместе с тем принялся за живопись, пользуясь в ней руководством А. Кокулара. В 1840 г. появилась на выставке в Варшаве первая картина молодого художника, за которую он получил почетный отзыв. Проведя после того два года в Риме, Х. возвратился в Варшаву и выставленные им здесь исторические картины доставили ему серебряную медаль. Затем он переселился в Подольскую губернию и приобрел там известность хорошего портретиста, а потом переехал в Одессу, где и жил до самой своей смерти. В этом городе он был одним из учредителей местного общества любителей искусства и с 1865 г. по 1872 г. состоял директором и преподавателем в рисовальной школе, учрежденной при этом обществе. Последователь старинных итальянских, преимущественно римских живописцев, он наделил своими религиозными картинами едва ли не все католические церкви Подольской губернии. Его произведение "Святой Иосиф с Младенцем-Христом" украшает один из православных храмов Одессы.


Хойновский Бронислав Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хойнацкий Иосиф-Петр | Холева Николай Иосифович
Хойнацкий Андрей Федорович | Холмогоров Иван Николаевич
Ходыревские | Холмские
Ходский Леонид Владимирович | Холмский Василий Данилович
Ходоровский-Мороз Григорий Константинович | Холмский Даниил Дмитриевич

Хойновский (Бронислав Адамович, 1836 - 1870) - терапевт; окончил курс в университете святого Владимира по медицинскому факультету; в 1858 г. был оставлен при нем ассистентом терапевтической клиники. В 1863 г. за диссертацию "О суточном колебании температуры человеческого тела в состоянии здоровья и болезни" удостоен степени доктора медицины. Отправленный в том же году за границу, он, по возвращении в Россию, в 1865 г. был назначен приват-доцентом варшавской главной школы, в 1867 г. - адъюнкт-профессором по кафедре патологии и терапии и, по открытии в Варшаве университета, экстраординарным профессором университета и терапевтической при нем клиники. Х. считался одним из талантливых преподавателей на медицинском факультете. Кроме диссертации, Х. напечатал: "Об экссудате молочного вида"; "Взгляд на источники животной теплоты"; "Холерный грибок" и клинические отчеты за 1859 - 1867 годы, напечатанные в "Известиях Киевского университета".


Холева Николай Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хойновский Бронислав Адамович | Холмогоров Иван Николаевич
Хойнацкий Иосиф-Петр | Холмские
Хойнацкий Андрей Федорович | Холмский Василий Данилович
Ходыревские | Холмский Даниил Дмитриевич
Ходский Леонид Владимирович | Холодковский Николай Александрович

Холева (Николай Иосифович, 1858 - 1899) - известный адвокат. По окончании курса на юридическом факультете Санкт-Петербургского университета был зачислен в помощники присяжных поверенных при санкт-петербургской судебной палате; в 1886 г. сделался присяжным поверенным и в этом звании оставался до смерти, последовавшей, на почве нервного переутомления, от болезни мозга. Еще студентом он неофициально принимал участие в редактировании "Керчь-Еникальского Листка"; с 1883 по 1892 гг. издавал газету "Ростовский на Дону Листок"; был почетным мировым судьей города Керчи; принимал участие в работе комиссии при этнографическом отделении Императорского географического общества для собирания юридических обычаев. Особенно выдвинула его защита в деле об отравлении Максименко (1889), в которой ему приходилось считаться с весьма запутанными обстоятельствами дела и трудностями медицинской экспертизы. В последний период деятельности Х. часто выступал в литературных процессах, защищая редакторов и сотрудников, обвиняемых в клевете, оскорблении в печати и т. п. Как судебный оратор, Х. не производил впечатления силой и блеском речи; его оружие заключалось в умелом пользовании аргументами, в тщательной разработке дела. Ср. Н.П. Карабчевский "Около правосудия" и Л.Д. Ляховецкий "Характеристика известных русских судебных ораторов". А. Т-в.


Холмогоров Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холева Николай Иосифович | Холмские
Хойновский Бронислав Адамович | Холмский Василий Данилович
Хойнацкий Иосиф-Петр | Холмский Даниил Дмитриевич
Хойнацкий Андрей Федорович | Холодковский Николай Александрович
Ходыревские | Холодняк Иван Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Холмогоров (Иван Николаевич) - ориенталист. Окончил курс Казанского университета по разряду восточной словесности в 1841 г. В 1852 г. назначен в Ришельевский лицей исполняющим должность профессора восточных языков. В 1861 - 1868 гг. занимал кафедру арабского языка в Казанском университете, а с 1863 г. преподавал и персидский язык. Позже был библиотекарем в Императорской Публичной Библиотеке, а с 1880 г. преподавал персидский язык в Лазаревском институте в Москве. Труды: "Очерки арабской речи и арабской письменности" ("Ученые записки Императорского Казанского университета", 1862); "История Восточного халифата", перевод с арабского (Казань, 1863); "Шейх-Муслихуддин Саади Ширазский и его значение в истории персидской литературы" - магистерская диссертация ("Ученые записки Императорского Казанского университета", 1865 - 1866 годы, приложения); вместе с Г.А. Муркосом - "Очерк истории арабской литературы" (во "Всеобщей истории литературы", издано под редакцией В.Ф. Корша , выпуски XIII - XIV). См. "Исторический Вестник" 1892 г.

См. также статьи:
Сусанин Иван .


Холмские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холмогоров Иван Николаевич | Холмский Василий Данилович
Холева Николай Иосифович | Холмский Даниил Дмитриевич
Хойновский Бронислав Адамович | Холодковский Николай Александрович
Хойнацкий Иосиф-Петр | Холодняк Иван Ильич
Хойнацкий Андрей Федорович | Холоневские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Холмские - князья, отрасль князей Тверских, в XV колене от Рюрика . Родоначальником их был внук великого князя Александра Михайловича Тверского , Юрий Всеволодович Х. (умер в 1408 г.). О Даниле и Василии Х. см. ниже. Род князей Х. прекратился в 1576 г.

См. также статьи:
Рюриковичи .


Холмский Василий Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холмские | Холмский Даниил Дмитриевич
Холмогоров Иван Николаевич | Холодковский Николай Александрович
Холева Николай Иосифович | Холодняк Иван Ильич
Хойновский Бронислав Адамович | Холоневские
Хойнацкий Иосиф-Петр | Холоповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Холмский (Василий Данилович) - князь, боярин и воевода московский, друг детства великого князя Василия Иоанновича . В новгородских походах 1492 и 1495 годов состоял первым воеводой большого полка и обратил на себя своей храбростью внимание великого князя, который женил его на своей дочери Феодосии и пожаловал в бояре. В 1502 г. Х. успешно "воевал" Смоленскую землю; в 1505 - 1506 годах, находясь во главе большого полка, охранял сперва Муром, потом Нижний Новгород; в 1507 г. ходил против казанских татар; в том же и в 1509 годах одержал несколько побед над литовцами; особенно блестяща была его победа над литовским войском, предвидимым Станиславом Кишкой, под Дорогобужем; Кишка едва спасся бегством, преследуемый Х. Во время этого преследования его внезапно вызвали в Москву и сослали на Белоозеро, где он и умер в темнице в 1524 г.

См. также статьи:
Денисьевы ;
Феодосия ;
Холмские .


Холмский Даниил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холмский Василий Данилович | Холодковский Николай Александрович
Холмские | Холодняк Иван Ильич
Холмогоров Иван Николаевич | Холоневские
Холева Николай Иосифович | Холоповы
Хойновский Бронислав Адамович | Хоменко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Холмский (Даниил Дмитриевич) - князь, боярин и воевода. Впервые Х. сделался известным в истории блестящей победой над крымскими татарами, подступившими в 1468 г. к Мурому, где он был воеводой. В следующем году он, находясь во главе великокняжеского войска, одержал не менее блестящую победу над казанскими татарами и принудил казанского царя подписать мирный договор, по которому он обязывался удерживать своих подданных от набегов на русские земли и возвратить всех русских пленных. В 1471 г. Х. опустошил новгородскую землю и, с целью предупредить соединение новгородцев с шедшей к ним на помощь ратью ливонских рыцарей, сжег их центральный стратегический пункт - Русу; на реке Поле он нанес решительное поражение новгородскому войску, намеревавшемуся зайти московской рати в тыл и ударить на нее врасплох; наконец, шедшие против союзников Иоанна III - псковичей - сорокатысячное новгородское войско Х. на берегах реки Шелони разбил наголову. В 1473 г. Х., во главе многочисленного войска, двинулся на помощь Пскову, осажденному ливонскими рыцарями, и успел склонить ливонского магистра и дерптского епископа к возобновлению мира, обязав их не вступать в псковские земли, давать везде свободный путь русским торговым людям и не пропускать из Ливонии в Россию ни меда, ни пива. За эту блестящую бескровную победу Х. был пожалован в бояре. Вскоре, однако, его оклеветали перед великим князем в намерении отъехать к иноземцам, и он подвергся бы заключению, если бы за него не вступились духовенство и восемь вельмож, давших по нем поручные записи и внесших 2000 рублей залогу на случай его измены. В 1477 г. Х., предводительствуя передовой дружиной, по льду прошел озеро Ильмень и в одну ночь окружил и обложил Новгород, чем и принудил его сдаться Иоанну III. В 1487 г. он взял Казань и восстановил на казанском престоле обратившегося за помощью к московскому князю Магомет-Аминя. Умер в 1493 г.

См. также статьи:
Иоанн III Васильевич ;
Иоанн Иоаннович (Младой) ;
Россия, разд. Московское государство XVI - XVII веков ;
Холмские ;
Хромый Федор Давыдович ;
Щеня Даниил .


Холодковский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холмский Даниил Дмитриевич | Холодняк Иван Ильич
Холмский Василий Данилович | Холоневские
Холмские | Холоповы
Холмогоров Иван Николаевич | Хоменко
Холева Николай Иосифович | Хомутов Михаил Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Холодковский (Николай Александрович) - профессор зоологии, сын врача, родился в 1858 г. в Иркутске и получил воспитание в Санкт-Петербурге в первой гимназии, где окончил курс в 1875 г. В том же году поступил в медико-хирургическую академию, где окончил курс лекарем в 1880 г. В 1881 г. выдержал при Санкт-Петербургском университете экзамены на степень кандидата естественных наук. В 1886 г. приобрел степень магистра зоологии, а в 1891 г. - степень доктора зоологии Санкт-Петербургского университета. С 1880 по 1884 гг. преподавал естественную историю в частных учебных заведениях, в 1884 г. поступил ассистентом при кафедре зоологии в военно-медицинскую академию, но через год оставил эту должность и в 1885 г. был избран доцентом зоологии в санкт-петербургском лесном институте. В 1891 г. был приглашен читать лекции зоологии и сравнительной анатомии в военно-медицинской академии, а в 1892 г. избран экстраординарным профессором академии, где состоит и в настоящее время ординарным профессором. Кроме того, в 1886 - 1887 гг. читал лекции на высших женских курсах, а в 1887 - 1891 гг. состоял приват-доцентом Санкт-Петербургского университета. В 1880 г. ездил за границу, сопровождая профессора Э.К. Брандта , и занимался в St.-Vaast la Hougue (близ Шербурга). В 1892 г. был командирован за границу Министерством государственного имущества, а в 1897 г. от военно-медицинской академии. Первые свои научные работы сделал еще студентом академии. С тех пор опубликовал ряд специальных исследований (до 1902 г. около 60 заглавий), преимущественно по сравнительной анатомии, эмбриологии и общей биологии насекомых. Главнейшие работы: "Мужской половой аппарат чешуекрылых" (магистерская диссертация, Санкт-Петербург, 1886); "Contributions a la morphologie de l'appareil urinaire des Lepidipteres" ("Archives de Biologie", 1887); "К биологии и систематики рода Chermes" в "Ежегоднике лесного института" за 1891 г.; "Эмбриональное развитие пруссака" (докторская диссертация, Санкт-Петербург, 1891); "Beitrage zu einer Monograhpie der Coniferen-Lause" в "Трудах Русского Энтомологического Общества" (том 30, 1896, том 31, 1897); "К биологии тлей со сложным циклом развития" в "Известиях Санкт-Петербургского Лесного Института за 1900 г." и др. Кроме специальных работ, напечатал руководства: "Курс Энтомологии" (1-е изд., Санкт-Петербург, 1890; 2-е изд., Санкт-Петербург, 1896) и "Атлас человеческих глист" (Санкт-Петербург, 1899). Состоит почетным президентом международного энтомологического общества. Под редакцией и при участии Х. переведены и составлены несколько популярных сочинений (Ромэнс "Ум животных"; Ромэнс "Наследственность"; Гофман "Атлас бабочек Европы"; Гертвиг "Клетка ткани", части I и II; Х. и Силантьев "Птицы Европы"; Крепелин "Природа в комнате", Гааке "Животный мир, его быт и среда"). Им напечатано также много популярно-научных статей в различных журналах. Кроме научной деятельности, Х. занимался изящной литературой. В 1878 г. вышел в свет его перевод обеих частей "Фауста" Гете, выдержавший 6 изданий. Он много переводил еще Гете, Шиллера, Ленау, Шекспира, Байрона, Гейне, Лонгфелло, Граббе ("Дон-Жуан и Фауст") и напечатал несколько небольших оригинальных стихотворений в разных журналах.

См. также статьи:
Россия, разд. Зоология .


Холодняк Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холодковский Николай Александрович | Холоневские
Холмский Даниил Дмитриевич | Холоповы
Холмский Василий Данилович | Хоменко
Холмские | Хомутов Михаил Григорьевич
Холмогоров Иван Николаевич | Хомутова Анна Григорьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Холодняк (Иван Ильич) - филолог. Родился в 1857 г.; состоит ординарным профессором по кафедре римской словесности в санкт-петербургском историко-филологическом институте; читает лекции в Санкт-Петербургском университете и на высших женских курсах. В многолетнем своем труде: "Carmina sepulcralia Latina" (Санкт-Петербург, 1897) он поставил себе задачей собрать все римские языческие надгробия, составленные стихами. В тесной связи с этим изданием стоит исследование: "О некоторых типах римских метрических надгробий" (Санкт-Петербург, 1899); к области эпиграфики относятся отчасти и магистерская диссертация Х.: "Очерк развития флексии genetivi singularis в именных латинских основах на а, е, о" (Санкт-Петербург, 1888), ряд статей в "Журнале Министерства Народного Просвещения", "Критические заметки" и "К надгробным надписям в сборниках Stefanos (греч.) и Comentationes philologicae" (1895 - 1897). Х. принадлежит также много трудов в области истории и экзегезы римской литературы: издание грамматики Цензорина (Санкт-Петербург, 1889) и отдельные исследования, по большей части в "Журнале Министерства Народного Просвещения". Наконец, Х. является мастерским переводчиком древних авторов - Проперция ("Журнал Министерства Народного Просвещения", 1886), Плавта (Menaechmei, там же, 1887, и в исправленном виде в "Дешевой Библиотеке" Суворина , 1902; Miles gloriosus в "Журнале Министерства Народного Просвещения", 1894), Лукреция (там же, 1901), Сенеки и Петрония ("Филологическое Обозрение", 1899 и 1900). В своих лекциях Х. обращает главное внимание на реалии, историю латинского языка и его синонимику. Особенной популярностью среди многочисленных учеников Х. пользуются его курсы по объяснению Тацита. См. "Словарь профессоров и преподавателей Санкт-Петербургского университета" (том II, Санкт-Петербург, 1894). А. М-н.

См. также статьи:
Россия, разд. Классическая филология .


Холоневские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холодняк Иван Ильич | Холоповы
Холодковский Николай Александрович | Хоменко
Холмский Даниил Дмитриевич | Хомутов Михаил Григорьевич
Холмский Василий Данилович | Хомутова Анна Григорьевна
Холмские | Хомутовы

Холоневские - графский род. Родоначальник его Петр Мыщица в 1399 г. получил от польского короля Казимира деревню Холоневу, почему потомки его старшей линии и стали именоваться Холоневскими. В 1798 г. трое братьев Х. пожалованы императором Францем II в графское достоинство. Русским правительством это пожалование утверждено в 1842 г. Род Х. записан в V части родословных книг губерний Волынской и Подольской, герб в XII части Гербовника.


Холоповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холоневские | Хоменко
Холодняк Иван Ильич | Хомутов Михаил Григорьевич
Холодковский Николай Александрович | Хомутова Анна Григорьевна
Холмский Даниил Дмитриевич | Хомутовы
Холмский Василий Данилович | Хомяков Алексей Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Холоповы - два старинных дворянских рода, записанные в VI части родословных книг губерний Тамбовской и Вологодской и восходящие к XVII веку. Есть еще несколько родов Х., более позднего происхождения.

Назад Вперед


Хоменко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Холоповы | Хомутов Михаил Григорьевич
Холоневские | Хомутова Анна Григорьевна
Холодняк Иван Ильич | Хомутовы
Холодковский Николай Александрович | Хомяков Алексей Степанович
Холмский Даниил Дмитриевич | Хомяков Михаил Аристархович

Хоменко - старинный дворянский род, записанный в VI части родословной книги Черниговской губернии и происходящий от знатного войскового товарища, Семена Антоновича Х., владевшего в 1711 г. хутором Хоменковским. Есть еще несколько дворянских родов Х., более позднего происхождения.


Хомутова Анна Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хомутов Михаил Григорьевич | Хомутовы
Хоменко | Хомяков Алексей Степанович
Холоповы | Хомяков Михаил Аристархович
Холоневские | Хомяковы
Холодняк Иван Ильич | Хоненевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хомутова (Анна Григорьевна, 1784 - 1856) - автор "Записок", из которых напечатаны два отрывка - о 1814 г. и об А.С. Пушкине - в "Русском Архиве" (1867, № 7), с послесловием князя П.А. Вяземского .

См. также статьи:
Хомутовы .


Хомутов Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хоменко | Хомутова Анна Григорьевна
Холоповы | Хомутовы
Холоневские | Хомяков Алексей Степанович
Холодняк Иван Ильич | Хомяков Михаил Аристархович
Холодковский Николай Александрович | Хомяковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хомутов (Михаил Григорьевич, 1795 - 1864) - генерал-адъютант, генерал от кавалерии. По окончании курса в пажеском корпусе участвовал во всех главнейших сражениях 1812 - 1813 гг. и в турецкой кампании 1828 - 1829 гг. В 1839 г. он был назначен начальником штаба Войска Донского, а через 10 лет - наказным атаманом (первым из лиц не донского происхождения). В 1863 г. назначен членом государственного совета. 23-летняя деятельность Х. на Дону была весьма разнообразна. Он значительно расширил курс преподавания в новочеркасской гимназии, уравняв ее в правах с губернскими гимназиями и учредив при ней особое отделение восточных языков; основал несколько новых гимназий и станичных училищ; дал правильную организацию Грушевскому каменноугольному промыслу, откуда, по его почину, была проведена железная дорога к реке Дону; соорудил Аксайско-Ольгинскую дамбу, чем установил безостановочное сообщение с Задонским краем и Кавказом; упорядочил почтовые сообщения, построил в Новочеркасске несколько прекрасных общественных зданий, развел большой городской сад, построил собор и несколько других церквей, устроил водопровод, мощеные улицы и прочее, произведя все эти работы на им же скопленный войсковой капитал. Перед крестьянской реформой 1861 г. Х. "опешил" и все опасался бунта. Ср. "Портретная Галерея" (издание Мюнстера, том I, Санкт-Петербург, 1865); В.А. Панаев "Михаил Григорьевич Х." ("Русская Старина", 1880, том XXVII); А. Карасев "Атаманская Чета" ("Исторический Вестник", 1901, № 2). В. Р-в.

См. также статьи:
Хомутовы .


Хомутовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хомутова Анна Григорьевна | Хомяков Алексей Степанович
Хомутов Михаил Григорьевич | Хомяков Михаил Аристархович
Хоменко | Хомяковы
Холоповы | Хоненевы
Холоневские | Хорват
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хомутовы, три старинных дворянских рода. Первый род, записанный в VI части родословных книг губерний Тульской, Самарской и Московской, происходит, по преданию, от шотландца Томаса Гамильтона, выехавшего в Россию из Великобритании в 1542 г. вместе с малолетним сыном Петром, который потом состоял "на службе по Нову-Городу". Мина Петрович был в 1686 г. стольником. Григорий Аполлонович (1750 - 1836), генерал-лейтенант и сенатор, имел сыновей Сергея (1792 - 1852), оставившего "Дневник свитского офицера 1813 - 1814 гг." (в "Русском Архиве", 1869 и 1870), и Михаила (см. выше), и дочь Анну , писательницу (см. выше). Сын Сергея Григорьевича, Александр Сергеевич (1827 - 1890), участвовал в введении реформ крестьянской и судебной в Ярославском крае, оставил "Записки" (не изданы до сих пор) и напечатал "Отрывок из воспоминаний" об И.С. Аксакове ("Исторический Вестник", 1886, том XXV). Делая к ним разъяснения и исправляя некоторые неточности (ср. Ф.А. Бычков "А. С. Х.", Ярославль, 1890). Герб внесен в VII часть Гербовника. Второй род X., записанный в VI ч. род. кн. Орловской губернии, ведет начало от Иуды Ивановича X., владевшего поместьем в 1627 г. Сын его Мартин был в 1627 г. стрелецким головой. Герб этого рода X. внесен в VIII часть Гербовника. Третий род Х., записанный в VI часть род. кн. Ярославской и Костромской губерний, ведет свое начало от Ивана Васильевича, владевшего с 1670 г. поместьями в Ярославском уезде. Герб его внесен в VII часть Гербовника. См. "Родословие Х." в "Ярославских Губернских Ведомостях" за 1889 г., № 37. В. Р-в.

См. также статьи:
Козлов Иван Иванович .


Хомяков Алексей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хомутовы | Хомяков Михаил Аристархович
Хомутова Анна Григорьевна | Хомяковы
Хомутов Михаил Григорьевич | Хоненевы
Хоменко | Хорват
Холоповы | Хорват Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хомяков (Алексей Степанович) - один из наиболее видных вождей славянофильства (см. XXX, 307). Родился в Москве 1 мая 1804 г. Отец Х., Степан Александрович (умер в 1836 г.), был слабовольный человек; член английского клуба и игрок, он проиграл более миллиона; богатый московский барин, он интересовался явлениями литературной жизни; без ума влюбленный в своих сыновей (Алексея и старшего Федора), он не оказал влияния на их духовное развитие. Главой семьи была мать, Марья Алексеевна (урожденная Киреевская, умерла в 1858 г.), властная и энергичная женщина, державшая в своих руках весь дом и огромное хозяйство. Ей Х., по собственному признанию, был обязан "своим направлением и своей неуклонностью в этом направлении". Все позднейшие убеждения Х. имеют свои корни в семейных традициях и обстановке детских лет. Мать воспитала его в строгой преданности православной церкви и национальным началам жизни. Сначала главное внимание было обращено родителями Х. на новые и латинский языки, которому учил их аббат Boivin. В 1815 г. семья переехала в Санкт-Петербург. 11-летнему Х. Санкт-Петербург показался языческим городом; он решил претерпеть все мучения, но не отказываться от православной веры. В Санкт-Петербурге Х. учил русской словесности драматический писатель Жандр , друг Грибоедова . Образование его закончилось в Москве, где по зимам жили родители Х. после отъезда из Санкт-Петербурга (1817 - 1820). Здесь Х. и его брат близко сошлись с братьями Д. и А. Веневитиновыми, и вместе с ними продолжали образование под руководством доктора философии Глаголева, слушая на дому лекции профессора университета Щепкина по математике и Мерзлякова по словесности. Закончив образование, Х. выдержал при Московском университете экзамен на степень кандидата математических наук. В 1822 г. Х. поступил на службу в кирасирский полк, стоявший на юге России. В годы юности Х. мечтал о войнах и жаждал военной славы; на 17-м году жизни, когда в Греции начиналась война за освобождение, он попытался тайно уйти из дому, чтобы принять участие в войне, но на заставе города его вернули. В 1823 г. Х. перешел в конногвардейский полк и жил в Санкт-Петербурге. В начале 1825 г. Х. вышел в отставку и уехал за границу. В Париже он занимался живописью и заканчивал свою трагедию "Ермак" (поставлена в Санкт-Петербурге в 1827 г.). На возвратном пути, в конце 1826 г., Х. побывал в Швейцарии, Северной Италии и землях северных славян, которые его встретили как "любимого родственника". В 1827 - 1828 гг. Х. жил в Санкт-Петербурге, посещая салоны Е.А. Карамзиной и князя В.Ф. Одоевского и выступая с остроумными и горячими опровержениями модного тогда шеллингизма. Когда в 1828 г. началась война с турками, Х. снова вступил на службу в Белорусский гусарский полк; он был адъютантом при генерале Мадатове и принимал участие в нескольких сражениях; за храбрость получил орден святой Анны с бантом. По заключении Адрианопольского мира Х. во второй и последний раз вышел в отставку. Последующая его жизнь не богата внешними событиями. Он не нуждался в службе и успешно занимался сельским хозяйством, деятельно заботясь о своих интересах. В своих имениях (Липицах Рязанской губернии и Богучарове Тульской губернии) он проводил летние месяцы, а по зимам обыкновенно жил в Москве. В 1836 г. он женился на Екатерине Михайловне Языковой, сестре поэта. Брак был на редкость счастлив. В 1847 г. Х. ездил за границу, побывал в Германии, Англии и Праге. Последнее десятилетие его жизни было ознаменовано для него тяжелыми событиями: смертью жены, друга - И.В. Киреевского - и матери. Сам Х. умер от холеры 23 сентября 1860 г., в селе Терновском (Казанской губернии). Х. был один из немногих людей, не переживших кризиса в своем мировоззрении. Для него всегда оставались вне всякого сомнения истины православия, вера в исключительную судьбу России и в ее национальные устои. Н.А. Муханов, познакомившись с Х. в 1824 г., говорит о нем, что "он никогда не вдавался в заблуждения молодости, жизнь вел строгую, держал все посты, установленные церковью, так что с самых юных лет он был, каким мы знали его в позднее время". Кошелев , знавший Х. с 1823 г. до самой смерти, утверждал, что ему не приходилось встречать человека более постоянного в своих убеждениях и в сношениях с людьми. Тот же Кошелев говорит о петербургском периоде жизни Х. (1827, 1828): в это время и всегда Х. был "строгим и глубоко верующим православным христианином". Вся жизнь Х. ушла на защиту и утверждение основ его миросозерцания. Он отрицательно относился к выводам Шеллинга и Гегеля, но пользовался их оружием как аргументами. Х. начал писать рано: еще до поступления в военную службу он писал стихи, перевел "Германию" Тацита и несколько стихотворений из Виргилия и Горация. Первые стихотворения Х. написаны под сильным впечатлением поэзии Веневитинова, в духе романтизма. Еще больше романтические течение отразились в двух его драмах. О "Ермаке" (напечатан в 1832 г.) Пушкин отозвался следующим образом: "Ермак - лирическое стихотворение, не есть произведение драматическое. В нем все чуждо нашим нравам и духу, все, даже самая очаровательная прелесть поэзии". О "Дмитрии Самозванце" Белинский писал: "стихи так же хороши, как и в "Ермаке", местами довольно удачная подделка под русскую речь, а при этом совершенное отсутствие драматизма, характеры - сочиненные по рецепту; герои драмы - идеальный студент на немецкую стать; тон детский, взгляды невысокие, недостаток такта действительности совершенный". В настоящее время трагедии Х. имеют лишь биографический и исторический интерес, точно так же как и большинство его стихотворений. Х. не был истинным поэтом: он вполне справедливо писал о своих стихах, что "они когда хороши, держатся мыслию, т. е. прозатор везде проглядывает, и следовательно должен, наконец, задушить стихотворца". В тридцатые годы складывается теория славянофильства - и Х. принадлежит важнейшая роль в ее разработке. Члены кружка, которые взялись за это дело, в начале тридцатых годов были, по словам Кошелева, ярыми западниками, и Х. почти один отстаивал необходимость для каждого народа самобытного развития, значение веры в человеческом душевном и нравственном быту и превосходство нашей церкви над учениями католичества и протестантства. И.В. Киреевский перешел к славянофильским взглядам под большим влиянием Х. После закрытия "Европейца" происходит тесное сближение Киреевского с Х., начинается совместная работа над разработкой системы, вербуются прозелиты (Д.А. Валуев , А.Н. Попов , позже К.С. Аксаков и Ю. Самарин ). В стихотворениях Х. тридцатых годов имеются налицо все элементы славянофильской теории: вера в гибель Запада и будущее России ("Ложится тьма густая на дальнем Западе, стране святых чудес... Век прошел и мертвенным покровом задернут Запад весь. Там будет мрак глубок... Услышь же глас судьбы, воспрянь в сияньи новом, проснися дремлющий Восток"... "И другой стране смиренной, полной веры и чудес, т. е. России - Бог отдаст судьбу вселенной, гром земли и глас небес"), убеждение в самобытности и ценности русских начал и т. д. В своих стихах Х. всегда отводил много места славянству и его будущему: его поэзия даже называется "поэзией славянства". Еще в 1831 г. Х., в оде по поводу польского мятежа, рисовал картину будущего: "гордо над вселенной, до свода синего небес орлы славянские взлетают широким дерзостным крылом, но мощную голову склоняют пред старшим - Северным Орлом. Их тверд союз, горят перуны, закон их властен над землей, и будущих Баянов струны поют согласье и покой!.." К концу тридцатых годов Х., по настоянию своих юных друзей, Д.А. Валуева и А.Н. Попова, начал заносить на бумагу свои "Мысли о всеобщей истории". С этим трудом Х. не расставался до своей смерти и довел систематическое обозрение всемирной истории до половины средних веков. "Записки о всемирной истории" были напечатаны только по смерти Х. и занимают в последнем издании его сочинений три объемистых тома (V - VIII). Х. ставил своей задачей собственно не историю, а схему, которая охватывала бы жизнь всех племен земного шара и рассматривала бы исторический процесс с точки зрения внутренних сил, его обуславливающих, главным образом - религии. Нельзя отказать Х. в огромных сведениях, но он пользуется ими до крайности тенденциозно, оправдывая излюбленные славянофильские идеи о характере истинного просвещения, о рационализме и вещественности западных начал, о полноте духа, проявившейся в славянских землях и т. д. Исторический трактат изобилует самыми странными с научной точки зрения положениями: Х. находит славян за несколько тысячелетий до Рождества Христова: англичане, по его мнению, в сущности, угличане, тюринги - тверичи, Эвксин - Сине море и т. п. - В начале сороковых годов славянофильская доктрина получает выработанный и стройный вид во время споров с западниками (Герценом , Грановским и др.) в салонах Елагиной и Свербеевых . В этих спорах главную роль среди славянофилов играл Х.; обладая огромной эрудицией, особенно в сфере церковной истории и богословия, и необыкновенными диалектическими способностями, он был опасным противником западников. Вот как характеризует его Герцен: "Ум сильный, подвижный, богатый средствами и неразборчивый на них, богатый памятью и быстрым соображением, он горячо и неутомимо проспорил всю свою жизнь... Во всякое время дня и ночи он был готов на запутаннейший спор и употреблял для торжества своего славянского воззрения все на свете - от казуистики византийских богословов до тонкостей изворотливого легиста. Возражения его, часто мнимые, всегда ослепляли и сбивали с толку". Первая журнальная статья Х.: "Замечания на статью о чресполосном владении" напечатана в "Московском Наблюдателе" (1835, апрель, книга 2-я). Статья "О старом и новом", не предназначавшаяся для печати, была прочитана на вечере у Киреевского. Взгляды, высказанные здесь Х., во многом отличаются от его позднейших и поражают своей парадоксальностью. Статья Х.: "О сельских условиях" ("Москвитянин", 1842, книга 6) была вызвана указом об обязанных крестьянах. Вслед за ней появился (там же, книга 10) ответ Х. на сделанные ему возражения ("Еще о сельских условиях"). По вопросу о способах и сроке совершения крестьянской реформы славянофилы расходились во взглядах: Киреевский был против крайних мер, а Х. и Кошелев защищали полное освобождение крестьян посредством одновременного выкупа во всей России. В названных статьях Х. рассуждал о принципах, которые должны были лечь в основу свободных договоров между крестьянами и помещиками. Как вознаграждение со стороны первых за землю, Х. рекомендует половничество. Защищая полюбовность сделок и отрицая определение повинностей законом, Х. настаивает на том, чтобы помещики заключали договоры не с отдельными лицами, а с обществом, при условии сохранения общинного землепользования. Выяснение вопроса об общине составляет заслугу Х.: защитники общины немного прибавили его к доводам в пользу общины. Х. выяснял и экономическое, и нравственное значение общины, с помощью которой достигаются "сохранение исконного обычая, право всех на собственность поземельную и право каждого на владение, нравственная связь между людьми и нравственное воспитание людей в смысле общественном посредством постоянного упражнения в суде и администрации мирской, при полной гласности и правах совести". Х. видел в общине единственно уцелевшее гражданское учреждение всей русской истории, из которого мог развиться целый гражданский мир. Взгляды Х. на общину изложены в замечательном письме к А.И. Кошелеву от 1849 г. Крестьянский вопрос не переставал занимать Х. в течение всей его жизни: много свидетельств этому представляет его переписка. В 1858 г. он отослал свой проект об отмене крепостного права Я.И. Ростовцеву . Требуя освобождения с землей путем однообразного, одновременного и обязательно выкупа, Х. проектировал чрезвычайно мелкий надел. Практические мероприятия Х. по отношению к своим крестьянам не вполне соответствуют его теоретическим взглядам. - В первой половине 40-х годов Х. помещал свои статьи в "Москвитянине". Обладая блестящим литературным талантом, Х. защищал положение славянофильской школы, касаясь самых разнообразных тем. Таковы его статьи: "Письмо в Петербург о выставке" (1843), "Опера Глинки "Жизнь за Царя" (1844), "Письма в Санкт-Петербург по поводу железной дороги" (1845). В 1844 г. Х. выпустил сборник стихотворений, крайне недружелюбно встреченный Белинским. В 1845 - 1847 гг., по поводу написанного Х. введения к "Историческому Сборнику" Д.А. Валуева, между Х. и Грановским завязалась полемика; в своем последнем ответе, отказываясь от ее продолжения, Грановский признал "превосходную ловкость противника в умственной гимнастике". Наиболее значительна статья Х.: "Мнение иностранцев о русских" ("Москвитянин", 1845). В "Московских Сборниках" 1846 и 1847 гг. Х. напечатал "Мнение русских об иностранцах" и "О возможности русской художественной школы". В последней статье подчеркивается необходимость живого общения с народом ("восстановление наших частных умственных сил зависит вполне от живого соединения со стародавней и все-таки нам современной русской жизнью, и это соединение возможно только посредством искренней любви"). "Письмо об Англии" ("Москвитянин", 1848, книга 7-я) содержит парадоксальную, но блестящую характеристику англичан, торизма и вигизма. Сочувствие автора - на стороне торизма. К 1849 г. относится статья "По поводу Гумбольдта": западные начала жизни оказываются беспомощными, единственное спасение Запада - в принятии православия, содержащего вечную истину первобытного христианства во всей ее полноте, т. е. тождество единства и свободы, проявляемое в законе духовной любви. В последние годы царствования Николая I , годы крайнего стеснения мысли, Х. писал мало. Статья, написанная им по поводу статьи И.В. Киреевского "О характере просвещения и о его отношении к просвещению России" (помещенной в первой книге "Московского Сборника"), предназначалась для 2-й книги Сборника, которая не была пропущена цензурой. В этой статье Х. развивает положения Киреевского о раздвоении и рассудочности, как последнем слове западноевропейской образованности, и цельности и разумности, как выражении древнерусской образованности, но отказывается принять мнение Киреевского о том, что "христианское учение выражалось в чистоте и полноте во всем объеме общественного и частного была древнерусского". На вопрос, почему же Россия, при гораздо высшем начале, не опередила Европу, Х. отвечает: "просветительное начало, по своей всесторонности и полноте, требовало для своего развития внутренней цельности в обществе, которой не было; этой цельности не могло оно дать мирными путями вследствие неполного понятия о православии в значительной части людей, составляющих русский народ, и недостатка определенного сознания во всех". В древней Руси шла борьба народа с государственной властью или земщины с дружиной. Дружина и была той силой, которая препятствовала действительному воплощению истинного просветительного начала в русскую жизнь. В 1854 г. было написано Хомяковым и распространилось во многочисленных списках стихотворение "Россия", заключающее известную характеристику: "В судах черна неправдой черной и игом рабства клеймена, безбожной лести, лжи тлетворной, и лени мертвой и позорной, и всякой мерзости полна!" Когда славянофилы, в 1856 г., получили возможность издавать "Русскую Беседу", Х. был деятельным сотрудником и духовным руководителем журнала. Многие редакционные статьи принадлежат ему. Им было написано и предисловие к журналу, излагавшее его credo. Из статей Х., напечатанных в "Русской Беседе", выдаются: "Разговор в Подмосковной" (определение элемента народного и общечеловеческого), "Письмо к Т. Филиппову", "Замечания на статью Соловьева "Шлецер и антиисторическое направление", "Картина Иванова". В последние годы своей жизни Х. принял деятельное участие в восстановлении "Общества Любителей Российской Словесности при Московском университете" и был избран его председателем. Сохранилось несколько его речей; одна из них была обращена к графу Л. Толстому , в ответ на его речь о необходимости свободного искусства. Х. указывает на несоответствие его теории о самодовлеющем искусстве с его художественной деятельностью, одним из важных элементов которой является обличение. В словесности, по словам Х., "вечное и художественное постоянно принимает на себя временное и преходящее, превращая и облагораживая его, и все разнообразные отрасли человеческого слова беспрерывно сливаются в одно гармоническое целое". В 1858 г. Х. редактировал известное "Послание к Сербам". Объединение славянофильских начал происходило на почве богословия и своеобразной философии. Философия Х. ближайшим образом примыкает к Киреевскому, но богословие - та специальная область, единственным представителем которой был Х., являвшийся среди славянофилов верховным авторитетом по вопросам веры. Особенно занимали его вопросы об отношении веры к знанию и о положении православия среди других исповеданий. В конце второй половины 1840-х годов он написал "Опыт катехизического изложения учения о церкви"; этот труд был издан только после его смерти в "Православном Обозрении" 1864 г. К 1844 - 55 годам относится переписка Х. с англичанином Пальмером, вызванная желанием последнего оставить англиканскую церковь. С особенной обстоятельностью рассмотрено православие в его отношениях к католичеству и протестантству в трех брошюрах Х., вышедших по-французски за границей в 1853, 1855 и 1858 годах, под общим заглавием: "Несколько слов православного христианина о западных вероисповеданиях". Во второй брошюре результатом нравственного братоубийства, выразившегося в разделении церквей, выставляется, между прочим, союз Запада с исламом против православия. В 1860 г. Х. приготовил для французского журнала "Union Chretienne" статью "о библейских трудах Бунзена", "Письмо к Утрехтскому епископу" и заметку "о значении слов: католический и соборный"; только последняя была напечатана в журнале. Х. принадлежит перевод посланий апостола Павла к Галатам и к Ефсеям. Все богословские труды Х. собраны во 2-м томе его "Сочинений". Только в 1879 г. этот том был допущен к обращению в России, причем издателем было поставлено в обязанность упомянуть, что "неопределенность и неточность встречающихся в нем некоторых выражений произошла от неполучения автором специально-богословского образования". Последователи Х. приписывают его богословским трудам огромное значение и готовы признавать его "отцом церкви". Представители официальной науки расходятся в их оценке: одни заподозревают Х. в неправославии. Другие думают, что Х. открыл новый метод в науке православного богословия и что немногие профессиональные богословы так хорошо поняли дух православия, как Х. Во всяком случае, в русском богословии не обнаруживаются до сих пор результаты пользования новым методом, а за границей брошюры Х. большого впечатления не произвели. Центральным пунктом теологии Х. является выяснение идеи церкви. Рассматривая церковь как живой организм любви и истины, Х. говорит: "Церковь не в более или менее значительном числе верующих, даже не в видимом собрании верующих, но в духовной связи, их объединяющей". Полнейшая свобода исследования предоставляется членам церкви, и только начало деятельной любви обеспечивает ее единство. Церковь составляют или, вернее, творят не одна иерархия, но все ее члены, пребывающие в живом взаимодействии между собой. Католичество изменяет началу свободы во имя единства, протестантство - наоборот. Православие одно осталось верным духу христианства, являясь гармоническим сочетанием единства и свободы в принципе христианской любви; католичество, в силу особых условий своего развития, прониклось рационализмом, отвергнув соборное начало; протестантство есть только дальнейшее развитие католического рационализма, приводящее от единства к свободе. По мнению Владимира Сергеевича Соловьева , Х., критикуя католичество и протестантство, имеет дело с конкретными историческими явлениями; между тем православие рассматривается им не в исторической обстановке, а в том идеальном представлении, которое составили о нем славянофилы. Свои философские воззрения Х. не успел выразить с той полнотой, с какой обработана его теология. Первая философская его статья "По поводу отрывков, найденных в бумагах И. В. Киреевского" ("Русская Беседа", 1857, 1), и представляет реконструкцию философских взглядов Киреевского. Письмо его к Ю.Ф. Самарину: "О современных явлениях в области философии" напечатано в "Русской Беседе" (1859, книга 1-я). Второе философское письмо к Самарину осталось незаконченным ("Русская Беседа", 1860, книга 2-я). В этих статьях набросана только гносеология Х. Исходя из обычного славянофильского взгляда, по которому рационализм упирается в глухую стену, Х. усматривает гносеологическую ошибку рационализма в том, что он источник познания видит только в рассудочной деятельности, в не во всей полноте сил духа, недостаточно высоко ценя значение воли для познания. Рассудок постигает только законы познаваемого; живая действительность воспринимается всею полнотой сил духа. В онтологии Х. успел установить только одно понятие Сущего, которое он определяет как Разумную Волю или как Волящий Разум. Философская система славянофильства, построенная Х и Киреевским, еще не нашла компетентной оценки. В гносеологических взглядах Х. несомненно много нового и интересного. В 1900 г. сочинения Х. вышли в Москве в новом тщательном издании в 8 томах (том 1 и 3 - прозаические сочинения; том 2 - богословские труды; том 4 - драмы и стихи; т. 5, 6 и 7 - записки о всемирной истории, том 8 - письма). Биография и свод отрывков, характеризующих учение Х. - в книге В. Ляскоронский "А. С. Х. Его жизнь и сочинения" (Москва, 1897). Взгляды Х. рассматриваются во всех трудах, посвященных славянофильству. Теологическому учению Х. посвящены статьи Н.И. Барсова (в книге "Исторические, критические и полемические опыты", Санкт-Петербург, 1879), Иванцова-Платонова (в "Православном Обозрении", 1869), Певницкого (в "Трудах Киевской Духовной Академии", 1869 и 1870). Обозрение литературы о Х. - см. в статье Колубовского "Материалы для истории философии в России" ("Вопросы философии и психологии", 1891, книга 6-я). Подробный библиографический указатель дан также в появившемся в 1902 г. обширном труде профессора Завитневича "А. С. Х." (том I, книги 1 и 2, Киев). В первой книге рассмотрены молодые годы, общественная и научно-историческая деятельность Х.; во второй - труды Х. в области богословия. Труд господина Завитневича еще далек от окончания. И. Щ.

См. также статьи:
Аксаков Иван Сергеевич ;
Аксаков Константин Сергеевич ;
Арсеньева Надежда ;
Баратынский Евгений Абрамович ;
Бартенев Петр Иванович ;
Белинский Виссарион Григорьевич ;
Буслаев Федор Иванович ;
Валуев Дмитрий Александрович ;
Герцен Александр Иванович ;
Гильфердинг Александр Федорович ;
Гиляров-Платонов Никита Петрович ;
Гоголь Николай Васильевич ;
Григорьев Аполлон Александрович ;
Елагина Авдотья Петровна ;
Жадовская Юлия Валериановна ;
Иванцов-Платонов Александр Михайлович ;
Кошелев Александр Иванович ;
Максимович Михаил Александрович ;
Новикова Ольга Алексеевна ;
Островский Александр Николаевич ;
Писемский Алексей Феофилактович ;
Прутков Козьма Петрович ;
Россия, разд. Богословие ;
Россия, разд. История ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Церковная история ;
Самарин Юрий Федорович ;
Смирнова Александра Осиповна ;
Тихомиров Лев Александрович ;
Хомяковы ;
Шеин Павел Васильевич ;
Юрьев Сергей Андреевич .


Хомяков Михаил Аристархович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хомяков Алексей Степанович | Хомяковы
Хомутовы | Хоненевы
Хомутова Анна Григорьевна | Хорват
Хомутов Михаил Григорьевич | Хорват Алексей Николаевич
Хоменко | Хорват-Куртиц Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хомяков (Михаил Аристархович, 1841 - 1894) - терапевт. В 1873 г. за диссертацию "Критическо-экспериментальный разбор теорий, предложенных для объяснения сущности icterus gravis" ("Военно-Медицинский журнал" 1872 и отдельно, Казань) удостоен степени доктора медицины. Был доцентом диагностики и затем профессором терапевтической госпитальной клиники. Кроме статей в специальных медицинских журналах, Х. напечатал: "История развития учения о паразитизме" (Киев, 1883), "Курс частной патологии и терапии внутренних (мочеполовых) болезней" (Казань, 1884) и перевел с немецкого сочинения Гутмана: "Руководство к клиническим методам исследования грудных и брюшных органов" (1872 - 1873).

См. также статьи:
Виноградов Николай Андреевич ;
Котовщиков Николай Иванович .


Хомяковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хомяков Михаил Аристархович | Хоненевы
Хомяков Алексей Степанович | Хорват
Хомутовы | Хорват Алексей Николаевич
Хомутова Анна Григорьевна | Хорват-Куртиц Иван
Хомутов Михаил Григорьевич | Хорен Степане

Хомяковы - старинные дворянские роды: 1) записанный в VI части родословной книги Орловской губернии и ведущий начало от Владимира Семеновича Х., жалованного царем Михаилом Федоровичем поместным окладом в 1624 г.; 2) записанный в VI части родословной книги Тульской губернии и восходящий к XVII веку. К нему принадлежал Федор Тимофеевич Х., генерал-поручик, участник Полтавского боя, крымского похода 1738 г. и шведской кампании 1742 г., позже он управлял тульской оружейной канцелярией. См. Гербовник, VI часть; 3) записанный в VI части родословной книги Рязанской губернии и происходящий от "выезжего (1594) иноземца", Потана Х., сын которого, Михаил, был рейтаром, внук Ларион состоял "по Рязани в городовых дворянех" в 1691 г., а правнук Иван Ларионович был в 1704 г. "выслан из приказа военных дел на службу в Полоцке". Из этого рода Х. происходил писатель Алексей Степанович Х. (см.). Есть еще один род Х., восходящий к началу XVIII века, и несколько родов Х., более позднего происхождения.


Хоненевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хомяковы | Хорват
Хомяков Михаил Аристархович | Хорват Алексей Николаевич
Хомяков Алексей Степанович | Хорват-Куртиц Иван
Хомутовы | Хорен Степане
Хомутова Анна Григорьевна | Хорив

Хоненевы - старинный дворянский род, записанный в VI части родословной книги Черниговской губернии и происходящий от Рахмана "Третьякова сына", который в 1570 г. значился в числе дворян и детей боярских "с поместным окладом". Герб Х. внесен в VI часть Гербовника. В. Р-в.


Хорват

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хоненевы | Хорват Алексей Николаевич
Хомяковы | Хорват-Куртиц Иван
Хомяков Михаил Аристархович | Хорен Степане
Хомяков Алексей Степанович | Хорив
Хомутовы | Хорис Логгин Андреевич (Людвиг Андреевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хорват - дворянский род сербского происхождения, записанный в IV части родословных книг губерний Харьковской, Херсонской и Курской. Предки его в 1689 г. были пожалованы императором Леопольдом "дипломом на дворянство и гербом". Сын Марка Х., Самуил, воевода великоварадский, в 1726 г. "за верность и заслуги" императором Карлом VI был награжден поместьем; в 1751 г. вместе с сыном Иваном (см. ниже), "полковником от инфантерии" австрийской службы, выехал в Россию и здесь, состоя в далмацком гусарском полку, дослужился до чина подполковника (1777). Герб Х. внесен в VI часть Гербовника. В. Р-в.

См. также статьи:
Пишчевич Семен Степанович .


Хорват-Куртиц Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хорват Алексей Николаевич | Хорен Степане
Хорват | Хорив
Хоненевы | Хорис Логгин Андреевич (Людвиг Андреевич)
Хомяковы | Хорошун Василий Яковлевич
Хомяков Михаил Аристархович | Хорошхин Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хорват-Куртиц (Иван, умер в 1780 г.) - основатель военных поселений в Новороссийском крае, генерал-лейтенант, родом серб. В 1750 г. явился к русскому послу в Вене, графу Бестужеву-Рюмину , и предложил переселиться с сербской колонией в Россию. Посол донес об этом императрице Елизавете Петровне , и Х., по рескрипту 1751 г., прибыл с 218 сербами. Следующей весной присоединились к нему новые выходцы, и всем им отведены земли от реки Синюха, вдоль берегов Виси и Арклеи, до Днепра. Это было 1-е военно-земледельческое поселение в Новороссии. Когда число выходцев увеличилось, были учреждены поселенческие полки: гусарский Хорвата, пехотный Пандурский, Македонский и Болгарский гусарские (из греков и болгар). Земли, занятые этим военным поселением, названы 1752 г. Новой Сербией, а для защиты края 1754 г. построена на реке Ингул крепость святой Елизаветы (ныне город Елизаветград Херсонской губернии). Со стороны польской границы укреплен старинный Ново-Архангельский шанец и построен Новомиргород. В 1762 г. были обнаружены злоупотребления Х. по управлению им основанной колонией, над Х. было назначено следствие, закончившееся лишением его чинов и ссылкой в Вологду, где он и умер.

См. также статьи:
Хорват .


Хорен Степане

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хорват-Куртиц Иван | Хорив
Хорват Алексей Николаевич | Хорис Логгин Андреевич (Людвиг Андреевич)
Хорват | Хорошун Василий Яковлевич
Хоненевы | Хорошхин Александр Павлович
Хомяковы | Хотен Блудович

Хорен (Степане, 1840 - 1900) - армянский епископ, известный востоковед, выдающийся проповедник, переводчик с древнеармянского языка, основатель педагогического журнала "Айкакин-Ашхар", реформатор армянских школ, автор многих литературных и ученых трудов.


Хорив

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хорен Степане | Хорис Логгин Андреевич (Людвиг Андреевич)
Хорват-Куртиц Иван | Хорошун Василий Яковлевич
Хорват Алексей Николаевич | Хорошхин Александр Павлович
Хорват | Хотен Блудович
Хоненевы | Хотетовские

Хорив - родной брат Кия , Щека и Лыбеды, основателей Киева. Как говорит предание, он поселился на горе у Киева, которая по его имени и названа Хоривицей. Щербатов уверял, будто бы Х. основал город Хоривицу, или Вышегород, но такого города не существовало.


Хорис Логгин Андреевич (Людвиг Андреевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хорив | Хорошун Василий Яковлевич
Хорен Степане | Хорошхин Александр Павлович
Хорват-Куртиц Иван | Хотен Блудович
Хорват Алексей Николаевич | Хотетовские
Хорват | Хотинский Матвей Степанович

Хорис [Логгин (Людвиг) Андреевич] - путешественник и живописец (1795 - 1828). Немец по происхождению, он воспитывался в харьковской гимназии. В 1813 г. участвовал в качестве рисовальщика в экспедиции ботаника барона Боберштейна на Кавказские горы. В 1815 г. отправился в кругосветное плавание под начальством О.Е. Коцебу , на корабле "Рюрике". Во время плавания он изготовил массу рисунков, изображающих жизнь дикарей Америки, Азии, Африки и Полинезии и предметы из естественной истории. Эти рисунки носят отпечаток оригинальности и реализма, в противоположность принятому художниками того времени обычаю прибегать в изображении дикарей и их жизни к идеализации. Эти рисунки вошли в состав двух изданий: "Voyage pittoresque autour du monde" (Петербург, 1821 - 23; текст этого издания написан немецким поэтом Шамиссо, Кювье, Галлом и многими другими) и "Vues et paysages des regions equinoxiales, recueillis dans un voyage autour du monde" (Петербург, 1826). Объехав Антильский архипелаг, Х. в 1828 г. прибыл в Веракруц и 22 марта был убит во время нападения разбойников.


Хорошун Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хорис Логгин Андреевич (Людвиг Андреевич) | Хорошхин Александр Павлович
Хорив | Хотен Блудович
Хорен Степане | Хотетовские
Хорват-Куртиц Иван | Хотинский Матвей Степанович
Хорват Алексей Николаевич | Хотовицкий Степан Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хорошун (Василий Яковлевич) - историк (1872 - 1902). Окончил университетский курс (по историко-филологическому факультету) в Одессе, где затем около двух лет преподавал историю в разных средних учебных заведениях. Последние два года жизни, вследствие расстроенного здоровья, служил в Крыму по финансовому ведомству. От Х. остался громадный первый том сочинения "Дворянские наказы во Франции в 1789 г." (Одесса, 1899).

См. также статьи:
Россия, разд. История .


Хорошхин Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хорошун Василий Яковлевич | Хотен Блудович
Хорис Логгин Андреевич (Людвиг Андреевич) | Хотетовские
Хорив | Хотинский Матвей Степанович
Хорен Степане | Хотовицкий Степан Фомич
Хорват-Куртиц Иван | Хотяинцевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хорошхин (Александр Павлович, умер в 1875 г.) - писатель. Воспитывался в азиатском отделении оренбургского кадетского корпуса; служил в уральском казачьем войске. В 1865 г. был отправлен в Туркестанский край, где занимал различные должности по военно-народному управлению, а в 1868 г. принял участие в бухарской экспедиции. Во время этого похода авганцы, присоединившиеся к России, составляли отдельный отряд; начальство над ним принял Х. и 14 августа 1870 г. отличился при взятии города Китаба. В 1873 г., по установлении протектората над Хивой, Х. состоял в совете, учрежденном при хивинском хане, и собрал в это время богатый этнографический и статистический материал. В 1874 г. часть северных афганцев отпала от России; Х. с небольшим конным отрядом восстановил между ними спокойствие. В 1875 г. в сражении под Махрамом он с небольшой партией казаков бросился преследовать противника и погиб вместе со своим отрядом. Кроме небольших статей (до 70), Х. принадлежат следующие капитальные труды по топографии, этнографии и статистике Туркестанского края: "Очерки Туркестана" (1872); "Народы Средней Азии" ("Туркестанские Ведомости", 1871, № 9 и 10); "Туркестан" ("Военный Сборник", 1873, № 3); "Шамды или Талы" (ib., 1873, 4). Ср. "Уральские Ведомости" (1876, № 1); "Гражданин" (1876, № 4); статью Бухара в настоящем Словаре.

См. также статьи:
Россия, разд. География .


Хотетовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хотен Блудович | Хотинский Матвей Степанович
Хорошхин Александр Павлович | Хотовицкий Степан Фомич
Хорошун Василий Яковлевич | Хотяинцевы
Хорис Логгин Андреевич (Людвиг Андреевич) | Хохлов Иван Данилович
Хорив | Хохлов Павел Акинфиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хотетовские - угасший княжеский род, происходивший в XVI колене от Рюрика . Родоначальник его - Иван Мстиславович Карачевский-Хотет, сын которого Михаил, приехавший в 1408 г. из Польши к великому князю московскому Василию Дмитриевичу , и стал зваться "Хотетовским". Дмитрий Иванович Х. воевода, был участником походов в начале царствования Иоанна Грозного и шведского похода 1549 г. Сын его Гавриил - болховский городовой дворянин и дворянин московский. Внук Гавриила, Иван Степанович, окольничий и любимец царевны Софии Алексеевны , состоял на придворной службе в 1683 - 1690 г.; присутствовал во владимирском и московском судном приказах в 1689 - 1690 гг. и служил при Петре I до 1698 г. Сын последнего Анисим Иванович Х., комнатный стольник при царе Иоанне Алексеевиче и стольник Петра I во время Северной войны, был последним представителем в мужском колене старшей ветки князей Х. Прекратились, около того же времени, две другие ветви князей Х.

См. также статьи:
Рюриковичи .


Хотинский Матвей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хотетовские | Хотовицкий Степан Фомич
Хотен Блудович | Хотяинцевы
Хорошхин Александр Павлович | Хохлов Иван Данилович
Хорошун Василий Яковлевич | Хохлов Павел Акинфиевич
Хорис Логгин Андреевич (Людвиг Андреевич) | Хохолковы

Хотинский (Матвей Степанович, 1813 - 1866) - писатель, деятельный и даровитый популяризатор естественных наук в русском обществе. Помещал в разных изданиях статьи, относившиеся к замечательнейшим открытиям в области наук и главным образом имевшие целью уничтожение суеверий и стремления к объяснению разных явлений сверхъестественными силами. Он первый начал знакомить русскую публику с произведениями Гумбольдта, Араго и др. иностранных ученых. В свое время пользовалась большим успехом его "Астрономия для всех образованных читателей" (Санкт-Петербург, 1849 - 1850). Отдельно изданы его сочинения и переводы: "Природа с ее таинствами и богатствами. Физическое землеведение" (Санкт-Петербург, 1852 - 1854); "Указатель открытий, опытов и наблюдений по физическим и естественным наукам" (Санкт-Петербург, 1849 - 1854). "О звездном небе" (Санкт-Петербург, 1854); "Домашняя справочная книга" (Санкт-Петербург, 1856); "История паровых машин, пароходов и паровозов" (Санкт-Петербург, 1853); "Очерк истории огнестрельных составов" (Санкт-Петербург, 1855); "Алхимия и ее адепты" (Санкт-Петербург, 1855); "Очерк истории газового освещения" (1853); "Гром и молния", Франсуа Араго; (перевод, Санкт-Петербург, 1859); "Рассказы о темных предметах, о волшебстве, натуральной магии и прочем" (Санкт-Петербург, 1861); "Чародейство и таинственные явления в настоящее время" (Санкт-Петербург, 1866) и другие. П. В. Б.


Хотовицкий Степан Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хотинский Матвей Степанович | Хотяинцевы
Хотетовские | Хохлов Иван Данилович
Хотен Блудович | Хохлов Павел Акинфиевич
Хорошхин Александр Павлович | Хохолковы
Хорошун Василий Яковлевич | Хохрякова Людмила Христофоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хотовицкий (Степан Фомич, 1791 - 1885) - акушер и гинеколог, изучал медицину в санкт-петербургской медико-хирургической академии. По окончании курса (1817) был командирован за границу и посетил Вену, Париж, Геттинген, Эдинбург и Лондон. В 1822 г. Х. был назначен адъюнкт-профессором медико-хирургической академии по кафедре акушерства, судебной медицины и медицинской полиции и вскоре за тем принял на себя также обязанности ординатора в госпитале. В 1823 г. защитил диссертацию на степени доктора медицины под заглавием: "Paedo gynaicoiatrices synoptica expositio evolutioni et revolutioni vitae superstructa". Вскоре был командирован в Астрахань для изучения там холеры. Восемь лет спустя, во время холерной эпидемии, охватившей всю Россию, он принимал деятельное участие в работах холерного комитета. Плодом этих занятий явились две монографии: "О Санкт-Петербургской язве" (1831) и "О холере" (1832), из которых последняя заключала в себе историю холеры. Кроме того, напечатал "Жизненные припасы в медико-полицейском отношении" ("Военно-Медицинский Журнал", 1829 и 1830 годы) и "Смерть в судебно-медицинском и медико-полицейском отношениях" (ib., 1833 - 1836). "Менструация и ее болезни" ("Военно-Медицинский Журнал", 1830, часть 16); "Венерическая болезнь у новорожденного" (ib., 1834, часть 24); "Детская одышка" (ib., 1838, часть 31) и др. В начале 1830-х же годов Х., замещая профессора С.А. Горлова, временно занимал в академии кафедру акушерства, женских и детских болезней и в продолжение 5 лет (с 1828 по 1833 гг.), исполнял обязанности петербургского городского акушера. С 1835 по 1839 гг. Х. состоял редактором "Военно-медицинского Журнала" и поместил в нем много статей по общественной гигиене. Х. перевел также Каруса: "Учебная книга гинекологии" (Санкт-Петербург, 1833 - 1836), учебник теоретической хирургии Купера: "Чтения о начальных практических основаниях хирургии" (Санкт-Петербург, 1836), по поручению Святейшего Синода составил учебник "Народно-врачебное наставление для духовных училищ" (1844, 10-е издание, 1863) и учебник педиатрии (1847). До 1847 г. состоял ординарным профессором гинекологии и акушерства в медико-хирургической академии.

См. также статьи:
Россия, разд. Медицина .


Хотяинцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хотовицкий Степан Фомич | Хохлов Иван Данилович
Хотинский Матвей Степанович | Хохлов Павел Акинфиевич
Хотетовские | Хохолковы
Хотен Блудович | Хохрякова Людмила Христофоровна
Хорошхин Александр Павлович | Храмцовский Николай Иванович

Хотяинцевы - русский дворянский род, записанный в VI части родословных книг Тамбовской и Рязанской губернии. Предок рода Х., "муж честен Илик, а по святом крещении Еремия, выехал к великому князю Дмитрию Ивановичу Донскому из орды"; внук его Ефим Клементьевич получил прозвище Хотяин, отчего и потомки его стали именоваться "Хотяинцевыми". При царе Михаиле Федоровиче Богдан Васильевич был пожалован вотчиной "за московское осадное сидение". К этому роду принадлежит генерал Иван Иванович Х. (1785 - 1856), отличившийся на Кавказе в особенности при набеге на аул Гергебиль (1844) и впоследствии бывший сенатором. Герб Х. внесен в IV часть Гербовника. Есть еще несколько дворянских родов Х., более позднего происхождения. В. Р-в.


Хохлов Иван Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хотяинцевы | Хохлов Павел Акинфиевич
Хотовицкий Степан Фомич | Хохолковы
Хотинский Матвей Степанович | Хохрякова Людмила Христофоровна
Хотетовские | Храмцовский Николай Иванович
Хотен Блудович | Хранилов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хохлов (Иван Данилович) - русский посланник в Персию и Бухару в XVII веке. Впервые имя Х. встречается под 1600 г., когда он был "в приставех", "для корму и береженья" у посла персидского шаха Аббаса Перкулы-бек, возвращавшегося на родину через Казань. В 1605 - 1606 гг. воеводствовал на Тереке и в Астрахани, откуда Заруцким был отправлен послом за помощью к персидскому шаху. Здесь Х., пользуясь расположением шаха, пробыл до избрания на царство Михаила Феодоровича , когда было послано в Персию особое посольство, с поручением, между прочим, требовать выдачи Х. "с товарищи". Шах согласился на последнее лишь после официального заверения о помиловании Х., несмотря на это, Х. доставлен был в Москву "за приставом" и только "ради заслуг" его брата, способствовавшего освобождению Астрахани от Заруцкого, был царем помилован и мог вернуться в Казань. В 1620 г. ему поручено было "править посольство в Бухаре", откуда он возвратился в Россию только в 1622 г. О тех мытарствах, какие Х. претерпел от туркмен и хивинцев, он подробно рассказал в интересном статейном списке, напечатанном в "Сборнике князя Х." (Санкт-Петербург, 1879). Как наиболее опытный в сношениях с азиатами, Х. успел добиться у бухарского хана и хивинского царевича отпуска 44 пленников; кроме того, он на свои средства выкупил двух пленников и уговорил приехать на службу к царю хивинского царевича Авгана, что служило "к большой чести и повышению государева имени". За все это Х., по его челобитной (впервые напечатанной в 1891 г.), были возмещены все убытки, в количестве 472 рублей, и даны в награду "камка, или атлас золотой, в 40 рублей, кубок, или ковш, в 4 гривенки". В 1629 г. он в качестве пристава сопровождал персидского посланника Мамет Силибека и купчину Агасона в Москву, присутствовал при приеме посольства и на обратном пути провожал его до Казани. - Ср. "Записки Императорского Русского Географического Общества" за 1851 г., т. V, стр. 303 - 306, и "Журнал Министерства Народного Просвещения" за 1891 г., № 1 (статья Н.И. Веселовского ). В. Р-в.

См. также статьи:
Заруцкий Иван Мартынович ;
Имам-Кули ;
Россия, разд. География .


Хохолковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хохлов Павел Акинфиевич | Хохрякова Людмила Христофоровна
Хохлов Иван Данилович | Храмцовский Николай Иванович
Хотяинцевы | Хранилов Иван Иванович
Хотовицкий Степан Фомич | Храповицкие
Хотинский Матвей Степанович | Храповицкий Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хохолковы - угасший княжеский род, ведущий начало от старшего сына князя Ивана Андреевича Брюхатого-Ростовского, Андрея Ивановича, прозванного Хохолком. Один из сыновей его - родоначальник рода Катыревых .

См. также статьи:
Андрей Александрович (князь ростовский) ;
Рюриковичи .


Хохрякова Людмила Христофоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хохолковы | Храмцовский Николай Иванович
Хохлов Павел Акинфиевич | Хранилов Иван Иванович
Хохлов Иван Данилович | Храповицкие
Хотяинцевы | Храповицкий Александр Васильевич
Хотовицкий Степан Фомич | Храповицкий Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хохрякова (Людмила Христофоровна) - писательница, родилась в 1843 г. В "Русском Паломнике", "Роднике", "Живописном Обозрении", "Светоче", "Восточном Обозрении", "Дне", "Церковно-Общественном Вестнике" и др. изданиях помещено много ее статей публицистических, этнографических, критических, а также повестей и рассказов, подписанных псевдонимом Л. Симонова. Х. долго жила на Урале и в Сибири, хорошо ознакомилась с жизнью инородцев, очерки быта которых печатала в разных журналах. Из ее беллетристических произведений особенно интересны "Баской", этнографический роман, "Чертово яблоко. Эпизод из раскольничьей пропаганды", "Беглые", "Убила", "Отдохнуть бы". В "Туркестанском Сборнике" 1900 г. напечатаны записанные ею со слов очевидцев "Воспоминания о взятии Самарканда". Отдельно изданы: "Оленька", повесть (Санкт-Петербург, 1876); "Лаача. Очерки из быта вогуличей" (Санкт-Петербург, 1883); "Эзе. Очерки из быта остяков" (Санкт-Петербург, 1883). Умерла в 1906 году.

См. также статьи:
Симонова Л. .


Храмцовский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хохрякова Людмила Христофоровна | Хранилов Иван Иванович
Хохолковы | Храповицкие
Хохлов Павел Акинфиевич | Храповицкий Александр Васильевич
Хохлов Иван Данилович | Храповицкий Александр Иванович
Хотяинцевы | Храповицкий Матвей Евграфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Храмцовский (Николай Иванович, 1818 - 1890) - нижегородский историк-самоучка, уроженец Вологды. Служа в нижегородском соляном правлении и заведуя транспортировкой и сдачей соли, он имел возможность побывать в разных концах России. Позже Х. служил в трех уездных земских управах Нижегородской губернии и о семилетней службе в них оставил любопытные "Заметки", в которых является горячим сторонником земского самоуправления и народного образования. Состоя членом нижегородского статистического комитета, Х. успел добиться от нижегородцев учреждения Кулибинского ремесленного училища, как памятника знаменитому их согражданину, Ивану П. Кулибину . Начал литературную деятельность в 1846 г., издав сборник рассказов и дорожных впечатлений, под заглавием: "И русское сердце не камень. Были из жизни на святой Руси". Главным образом Х. посвятил себя разработке истории Нижнего Новгорода, преимущественно по архивным данным. Кроме множества статей в местных органах, издал отдельно: "Краткий очерк истории и описание Нижнего Новгорода, в двух частях" (Нижний Новгород, 1857 - 1859); "Три выигранные процесса. Юридический случай из времен Петра Великого" ("Сын Отечества", 1859, № 10 и отдельно, 1871, оттиск из "Нижегородского Листка"); "Некоторые сведения о состоянии нижегородских церквей и монастырей в первой четверти XVII столетия" (Нижний Новгород, 1865); "Исторический очерк Кунавина и современное его состояние" (Нижний Новгород, 1865); "Укрепления Нижнего Новгорода в начале XVI столетия" ("Нижегородский Сборник", 1867, том I); "К истории Нижнего Новгорода" ("Нижегородские Губернские Ведомости", 1869 и отдельно); "Скромные сравнения былого с настоящим" (ib., № 72 и 127 и отдельно) и др. Кроме печатных трудов, после Х. осталось много рукописей. В 1875 г. Х. редактировал "Нижегородский Биржевой Листок". Ср. "Памяти Н. Ивановича Х., историка Нижнего Новгорода. Издание Нижегородской Губернской ученой архивной комиссии" (Нижний Новгород, 1899). В. Р-в.

См. также статьи:
Василий Андреевич (удельный князь Суздальский) .


Хранилов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Храмцовский Николай Иванович | Храповицкие
Хохрякова Людмила Христофоровна | Храповицкий Александр Васильевич
Хохолковы | Храповицкий Александр Иванович
Хохлов Павел Акинфиевич | Храповицкий Матвей Евграфович
Хохлов Иван Данилович | Храповицкий Михаил Васильевич

Хранилов (Иван Иванович, 1826 - 1866) - ростовский купец. Живо интересуясь торгово-промышленной жизнью родного города, он напечатал: "Ростовский уезд и город Ростов Ярославский губернии" (Москва, 1859), статью "Город Петровск" (1857) и "Замечания о ярославской ярмарке" (1859), помещенные в "Ярославских Губернских Ведомостях". Главной заслугой Х. является реставрация церквей ростовского кремля, исторического памятника второй половины XVII столетия, который со времени перенесения в 1787 г. архиерейской кафедры из Ростова в Ярославль пришел в совершенное запустение.


Храповицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хранилов Иван Иванович | Храповицкий Александр Васильевич
Храмцовский Николай Иванович | Храповицкий Александр Иванович
Хохрякова Людмила Христофоровна | Храповицкий Матвей Евграфович
Хохолковы | Храповицкий Михаил Васильевич
Хохлов Павел Акинфиевич | Хржановский Адальберт

Храповицкие - старинная дворянская белорусская фамилия, герба "Гоздава", происходящая от Даниила Х., жившего во второй четверти XVI столетия. Иван Антоний Христофорович Х. (умер в 1686 г.), подкоморий смоленский, воевода витебский, был комиссаром для переговоров о вечном мире с Россией (1683); оставил "Записки о своей жизни". Дадибог Феофилович принял православие, с именем Феофила, и был государевым стольников (1681 - 1692). Иван Доминикович Х. (умер в 1808 г.) был ревизором метрики литовской и градским судьей Полоцкого воеводства, а после присоединения Полоцка к России - председателем совестного суда Полоцкого наместничества. Иосиф (умер в 1801 г.) - генерал-майор войск литовских, земский судья Смоленского воеводства и маршал постоянного государственного совета (1784). Казимир Михайлович (1818 - 1881), генерал-лейтенант, участвовал в Венгерском походе 1849 г. и в крымской кампании. Род Х. записан в VI части родословной книги Виленской губернии. От этого рода Х. отделились две ветви, владевшие поместьями в Смоленском воеводстве, после покорения Смоленска оставшиеся в русском подданстве и принявшие православие. К первой ветви принадлежат: Платон Юрьевич Х. (1738 - 1794 г.), смоленский губернатор и сенатор; Матвей Евграфович , известный боевой генерал (см. ниже); Степан Семенович, генерал-майор, партизан 1812 года; Иван Семенович, тайный советник, нижегородский, потом санкт-петербургский губернатор. Род записан в VI части родословных книг губерний Смоленской, Калужской, Владимирской и Тверской. Герб внесен во II часть Гербовника. Вторая ветвь рода Х. ведет начало от Леонтия Х., смоленского помещика (второй половины XVII века). Василий Иванович, "лейб-кампанец", участник кампании 1737 г., войны со шведами 1742 г. и Семилетней войны, был первым, возведенным императрицей Елизаветой в дворянское достоинство в "воздаяние верных, полезных и важных заслуг" (1747). Собственноручные записочки императрицы Елизаветы Петровны, заключающие в себе хозяйственные распоряжения и адресованные Василию Ивановичу Х., были напечатаны в "Русской Старине" (1873, том VIII). О сыновьях его Александре и Михаиле - см. ниже. Род этот записан в VI части родословных книг Смоленской и Калужской губерний; герб внесен во II часть Гербовника. Есть еще два рода Х., более позднего происхождения.


Храповицкий Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Храповицкие | Храповицкий Александр Иванович
Хранилов Иван Иванович | Храповицкий Матвей Евграфович
Храмцовский Николай Иванович | Храповицкий Михаил Васильевич
Хохрякова Людмила Христофоровна | Хржановский Адальберт
Хохолковы | Хрипуновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Храповицкий (Александр Васильевич, 1749 - 1801) - сенатор, статс-секретарь императрицы Екатерины II , автор записок. По окончании курса в кадетском корпусе, Х. в 1766 г. поступил в действительную службу подпоручиком, в 1772 г. был в штате фельдмаршала графа К.Г. Разумовского генерал-аудитор-лейтенантом; перейдя на службу в сенат, был "у генерал-прокурорских дел" сначала секретарем, потом обер-секретарем; в конце 1781 г. назначен управляющим экспедицией о государственных доходах и расходах, учрежденной при сенате, а в 1783 г. - в число статс-секретарей императрицы, или, как тогда говорилось, "у принятия челобитен". После путешествия императрицы в 1787 г., в котором Х. участвовал и вел его журнал, Екатерина II приблизила его к себе, давала ему обыкновенно особые поручения самого разнообразного характера, сделала его советчиком и сотрудником в ее литературных и исторических трудах, поручала ему исправлять слог в некоторых ее произведениях, составлять для них стихотворные части, подыскивать книги и географические карты, просматривать переводы на французский и т. п. Нередко императрица совещалась с ним по важным делам политики внешней и внутренней и особенно по делам финансовым и экономическим, в которых он считался специалистом. Через руки Х. проходили разные представления от комиссии о строениях, планы относительно медной монеты и прочее. В 1786 г. он составил карантинное положение, а в 1787 г. расследовал и исправил недостатки в управлении казенной суконной фабрикой в Ямбурге. По случаю обнаружения в 1789 г. беспорядков и хищений в театральном управлении, Х. вместе с Соймоновым были назначены ревизорами, а затем директорами театров, но уже в 1791 г. оба они были удалены от этих должностей по жалобе актрисы Урановой, которой они препятствовали вступить в брак с актером Сандуновым , из угождения графу Безбородко , ухаживавшему за Урановой. Первое время после этого императрица была холодна к Х., но затем вернула ему свое расположение и он по-прежнему исполнял все свои прежние обязанности при государыне до 2 сентября 1793 г., когда был сделан сенатором. Х. был дружен с графом А.М. Мамоновым , графом А.А. Безбородко и Завадовским , пользовался расположением князя Потемкина и вообще умел ладить со всеми; императрица, часто награждавшая его денежными подарками, "удостаивала его даже очень любезных шуток и большой откровенности во многих совершенно интимных делах". Литературная деятельность Х. началась в 1762 г., когда был напечатан его перевод с французского: "Похождения Неоптолема, сына Ахиллесова". В журнале "Всякая Всячина" Х. поместил несколько статей без подписи и, между прочим, письмо, за подписью "Девица", в котором нападает на Лукина , напечатавшего в 1768 г. "Тесть и зять", сочинение Колле, и "Разумный Вертопрах", Баусси. Об этом письме, а также и других своих произведениях, Х. с большой похвалой отзывается в журнале "И то и се". В журнале "Вечера" (часть II, 1773) Х. поместил "Епистолу к новому кафтану", подражание французскому. По сведениям Лонгинова Х. принадлежат напечатанные в "Аонидах" (книга III): идиллия "Пленяся Делией", "Жизнь человеческая", "Восторг", подражание оде Лебрена, песня: "Как жидки виноградны лозы" и несколько басен, подражание Лафонтену. Кроме того, он написал трагедию: "Идамант" и оперу "Песнолюбие". Державин , Дмитриев , Хвостов и Княжнин высоко ценили ум и литературные способности Х.; они охотно обменивались с ним стихотворными посланиями, часть которых напечатана Сушковым в сборнике "Раут" на 1854 г., а также в биографическом очерке Н.П. Барсукова , в предисловии к "Дневнику". В 1760-х годах Х. преподавал русский язык Радищеву . Но не служебная карьера и не указанная выше литературная деятельность сохранили навсегда память о Х.: замечателен он как автор в высшей степени драгоценных "Памятных Записок", которые первоначально были напечатаны в "Отечественных Записках" Свиньина , в VII, XVIII, XX, XXI, XXIV, XXVII, XXXI и XXXIII частях, с большими пропусками, затем полнее Н. Геннади в "Чтениях Московского Общества Истории и Древностей Российских", за 1862 г. и наконец, по подлинной рукописи, поднесенной в 1837 г. племянником Х., Н.В. Сушковым, императору Николаю I - Н. Платоновичем Барсуковым в 1874 г., под заглавием: "Дневник", отдельным изданием, которое напечатано в "Русском Архиве" за 1901 г. "Дневник" обнимает период времени с 18 января 1782 г., когда Х. впервые был представлен императрице и начал понемногу приготовляться к своим будущим обязанностям, до 7 марта 1793 г. Главное содержание его составляют заметки автора о том, что говорила и делала императрица; о себе автор говорит лишь крайне редко, о других лицах - лишь тогда, когда сообщаемое о них так или иначе касается императрицы. "Дневник" расположен по числам и дням и с внешней стороны остался совершенно необработанным; попадаются даже отдельные, отрывочные, часто грамматически незаконченные фразы; тем не менее от него "веет необыкновенной жизненной правдой и замечательной наблюдательностью"; автор сумел дать ряд драгоценных наблюдений, разъясняющих нам настроение императрицы Екатерины II в шведскую войну, ее отношение к французской революции и вообще всю внутреннюю жизнь императрицы за последний период ее царствования. Многие замечания, которые мы находим у Х., имеют большое значение для суждения и о предшествовавшем периоде в жизни и деятельности Екатерины II. В "Русском Архиве" за 1872 г. напечатаны с примечаниями П.И. Бартенева собственноручные письма и записки Екатерины II к Х. (1783 - 1793), которые имеют большое значение для суждения о литературных занятиях императрицы, и как комментарий к "Дневнику". В этом последнем значении любопытны и "вновь найденные бумаги" Х., напечатанные в "Историческом Вестнике" (1880, том I). Рукописи Х., а также переписка его, хранятся в московском публичном и Румянцевском музеях. См. "Дневник" Храповицкого (издание Н.П. Барсукова, поместившего в предисловии его биографию); статью Сушкова в "Рауте" (1854, стр. 125 - 162); "Сочинения Державина", под редакцией Я.К. Грота (тома I, II и VI); "Записки" И.И. Дмитриева.

См. также статьи:
Вяземский Александр Алексеевич ;
Державин Гавриил Романович ;
Дмитриев-Мамонов Александр Матвеевич ;
Елагин Иван Перфильевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Светская музыка (XVIII век) ;
Храповицкие ;
Храповицкий Михаил Васильевич ;
Шувалов Иван Иванович .


Храповицкий Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Храповицкий Александр Васильевич | Храповицкий Матвей Евграфович
Храповицкие | Храповицкий Михаил Васильевич
Хранилов Иван Иванович | Хржановский Адальберт
Храмцовский Николай Иванович | Хрипуновы
Хохрякова Людмила Христофоровна | Хрисанф (в миру Владимир Николаевич Ретивец)

Храповицкий (Александр Иванович, 1787 - 1855) - отставной полковник, инспектор репертуара русской драматической труппы. Состоя в военной службе с начала XIX столетия, Х. сражался под Аустерлицем (1805), отличился в отечественную войну и вышел в отставку в 1818 г. С 1827 по 1832 годы был инспектором репертуара русской драматической труппы, отличаясь большой формалистикой и страстью заводить о всяком пустяке особую переписку. Он сам выступал в трагических ролях и, по словам П.А. Каратыгина , "потешал присутствующих своими курьезами и наивностью". С 1829 по 1839 гг. Х. вел "Дневник", вписывая в него главным образом отрывочные заметки по поводу спектаклей или игры артистов - заметки, имеющие значение лишь для знакомства с его личными взглядами. Отрывки из "Дневника" Х. напечатаны в "Русской Старине" за 1879 г., том XXIV.


Храповицкий Матвей Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Храповицкий Александр Иванович | Храповицкий Михаил Васильевич
Храповицкий Александр Васильевич | Хржановский Адальберт
Храповицкие | Хрипуновы
Хранилов Иван Иванович | Хрисанф (в миру Владимир Николаевич Ретивец)
Храмцовский Николай Иванович | Хрисанф (в миру Христофор Щетковский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Храповицкий (Матвей Евграфович) - генерал-адъютант (1783 - 1847). Начал службу в итальянской армии Суворова ; участвовал во всех войнах императора Александра I с Наполеоном; в сражениях при Бородине и под Кульмом был ранен. Был виленским и гродненским военным губернатором, членом государственного совета, председателем комитета о призрении раненых и с 1846 г. санкт-петербургским военным генерал-губернатором.

См. также статьи:
Храповицкие .


Храповицкий Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Храповицкий Матвей Евграфович | Хржановский Адальберт
Храповицкий Александр Иванович | Хрипуновы
Храповицкий Александр Васильевич | Хрисанф (в миру Владимир Николаевич Ретивец)
Храповицкие | Хрисанф (в миру Христофор Щетковский)
Хранилов Иван Иванович | Христиани
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Храповицкий (Михаил Васильевич, 1758 - 1819) - переводчик и стихотворец, брат статс-секретаря Александра Васильевича Х. Из многочисленных его произведений напечатаны: "Благодетельный грубиян, комедия из театра господина Голдония", перевод с французского (Санкт-Петербург, 1772); "Любовник, сочинитель и слуга, комедия, перевод с французского" (Санкт-Петербург, 1773); "Слово похвальное императрице Екатерине II" (1802); "Разговор уездных дворян о выборе в судьи" (Москва, 1790, 2-е издание, Санкт-Петербург, 1790 - небольшая сатира на дворянские выборы); "Эклога на заключение мира с Портой в 1791 г." (Санкт-Петербург, 1792); "Весна, ода на всерадостное вступление на престол государя императора Александра I" (Санкт-Петербург, 1801); "Мысли по случаю учреждения вольных хлебопашцев в России" ("Чтения Московского Общества Истории и Древностей", 1858, книга 2-я), где Х. заявляет себя врагом крепостного права, равно как и в "Оде на достопамятное в России постановление о состоянии свободных хлебопашцев наивысочайшим императора Александра I указом февраля в 20-й день 1803 г." ("Библиографические Записки", 1858, № 12); ода "Вечность" ("Академические Известия", 1780, часть V, стр. 77 - 84). Целый ряд стихотворений Х. обнародован в "Рауте" на 1852 и 1854 г. и в сборнике Н.Ф. Дубровина : "Письма главнейших деятелей в царствование императора Александра I". В "Рауте" же на 1852 г. помещены "философические" размышления Х. под названием: "Плод моего уединения". Все рукописи Х. находятся в московском Румянцевском музее. Он был "благодетелем" своих крестьян, которых, в числе 160 душ, незадолго перед смертью, отпустил на волю, за что те воздвигли памятник своему "благодетелю". - Ср. Н.В. Сушков "Михаил Васильевич Храповицкий и М.И. Сердюков" ("Раут" на 1854 г.); Л.Н. Майков "Очерки из истории русской литературы XVII и XVIII столетий" (Санкт-Петербург, 1889).

См. также статьи:
Храповицкие .


Хржановский Адальберт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Храповицкий Михаил Васильевич | Хрипуновы
Храповицкий Матвей Евграфович | Хрисанф (в миру Владимир Николаевич Ретивец)
Храповицкий Александр Иванович | Хрисанф (в миру Христофор Щетковский)
Храповицкий Александр Васильевич | Христиани
Храповицкие | Христиани Григорий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хржановский (Адальберт) - польский генерал (1788 - 1861). Образование получил в варшавской военной школе. Как офицер армии Варшавского герцогства, он принимал участие в кампаниях 1812 и 1813 годов. Отличился в битве под Варной во время русско-турецкой войны (1828 - 1829). В 1830 - 1831 гг. он занимал при Скржинецком должность начальника штаба; после подавления восстания поступил в русскую армию, но вскоре вышел в отставку и удалился во Францию. В 1849 г. сардинский король пригласил его в свое государство для преобразования армии, которая вслед за тем потерпела сильное поражение от австрийских войск при Новаре. В битве этой Х. командовал сардинской армией, хотя занимал только должность начальника дивизии. Чтобы оправдать свою неудачу, он старался свалить вину на генерала Раморино. Написал "Wyciagi z celniejiszych dziel o wynszej szeici sztuki wojennej" (П. и Б., 1854); "Zarys zastosowanej taktyki" (Петербург, 1846). В. Н-ий.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Хрипуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хржановский Адальберт | Хрисанф (в миру Владимир Николаевич Ретивец)
Храповицкий Михаил Васильевич | Хрисанф (в миру Христофор Щетковский)
Храповицкий Матвей Евграфович | Христиани
Храповицкий Александр Иванович | Христиани Григорий Григорьевич
Храповицкий Александр Васильевич | Христиани Христиан Христианович

Хрипуновы - дворянский род, записанный в VI части родословной книги Орловской губернии. Около 1335 г. к великому князю московскому Иоанну Даниловичу Калите приехал из Золотой Орды на службу Берка, наименованный в святом крещении Аникой. Один из потомков его, Иван Васильевич, в начале XV столетия получил прозвание "Хрипун", отчего сыновья его стали именоваться "Хрипуновыми". Многие из Х. были в XVI и XVII столетии стольниками и воеводами. Герб рода Х. внесен в VIII часть Гербовника. Есть еще один род Х., более позднего происхождения. В. Р.


Хрисанф (в миру Владимир Николаевич Ретивец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрипуновы | Хрисанф (в миру Христофор Щетковский)
Хржановский Адальберт | Христиани
Храповицкий Михаил Васильевич | Христиани Григорий Григорьевич
Храповицкий Матвей Евграфович | Христиани Христиан Христианович
Храповицкий Александр Иванович | Христианович Николай Филиппович

Хрисанф (в миру Владимир Николаевич Ретивец, 1832 - 1883) - духовный писатель, сын священника; образование получил в Московской духовной академии. Постригшись в монашество, преподавал основное и обличительное богословие в Казанской, потом нравственное богословие в Санкт-Петербургской духовной академии, был последовательно инспектором академии, ректором санкт-петербургской духовной семинарии, епископом астраханским и нижегородским. Он ввел в разработку богословской науки философско-исторический метод исследования, внесший большое оживление в господствовавшую дотоле схоластическую систему преподавания. В 1860 г. напечатано его магистерское сочинение: "Деятельность пастырей церкви IV века по отношению к общественной жизни" ("Православный Собеседник", часть I). Другие важнейшие труды его: "Взгляд на мнения новейших рационализаторов о существе религии" (ib., 1860, III); "Современное иудейство и отношение его к христианству" ("Труды Киевской Духовной Академии", 1861, книга 9; отдельно, Санкт-Петербург, 1867); "Наша гласность и ее проявления" ("Православный Собеседник", 1865, I); "Характер протестантства и его историческое развитие" ("Христианское Чтение", 1865, II; 1866, I и II; отдельно, Санкт-Петербург, 1868 и 1871); "Эммануил Сведенборг и его вероучение" (ib., 1866, I); "Значение идеи бессмертия для нравственной жизни человека" (ib., часть II); "Христианское воззрение на брак и современные толки о семейном и общественном положении женщины" (ib., 1867, II); "Задача нравственного богословия, как науки" (ib., 1868, I); "Египетский метемпсихоз" ("Православное Обозрение", 1875, I); "Ветхозаветное учение о Боге сравнительно с воззрениями на Божество в древних языческих религиях" ("Христианское Чтение", 1876, II); "Религии древнего мира в их отношении к христианству" (том I, Санкт-Петербург, 1872; том II, ib., 1875; том III, ib., 1878). Слова и речи Х. печатались в "Христианском Чтении", "Православном Обозрении" и "Епархиальных Ведомостях" астраханских и нижегородских. Ср. С.К. Смирнов "История Московской духовной академии до ее преобразования" (Москва, 1879, стр. 243, 448 - 49); Д. Языков "Писатели, умершие в 1883 г."; А. Снежинский "Календарь Нижегородской епархии" (Нижний Новгород, 1888, 170 - 72); И. Чистович "Санкт-Петербургская духовная академия за последние 30 лет" (Санкт-Петербург, 1889, стр. 23, 39, 42 - 45); особенно обстоятельные сведения у профессора П.В. Знаменского , "История Казанской духовной академии за первый (дореформенный) период ее существования" (выпуск II, Казань, 1892, стр. 255 - 65).


Христиани

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрисанф (в миру Христофор Щетковский) | Христиани Григорий Григорьевич
Хрисанф (в миру Владимир Николаевич Ретивец) | Христиани Христиан Христианович
Хрипуновы | Христианович Николай Филиппович
Хржановский Адальберт | Христовские
Храповицкий Михаил Васильевич | Христофор (в миру Федор Максимович Эммаусский)

Христиани - два дворянских рода. Первый, записанный в III части родословной книги Московской губернии, происходит от Христиана Х., вступившего в службу в московский воспитательный дом в 1780 г. Его сын Василий (1799 - 1857) был генерал-контролером департамента военных отчетов и перевел с французского, в сотрудничестве с Крыковым и Болотовым, сочинения Франкера: "Полный курс чистой математики" (Санкт-Петербург, 1827 и 1840). О Христиане Христиановиче - см. ниже. Герб внесен в X часть Гербовника. Другой род Х. записан во II части родословной книги Курской губернии и ведет начало от генерал-майора Николая Васильевича Х.


Христиани Христиан Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Христиани Григорий Григорьевич | Христианович Николай Филиппович
Христиани | Христовские
Хрисанф (в миру Христофор Щетковский) | Христофор (в миру Федор Максимович Эммаусский)
Хрисанф (в миру Владимир Николаевич Ретивец) | Христофор (в миру Феодор Алексеевич Смирнов)
Хрипуновы | Христофор Коряжемский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Христиани (Христиан Христианович, 1785 - 1835) - инженер; образование получил в инженерном корпусе. Неоднократно командирован был для осмотра крепостей в империи. С учреждением в 1819 г. главного инженерного училища Х. был определен туда преподавателем фортификации, а в 1832 г. занял должность начальника училища. Много работал над различными вопросами своей специальности. Ему принадлежат два перевода с французского: "Курс фортификации, или Наука укрепления с атакой и обороной" Бусмара (Санкт-Петербург, 1818 - 1820) и "Примечания и дополнения к курсу долговременной фортификации, по сочинениям С. Поля и Бусмара, изложенные Эльснером" (Санкт-Петербург, 1820 - 1822); первый из переводов долгое время был единственным руководством по фортификации на русском языке. Ср. Максимовский "Очерки Инженерного Училища".

См. также статьи:
Христиани .


Христовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Христианович Николай Филиппович | Христофор (в миру Федор Максимович Эммаусский)
Христиани Христиан Христианович | Христофор (в миру Феодор Алексеевич Смирнов)
Христиани Григорий Григорьевич | Христофор Коряжемский
Христиани | Хромый Федор Давыдович
Хрисанф (в миру Христофор Щетковский) | Хрулев Степан Александрович

Христовские - дворянские роды: 1) записанные в IV части родословных книг губерний Таврической и Санкт-Петербургской, греческого происхождения, ведущий начало от Павла Христодула, поселившегося в Тавриде во второй половине XVIII столетия. Герб внесен в I часть Гербовника; 2) записанный в VI части родословной книги Киевской губернии и восходящий ко второй половине XVII века и 3) два рода, более позднего происхождения, записанные во II части родословных книг Санкт-Петербургской и Новгородской губернии.


Христофор Коряжемский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Христофор (в миру Феодор Алексеевич Смирнов) | Хромый Федор Давыдович
Христофор (в миру Федор Максимович Эммаусский) | Хрулев Степан Александрович
Христовские | Хрусталев Александр Герасимович
Христианович Николай Филиппович | Хруцкий Иван Трофимович
Христиани Христиан Христианович | Хрущев Александр Петрович

Христофор Коряжемский - преподобный, основатель Христофоровой Богородицкой пустыни (см.). Подвижнические труды Х. начались в скиту преподобного Логгина Коряжемского (умершего в 1549 г.), учеником которого был Х. Через 10 лет после его смерти он поселился на речке Малой Коряжемке (в нынешнем Сольвычегодском уезде, Вологодской губернии). Мало-помалу слухи о его праведной жизни стали привлекать к нему учеников и богомольцев; около 1555 г. он построил храм и принял начальство над братией. Весть о ключе с целебной водой, находившемся около монастыря, скоро достигла Москвы и внушила царице Анастасии Романовне мысль воспользоваться водой для облегчения от недуга. По приказанию царя Иоанна Васильевича Х. сам прибыл в Москву и помог царице. Возвратившись в монастырь, Х. приступил к постройке нового храма на царское жалование; по окончании постройки, в 1572 г., он скрылся из монастыря; куда он ушел, когда умер, где покоятся его мощи - осталось неизвестным. Память 25-го июля.


Христофор (в миру Феодор Алексеевич Смирнов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Христофор (в миру Федор Максимович Эммаусский) | Христофор Коряжемский
Христовские | Хромый Федор Давыдович
Христианович Николай Филиппович | Хрулев Степан Александрович
Христиани Христиан Христианович | Хрусталев Александр Герасимович
Христиани Григорий Григорьевич | Хруцкий Иван Трофимович

Христофор (в миру Феодор Алексеевич Смирнов, родился в 1842 г.) - духовный писатель, магистр киевской духовной академии; был в ней профессором церковной археологии и литургики. По принятии в 1883 г. монашества был ректором духовной семинарии тамбовской и вифанской, затем ректором Московской духовной академии и епископом волоколамским, викарием московской епархии, епископом ковенским, епископом екатеринбургским и ирбитским; с 1900 г. состоит епископом подольским и братцлавским. Литературные труды Х.: "Богослужение апостольского времени" ("Труды Киевской Духовной Академии", 1873, № 4 и 5); "Апокалипсис, как литургический памятник апостольской эпохи" (ib., 1874, № 10); "Происхождение и литургический характер таинств" (ib., 1874, 12; 1875, № 1); "Древнехристианская иконография, как выражение древне-церковного веросознания" (Москва, 1887); "Жизнь Иисуса Христа в памятниках древнехристианской иконографии" (ib., 1887); "Иконография у дохристианских народов" (ib., 1887); "Образы Иисуса Христа" (ib., 1887); "Богослужение христианское со времени апостолов до четвертого века" (Киев, 1876); "Происхождение и значение праздника Рождества Христова" (ib., 1887); "Учение древней церкви о лице Господа Иисуса Христа" (до I Вселенского собора, Тамбов, 1885).


Христофор (в миру Федор Максимович Эммаусский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Христовские | Христофор (в миру Феодор Алексеевич Смирнов)
Христианович Николай Филиппович | Христофор Коряжемский
Христиани Христиан Христианович | Хромый Федор Давыдович
Христиани Григорий Григорьевич | Хрулев Степан Александрович
Христиани | Хрусталев Александр Герасимович

Христофор (в миру Федор Максимович Эммаусский, 1795 - 1872) - духовный писатель. Образование получил в Санкт-Петербургской духовной академии. Был ректором в семинариях волынской и санкт-петербургской, епископом ревельским, викарием санкт-петербургской митрополии и, наконец, вологодским и устюжским. Перевел "Двенадцать малых пророков" ("Воскресное Чтение", 1876, часть II). Отдельно изданы его проповеди: "Слово, произнесенное в вологодском кафедральном соборе при вступлении на паству 21 октября 1856 г." (Санкт-Петербург, 1863) и "Воззвание, приготовленное для произнесения и поучения к дворовым служителям и крестьянам по случаю освобождения их от крепостной зависимости" (Санкт-Петербург, 1861). Другие слова и речи Х. напечатаны в "Вологодских Епархиальных Ведомостях" за 1864 - 1866 гг.


Хромый Федор Давыдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Христофор Коряжемский | Хрулев Степан Александрович
Христофор (в миру Феодор Алексеевич Смирнов) | Хрусталев Александр Герасимович
Христофор (в миру Федор Максимович Эммаусский) | Хруцкий Иван Трофимович
Христовские | Хрущев Александр Петрович
Христианович Николай Филиппович | Хрущев Андрей Федорович

Хромый (Федор Давыдович, умер в 1483 г.) - боярин и воевода, один из выдающихся полководцев великого князя Иоанна III . В 1471 г. он вместе с князем Д.Д. Холмским участвовал в новгородском походе; в следующем году был отправлен к берегам реки Оки для отражения нападения хана Золотой Орды Ахмета, который с большими силами приближался к городу Алексину. В 1477 г., во вторичном походе против Новгорода, Х., командуя отдельным отрядом, по льду перешел озеро Ильмень и в одну ночь занял все окрестности Новгорода; затем, участвуя в переговорах с представителями города, содействовал окончательному его подчинению.


Хрулев Степан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хромый Федор Давыдович | Хрусталев Александр Герасимович
Христофор Коряжемский | Хруцкий Иван Трофимович
Христофор (в миру Феодор Алексеевич Смирнов) | Хрущев Александр Петрович
Христофор (в миру Федор Максимович Эммаусский) | Хрущев Андрей Федорович
Христовские | Хрущев Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хрулев (Степан Александрович, 1807 - 1870) - известный боевой генерал. Воспитывался в тульском Александровском университете, откуда выпущен в конную артиллерию; боевое поприще начал в польской войне 1831 г., находясь в отряде генерала Крейца; во время венгерской войны 1849 г. командовал передовым отрядом авангарда главной армии. В 1853 г. Х. принял участие в экспедиции против кокандцев; при осаде крепости Ак-Мечеть управлял осадными работами и вел на приступ штурмовые колонны. При начале восточной войны он был послан к войскам князя Горчакова в Дунайские княжества; особенно отличился при отражении турецкого десанта из крепости Силистрии на левом берегу Дуная (20 февраля 1854 г.); принимал деятельное участие в действиях против Силистрии, а при снятии осады этой крепости командовал арьергардом; в деле под Журжей, на острове Родомане, был ранен. В декабре 1854 г. Х. был назначен состоять в распоряжении главнокомандующего сухопутными и морскими силами в Крыму, а в начале 1855 г. переведен в состав севастопольского гарнизона и здесь выказал блестящую отвагу и распорядительность. 27 августа 1855 г., во время штурма, был ранен в палец левой руки, с раздроблением кости. Выдающиеся подвиги Х. при обороне Севастополя доставили ему орден святого Георгия 3-й степени. В 1856 г. он был назначен состоять в распоряжении главнокомандующего отдельным кавказским корпусом; позже командовал 2-м армейским корпусом.

См. также статьи:
Черняев Михаил Григорьевич ;
Эвертц Эрнест Иванович .


Хрусталев Александр Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрулев Степан Александрович | Хруцкий Иван Трофимович
Хромый Федор Давыдович | Хрущев Александр Петрович
Христофор Коряжемский | Хрущев Андрей Федорович
Христофор (в миру Феодор Алексеевич Смирнов) | Хрущев Дмитрий Петрович
Христофор (в миру Федор Максимович Эммаусский) | Хрущев Иван Петрович

Хрусталев (Александр Герасимович, 1826 - 1875) - священник казанского кафедрального собора, магистр Казанской духовной академии. Напечатал "Очерк распространения христианства между инородцами Казанского края" ("Миссионерский Сборник", выпуск V, Казань, 1874). См. П.В. Знаменский "История Казанской духовной академии за первый (дореформенный) период ее существования" (выпуск III, Казань, 1892); "Известия по Казанской епархии" (1875, № 23).


Хруцкий Иван Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрусталев Александр Герасимович | Хрущев Александр Петрович
Хрулев Степан Александрович | Хрущев Андрей Федорович
Хромый Федор Давыдович | Хрущев Дмитрий Петрович
Христофор Коряжемский | Хрущев Иван Петрович
Христофор (в миру Феодор Алексеевич Смирнов) | Хрущев Константин Дмитриевич

Хруцкий (Иван Трофимович, 1806 - 1852) - один из лучших русских живописцев неодушевленной природы, занимавшийся с успехом также портретной живописью. Был сыном униатского священника и в 1830-х годах посещал классы Императорской Академии Художеств на правах постоянного, вольноприходящего ученика. В 1836 г. получил за картину "Плоды и цветы" большую серебряную медаль и звание свободного художника, что не помешало ему продолжать учиться в академии. В 1838 г., за картину "Цветы и фрукты" и за портрет старушки, был награжден от академии малой золотой медалью, а через год после того возведен в звание академика, как художник, приобретший себе известность предшествовавшими работами. Картины Х., изображающие группы фруктов, огородных овощей и грибов, встречаются довольно часто и в частных собраниях. Они замечательны своей верностью натуре и тщательностью, хотя и несколько суховатого исполнения. Одна из таких картин имеется в Третьяковской галерее, в Москве. В московском публичном музее - образец портретной живописи Х., "Старушка, вяжущая чулок".


Хрущев Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хруцкий Иван Трофимович | Хрущев Андрей Федорович
Хрусталев Александр Герасимович | Хрущев Дмитрий Петрович
Хрулев Степан Александрович | Хрущев Иван Петрович
Хромый Федор Давыдович | Хрущев Константин Дмитриевич
Христофор Коряжемский | Хрущев Петр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хрущев (Александр Петрович, 1806 - 1875) - генерал-адъютант. Воспитывался во 2-м кадетском корпусе; участвовал в турецкой войне 1828 - 1829 гг.; в 1851 г. назначен командиром Волынского пехотного полка; отличился в сражении при Алме, после которого прикрывал отступление армии; участвовал в обороне Севастополя. При подавлении польского мятежа 1863 г. Х. был начальником Люблинского военного отдела; в 1866 г. назначен генерал-губернатором Западной Сибири и командующим войсками Западно-Сибирского военного округа, где и пробыл до конца 1874 г., посвятив много труда благосостоянию края и особенно принятию мер к охранению наших границ и к расширению торговых сношений с Китаем, Монголией и Средней Азией. По оставлении Сибири был назначен членом государственного совета. Х. написал автобиографию за период своей службы с 1825 по 1853 гг., напечатанную в "Московском Обозрении" (1876, № 1 - 10) и, кроме того, оставил "Записки по истории Севастопольской", также напечатанные в "Московском Обозрении" (1877, № 9 - 31) и затем дважды переизданные в 1881 и 1889 гг. Выдержки из его писем напечатаны в "Русской Старине" (1892, № 6, 8 и 9). Внучатому его племяннику Гавриилу Александровичу Сокольникову в 1870 г. было разрешено именоваться Хрущевым-Сокольниковым.

См. также статьи:
Святловский Викентий Францевич ;
Тормасов Александр Петрович ;
Хрущевы .


Хрущев Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущев Александр Петрович | Хрущев Дмитрий Петрович
Хруцкий Иван Трофимович | Хрущев Иван Петрович
Хрусталев Александр Герасимович | Хрущев Константин Дмитриевич
Хрулев Степан Александрович | Хрущев Петр Федорович
Хромый Федор Давыдович | Хрущев Степан Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хрущев (Андрей Федорович, 1691 - 1740) - советник адмиралтейской конторы, "конфидент" Волынского . После нескольких лет обучения в славяно-латинской школе, Х., в 1714 г., по повелению Петра Великого , был отправлен в Голландию для изучения "экипажных и других адмиралтейских и машинных дел", откуда вернулся через 7 лет и назначен был в "контору экипажных дел". С 1726 г. он состоял советником в адмиралтейской конторе. В 1735 г. был командирован, в качестве главного помощника В.Н. Татищева , в Сибирь, "для надзора за рудокопными заводами". По возвращении оттуда, в конце 1730-х годов, Х. сблизился с А.П. Волынским, войдя в тесный кружок его "конфидентов" - образованных людей, сошедшихся на почве вражды к иноземцам-временщикам и стремлений к увеличению политических прав шляхетства. Был главным помощником Волынского при составлении "Генерального проекта о поправлении внутренних государственных дел", признавая "этот труд полезнее книги Телемаковой". Помимо указанных специальных занятий, кружок Волынского интересовался еще политическими сочинениями и старинными русскими летописями. В.Н. Татищев сообщает о своих беседах с ними по этим вопросам. У Х. была хорошая библиотека из французских, немецких, итальянских и голландских книг. Когда Бирон приказал арестовать Волынского, то вскоре же были "схвачены" и его главные "конфиденты" - Х. и Еропкин. Первый на допросе сначала пытался выгородить Волынского, но затем, во время пытки на дыбе, оговорил его в стремлении к престолу. 27 июня 1740 г. Х., обвиненный "в государственных преступлениях", был обезглавлен, вместе с Волынским и Еропкиным, с Санкт-Петербурге, на Выборгской стороне, близ храма преподобного Сампсония Странноприимца. В. Р-в.

См. также статьи:
Хрущевы .


Хрущев Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущев Андрей Федорович | Хрущев Иван Петрович
Хрущев Александр Петрович | Хрущев Константин Дмитриевич
Хруцкий Иван Трофимович | Хрущев Петр Федорович
Хрусталев Александр Герасимович | Хрущев Степан Петрович
Хрулев Степан Александрович | Хрущев-Сокольников Гавриил Александрович

Хрущев (Дмитрий Петрович, 1816 - 1864) - государственный деятель, сторонник освобождения помещичьих крестьян. Окончил курс наук в Харьковском университете. В 1854 - 55 годах состоял директором духовных дел иностранных вероисповеданий и принимал деятельное участие в городском самоуправлении Санкт-Петербурга. Назначенный в 185 г. товарищем министра государственных имуществ, Х. стал одним из самых деятельных членов комиссии по устройству быта казенных крестьян; в 1857 г. представил императору Александру II о положении последних весьма любопытную и содержательную записку (см. "Исторические материалы из архива министерства государственных имуществ", выпуск I, Санкт-Петербург, 1881); по указанию Я.А. Соловьева ("Русская Старина", 1881, том XXX, стр. 233 - 234), в 1860 - 1862 гг. издал в Берлине собранные им же "Материалы для истории упразднения крепостного состояния помещичьих крестьян в России в царствование императора Александра II". С уходом графа Киселева вскоре покинул Министерство государственных имуществ и Х., написавший интересную записку в защиту графа Киселева и для выяснения разницы в воззрениях на деятельность Министерства государственных имуществ как своих и графа Киселева, так и нового министерства государственных имуществ, М.Н. Муравьева (см. упомянутые выше "Исторические Материалы"). Последние годы жизни был сенатором. См. В. Иконников "Опыт русской историографии" (Киев, 1891 - 1892).


Хрущев Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущев Дмитрий Петрович | Хрущев Константин Дмитриевич
Хрущев Андрей Федорович | Хрущев Петр Федорович
Хрущев Александр Петрович | Хрущев Степан Петрович
Хруцкий Иван Трофимович | Хрущев-Сокольников Гавриил Александрович
Хрусталев Александр Герасимович | Хрущевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хрущев (Иван Петрович) - историк литературы, родился в 1841 г. в Костромской губернии. Учился в университетах московском и петербургском на историко-филологическом факультете. В 1868 г. в Германии и Швейцарии изучал методы преподавания русской литературы и исследования памятников средневековой немецкой литературы. В Штутгарте читал курс истории русской словесности королеве вюртемберской, великой княжне Вере Константиновне и герцогу Лейхтенбургскому. Магистерскую диссертацию: "Исследование о жизни и сочинениях Иосифа Санина" защитил в 1868 г. С 1870 по 1878 гг. занимал кафедру русской словесности в Киеве, где был первым секретарем исторического общества Нестора Летописца и инспектором института благородных девиц. С 1879 г. состоял членом ученого комитета и учебного комитета по ведомству Императрицы Марии , председателем комиссии по устройству народных чтений в Санкт-Петербурге. С 1896 по 1899 гг. был попечителем харьковского учебного округа. Много статей по специальности, по этнографии и публицистических напечатано им в "Журнале Министерства Народного Просвещения", "Древней и Новой России", "Народном Чтении" "Голосе", "Киевлянине", "Записках Географического Общества" и прочее. В "Подснежнике" и "Русском Слове" помещены его рассказы из семейных преданий: "Парашин лесок" и "Няня", под псевдонимом Илья Жучек; первый рассказ издан отдельно (1865). Кроме того, вышли отдельно: "Беседы по русской литературе" (1871); "О древнерусских исторических повестях и сказаниях" - исследование (1878); "Великая старица инокиня Марфа (Ксения Романова)" (1877 и 1882); "О жизни и трудах Д.В. Поленова" (1879) и др. П. В. Б.

См. также статьи:
Вассиан Косой ;
Россия, разд. История русской литературы (библиография) ;
Фотий (в миру Феодор) ;
Хрущевы .


Хрущев Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущев Иван Петрович | Хрущев Петр Федорович
Хрущев Дмитрий Петрович | Хрущев Степан Петрович
Хрущев Андрей Федорович | Хрущев-Сокольников Гавриил Александрович
Хрущев Александр Петрович | Хрущевы
Хруцкий Иван Трофимович | Худеков Степан Николаевич

Хрущев (Константин Дмитриевич) - минералог, геолог и геодезист, родился в 1852 г. Образование получил в штутгардтской гимназии, Бреславском и Вюрцбургском университетах. Первая его научная работа: "Ueber einige Keuperpflanzer (speciel uber ein triassisches Lepidodendron, Widdring-tonity etc)". В 1872 г. Х. получил степень доктора медицины в Вюрцбургском университете и предпринял путешествие по Соединенным Штатам и по Южной Америке с целью научных геолого-геогностических изысканий; так, например, он принял деятельное участие, в качестве врача и геолога, в экспедиции, снаряженной для производства геологической съемки Калифорнии. После 4-летнего пребывания в Америке, Х. вернулся в 1877 г. в Германию и поселился в Лейпциге. Богатый запас научных наблюдений и фактов, добытых в путешествии, послужил материалом для значительного числа (около 50) работ по геологии и смежных с нею отраслей знания; труды эти опубликованы в различных периодических заграничных изданиях. В 1889 г. Х. переселился в Санкт-Петербург. В 1894 г. Х. был удостоен Харьковским университетом степени доктора геологии и геогнозии - honoris causa и признан в звании приват-доцента по этой кафедре. В 1899 г. назначен экстраординарным профессором минералогии в военно-медицинской академии. Подробный перечень научных работ Х. приведен у В. Николаенко: "Очерк истории кафедры минералогии Императорской военно-медицинской академии 1808 - 1898 годы" (Санкт-Петербург, 1898).


Хрущев Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущев Константин Дмитриевич | Хрущев Степан Петрович
Хрущев Иван Петрович | Хрущев-Сокольников Гавриил Александрович
Хрущев Дмитрий Петрович | Хрущевы
Хрущев Андрей Федорович | Худеков Степан Николаевич
Хрущев Александр Петрович | Худобашевы

Хрущев (Петр Федорович) - лейб-гвардии Измайловского полка поручик. За произведенное, вместе с дворянами Гурьевыми и др., возмущение и за оскорбление величества был приговорен в 1762 г. к смертной казни, но помилован и сослан в Камчатку. Переведенный в июне 1770 г. из Охотска в Камчатский Большерецкий острог, Х. и другие ссыльные, воспользовавшись оплошностью коменданта Нилова, составили заговор против императрицы, убили Нилова, овладели казной, двумя пушками и военными припасами, на казенной гилиоте "Святой Петр" вышли в море и 7 августа 1771 г. достигли острова Формозы, откуда направились к берегам Франции и высадились там в январе 1772 г. Х. был принят на службу во французскую армию, но вскоре, соскучившись по родине, стал просить помилования у императрицы и умер в Сибири, "водворенный на свободное житье".


Хрущев Степан Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущев Петр Федорович | Хрущев-Сокольников Гавриил Александрович
Хрущев Константин Дмитриевич | Хрущевы
Хрущев Иван Петрович | Худеков Степан Николаевич
Хрущев Дмитрий Петрович | Худобашевы
Хрущев Андрей Федорович | Худолеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хрущев (Степан Петрович, 1791 - 1865) - адмирал. Окончил курс в морском кадетском корпусе. В 1821 - 1824 гг. совершил кругосветное плавание на шлюпе "Аполлон", которое и описал (см. "Записки", изданные адмиралтейским департаментом в 1826 г., часть X); в 1827 г. отличился в Наваринском сражении и при блокаде Дарданелл. Позже исправлял должность главного командира черноморского флота и портов, состоял командиром Севастопольского порта; в 1854 г. был назначен главным командиром Архангельского порта и архангельским военным губернатором. - Ср. "К жизнеописанию С.П. Хрущева" ("Яхта", ежемесячное прибавление, 1878, № 4). В. Р-в.

См. также статьи:
Хрущевы .


Хрущев-Сокольников Гавриил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущев Степан Петрович | Хрущевы
Хрущев Петр Федорович | Худеков Степан Николаевич
Хрущев Константин Дмитриевич | Худобашевы
Хрущев Иван Петрович | Худолеевы
Хрущев Дмитрий Петрович | Худорби
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хрущев-Сокольников (Гавриил Александрович, 1845 - 1890) - писатель, поэт. Происходил из богатой помещичьей семьи Тульской губернии. Учился в тульской гимназии. Написал множество стихотворений, главным образом юмористических и сатирических, отмеченных известным талантом, но большей частью не выдержанных. Стихотворения помещал под псевдонимом Г. Клечанов, Гавриил Московский, Н. Лорер и другие, преимущественно в московских изданиях. В свое время обратил на себя внимание его роман в стихах "Великосветская Нана". Его переводы из Гюго красивы по форме и близки к подлиннику. В 1876 г. он основал еженедельный журнал "Московское Обозрение", переданный им потом в другие руки. Состоял года два-три редактором журнала "Звезда"; в газете "Свет" помещал фельетонные романы на исторические и современные темы, имевшие успех у средней публики. Х.-Сокольников писал также и драматические произведения, большей частью запрещавшиеся цензурой. Сделал несколько открытий в области фотогравюры и фотолитографии. П. В. Б.

См. также статьи:
Хрущев Александр Петрович .


Хрущевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущев-Сокольников Гавриил Александрович | Худеков Степан Николаевич
Хрущев Степан Петрович | Худобашевы
Хрущев Петр Федорович | Худолеевы
Хрущев Константин Дмитриевич | Худорби
Хрущев Иван Петрович | Худяков Василий Григорьевич

Хрущевы - старинный русский дворянский род, ведущий свое происхождение от Ивана Ивановича Хруща, выехавшего из Польши в Москву в 1493 г., принявшего православие и наименованного Хрущевым. Из восьми его сыновей, помещиков Тульского, Тарусского и Московского уездов, известен Лука Иванович, черниговский голова и воевода-участник нескольких походов; он записал в 1547 г. речь Иоанна Грозного , произнесенную с Лобного места к народу. Племянник его, Борис Лукич, воевода в Переяславле Рязанском и казачий голова в Воронеже, Валуйках, Ельце и Рыльске (1594 - 1606), за искусное управление казаками, сохранявшими при нем верность Москве, был пожалован в 1608 г. поместьем. Петр Лукич, первый казачий голова донских казаков, обличитель Лжедимитрия I , был им казнен в Путивле (1605); Степан Лукьянович, посланный в Крым, в Ельце был взят в плен Сагайдачным и отдан в Литву (1618); впоследствии был воеводой передового полка в Дедилове, вторым воеводой в Казани, постельничим царя Михаила Федоровича и наместником трети Московской (1628 - 1634). Из потомков их наиболее известны: Федор Федорович, стряпчий, стольник и воевода, отличавшийся распорядительностью, храбростью и преданностью царям Иоанну и Петру Алексеевичам во время заговора Шакловитого ; Михаил Семенович (умер в 1746 г.), генерал-лейтенант и сенатор; Андрей Федорович (см. выше); Алексей Иванович (умер в 1805 г.), генерал от инфантерии, сподвижник Суворова ; Петр Иванович (1803 - 1850), юрьевоповольский уездный судья, автор пяти книг стихотворений и прозы религиозного содержания (о сыне его Иване Петровиче , писателе, см. выше, а также и о Степане и Александре Петровичах Х.). Род этот записан в VI части родословных книг губерний Тульской, Орловской, Тамбовской, Курской, Московской и Харьковской. Герб этого рода Х. - польский герб Саламандра. Существуют еще два старинных рода Х., на происхождение которых от предыдущего нет никаких указаний; один из них восходит ко второй половине XVI века, другой - к первой четверти XVII века. Есть еще несколько родов Х., позднейшего происхождения.


Худеков Степан Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хрущевы | Худобашевы
Хрущев-Сокольников Гавриил Александрович | Худолеевы
Хрущев Степан Петрович | Худорби
Хрущев Петр Федорович | Худяков Василий Григорьевич
Хрущев Константин Дмитриевич | Худяков Иван Александрович

Худеков (Степан Николаевич) - журналист и драматург, родился в 1837 г. Происходит из дворян Рязанской губернии. Учился в 3-й московской гимназии и на юридическом факультете Московского университета; служил в военной службе и вышел в отставку с чином майора. В литературе выступил в начале 1860-х годов, печатая в разных изданиях очерки из военного быта и статьи о балете, драматической сцене и прочее. С 1871 г. - редактор-издатель "Петербургской Газеты". Х. написал и переделал для сцены "Петербургские когти", "Герои темного мира", "Передовые деятели", "В чем сила?", "Кассир", "На скамье подсудимых", "Княгиня Жорж" и др. Многие статьи Х. написаны псевдонимом Жало. Отдельно напечатаны его романы: "Балетный мирок" и "На скамье подсудимых". Х. состоит гласным петербургской думы, работая в разных комиссиях, между прочим, о народном театре. Был также скопинским предводителем дворянства. См. "Всемирные Иллюстрации", 1892, № 1198. П. В. Б.


Худобашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Худеков Степан Николаевич | Худолеевы
Хрущевы | Худорби
Хрущев-Сокольников Гавриил Александрович | Худяков Василий Григорьевич
Хрущев Степан Петрович | Худяков Иван Александрович
Хрущев Петр Федорович | Худяков Петр Кондратьевич

Худобашевы - древний имеринский дворянский род, один из представителей которого, Макар, сын Артемия Богданова Х., поселился в России около половины XVIII века. Герб внесен в X часть Гербовника.


Худолеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Худобашевы | Худорби
Худеков Степан Николаевич | Худяков Василий Григорьевич
Хрущевы | Худяков Иван Александрович
Хрущев-Сокольников Гавриил Александрович | Худяков Петр Кондратьевич
Хрущев Степан Петрович | Хупотский Петр Макарович

Худолеевы - дворянский род, записанный в VI части родословной книги Смоленской губернии, и ведущий свое происхождение от известного своими военными подвигами в первой половине XVII века Ивана Х. Есть еще несколько родов Х., позднейшего происхождения.


Худорби

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Худолеевы | Худяков Василий Григорьевич
Худобашевы | Худяков Иван Александрович
Худеков Степан Николаевич | Худяков Петр Кондратьевич
Хрущевы | Хупотский Петр Макарович
Хрущев-Сокольников Гавриил Александрович | Цабель Альберт Генрихович

Худорби - дворянский род, "из польской шляхты", записанный в VI части родословной книги Черниговской губернии. Герб внесен в IV часть Гербовника.


Худяков Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Худорби | Худяков Иван Александрович
Худолеевы | Худяков Петр Кондратьевич
Худобашевы | Хупотский Петр Макарович
Худеков Степан Николаевич | Цабель Альберт Генрихович
Хрущевы | Цабель Николай Егорович

Худяков (Василий Григорьевич, 1826 - 1871) - исторический, портретный и жанровый живописец, начал учиться в Строгановском училище технического рисования в Москве, откуда через полтора года перешел в московское училище живописи, ваяния и зодчества. Здесь ближайшим его наставником был профессор Ф.С. Завьялов , пригласивший его к себе в помощники при расписывании Святых Сеней в Кремлевском дворце. Еще в бытность свою в московском училище, Х., за присланные в императорскую академию работы, был награжден от нее большой серебряной медалью. В 1848 г. он переселился в Санкт-Петербург и поступил вольноприходящим учеником в академию, но поспешил взять аттестат на звание свободного художника, на которое давала ему право упомянутая медаль, и через то лишился возможности конкурировать на золотые медали. В Петербурге он писал преимущественно портреты и образа по частным заказам и в 1851 г. за портрет ректора архитектуры А.И. Мельникова (находится в конференц-зале академии) был признан академиком. После того им были исполнены, сверх портретов разных лиц и образов для церкви тульского кадетского корпуса и др. церквей, картины: "Финляндские контрабандисты" (находится в Третьяковской галерее в Москве), "Гонение христиан на Востоке" (приобретена императором Николаем I для подарка греческому королю Оттону) и "Куликовская битва" (куплена господином Хлудовым , в Москве). В 1857 г. Х. отправился в Италию, где провел, живя главным образом в Риме и Неаполе, четыре года - до тех пор, пока московское общество любителей искусства, в 1860 г., не вызвало его для занятия должности преподавателя в тамошнем училище живописи, ваяния и зодчества. В том же году, за написанную в Италии, по заказу графа Г.А. Кушелева-Безбородки, картину из римского народного быта "Игра в шары", академия возвела Х. в звание профессора. В Москве он пробыл недолго и, возвратившись в Петербург, являлся со своими произведениями на академических выставках до самой своей смерти, последовавшей от холеры. Из числа этих произведений заслуживают быть упомянутыми: "Иродиада с дочерью, ожидающая главы святого Иоанна Предтечи" (1861), "Тайное посещение" (1862), "Кандиоты в ожидании прибытия парохода Аркадион" (1867) и "Казанская царица Сююнбека, покидающая Казань" (1870). Х. не обладал особенно находчивой фантазией, но был прекрасный рисовальщик и колорист, хотя и несколько цветистый, но умевший сильно воспроизводить и достигать большой рельефности изображенного. Однако последние его картины значительно слабее тех, которые написаны в Италии и в первое время по возвращении из нее. Из его работ, находящихся в общественных коллекциях, можно указать на несколько этюдов, писанных масляными красками и на две акварели: "Русские художники на карнавале в Риме" и "Проповедь в итальянской церкви", в музее императора Александра III , в Санкт-Петербурге, на вышеупомянутых "Финляндских контрабандистов", на картину "У гробницы" и на "Этюд в Олевано, близ Рима", в Третьяковской галерее, в Москве.


Худяков Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Худяков Василий Григорьевич | Худяков Петр Кондратьевич
Худорби | Хупотский Петр Макарович
Худолеевы | Цабель Альберт Генрихович
Худобашевы | Цабель Николай Егорович
Худеков Степан Николаевич | Цагарели Авксентий Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Худяков (Иван Александрович, умер в 1876 г.) - писатель и собиратель русских народных песен и сказок. Высшее образование получил в Московском университете. В 1861 г. появились в печати первые его работы: "Сборник великорусских народных исторических песен" (Москва) и "Сборник великорусских сказок" (1 выпуск, Москва, 1861, 2 и 3, Москва, 1862). В 1864 г. напечатаны были отдельным изданием: "Великорусские загадки" (около 1700), первоначально помещенные в "Этнографическом Сборнике". В 1863 г. Х. написал: "Материалы для изучения народной словесности" и брошюру "Русская сказка". В "Русской сказке" Х. поставил себе задачу дать краткий очерк чисто народного русского мировоззрения. С этой целью в первой части труда помещены сказки, пословицы, загадки, песни и прибаутки, особенно рельефно и наглядно рисующие взгляды народа на разные вопросы жизни, а во 2-й части этим произведениям народного творчества противопоставляется ряд произведений книжной литературы, которые или по своему сюжету, или по личности автора близко соприкасаются с народом, его понятиями, духом и чувством. Сюда вошли стихи Некрасова , рассказы Успенского и Писемского , басни Крылова и др. В этом же сборнике имеется краткий народный месяцеслов в характерных прибаутках. Кроме указанных трудов, Х. принадлежат еще следующие журнальные статьи: "По поводу двух выпусков песен Киреевского" ("Московские Ведомости", 1864); "Основной элемент народных сказок" ("Библиотека для Чтения", 1863); "Русская женщина в допетровской России" ("Модный Магазин", 1863); "Народная историческая сказка". В последней статье, появившейся в "Журнале Министерства Народного Просвещения", Х. дает сравнительный очерк русских мифологических и исторических былин и сказок с сагами и сказками других народов, указанные сходные их черты. Х. писал также рецензии в разных повременных изданиях. Ср. "Московское Обозрение" (1876, № 7, некролог); Межов "Русская историческая библиография" (1860).

См. также статьи:
Никита Кожемяка ;
Россия, разд. История русской литературы (библиография) .


Худяков Петр Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Худяков Иван Александрович | Хупотский Петр Макарович
Худяков Василий Григорьевич | Цабель Альберт Генрихович
Худорби | Цабель Николай Егорович
Худолеевы | Цагарели Авксентий Антонович
Худобашевы | Цагарели Александр Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Худяков (Петр Кондратьевич) - профессор Императорского московского технического училища, родился в 1858 г. Окончил курс наук в Императорском московском техническом училище в 1877 г. со званием инженера-механика. В 1879 г. удостоен звания ученого инженера-механика по защите сочинения "Инжектор в применении его к питанию парового котла". На службе в Императорском техническом училище состоит с 1878 г., состоя сначала ассистентом профессора, затем репетитором, руководителем студентов по различным отделам проектирования машин и, наконец, доцентом и профессором. Звание профессора получил в 1890 г. после защиты двух работ: 1) "Исследование парораспределительного прибора Броуна" ("Отчеты Московского технического училища"); 2) "Графический метод расчета многоцилиндровых паровых машин" (там же и отдельно, 1890). В 1882 - 1883 гг. был командирован за границу для ознакомления с машиностроительными заводами Западной Европы и политехническими школами Германии, Австрии, Швейцарии и Франции. В 1885 г. специально был командирован в Англию для осмотра заводов по машиностроительной и железной промышленности. Принимает участие в следующих изданиях: "Всероссийская выставка 1882 г.", "Техник", киевский "Инженер", "Вестник Промышленности", "Технический Сборник", "Практик-Монтер", "Известия и Труды Политехнического Общества", "Бюллетени Политехнического Общества". Отдельно изданы: "Атлас конструктивных чертежей деталей машин" (1888 - текст 1889); "Атлас насосов, исполненных русскими и заграничными заводами" (1890 - 1891); "Сопротивление материалов" (курс, читанный в Императорском техническом училище, 1898), "Построение насосов" (1899), "Сборник задач на все отделы курса сопротивления материалов" (1902), "Обзор успехов и новостей в построении и применении поршневых насосов" ("Бюллетени Политехнического Общества", 1903, и отдельно). Х. основал журнал "Бюллетени Политехнического Общества", выходящий в Москве.

См. также статьи:
Россия, разд. Технологическая наука .


Хупотский Петр Макарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Худяков Петр Кондратьевич | Цабель Альберт Генрихович
Худяков Иван Александрович | Цабель Николай Егорович
Худяков Василий Григорьевич | Цагарели Авксентий Антонович
Худорби | Цагарели Александр Антонович
Худолеевы | Цалабан Тимофей Матвеевич

Хупотский (Петр Макарович, 1837 - 1890) - писатель, сын священника; окончил курс в Московской духовной академии; во время командировки за границу слушал, между прочим, лекции философа Лотце. Был преподавателем логики в гимназиях; состоял членом московской комиссии народных чтений и помещал мелкие статьи и заметки в газетах и журналах. Магистерская диссертация Х.: "О трудах Оригена в изъяснении новозаветных книг Святого писания" отчасти напечатана в "Прибавлениях к творениям Святых Отцов" (1861, часть XX). Речь его: "О значении слова в умственном развитии человека" напечатана в книге "Годичный отчет и речи, произнесенные 2 октября 1875 г. в московской частной гимназии Фр. Креймана" (Москва, 1875).


Царевский Арсений Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Царевский Алексей Александрович | Цареградский Николай Алексеевич
Цалабан Тимофей Матвеевич | Царик
Цагарели Александр Антонович | Царский Иван Никитич
Цагарели Авксентий Антонович | Цванцигер Елизавета Федоровна
Цабель Николай Егорович | Цветаев Андрей

Царевский (Арсений Семенович, родился в 1853 году) - духовный писатель, протоиерей, профессор богословия в Юрьевском (Дерптском) университете; образование получил в киевской духовной академии. Главные его труды: "Происхождение и состав первой и второй книги Паралипоменон" (Киев, 1878, магистерская диссертация); "Уроки по Закону Божию, способствующие усвоению пространного христианского катехизиса православной церкви" (Киев, 1886 - 1887; Юрьев, 1901); "Введение в Священное писание Ветхого Завета. О пятикнижии Моисея" (Киев, 1890); "О пастырском служении по учению отцов и учителей церкви" (ib., 1891); "Иудейский синедрион и римские прокураторы в Иудее во времена Иисуса Христа" (Юрьев, 1900).


Цветаева Мария Кузьминична

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветаев Федор Фролович | Цветихин Михаил Никитич
Цветаев Лев Алексеевич | Цветков Александр Александрович
Цветаев Иван Владимирович | Цветков Владимир
Цветаев Дмитрий Владимирович | Цветков Иван
Цветаев Андрей | Цветков Михаил Никитич

Цветаева (Мария Кузьминична) - геолог. Родилась в 1852 году, образование получила в I московской женской гимназии (1867 - 1872). Слушала лекции на естественно-историческом отделении так называемых Лубянских высших курсов в Москве (1873 - 1876). Питая большой интерес к палеонтологии, Ц. изучала практически геологическое строение Центральной России, путешествуя и составляя петрографические и палеонтологические коллекции. Ей принадлежат две монографии по головоногим моллюскам: "Головоногие верхнего яруса среднерусского каменноугольного известняка" ("Труды геологического комитета", 1888, т. V) и "Наутилиды и аммонеи нижнего отдела среднерусского каменноугольного известняка" ("Труды геологического комитета", 1898, т. VIII). Ц. принимала в течение 12 лет участие в составлении "Русской Геологической Библиотеки", издававшейся С.Н. Никитиным .


Цветаев Иван Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветаев Дмитрий Владимирович | Цветаев Лев Алексеевич
Цветаев Андрей | Цветаев Федор Фролович
Цванцигер Елизавета Федоровна | Цветаева Мария Кузьминична
Царский Иван Никитич | Цветихин Михаил Никитич
Царик | Цветков Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цветаев (Иван Владимирович) - филолог и археолог (родился в 1847 году). Окончил курс в СПб. университете. Состоит профессором Московского университета и директором московского публичного и Румянцевского музеев. Получив за сочинение свое: "Cornelii Taciti Germania. I. Опыт критического обозрения текста" (Варшава, 1873) степень магистра римской словесности, Ц. занимался в Италии изучением древнеиталийских диалектов, результатом которого явилась докторская его диссертация: "Сборник Осских надписей с очерком фонетики, морфологии и глоссарием" (Киев, 1877), с приложением великолепного атласа "Sylloge inscriptionum Oscarum ad archetyporum et librorum fidem" (1878, СПб. и Лпц.). Это сочинение обратило на Ц. внимание западноевропейского ученого мира. За ним последовал ряд других аналогичных трудов: "Италийские надписи" (6 статей в "Журнале Министерства Народного Просвещения" за 1882, 83 и 86 годы), "Inscriptiones Italiae mediae dialecticae ad archetyporum et librorum fidem" (Лпц., 1884), "Inscriptiones Italiae inferioris dialecticae" (М., 1886). Для собирания этих надписей Ц. посетил самые глухие уголки Италии, о чем он рассказывает в книге: "Путешествие по Италии в 1875 и 1880 годах" (М., 1883). С целью распространить среди нашей публики знакомство с античным миром написаны Ц. статьи: "О погребальных обычаях древних римлян" ("Русский Вестник", 1887) и очерки низшего, среднего и высшего образования в античном Риме ("Русский Вестник", 1888, 93 и 98 годы). Завершением последних статей служит любопытная книга Ц.: "Из жизни высших школ Римской империи" (2 изд., Москва, 1902), содержащая, между прочим, очерк студенческих волнений в древности. С начала 90-х годов деятельность Ц. все более и более обращается к античному искусству. Помимо целого ряда научно-популярных исследований в этой области ("По Элладе", в "Русском Обозрении", 1892, 93; "Греческие терракоты из собрания великого князя Сергия Александровича" в "Русском Обозрении", 1894; "Какое портретное изображение Цицерона нужно считать наилучшим?", М., 1894; "Скульптура города Танагры", в "Артисте", 1895; "Римские катакомбы", в "Русском Обозрении", 1896; "Учебный атлас античного ваяния", М., 1896), его занимает мысль устроить при Московском университете музей античного искусства для лучшего уяснения лекций по этому предмету. Из скромного университетского музея исключительно для искусства античного мира постепенно вырос план огромного музея по скульптуре и частью зодчеству почти всех культурных народов и времен до XVII столетия. Сооружение музея началось в 1898 году. В настоящее время стоимость собранных коллекций и здания, окончание которого предвидится в близком будущем, доходит почти до 2 миллионов. С построением музея связаны следующие работы Ц.: "Комитет по устройству музея античного искусства в Москве" (М., 1893), "Художественный музей Московского университета" ("Московские" и "Русские Ведомости", 1894), "Проект положения о комитете для устройства при Московском университете музея изящных искусств" (Москва, 1896), "Записка о музее изящных искусств" (М., 1898), "Экспедиция Н.С. Нечаева-Мальцева на Урал" (М., 1900). Наконец, Ц. принадлежит ряд биографий иностранных и русских филологов и археологов ("Историческая поминка о кардинале Анджело Маи", М., 1882; "Поминка о Фридрихе Готлибе Велькере", Од., 1888; "40 лет учено-литературной деятельности Н.М. Благовещенского", СПб., 1888, ср. "Филологическое Обозрение", 1902; "Памяти княгини З.А. Волконской", М., 1898; "Учено-литературная деятельность профессора И.В. Помяловского" в "Филологическом Обозрении", 1898; "Учено-литературная деятельность профессора В.И. Модестова" в "Филологическом Обозрении", 1899; "Поминки по Генрихе Брунне и Джованни Баттиста де Росси", М., 1900, о Росси ср. также "Русское Обозрение", 1893). Биографические данные о Ц. и довольно полный список его трудов до 1902 года приведены в 3-м томе "Истории владимирской духовной семинарии" Н. Малицкого (М., 1902). А. М-н.

См. также статьи:
Благовещенский Николай Михайлович ;
Модестов Василий Иванович ;
Россия, разд. Классическая филология .


Цветков Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветков Михаил Никитич | Цветков Петр Михайлович
Цветков Иван | Цветков Яков Яковлевич
Цветков Владимир | Цвецинский Адам Игнатьевич (Адам Тит)
Цветков Александр Александрович | Цвилгневы
Цветихин Михаил Никитич | Цебриков Николай Романович

Цветков (Петр Иванович) - филолог. Родился в 1845 году; учился в Московской духовной академии. Состоит профессором Московской духовной академии. Учено-литературная деятельность его посвящена преимущественно древнехристианской литературе; сюда относятся исследования, входящие в состав его магистерской диссертации: "Обзор апологетических трудов отцов и учителей восточной церкви в IV и V веках" ("Прибавления к творениям святых отцов", 1875) и "Апологетический труд Феодорита Кирского" ("Чтения в Обществе любителей духовного просвещения", 1876), а также: "Аврелий Пруденций Клемент" (М., 1890, докторская диссертация) и "Песни св. Романа Сладкопевца на страстную седмицу в русском переводе" (М., 1901). Биографические данные о Ц. и список его трудов (весьма не полный) приведены в книге Малицкого "История Владимирской духовной семинарии", вып. 3-й (М., 1902). А. М-н.


Цветков Яков Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветков Петр Михайлович | Цвецинский Адам Игнатьевич (Адам Тит)
Цветков Петр Иванович | Цвилгневы
Цветков Михаил Никитич | Цебриков Николай Романович
Цветков Иван | Цебриков Роман Максимович
Цветков Владимир | Цебрикова Мария Константиновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цветков (Яков Яковлевич, 1839 - 1907) - математик; по окончании курса в СПб. университете в 1860 году поступил на службу в Павловский кадетский корпус. В 1864 году защитил диссертацию на степень магистра математики: "О поверхностях, могущих быть преобразованными одни в другие без разрыва и без сгиба своих частей". Позже читал лекции в Петровской академии, с 1869 года в качестве ординарного профессора. Ц. принадлежит: "Краткое элементарное руководство для изучения теоретической механики" (М., 1882).

См. также статьи:
Чиколев Вдадимир Николаевич .


Цеге-фон-Мантейфель Вернер Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цеге-фон-Мантейфель Александр Петрович | Цеге-фон-Мантейфель Николай Максимович
Цевлонские | Цеглинский Григорий
Цебрикова Мария Константиновна | Цедербаум Александр Осипович
Цебриков Роман Максимович | Цедергельм Иоганн
Цебриков Николай Романович | Цедеркрейц

Цеге-фон-Мантейфель (Вернер Германович) - хирург, родился в 1857 году; образование получил на медицинском факультете Дерптского университета. Состоит профессором по кафедре хирургии в том же университете и директором факультетской хирургической клиники. Принимал участие на театре военных действий русско-японской войны, где он вел летучий собственный отряд и госпиталь Государыни Императрицы Марии Феодоровны и состоял консультантом-хирургом Красного Креста. Его труды печатались в "St.-Petersburger medicinische Wochenschrift", "Deutsche Zeitschrift fur Chirurgie", "Langenbecks Archiv", "Munchener medicinische Wochenschrift", "Centralblatt", "Русском Враче", "Вестнике Хирургии" и других изданиях.


Церетели Григорий Филимонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Церетели Георгий Ефимович | Церетели Ираклий Георгиевич
Церетели Акакий Ростомович | Церович Новица
Церетели | Цертелев Алексей Николаевич
Цераский Витольд Карлович | Цертелев Дмитрий Николаевич
Цеплин Петр-Даниил-Фридрих (Петр Андреевич) | Цертелев Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Церетели (Григорий Филимонович) - филолог. Родился в 1871 году; высшее образование получил в СПб. университете; состоит профессором Юрьевского университета по кафедре греческой словесности. Главный труд его: "Сокращения в греческих рукописях преимущественно по датированным рукописям СПб. и Москвы" (изд. 1-е, СПб., 1896; 2-е, СПб., 1904). Кроме того, Ц. написал ряд статей в "Журнале Министерства Народного Просвещения", "Записках Археологического Общества", "Archiv fur Papyrusforschung" и других изданиях.

См. также статьи:
Ернштедт Виктор Карлович ;
Россия, разд. Классическая филология .


Церетели Ираклий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Церетели Григорий Филимонович | Церович Новица
Церетели Георгий Ефимович | Цертелев Алексей Николаевич
Церетели Акакий Ростомович | Цертелев Дмитрий Николаевич
Церетели | Цертелев Николай Андреевич
Цераский Витольд Карлович | Цехановецкий Григорий Матвеевич

Церетели (Ираклий Георгиевич) - русский политический деятель, грузин (родился в 1870-х годах), сын публициста Георгия Ц. (XXXVIII, 57); учился в Московском университете; в 1901 году сослан в Сибирь; по возвращении на Кавказ был фактическим редактором журнала "Квали". Видный деятель социал-демократической партии, меньшевик. В 1907 году выбран во II Государственную думу от Кутаисской губернии; выделился как оратор. После роспуска думы арестован.


Цеэ Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цеэ Андрей Богданович (Иоганн-Генрих) | Циволька Август Карлович
Цецишовский Каспар-Казимир (Цецишевский) | Цигра Иоганн-Герман
Цеханович Александр Николаевич | Циклер Иван Елисеевич
Цехановецкий Григорий Матвеевич | Цильхерт
Цертелев Николай Андреевич | Цимбалин Константин Иванович

Цеэ (Василий Андреевич) - писатель (1821 - 1906), сын Андрея Богдановича Ц. (см. XXXVIII, 139). Воспитывался в Царскосельском лицее. Состоял председателем спб. цензурного комитета, потом сенатором. Кроме нескольких статей в "Русской Старине", "Le Nord" и других изданиях, напечатал: "Lettres sur l'affranchissement des paysans en Russie" (СПб., 1888) и "Quelques mots sur la question du desarmement" (СПб., 1899). В. Р-в.


Цингер Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цингер Василий Яковлевич | Цингер Николай Яковлевич
Циммерманы | Цион Илья Фаддеич
Циммерман Эдуард Романович | Ционглинский Иван Францевич
Циммерман Роман Эмильевич | Цитович Петр Павлович
Циммерман Владимир Андреевич | Цитовичи и Цытовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цингер (Николай Васильевич) - ботаник, сын профессора математики и известного исследователя флоры Средней России Василия Яковлевича Цингера , родился в 1865 году; среднее образование получил в московской 1-й гимназии, высшее - на естественном отделении физико-математического факультета Московского университета, где окончил курс в 1890 году. Продолжал заниматься ботаникой под руководством профессора С.Г. Навашина , ассистентом которого в Киевском университете состоял с 1895 года и в лаборатории которого сделал работу "Материалы для морфологии женских цветков и соцветий в семействе коноплевых". В 1898 году защитил эту работу в качестве диссертации на степень магистра ботаники и с этого же года стал читать лекции в университете св. Владимира в качестве приват-доцента. В 1903 году был назначен адъюнкт-профессором Ново-Александрийского института. Кроме морфологии, занимался флорой мхов и высших растений Средней и Юго-Западной России; в настоящее время работает главным образом в области вопросов, касающихся видообразования в растительном царстве.

См. также статьи:
Горожанкин Иван Николаевич .


Цытович Николай Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цытович Николай Мартинианович | Цыцура Тимофей (Цюцюра)
Цыплетевы | Цыцурин Федор Степанович
Цылов Николай Иванович | Цэван-Рабтан
Цызыревы (Цызоревы) | Цэцэн-хан
Цыганов Николай Григорьевич | Чаадаев Петр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цытович (Николай Платонович) - ученый артиллерист, полковник. Родился в 1865 году; образование получил в симбирском кадетском корпусе и Михайловских артиллерийских училище и академии; в 1896 году назначен штатным военным преподавателем после защиты диссертации по гидродинамике и теории гидравлических компрессоров; в 1903 году - экстраординарный профессор после защиты диссертации о боевом применении осадной артиллерии. Главные труды: "Начала теории вероятностей пристрелки" (ч. I, СПб., 1896; ч. II, ib., 1906); "Теория Гамильтона" (СПб., 1899); "Опыт исследования боевого применения осадной артиллерии" (диссертация, СПб., 1905).

Назад Вперед


Цыцурин Федор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цыцура Тимофей (Цюцюра) | Цэван-Рабтан
Цытович Николай Платонович | Цэцэн-хан
Цытович Николай Мартинианович | Чаадаев Петр Яковлевич
Цыплетевы | Чаадаевы
Цылов Николай Иванович | Чавчавадзе

Цыцурин (Федор Степанович, 1814 - 1895) - терапевт, лейб-медик. По окончании курса на медицинском факультете Харьковского университета, занимался 3 1/2 года практикой в Харьковской губернии, потом получил дальнейшее образование в Дерптском университете. Состоял профессором по кафедре терапевтической клиники с семиотикой в Киевском университете (1844 - 1857); был там же деканом медицинского факультета (1847 - 1850). С 1857 по 1861 год состоял президентом варшавской медико-хирургической академии, затем непременным членом военно-медицинского ученого комитета (1861 - 1862), директором медицинского департамента военного министерства (1863 - 1867) и, наконец, до 1882 года, управляющим придворной медицинской частью. Напечатал: "Nonnulla de typho abdominali (fievre typhoide Gallorum), praecipue quod attinet ad causam proximam et diversam adhibendae curationis rationem" (диссертация, Дерпт, 1841); "Вступление в курс частной терапии, семиотики и клиники внутренних болезней" ("Журнал Министерства Народного Просвещения", 1845); отчет о путешествии за границу с ученой целью (ib., 1857), монографию "О холере" (совместно с профессорами Козловым и Вальтером , Киев, 1848) и ряд статей в медицинских журналах.


Цабель Альберт Генрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хупотский Петр Макарович | Цабель Николай Егорович
Худяков Петр Кондратьевич | Цагарели Авксентий Антонович
Худяков Иван Александрович | Цагарели Александр Антонович
Худяков Василий Григорьевич | Цалабан Тимофей Матвеевич
Худорби | Царевский Алексей Александрович

Цабель (Альберт Генрихович) - известный виртуоз на арфе и композитор; родился в Берлине в 1835 г. В 1855 г. был приглашен солистом в Императорскую итальянскую оперу, затем перешел в русскую, где служит в настоящее время, занимая вместе с тем место профессора в петербургской консерватории и имея звание солиста двора Его Величества. Как первоклассный виртуоз, Ц. известен как в России, так и за границей. Владея арфой в совершенстве, он написал ряд пьес для этого инструмента: фантазии на молитвы из оперы "Фауст", концерт для арфы с оркестром, "Grand duo pour deux harpes", три этюда, "Marguerite au rouet", "Am Springbrunnen", "Murmure de la cascade" и др., всего около 40. Написал "Слово господам композиторам относительно практического применения арфы в оркестре". Из его многочисленных учеников особенно известны Помазанский , Миклашевский, госпожи Кюне-Вальтер и Штейнберг. Н. С.


Цабель Николай Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цабель Альберт Генрихович | Цагарели Авксентий Антонович
Хупотский Петр Макарович | Цагарели Александр Антонович
Худяков Петр Кондратьевич | Цалабан Тимофей Матвеевич
Худяков Иван Александрович | Царевский Алексей Александрович
Худяков Василий Григорьевич | Царевский Арсений Семенович

Цабель (Николай Егорович) - ботаник, родился в 1831 г.; окончил курс в главном педагогическом институте. В 1863 г. магистр ботаники за диссертацию: "О волокнистом строении стенок клеточек". Начал службу преподавателем средних учебных заведений. Затем был преподавателем ботаники в технологическом институте и приват-доцентом в Санкт-Петербургском университете, библиотекарем при Императорском ботаническом саде; с 1866 по 1880 гг. - директором Императорского Никитского сада и школы садоводства в Крыму, а с 1884 г. инспектором женской гимназии в Москве. В Крыму основал общество садоводов и виноделов; под его руководством была преобразована школа садоводства при Никитском саде. В Москве Ц. состоял вице-президентом общества любителей садоводства. Напечатал: "Растительная гистология" (Санкт-Петербург, 1865); "Сперматология, или Учение о семенах" (часть I, общая, Москва, 1882), "Руководство к виноградарству" (Одесса, 1873); "Курс общей ботаники". Основал журнал "Крымский Вестник садоводства и виноделия" и редактировал журнал "Сад и Огород".


Цагарели Авксентий Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цабель Николай Егорович | Цагарели Александр Антонович
Цабель Альберт Генрихович | Цалабан Тимофей Матвеевич
Хупотский Петр Макарович | Царевский Алексей Александрович
Худяков Петр Кондратьевич | Царевский Арсений Семенович
Худяков Иван Александрович | Цареградский Николай Алексеевич

Цагарели (Авксентий Антонович) - грузинский драматург и артист (1857 - 1902). Учился в духовной семинарии. С раннего детства проявил любовь к грузинскому театру. В 1878 г. появилась первая бытовая пьеса Ц.: "Другие нынче времена", встреченная сочувственно публикой и прессой. Поэтическое дарование и юмор сказались еще ярче в последовавших затем пьесах: "Ханума" (переведена на русский и армянский языки), "Майко", "Цимбирели", "Сваха", "Байкуш", "Грузинка-мать" и др. Зная близко грузино-армянскую жизнь, Ц. сумел создать вполне реальные типы из тифлисской простонародной среды. Ему принадлежат также переводы нескольких драматических произведений. Вследствие материальной необеспеченности грузинского артиста и писателя, Ц. вынужден был служить на Закавказской железной дороге, начальником станции. Последние два года своей жизни Ц. провел в Тифлисе, где принял близкое участие в грузинских изданиях "Моамбэ" и "Цнобис-Пурцели". Затем Ц. напечатал интересные воспоминания о грузинском театре и несколько пьес. Два тома его сочинений вышли в Ново-Сенаки (1899), но полного собрания еще нет. А. Хаханов.


Цагарели Александр Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цагарели Авксентий Антонович | Цалабан Тимофей Матвеевич
Цабель Николай Егорович | Царевский Алексей Александрович
Цабель Альберт Генрихович | Царевский Арсений Семенович
Хупотский Петр Макарович | Цареградский Николай Алексеевич
Худяков Петр Кондратьевич | Царик
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цагарели (Александр Антонович) - писатель, грузин по происхождению, родился в 1844 г. Слушал лекции на историко-филологическим факультете Санкт-Петербургского университета; выдержал экзамен на степень кандидата по грузино-армянскому разряду факультета восточных языков. В 1872 г., после защиты диссертации pro venia legendi: "Сравнительный обзор морфологии Иберийской группы кавказских языков" (Санкт-Петербург, 1871) был определен приват-доцентом в Санкт-Петербургский университет по кафедре грузинской словесности. В 1874 г. защитил магистерскую диссертацию: "О грамматической литературе грузинского языка" (Санкт-Петербург, 1873), в 1880 г. - докторскую: "Мингрельские этюды. I выпуск. Мингрельские тексты с переводом и объяснениями" (Санкт-Петербург, 1880; французский перевод, Одесса, 1883); II выпуск - "Опыт фонетики мингрельского языка" (Санкт-Петербург, 1880). С 1886 г. состоит профессором по кафедре грузинской и армянской словесности в Санкт-Петербургском университете. Труды Ц. обнимают лингвистику, историю литературы, историю и археологию грузинскую и общую. Главные его труды, кроме упомянутых диссертаций: "О предполагаемом сродстве грузинского языка с индоевропейскими и туранскими языками" ("Журнал Министерства Народного Просвещения", сентябрь, 1872); "К географии Мингрелии" ("Известия Кавказского Отделения Императорского Русского Географического Общества", выпуск II, V том, 1878); "Сведения о памятниках грузинской письменности" (выпуск I, Санкт-Петербург, 1886, выпуск II, 1889, выпуск III, 1899); "Грузинские надписи, найденные в России" ("Записки Восточного Отделения Императорского Русского Археологического Общества", том II, выпуск III); "Сведения о памятниках грузинской письменности" ("Труды V археологического съезда в Тифлисе", Москва, 1887); "Памятники грузинской старины в Святой Земле и на Синае" (с планом, рисунками и снимком в рукописей, Санкт-Петербург, 1888; значительная часть этого труда появилась в немецком переводе в "Zeitschrift des deutschen Palastina-Vereins" и в английском, в Оксфорде в 1894 г.); "Переписка грузинских царей и владетельных князей с Государями Российскими в XVIII столетии" (Санкт-Петербург, 1890); "Грамоты и другие исторические документы XVIII столетия, относящиеся к Грузии" (I том с 1768 по 1774 годы, с картой Закавказья 1771 г., Санкт-Петербург, 1891; том II, 1898 и 1902). В настоящем Словаре Ц. поместил общий обзор истории, литературы и древней Грузии (IX, 795 - 801).

См. также статьи:
Чубинов Давид Иессеевич .


Цалабан Тимофей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цагарели Александр Антонович | Царевский Алексей Александрович
Цагарели Авксентий Антонович | Царевский Арсений Семенович
Цабель Николай Егорович | Цареградский Николай Алексеевич
Цабель Альберт Генрихович | Царик
Хупотский Петр Макарович | Царский Иван Никитич

Цалабан (Тимофей Матвеевич, 1774 - 1824) - переводчик. По окончании курса в академической гимназии, служил в Преображенском полку; в 1795 г. поступил "на сочинительскую вакансию" в комиссию составления законов, а затем в экспедицию государственного хозяйства на должность переводчика; в 1800 г. состоял при сенаторах Тарбееве и Митусове, посланных по Высочайшему повелению в Киевскую губернию "для исследования секретного дела"; впоследствии был управляющим хозяйственного департамента Министерства полиции, вице-директором, генерал-провиантмейстером провиантского департамента и, наконец, с 1820 по 1823 г. - екатеринославским гражданским губернатором. Ему принадлежит ряд переводов в "Ежемесячных Сочинениях", 1789 - 1790 гг. См. А.Н. Неустроев "Историческое разыскание о русских повременных изданиях и сборниках". В. Р-в.


Царевский Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цалабан Тимофей Матвеевич | Царевский Арсений Семенович
Цагарели Александр Антонович | Цареградский Николай Алексеевич
Цагарели Авксентий Антонович | Царик
Цабель Николай Егорович | Царский Иван Никитич
Цабель Альберт Генрихович | Цванцигер Елизавета Федоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Царевский (Алексей Александрович) - писатель, сын протоиерея Тамбовской губернии, родился в 1855 г. Образование получил в Казанской духовной академии, где затем занимал кафедру славянских наречий и истории иностранных литератур, а теперь занимает кафедру славянского языка, палеографии и истории русской словесности. Сотрудничает главным образом в журнале казанской академии "Православном Собеседнике". Отдельно изданные главные его труды: "Посошков и его сочинения" (Москва, 1883); "И.Т. Посошков в истории русского прогресса" (Санкт-Петербург, 1883); "Зеркало очевидное. Памятник русской полемической литературы начала XVIII столетия" (Казань, 1883); "Значение просветительных трудов святых Кирилла и Мефодия в славяно-русской жизни и истории" (ib., 1885); "Святой Иоанн Дамаскин как православный богослов и церковный христианский песнопевец" (ib., 1891; издание второе, ib., 1901); "Святая четыредесятница и страстная седмица" (ib., 1893); "С.Я. Надсон и его поэзия мысли и печали" (ib., 1895); "Счастье человеческое и его источники" (ib., 1897; 2 издание, ib., 1898); "Светлое Христово Воскресение и празднование его в церкви православной" (ib., 1897); "Идеализм, как насущная потребность настоящего времени, и поэзия, как средство к подъему идеализма" (ib., 1897); "Значение православия в жизни и исторической судьбе России" (ib., 1898); "Религия христианская, как источник радостей и счастья человеческого на земле" (ib., 1899); "Православное русское духовенство по мыслям и идеалам И.Т. Посошкова" (анализ открытых VII - IX глав "Завещания Отеческого", ib., 1899); "Гоголь, как поэт и мыслитель-христианин" (ib., 1902); "О священной поэзии православного христианского богослужения" (ib., 1902). Главные его новейшие труды: "Зеркало очевидное, Посошкова" (т. 2, Казань, 1903); "О иконоборцах, Посошкова. Полемическое сочинение против лютеранства" (ib., 1904); "Саровская пустынь" (1904); "О православно-русских акафистах" (1904); "Протоиерей А.П. Владимирский" (Казань, 1906); "Христианская любовь к людям, как основа жизненного благополучия" (1907); "Патриарх Гермоген в его служении бедствующему отечеству" (1907).

См. также статьи:
Владимирский Александр Поликарпович ;
Димитрий (в миру Димитрий Иванович Самбикин) ;
Надсон Семен Яковлевич ;
Посошков Иван Тихонович .


Цареградский Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Царевский Арсений Семенович | Царик
Царевский Алексей Александрович | Царский Иван Никитич
Цалабан Тимофей Матвеевич | Цванцигер Елизавета Федоровна
Цагарели Александр Антонович | Цветаев Андрей
Цагарели Авксентий Антонович | Цветаев Дмитрий Владимирович

Цареградский (Николай Алексеевич, родился около 1823 г.) - педагог. По окончании курса в Казанской духовной академии, Ц. состоял преподавателем в ставропольской семинарии; был членом статистического комитета, катехизатором миссионерского Андреевского братства, обучал новообращенных мухаммедан, евреев и калмыков, содействовал открытию караногайской татарской школы, для которой составил на татарском языке религиозные разговоры и прочее. Напечатал "Историко-статистический обзор духовно-учебных заведений северного Кавказа" (в "Сборнике статистических сведений Ставропольской губернии", выпуск I и II, 1869). В "Домашней Беседе" Аскоченского (за 1861 - 1874 годы) Ц. поместил до 15 статей. Ср. П. Знаменский "История Казанской духовной академии" (выпуск III, Казань, 1892). В. Р-в.


Царик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цареградский Николай Алексеевич | Царский Иван Никитич
Царевский Арсений Семенович | Цванцигер Елизавета Федоровна
Царевский Алексей Александрович | Цветаев Андрей
Цалабан Тимофей Матвеевич | Цветаев Дмитрий Владимирович
Цагарели Александр Антонович | Цветаев Иван Владимирович

Царик - малороссийский казак, объявивший себя в 1665 г. малороссийским гетманом по ту сторону Днепра. С помощью крымского хана Дорошенко вскоре захватил Ц., вместе с другим гетманом-самозванцем, Опарой. По повелению короля Иоанна-Казимира Ц., как производивший и ранее возмущения, был немедленно казнен.


Царский Иван Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Царик | Цванцигер Елизавета Федоровна
Цареградский Николай Алексеевич | Цветаев Андрей
Царевский Арсений Семенович | Цветаев Дмитрий Владимирович
Царевский Алексей Александрович | Цветаев Иван Владимирович
Цалабан Тимофей Матвеевич | Цветаев Лев Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Царский (Иван Никитич, умер в 1853 г.) - известный собиратель русских древностей, московский первой гильдии купец, "чистый старообрядец", не чуждый, однако, и новшеств: немецкого платья, театров, клубов. Знакомство с Кубаревым , Бодянским , Строевым , Погодиным и другими историками и археологами способствовало развитию в нем страсти к собиранию древностей. Уже в 1836 г. по его старопечатным книгам и рукописям составлено было П.М. Строевым "Описание", дополненное пять лет спустя. По каталогу 1848 г., из 749 рукописей к XIV веку принадлежало 15 рукописей, к XV - 28, к XVI - 161, к XVII - 251. Среди этих рукописей впервые были найдены Кубаревым "Похвала Владимиру Ярославова времени", Бодянским - два слова епископа Клемента и первое послание блаженного попа Леонта. После 1848 г. было приобретено Ц. еще свыше 100 рукописей. Многие из актов, писцовых книг и летописей он жертвовал в "Общество Истории и Древностей Российских", которое помещало их в своих "Чтениях", и в "Одесское Общество Истории и Древностей". Коллекциями летописей Ц. пользовался для своих трудов Н.А. Иванов . Обширное собрание древнерусских житий святых послужило главным материалом для исследований А.Н. Муравьева и В.О. Ключевского . Много было собрано Ц. и древних икон. Немаловажную его заслугу составляет роскошное издание: "Выходы царей Михаила Федоровича, Алексея Михайловича и Феодора Алексеевича" (Москва, 1844). Все собранные Ц. рукописи были, после его смерти, приобретены графом А.С. Уваровым .

См. также статьи:
Каратаев Иван Петрович .


Цванцигер Елизавета Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Царский Иван Никитич | Цветаев Андрей
Царик | Цветаев Дмитрий Владимирович
Цареградский Николай Алексеевич | Цветаев Иван Владимирович
Царевский Арсений Семенович | Цветаев Лев Алексеевич
Царевский Алексей Александрович | Цветаев Федор Фролович

Цванцигер (Елизавета Федоровна) - профессор пения, родилась в 1846 г. Окончив курс в петербургской консерватории, занималась в ней сначала в качестве адъюнкта, а теперь состоит профессором. К числу ее учениц принадлежат певицы Бичурина , Фострем , Сионицкая, Веревкина, Данковская, Ухтомская. Н. С.


Цвилгневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цвецинский Адам Игнатьевич (Адам Тит) | Цебриков Николай Романович
Цветков Яков Яковлевич | Цебриков Роман Максимович
Цветков Петр Михайлович | Цебрикова Мария Константиновна
Цветков Петр Иванович | Цевлонские
Цветков Михаил Никитич | Цеге-фон-Мантейфель Александр Петрович

Цвилгневы - два древних русских дворянских рода: 1) происходящий от боярского сына, Михаила Афанасьевича Ц., из потомков которого известен Александр Иванович Ц. (1769 - 1824), генерал-лейтенант, отличавшийся во время войны с турками (1806 - 1811) и затем в сражениях при Бородино, под Красным и Люценом. Род записан в VI части родословных книг Тульской и Калужской губернии; 2) ведущий начало от Наума Ц., жившего в конце XVI и начале XVII веков; записан в VI часть родословной книги Владимирской губернии. Есть еще несколько дворянских родов Ц., позднейшего происхождения. В. Р-в.


Цветаев Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цванцигер Елизавета Федоровна | Цветаев Дмитрий Владимирович
Царский Иван Никитич | Цветаев Иван Владимирович
Царик | Цветаев Лев Алексеевич
Цареградский Николай Алексеевич | Цветаев Федор Фролович
Царевский Арсений Семенович | Цветаева Мария Кузьминична

Цветаев (Андрей, 1817 - 1841) - переводчик. Ему принадлежит ряд переводов в "Вестнике Европы" и "Новостях русской литературы" 1820-х годов.


Цветаев Дмитрий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветаев Андрей | Цветаев Иван Владимирович
Цванцигер Елизавета Федоровна | Цветаев Лев Алексеевич
Царский Иван Никитич | Цветаев Федор Фролович
Царик | Цветаева Мария Кузьминична
Цареградский Николай Алексеевич | Цветихин Михаил Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цветаев (Дмитрий Владимирович, родился в 1852 г.) - историк. Сын сельского священника Владимирской губернии, Ц., по окончании курса в Санкт-Петербургской духовной академии, прослушал педагогические курсы при 2-й санкт-петербургской военной гимназии. Преподавал историю, русский язык, словесность, педагогику и методику в средних учебных заведениях ведомств военного, народного просвещения и Императрицы Марии в Орле и Москве. По защите магистерской диссертации, Ц. поступил (1886) в приват-доценты Московского университета. С 1887 г. состоит профессором Варшавского университета по кафедре русской истории. Специальные научные изыскания Ц. по русской истории сосредоточиваются главным образом на "немецком" вопросе в России и состоят в документальном выяснении положения, жизни и деятельности иностранцев и инородцев протестантского и католического вероисповеданий и отношения русских к этим людям и к западноевропейской культуре и образованности. Сюда относятся статьи монографии: "Марья Владимировна и Магнус Датский" ("Журнал Министерства Народного Просвещения", 1878, III); "Протестантство в Польше и Литве, в его лучшую пору" ("Чтения в обществе любителей духовного просвещения", 1881, XII); "Вновь открытый закон Петра Великого о протестантах" ("Московские Ведомости", 1882, № 319); "Положение протестантов в России до Петра Великого" ("Журнал Министерства Народного Просвещения", 1883, IX - X); "Протестантство в России в правление Софьи" ("Русский Вестник", 1883, XI); "Из истории брачных дел в царской семье московского периода" (ib., 1884, VII - VIII и отдельно); "Генерал Николай Бауман и его дело. Из жизни Московской Ново-Иноземской слободы в XVII веке" (Москва, 1884); "История сооружения первого костела в Москве" (Москва, 1886); "Вероисповедное положение протестантских купцов в России в XVI и XVII веках" ("Русский Вестник", 1885 и отдельно); "Обрусение иноземцев-протестантов в Московском государстве" (Москва, 1886); "Положение западного иноверия в Московском государстве" ("Московские Ведомости", 1886, № 273 - 74, вступительная речь, читанная в Московском университете); "Литературная борьба с протестантством в Московском государстве" (Москва, 1887); "Иностранцы в России в XVI - XVII веках" ("Русский Вестник", 1887, XII); "Первые немецкие школы в Москве и основание придворного немецко-русского театра" ("Варшавские Университетские Известия", 1889, VIII; "Православное Обозрение", 1890, V - VII и отдельно); "К истории культуры в России в XVI и XVII веках" (Воронеж, 1890); "История основания русского флота" ("Русская Старина", 1896, VII и отдельно); "Медики в Московской России и первый русский доктор" ("Труды Русского Медицинского Общества при Варшавском университете", 1896, II и отдельно); "Новые данные о кронпринцессе Софии-Шарлотте" ("Московские Ведомости", 1899, № 316) и прочее. Благодаря изучению предмета по отдельным деталям, в объединительных трудах Ц. из данной области даже частности обыкновенно оказываются подробно и тщательно обработанными. Важнейшие труды этого рода: "Из истории иностранных исповеданий в России в XVI и XVII веках" (Москва, 1886, магистерская диссертация) и "Протестантство и протестанты в России до эпохи преобразований" (Москва, 1890, докторская диссертация). В первом из них дается фактическая история пользования свободой общественного и частного вероисповедания протестантов и католиков в Московском государстве. Второй труд изображает быт иноземцев-протестантов и взаимные сношения их с русскими, сопровождавшиеся культурным воздействием на русскую среду. "Исчерпывая все существующие стороны предмета", это сочинение является "как бы введением в историю Петровской реформы" (профессор Багалей , Брикнер и Завитневич ). Часть архивных и рукописных документов, собранных Ц., издана им под заглавием "Памятники к истории протестантства в России" (часть I, Москва, 1888). В речи "К истории изучения вопроса об иностранцах в России" (Варшава, 1891), произнесенной на докторском диспуте, объясняется важность непосредственного изучения предмета по подлинным архивным данным. За последние годы специальные работы Ц. относятся преимущественно к вопросам, связанным с пребыванием и кончиной царя Василия Ивановича Шуйского в польском плену. На основании главным образом данных, найденных им в архивах, он сначала выясняет различные отделы предмета в ряде монографий: "Царь Василий Шуйский в Польше" ("Варшавские Университетские Известия", 1894, IV - V; "Варшавский Дневник", 1897, № 86); "Об усыпальнице Шуйского в Варшаве" ("Варшавский Дневник", 1897, декабря, 20; "Исторический Вестник", 1898, II, V) и др., затем составляется цельный труд, под заглавием: "Царь Василий Шуйский и места погребения его в Польше"; вышел второй его том в двух книгах, заключающий "приложение к историческому исследованию" (Варшава, 1901 - 1902); самое исследование входит в первый том и печатается. Из статей Ц. по другим предметам выдаются: "Сношения с Абиссинией" ("Русский Архив", 1888, I); "Из истории церковной и государственной жизни в старой Москве" ("Христианское Чтение", 1896, I); "Новые материалы к истории Москвы" ("Московские Ведомости", 1885, № 75); "Петр Великий во Франции" ("Русское Обозрение", 1894; "Московские Ведомости", 1901, № 252). Основные взгляды Ц. на русскую историческую жизнь наиболее цельно формулируются им в статье "Россия и Западная Европа в их взаимных отношениях" ("Русское Обозрение", 1895, II), исходной мыслью которой служит положение, что "по своей природе и истории Россия, как самостоятельное государство, безусловно необходима для правильной жизни самой Западной Европы: до вступления своего в круг европейской системы она была охранительницей ее от азиатского напора и разрушения со стороны диких полчищ; по вступлении же своем в систему европейских государств (в эпоху Петровских реформ) она стала незаменимой посредницей между борющимися там сторонами, оберегающей политическое равновесие и тем обеспечивающей благосостояние и возможность беспрепятственного дальнейшего культурного развития западноевропейских государств и народов" (стр. 714 - 715). Начав свои научные занятия по русской истории под руководством профессора Кояловича , Ц. в методах исследования и в основных воззрениях ближе стоит к исторической школе С.М. Соловьева . В педагогической литературе наиболее известны его "Баллады Шиллера. Опыт объяснения их" (помещались в "Филологических Записках" 1881 - 1882 гг. и отдельно). А. С-ов.

См. также статьи:
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Василий IV Иоаннович Шуйский ;
Грегори Иоанн-Готфрид ;
Ирина Михайловна ;
Мария Владимировна (дочь старицкого князя) ;
Наседка Иван Васильевич ;
Постников Петр Васильевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русское государственное право ;
Россия, разд. Уголовное право ;
Френчем Джеймс .


Цветаев Лев Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветаев Иван Владимирович | Цветаев Федор Фролович
Цветаев Дмитрий Владимирович | Цветаева Мария Кузьминична
Цветаев Андрей | Цветихин Михаил Никитич
Цванцигер Елизавета Федоровна | Цветков Александр Александрович
Царский Иван Никитич | Цветков Владимир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цветаев (Лев Алексеевич, 1777 - 1835) - писатель, юрист. Сын священника; первоначальное образование получил в московской славяно-греко-латинской академии. В 1795 г. он поступил студентом в Московский университет, где слушал лекции по нравственно-политическому и словесному факультетах. Выдержав экзамен на бакалавра, Ц. в 1801 г. отправился за границу. Первые три года он слушал лекции в Геттингенском университете, где, занимаясь под руководством Шлецера, изучал главным образом этико-политические науки; затем в Париже слушал лекции Бернарди, Пасторе, Левека, Кювье, Фуркруа, Лаланда и увлекся направлением энциклопедической школы юристов. В 1804 г. парижская академия законодательств избрала Ц. в свои сочлены. В 1805 г., вернувшись в Москву, он издал свой первый литературный труд: "Панорама Парижа, или Описание сего города и его достопримечательностей" (в 1822 г. - второе издание). Это - живая и яркая картина французской жизни, набросанная талантливым и наблюдательным ученым, полная любопытных замечаний о духе народа и тогдашних переворотах. В том же году Ц. утвержден профессором Московского университета по кафедре "теории законов". Первая его публичная речь на университетском акте была напечатана отдельным изданием: "Слово о взаимном влиянии наук на законы и законов на науки" (Москва, 1805). Курс лекций по теории законов составил книгу: "Краткая теория законов" (3 части, Москва, 1810; в 1816 г. вышла вторым изданием под заглавием: "Начертание теории законов"; составлена по сочинениям Бернарди, Филанджери, Бентама Беккарии). В 1811 г. Ц. был назначен ординарным профессором по кафедре "прав знатнейших древних и новых народов". Потом он преподавал естественное, гражданское, уголовное, общественное право и политическую экономию (по тогдашнему университетскому уставу юридические науки не были строго разграничены). Почти по всем этим предметам Ц. были составлены соответствующие руководства. Так, им напечатаны: "Первые начала права естественного, извлеченные из сочинения Шмальца" (1816); "Первые начала прав частного и общего с присовокуплением оснований народного права" (1823; к этому сочинению прибавлена статья: "Введение в нравственную метафизику"); "Первые начала политической экономии, извлечение из политической экономии Шлецера" (Москва, 1823); "Начертание уголовных законов" (Москва, 1825); "Основные права частного и гражданского" (Москва, 1825). Позднее, будучи уже заслуженным профессором, Ц. читал римское право, бывшее главным предметом его занятий. Этому предмету им посвящены сочинения: "Краткая история римского права" (1812, по сочинениям Баха); "Начертание римского гражданского права" (1817, по руководству Вальдека, в 1824 г. - 2 издание); "О влиянии правоведов на усовершенствование римского права" (Москва, 1830); "Учебная книга римского гражданского права" (2 часть, 1834). С этого же года Ц. читал право народное и политическое. Перевел учебник римского права Макельдея (долго считавшийся классическим), причем некоторые статьи им переделаны. Ц. был одним из выдающихся профессоров Московского университета: одаренный юридическим тактом, светлым умом, способностью к отчетливому аналитическому мышлению, он был вместе с тем и опытным наставником. Ц. немало способствовал развитию научного понимания законов; этико-политические науки много обязаны ему как своим развитием, так и выработкой научного языка (изложение сочинений Ц. можно назвать, для того времени, образцом дидактического слога). Ср. "Биографический словарь профессоров и преподавателей Московского университета" (1855); "Ученые Записки Московского университета" (1835, часть VII, № 8, некролог, написанный П. Снегиревым); "Записка графа А.И. Панина о профессорах Московского университета" ("Чтения в Обществе Истории и Древностей Российских", 1870, № 4); "Записки Двигубского" (ib., 1869, № 3); Ляликов "Студенческие воспоминания 1818 - 1822" ("Русский Архив", 1875, № 11); "Московские Ведомости" (1835, № 15); "Молва" (1835, часть IX, № 9); "Северная Пчела" (1835, № 40).

См. также статьи:
Киреевский Иван Васильевич ;
Неволин Константин Алексеевич ;
Россия, разд. Наука гражданского и римского права .


Цветаев Федор Фролович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветаев Лев Алексеевич | Цветаева Мария Кузьминична
Цветаев Иван Владимирович | Цветихин Михаил Никитич
Цветаев Дмитрий Владимирович | Цветков Александр Александрович
Цветаев Андрей | Цветков Владимир
Цванцигер Елизавета Федоровна | Цветков Иван

Цветаев (Федор Фролович, 1798 - 1859) - известный библиофил, библиотекарь библиотеки Алавильщикова, после перехода ее в руки А.Ф. Смирдина . Благодаря своей любви к книгам и удивительной памяти, Ц. был живым каталогом, знал почти всю русскую литературу в библиографическом отношении и охотно делился своими знаниями с писателями и учеными. Предполагают, что он принимал участие в составлении Смирдинской "Росписи". См. "Русский Архив" (1872, № 9) и "Современник" (1859, № 11).


Цветихин Михаил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветаева Мария Кузьминична | Цветков Александр Александрович
Цветаев Федор Фролович | Цветков Владимир
Цветаев Лев Алексеевич | Цветков Иван
Цветаев Иван Владимирович | Цветков Михаил Никитич
Цветаев Дмитрий Владимирович | Цветков Петр Иванович

Цветихин (Михаил Никитич, родился в 1763 г.) - переводчик, воспитанник московской славяно-греко-латинской академии и гимназии при Академии Наук. Его труды: "Кабинет любомудрия" (перевод с греческого и латинского, Москва, 1 издание, 1782, 2 издание, 1783); "Зерцало истинной любви" (перевод с латинского, Москва, 1783); "Священная сатира на суету мира, или Экклезиаст премудрого пророка Соломона" (перевод с латинского, Москва, 1783); "Несчастие от жен, или Приключение I Гервача, пустой Ававии жителя, уроженца европейского" (перевод с французского, Москва, 1784).


Цветков Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветихин Михаил Никитич | Цветков Владимир
Цветаева Мария Кузьминична | Цветков Иван
Цветаев Федор Фролович | Цветков Михаил Никитич
Цветаев Лев Алексеевич | Цветков Петр Иванович
Цветаев Иван Владимирович | Цветков Петр Михайлович

Цветков (Александр Александрович, умер в 1892 г.) - писатель, воспитанник Санкт-Петербургской духовной академии; был преподавателем словесности в 7-й санкт-петербургской гимназии и в Мариинском институте. Ц. издал: "Образцы древней русской словесности" (Санкт-Петербург, 1879); "Сборник произведений русской народной словесности" (Санкт-Петербург, 1885); "Образцы новой русской словесности" (3 тома, два издания, Санкт-Петербург, 1884); "Новейшие русские писатели" (Санкт-Петербург, 1883); чтение для народа - "Тургенев о русском народе".


Цветков Владимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветков Александр Александрович | Цветков Иван
Цветихин Михаил Никитич | Цветков Михаил Никитич
Цветаева Мария Кузьминична | Цветков Петр Иванович
Цветаев Федор Фролович | Цветков Петр Михайлович
Цветаев Лев Алексеевич | Цветков Яков Яковлевич

Цветков (Владимир) - писатель. Напечатал: "Новые употребительнейшие, просто греческие и российские разговоры, разделенные на 120 уроков" (Москва, 1809).


Цветков Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветков Владимир | Цветков Михаил Никитич
Цветков Александр Александрович | Цветков Петр Иванович
Цветихин Михаил Никитич | Цветков Петр Михайлович
Цветаева Мария Кузьминична | Цветков Яков Яковлевич
Цветаев Федор Фролович | Цвецинский Адам Игнатьевич (Адам Тит)

Цветков (Иван) - переводчик. Им переведена с французского языка книга Шантро: "Наука истории, содержащая общую систему предварительных познаний исторических и новый метод обучать и обучаться истории" (Москва, 1808) и составлены "Разговоры греческого простого языка с российским переводом" (Москва, 1809).


Цветков Михаил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветков Иван | Цветков Петр Иванович
Цветков Владимир | Цветков Петр Михайлович
Цветков Александр Александрович | Цветков Яков Яковлевич
Цветихин Михаил Никитич | Цвецинский Адам Игнатьевич (Адам Тит)
Цветаева Мария Кузьминична | Цвилгневы

Цветков (Михаил Никитич, 1771 - 1813) - переводчик. Состоял редактором при комиссии составления законов и с 1809 года редактором "Северной Почты" (по назначению от Министерства внутренних дел). Ему принадлежат переводы: "Грамматика, или Введение к обучению французского языка, сочиненная Иваном Вегелиным" (Москва, 1793) и "Начальные основания нравоучения. Перевод с французского сочинения Мабли" (Москва, 1803).


Цветков Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветков Петр Иванович | Цветков Яков Яковлевич
Цветков Михаил Никитич | Цвецинский Адам Игнатьевич (Адам Тит)
Цветков Иван | Цвилгневы
Цветков Владимир | Цебриков Николай Романович
Цветков Александр Александрович | Цебриков Роман Максимович

Цветков (Петр Михайлович) - священник, писатель. Его труды: "Краткое историческое описание святыни Новгородской" (Санкт-Петербург, 1850); "О молитве" (Санкт-Петербург, 1839) и "О молитве христианина" (Санкт-Петербург, 1852).


Цвецинский Адам Игнатьевич (Адам Тит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цветков Яков Яковлевич | Цвилгневы
Цветков Петр Михайлович | Цебриков Николай Романович
Цветков Петр Иванович | Цебриков Роман Максимович
Цветков Михаил Никитич | Цебрикова Мария Константиновна
Цветков Иван | Цевлонские

Цвецинский (Адам Игнатьевич [Адам Тит], 1826 - 1881) - генерал-адъютант, генерал-лейтенант. Учился в дворянском полку и в офицерских классах инженерного училища; командуя стрелковым батальоном, участвовал во многих делах против польских мятежников. В 1871 г. назначен командиром 4-й стрелковой бригады, которую поставил на блестящую высоту и которая в войну 1877 - 1878 годов получила название "железной бригады". 15 июня 1877 г. Ц. с бригадой, находясь в авангарде, переправился через Дунай у Зимницы, участвовал в бою у Систова, а с 20 июня находился в отряде генерал-адъютанта Гурко , с которым совершил первый забалканский поход; затем участвовал в защите Шипкинского перевала, в критическую для Шипкинского гарнизона минуту подоспел ему на помощь и в значительной мере способствовал сохранению за нами этого стратегического пункта. Ср. "Русский Инвалид" (1881, № 151 и 282: "Воспоминание о генерал-адъютанте Ц."); "Русская Старина" (1879 и 1884 годы).


Цебрикова Мария Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цебриков Роман Максимович | Цевлонские
Цебриков Николай Романович | Цеге-фон-Мантейфель Александр Петрович
Цвилгневы | Цеге-фон-Мантейфель Вернер Германович
Цвецинский Адам Игнатьевич (Адам Тит) | Цеге-фон-Мантейфель Николай Максимович
Цветков Яков Яковлевич | Цеглинский Григорий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цебрикова (Мария Константиновна) - известная писательница (родилась в 1835 г.), племянница декабриста Николая Романовича Ц. , способствовавшего выработке ее миросозерцания. 1860-е годы наложили окончательный отпечаток на взгляды Ц. Первые статьи Ц. по педагогическим вопросам появились в "Детском Саду" 1866 г., под псевдонимом М. Артемьева. Несколько позднее Ц. сделалась редактором и издательницей этого журнала, переименованного в "Воспитание и Обучение"; здесь напечатано много ее статей, критических заметок и беллетристических произведений без подписи и под псевдонимами. С переходом "Отечественных Записок" под редакцию Некрасова , Ц. стала их деятельной сотрудницей, работая также и в других журналах; ей принадлежит длинный ряд критических этюдов, литературных портретов западноевропейских писателей, статей по женскому вопросу, публицистических и беллетристических очерков. Из последних большой популярностью пользовался рассказ (подписанный буквами Н. Р.) "Дедушка Егор", изданный отдельно и разошедшийся в народе в большом количестве экземпляров. Защите прав женщины Ц. посвятила много труда, явившись в 1870 г., вместе с Е.И. Конради , деятельной участницей вечерних публичных курсов для женщин. В 1889 г., за обнародование "открытого письма" политического характера, Ц. должна была оставить столицу и с 1892 г. безвыездно живет в Смоленской губернии. Отдельно изданы ею "Детство Ч. Диккенса" (Санкт-Петербург, 1877); "Детские рассказы" (1875); "Записки гувернантки" (1875); "Американки XVIII века" (1871); "Мысль и труд", рассказы (1883); "К вопросу о любви и ее морали" (1884); "Зеленый остров. Рассказ о том, что такое деньги, торговля и труд" (1878); "Сказка про трех мужиков и бабу-ведунью" (1879) и др. П. Быков.

См. также статьи:
Авдеев Михаил Васильевич ;
Венгеров Семен Афанасьевич ;
Засодимский Павел Владимирович (Вологдин) ;
Кущевский Иван Александрович ;
Решетников Федор Михайлович ;
Россия, разд. Русская литература (1870-е годы) .


Цебриков Николай Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цвилгневы | Цебриков Роман Максимович
Цвецинский Адам Игнатьевич (Адам Тит) | Цебрикова Мария Константиновна
Цветков Яков Яковлевич | Цевлонские
Цветков Петр Михайлович | Цеге-фон-Мантейфель Александр Петрович
Цветков Петр Иванович | Цеге-фон-Мантейфель Вернер Германович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цебриков (Николай Романович, умер в 1866 г.) - декабрист, сын Романа Максимовича Ц. (см. ниже). Служа в Финляндском полку и состоя членом Северного тайного общества, Ц. в деле 14 декабря прямого и близкого участия не принимал, но был приговорен верховным тайным судом к разжалованию в солдаты. Этот приговор, по настоянию Дибича , был усилен, "по важности вредного примера, поданного им присутствием его в толпе бунтовщиков в виду его полка", разжалованием в солдаты "без выслуги и с лишением дворянства". Пробыв некоторое время в оренбургском гарнизоне, он был переведен в Казань, в самый разгар турецкой кампании (1828 - 1829), и участвовал во всех делах. Произведенный в 1836 г. в прапорщики, Ц. получил прощение и поселился в Санкт-Петербурге, где и умер. Ср. А. Дмитриев-Мамонов "Декабристы в Западной Сибири" (Москва, 1895). В. Р-в.

См. также статьи:
Цебрикова Мария Константиновна .


Цебриков Роман Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цебриков Николай Романович | Цебрикова Мария Константиновна
Цвилгневы | Цевлонские
Цвецинский Адам Игнатьевич (Адам Тит) | Цеге-фон-Мантейфель Александр Петрович
Цветков Яков Яковлевич | Цеге-фон-Мантейфель Вернер Германович
Цветков Петр Михайлович | Цеге-фон-Мантейфель Николай Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цебриков (Роман Максимович, 1763 - 1817) - член российской академии, переводчик. Был переводчиком в коллегии иностранных дел; в 1788 - 1789 гг., состоя при походной канцелярии князя Потемкина , вел дневник, напечатанный под заглавием: "Вокруг Очакова", в "Русской Старине" (1895, № 8 и отдельно) и содержащий в себе немало интересных подробностей. Позже Ц. служил помощником начальника III отделения комиссии составления законов, в секретной экспедиции Министерства внутренних дел и в коллегии иностранных дел. Ему принадлежат переводы: "Мир Европы не может иначе восстановиться, как только по продолжительном перемирии, или проект всеобщего замирения" (с французского, Санкт-Петербург, 1789); "Письма к двум молодым женщинам о важных предметах" (с немецкого, Санкт-Петербург, 1795); "Вилиома практическая логика" (с немецкого, Санкт-Петербург, 1802); "Иммануила Канта наблюдения об ощущении прекрасного и возвышенного" (с немецкого, Санкт-Петербург, 1804); "Олофа Далина, История шведского государства" (с немецкого, Санкт-Петербург, 1805 - 1807); "Собрание превосходных сочинений, до законодательства и управления государственного хозяйства, особливо же финансов и коммерции касающихся" (с немецкого, Санкт-Петербург, 1808); "Уголовное право Павла Анзельма Фейербаха" (вместе с Лодием и Петром Полонским, Санкт-Петербург, 1810 - 1817); "Философически юридическое исследование государственной измены и преступления против Величества" (с немецкого, Санкт-Петербург, 1812); "Новейший самоучительный немецко-российский словарь" (Санкт-Петербург, 1812 - 1813); "Избранные слова Массильона" (Санкт-Петербург, 1814).

См. также статьи:
Цебриков Николай Романович .


Цевлонские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цебрикова Мария Константиновна | Цеге-фон-Мантейфель Александр Петрович
Цебриков Роман Максимович | Цеге-фон-Мантейфель Вернер Германович
Цебриков Николай Романович | Цеге-фон-Мантейфель Николай Максимович
Цвилгневы | Цеглинский Григорий
Цвецинский Адам Игнатьевич (Адам Тит) | Цедербаум Александр Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цевлонские - древний дворянский род, происходящий из польской шляхты и записанный в VI части родословной книги Смоленской губернии.

Назад Вперед


Цеге-фон-Мантейфель Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цевлонские | Цеге-фон-Мантейфель Вернер Германович
Цебрикова Мария Константиновна | Цеге-фон-Мантейфель Николай Максимович
Цебриков Роман Максимович | Цеглинский Григорий
Цебриков Николай Романович | Цедербаум Александр Осипович
Цвилгневы | Цедергельм Иоганн

Цеге-фон-Мантейфель (Александр Петрович, 1835 - 1899) - писатель. Окончил курс в Московском университете на историко-филологическом факультете; служил в московском архиве Министерства иностранных дел, затем около 30 лет участковым и почетным мировым судьей, уездным и губернским гласным Серпуховского уезда; основал много народных школ. Помещал рецензии и обзоры иностранной литературы в "Отечественных Записках" 1850-х - 60-х г., "Московских Ведомостях" Корша , "Санкт-Петербургских Ведомостях" и др. Будучи даровитым музыкантом-пианистом, печатал в разных изданиях музыкальные очерки. Переводил разных поэтов, между прочим, "Песни и думы Г. Гейне" (Москва, 1860). Был корреспондентом "Русских Ведомостей" и др. изданий. П. В. Б.


Цеге-фон-Мантейфель Николай Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цеге-фон-Мантейфель Вернер Германович | Цеглинский Григорий
Цеге-фон-Мантейфель Александр Петрович | Цедербаум Александр Осипович
Цевлонские | Цедергельм Иоганн
Цебрикова Мария Константиновна | Цедеркрейц
Цебриков Роман Максимович | Цейгер Иоганн-Эрнст

Цеге-фон-Мантейфель (Николай Максимович, 1827 - 1889) - генерал-лейтенант. Учился в школе гвардейских подпрапорщиков и кавалерийских юнкеров; командуя батальоном 5-го калужского пехотинского полка, принимал участие в охране берегов Курляндии против соединенных флотов Англии и Франции в войне 1853 - 1856 гг. В 1863 г. действовал против польских мятежников; в 1866 г., в походе против бухарцев, командовал всей пехотой; отличился при взятии крепости Ура-Тюбе, 2 октября, и при штурме города Джизака, 18 октября. Командуя бригадой гренадерского корпуса и прибыв с нею 2 ноября 1877 г. под Плевну, он был назначен начальником передовой линии войск на позиции 6-го участка обложения, защищавших дорогу из Плевны к Виду. 28 ноября Ц. принимал видное участие в сражении, решившем участь армии Османа-паши. Позже командовал 16-м армейским корпусом. Ср. "Русский Инвалид" (1889, № 166); "Витебские Губернские Ведомости" (1889, № 53).


Цеглинский Григорий

]

[ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ

Цеге-фон-Мантейфель Николай Максимович

Цедербаум Александр Осипович

Цеге-фон-Мантейфель Вернер Германович

Цедергельм Иоганн

Цеге-фон-Мантейфель Александр Петрович

Цедеркрейц

Цевлонские

Цейгер Иоганн-Эрнст

Цебрикова Мария Константиновна

Цейдлер Августа Андреевна

Цеглинский (Григорий, Cehlinskij, родился в 1853 г.) - галицко-русский драматический писатель; изучал филологию в Венском университете; заведовал русским (русинским) народным театром во Львове. О каждом театральном сезоне помещал рефераты в газете "Дiло". Писал драматические произведения на темы из жизни мещанства и среднего сословия, стараясь дать верное изображение общественного быта галицких малороссов. Главные из них: "На добродiйни цiлi", "Тато на заручинах", "Соколики", "Лихий день", "Шляхта ходачкова", "Пригоди в женитьбi". Ему принадлежит также ряд повестей, рассказов и стихотворений, малорусских и польских.


Цедербаум Александр Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цеглинский Григорий | Цедергельм Иоганн
Цеге-фон-Мантейфель Николай Максимович | Цедеркрейц
Цеге-фон-Мантейфель Вернер Германович | Цейгер Иоганн-Эрнст
Цеге-фон-Мантейфель Александр Петрович | Цейдлер Августа Андреевна
Цевлонские | Цейдлер Иван Богданович

Цедербаум (Александр Осипович) - еврейский писатель (1815 - 1893). В молодости был подмастерьем-портным; получил образование самоучкой. В 1869 г. основал в Одессе два органа русских евреев - еженедельные газеты "День" и "Посредник". Последняя в 1870 г. переименована в "Вестник русских евреев" и переведена в Санкт-Петербург. Ц. был также основателем первой в России газеты на еврейском языке "Гамелиц" (с 1861 г.), редактором-издателем которой он оставался до своей смерти.


Цедергельм Иоганн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цедербаум Александр Осипович | Цедеркрейц
Цеглинский Григорий | Цейгер Иоганн-Эрнст
Цеге-фон-Мантейфель Николай Максимович | Цейдлер Августа Андреевна
Цеге-фон-Мантейфель Вернер Германович | Цейдлер Иван Богданович
Цеге-фон-Мантейфель Александр Петрович | Цейдлер Михаил Иванович

Цедергельм (Иоганн, Cederhielm) - энтомолог, родился в России. Закончив в 1794 г. образование в университете за границей, Ц. приехал в Санкт-Петербург и стал заниматься специальным исследованием фауны Петербургской губернии (Ингерманландии), но эту работу не успел довести до конца; он издал только описание насекомых, с кратким списком позвоночных животных Санкт-Петербургской губернии. ("Faunae Ingricae prodromus", Лейпциг, 1798).


Цедеркрейц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цедергельм Иоганн | Цейгер Иоганн-Эрнст
Цедербаум Александр Осипович | Цейдлер Августа Андреевна
Цеглинский Григорий | Цейдлер Иван Богданович
Цеге-фон-Мантейфель Николай Максимович | Цейдлер Михаил Иванович
Цеге-фон-Мантейфель Вернер Германович | Цейдлер Петр Михайлович

Цедеркрейц - баронский род, происходящий от вестманландского губернатора, Ионы Фалькерн (1661 - 1727), возведенного в баронское достоинство шведской королевой Ульрикой-Элеонорой в 1719 г. Сын Ионы, Герман Ц. (1755), был шведским посланником в Санкт-Петербурге; потомки его с 1809 г. состоят в русском подданстве; один из них, Аксель-Рейнгольд, в 1818 г. был внесен в матрикул рыцарского дома великого княжества Финляндского.


Цейгер Иоганн-Эрнст

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цедеркрейц | Цейдлер Августа Андреевна
Цедергельм Иоганн | Цейдлер Иван Богданович
Цедербаум Александр Осипович | Цейдлер Михаил Иванович
Цеглинский Григорий | Цейдлер Петр Михайлович
Цеге-фон-Мантейфель Николай Максимович | Цеймены
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цейгер (Иоганн-Эрнст) - германский механик и физик (1720 - 1784). В 1751 г. в Эрфурте получил степень доктора медицины. Приглашен в 1756 г. на должность профессора механики при петербургской академии; с 1764 г. почетный член петербургской академии и профессор чистой математики в Виттенбергском университете. Сочинения Ц.: "Описание особой камеры-обскуры и полемоскопа, которые в карете употребляемы быть могут" ("Ежемесячные сочинения к пользе и увеселению служащие", 1757, I); "О пользе высшей математики в общей жизни" (вместе с профессором Гришовым, там же, II); "Dissertatio de quibusdam circa lentes causticas et specula ustoria emendatis et noviter inventis" ("Novi Commentarii Acad. scient. Imper. Petropolitanae", VII, 1758 и 1759, Санкт-Петербург, 1761); "Acus novae declinatoriae descriptio" (там же); "Descriptio instrumenti cujusdam nautis barometri ad anstar inservituri" (там же, tom VIII pro annis 1760 et 1761, Санкт-Петербург, 1763); "Acus nauticae novae descriptio" (там же); "Thermometrorum, punctis constantibus gaudentium, emendatio" (там же); "Descrioptio duplicis microscopii solaris apparatus objectis opacis adaptati" (там же, tom X pro anno 1764, Санкт-Петербург, 1766 и некоторые др.). Отдельно изданы за исключением одного, уже названного выше, следующие: "Рассуждение о стеклах различно свет преломляющих, говоренное в публичном собрании Императорской Академии Наук 1763 г." (перевод); "Dissertatio de vitris vi lumen dispergendi diversa praeditis" (Санкт-Петербург, 1763); "Рассуждение о машинах" ("Ежемесячные сочинения и известия о ученых делах", 1764, I). По возвращении на родину, Ц. ограничил свою литературную деятельность переводами нескольких экономических сочинений, затем представленной при вступлении в профессорскую должность вместо программы диссертацией "Mistionum metallicarum examen hydrostaticum" (Виттенберг, 1764) и двумя программами (I и II) "De novis diopticae argumentis" (там же, 1767 и 1773). В. В. Б.

См. также статьи:
Россия, разд. Математика ;
Россия, разд. Физика .


Цейдлер Августа Андреевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цейгер Иоганн-Эрнст | Цейдлер Иван Богданович
Цедеркрейц | Цейдлер Михаил Иванович
Цедергельм Иоганн | Цейдлер Петр Михайлович
Цедербаум Александр Осипович | Цеймены
Цеглинский Григорий | Целевич Юлиан

Цейдлер (Августа Андреевна, рожденная Рыхлевская) - известная детская писательница (1830 - 1891). Мать ее, Елена Павловна, рожденная Лошкарева, также была причастна к литературе. Выйдя в 1849 г. замуж за педагога Ц. (см.), А. А. вскоре занялась литературной деятельностью. Первая, написанная ею книжка для малолетних детей, "Ваня и Катя" (Санкт-Петербург, 1856), встретила большое сочувствие родителей и воспитателей и выдержала несколько изданий. Ц. писала исключительно по псевдонимом А.А. Пчельниковой. Ее труды: "Беседы с детьми о ремеслах, производствах, произведениях природы и прочее" (1858 - 1860, 7 книг); "Все в картинах, наглядная энциклопедия для детей" (1862 - 1864); "Первая книжка для маленьких детей" (1865); "Дружок, шалунья, хвастунишка и загадка" (1865); "Путешествия Насти и Коли"; "Дачная жизнь девицы Насти" и др. Участвовала в журналах "Семейных вечерах", "Задушевном Слове", "Семье и Школе". С 1863 по 1867 гг. редактировала детский журнал для первого возраста: "Забавы и рассказы". Она отлично знала маленький мирок и умела говорить с детьми, будучи сама образцовой матерью. В 1869 г. принимала участие в редактировании "Иллюстрации" Баумана. П. В. Б.


Цейдлер Иван Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цейдлер Августа Андреевна | Цейдлер Михаил Иванович
Цейгер Иоганн-Эрнст | Цейдлер Петр Михайлович
Цедеркрейц | Цеймены
Цедергельм Иоганн | Целевич Юлиан
Цедербаум Александр Осипович | Целлинский Богдан Андреевич (Иоган-Готлиб)

Цейдлер (Иван Богданович, 1780 - 1853) - известный администратор. Вступив в военную службу, участвовал в турецкой войне 1806 - 1811 годов и в заграничном походе 1813 - 1814 годов. В 1819 г. он был назначен комендантом города Иркутска, а через два года, по ходатайству М.М. Сперанского - гражданским иркутским губернатором, с переименованием в гражданский чин. Добродушный, гуманный и образованный Ц., особенно после Трескина, вскоре приобрел общее расположение жителей Иркутска. Он руководил комиссией, учрежденной для переписи инородцев и обложения их ясаком, заботился о поднятии среди них земледелия и садоводства, поощрял разведение по берегам Лены зернового хлеба, известного тогда под именем "гималайского ячменя", выписывал из внутренних губерний лучшие породы скота. С переходом к нему учебного ведомства (1822), он всеми мерами старался поднять просвещение в крае, но успел лишь открыть училище для детей канцелярских служителей и заведение для воспитания 25 сирот в Троицкосавске. Умел поддерживать мирные отношения с китайским правительством и тем способствовал установлению легких и правильных сношений с нашей пекинской миссией. Интересовался Китаем, собрал коллекцию китайских любопытных предметов и в своих воспоминаниях оставил описания некоторых сторон жизни китайцев. Извлечение из этих воспоминаний напечатано Лебедевым в "Русском Инвалиде" (1853, № 213 и 215), под заглавием: "Сведения о Китае, извлеченные из бумаг очевидца, бывшего с 1821 по 1835 г. иркутским гражданским губернатором, И. Б. Ц."). В. Р-в.


Цейдлер Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цейдлер Иван Богданович | Цейдлер Петр Михайлович
Цейдлер Августа Андреевна | Цеймены
Цейгер Иоганн-Эрнст | Целевич Юлиан
Цедеркрейц | Целлинский Богдан Андреевич (Иоган-Готлиб)
Цедергельм Иоганн | Ценины

Цейдлер (Михаил Иванович, 1816 - 1892) - художник, генерал-лейтенант, сын предыдущего; учился в школе гвардейских подпрапорщиков и юнкеров; служил в лейб-гвардии Гродненском гусарском полку; участвовал в военных действиях на Кавказе; был нижегородским полицеймейстером, позже служил в Северо-Западном крае (1869 - 1885). Стремление к художественным занятиям у него появилось еще в 1835 г., когда им были вылеплены статуэтки слепого нищего и старушки, которые приобрели некоторую популярность. В 1844 г. Ц., находясь в Санкт-Петербурге, посещал мастерские лучших художников. В это время он изучал у профессора И.П. Витали скульптурную технику и в 1845 г. исполнил медальон-портрет великого князя Михаила Павловича для великой княгини Елены Павловны . Дальнейшие занятия скульптурой он продолжал в мастерской профессора Н.С. Пименова . В 1859 г. им выставлены в Академии Художеств бюст С.Я. Веригиной, большая группа, вылепленная им из воска: "Бой оленей" и "Борзая собака с лисицей", за которые Ц. удостоен звания почетного вольного общника. Кроме этих произведений, известны еще работы Ц.: медальон-портрет артиста П.М. Садовского и медальон императора Александра III , сделанный им с натуры и находящийся в Академии Художеств. Кроме скульптурных работ, Ц. писал масляными красками. Ему же принадлежат "Записки кавказского офицера" ("Русский Вестник", 1883). Любя театральное искусство, Ц. много способствовал учреждению и усовершенствованию русского театра в Вильне, который многим ему обязан. Ц. был в хороших отношениях с М.Ю. Лермонтовым , который написал ему экспромт, начинающийся словами: "Русский немец белокурый".


Цейдлер Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цейдлер Михаил Иванович | Цеймены
Цейдлер Иван Богданович | Целевич Юлиан
Цейдлер Августа Андреевна | Целлинский Богдан Андреевич (Иоган-Готлиб)
Цейгер Иоганн-Эрнст | Ценины
Цедеркрейц | Ценковский Лев Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цейдлер (Петр Михайлович, 1821 - 1873) - педагог. Окончил курс на юридическом факультете Санкт-Петербургского университета. В 1849 г. занял место надзирателя и преподавателя гатчинского сиротского института и успел сделать здесь очень многое: прекратились порка и отдача в солдаты воспитанников, мало-помалу поднялся нравственный строй, улучшилось учение, пробудилась потребность высшего образования, для удовлетворения которой Ц. выхлопотал воспитанникам право поступления в университет и медицинскую академию, тогда как до него из них готовили только канцелярских чиновников. В 1860 г., оставив за собой в гатчинском институте только юридические лекции, Ц. сделался членом общего присутствия духовно-учебного управления при Святейшем Синоде и начальником Синодального архива. В 1863 г. он принимал участие в составлении проекта преобразования "Дома воспитания бедных детей" и получил заграничную командировку для ознакомления с учительскими семинариями Германии и Франции. Назначенный по возвращении оттуда (1864) директором "Дома Воспитания", Ц. скоро возвысил его из простого училища на степень семиклассной гимназии (впоследствии гимназия Императорского человеколюбивого общества) и со своими помощниками из бывших учеников гатчинского института довел до такого состояния, что многие приезжали изучать строй "Дома". В 1863 - 1864 гг. Ц. редактировал "Иллюстрацию" и "Воскресный Досуг". Кроме статей в названных газетах, Ц. принадлежат рецензии в "Отечественных Записках" и "Голосе" и несколько переводов.

См. также статьи:
Цейдлер Августа Андреевна .


Цеймены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цейдлер Петр Михайлович | Целевич Юлиан
Цейдлер Михаил Иванович | Целлинский Богдан Андреевич (Иоган-Готлиб)
Цейдлер Иван Богданович | Ценины
Цейдлер Августа Андреевна | Ценковский Лев Семенович
Цейгер Иоганн-Эрнст | Цеплин Петр-Даниил-Фридрих (Петр Андреевич)

Цеймены (фон) - баронский род, внесенный в матрикул лифляндского дворянства в 1747 г. Родоначальник его - ландрат Каспар Ц. (1613 - 1692). Карл-Эрнст (1732 - 1791) был бригадиром голштинских войск императора Петра III , наименовавшего его в своем рескрипте бароном. Другая ветвь рода Ц., тоже из лифляндских дворян, была утверждена в потомственном дворянстве в лице сенатора Максима Карловича Ц. (1802 - 1882), написавшего между прочим статью: "Мысли об устройстве ипотечного порядка в России" (1863) и несколько рецензий об исторических сочинениях. Потомство Максима Карловича Ц. внесено в VI часть родословной книги Гродненской губернии, а потомство брата его Николая (умер около 1870 г.), генерал-лейтенанта, участника в борьбе против кавказских горцев - во II часть родословной книги Харьковской губернии.


Целевич Юлиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цеймены | Целлинский Богдан Андреевич (Иоган-Готлиб)
Цейдлер Петр Михайлович | Ценины
Цейдлер Михаил Иванович | Ценковский Лев Семенович
Цейдлер Иван Богданович | Цеплин Петр-Даниил-Фридрих (Петр Андреевич)
Цейдлер Августа Андреевна | Цераский Витольд Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Целевич (Юлиан, родился в 1843 г.) - галицко-русский писатель; преподавал историю и географию во львовской русской (русинской) академической гимназии. В 1867 г. напечатал в "Правде" "Про унию руско-угорскоi церкви з Римом". Исследование его о предводителе гайдамаков Добоше и вообще о гайдамаках в Восточной Галичине в XVIII столетии помещено в 1882 г. в журнале "Дiло", а затем переведено на польский язык. В 1887 г. Ц. издал монографию о монастыре Скит Манявский.

Назад Вперед


Целлинский Богдан Андреевич (Иоган-Готлиб)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Целевич Юлиан | Ценины
Цеймены | Ценковский Лев Семенович
Цейдлер Петр Михайлович | Цеплин Петр-Даниил-Фридрих (Петр Андреевич)
Цейдлер Михаил Иванович | Цераский Витольд Карлович
Цейдлер Иван Богданович | Церетели

Целлинский [Богдан (Иоган-Готлиб) Андреевич] - профессор агрономии. Родился в 1812 г. Окончил курс Дерптского университета по философскому факультету в 1834 г., затем в качестве "профессорского студента" занимался в открывшемся при университете Альт-Кустгофском сельскохозяйственном учебном заведении (институте), где перед этим состоял некоторое время управляющим имением. В 1837 г. отправлен за границу, в тарандский агрономический институт, для усовершенствования в агрономических и лесных науках и для ознакомления на практике с заграничным хозяйством. В 1840 г. назначен старшим профессором агрономии (инспектором) в Горыгорецкую земледельческую школу и эту должность занимал затем в Горыгорецком (в котором был также деканом) и санкт-петербургском земледельческих институтах до 1886 г., когда получил звание заслуженного профессора и вышел в отставку. Магистерская диссертация Ц.: "Einige Erorterungen zur Beleuchtung des neuen Grundsteu-erkatasters im Konigreich Sachsen" (Дерпт, 1841). Кроме того, Ц. написано "Руководство для преподавания земледелия в духовных семинариях" (Санкт-Петербург, 1860).


Ценковский Лев Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ценины | Цеплин Петр-Даниил-Фридрих (Петр Андреевич)
Целлинский Богдан Андреевич (Иоган-Готлиб) | Цераский Витольд Карлович
Целевич Юлиан | Церетели
Цеймены | Церетели Акакий Ростомович
Цейдлер Петр Михайлович | Церетели Георгий Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ценковский (Лев Семенович) - знаменитый русский естествоиспытатель, родился 1 октября 1822 г. в Варшаве, умер 25 сентября 1887 г. в Лейпциге. По окончании в 1839 г. курса варшавской гимназии, был отправлен, в качестве стипендиата Царства Польского, в Санкт-Петербургский университет, где сначала поступил на математический факультет, но вскоре перешел на естественный, где в особенности занимался ботаникой. В 1844 г. Ц. окончил курс университета со степенью кандидата естественных наук и был оставлен при Санкт-Петербургском университете, а через 2 года получил степень магистра, по защите диссертации "Несколько фактов из истории развития хвойных растений". Год спустя, получив командировку, Ц. отправился с полковником Ковалевским в Центральную Африку (в северо-восточный Судан, к устьям Белого Нила) и пробыл в путешествии 2 года. В 1850 г. Ц. был назначен профессором по кафедре естественных наук в ярославский Демидовский лицей, где оставался до 1855 г., затем занял кафедру ботаники в Санкт-Петербургском университете. В следующем году Ц. блестяще защищает диссертацию на степень доктора ботаники (см. ниже). Неблагоприятный петербургский климат вредно влиял на и без того слабое здоровье Ц., и потому в 1859 г. он уехал за границу, где пробыл, постоянно занимаясь научными исследованиями, около 4 лет. В 1865 г., с открытием Новороссийского университета, Ц. приглашен был туда в качестве профессора ботаники; в Одессе он принял деятельное участие в основании новороссийского общества естествоиспытателей; по его инициативе была основана севастопольская биологическая станция. В 1869 г. он перешел в Харьковский университет. Ц. занимался низшими организмами (инфузориями, низшими водорослями, грибами, бактериями и т. д.) и целым рядом точных исследований установил генетическую связь между монадами и миксомицетами, Heliozoa и Radiolaria, флагеллантами и пальмеллевидными водорослями и т. д. Уже в своей пробной лекции Ц. высказал верный и для того времени смелый взгляд, что, как его убедили собственные исследования, инфузории суть простейшие организмы, состоящие из комка протоплазмы, и что господствовавшее тогда воззрение Эренберга на инфузории, как на высоко организованные животные, неверно. Его докторскую диссертацию "О низших водорослях и инфузориях", посвященную морфологии и истории развития различных микроскопических организмов Sphaeroplea annulina, Achlya prolifera, Actinosphaerium и т. д.) можно считать одним из первых по времени и классическим трудом в названной области. Уже в этом труде высказана мысль, что между растительным и животным мирами нет резкой разницы и что именно это и подтверждает организация исследованных форм. Последующие исследования Ц. подтверждают это мнение, ставшее в настоящее время аксиомой. Его важнейшие исследования, посвященные истории развития миксомицет (слизевых грибов) и монад, дали ему возможность сблизить тех и других. Весьма важно открытие Ц. у водорослей, флагеллант, а впоследствии и у бактерий мальмеллевидного состояния, т. е. способности клеток выделять слизь и образовывать слизевые колонии. Много важных работ Ц. посвящено низшим водорослям и грибам, относящимся к растительному царству, и амебам, Heliozoa (Actinosphaerium, Clathrulina и т. д.), флагеллантам (Noctiluca, хризомонады и т. д.), радиоляриям, ресничным инфузориям (возражение на ацинетовую теорию Штейна 1855 г.), относящимся к животному царству, так что заслуги его в ботанике и в зоологии одинаково велики. Последний период своей деятельности Ц. посвятил тогда совсем новой отрасли знания - бактериологии. Он в высокой степени способствовал развитию практической бактериологии в России, в особенности им были усовершенствованы методы прививки сибирской язвы. Знаменитый ботаник Сакс назвал его основателем научной бактериологии. В 1880 г. Ц. предпринял поездку по Белому морю, причем занимался главным образом на Соловецких островах. Сколь велика и значительна была научная деятельность знаменитого ученого, столь же высоки были и его душевные качества. Скромность, деликатность, доброта и гуманность были отличительными свойствами его характера. Во всех учебных заведениях, где он служил, он ставил преподавание ботаники на должную высоту, можно сказать, создавал научное преподавание ботаники, которого в то время, когда он начал свою деятельность, почти что не было. Очень многие из теперешних зоологов и ботаников России прямые или косвенные ученики (ученики учеников) Ц. Кроме вышеупомянутых диссертаций, Ц. написал много работ, из коих важнейшие следующие: "Zur Befruchtung d. Juniperus communis" ("Bull. soc. nat. Moscou", 1853, № 2); "Bemerkungen uber Stein's Acineten Lehre" ("Bull. Acad. S.-Petersb.", 1855, XIII); "Algologische Studien" ("Bot. Zeitschrift", 1855); "О самозарождении" (Санкт-Петербург, 1855); "Zur Genesis eines einzelligen Organismus" ("Bull. Acad. S.-Petersb.", 1856, XIV); "Ueber meinen Beweis fur die Generatia primaria" (ibid., 1858, XVII); "Ueber Cystenbilding dei Infusorien" ("Zeitschr. wiss. Zoologie", 1855, XVI); "Rhisidium Confervae Glomeratae" ("Bot. Zeit.", 1857); "Die Pseudogonidien" ("Jahrb. wiss. Bot.", 1852, I); "Ueber parasitiche Schlauche auf Crustaceen und einigen Insectenlarven" ("Bot. Zeitschr.", 1861); "Zur Entwickelungschichte der Myxomyceten" ("Jahrb. wiss. Bot.", 1862, XIII); "Das Plasmodium" (ibid., 1863. III); "Ueber einige Chlorophyllhaltige Gloecapsen" ("Bot. Zeit.", 1865); "Beitrage z. Kenntniss d. Monaden" ("Arch. micr. Anatomie", 1865, I); "Ueber den Bau und die Entwickelung der Labyrinthulaceen" (ibid., 1867, III); "Ueber die Clathrulina" (ibid.); "Ueber Palmellaceen und einige Flagellaten" (ibid., 1870, VI; то же "Труды 2-го съезда русского естествознания и врачей"); "Ueber Schwarmerbildung bei Noctiluca miliaris" ("Arch. micr. Anat", 1871, VII); "Ueber Schwarmerbilding dei Radiolarien" (ib.); "Die Pilze der Kahmhaut" ("Bull. Acad. S.-Petersb.", 1872, XVII); "Ueber Noctilica milieris" (ibid., 1873, IX); "О генетической связи между Mycoderma vini, Penicillium viride и Domatium pullullans" ("Труды 4-го съезда русского естествознания и врачей", 1872); "Ueber Palmellen-Zustand dei Stugeoclonium" ("Bot. Zeit.", 1876); "К морфологии сем. Ulothrichineae" ("Труды общества испытателей природы Харьковского университета", 1877, то же "Bull. Acad. S.-Petersb.", 1876); "Ueber einige Rhizopoden und verwandte Organismen" ("Arch. micr. Anay.", 1876, том XII); "Zur Morphologie der Bacterien" ("Mem. Acad. S.-Petersb.", сер. 7, том XXV); "Отчет о беломорской экскурсии 1880 г." ("Труды Санкт-Петербургского Общества Естествоиспытателей", 1881, XII); "Микроорганизмы. Бактериальные образования" (Харьков, 1882); "О пастеровских прививках" ("Труды Вольного Экономического Общества", 1883, 1884); "Отчет о прививках антракса в больших размерах" ("Сборник Херсонского земства", III, 1886). Биографию Ц. см. "Записки Новороссийского Общества Естествоиспытателей" (1888, том XIII, выпуск I). В высшей степени интересна юбилейная речь Ц., носящая автобиографический характер (см. "Южный Край", 1886). Н. Гайдуков.

См. также статьи:
Брандт Эдуард Карлович ;
Россия, разд. Ботаника ;
Россия, разд. Зоология ;
Фаминцын Андрей Сергеевич ;
Шалашников Александр Петрович .


Цеплин Петр-Даниил-Фридрих (Петр Андреевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ценковский Лев Семенович | Цераский Витольд Карлович
Ценины | Церетели
Целлинский Богдан Андреевич (Иоган-Готлиб) | Церетели Акакий Ростомович
Целевич Юлиан | Церетели Георгий Ефимович
Цеймены | Церетели Григорий Филимонович

Цеплин (Петр-Даниил-Фридрих, по-русски Петр Андреевич, 1772 - 1832) - первый по времени определения профессор Казанского университета. Учился в университете Ростокском и Геттингенском; был домашним учителем в Лифляндии и в Санкт-Петербурге. В 1804 г. Ц. получил приглашение занять кафедру ординарного профессора истории и статистики в Казанском университете. О преподавании его здесь до выхода в отставку (в 1807 г.) сведений не имеется; известно только, что отличавшийся прямым, открытым характером Ц. не мог ужиться с властолюбивым и деспотичным Яковкиным - инспектором студентов, пользовавшимся расположением попечителя Румовского, и образовал из иностранных профессоров оппозиционную партию, но вскоре был отставлен, как "главный высокий крикун". При новом попечителе, Салтыкове, Ц. в 1813 г. был снова принят в университет на кафедру дипломатии и политической экономии; в следующем году был деканом отделения нравственно-политических наук, но при массовом увольнении профессоров Магницким в 1819 г. должен был покинуть Казань. Умер в должности библиотекаря гидрографического депо. Литературные труды Ц. заключаются в двух рукописях; "Geschichte Livlands" и "Versuch einer Chronologie fur Alnpeks Chronik" (хранящиеся в Императорской публичной библиотеке) и двух печатных сочинениях: "Notitia codicis manuscripti C. Sallustii" ect. (Липецк, 1791) "Die Variner und Warnaver. Ein Beitrag zur altern Volkergeschichte Deutschlands" (Шверин, 1797; ценная монография по истории германских племен, не лишенная интереса, по словам профессора Нагуевского, и в настоящее время). - См. Н. Булич "Из первых лет Казанского университета" (часть I и II) и "Ученые Записки Казанского университета" за 1897 и 1899 годы: "Университетская летопись".


Цераский Витольд Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цеплин Петр-Даниил-Фридрих (Петр Андреевич) | Церетели
Ценковский Лев Семенович | Церетели Акакий Ростомович
Ценины | Церетели Георгий Ефимович
Целлинский Богдан Андреевич (Иоган-Готлиб) | Церетели Григорий Филимонович
Целевич Юлиан | Церетели Ираклий Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цераский (Витольд Карлович) - астроном, родился в 1849 г.; по окончании курса в 1871 г. в Московском университете по математическому факультету был оставлен при нем и назначен сверхштатным ассистентом в астрономическую обсерваторию; в 1878 г. назначен астрономом-наблюдателем. В 1883 г. получил степень магистра, а в 1888 г. в Санкт-Петербургском университете, степень доктора; в 1891 г. стал заведующим Московской университетской обсерваторией. С 1895 г. под руководством Ц. началась перестройка обсерватории, оконченная к 1903 г., причем меридианный круг был переделан и снабжен новыми приспособлениями, а вращающаяся башня и все прочие инструменты заменены новыми. Напечатал: "Об определении блеска белых звезд" (Москва, 1882, а также в "Ученых Записках Московского университета"); "Астрономический фотометр и его приложения" (Москва, 1887 и "Математический Сборник"). Его специальные исследования, относящиеся по преимуществу к астрофотометрии, напечатаны в издании обсерватории: "Annales de l'Observ. Astron. de Moscou". До 1890 г. "Анналы" выходили под редакцией Бредихина , а после - Ц. До 1903 г. вышло 25 книг.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Церетели

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цераский Витольд Карлович | Церетели Акакий Ростомович
Цеплин Петр-Даниил-Фридрих (Петр Андреевич) | Церетели Георгий Ефимович
Ценковский Лев Семенович | Церетели Григорий Филимонович
Ценины | Церетели Ираклий Георгиевич
Целлинский Богдан Андреевич (Иоган-Готлиб) | Церович Новица

Церетели - княжеский род, исстари владевший в Осетии округом Цадаари. Покинув родину, где Тамерлан стал водворять исламизм, предки рода Ц. поселились в Имеретии (1395), где получили от царя Константина II княжеский титул и округ Сачхери. Князь Давид Ц., сын князя Зураба, женился в 1736 г. на сестре царя имеретинского Александра V. В 1782 г. князь Папуа Ц. был главнокомандующим войсками царя Соломона II и помог ему одержать победу над его двоюродным братом Давидом. В 1810 г. князь Зураб Ц. содействовал окончательному присоединению Имеретии к России; дочь его, княжна Катеван, была замужем за царевичем грузинским Иоанном Георгиевичем, сыном последнего грузинского царя. Одна ветвь рода Ц. выехала в Россию в 1724 г. с царями Вахтангом и Бакаром ; члены ее именуются князьями Церелевыми или Цертелевыми. См. П. Долгорукий "Российская родословная книга" (часть III Санкт-Петербург, 1856). В. Р-в.


Церетели Акакий Ростомович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Церетели | Церетели Георгий Ефимович
Цераский Витольд Карлович | Церетели Григорий Филимонович
Цеплин Петр-Даниил-Фридрих (Петр Андреевич) | Церетели Ираклий Георгиевич
Ценковский Лев Семенович | Церович Новица
Ценины | Цертелев Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Церетели (Акакий Ростомович, князь) - выдающийся современный грузинский поэт. Родился 9 июня 1840 г. в Сачхери (Шаропанского уезда Кутаисской губернии). Первоначальное воспитание получил дома под руководством матери, внучки имеретинского царя Соломона II. Окончил курс на восточном факультете Санкт-Петербургского университета. Еще в детстве Ц. написал трагикомедию, в которой обрисовал происки и злоупотребления управляющего его отцовским имением. Пьеса на домашней сцене имела успех, но автор предал ее сожжению, по возвращении на родину из Санкт-Петербурга. Первая печатная его работа: "Народные песни" появились в 1858 г. в грузинском журнале "Цискари". Он помещал в газете "Дроэба" статьи под заглавием: "Горячие новости", посвященные реформам Александра II . По характеру творчества Ц. - лирик. В области лирической он сделал ряд элегий и сатир. Дебютировал как лирик стихотворением "Секретное письмо" ("Носитель радости и горести щит"), которое, наравне со многими его элегиями, стало застольной песней. Оригинальные свойства его писательской манеры - ядовитый сарказм и добродушный юмор, мягкий лиризм и тонкий анализ внутреннего мира, скорбная нотка по поводу крушения идеалов и надежд. Популярность Ц. между грузинами граничит с преклонением пред его именем. Особенно хороши его элегии: "Нет мне счастья", "Ах зурнач", "Взбирался медленно я в гору", "Душечка". Известен Ц. и как драматург ("Кудур-Ханум", "Коварная Тамара", "Маленький Кахи-Ираклий II" и др.) и как автор бытовых пьес повести "Три рода любви". Ц. выступает и в качестве публициста и лектора (лекции о поэме Руставели "Барсова Кожа"); ему, наконец, приписывается огромный цикл афоризмов и анекдотов, отличающихся остроумием и находчивостью. Он много способствовал популяризации народной поэзии, многими ее сюжетами сам воспользовался в целях художественной обработки и уделял народным произведениям видное место в своем журнале "Кребули" (1898 - 1900). Некоторые из его стихотворений переведены на русский язык Ив. Тхоржевским ("Грузинские поэты в образцах", Тифлис, 1897), В. Величко ("Восточные мотивы", Санкт-Петербург, часть I и II, 1890, 1894; он же перевел драму Ц. "Коварная Тамара", в "Вестнике Европы" за 1892 г.) и В. Лебедевым ("Вестник иностранной литературы"). На немецкий язык перевел образцы из стихотворений Ц. Арт. Лейст ("Georgische Dichter", Дрезден-Липецк, 1900), на французский язык - бар. де Бай ("En Imerethie", Париж, 1902). Полного собрания сочинений Ц. еще нет; I и II тома изданы в Тифлисе в 1893 г. А. Хаханов.

См. также статьи:
Амираджиби Софья Васильевна .


Церетели Георгий Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Церетели Акакий Ростомович | Церетели Григорий Филимонович
Церетели | Церетели Ираклий Георгиевич
Цераский Витольд Карлович | Церович Новица
Цеплин Петр-Даниил-Фридрих (Петр Андреевич) | Цертелев Алексей Николаевич
Ценковский Лев Семенович | Цертелев Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Церетели (Георгий Ефимович, 1842 - 1900) - известный грузинский публицист и романист. Отец его, из культурных дворян, дал сыну хорошее образование. По окончании курса в Санкт-Петербургском университете Ц. слушал лекции в Швейцарии и Германии по естественным и социологическим наукам. Вернувшись на родину в 1863 г., Ц. сделался сотрудником прогрессивного журнала князя Чавчавадзе : "Сакавертвелось Моамбэ" ("Вестник Грузии"). В 1866 г. Ц. начал издавать газету "Дроэба" ("Время"), ставшую первенцем грузинской ежедневной прессы. В 1871 г. предпринял издание журнала "Кребули", ведя одновременно и полуофициальное издание - "Сельскую газету" Во время русско-турецкой кампании состоял военным корреспондентом "Голоса" и "Нового Времени" и работал в тифлисской, русской и грузинской прессе ("Дроэба", "Иверия"). В 1891 г. стал издавать вместе с своей супругой, рожденной княжной А.М. Тумановой, детский журнал "Джеджили"; в 1893 г. основал иллюстрированный журнал "Квали", в котором помещал статьи исторического, публицистического и археологического содержания. Ц. известен еще как автор рассказов и повестей, в которых он является строго реальным бытописателем. Он создал в грузинской литературе новую беллетристическую школу, последователем которой явился новеллист-марксист Игнатий Ингороков. Ему же принадлежат две обстоятельные работы: "Полное собрание надписей Гелатского монастыря" и "Археологическая экскурсия по Квирильскому ущелью". Он перевел с немецкого трагедию Гете "Эгмонт", отрывки из сочинений Герцена и пр. Ц. был убежденный борец за принципы 1860-х годов и выдающийся деятель в сфере общественного самоуправления. Сочинения Ц. еще не все изданы; вышли два тома "Кутаис", 1893, 1894). А. Хаханов.

См. также статьи:
Церетели Ираклий Георгиевич .


Церович Новица

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Церетели Ираклий Георгиевич | Цертелев Алексей Николаевич
Церетели Григорий Филимонович | Цертелев Дмитрий Николаевич
Церетели Георгий Ефимович | Цертелев Николай Андреевич
Церетели Акакий Ростомович | Цехановецкий Григорий Матвеевич
Церетели | Цеханович Александр Николаевич

Церович (Новица, родился в 1812 г.) - черногорский воевода и сенатор; многократно сражался с турками, в особенности же отличился в 1840 г., когда его чета напала на страшного преследователя райи, Смаил-агу Ченгича, на Гацком поле. Иван Мажуранич увековечил этот бой в своей знаменитой поэме "Smrt Smail-age Cengica" (1848), переведенной чуть ли не на все славянские наречия (есть несколько и русских переводов; см. Мажуранич). Не менее отличился Ц. и в битвах на Мораче, в Дробняках, в Колачине. В 1861 г. он разбил Деда-агу, бродившего в Пивском округе. В народе сложилось о нем много песен. Он был замечателен и как организатор и правитель горных местностей Черногории, на границах с Боснией и Герцеговиной. С князем черногорским Даниилом Ц. был связан тесной дружбой.


Цертелев Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Церович Новица | Цертелев Дмитрий Николаевич
Церетели Ираклий Георгиевич | Цертелев Николай Андреевич
Церетели Григорий Филимонович | Цехановецкий Григорий Матвеевич
Церетели Георгий Ефимович | Цеханович Александр Николаевич
Церетели Акакий Ростомович | Цецишовский Каспар-Казимир (Цецишевский)

Цертелев (Алексей Николаевич, князь, 1848 - 1883) - дипломат и писатель. Окончил курс на юридическом факультете Московского университета; совершил поездку в Турцию и Сербию; был секретарем генерального консульства в Белграде, затем вторым секретарем посольства в Константинополе и, наконец, управляющим консульствами в Адрианополе и Филиппополе. В последнем он оставался в самый разгар болгарской резни и вместе с американским консулом Скайлером производил расследование о турецких жестокостях. Во время русско-турецкой войны Ц. поступил в военную службу, состоял ординарцем у М.Д. Скобелева , потом у генерала Гурко и оказал существенные услуги при занятии Тырнова и разыскании Хаскиойского прохода; участвовал в мирных переговорах в Адрианополе и Сан-Стефано; позже недолго состоял генеральным консулом в Филиппополе. Труды Ц. по составлению органического статуса для Восточной Румелии создали ему громкую известность в стране. Написал: "Бадний день и Божич в Сербии" ("Русский Вестник", 1875, книга 8); "Письма с похода: Румыния, Тырново и первый Забалканский поход" (ib., 1878, книги 9 и 10). Ср. некролог в "Историческом Вестнике", 1883, № 10.


Цертелев Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цертелев Алексей Николаевич | Цертелев Николай Андреевич
Церович Новица | Цехановецкий Григорий Матвеевич
Церетели Ираклий Георгиевич | Цеханович Александр Николаевич
Церетели Григорий Филимонович | Цецишовский Каспар-Казимир (Цецишевский)
Церетели Георгий Ефимович | Цеэ Андрей Богданович (Иоганн-Генрих)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цертелев (князь Дмитрий Николаевич) - писатель, родился в 1852 г. Образование получил в 5-й московской гимназии; его сверстниками были Вл. Соловьев , Н. Кареев , А. Исаев , Писемский (рано умерший сын известного романиста, много обещавший юноша). С Соловьевым князь Ц. оставался дружен даже и тогда, когда они значительно разошлись в своих политических воззрениях. Окончив курс на юридическом факультете Московского университета, Ц. слушал лекции в Лейпцигском университете, где и получил степень доктора философии за труд о гносеологии Шопенгауэра, на немецком языке ("Schopenhauers Erkenntnisstheorie"). Шопенгауэру же посвящены и важнейшие труды князя Ц. на русском языке: "Философия Шопенгауэра. Часть I. Теория познания и метафизика" (Санкт-Петербург, 1880); "Современный пессимизм в Германии, очерк нравственной философии Шопенгауэра и Гартмана" (Москва, 1885); "Эстетика Шопенгауэра" (Санкт-Петербург, 1888). Ц. перевел из сочинений Шопенгауэра "Эристику, или Искусство спорить". Сборники стихотворений князя Ц. вышли в 1883 и 1892 гг. С 1887 по 1890 гг. Ц. состоял председателем съезда мировых судей Спасского уезда Тамбовской губернии. Был редактором "Русского Обозрения", которое основал и вел в течение 3 лет; раньше был весьма недолго редактором "Дела" и "Русского Вестника". В настоящее время Ц. пишет в "Журнале Министерства Народного Просвещения", "Московских Ведомостях" и др. издательства. В 1891 г. он издал перевод "Фауста" Гете (часть первая). Как философ, Ц. примыкает к Шопенгауэру и Гартману, хотя признает непознаваемость высших начал познания и бытия. "Что такое внутренняя сущность познающего, мыслящего, хотящего субъекта независимо от нашего познания - этого мы сказать не можем, так же как не можем сказать, что такое, независимо от нашего познания, сущность познаваемого материального мира. Разбирая эти вопросы, мы увидим только, что они сами по себе несообразны, так как они сводятся к вопросу, что такое непознаваемое; но если бы мы могли ответить на это, оно уже не было бы непознаваемым". Как поэт, Ц. выказал большое умение владеть формой; в его стихотворениях звучат те же ноты, которые он проводит и в своей философии. Как публицист, Ц. держался строго консервативных взглядов, но был далек от всякой агрессивности. Статьи его по поводу жгучих вопросов, например книги графа Леливы, всегда держались в сфере идей; будучи горячим патриотом, Ц. впадает в ультра-национализм. Э. Р.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Философия .


Цертелев Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цертелев Дмитрий Николаевич | Цехановецкий Григорий Матвеевич
Цертелев Алексей Николаевич | Цеханович Александр Николаевич
Церович Новица | Цецишовский Каспар-Казимир (Цецишевский)
Церетели Ираклий Георгиевич | Цеэ Андрей Богданович (Иоганн-Генрих)
Церетели Григорий Филимонович | Цеэ Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цертелев (князь Николай Андреевич, умер 1869 г.) - этнограф; был в 1830-х годах помощником попечителя Харьковского учебного округа. Ц. был первый этнограф, обратившийся к изучению малорусской народной поэзии. В 1819 г. (восемью годами раньше сборника Максимовича ) он выпустил в свет сборник малорусских народных дум: "Опыт собрания старинных малорусских песен" (всего 10 дум), с предисловием автора и замечанием для читателей, не знающих малорусского наречия. Ц. принадлежат еще несколько статей по народной словесности в "Сыне Отечества" за 1820 г. ("Взгляд на старинные русские сказки и песни", "О произведениях древней русской поэзии", "О стихосложении старинных русских песен"), рецензия на сборник славянских песен Челяковского (в "Северном Архиве" за 1824 г.) и письмо о значении народной поэзии к Максимовичу (в "Вестнике Европы" за 1827 г.). Ср. Пыпин "История русской этнографии" (том III); Дашкевич в "Отчете о XXIX присуждении Уваровской премии"; Бессонов ("Вестник Европы", 1870). Н. К-а.

См. также статьи:
Бессонов Петр Алексеевич ;
Ломиковский Василий Яковлевич .


Цеэ Андрей Богданович (Иоганн-Генрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цецишовский Каспар-Казимир (Цецишевский) | Цеэ Василий Андреевич
Цеханович Александр Николаевич | Циволька Август Карлович
Цехановецкий Григорий Матвеевич | Цигра Иоганн-Герман
Цертелев Николай Андреевич | Циклер Иван Елисеевич
Цертелев Дмитрий Николаевич | Цильхерт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цеэ (Андрей Богданович [Иоганн-Генрих], 1781 - 1842) - врач-писатель; окончил курс в санкт-петербургской медико-хирургической академии в 1805 г. В 1808 г. получил в Дерптском университете степень доктора медицины и назначен врачом при Олсуфьевских минеральных водах Тверской губернии; затем состоял в звании дивизионного доктора при батальоне великой княгини Екатерины Павловны (1812 - 1815), главным доктором кавказских минеральных вод (1815 - 1821) и при штабе жандармов с 1827 г.; в 1842 г. вышел в отставку. Напечатал: "De aqua Wissokoensi" (диссертация, Дерпт, 1808); "Mineralwasser im Kaschinschen Kreise des Gouvernements Twer" ("Jahrbuch fur Chemie und Pharmacie", Giese и Grindel'я, 1809, том I); "Описание Высоцкого целительного источника" (Москва, 1821); "Описание Кавказских целительных вод" (Санкт-Петербург, 1817). Ср. "Русский Инвалид", 1843, № 12.

См. также статьи:
Цеэ Василий Андреевич .


Циволька Август Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цеэ Василий Андреевич | Цигра Иоганн-Герман
Цеэ Андрей Богданович (Иоганн-Генрих) | Циклер Иван Елисеевич
Цецишовский Каспар-Казимир (Цецишевский) | Цильхерт
Цеханович Александр Николаевич | Цимбалин Константин Иванович
Цехановецкий Григорий Матвеевич | Циммерман Альберт-Карл-Генрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Циволька (Август Карлович, умер в 1839 г.) - прапорщик корпуса флотских штурманов, исследователь Новой Земли. Участвуя в 1832 - 34 годах в экспедиции Пахтусова , Ц. описал восточный берег Новой земли от Маточкина Шара по направлению к С на расстоянии около 95 верст, и затем помогал Пахтусову в описании западного берега Новой Земли. По приглашению академика Бера, он в 1837 г. принял участие в снаряженной Академию Наук экспедиции для зоологических и ботанических исследований на Новой Земле, и составил описания посещенных им якорных стоянок на Новой Земле и в Белом море, измерив также высоту наиболее примечательных гор на берегах Маточкина Шара и произведя магнитные наблюдения в р. Нехватовой. В 1838 г. Ц. был назначен от морского министерства начальником экспедиции, снаряженной для осмотра и описи северного и северо-восточного берегов Новой Земли, но успел обследовать только некоторые заливы до полуострова Адмиралтейства. См. Стренцель "Русские экспедиции для описания северных берегов Сибири и прилегающих островов, 1734 - 1862 г." (в "Кронштадтском Вестнике", 1876, № 104, 113 и 120). В. З-в.

См. также статьи:
Россия, разд. География .


Цигра Иоганн-Герман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Циволька Август Карлович | Циклер Иван Елисеевич
Цеэ Василий Андреевич | Цильхерт
Цеэ Андрей Богданович (Иоганн-Генрих) | Цимбалин Константин Иванович
Цецишовский Каспар-Казимир (Цецишевский) | Циммерман Альберт-Карл-Генрих
Цеханович Александр Николаевич | Циммерман Аполлон Эрнестович

Цигра (Иоганн-Герман, Zugra, по правописанию некоторых русских переводчиков Цыгра) - в России пионер научно поставленного садоводства (1775 - 1857). Родился в Любеке. Рано лишившись отца, Ц. был усыновлен своим дядей, естествоиспытателем Вальбаумом; заметив в мальчике склонность к ботанике, он послал его в королевский институт Бергер-Гартен в Ганновере. Окончив здесь курс, Ц. путешествовал по Германии и Голландии, пробыл довольно долго в Гарлеме, изучая цветоводство. В 1795 г. Ц. переселился в Ригу, где и оставался до конца жизни. Его садовое заведение долго было единственным источником культурных пород растений для всей России. Оно являлось вместе с тем и своего рода учебным заведением, школой садоводства, так как за отсутствием таковых в России к нему съезжались отовсюду учиться. Правительство само прибегало к услугам Ц., присылая к нему для выучки молодых людей из различных концов России. Кроме чисто практической деятельности, Ц. известен руководствами по культуре растений, а также работами по систематике. Писал он по-немецки, многие его сочинения переведены на русский язык, например: "Северный цветовод" (перевод П. III., Москва, 1817); "Полный русский опытный садовник" (перевод П. Л.); "Древесная флора, или Описание деревьев и кустарников" и прочие. Ц. состоял членом-корреспондентом Императорской Академии Наук. В. Арциховский.


Циклер Иван Елисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цигра Иоганн-Герман | Цильхерт
Циволька Август Карлович | Цимбалин Константин Иванович
Цеэ Василий Андреевич | Циммерман Альберт-Карл-Генрих
Цеэ Андрей Богданович (Иоганн-Генрих) | Циммерман Аполлон Эрнестович
Цецишовский Каспар-Казимир (Цецишевский) | Циммерман Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Циклер (Иван Елисеевич) - думный дворянин, заговорщик. Сын полковника из "кормовых иноземцев", Ц., записан в службу в 1671 г. и через восемь лет пожалован в стольники. С 1682 г., будучи стрелецким Федора Шакловитого , "собеседником" И.М. Милославского и деятельным орудием царевны Софии , которая доверяла ему, как "самому ревностному приверженцу". В 1687 - 1688 годах Ц. участвовал в первом Крымском походе. В 1689 г., видя что дело Софьи проиграно, он явился к Петру I с сообщением об ее заговоре, за что получил звание думного дворянина и воеводство в Верхотуре. В начале 1696 г. он был вызван в Москву и назначен к строению крепостей при Азовском море. С одной стороны, это назначение, почитавшееся тогда за почетную ссылку, а с другой - увеличивающаяся строгость Петра I к противникам новшеств побудили Ц. составить заговор на жизнь Петра; участниками заговора были окольничий Соковнин и стольник Пушкин. В феврале 1697 г. два стрельца, Елизарьев и Силин, известили Петра о намерении Ц. и его сообщников зажечь дом, в котором находился царь, и во время пожара убить его самого. Петр немедленно явился на место собрания заговорщиков, лично арестовал их и нарядил над ними суд из бояр, окольных и палатных людей. На суде, под пытками, Ц. объяснил, что побудили его к преступному замыслу упреки в старой дружбе с Милославским, и при этом оговорил царевну Софью, вследствие чего последняя была пострижена в монастыре, а вырытый труп Милославского, умершего еще в 1685 г., подставлен под плаху при казни заговорщиков. Голова казненного 4 марта 1697 г. Ц. (как и головы его сообщников) была воткнута на "железный рожек" и выставлена на несколько дней на Красной площади; двое сыновей его отосланы в Курск на службу, с тем, чтобы "их без указа царского в Москву не отпускать". Джон Перри , приехавший в Россию вскоре после заговора, замечает, что он был выражением негодования вельмож, порицавших нововведения. Плейер, находившийся в 1697 г. в Москве, придает заговору особенное значение, утверждая, что преступный замысел был направлен против Петра, всего царского семейства, всех приближенных царя и наконец, против всех иностранцев.

См. также статьи:
Россия, разд. Хронология по русской истории .


Цильхерт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Циклер Иван Елисеевич | Цимбалин Константин Иванович
Цигра Иоганн-Герман | Циммерман Альберт-Карл-Генрих
Циволька Август Карлович | Циммерман Аполлон Эрнестович
Цеэ Василий Андреевич | Циммерман Владимир Андреевич
Цеэ Андрей Богданович (Иоганн-Генрих) | Циммерман Роман Эмильевич

Цильхерт (Otto-August-Hermann Zilchert, 1812 - 1848) - доктор медицины, ординарный профессор теоретической хирургии, офтальмиатрии и офтальмологии в университете святого Владимира. По окончании медицинского факультета Дерптского университета (1843) он по 1846 г. был там же помощником прозектора при анатомическом театре, в 1844 - 1846 г. читал лекции в Дерптском же университете, как приват-доцент, а в 1846 г., по получении степени доктора медицины, назначен профессором в Киев, где умер спустя 2 года от тифозной горячки. Напечатал: "Methodorum cystotomiae in mori vulgatissimarum, praesertim sectionis bilateralis a Dupuytren propositae et proctoysttomiae dijudicandarum experimentum" (Дерпт, 1843) и "De externis remediis, ad sanguinis in lingna prafluvia sistenda, adhibendis" (ib., 1846).


Цимбалин Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цильхерт | Циммерман Альберт-Карл-Генрих
Циклер Иван Елисеевич | Циммерман Аполлон Эрнестович
Цигра Иоганн-Герман | Циммерман Владимир Андреевич
Циволька Август Карлович | Циммерман Роман Эмильевич
Цеэ Василий Андреевич | Циммерман Эдуард Романович

Цимбалин (Константин Иванович, родился в 1807 г.) - баснописец, воспитанник Московского университета. В 1836 г. выпустил в свет пять книг "Басен и сказок", в которых он придерживался отчасти псевдоклассической теории и в то же время подражал Крылову .


Циммерман Альберт-Карл-Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цимбалин Константин Иванович | Циммерман Аполлон Эрнестович
Цильхерт | Циммерман Владимир Андреевич
Циклер Иван Елисеевич | Циммерман Роман Эмильевич
Цигра Иоганн-Герман | Циммерман Эдуард Романович
Циволька Август Карлович | Циммерманы

Циммерман (Альберт-Карл-Генрих, 1828 - 1880) - немецкий актер. Еще ребенком разъезжал по Германии со странствующей труппой актеров. В 1859 - 1861 гг. играл в Риге; в 1863 г. был приглашен на петербургскую сцену, где вскоре сделался любимцем публики и имел большой успех, особенно в пьесах: "Eine nette Person", "Ein Engel", "Robert und Bertram".


Циммерман Аполлон Эрнестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Циммерман Альберт-Карл-Генрих | Циммерман Владимир Андреевич
Цимбалин Константин Иванович | Циммерман Роман Эмильевич
Цильхерт | Циммерман Эдуард Романович
Циклер Иван Елисеевич | Циммерманы
Цигра Иоганн-Герман | Цингер Василий Яковлевич

Циммерман (Аполлон Эрнестович) - генерал от инфантерии (1825 - 1884). Окончил курс в военной академии; в 1849 г. участвовал в сражениях под Коморном, Серегом и Сегедином; в 1851 г. командирован на Кавказ и был в разных экспедициях в Чечне и Дагестане; отличился в бою под Ахалцихом, 14 ноября 1853 г. В конце 1854 г. Ц. был послан в распоряжение главнокомандующего войсками в Крыму и, назначенный помощником начальника штаба севастопольского гарнизона, участвовал во всех выдающихся делах. В 1860 г. назначен командующим войсками в Заилийском крае, успешно действовал против кокандцев, разрушил их укрепление Токмак и овладел крепостью Пишпек. Позже, будучи начальником штаба Виленского военного округа, принимал участие в усмирении польского мятежа; командовал пехотными дивизиями. При начале турецкой войны, 1877 - 1878 гг., Ц. получил в командование 14-й корпус, назначенный для действий на Нижнем Дунае и в Добрудже; отряд его прежде всех других переправился через Дунай, и затем в продолжение всей кампании охранял наше левое крыло, демонстрируя против восточного фронта четырехугольника турецких крепостей. После войны назначен был членом военного совета.


Циммерман Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Циммерман Аполлон Эрнестович | Циммерман Роман Эмильевич
Циммерман Альберт-Карл-Генрих | Циммерман Эдуард Романович
Цимбалин Константин Иванович | Циммерманы
Цильхерт | Цингер Василий Яковлевич
Циклер Иван Елисеевич | Цингер Николай Васильевич

Циммерман (Владимир Андреевич) - автор "Руководства к разведению сахарной свекловицы" (Киев, 1860); "Наставления к откармливанию рогатого скота" (Санкт-Петербург, 1854); "Наставления к разведению гусей, коз, индеек" (Санкт-Петербург, 1854, три книги) и др.


Циммерман Роман Эмильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Циммерман Владимир Андреевич | Циммерман Эдуард Романович
Циммерман Аполлон Эрнестович | Циммерманы
Циммерман Альберт-Карл-Генрих | Цингер Василий Яковлевич
Цимбалин Константин Иванович | Цингер Николай Васильевич
Цильхерт | Цингер Николай Яковлевич

Циммерман (Роман Эмильевич, 1866 - 1900) - писатель (псевдоним Гвоздев). Родился в Москве, в интеллигентной купеческой семье. Учась в Императорском техническом училище, обнаружил блестящие способности к естественным наукам, особенно химии, но по независящим от него обстоятельствам не кончил курса и провел шесть лет в глухом углу Иркутской губернии. Поселясь в Самаре, стал ревностным сотрудником первоначально "Самарской Газеты", а затем "Самарского Вестника". В редакции последнего он вскоре занял руководящую роль и работал в ней до прекращения газеты. По миросозерцанию своему Ц. примыкал к так называемым неомарксистам. Свои подчас слишком прямолинейные взгляды на исторические судьбы русского народы и грядущую роль капитализма в России он излагал как в руководящих статьях "Самарского Вестника", так и в отдельной книге: "Кулачество - ростовщичество: его общеэкономическое значение" (издание Гарина, 1898). Теоретическому обоснованию своих взглядов Ц. посвятил специальную статью под заглавием: "К вопросу о теологичности исторического процесса", напечатанную в "Научном Обозрении" за 1898 г. В "Русском Богатстве" за 1896 г. (№ 11) был напечатан его рассказ "Сменщик", а в "Жизни" за 1899 г. - "Горбач". Оба рассказа представляют весьма интересные описания эпизодов из жизни арестантов и ссыльнопоселенцев в Сибири. Посвященные Ц. некрологи свидетельствуют, что русская литература потеряла в нем крупную силу.


Циммерман Эдуард Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Циммерман Роман Эмильевич | Циммерманы
Циммерман Владимир Андреевич | Цингер Василий Яковлевич
Циммерман Аполлон Эрнестович | Цингер Николай Васильевич
Циммерман Альберт-Карл-Генрих | Цингер Николай Яковлевич
Цимбалин Константин Иванович | Цион Илья Фаддеич

Циммерман (Эдуард Романович) - писатель-путешественник, родился в 1822 г.; образование получил на математическом факультете Московского университета. В 1857 г. совершил вместе с князем М.И. Хилковым путешествие по Соединенным Штатам Северной Америки и по Венесуэле, а в 1869 и 1870 годы - вторично по Североамериканским Соединенным Штатам. 8 лет спустя Ц. посетил в кругосветном путешествии Австралию, Зеландию, Гавайские острова и Северную Америку. Описание первого путешествия Ц. помещено в "Русском Вестнике" (1858 и 1859 и отдельно), второго - в "Русской Летописи" (1870 и отдельно), третьего - в "Отечественных Записках"; есть отдельное издание для юношества. Кроме того, Ц. напечатал "Путевые очерки о поездках его по Средней Азии, Египту, Тунису и Алжиру" ("Русская Мысль", 1897 и позже) и по Сибирской железной дороге (1901) в "Вестнике Европы" (1903, январь и февраль).


Циммерманы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Циммерман Эдуард Романович | Цингер Василий Яковлевич
Циммерман Роман Эмильевич | Цингер Николай Васильевич
Циммерман Владимир Андреевич | Цингер Николай Яковлевич
Циммерман Аполлон Эрнестович | Цион Илья Фаддеич
Циммерман Альберт-Карл-Генрих | Ционглинский Иван Францевич

Циммерманы - дворянский род, утвержденный в этом звании Екатериной II (1788) и записанный в I части родословной книги Тамбовской губернии; герб внесен в I часть Гербовника. Кроме того, есть еще несколько родов Ц. Герб рода, ведущего начало от Юлия-Роберта-Гофрида Ц., утвержден в 1889 г., со внесением в XIV часть Гербовника.


Цингер Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Циммерманы | Цингер Николай Васильевич
Циммерман Эдуард Романович | Цингер Николай Яковлевич
Циммерман Роман Эмильевич | Цион Илья Фаддеич
Циммерман Владимир Андреевич | Ционглинский Иван Францевич
Циммерман Аполлон Эрнестович | Цитович Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цингер (Василий Яковлевич) - заслуженный ординарный профессор математики в Московском университете, родился в Москве 30 января 1836 года. Отец его, коренной житель Москвы, был по профессии педагог, но штатной службы не имел, а давал лишь частные уроки. Получив среднее образование в 1-й московской гимназии, Ц. поступил студентом на физико-математический факультет Московского университета, где и окончил курс в 1857 году со степенью кандидата математических наук. Затем он был оставлен при университете для усовершенствования в науках на три года. В 1862 году он получил поручение преподавать в университете математическую физику. В том же году защитил диссертацию на степень магистра математических наук под заглавием "Способ наименьших квадратов", и в том же году был избран советом университета на штатную должность доцента по кафедре чистой математики. В декабре 1867 г., по защищении диссертации "О движении свободной жидкой массы", он был утвержден советом университета на степень доктора чистой математики. Профессорская деятельность Ц. в Московском университете продолжалась с 1862 по 1899 г., причем с 1862 по 1871 г. он был экстраординарным, затем ординарным, а с 1888 г. заслуженным профессором. Будучи во все время своей университетской деятельности одним из наиболее уважаемых членов профессорской коллегии, Ц. многократно был избираем ею на разные должности, связанные со званием профессора, а именно: секретаря факультета (1870), члена университетского суда (1870 - 1876), декана факультета (1876 - 1878) и проректора (1878, 1883). С 1892 по 1899 гг. Ц. состоял сверх того директором Александровского коммерческого училища. Научная деятельность Ц. выразилась в ряде сочинений и статей преимущественно из области рациональной механики и геометрии. Начав преподавание и самостоятельные научные труды в сфере вопросов прикладной математики, Ц. скоро сосредоточил свое внимание на геометрии, преимущественно синтетической. Преподавание этого предмета было у нас новостью и Ц. поставил его на высоту, вполне соответствующую университетской кафедре. Изящество изложения и глубина научных идей привлекали к Ц. много учеников, из среды которых вышло несколько его последователей на научном поприще. Геометрическое направление, выразившееся во многих трудах этих ученых и имеющее свои корни в лекциях Ц., принесло немало пользы для разъяснения и решений многих трудных вопросов как математики, так и механики. Одна из существеннейших особенностей лекций Ц. заключалась в том, что в них он привлекал вниманию своих слушателей главным образом на руководящие идеи и заставлял ясно усваивать различие между внутренним смыслом каждого вопроса или метода и теми установившимся в научной технике приемами и преобразованиями, которые составляют как бы внешнюю оболочку чистого умозрения. Не ограничиваясь науками математическими, Ц. занимался еще с большой любовью изучением растительного мира, и в этой области ему принадлежат также немалые заслуги, выразившиеся преимущественно в издании каталога флоры Средней России и изучении некоторых редких видов растений. Заслуги Ц. получили признание ко дню 35-летия его научной деятельности со стороны московского и некоторых других университетов, избравших его своим почетным членом. В конце 1898 г. Ц., утомленный многолетней преподавательской и административной деятельностью, оставил как университет, так и управляемое им коммерческое училище, и поселился в своем имении в Тульской губернии, где предался главным образом своему любимому занятию - изучению растений. Важнейшие из его математических сочинений носят следующие заглавия: "Способ наименьших квадратов" (1862); "Об относительном движении брошенной точки" (1866); "О движении свободной жидкой массы" (1867); "Построение кривой третьего порядка по девяти данным точкам" (1868); "Об основной теореме высшей геометрии" (1869); "Вращательное движение жидкого эллипсоида с изменениями вида" (1869); "Об одном случае равновесия жидкости" (1870); "О геометрическом значении неравенств" (1873); "По поводу одного случая minimum"; "Элементарная теория эллиптического движения планет" (1891); "К вопросу о точке наименьшего расстояния" (1893); Кроме того, перу Ц. принадлежат две публичные речи научно-философского содержания, равно замечательные глубиной научных основоположений, строго логическим построением доводов и искренностью исповедания убеждений автора. Одна из этих речей, носящая заглавие: "Точные науки и позитивизм", была произнесена на торжественном акте университета, другая, под заглавием "Недоразумения во взглядах на основания геометрии", прочитана на одном из общих собраний IX съезда русских естествоиспытателей и врачей в Москве (в январе 1894 г.). К. А.

См. также статьи:
Андреев Константин Алексеевич ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика ;
Цингер Николай Васильевич .


Цингер Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цингер Николай Васильевич | Цион Илья Фаддеич
Цингер Василий Яковлевич | Ционглинский Иван Францевич
Циммерманы | Цитович Петр Павлович
Циммерман Эдуард Романович | Цитовичи и Цытовичи
Циммерман Роман Эмильевич | Цих Владимир Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цингер (Николай Яковлевич) - генерал-лейтенант, профессор геодезии и астрономии в Николаевской академии генерального штаба, родился в 1842 г. в Москве. По окончании образования в 1-м московском кадетском корпусе произведен в 1860 г. в офицеры с прикомандированием к Михайловской артиллерийской академии для слушания на ней курса. Окончив здесь курс в 1863 г., он поступил репетитором математики в 1-й московский кадетский корпус. В 1866 г. поступил в геодезическое отделение академии генерального штаба. Окончив курс в 1870 г., он по 1873 г. был начальником нивелирований по железным дорогам. В 1873 г. был принят адъюнкт-астрономом в Николаевскую Пулковскую обсерваторию и профессором практической астрономии для занятий с офицерами геодезического отделения, посылаемыми для практических занятий в эту обсерваторию. С 1884 г. переведен профессором в Николаевскую военную академию генерального штаба. В 1871 г. составил таблицу четырехзначных логарифмов тригонометрических функций, с тех пор употребляемую в обсерватории. Построил астрономический инструмент для определения времени и географической широты по наблюдениям над соответствующими высотами различных звезд. Напечатанные статьи: "О личных ошибках в астрономических наблюдениях" ("Записки военно-топографического отдела главного штаба", 1873); "Нивелирования по Балтийской и Санкт-Петербургско-Варшавской железной дороге" (там же, 1878); "Определение разности долгот Варшавы и Пулкова" (там же, том 37, 1879); "Об определении времени по соответствующим высотам различных звезд" (приложение № 2-й к XXV тому "Записок Императорской Академии Наук", 1874; переведено на немецкий язык и с предисловием Струве напечатано в 1877 г. в Лейпциге), "Наблюдения над качаниями поворотных маятников русского академического прибора, произведенные в Пулкове" (приложение № 4 к XXIX тому "Записок Академии Наук"). В 1898 г. издал "Курс высшей геодезии", а в 1899 г. курсы астрономии теоретической и практической. В 1900 г. получил степень доктора астрономии и геодезии от Казанского университета.

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. География .


Цитовичи и Цытовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цитович Петр Павлович | Цих Владимир Францевич
Ционглинский Иван Францевич | Цицианов Дмитрий Павлович
Цион Илья Фаддеич | Цицианов Егор Павлович
Цингер Николай Яковлевич | Цицианов Павел Дмитриевич
Цингер Николай Васильевич | Цициановы

Цитовичи и Цытовичи - несколько дворянских родов, из которых один внесен в VI часть родословных книг Киевской и Могилевской губерний. Род, происходящий от священника Стефана Ефимова Ц. и записанный в III часть родословной книги Херсонской губернии, имеет герб, внесенный в XIII часть Гербовника.


Цитович Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ционглинский Иван Францевич | Цитовичи и Цытовичи
Цион Илья Фаддеич | Цих Владимир Францевич
Цингер Николай Яковлевич | Цицианов Дмитрий Павлович
Цингер Николай Васильевич | Цицианов Егор Павлович
Цингер Василий Яковлевич | Цицианов Павел Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цитович (Петр Павлович) - писатель, сын сельского священника Черниговской губернии. По его собственным словам, он осиротевший семинарист, пешком за 500 верст отправившийся в университет в Харьков, где окончил курс и сделался сначала приват-доцентом, потом штатным доцентом по кафедре гражданского права. В 1873 г., по защите докторской диссертации, избран профессором Новороссийского университета, по той же кафедре. В 1880 г. перешел на службу в правительствующий сенат и выступил в качестве редактора официозной газеты "Берег". По прекращении "Берега", в конце того же года, уехал за границу, в 1884 г. занял кафедру в Киеве, затем сделался членом совета министра финансов, принял участие в ряде законодательных работ, а теперь занимает кафедру торгового права в Санкт-Петербургском университете, сохраняя служебное положение в Министерстве финансов. Магистерская диссертация Ц.: "Исходные моменты в истории русского права наследования" (Харьков, 1870) представляет собой работу оригинальную и свидетельствующую о большой эрудиции, но не основанную на самостоятельном изучении источников древнего русского права. Докторская диссертация Ц.: "Деньги в области гражданского права" (Харьков, 1873) в отчетливой и ясной форме передает учение о деньгах и имеет, скорее, вид отрывка из курса, чем ученой монографии; только предисловие обнаруживает ученого с обширными знаниями и самостоятельной мыслью. Затем следует ряд печатных курсов, иногда появлявшихся лишь на правах рукописи: "Лекции по торговому праву, читанные в Новороссийском университете" (Одесса, 1873 - 1874); "Курс русского гражданского права" (Одесса, 1878); "Очерк основных понятий торгового права" (Киев, 1886); "Курс вексельного права" (К., 1887); "Морское торговое право" (К., 1889); "Учебник торгового права" (К., 1891); "Очерки по теории торгового права" (Санкт-Петербург, 1901 - 1902). Отличительные черты всех этих трудов Ц. - последовательное установление связи юридических норм с состоянием и особенностями торгового быта, хорошее знание последнего, особенно в отрицательных его сторонах, сжатые, меткие, выразительные, хотя и не всегда доступные начинающему юристу характеристики этого быта как в целом, так и в отдельных проявлениях, но в то же время почти полное отсутствие общей и принципиальной оценки явлений и различных направлений в его развитии. В законодательных проектах Ц. эти качества выразились, с одной стороны, в ярких описаниях отрицательных сторон существующего строя, с другой - в очень узкой концепции реформ, иногда в чисто полицейском направлении предлагаемых мероприятий. В этом главная причины неуспеха всех его проектов. Несколько необычно резких в ученой литературе, особенно при обсуждении законодательных вопросов, полемических брошюр ("Вексель и задачи его кодификации", Киев, 1887; "К вопросу о вексельном уставе", Санкт-Петербург, 1895) обнаруживают крайнюю нетерпимость к чужим мнениям, хотя и содержат отдельные верные и ценные мысли по затрагиваемым вопросам. Тем же характером до некоторой степени проникнуты критические очерки Ц.: "К истории векселя" (Киев, 1893), "Кому и как судить частный иск ex delicto" (Киев, 1887) и в особенности "Новые приемы защиты общинного землевладения" (Одесса, 1878). Последняя брошюра, написанная в качестве особого мнения в совете Новороссийского университета по поводу избрания на кафедру политической экономии А.С. Посникова (см.), обратила на себя внимание общей прессы и вызвала со стороны Н.К. Михайловского , в его "Письмах к ученым людям" ("Отечественные Записки", 1878), горячую отповедь, переносившую спор на почву задач науки и публицистики и роли последней в образовании молодежи. В своем "Ответе на письма к ученым людям", вышедшем последовательно в 8-ми изданиях, Ц. принял эту постановку вопроса и пытался установить по-своему генеалогию нового литературного движения 1860 - 70-х годов. Источник нового движения, по Ц. - традиции крепостного права в его худших проявлениях, выражавшихся в несоблюдении 7-й и 10-й заповедей. Тогда "царило общинное землевладение по отношению ко всему, что изъято из общинности текстом упомянутых заповедей; то была беспардонная игра животности, не сдержанная ничем". Молодое поколение эпохи по уничтожении крепостного права, "произошедшее нравы лакейской и девичьей", но стесненное в проявлении унаследованных инстинктов за отсутствием крепостных Марфушек, которых можно было бы соблазнять, и крестьян, которых можно было бы обирать, выдвигает теорию свободы половой и имущественной, защищаемой на основании "источников живой воды", открытых русской публицистикой в виде "последних выводов науки", "рефлексов головного мозга с борьбой за существование", "борьбы труда с капиталом", "общинного владения" и "женского вопроса". Во всех общественных и индивидуальных стремлениях прогрессивной литературы и молодежи 1860-х годов Ц. видит только эту низменную подкладку. Призыв женщин к высшему образованию кажется ему лишь призывом к разврату. "Во имя ваших последних выводов науки и рефлексов с борьбой за дармоедство, вы надолго искалечили не только нравственный облик, но и наружный образ русской женщины", - говорит Ц., обращаясь к представителям новой литературы. Взрыв негодования в обществе, печати и высших учебных заведениях был ответом на эту брошюру Ц., выразившимся в ответных статьях и в личных обращениях к автору. Еще более Ц. сгустил краски для характеристики нового направления русской мысли в своей "Хрестоматии нового слова" ("Что делали в романе: "Что делать"; "Разрушение эстетики" и "Реальная критика"). За увлечениями и ошибками Ц. не подметил светлых идеалов и горячих порывов освободившейся русской мысли, создавшей и поддержавшей все благие начинания первого периода царствования Александра II . "Внутреннее обозрение" "Вестника Европы" (№ 12 за 1878 г.) сдержанно указало коренную ошибку Ц., и в новой брошюре: "Объяснение по поводу Внутреннего обозрения В. Е." Ц. уже смягчает тон. Признаками публицистического таланта, проявленным в названных памфлетах, Ц. обязан был приглашением в редакторы "Берега" (см.). Этот орган, призванный проводить в печать политику правительства конца 1870-х годов, не развил какой-либо определенной программы, отказался в первом же номере от определенных принципов, в некоторых случаях следовал обычным полемическим приемам реакционной прессы, в других - развивал умеренно-консервативные тенденции, часто заменяя вопросы о недостатках строя и учреждений страны обсуждением нравственных качеств деятелей общественного самоуправления, адвокатуры и т. д. и продолжая свою обличительную миссию по отношению к направлению, превратно изображенному Ц. в его брошюрах. Оригинальные мысли газеты - вроде создания 3-го сословия, как будущей подкладки европейского гражданского порядка в России, из 13 миллионов раскольников, - не имели успеха, и газета вообще не оставила прочного следа в развитии русской политической мысли.

См. также статьи:
Незлобин (Дьяков Александр Александрович) ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Торговое право и торговое судопроизводство ;
Россия, разд. Финансовая наука ;
Чернышевский Николай Гаврилович .


Цих Владимир Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цитовичи и Цытовичи | Цицианов Дмитрий Павлович
Цитович Петр Павлович | Цицианов Егор Павлович
Ционглинский Иван Францевич | Цицианов Павел Дмитриевич
Цион Илья Фаддеич | Цициановы
Цингер Николай Яковлевич | Цомакион Федор Михайлович

Цих (Владимир Францевич, 1805 - 1837) - историк. Окончил курс в Харьковском университете; был профессором всеобщей истории в Киевском университете; в короткое время успел приобрести сильное влияние; свои чтения излагал с мастерством оратора, стройно и систематически, всегда по новейшим исследованиям; первый употреблял строгий критический метод; придавал наибольшее значение внутренней истории. Из литературных трудов Ц. известны: "О способе преподавания истории" (Харьков, 1833, магистерская диссертация); "Об эллино-македонском периоде" ("Журнал Министерства Народного Просвещения", 1835); "О цели и пользе высших учебных заведений" - блестящая речь, произнесенная при открытии университета святого Владимира, 15 июля 1834 г.


Цицианов Дмитрий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цих Владимир Францевич | Цицианов Егор Павлович
Цитовичи и Цытовичи | Цицианов Павел Дмитриевич
Цитович Петр Павлович | Цициановы
Ционглинский Иван Францевич | Цомакион Федор Михайлович
Цион Илья Фаддеич | Цоппи Франческо

Цицианов (князь Дмитрий Павлович) - русский геодезист. Родился в 1722 г., умер после 1790 г. Родом грузин, он получил высшее образование в Петербурге. Он слушал в Академии Наук лекции по физике экспериментальной, по юс натуре, по морали, по географии математической, немецкому языку и российскому. В 1739 г. "для настоящего окончания тех наук определился" в сухопутный шляхетный кадетский корпус, где "обучал физику, юс натуре цивиле и криминале, и как сии науки, так и универсальную гисторию и географию, и такожде и арифметику, геометрию и практику, по-немецки говорить и немецкие письма без диспозиции компонует" и т. д. (извлечение из аттестата корпуса). Очень важным для того времени учебно-литературным результатом служебной деятельности Ц. было составленное и изданное им в 1757 г. "Краткое математическое изъяснение землемерия межевого" (Санкт-Петербург). Предметами этого сочинения были: "снимание фигуры земли", "начерчение на план", "исчисление плана" и "свидетельство планов, какие свидетельства разные быть должны". В.В. Бобынин.


Цицианов Егор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цицианов Дмитрий Павлович | Цицианов Павел Дмитриевич
Цих Владимир Францевич | Цициановы
Цитовичи и Цытовичи | Цомакион Федор Михайлович
Цитович Петр Павлович | Цоппи Франческо
Ционглинский Иван Францевич | Цорн Павел Иванович

Цицианов (князь Егор Павлович) - писатель и переводчик, брат предыдущего. Служил в лейб-гвардии Преображенском полку. Его труды: "Экономия жизни человеческой, или Сокращение индейского нравоучения, сочиненное неким древним брамином..." (перевод с французского, Москва, 1765; 4-е изд., 1791); "Полевой инженер или офицер, по случаю нужды строящий полевое укрепление" (перевод с французского, Москва, 1767); "В день рождения Филлиды 2 ноября 1791 г." (стихотворение, помещенное в "Чтении для вкуса, разума и чувствований" на 1793 г., часть IX); "Сирота" (стихотворение, ib., часть XI) и "Смерть горлицы" (басня, перевод с французского, ib.).


Цицианов Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цицианов Егор Павлович | Цициановы
Цицианов Дмитрий Павлович | Цомакион Федор Михайлович
Цих Владимир Францевич | Цоппи Франческо
Цитовичи и Цытовичи | Цорн Павел Иванович
Цитович Петр Павлович | Цукато
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цицианов (князь Павел Дмитриевич, 1754 - 1806) - генерал от инфантерии. В 1786 г. назначен командиром санкт-петербургского гренадерского полка, во главе которого и начал с отличием свое боевое поприще во время второй турецкой войны в царствование Екатерины . В 1796 г. он, по воле императрицы, отправился в Закавказье, под начальство гр. Зубова . В 1797 г. вышел в отставку; по воцарении Александра I вновь поступил на службу; в 1802 г. назначен инспектором пехоты на Кавказ, астраханским военным губернатором и главнокомандующим в Грузии. Частью дипломатическим путем, частью оружием он сумел склонить на сторону России разных владетелей Каспийского побережья, Дагестана и Закавказья, несмотря на то что деятельность его сложилась войной с Персией (см. Персидская война России) и затруднялась крайне ограниченным числом войск, которыми он мог располагать: вследствие войны с Наполеоном в Грузию невозможно было посылать подкрепления. В начале 1806 г. Ц. предпринял экспедицию против крепости Баку, к которой в то же время подошла с моря эскадра Завалишина. Бакинский владелец Гуссейн-хан заявил согласие сдаться; доверчивый Ц., в сопровождении лишь двух человек, подъехал к самым стенам крепости, чтобы принять ее ключи, но тут был изменнически убит, а войска наши, потеряв своего главного начальника, отступили. Впоследствии (1811) прах Ц. был перевезен в Тифлис и похоронен в Сионском соборе. Ср. Дуброван "Закавказье от 1803 по 1806 г." (Санкт-Петербург, 1866); Зубков "Описание достопамятных происшествий в Армении" (Санкт-Петербург, 1811); его же "Подвиги русских войск в странах кавказских"; "Жизнь князя Цицианова" (Москва, 1823).

См. также статьи:
Бенкендорфы (А.Х., К.Х.) ;
Воронцовы (древний русский дворянский род) ;
Гуляков Василий Семенович ;
Цициановы ;
Эристовы .


Цициановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цицианов Павел Дмитриевич | Цомакион Федор Михайлович
Цицианов Егор Павлович | Цоппи Франческо
Цицианов Дмитрий Павлович | Цорн Павел Иванович
Цих Владимир Францевич | Цукато
Цитовичи и Цытовичи | Цуккалмальо Вильгельм-Флорентин

Цициановы - княжеский грузинский род, происходящий от древнейших карталинских и кахетинских князей, находившихся в родстве по женской линии с грузинскими царями. Первоначально эта фамилия именовалась Панаскетели, потом Цици-Швили, и наконец получила название Ц. Захарий Панаскетели был возведен грузинской царицей Тамарой Великой (1184 - 1211) в достоинство князя. Потомок его, Така Панаскетели, пристав таоский, разбил в 1302 г. 60-тысячное войско, напавшее на Грузию. Княжна Сити-Хатун Панаскетели была супругой царя Вахтанга IV; племянник ее Цици Панаскетели был главнокомандующим грузинскими войсками в последних годах XV века, по его имени потомки его стали называться Цици-Швили (т. е. сыновья Цици). Многие из них занимали в Грузии важнейшие должности и прославились в битвах. Дочь Нодара Цици-Швили была за царем имеретинским Аргилом. Князь Паата Евсеев Цицианов выехал в Россию в 1725 г., в свите Вахтанга , царя каратлинского и кахетинского, принял российское подданство и получил поместья. О правнуке его Павле Дмитриевиче см. выше. Михаил Дмитриевич Ц. (1767 - 1841) был директором экспедиции для строений в Москве (1812), затем сенатором. Последний грузинский царь Георгий был женат на княжне Марии Георгиевне Цициановой. Род Ц. записан в V часть родословных книг Тифлисской и Московской губернии. Герб его внесен в V часть Гербовника. Ср. П. Долгорукий "Российская родословная книга" (том II). В. Р-в.


Ционглинский Иван Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цион Илья Фаддеич | Цитович Петр Павлович
Цингер Николай Яковлевич | Цитовичи и Цытовичи
Цингер Николай Васильевич | Цих Владимир Францевич
Цингер Василий Яковлевич | Цицианов Дмитрий Павлович
Циммерманы | Цицианов Егор Павлович

Ционглинский (Иван Францевич) - живописец, родился в 1858 г. в Варшаве, получил общее образование в тамошней 3-й гимназии, курс которой окончил в 1876 г., и затем до 1878 г. был студентом Варшавского университета. Занимаясь в нем медицинскими науками, он вместе с тем посещал варшавский рисовальный класс и все более и более увлекался любовью к искусству, которая, наконец, побудила его покинуть университет, отправиться в Санкт-Петербург и поступить в Императорскую Академию Художеств. В ней он был сперва вольноприходящим учеником, а потом академистом. Получив во время занятий в классах академии две малые и две большие серебряные медали (в 1880 и 1881 годах), он написал по конкурсной программе картину: "Притча о богаче и Лазаре", доставившую ему в 1884 г. малую золотую медаль, а в следовавшем затем году, по исполнении другой программы, на тему: "Овчая купель", был выпущен из академии с званием художника 1-й степени. С того времени его произведения - портреты, жанры и исторические картины - не переставали являться на академических и других петербургских выставках. Одно из них, прекрасный портрет молодой дамы, находится в русском музее Императора Александра III . С 1886 г. Ц. состоит преподавателем в рисовальной школе Императорского Общества поощрения художеств.


Цион Илья Фаддеич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цингер Николай Яковлевич | Ционглинский Иван Францевич
Цингер Николай Васильевич | Цитович Петр Павлович
Цингер Василий Яковлевич | Цитовичи и Цытовичи
Циммерманы | Цих Владимир Францевич
Циммерман Эдуард Романович | Цицианов Дмитрий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цион (Илья Фаддеич) - известный физиолог. Высшее образование получил в варшавской медико-хирургической академии, в Киевском и Берлинском университете, где и окончил курс со степенью доктора медицины и хирургии. В санкт-петербургском медико-хирургической академии удостоен степени доктора медицины в 1865 г., после публичной защиты диссертации: "De chorea indole et nexu cum rheumatismo articulorum, peri et endocartidide". В 1870 г. назначен экстраординарным профессором Санкт-Петербургского университета по кафедре анатомии, но читал лекции по физиологии. В 1872 г. назначен ординарным профессором физиологии в медико-хирургическую академию, ныне военно-медицинскую академию. 17 октября 1874 г. вследствие студенческих беспорядков, направленных прямо против него, Ц. был вынужден прекратить чтение лекций и уже не возобновлял их более ни в академии, ни в университете. В 1875 г. он был официально уволен от должности профессора академии. Ц. был выдающимся физиологом, владевшим вполне физиологической методикой и применявшим ее широко как в опытах на лекциях, так и при практических занятиях. Как физиолог, он приобрел известность своими работами в особенности над сосудистой системой - сердцем и иннервацией его и сосудов и т. д. Из работ упомянем здесь: "Ueber den Einfluss der Temperaturanderungen auf Zahl, Dauer und Starke der Herzschlage"; "De l'influence de l'acide caebonique et de l'oxygene sur le coeur"; "Die Reflexe eines der sensiblen Nerven des Herzens auf die motorischen der Blutgefasse", удостоенная от Парижской Академии Наук первой Монтионовской премией. Эта работа была сделана совместно с профессором Лудвигом в Лейпциге. В ней впервые был открыт известный по физиологии nervus depressor, который при раздражении центрального конца вызывает рефлекторное расширение кровеносных сосудов с падением кровяного давления; "Ueber die Harnstoffbilding in der Leber"; "Ueber den Einfluss der hinteren Nervenwurzeln des Ruckenmarkes auf die Erregbarkeit der vorderen" и т. д. Ему принадлежат сочинения чисто медицинского интереса, как-то: "Die Lehre von der Tabes dorsalis, kritisch und experimentell erlautert"; "Principes, fondamentaux physiques et physiologiques de l'application de l'electricite a la medecine"; "Pricipes d'electrotherapie" (Париж, 1873). Кроме этого, им был издан собственный "Курс физиологии" (2 т., 1873) и "Учебник по физиологической методике". В последние 20 лет, удалившись от научного поприща, Ц. занялся публицистическими и финансовыми вопросами. Ц. состоял сотрудником "Московских Ведомостей" во времена Каткова . В 1891 г. появилась его ультраретроградная брошюра: "Etudea politiques. La Russie contemporaine", в 1894 г. - "Nihilisme et anarchie". В конце 1880-х годов Ц. состоял агентом нашего Министерства финансов в Париже, но в 1891 г. разойдясь с Вышнеградским , написал против него резкий памфлет, который не был, однако, им выпущен в свет, а лишь разослан высокопоставленным лицам. Свои резкие нападки на наше финансовое ведомство Ц. продолжал и при С.Ю. Витте в ряде брошюр: "Monsieur Witte et les finances russes" (1895); "Les finances russes et l'epaegne francaise. Reponse a M. Witte" (1895); "Wohin soll die Herrschaft Wittes Russland fuhren" (1896, перевод с русского, то же на французский язык, 1897). На основании 325 - 327 статей Уложения о наказании, Ц. был вызываем в Россию для объяснений и ввиду невозвращения, был осужден к изгнанию из отечества. Кроме того, Ц. напечатал "Historie de l'entente franco-russe 1886 - 1894" (1895), в которой он приписывает себе и Каткову выдающуюся роль в создании франко-русского союза. Вообще Ц. везде выставляет себя самоотверженным русским патриотом, а "либералов" считает изменниками.

См. также статьи:
Россия, разд. Физиология .


Цомакион Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цициановы | Цоппи Франческо
Цицианов Павел Дмитриевич | Цорн Павел Иванович
Цицианов Егор Павлович | Цукато
Цицианов Дмитрий Павлович | Цуккалмальо Вильгельм-Флорентин
Цих Владимир Францевич | Цукки Вирджиния
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цомакион (Федор Михайлович, 1848 - 1887) - физик; окончил курс кандидатом физико-математического факультета в Новороссийском университете в 1869 г. С 1877 по 1887 гг. был лаборантом при том же университете, а в 1880 г. получил степень магистра физики. В 1881 г. был назначен в Казанский университет доцентом физической географии, а с 1883 г. преподавал эту науку также и на историко-филологическом факультете. Получив степень доктора в 1881 г., Ц. назначен был экстраординарным, а в 1886 г. - ординарным профессором. Ц. напечатал: "Электропроводность газов" (Одесса, 1879); "Магнитные наблюдения, произведенные в городе Казани в течение 1887 г." (Казань, 1884); "О законах прохождения электричества через газы" (Казань, 1884); "Наблюдения магнитно-метеорологической обсерватории при Императорском Казанском университете за 1884 г." (Казань, 1888). Ср. Загоскин "Деятели Императорского Казанского университета 1805 - 1900 годы" (Казань, 1900).

См. также статьи:
Россия, разд. Физика .


Цоппи Франческо

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цомакион Федор Михайлович | Цорн Павел Иванович
Цициановы | Цукато
Цицианов Павел Дмитриевич | Цуккалмальо Вильгельм-Флорентин
Цицианов Егор Павлович | Цукки Вирджиния
Цицианов Дмитрий Павлович | Цулукидзе

Цоппи (Франческо, Zoppi) - итальянский композитор. Был в России в 1756 г. придворным композитором и капельмейстером. Написал в Петербурге много опер и ораторий. Из них более известны "Vologeso" и "II sacrifizio d'Abramo". Н. С.


Цорн Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цоппи Франческо | Цукато
Цомакион Федор Михайлович | Цуккалмальо Вильгельм-Флорентин
Цициановы | Цукки Вирджиния
Цицианов Павел Дмитриевич | Цулукидзе
Цицианов Егор Павлович | Цуриковы

Цорн (Павел Иванович, 1777 - 1829) - генерал-лейтенант, писатель; воспитание получил в инженерном и артиллерийском (ныне 2-й) кадетском корпусе. В 1800 г. был назначен инспектором кавалерии литовской инспекции, но в 1801 г. вышел в отставку и до 1813 г. числился при герольдии. В 1813 г. Ц. снова принят был в военную службу и командовал 3-м кавалерийским корпусом резервной армии. Позже, состоя по кавалерии, был вологодским предводителем дворянства. Его труды: "Новый российский опытный коновод, совершенный кавалерист, знаток, ездок, охотник и заводчик, собранный из лучших авторов, с собственными примечаниями" (Москва, 1809; 2-е издание под заглавием "Российский опытный коновал и т. д", Москва, 1815), "Послание к юным защитникам Отечества в апреле месяце 1812 г." (Санкт-Петербург, 1816). В 1823 г. Ц. издавал в Москве "Ежегодник для охотников до лошадей", в 1824 и 1825 годах носивший название: "Записки для охотников до лошадей", в 1826 г. - "Записки для охотников до лошадей и конюшенного порядка", а в 1827 г. - "Записки для охотников до лошадей, содержащие в себе конюшенный порядок". Ц. поместил в своем журнале много статей по иппологии, ветеринарии и т. п. Журнал Ц. имел большое, по тому времени, количество подписчиков. Ср. "Русский Инвалид" (1814, № 29 и 1816, № 167); "Московские Ведомости" (1823, № 4 и 101); "Санкт-Петербургские Ведомости" (1825, № 100).


Цукато

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цорн Павел Иванович | Цуккалмальо Вильгельм-Флорентин
Цоппи Франческо | Цукки Вирджиния
Цомакион Федор Михайлович | Цулукидзе
Цициановы | Цуриковы
Цицианов Павел Дмитриевич | Цыбульские

Цукато - графский род, ведущий начало от генерал-майора Георгия Гавриловича Ц., потомка древнего венецианского рода, оставившего службу при вюртембергском дворе и вступившего в русскую службу в 1788 г. Он участвовал во второй турецкой войне, отличился при штурме Праги, во время итальянского похода Суворова был в сражениях при Требии и Нови: в 1809 - 1810 годах, командуя отдельным корпусом в Малой Валахии, сформировал из сербских казаков регулярную кавалерию. Умер в 1810 г. - Сын его, Николай Егорович Ц. (1794 - 1867), генерал от кавалерии, участвовал в войнах 1807 - 1814 годов и с кавказскими горцами. Графское достоинство Высочайше утверждено за Ц. в 1873 г. Род записан в V часть родословной книги Могилевской губернии. Герб внесен в XIII часть Гербовника. В. Р-в.


Цуккалмальо Вильгельм-Флорентин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цукато | Цукки Вирджиния
Цорн Павел Иванович | Цулукидзе
Цоппи Франческо | Цуриковы
Цомакион Федор Михайлович | Цыбульские
Цициановы | Цыбульский Степан Осипович

Цуккалмальо (Вильгельм-Флорентин, Zuccalmaglio) - немецкий поэт, известный под псевдонимом "Вильгельм Вальдбрюл" (1803 - 1869). Долго жил в России воспитателем в доме князей Горчаковых. Стихотворения и др. поэтические произведения Ц. изданы в нескольких сборниках: "Slawische Balalaika" (1843); "Mosellieder" (2-е изд., 1859), "Rhingischer Klaaf" (песни рейнской Франконии, 1869); "Kinderkomodien" (1870) и др.


Цукки Вирджиния

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цуккалмальо Вильгельм-Флорентин | Цулукидзе
Цукато | Цуриковы
Цорн Павел Иванович | Цыбульские
Цоппи Франческо | Цыбульский Степан Осипович
Цомакион Федор Михайлович | Цыганов Николай Григорьевич

Цукки (Вирджиния, Zucchi) - знаменитая итальянская балерина. Родилась в Парме; с малых лет участвовала в детской труппе; путешествовавшей по Италии. В 1873 г. (16-и лет) дебютировала в Падуе в балете "Брама". С тех пор с неослабным успехом выступала в Риме, Милане, Мадриде, Париже, Берлине, Лондоне. В России впервые танцевала летом 1885 г. в Санкт-Петербурге (в загородном саду Кинь-Груст); осенью того же года приглашена на Мариинскую сцену в Императорский балет, где оставалась до 1888 г., появляясь в балетах "Дочь Фараона", "Тщетная предосторожность", "Приказ Короля", "Пахита", "Эсмеральда", "Коппелия", "Весталка" и др. Оставив казенную сцену, сформировала балетную труппу, с которой посетила Москву и др. русские города. Обладала прекрасной мимикой, грацией, отличалась драматизмом исполнения и на пуантах. Ср. К. Скальковский "В театральном мире" (Санкт-Петербург, 1899, статья о Ц. - стр. 121 и след.) и А. Плещеев "Наш балет" (Санкт-Петербург, 1899, стр. 279 и след.).


Цулукидзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цукки Вирджиния | Цуриковы
Цуккалмальо Вильгельм-Флорентин | Цыбульские
Цукато | Цыбульский Степан Осипович
Цорн Павел Иванович | Цыганов Николай Григорьевич
Цоппи Франческо | Цызыревы (Цызоревы)

Цулукидзе - княжеский имеретинский род, ведущий свое происхождение от Давида Ц. и записанный в V часть род. книги Кутаисской губернии.


Цуриковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цулукидзе | Цыбульские
Цукки Вирджиния | Цыбульский Степан Осипович
Цуккалмальо Вильгельм-Флорентин | Цыганов Николай Григорьевич
Цукато | Цызыревы (Цызоревы)
Цорн Павел Иванович | Цылов Николай Иванович

Цуриковы - старинный дворянский род, владевший вотчинами с конца XVI века и записанный в VI часть род. книги губернии Орловской, Курской и Воронежской. Герб внесен во II часть Гербовника. Есть еще несколько родов Ц. позднейшего происхождения.


Цыбульские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цуриковы | Цыбульский Степан Осипович
Цулукидзе | Цыганов Николай Григорьевич
Цукки Вирджиния | Цызыревы (Цызоревы)
Цуккалмальо Вильгельм-Флорентин | Цылов Николай Иванович
Цукато | Цыплетевы

Цыбульские - древний дворянский род, записанный в VI часть род. книги губернии Херсонской. Волынской и Киевской. Есть еще несколько родов Ц., более позднего происхождения.


Цыбульский Степан Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цыбульские | Цыганов Николай Григорьевич
Цуриковы | Цызыревы (Цызоревы)
Цулукидзе | Цылов Николай Иванович
Цукки Вирджиния | Цыплетевы
Цуккалмальо Вильгельм-Флорентин | Цытович Николай Мартинианович

Цыбульский (Степан Осипович) - филолог, преподаватель древних языков в царскосельской и санкт-петербургской 3-й гимназиях. Родился в 1858 г.; образование получил в Варшавском университете. В 1887 г. был командирован в Грецию для изучения надписей и топографии Афин; результатом этого путешествия явились: "Древний город Афины и его гавани" (1890) и монография: "Французский археологический институт в Афинах" (1891). С 1889 г. Ц. издает, с участием других ученых, "Таблицы для наглядного преподавания греческих и римских древностей", с объяснительными текстами, получившие широкую известность особенно в западноевропейских школах (переведены на немецкий, французский и итальянский языки). До настоящего времени вышли 20 таблиц. Весьма известен Ц. в педагогическом мире и как устроитель школьных представлений античных трагедий; см. его книгу "Антигона Софокла. Лирические партии трагедии с метрическими делениями, музыкой и иллюстрациями, с приложением указаний для постановки трагедии на сцене" (1892). Кроме того Ц. издал отдельно третью песнь "Илиады" (текст и комментарий). "Художественное введение в IV книгу обвинительной речи М.Т. Цицерона против Верреса" (Санкт-Петербург, 1900) и "Моим бывшим ученикам" (Санкт-Петербург, 1901). А. М-н.


Цыганов Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цыбульский Степан Осипович | Цызыревы (Цызоревы)
Цыбульские | Цылов Николай Иванович
Цуриковы | Цыплетевы
Цулукидзе | Цытович Николай Мартинианович
Цукки Вирджиния | Цытович Николай Платонович

Цыганов (Николай Григорьевич, 1797 - 1831) - поэт, сын крепостного крестьянина, странствовавший по разным городам России актер-комик, в последние годы игравший на сцене московского театра. Из его песен некоторые стали народными. Наиболее популярные из них: "Что ты рано, травушка пожелтела?", "Ох болит да щемит ретиво сердечко!", "При долинушке береза", "По полю, полю чистому", "Не шей ты мне, матушка, красный сарафан", и др. Всех песен Ц. известно 44; остальные, незаписанные вовремя, не сохранились. По своему умению усваивать и передавать оригинальные народные выражения, Ц. стоит выше Дельвига и является непосредственным предшественником Кольцова . Впервые "Русские песни" Ц. были изданы в Москве в 1834 г. (2-е изд., 1857); в 1880, 1884 и 1886 годах песни Ц. были собраны и изданы А. Сувориным вместе с песнями А.Ф. Мерзлякова , в томике "Дешевой библиотеки". Ср. биографию Ц. при издании А. Суворина 1886 г.; Гербель "Русские поэты" (Санкт-Петербург, 1888); "Северная Пчела", 1834, № 23, стр. 352 - 384.


Цызыревы (Цызоревы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цыганов Николай Григорьевич | Цылов Николай Иванович
Цыбульский Степан Осипович | Цыплетевы
Цыбульские | Цытович Николай Мартинианович
Цуриковы | Цытович Николай Платонович
Цулукидзе | Цыцура Тимофей (Цюцюра)

Цызыревы или Цызоревы - древний дворянский род, восходящий к половине XVII века и записанный в VI часть род. книги Тверской и Смоленской губерний. Герб внесен в V часть Гербовника.


Цылов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цызыревы (Цызоревы) | Цыплетевы
Цыганов Николай Григорьевич | Цытович Николай Мартинианович
Цыбульский Степан Осипович | Цытович Николай Платонович
Цыбульские | Цыцура Тимофей (Цюцюра)
Цуриковы | Цыцурин Федор Степанович

Цылов (Николай Иванович, 1801 - 1879) - генерал-майор, писатель. Учился в первом кадетском корпусе; состоял ординарцем при Ермолове ; позже служил в артиллерийском училище и в штате санкт-петербургской полиции, затем был полицмейстером Царского Села. Его труды: "Руководство арифметики" (1836); "Атлас 13-ти частей столицы" (1818); "Планы Санкт-Петербурга в 1700, 1705, 1725, 1738, 1756, 1777, 1799, 1840 и 1849 годах" (1853); "Подробное описание Царского Села" и др. Командированный в 1863 г. в распоряжение виленского генерал-губернатора М.Н. Муравьева , он был деятельным членом следственной комиссии по политическим делам и издал: "Очерк польского восстания в 1863 - 1864 годах" (1865); "Сборник распоряжений графа Муравьева по усмирению польского мятежа" (1866) и "Сигизмунд Сераковский и его казнь, с предшествующими манифестациями в Вильне в 1861 - 1863 годах" (1867). Напечатаны также "Этюды из боевой жизни А.П. Ермолова на Кавказе в 1818 - 1820 годах" (Санкт-Петербург, 1878) и др. В. Р-в.


Цыплетевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цылов Николай Иванович | Цытович Николай Мартинианович
Цызыревы (Цызоревы) | Цытович Николай Платонович
Цыганов Николай Григорьевич | Цыцура Тимофей (Цюцюра)
Цыбульский Степан Осипович | Цыцурин Федор Степанович
Цыбульские | Цэван-Рабтан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цыплетевы - старинный дворянский род, ныне не существующий. Родоначальником его был Иван Дмитриевич Цыплет, из рода князей Смоленских, потомок Рюрика в XIX колене (через Монастыревых). Сын его Елизар упоминается в разрядных книгах при великом князе Василии Иоанновиче , с 1506 по 1533 гг., в качестве "пристава при послах", дьяка, участника посольств и т. д. Сын его Иван Елизарович был ближним думным дьяком при Иоанне IV Грозном , управлял Посольским приказом и в 1555 г. участвовал в составлении государевой родословной книги. Племянник Елизара Ивановича, Михаил Андреевич, был первым воеводой сторожевого полка на походе из Дорогобужа в Литву, в 1519 г. Сын его, Яков Михайлович, стольник царя Иоанна IV, и двоюродный брат, Андрей Семенович, были убиты в зимнем казанском походе 1550 г. Одним из последних представителей рода Ц. были Иван Еремеевич, мужественно отстоявший Царицын от Пугачева . Ср. Н.П. Лихачев "Разрядные дьяки XVII века" (Санкт-Петербург, 1888).

См. также статьи:
Рюриковичи .


Цытович Николай Мартинианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цыплетевы | Цытович Николай Платонович
Цылов Николай Иванович | Цыцура Тимофей (Цюцюра)
Цызыревы (Цызоревы) | Цыцурин Федор Степанович
Цыганов Николай Григорьевич | Цэван-Рабтан
Цыбульский Степан Осипович | Цэцэн-хан

Цытович (Николай Мартинианович) - политэконом и статистик, родился в 1861 г.; окончил курс в Киевском университете, получил степень магистра политической экономии и статистики за диссертацию под заглавием: "Обзор учений о предпринимательской прибыли" (Киев, 1889); преподавал в университете святого Владимира статистику, а с 1895 г. занял кафедру полицейского права. В 1898 г. получил степень доктора политической экономии за диссертацию: "Местные расходы Пруссии в связи с теорией местных расходов" (Киев). Поместил несколько статей в различных периодических изданиях; более крупные из них - "О голоде в Западной Европе" и "О страховании против безработицы" (обе в "Киевских Университетских Известиях").


Цыцура Тимофей (Цюцюра)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цытович Николай Платонович | Цыцурин Федор Степанович
Цытович Николай Мартинианович | Цэван-Рабтан
Цыплетевы | Цэцэн-хан
Цылов Николай Иванович | Чаадаев Петр Яковлевич
Цызыревы (Цызоревы) | Чаадаевы

Цыцура или Цюцюра (в южнорусских летописях Тимофей) - переяславский полковник. Первое точное известие о Ц. относится к 1658 г., когда он был противником Москвы и сторонником Выговского (см.); но уже в следующем году, после ухода Выговского в Чигирин, он поднял в Переяславле восстание против поляков и в начале 1660 г. был в Москве для изъявления преданности царю. Участвовал со своим полком в неудачном походе боярина Шереметева на Львов; после поражения под Чудновым перешел с 2000 казаков на сторону поляков. Эта измена послужила причиной ссылки его в Томск, откуда он в 1667 г. послал царю "челобитную", говоря в ней о своей 13-летней службе "государям верой и правдой" и прося о переводе его в Москву. Ни о решении по этой челобитной, ни о дальнейшей судьбе Ц. ничего не известно. - Ср. А. Маркевич: "История Малороссии" (Москва, 1842) и "К биографии Т. Цыцуры" ("Киевская Старина", 1889, том XXVI).


Ценины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Целлинский Богдан Андреевич (Иоган-Готлиб) | Ценковский Лев Семенович
Целевич Юлиан | Цеплин Петр-Даниил-Фридрих (Петр Андреевич)
Цеймены | Цераский Витольд Карлович
Цейдлер Петр Михайлович | Церетели
Цейдлер Михаил Иванович | Церетели Акакий Ростомович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ценины - два дворянских рода, восходящие к первой половине XVIII века; один из них записан в VI часть род. книги Рязанской губернии. Есть еще два рода Ц., позднейшего происхождения. В. Р-в.

Назад Вперед


Цехановецкий Григорий Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цертелев Николай Андреевич | Цеханович Александр Николаевич
Цертелев Дмитрий Николаевич | Цецишовский Каспар-Казимир (Цецишевский)
Цертелев Алексей Николаевич | Цеэ Андрей Богданович (Иоганн-Генрих)
Церович Новица | Цеэ Василий Андреевич
Церетели Ираклий Георгиевич | Циволька Август Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цехановецкий (Григорий Матвеевич) - экономист (1833 - 1898); был профессором политической экономии и статистики сначала в Киевском, затем в Харьковском университете. Окончил курс в университете святого Владимира по историко-филологическому факультету; в Киеве защитил магистерскую диссертацию о значении Адама Смита (1859) и докторскую о железных дорогах и государстве (1869), в которой он один из первых выступил с требованием вмешательства государства в железнодорожное хозяйство. С 1881 по 1884 гг. был ректором Харьковского университета. Кроме диссертаций, напечатал в "Киевских Университетских Известиях" 1866 г. "Краткий обзор политической экономии". Ц. писал очень мало, но среди профессоров пользовался большим уважением, как человек огромной эрудиции, разносторонне образованный, гуманный и отзывчивый, учитель-руководитель юношества в лучшем, высшем значении слова, не допускавший компромиссов; он сложил с себя звание ректора перед введением устава 1884 г. В 1898 г. Харьковский университет поставил памятник на его могиле.

См. также статьи:
Чупров Александр Иванович .


Цеханович Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цехановецкий Григорий Матвеевич | Цецишовский Каспар-Казимир (Цецишевский)
Цертелев Николай Андреевич | Цеэ Андрей Богданович (Иоганн-Генрих)
Цертелев Дмитрий Николаевич | Цеэ Василий Андреевич
Цертелев Алексей Николаевич | Циволька Август Карлович
Церович Новица | Цигра Иоганн-Герман

Цеханович (Александр Николаевич, 1862 - 1897) - беллетрист. Написал длинный ряд романов, повестей, рассказов, носящих следы дарования. Из более крупных его произведений усердно читались в среднем кругу: "В стенах больницы", "Из летописей мертвого домика", "Петербургская Нана", "Русский Рокамболь", "Мстинские притоны", "Темный Петербург", "Страшное дело". В конце 1880-х годов Ц. редактировал журнал "Звезда". Все написанное им носит характер так называемых бульварных романов, но в знании мелкого быта ему отказать нельзя. П. В. Б.


Цецишовский Каспар-Казимир (Цецишевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цеханович Александр Николаевич | Цеэ Андрей Богданович (Иоганн-Генрих)
Цехановецкий Григорий Матвеевич | Цеэ Василий Андреевич
Цертелев Николай Андреевич | Циволька Август Карлович
Цертелев Дмитрий Николаевич | Цигра Иоганн-Герман
Цертелев Алексей Николаевич | Циклер Иван Елисеевич

Цецишовский или Цецишевский (Каспар-Казимир Kolumna-Cieciszowski, 1745 - 1831) - известный польский деятель и писатель, епископ киевский. В 1786 г. принял участие в сейме, собравшемся в Варшаве, и впервые выступил как политический деятель, произнесши, по поручению 15 членов сейма, речь, встреченную собранием сочувственно. В 1790 г. он был снова на сейме, где произнес несколько речей, из которых некоторые, как и проповеди его, сочинены Вороничем. В 1791 г. был президентом житомирской гражданско-военной комиссии. Когда, после второго раздела Польши, киевская епархия целиком вошла в состав Российской империи, Ц. присягнул на верность русскому правительству. В 1798 г. киевская епархия была соединена с луцкой и стала носить название луцко-житомирской; Ц. был назначен епископом новой епархии и поселился в Луцке. В 1827 г. он был назначен могилевским архиепископом и митрополитом римско-католических церквей в России. По словам гр. Д.А. Толстого , Ц. был самым замечательным из католических епископов в царствование Александра I ; "он отличался строгой жизнью и ревностью к своей пастве, но был весьма склонен к иезуитству, оттого и уважался иезуитским орденом". Сочинения его "Glos pasterski", 1798; "Glos pasterski", 1790 (Варшава); "Przymowienie sie etc. na SessyiSejmowey d. 24 marca 1789" (Варшава; "Przymowienie sie etc. na Sessyi Seymowey d. 23 maja 1790" и др. Послания и речи его изданы в Варшаве. Ср. "Pamietn. relig. moral." (1853, том 25); "Tygodnik Illustrowany" (1864, том IX; 1861, том IV); Kosinski "Przewodnik heraldyczny" (Варшава, 1885, том V); "Русская Старина" (том LXXXI, июнь); гр. Д.А. Толстой "Римский католицизм в России" (том II).


Цэван-Рабтан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цыцурин Федор Степанович | Цэцэн-хан
Цыцура Тимофей (Цюцюра) | Чаадаев Петр Яковлевич
Цытович Николай Платонович | Чаадаевы
Цытович Николай Мартинианович | Чавчавадзе
Цыплетевы | Чавчавадзе Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Цэван-Рабтан - чжунгарский хонтайдже (князь), внук Батора (см. III, 182), сын Сенгэ. Когда во 2-й половине XVII века среди чжунгарских князей начались семейные смуты, Ц.-Рабтан, спасаясь от дяди своего Галдана, удалился в 1678 г. в Турфань. Оттуда он лет через десять прибыл в Или, где и упрочил свою власть, пользуясь военными действиями Галдана в Монголии, а после смерти последнего в 1696 г. сделался ханом ойратов, при поддержке Китая, которому помогал против своего дяди. Сделавшись ханом, Ц.-Рабтан повел враждебную политику по отношению к Китаю, где в то время царствовал энергичный император Канси. Борьба между ними началась в 1715 г., продолжалась 6 лет и значительно ослабила Чжунгарию. В конце этой борьбы зашла речь о вступлении Ц.-Рабтана в подданство России. Для переговоров по этому поводу Петр Великий отправил к Ц.-Рабтану капитана от артиллерии Ивана Унковского , которому поручалось обнадеживать Ц.-Рабтана помощью против китайцев, если он присягнет на верность России. В это время война чжунгар с Китаем окончилась, Канси умер, и переход в русское подданство не состоялся (см. "посольство Унковского", в "Записках Императорского Русского Географического Общества", отдельно, этногр., том X, Санкт-Петербург, 1887). Ц.-Рабтан завоевал было Тибет, но удержать его за собой не мог. Он умер в 1727 г. В его ханствование состоялся неудачный поход Бухгольца к Ямышеву озеру (1715 - 1716), с целью проникнуть в страну песочного золота. См. о. Иакинф Бичурин "Историческое обозрение ойратов" (перевод с китайского, Санкт-Петербург, 1834).

См. также статьи:
Унковский Иван .


Цэцэн-хан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цэван-Рабтан | Чаадаев Петр Яковлевич
Цыцурин Федор Степанович | Чаадаевы
Цыцура Тимофей (Цюцюра) | Чавчавадзе
Цытович Николай Платонович | Чавчавадзе Александр Григорьевич
Цытович Николай Мартинианович | Чавчавадзе Илья Григорьевич

Цэцэн-хан - старший сын Батора хон-тайджи ; был после него ханом в Чжунгарии (с 1654 по 1676 г.) и в 1680 г. погиб от руки брата своего Галдана-бошкту. Ц.-хан воевал с киргизским ханом Аблаем и причинил киргизам много вреда. См. "Записки Императорского Русского Географического Общества", отдельно этнография, том X, выпуск 2, стр. 240 - 249).


Чарныш Осип

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарныш Иван | Чарторыйский Адам-Юрий
Чарнолусские | Чарторыйский Константин-Адам-Александр-Казимир
Чарнолуский Владимир Иванович | Чаруковский Аким Алексеевич
Чарнецкий Стефан | Чаруковский Прохор Алексеевич
Чапские | Чарыков Валерий Иванович

Чарныш (Осип) - писатель-переводчик; воспитывался в вольном благородном пансионе при Московском университете. Напечатал: "О христианской любви и терпении" (в сборнике "Распускающийся цветник", 1787); "Норстон и Сусанна, или Коловратность рока" (перевод в сборнике "Полезное упражнение юношества", 1789); "Два возраста" (ib.); "Географическое описание Азии", аббата де ла Кроа (с французского, М., 1789). Ср. А.Н. Неустроев "Исторические разыскания о русских повременных изданиях и сборниках за 1703 - 1802 годы" (СПб., 1874).


Чаславский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарыковы | Чаусов Михаил Дмитриевич
Чарыков Валерий Иванович | Чачков Василий Васильевич
Чаруковский Прохор Алексеевич | Чашников Иван
Чаруковский Аким Алексеевич | Чашниковы
Чарторыйский Константин-Адам-Александр-Казимир | Чеботарев Адам Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чаславский (Василий Иванович) - статистик (1834 - 1878). Был мировым посредником; позже состоял редактором статистического отдела министерства государственных имуществ. Участвовал в экспедиции по исследованию хлебной торговли и производительности в России, а также в комиссии по составлению программы сведений о сельской общине. Главные его труды: очерки хлебной торговли в "Трудах экспедиции Вольного Экономического и Географического обществ" (1869 - 1879), статьи "Земледельческие отхожие промыслы" (в "Сборнике государственных знаний", т. II, 1876), "Вопросы русского аграрного устройства" ("Отечественные Записки", 1878, № 8); им же составлена первая подробная почвенная карта Европейской России, изданная после его смерти департаментом земледелия, с объяснительным текстом В.В. Докучаева . А. Ф-тов.

См. также статьи:
Россия, разд. Статистика .


Чачков Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаусов Михаил Дмитриевич | Чашников Иван
Чаславский Василий Иванович | Чашниковы
Чарыковы | Чеботарев Адам Петрович
Чарыков Валерий Иванович | Чеботарев Андрей Харитонович
Чаруковский Прохор Алексеевич | Чеботарев Харитон Андреевич

Чачков (Василий Васильевич, 1785 - 1842) - переводчик с немецкого. Напечатал: "Грамматика латинская" (соч. А. Шлоссера, СПб., 1810); "Записки Карла Энгельмана, изданные Авг. Лафонтеном" (СПб., 1808); Г. Консбрука "Физиология, или Наука о естестве человеческом" (вместе с И. Паскевичем, СПб., 1804).


Чашников Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чачков Василий Васильевич | Чашниковы
Чаусов Михаил Дмитриевич | Чеботарев Адам Петрович
Чаславский Василий Иванович | Чеботарев Андрей Харитонович
Чарыковы | Чеботарев Харитон Андреевич
Чарыков Валерий Иванович | Чеботаревы

Чашников (Иван) - писатель. Служил в лейб-гвардии конном полку. Главные его труды: "Избранное чтение, или Собрание чувствительных и ко внушению добродетели споспешествующих повестей" (с французского, СПб., 1786); "Рассуждение о великих людях" (с французского, СПб., 1786); "Песнь Великой Екатерине, на всерадостнейший день Ее коронации" (СПб., 1795); "Малиновка, или Меланхолический вечер" (М., 1797). Ср. "История лейб-гвардии конного полка, 1731 - 1848" (СПб., 1849).


Чеботарев Адам Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чашниковы | Чеботарев Андрей Харитонович
Чашников Иван | Чеботарев Харитон Андреевич
Чачков Василий Васильевич | Чеботаревы
Чаусов Михаил Дмитриевич | Чеботовы
Чаславский Василий Иванович | Чебышев Пафнутий Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чеботарев (Адам Петрович, умер в 1881 году) - писатель, генерал-лейтенант. Состоял членом главного военно-кодификационного комитета. Его труды: "Опыт первоначального обучения грамоте казаков в городе Уральске" ("Военный Сборник", 1859); "Очерки служебной деятельности и характеристики донских атаманов: гр. Платова, Власова и Иловайского" ("Русская Старина", 1870 - 1880); "Воспоминания донского казака" (в "Военном Сборнике", 1884, т. CLV).

Назад Вперед


Чеботарев Андрей Харитонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеботарев Адам Петрович | Чеботарев Харитон Андреевич
Чашниковы | Чеботаревы
Чашников Иван | Чеботовы
Чачков Василий Васильевич | Чебышев Пафнутий Львович
Чаусов Михаил Дмитриевич | Чебышев-Дмитриев Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чеботарев (Андрей Харитонович, 1784 - 1833) - писатель-переводчик. Окончил курс в Московском университете, при котором был адъюнктом химии и технологии. Из сочинений и переводов его известны: "Твердые намерения молодого человека, наставленного в истинах и должностях закона христианского" ("Иппокрена", ч. II, М., 1799, и "Друг Юношества", 1808, декабрь); "Юный Перс Кир, Артакс и придворные" ("Иппокрена", ч. I, М., 1799); "Филиция Вильмар" (М., 1805); "Герцогиня де ла Вальер" (соч. госпожи Жанлис, М., 1815).

См. также статьи:
Муравьев Михаил Никитич .


Чекалевский Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чегодаевы | Чекалин Федор Федорович
Чеглоковы | Чекановский Александр Лаврентьевич
Чевкины | Чекмаревы
Чевкин Константин Владимирович | Челищев Петр Иванович
Чевакинский Савва Иванович | Челищевы

Чекалевский (Петр Петрович, 1751 - 1817) - писатель, был конференц-секретарем Императорской Академии Художеств, потом ее вице-президентом. Напечатал: "Рассуждение о свободных художествах, с описанием некоторых произведений российских художников" (СПб., 1793); "Опыт ваяния из бронзы одним приемом колоссальных статуй" - "Essai sur les operations pratiquees lors de la fusion en bronze des statues colossales d'un seul jet" (СПб., 1810, одновременно на русском и французском языках).


Челноков Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Челищевы | Челпанов Георгий Иванович
Челищев Петр Иванович | Чельцов Григорий Васильевич
Чекмаревы | Чельцов Иван Васильевич
Чекановский Александр Лаврентьевич | Чельцов Иван Михайлович
Чекалин Федор Федорович | Чельцов Михаил Васильевич

Челноков (Михаил Васильевич) - русский политический деятель. Родился в 1863 году, учился в Лазаревском институте; был председателем московской уездной земской управы, потом членом московской губернской управы; принимал деятельное участие в земских съездах; член конституционно-демократической партии. В 1907 году избран членом II Государственной думы от Московской губернии; в думе избран ее секретарем. В. В-в.


Чельцов Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чельцов Иван Васильевич | Чельцов Михаил Васильевич
Чельцов Григорий Васильевич | Чельцов Михаил Михайлович
Челпанов Георгий Иванович | Чельцов Михаил Павлович
Челноков Михаил Васильевич | Челюскины
Челищевы | Челяднины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чельцов (Иван Михайлович, 1848 - 1904) - химик, сын священника, родился в Егорьевске Рязанской губернии, среднее образование получил в духовной семинарии, в 1870 году поступил в СПб. университет, который окончил со степенью кандидата по естественному отделению физико-математического факультета в 1875 году и в том же году поступил лаборантом в только что тогда открытый в Кронштадте минный офицерский класс, где вел практические занятия с офицерами флота по аналитической химии, и занялся самостоятельно изучением взрывчатых веществ. В 1879 году был командирован за границу вместе с лейтенантом Л. Федотовым для изучения производства пироксилина и затем разработал совместно с ним для морского ведомства проект устройства первого в России пироксилинового завода, построенного в 1880 году в Галерной гавани в СПб. В 1880 году Ч. было поручено чтение в минном классе курса взрывчатых веществ, а вскоре за тем и общего курса химии. В 1884 году Ч. сдал магистерский экзамен и летом 1885 года работал по термохимии в лаборатории Бертело в Париже. Деятельность Ч. в минном классе продолжалась до весны 1891 года. Начало ее почти совпало с открытием класса, и в истории этого учреждения, в его организации и последующем развитии Ч. играл весьма видную роль. Сперва как ассистент и организатор практических занятий морских офицеров в лаборатории, затем как преподаватель и составитель специальных курсов, наконец, как самостоятельный исследователь в области термохимии и взрывчатых веществ, он дал серьезную и вполне научную постановку делу химии в минном классе. Как единственный в то время химик-специалист в морском ведомстве, Ч. привлекался к решению разнообразных химических вопросов, возникавших в этом ведомстве. Особенно важны были его работы (совместно с инженером-механиком флота П.Я. Назаровым) по методике исследования взрывчатых веществ, касавшейся сравнения работ этих веществ при взрывах в свинцовых бомбах и сравнения давлений, развиваемых ими при подводных взрывах в кольце Аббота. Это были первые произведенные в России научные исследования по взрывчатым веществам. В 1890 году Ч. был приглашен вместе с профессором Д.И. Менделеевым принять участие в разрешении вопроса о введении во флоте бездымного пороха и устройстве в морском ведомстве научно-технической лаборатории. С этой целью Ч. был командирован за границу (в Англию и Францию) вместе с профессором Менделеевым и начальником морского пироксилинового завода Л.Г. Федотовым. Лаборатория была устроена в 1891 году в СПб. и Ч. состоял до 1904 года ее начальником. Деятельность его здесь была посвящена всестороннему исследованию свойств бездымных порохов вообще, изучению и разработке условий фабрикации предложенного Д.И. Менделеевым пироколлодийного пороха, устройству (1893 - 1894) для выделки его завода в СПб. на месте прежнего пироксилинового, затем усовершенствованию его производства и установлению способов его испытания и условий хранения. Особенно много Ч. работал по вопросу об увеличении химической стойкости бездымного пороха. Работы Ч. по бездымному пороху помещены в "Отчете Научно-Технической Лаборатории" за 1891 - 1897 годы. Как начальник Научно-Технической Лаборатории, Ч. состоял также членом морского технического комитета по вопросам о порохе и взрывчатых веществах. С преобразованием артиллерийского офицерского класса в Кронштадте Ч. была поручена постановка преподавания в нем химии и взрывчатых веществ, каковые предметы им и читались там до 1900 года. Кроме работ, помещенных в "Отчете Научно-Технической Лаборатории", Ч. напечатал: "Определение азота во взрывчатых азотнокислых эфирах" ("Журнал Русского Физико-Химического Общества", 1879); "Очерк современного состояния учения о взрывчатых веществах" (ib., 1883); "Теория механической волны при взрывах" (ib., 1884); "Chaleur de formation des picrates" ("Comptes rendus", 1885); "Теплота образования перекиси свинца из окиси свинца и кислорода" (совместно с Н. Беклемишевым и В. Каниным, "Журнал Русского Физико-Химического Общества", 1885); "О теоретическом сравнении силы взрывчатых веществ" (ib., 1887); "О хлоргидрате и новом гидрате хлорного железа" (ib., 1887); "Об удельном весе растворов хлорного железа" (ib., 1888); "О разложении хлорного железа водою на основании удельного веса растворов" (ib., 1889); "О давлениях и работах при взрывах пироксилина, пикринового пороха и нитроманнита" (ib., 1890); "О вновь предложенном (Ч.) взрывчатом веществе" (1887); "Химический анализ". Курс минного офицерского класса 1880 год; "Взрывчатые вещества". Курс минного офицерского класса 1880 - 1883 годы. В настоящем Словаре Ч. напечатал ряд статей о порохе и взрывчатых веществах. П. П. Р.

См. также статьи:
Россия, разд. Химия .


Ченыкаев Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чентурионе (Paolo Centurione) | Ченыкаевы
Ченик Михаил Антонович | Ченышевы
Чемосткины | Чеодаевы
Чемодуровы | Чепа Адриан Иванович
Чемодановы | Чепелевская Прасковья Ильинишна

Ченыкаев (Алексей Михайлович, 1771 - 1842) - писатель. Был директором саратовской гимназии. Напечатал: "Неслыханное диво, или Честной секретарь" (комедия, М., 1803) и перевел с немецкого сочинение Вульпиуса "Жизнь и военные деяния генералиссимуса князя Суворова-Рымникского" (М., 1802).


Чепелевская Прасковья Ильинишна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чепа Адриан Иванович | Червинский Николай Петрович
Чеодаевы | Червинский Петр Петрович (Чирвинский)
Ченышевы | Червинский Федор Алексеевич
Ченыкаевы | Череванский Владимир Павлович
Ченыкаев Алексей Михайлович | Черевин Павел Дмитриевич

Чепелевская (Прасковья Ильинишна, умерла в 1881 году) - учредительница женской учительской семинарии в Москве. Напечатала: "Элементарный курс французского языка, уроки для чтения и правописания для низших классов в учебных заведениях, на русском и французском языках" (СПб., 1861); "Специальное ремесленное образование при рукодельной школе, на Софийской набережной" (М., 1870).


Ченик Михаил Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чемосткины | Чентурионе (Paolo Centurione)
Чемодуровы | Ченыкаев Алексей Михайлович
Чемодановы | Ченыкаевы
Чемоданов Иван Иванович | Ченышевы
Чемесовы | Чеодаевы

Ченик (Михаил Антонович) - писатель, воспитанник киевской духовной академии. Главные его труды: "Из уроков по практическому руководству для пастырей" (Пермь, 1883 - 1885); "Митрополит московский Филарет, как гомилет" (Пинск, 1894); "Опыт полного курса гомилетики" (М., 1893).


Черепнин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черепашинский Михаил Михайлович | Черепнин Петр Иванович
Черепанов Семен Иванович | Череповы
Черепанов Никифор Евтропиевич | Черинов Михаил Петрович
Черепанов Илья | Черкасов Александр Александрович
Черенкевич Станислав Францевич | Черкасов Борис Иванович

Литургия
Черепнин (Николай Николаевич) - композитор (родился в 1873 году), ученик Римского-Корсакова . Состоит преподавателем спб. консерватории по классу дирижирования. Главные его сочинения: вступление к "Принцессе Грезе" для оркестра; "Лирическая поэма" для скрипки с оркестром; "Старая песня" (хоры с оркестром); "Песнь Сафо" (с женским хором и оркестром); романсы, фортепианные пьесы.


Черепнин Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черепнин Николай Николаевич | Череповы
Черепашинский Михаил Михайлович | Черинов Михаил Петрович
Черепанов Семен Иванович | Черкасов Александр Александрович
Черепанов Никифор Евтропиевич | Черкасов Борис Иванович
Черепанов Илья | Черкасов Иван Антонович

Черепнин (Петр Иванович, умер в 1901 году) - духовный писатель, протоиерей, воспитанник Казанской духовной академии. Главные его труды: "Рязанский митрополит Стефан Яворский, как проповедник"; "Св. апостол Павел, как обличитель иудейства"; "Содержание апостольских правил".


Черненков Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернай Александр Викентьевич | Чернецов Григорий Григорьевич
Чернавский Николай Михайлович | Чернецов Никанор Григорьевич
Чермный Кузьма | Чернецовы (Григорий и Никанор Григорьевичи)
Чермак Николай Карлович | Черни Валериан Александрович
Чермак Лев Карлович | Черни Франц Францевич

Черненков (Николай Николаевич) - статистик и общественный деятель. Родился в 1863 году. Работал в земствах Орловском, Московском и Саратовском; в последнем с 1892 по 1905 год был заведующим статистическим бюро и страховым отделом. В 1905 году перешел на службу в Тверское земство заведующим статистикой страхования. Изучал крестьянское хозяйство, как особый, потребительно-трудовой на земледельческой основе хозяйственный тип. Много работал в аграрной комиссии конституционно-демократической партии. Работы Ч. разбросаны по статистическим сборникам земств, в которых он служил.


Черномордиков Давид Ааронович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернов Яков Петрович | Черноозерский Александр Сергеевич
Чернов Василий Егорович | Чернопятов Илья Никитич
Чернов Аркадий Яковлевич | Чернышев Александр Иванович
Черниговец (Вишневский Федор Владимирович) | Чернышев Алексей Филиппович
Черни Франц Францевич | Чернышев Захар Григорьевич (генерал-фельдмаршал)

Черномордиков (Давид Ааронович) - композитор и писатель о музыке. Родился в 1869 году. Издал: рабочий гимн "Вперед" (слова А. Хирьякова), "Боевой марш", романсы и др. Был музыкальным критиком "Сына Отечества", "Новостей" и "Живописного Обозрения".


Чернопятов Илья Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черноозерский Александр Сергеевич | Чернышев Александр Иванович
Черномордиков Давид Ааронович | Чернышев Алексей Филиппович
Чернов Яков Петрович | Чернышев Захар Григорьевич (генерал-фельдмаршал)
Чернов Василий Егорович | Чернышев Захар Григорьевич (декабрист)
Чернов Аркадий Яковлевич | Чернышев Иван Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернопятов (Илья Никитич, 1822 - 1879) - писатель. Получил звание агронома в горыгорецком земледельческом институте. Был профессором Петровской земледельческой академии. Напечатал: "Руководство к торфяному хозяйству" (СПб., 1857); "Руководство к орошению разных земельных угодий" (СПб., 1864); "О шерсти овец в хозяйственном и фабричном отношениях" (СПб., 1863); "Руководство к сушке и хранению хлеба" (СПб., 1867); "Скотоводство в северных и средних губерниях России и меры к его улучшению" (М., 1872); "Исторический очерк развития тонкошерстного овцеводства в России и обозрение нынешнего положения его" (М., 1873) и др.

См. также статьи:
Людоговский Алексей Петрович ;
Россия, разд. Сельскохозяйственная наука .


Чернявский Осип

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернявский Николай Иванович | Черняев Валериан Васильевич
Чернышевы-Кругликовы | Черняев Василий Матвеевич
Чернышевы | Черняев Михаил Григорьевич
Чернышевский Николай Гаврилович | Черняев Николай Иванович
Чернышев Феодосий Николаевич | Черняев Сергей Иванович

Чернявский (Осип; биографических сведений о нем не имеется) - автор "Купецкой компании" (комедия, "Российский Театр", 1788, ч. XXVII, и отд., М., 1780, 2-е изд., 1786).


Черняев Василий Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черняев Валериан Васильевич | Черняев Михаил Григорьевич
Чернявский Осип | Черняев Николай Иванович
Чернявский Николай Иванович | Черняев Сергей Иванович
Чернышевы-Кругликовы | Черский Иван Дементьевич
Чернышевы | Чертков Александр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черняев (Василий Матвеевич, 1796 - 1871) - исследователь флоры Украины и вообще Южной России. Окончил курс на медицинском факультете Харьковского университета, где состоял потом профессором ботаники. Поместил в "Бюллетенях Императорского Общества испытателей природы" труд по микологии, в котором описал открытый им род и несколько новых видов из семейства дождевиков. Издал (но не окончил) "Конспект растений, дикорастущих и разводимых в окрестностях Харькова и в Украине". Собранный им огромный гербарий он завещал Харьковскому университету.

Назад Вперед


Чеславский Иван Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ческий Косма Васильевич | Чеснок
Ческий Иван Васильевич | Четвериков Иван Пименович
Ческий (русские граверы) | Четвертинские
Чертковы | Четрерухин Константин Александрович
Чертков Василий Алексеевич | Четыркин Роман Сергеевич

Чеславский (Иван Богданович, 1790 - 1844) - писатель. Образование получил в морском корпусе. Перевел на русский язык трагедию Расина "Федра" (СПб., 1827). Написал пролог к комедии кн. А.А. Шаховского "Своя семья" и несколько стихотворений.


Четвериков Иван Пименович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеснок | Четвертинские
Чеславский Иван Богданович | Четрерухин Константин Александрович
Ческий Косма Васильевич | Четыркин Роман Сергеевич
Ческий Иван Васильевич | Четыркин Федор Васильевич
Ческий (русские граверы) | Четь

Четвериков (Иван Пименович) - писатель, воспитанник киевской духовной академии, в которой состоит доцентом по кафедре психологии. Главные его труд: "О Боге, как личном существе" (Киев, 1904, магистерская диссертация).


Четрерухин Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Четвертинские | Четыркин Роман Сергеевич
Четвериков Иван Пименович | Четыркин Федор Васильевич
Чеснок | Четь
Чеславский Иван Богданович | Чехов Александр Павлович
Ческий Косма Васильевич | Чехов Антон Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Четрерухин (Константин Александрович, 1848 - 1891) - писатель; окончил курс в вологодской духовной семинарии; помещал корреспонденции в "Русских Ведомостях", рассказы и драматические произведения (иногда под псевдонимом К. Рухин) в "Книжках Недели", "Колосьях" и других изданиях.

Назад Вперед


Четыркин Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Четыркин Роман Сергеевич | Четь
Четрерухин Константин Александрович | Чехов Александр Павлович
Четвертинские | Чехов Антон Павлович
Четвериков Иван Пименович | Чехов Михаил Павлович
Чеснок | Чехович Венедикт Павлович

Четыркин (Федор Васильевич, умер в 1904 году) - писатель, магистр спб. духовной академии. Главные его труды: "Синкретизм в средние века" (магистерская диссертация); "Жизнеописания святейших патриархов московских и всея России" (СПб., 1893); "Платон, митрополит московский" (ib., 1892); "Почаевская Успенская лавра" (ib., 1888).


Чугаев Лев Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чувиковы | Чугуевец Павел Анастасьевич
Чубинский Павел Платонович | Чугунов Андрей Кириллович
Чубинский Михаил Павлович | Чудецкий Павел Иванович
Чубинов Давид Иессеевич | Чудинов Александр Николаевич
Чубаревы | Чудновская Любовь Давыдовна

Чугаев (Лев Александрович) - химик и бактериолог (родился в 1873 году); обучался в 1-м московском кадетском корпусе, где окончил курс в 1889 году. Среднее образование окончил в следующем году в IV московской гимназии. Высшее образование получил в Московском университете по естественному отделению физико-математического факультета, который окончил в 1895 году. С 1903 по 1904 год состоял на службе в качестве помощника прозектора при бактериологическом институте в Московском университете, где все время заведовал химической лабораторией института. С 1904 года состоит профессором в Императорском московском техническом училище, а с 1900 года приват-доцентом Московского университета. В 1903 году защитил магистерскую диссертацию под заглавием: "Исследования в области терпенов и камфары", а в 1906 году докторскую диссертацию: "Исследования в области комплексных соединений". До настоящего времени (март 1907 года) Ч. напечатал более 50 статей и отдельных сочинений по различным вопросам химии и бактериологии. Главными темами научных исследований Ч. были: а) оптическая деятельность органических соединений, б) химия терпенов и камфары и в) комплексные соединения.


Чупров Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чупрасовы | Чупров Александр Иванович
Чупин Наркиз Константинович | Чурай Маруся Гордеевна (Марья Гордеевна)
Чумина Ольга Николаевна (в оригинале Чюмина) | Чуриков Виктор
Чумиков Александр Александрович | Чуриковы
Чумаков Федор Петрович | Чурило Пленкович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чупров (Александр Александрович) - статистик, сын А.И. Чупрова (XXXIX, 61). Родился в 1874 году. Окончил курс Московского университета по математическому факультету. Несколько лет занимался общественными науками в университетах Берлинском и Страсбургском. В 1901 году получил в Страсбургском университете степень доктора. По сдаче в 1902 году магистерского экзамена по политической экономии и статистике при юридическом факультете Московского университета, приглашен доцентом статистики в спб. политехнический институт. Главные его труды: "Die Feldgemeinschaft, eine morphologische Studie" (Страсбург, 1902); "Die Aufgaben der Theorie der Statistik" ("Jahrb. fur Gesetzgeb., Verw. etc.", 1905); "Statistik als Wissenschaft" ("Archiv fur Sozialwiss.", 1906); "Нравственная статистика" (в настоящем "Энциклопедическом Словаре"); "Общинное землевладение" (в сборнике "Нужды деревни", т. II).

См. также статьи:
Орлов Василий Иванович .


Чурай Маруся Гордеевна (Марья Гордеевна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чупров Александр Иванович | Чуриков Виктор
Чупров Александр Александрович | Чуриковы
Чупрасовы | Чурило Пленкович
Чупин Наркиз Константинович | Чурилов Михаил Петрович
Чумина Ольга Николаевна (в оригинале Чюмина) | Чуриловский Николай Фавстович

Чурай (Маруся [Марья] Гордеевна) - слагательница малороссийских песен. Жила в половине XVII века. Из песен, ей приписываемых, наиболее известны: "Виют витры, виют буйни", "Ой, не ходы, Грицю, на вечерници"; "Грицю, Грицю, до работы! В Грица порваны чоботы"; "Сидыть голубь на берези, голубка на вишни"; "Засвисталы козаченькы в поход с полуночи"; "Каталыся возы с горя, да в долини сталы". Ср. кн. А.А. Шаховской "Маруся, малороссийская Сафо" (1 т. сборника "Сто русских литераторов", СПб., 1839); кн. Н.Н. Голицын "Биографический словарь русских писательниц" (СПб., 1889); "Сочинения Б. Белинского" (т. III, М., 1859).


Чуриловский Николай Фавстович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чурилов Михаил Петрович | Чуриловы
Чурило Пленкович | Чурмантевы
Чуриковы | Чуфаровские
Чуриков Виктор | Чухнин Григорий Павлович
Чурай Маруся Гордеевна (Марья Гордеевна) | Шабанова Анна Николаевна

Чуриловский (Николай Фавстович) - современный ученый. Родился в 1862 году, окончил курс в спб. духовной академии. Деятельность его распределяется по трем учреждениям: спб. Синодальной типографии, архиву Министерства народного просвещения и археологической комиссии того же министерства. - По должности справщика Синодальной типографии, он наблюдает за исправностью и точностью текста книг Св. писания и богослужебных, издаваемых Святейшим Синодом; некоторые из последних напечатаны по планам, составленным Ч. По архиву Министерства народного просвещения Ч. издал первые два тома "Сборника материалов по истории просвещения в России" (1893 и 1897). По археологической комиссии Министерства народного просвещения он составил "Описание документов собрания Ходоровича" (XIII выпуск "Летописи занятий" комиссии, 1901, и отдельно). В XII выпуске "Летописи занятий" (1901) помещен ряд докладов Ч. по научным вопросам.


Чухнин Григорий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуфаровские | Шабанова Анна Николаевна
Чурмантевы | Шабельская (Александра Станиславовна Монтвида)
Чуриловы | Шаблинский Иосиф
Чуриловский Николай Фавстович | Шавров Александр Александрович
Чурилов Михаил Петрович | Шавров Егор Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чухнин (Григорий Павлович) - русский администратор и моряк, родился в 1848 году. С 1902 по 1904 гг. был начальником Николаевской морской академии; в апреле 1904 года назначен главнокомандующим Черноморского флота и портов Черного моря. Неудачное покушение на его жизнь заставило его окружить себя особенной охраной. Тем не менее 28 июня 1906 года он был убит каким-то матросом, который успел скрыться.

См. также статьи:
Шмидт Петр Петрович .


Чаадаев Петр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Цэцэн-хан | Чаадаевы
Цэван-Рабтан | Чавчавадзе
Цыцурин Федор Степанович | Чавчавадзе Александр Григорьевич
Цыцура Тимофей (Цюцюра) | Чавчавадзе Илья Григорьевич
Цытович Николай Платонович | Чагин Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чаадаев (Петр Яковлевич) - известный русский писатель. Год рождения его точно неизвестен. Лонгинов говорит, что Ч. родился 27 мая 1793 г., Жихарев считает годом его рождения 1796-й, Свербеев неопределенно относит его к "первым годам последнего десятилетия XVIII века". По матери Ч. приходится племянником князей Щербатовых и внуком известного русского историка. На руках этой родни Ч. получил первоначальное, замечательное для того времени образование, которое закончил слушанием лекций в Московском университете. Зачислившись юнкером в Семеновский полк, он участвовал в войне 1812 г. и последующих военных действиях. Служа затем в лейб-гусарском полку, Ч. близко сошелся с учившимся тогда в Царскосельском лицее молодым Пушкиным . По словам Лонгинова, "Ч. способствовал развитию Пушкина, более чем всевозможные профессора своими лекциями". О характере бесед между друзьями можно судить по стихотворениям Пушкина "Петру Яковлевичу Ч.", "К портрету Ч." и другим. Чаадаеву выпало на долю спасти Пушкина от грозившей ему ссылки в Сибирь или заключения в Соловецкий монастырь. Узнав об опасности, Ч., бывший тогда адъютантом командира гвардейского корпуса князя Васильчикова , добился не в урочный час свидания с Карамзиным и убедил его вступиться за Пушкина. Пушкин платил Ч. теплой дружбой. В числе "самых необходимых предметов для жизни" он требует присылки ему в Михайловское портрета Ч. Ему посылает он первый экземпляр "Бориса Годунова" и горячо интересуется его мнением об этом произведении; ему же шлет из Михайловского целое послание, в котором выражает свое страстное пожелание поскорее в обществе Ч. "почитать, посудить, побранить, вольнолюбивые надежды оживить". В предисловии к "Oeuvres choisies de Pierre Tchadaieff publiees pour la premiere fois par P. Gagarin" говорится следующее: "в молодости Ч. был прикосновенен к либеральному движению, завершившемуся катастрофой 14 декабря 1825 г. Он разделял либеральные идеи людей, которые принимали участие в этом движении, соглашался с ними по вопросу о реальности того сильного зла, от которого страдала и страдает Россия, но расходился с ними по вопросу о причинах его и в особенности по вопросу о средствах к его устранению". Если это верно, то Ч. мог вполне искренно примыкать к Союзу Благоденствия и столько же искренно не соглашаться с направлением, возобладавшим впоследствии в Северном и особенно в Южном обществе. В 1820 г. в Санкт-Петербурге произошли известные волнения в Семеновском полку. Император Александр находился тогда в Троппау, куда Васильчиков и послал Ч. с известием о происшедших беспорядках. Свербеев , Герцен и другие рассказывают в своих воспоминаниях и записках, что австрийский посол граф Лебцельтерн успел с своей стороны отправить курьера в Троппау, который, будто бы прибыл туда раньше Ч. и рассказал о происшедшем в Петербурге Меттерниху, и последний сообщил о них первым ничего не подозревавшему императору. Когда прибыл Ч., Александр резко выразил ему порицание за медленность езды, но потом, как бы спохватившись, предложил ему звание флигель-адъютанта. Оскорбленный Ч. просил одной милости - отставки, и получил ее даже без обычного награждения следующим чином. Таков ходячий рассказ о причинах отставки Ч. Лонгинов решительно его опровергает, утверждая, что никакого курьера в Троппау Лебцельтерн не посылал, что еще до посылки Ч., при первых же признаках неповиновения солдат, к Александру был отправлен другой курьер и что таким образом император ко времени прибытия Ч. в Троппау знал уже о петербургских событиях, получив сведения о них от русского курьера, а не от Меттерниха. Как бы то ни было, но в этот момент Ч. пострадал вдвойне: разбилась его блестящая карьера и вместе с тем он сильно упал в мнении товарищей-офицеров, среди которых был весь цвет тогдашней интеллигенции. Говорили, что он ни в каком случае не должен был брать на себя такого щекотливого поручения; зная о жалуемых курьером в таких случаях флигель-адъютантских аксельбантах, он должен был чувствовать себя особенно неловко пред своими бывшими сослуживцами по Семеновскому полку, на которых обрушилась весьма тяжелые кары. Весьма возможно, что вследствие этого от него отдалились члены тайного общества, куда он был принят Якушкиным , и что именно потому Ч. не любил говорить впоследствии о своих отношениях к декабристам, поездке в Троппау и разговоре с Александром. После отставки он прожил за границей целых шесть лет. Все события 1825 - 1826 годов прошли, таким образом, в его отсутствие. Эти события снесли с исторической арены почти весь цвет того поколения, к которому принадлежал Ч. Возвратясь на родину, он застал уже иное время и иных людей. С этого же времени фигура Ч. выделяется на фоне русской жизни уже не в качестве общественного деятеля или одного из будущих реформаторов России, не в том образе, о котором говорил Пушкин, что "он был бы в Риме Брут, в Ефинах - Периклес", а в образе мыслителя, философа, блестящего публициста. В Европе Ч. вращался среди замечательных умов. В числе его личных знакомых были Шеллинг, Ламенна и др. Воззрения этих людей не могли не иметь влияния на Ч., имевшего от природы сильный ум и определенную философскую складку мысли. Обширное чтение также много способствовало выработке Ч. прочного миросозерцания. "В моих понятиях, - говорит Жихарев, - Ч. был самый крепкий, самый глубокий и самый разнообразный мыслитель, когда-либо произведенный русской землей". С конца двадцатых годов Ч. был очень близок с старшим Киреевским . Когда издававшийся последним журнал "Европеец" был запрещен и сам Киреевский отдан под надзор полиции, Ч. написал (в 1831 г.) "Memoire au compte Benkendorf, redige par Tchadaeeff pour Jean Kireifsky". В этом документе Ч. излагает свои взгляды на историю России, весьма близкие к тем, которые появились пять лет спустя в его знаменитом "философском письме", но, в отличие от него, указывает и на положительные средства, при помощи которых можно направить Россию к лучшему будущему. Для этого необходимо "прежде всего серьезное классическое образование", затем "освобождение наших рабов", являющееся "необходимым условием всякого дальнейшего прогресса", и, наконец, "пробуждение религиозного чувства, дабы религия вышла из некоторого рода летаргии, в котором она ныне находится". Была ли доставлена эта записка по назначению или нет - неизвестно. Она была написана в 1831 г. и содержала уже в себе много "чаадаевских" мыслей. Те философские письма Ч., "к госпоже***" (по одним сведениям - Пановой, урожденной Улыбышевой, по другим - жене декабриста М.Ф. Орлова , урожденной Раевской), из которых появилось в печати (в 1836 г.) только первое, были написаны за семь лет перед тем. О них упоминает Пушкин еще 6 июля 1831 г. Круг знавших о существовании этих писем лиц был, однако, очень невелик: до появления первого из них в печати о них ничего не знал даже такой сведущий в литературных и общественных делах своего времени человек, как Герцен. Впечатление от напечатания Надеждиным в "Телескопе" "философского письма" Ч. было чрезвычайно сильное. "Как только появилось письмо, - говорит Лонгинов, - поднялась грозная буря". "После "Горя от ума" не было ни одного литературного произведения, которое сделало бы такое сильное впечатление", - рассказывает по этому же поводу Герцен. По словам Свербеева, "журнальная статья Ч. произвела страшное негодование публики и поэтому не могла не обратить на него преследования правительства. На автора восстало все и вся с небывалым до того ожесточением в нашем довольно апатичном обществе". Ожесточение в самом деле было беспримерное. "Никогда, - говорит Жихарев, - с тех пор как в России стали читать и писать, с тех пор как в ней завелась книжная деятельность, никакое литературное и ученое событие, не исключая даже смерти Пушкина, не производило такого огромного влияния и такого обширного действия, не разносилось с такой скоростью и с таким шумом. Около месяца среди целой Москвы почти не было дома, в котором не говорили бы про чаадаевскую историю. Даже люди, никогда не занимавшиеся никаким литературным делом, круглые неучи, барыни, по степени своего интеллектуального развития мало чем разнившиеся от своих кухарок и прихвостниц, подьячие и чиновники, потонувшие в казнокрадстве и взяточничестве, тупоумные, невежественные, полупомешанные святоши и изуверы или ханжи, поседевшие и одичавшие в пьянстве, распутстве и суеверии, молодые отчизнолюбцы и старые патриоты, - все соединились в одном общем вопле проклятия и презрения к человеку, дерзнувшему оскорбить Россию. Не было такого осла, который бы не считал за священный долг и приятную обязанность лягнуть копытом в спину льва историко-философской критики... На чаадаевскую статью обратили внимание не одни только русские: в силу того, что статья была написана (первоначально) по-французски и впоследствии большой известности, которой Ч. пользовался в московском иностранном населении, - этим случаем занялись и иностранцы, живущие у нас и обыкновенно никогда никакого внимания не обращающие ни на ученое или литературное дело в России и только по слуху едва знающие, что существует русская письменность. Не говоря про нескольких высокопоставленных иностранцев, из-за чаадаевского письма выходили из себя в различных горячих спорах невежественные преподаватели французской грамматики и немецких правильных и неправильных глаголов, личный состав московской французской труппы, иностранное торговое и мастеровое сословие, разные практикующие и непрактикующие врачи, музыканты с уроками и без уроков, даже немецкие аптекари... В это время я слышал, будто студенты Московского университета приходили к своему начальству с изъявлением желания оружием выступить за освобожденную Россию и переломить в честь ее копье, и что граф, тогдашний попечитель, их успокаивал"... Известный Вигель послал тогда же петербургскому митрополиту Серафиму донос; Серафим довел об этом до сведения Бенкендорфа - и катастрофа разразилась. Надеждин был сослан в Усть-Сысольск, а Ч. объявлен сумасшедшим. Жихарев приводит подлинный текст бумаги, в которой Ч. объявлялся сошедшим с ума; "появившаяся тогда-то такая-то статья, - гласила эта бумага, - выраженными в ней мыслями возбудила во всех без исключения русских чувства гнева, отвращения и ужаса, в скором, впрочем, времени сменившаяся на чувство сострадания, когда узнали, что достойный сожаления соотечественник, автор статьи, страдает расстройством и помешательством рассудка. Принимая в соображение болезненное состояние несчастного, правительство в своей заботливости и отеческой попечительности предписывает ему не выходить из дому и снабдить его даровым медицинским пособием, на который конец местное начальство имеет назначить особого из подведомственных ему врача". Это распоряжение приводилось в исполнение в течение нескольких месяцев. По свидетельству Герцена, доктора и полицмейстера приезжали к Ч. еженедельно, причем они никогда и не заикались, зачем приезжали. Этому показанию противоречит одно из писем Ч. к брату, в котором находятся такие строки: "что касается до моего положения, то оно теперь состоит в том, что я должен довольствоваться одной прогулкой и видеть у себя ежедневно господ медиков ex-officio, меня посещающих. Один из них, пьяный частный штаб-лекарь, долго ругался надо мной самым наглым образом, но теперь прекратил свои посещения, вероятно, по предписанию начальства". Изложению как первого "философского письма", так и последующих, до сих пор на русском языке не появившихся, мы считаем необходимым препослать два замечания: 1) у нескольких русских писателей приводится из первого письма Ч. такая фраза: "прошедшее России пусто, настоящее невыносимо, а будущего для нее нет. Россия - это пробел разумения, грозный урок, данный народам, до чего отчуждение и рабство могут довести". Подобной фразы в письме Ч. нет. 2) А.М. Скабичевский утверждает, что перевод письма Ч. на русский язык сделан Белинским . Это неверно: перевод сделан не Белинским, а Кетчером . Знаменитое письмо Чаадаева проникнуто глубоко скептическим по отношению к России настроением. "Для души, - пишет он, - есть диетическое содержание, точно так же как и для тела; умение подчинять ее этому содержанию необходимо. Знаю, что повторяю старую поговорку, но в нашем отечестве она имеет все достоинства новости. Это одна из самых жалких особенностей нашего общественного образования, что истины, давно известные в других странах и даже у народов, во многих отношениях менее нас образованных, у нас только что открываются. И это оттого, что мы никогда не шли вместе с другими народами; мы не принадлежим ни к одному из великих семейств человечества, ни к Западу, ни к Востоку, не имеем преданий ни того, ни другого. Мы существуем как бы вне времени и всемирное образование человеческого рода не коснулось нас. Эта дивная связь человеческих идей в течение веков, эта история человеческого разумения, доведшая его в других странах мира до настоящего положения, не имели для нас никакого влияния. То, что у других народов давно вошло в жизнь, для нас до сих пор, только умствование, теория... Посмотрите вокруг себя. Все как будто на ходу. Мы все как будто странники. Нет ни у кого сферы определенного существования, нет ни на что добрых обычаев, не только правил, нет даже семейного средоточия; нет ничего, что бы привязывало, что бы пробуждало наши сочувствия, расположения; нет ничего постоянного, непременного: все проходит, протекает, не оставляя следов ни во внешности, ни в вас самих. Дома мы как будто на постое, в семействах как чужие, в городах как будто кочуем и даже больше чем племена, блуждающие по нашим степям, потому что эти племена привязаннее к своим пустыням, чем мы к нашим городам"... Указав, что у всех народов "бывает период сильной, страстной, бессознательной деятельности", что такие эпохи составляют "время юности народов", Ч. находит, что "мы не имеем ничего подобного", что "в самом начале у нас было дикое варварство, потом грубое суеверие, затем жестокое, унизительное владычество, следы которого в нашем образе жизни не изгладились совсем и доныне. Вот горестная история нашей юности... Нет в памяти чарующих воспоминаний, нет сильных наставительных примеров в народных преданиях. Пробегите взором все века нами прожитые, все пространство земли, нами занимаемое, вы не найдете ни одного воспоминания, которое бы нас остановило, ни одного памятника, который высказал бы вам протекшее живо, сильно, картинно... Мы явились в мир как незаконнорожденные дети, без наследства, без связи с людьми, которые нам предшествовали, не усвоили себе ни одного из поучительных уроков минувшего. Каждый из нас должен сам связывать разорванную нить семейности, которой мы соединялись с целым человечеством. Нам должно молотом вбивать в голову то, что у других сделалось привычкой, инстинктом... Мы растем, но не зреем, идем вперед, но по какому-то косвенному направлению, не ведущему к цели... Мы принадлежим к нациям, которые, кажется, не составляют еще необходимой части человечества, а существуют для того, чтобы со временем преподать какой-либо великий урок миру... Все народы Европы выработали определенные идеи. Это - идеи долга, закона, правды, порядка, И они составляют не только историю Европы, но ее атмосферу. Это более, чем история, более психология: это физиология европейца. Чем вы замените все это?.. Силлогизм Запада нам неизвестен. В наших лучших головах есть что-то большее, чем неосновательность. Лучшие идеи, от недостатка связи и последовательности, как бесплодные призраки цепенеют в нашем мозгу... Даже в нашем взгляде я нахожу что-то чрезвычайно неопределенное, холодное, несколько сходное с физиономией народов, стоящих на низших ступенях общественной лестницы... По нашему местному положению между Востоком и Западом, опираясь одним локтем на Китай, другим на Германию, мы должны бы соединять в себе два великие начала разумения: воображение и рассудок, должны бы совмещать в нашем гражданственном образовании историю всего мира. Но не таково предназначение, павшее на нашу долю. Отшельники в мире, мы ничего ему не дали, ничего не взяли у него, не приобщили ни одной идеи к массе идей человечества, ничем не содействовали совершенствованию человеческого разумения и исказили все, что сообщило нам это совершенствование... Ни одной полезной мысли не возросло на бесплодной нашей почве, ни одной великой истины не возникло среди нас. Мы ничего не выдумали сами и из всего, что выдумано другими, заимствовали только обманчивую наружность и бесполезную роскошь... Повторяю еще: мы жили, мы живем, как великий урок для отдаленных потомств, которые воспользуются им непременно, но в настоящем времени, что бы ни говорили, мы составляем пробел в порядке разумения". Произнеся такой приговор над нашим прошлым, настоящим и отчасти будущим, Ч. осторожно приступает к своей главной мысли и вместе с тем к объяснению указанного им явления. Корень зла, по его мнению, в том, что мы восприняли "новое образование" не из того источника, из которого воспринял его Запад. "Ведомые злой судьбой, мы заимствовали первые семена нравственного и умственного просвещения у растленной, презираемой всеми народами, Византии", заимствовали, притом, тогда, когда "мелкая суетность только что оторвала Византию от всемирного братства", и потому "приняли от нее идею, искаженную человеческой страстью". Отсюда и произошло все последующее. "Несмотря на звание христиан, мы не тронулись с места, тогда как западное христианство величественно шло по пути, начертанному его божественным основателем". Ч. сам ставит вопрос: "разве мы не христиане, разве образование возможно только по образцу европейскому?" - и отвечает так: "без сомнения мы христиане, но разве абиссинцы не христиане же? Разве японцы не образованны?.. Но неужели вы думаете, что эти жалкие отклонения от божественных и человеческих истин низведут небо на землю?". "В Европе все проникнуто таинственной силой, которая царила самодержавно целый ряд столетий". Эта мысль наполняет весь конец "философического письма". "Взгляните на картину полного развития нового общества и вы увидите, что христианство преобразует все человеческие выгоды в свои собственные, потребность вещественную везде заменяет потребностью нравственной, возбуждает в мире мыслительном эти великие прения, которых вы не встретите в истории других эпох, других обществ... Вы увидите, что все создано им и только им: и жизнь земная, и жизнь общественная, и семейство, и отечество, и наука, и поэзия, и умы, и воображение, и воспоминания, и надежды, и восторги, и горести". Но все это относится к христианству западному; другие ветви христианства бесплодны. Ч. не делает отсюда никаких практических умозаключений. Нам кажется, что письмо его вызвало бурю не своими, хотя несомненными, но вовсе не ярко выраженными католическими тенденциями, - их развивал он гораздо глубже в последующих письмах, - а лишь суровой критикой прошлого и настоящего России. Когда М.Ф. Орлов попробовал вставить слово Бенкендорфу в защиту Ч., то последний ответил ему: "Le passe de la Russie a ete admirable, son present est que magnifique, quant a son avenir il est au dela de tout ce que l'imagination la plus hardie se peut figurer; volia le point de vue sous lequel l'histoire russe doit etre concue et ecrite". Такова была официальная точка зрения; всякая другая считалась непозволительной, а чаадаевская - обличала "расстройство и помешательство рассудка"... Другие письма Ч. увидели свет через много лет, и то лишь на французском языке, в Париже, в издании известного иезуита князя И.С. Гагарина . Всех писем три, но есть основание думать, что в промежуток между первым (напечатанным в "Телескопе") и так называемом вторым существовали еще письма, по-видимому, безвозвратно пропавшие. Во "втором" письме (мы будем приводить далее цитаты в нашем переводе) Ч. выражает мысль, что прогресс человечества направляется рукой Провидения и движется при посредстве избранных народов и избранных людей; источник вечного света никогда на угасал среди человеческих обществ; человек шествовал по определенному ему пути только при свете истин, открываемых ему высшим разумом. "Вместо того чтобы угодливо принимать бессмысленную систему механического совершенствования нашей натуры, так явно опровергаемого опытом всех веков, нельзя не видеть, что человек, предоставленный самому себе, шел всегда, наоборот, по пути бесконечного вырождения. Если и были у всех народов минуты просветления в жизни человечества, возвышенные порывы разума, то ничто не доказывает непрерывности и постоянства такого движения. Истинное движение вперед и постоянная наличность прогресса замечается лишь в том обществе, которого мы состоим членами и которое не является продуктом рук человеческих. Мы без сомнения восприняли то, что было выработано древними до нас, воспользовались им и замкнули таким образом кольцо великой цепи времен, но из этого вовсе не следует, что люди достигли бы состояния, в котором они теперь находятся, без того исторического явления, которое безусловно не имеет антецедентов, находится вне всякой необходимой связи вещей и отделяет мир древний от мира нового". Само собой разумеется, что Ч. говорит здесь о возникновении христианства. Без этого явления наше общество неизбежно погибло бы, как погибли все общества древности. Христианство застало мир "развращенным, окровавленным, изголодавшимся". В древних цивилизациях не было никакого прочного, внутри их лежащего, начала. "Глубокая мудрость Египта, очаровательная прелесть Ионии, строгие добродетели Рима, ослепительный блеск Александрии - во что вы превратились? Блестящая цивилизация, взлелеянная всеми силами земли, связанные со всеми славами, со всеми героями, со всем владычеством, с величайшими государями, которых когда-либо производила земля, с мировым суверенитетом - каким образом могли вы быть снесены с лица земли? К чему была работа веков, чудные деяния интеллекта, если новые народы, пришедшие неизвестно откуда, не приобщенные ни малейшим образом к этим цивилизациям, должны были все это разрушить, опрокинуть великолепное здание и запахать самое место, на котором оно стояло?" Но не варвары разрушили древний мир. Это был уже "разложившийся труп и варвары развеяли только его прах по ветру". Этого с новым миром случится не может, ибо европейское общество составляет единую семью христианских народов. Европейское общество "в течение целого ряда веков покоилось на основе федерации, которая была разорвана только реформацией; до этого печального события народы Европы смотрели на себя не иначе как на единый социальный организм, географически разделенный на разные государства, но составляющий в моральном смысле единое целое; между народами этими не было иного публичного права, кроме постановлений церкви; войны представлялись междоусобиями, единый интерес одушевляет всех, одна и та же тенденция приводила в движение весь европейский мир. История средних веков была в буквальном смысле слова историей одного народа - народа христианского. Движение нравственного сознания составляло ее основание; события чисто политические стояли на втором плане; все это обнаруживалось с особенной ясностью в религиозных войнах, т. е. в событиях, которых так ужасалась философия прошлого века. Вольтер очень удачно замечает, что войны из-за мнений происходили только у христиан; но не следовало ограничиваться лишь констатированием факта, необходимо было возвыситься до уразумения причины такого единственного в своем роде явления. Ясно, что царство мысли не могло иначе утвердиться в мире, как придавая самому принципу мысли полную реальность. И если теперь положение вещей изменилось, то это явилось результатом схизмы, которая, разрушив единством мысли, разрушила тем самым и единство общества. Но основание остается и теперь все то же, и Европа все еще христианская страна, что бы она ни делала, что бы она ни говорила... Для того чтобы настоящая цивилизация была разрушена, надо было бы, чтобы весь земной шар перевернулся вверх дном, чтобы повторился переворот, подобный тому, который дал земле ее настоящую форму. Чтобы погасить дотла все источники нашего просвещения, понадобился бы, по крайней мере, второй всемирный потоп. Если бы, например, было поглощено одно из полушарий, то и того, что осталось бы на другом, было бы достаточно для обновления человеческого духа. Мысль, долженствующая покорить вселенную, никогда не остановится, никогда не погибнет или, по крайней мере, не погибнет до тех пор, пока на это не будет веления Того, кто вложил эту мысль в человеческую душу. Мир приходил к единению, но этому великому делу помешала реформация, возвратив его к состоянию разоренности (desunite) язычества". В конце второго письма Ч. прямо высказывает ту мысль, которая лишь косвенно пробивалась в письме первом. "Что папство было учреждением человеческим, что входящие в него элементы созданы человеческими руками - я охотно это признаю, но сущность папства исходит от самого духа христианства... Кто не изумится необыкновенным судьбам папства? Лишенное своего человеческого блеска, оно стало от того только сильнее, а проявляемый по отношению к нему индифферентизм лишь еще более упрочивает и обеспечивает его существование... Оно централизует мысль христианских народов, влечет их друг к другу, напоминает им о верховном начале их верований и, будучи запечатлено печатью небесного характера, парит над миром материальных интересов". В третьем письме Ч. развивает те же мысли, иллюстрируя их своими воззрениями на Моисея, Аристотеля, Марка Аврелия, Эпикура, Гомера и т. д. Возвращаясь к России и к своему взгляду на русских, которые "не принадлежат, в сущности, ни к какой из систем нравственного мира, но своей общественной поверхностью примыкают к Западу", Ч. рекомендует "сделать все что можно, чтобы приготовить пути для грядущих поколений". "Так как мы не можем оставить им то, чего у нас самих не было: верований, воспитанного временем разума, ярко очерченной личности, развитых течением длинной, одушевленной, деятельной, богатой результатами, интеллектуальной жизни, мнений, то оставим же им, по крайней мере, несколько идей, которые, хотя мы их и не сами нашли, будучи передаваемы от поколения к поколению, будут иметь больше традиционного элемента и, поэтому, больше могущества, больше плодотворности, чем наши собственные мысли. Таким образом мы заслужим благодарность потомства, и не напрасно пройдем по земле". Короткое четвертое письмо Ч. посвящено архитектуре. Наконец, известна еще первая и несколько строк из второй главы "Апология сумасшедшего" Ч. Тут автор делает кое-какие уступки, соглашается признать некоторые из своих прежних мнений преувеличенными, но зло и едко смеется над обрушившимися на него за первое философическое письмо из "любви к отечеству" обществом. "Существуют различные роды любви к отечеству: самоед, например, любящий свои родные снега, ослабляющие его зрение, дымную юрту, в которой он проводит скорчившись половину жизни, прогорклый жир своих оленей, окружающий его тошнотворной атмосферой - самоед этот, без сомнения, любит родину иначе, чем любит ее английский гражданин, гордящийся учреждениями и высокой цивилизацией своего славного острова... Любовь к отечеству - вещь очень хорошая, но есть нечто повыше ее: любовь к истине". Дальше Ч. излагает свои мнения на историю России. Коротко история эта выражается так: "Петр Великий нашел лишь лист бумаги и своей мощной рукой написал на нем: Европа и Запад". И великий человек сделал великое дело. "Но вот явилась новая школа (славянофилы). Запад более не признается, дело Петра Великого отрицается, считается желательным снова вернуться в пустыню. Забыв все, что сделал для нас Запад, будучи неблагодарны к великому человеку, который нас цивилизовал, к Европе, которая нас образовала, отрекаются и от Европы, и от великого человека. В своем горячем усердии новейший патриотизм объявляет нас любимейшими чадами Востока. С какой стати, - говорит этот патриотизм, - будем мы искать света у западных народов? Разве мы не имеем у себя дома всех зародышей социального строя бесконечно лучшего, чем социальный строй Европы? Предоставленные самим себе, нашему светлому разуму, плодотворному началу, сокрытому в недрах нашей могучей натуры и в особенности нашей святой веры, мы скоро оставили бы позади все эти народы, коснеющие в заблуждениях и лжи. И чему нам завидовать на Западе? Его религиозным войнам, его папе, его рыцарству, его инквизиции? Хорошие все это вещи, - нечего сказать! И разве, в самом деле, Запад является родиной науки и глубокой мудрости? Всякий знает, что родина всего этого - Восток. Возвратимся же к этому Востоку, с которым мы соприкасаемся повсеместно, откуда мы восприняли некогда наши верования, наши законы, наши добродетели, словом, все, что сделало нас могущественнейшим народом на земле. Старый Восток отходит в вечность, и разве не мы его законные наследники? Среди нас должны жить всегда его чудесные традиции, осуществляться все его великие и таинственные истины, хранение которых ему было завещано от начала веков... Вы понимаете теперь происхождение недавно разразившейся надо мной бури и видите, что среди нас происходит настоящая революция, страстная реакция против просвещения, против западных идей, против того просвещения и тех идей, которые сделали нас тем, что мы есть, и плодом которых явилось даже само настоящее движение, сама реакция". Мысль, что в нашем прошлом не было ничего творческого, Ч., видимо, хотел развить во второй главе "Апологии", но она содержит в себе лишь несколько строк. "Существует факт, верховно владычествующий над нашим историческим движением во все его века, проходящий через всю нашу историю, заключающий в себе в некотором смысле всю философию, проявляющийся во все эпохи нашей социальной жизни, определяющий ее характер, составляющий одновременно и существенный элемент нашего политического величия и истинную причину нашего интеллектуального бессилия: этот факт - факт географический". Издатель сочинений Ч., князь Гагарин, говорит в примечании следующее: "здесь оканчивается рукопись и нет никаких признаков, чтобы она когда-либо была продолжена". После инцидента с "философическим письмом" Ч. прожил почти безвыездно в Москве 20 лет. Хотя он во все эти годы ничем особенным себя не проявил, но, - свидетельствует Герцен, - если в обществе находился Ч., то "как бы ни была густа толпа, глаз находил его тотчас же". Ч. скончался в Москве 14 апреля 1856 г. Литература. "Телескоп" (том 34, № 15, стр. 275 - 310) и "Пол. Звезда" (1861, книга VI, стр. 141 - 162); Пыпин "Характеристики литературных мнений от 20-х до 50-х годов" ("Вестник Европы", 1871, декабрь); Милюков "Главные течения русской исторической мысли", Жихарев "П.Я. Чаадаев" ("Вестник Европы", 1871, июль и сентябрь); Лонгинов "Воспоминания о П.Я. Чаадаеве" ("Русский Вестник", 1862, ноябрь); Свербеев "Воспоминания о П.Я. Чаадаеве" ("Русский Архив", 1868, № 6); Якушкин "Записки"; Герцен "Былое и думы"; Никитенко "Записки и дневник" (том I, стр. 374 - 375). Донос Вигеля и письмо митрополита Серафима в гр. Бенкендорфу - в "Русской Старине" (1870, № 2); "Неизданные рукописи П.Я. Чаадаева" - в "Вестнике Европы" (1871, ноябрь). Два письма Ч. в Шеллингу - в "Русском Вестнике" (1862, ноябрь); Ср. еще Скабичевский "Сорок лет русской критики"; Скабичевский "Очерки по истории русской цензуры"; Кошелев "Записки"; Смирнова "Записки" (часть 1, стр. 211); "Oenvres choisies de Pierre Tchadaieff, publiees pour la premiere fois par le P. Gagarin"; Herzen "Du developpement des idees revolutionnaires en Russie"; Custine "La Russie en 1839"; Щебальский "Глава из истории нашей литературы" ("Русский Вестник", 1884, ноябрь); А.И. Кошелев "Записки"; Кирпичников "П.Я. Чаадаев по новым документам" ("Русская Мысль", 1896, апрель); Веселовский "Этюды и характеристики" (1903). В. Богучарский.

См. также статьи:
Белинский Виссарион Григорьевич ;
Бенкендорфы (А.Х., К.Х.) ;
Вигель Филипп Филиппович ;
Герцен Александр Иванович ;
Гоголь Николай Васильевич ;
Грибоедов Александр Сергеевич ;
Елагина Авдотья Петровна ;
Кетчер Николай Христофорович ;
Николай I ;
Плеханов Георгий Валентинович ;
Пушкин Александр Сергеевич ;
Россия, разд. Источники русской истории и русская историография ;
Сухово-Кобылин Александр Васильевич ;
Тютчев Федор Иванович ;
Чаадаевы ;
Яковлев Василий Яковлевич (псевдоним Богучарский) ;
Якушкин Иван Дмитриевич .


Чаадаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаадаев Петр Яковлевич | Чавчавадзе
Цэцэн-хан | Чавчавадзе Александр Григорьевич
Цэван-Рабтан | Чавчавадзе Илья Григорьевич
Цыцурин Федор Степанович | Чагин Федор Иванович
Цыцура Тимофей (Цюцюра) | Чагины

Чаадаевы - старинный дворянский род, восходящий к XVII веку и записанный в VI часть род. книги Московской губернии. Иван Иванович Ч. - известный дипломат; о праправнуке его Петре Яковлевиче Ч. - см. выше. Герб внесен в IX часть Гербовника.


Чавчавадзе Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чавчавадзе | Чавчавадзе Илья Григорьевич
Чаадаевы | Чагин Федор Иванович
Чаадаев Петр Яковлевич | Чагины
Цэцэн-хан | Чаев Николай Александрович
Цэван-Рабтан | Чайковский Антоний Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чавчавадзе (князь Александр Григорьевич) - генерал-лейтенант (1784 - 1846). Участвовал в походах 1812 - 1814 гг. Во время персидской войны, после взятия русскими Эривани, он был назначен начальником вновь приобретенной области. Во время турецкой войны 1828 - 1829 гг., отражая и преследуя хищнические шайки курдов, Ч., во главе небольшого отряда, проник в пределы Анатолии и с 25 августа по 9 сентября 1828 г. успел покорить весь Баязетский пашалык и овладел городами Баязет, Топрак-кале и Диадин. В последнее время жизни он был членом совета главного управления Закавказского края. Пользовался большой популярностью в Грузии и сделал много для нее полезного. Он был поэт; из всех грузинских песен значительнейшая и лучшая часть принадлежит его перу; им же, в прекрасных стихах, переведены на грузинский язык некоторые произведения знаменитых иностранных писателей.

См. также статьи:
Эристов Георгий Давидович .


Чавчавадзе Илья Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чавчавадзе Александр Григорьевич | Чагин Федор Иванович
Чавчавадзе | Чагины
Чаадаевы | Чаев Николай Александрович
Чаадаев Петр Яковлевич | Чайковский Антоний Павлович
Цэцэн-хан | Чайковский Михаил Станиславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чавчавадзе (князь Илья Григорьевич) - грузинский писатель и публицист. Родился в 1837 г., образование получил в Санкт-Петербургском университете на камеральном отделении юридического факультета; будучи в 1861 г. на четвертом курсе, оставил университет вследствие тогдашней "студенческой истории". В начале 1864 г., когда задумана была освободительная крестьянская реформа в пределах Кавказского наместничества, Ч. был командирован в Кутаисскую губернию в качестве чиновника особых поручений при кутаисском генерал-губернаторе для определения взаимных отношений помещиков и крестьян. С 1864 по 1868 гг. Ч. был мировым посредником Душетского уезда, Тифлисской губернии, а затем, до 1874 г., мировым судьей в том же уезде. Состоит председателем общества распространения грамотности среди грузинского населения. Еще в 1857 г. Ч. поместил в грузинском журнале "Цискари" ("Заря") несколько мелких стихотворений; затем сочинения его появились в газете "Дроэба"), в "Кребули" ("Сборник"), в основанных им "Сакартвелось Моамбе" ("Грузинский Вестник") и "Иверии" и в издаваемом ныне грузинском журнале "Моамбе". Его поэмы: "Эпизод из жизни разбойников", "Призрак", "Дмитрий самопожертвователь", "Отшельник" и "Мать и сын"; его повести: - "Кациа-Адамиани" ("Грузинский Вестник", 1863 и отдельно в Санкт-Петербурге), "Рассказ нищего" (ib. и отдельно), "Сцены из первых времен освобождения крестьян" ("Кребуль", 1865 и отдельно), "Письма проезжего" ("Кребуль", 1864), "Вдова из дома Отара" ("Иверия", 1888), "Странная история" ("Моамбе"), "Рождественский рассказ" и "У виселицы" ("Иверия") и др. Перевел на русский язык несколько мелких стихотворений и поэму "Отшельник". Русские переводы стихотворений Ч. частью вошли в состав отдельного сборника, изданного в Тифлисе, частью печатались в "Русской Мысли", "Живописном Обозрении", "Вестнике Европы" и др. Поэма "Отшельник" переведена на английский язык и в прозе на французский язык. Немецкие переводы нескольких мелких стихотворений Ч. вошли в состав сборника: "Georgische Dichter" (Липецк, 1886; Дрезден, 1900). Ч. переводил на грузинский язык Пушкина , Лермонтова , Тургенева , Гейне, Шиллера и Гете. Перевел также, совместно с князем Иваном Мачабели , "Короля Лира" Шекспира. Написал много мелких статей политического, публицистического, критического и педагогического содержания, а также предисловие к стихотворениям князя Орбелиани . Его статья: "Армянские ученые и вопиющие камни" появилась недавно в русском переводе и наделала много шума в местной армянской печати. Из предпринятого местным издательским обществом издания полного собрания сочинений Ч. изданы пока 4 тома.

См. также статьи:
Амираджиби Софья Васильевна ;
Церетели Георгий Ефимович .


Чавчавадзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаадаевы | Чавчавадзе Александр Григорьевич
Чаадаев Петр Яковлевич | Чавчавадзе Илья Григорьевич
Цэцэн-хан | Чагин Федор Иванович
Цэван-Рабтан | Чагины
Цыцурин Федор Степанович | Чаев Николай Александрович

Чавчавадзе - княжеский грузинский род, утвержденный в княжеском достоинстве грамотой грузинского царя Константина 1726 г. и показанный в списке, который приложен при трактате царя Ираклия с Россией 1783 г. О более видных представителях рода князей Ч. - см. выше.


Чагин Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чавчавадзе Илья Григорьевич | Чагины
Чавчавадзе Александр Григорьевич | Чаев Николай Александрович
Чавчавадзе | Чайковский Антоний Павлович
Чаадаевы | Чайковский Михаил Станиславович
Чаадаев Петр Яковлевич | Чайковский Модест Ильич

Чагин (Федор Иванович, 1859 - 1887) - архитектор, учился сперва в московском училище живописи, ваяния и зодчества и по окончании курса в этом заведении с серебряной медалью поступил в ученики Императорской Академии Художеств. Занимаясь в ней, он получил за свои успехи последовательно все установленные медали до большой золотой включительно; эта последняя была присуждена ему по конкурсу за исполнение программы: сочинить проект здания окружного суда для столицы. Для своего дальнейшего усовершенствования в архитектуре, Ч. в 1882 г. отправился в путешествие, в котором провел четыре года: посетил Берлин, Нюрнберг, Мюнхен и другие города Германии, любопытные по их зданиям, был в Швейцарии, провел довольно долгое время в Италии, преимущественно в Риме, Неаполитанской области и Сицилии и, наконец, через Францию и западную Германию возвратился в Санкт-Петербург. Повсюду во время своего путешествия он изучал замечательнейшие из произведений архитектуры, зачерчивал их общий вид и детали и таким образом составил великолепную коллекцию рисунков, которая потом была приобретена академией и теперь хранится в ее библиотеке. Среди этих рисунков, представляющих высокий интерес не только по своему значению для истории искусства, но и по необычайной ловкости приемов карандаша и акварельной кисти, особенно замечательны изображающие Палатинскую капеллу в Палермо. Находясь в чужих краях, Ч. участвовал в конкурсе по составлению проекта памятника императору Александр II в Москве, а вскоре по возвращении своем в Санкт-Петербург поступил преподавателем архитектуры в академию. Особенно любя и ближайшим образом изучив готический архитектурный стиль, он выступил конкурентом на объявленное в Италии для художников всех стран состязание на сочинение в этом стиле нового фасада для миланского собора и его проект оказался в числе 15-ти, признанных экспертной комиссией за лучшие и допущенные ко вторичному, уже окончательному конкурсу. Талантливый русский зодчий принялся за переработку своей композиции для представления ее на этот конкурс, но заболел жестоким тифом и умер, оправдав только отчасти блестящую надежду, которую возлагало на него русское искусство. А. С-в.


Чагины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чагин Федор Иванович | Чаев Николай Александрович
Чавчавадзе Илья Григорьевич | Чайковский Антоний Павлович
Чавчавадзе Александр Григорьевич | Чайковский Михаил Станиславович
Чавчавадзе | Чайковский Модест Ильич
Чаадаевы | Чайковский Петр Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чагины - два старинных дворянских рода: 1) записанный в VI часть родословной книги Костромской губернии и восходящий к концу XVII века; герб его внесен в V части Гербовника; 2) восходящий к первой половине XVII века и записанный в VI часть родословной книги губерний Владимирской, Московской, Рязанской и Тверской. Еще есть несколько родов Ч., более позднего происхождения. В. Р-в.

Назад Вперед


Чаев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чагины | Чайковский Антоний Павлович
Чагин Федор Иванович | Чайковский Михаил Станиславович
Чавчавадзе Илья Григорьевич | Чайковский Модест Ильич
Чавчавадзе Александр Григорьевич | Чайковский Петр Ильич
Чавчавадзе | Чалокаевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чаев (Николай Александрович) - драматург, родился в 1824 г. в Костромской губернии; по окончании курса в Московском университете поступил в московскую дворцовую контору и долго заведовал Оружейной палатой. По смерти Островского Ч. был заведующим репертуарной частью в московских театрах. Драмы и хроники Ч. из древней русской истории: "Дмитрий Самозванец", "Свекровь" (трагедия из времен уделов), "Сват Фадеич", "Грозный царь Иван Васильевич", "Царь и великий князь всея Руси Василий Иванович Шуйский", "Князь Александр Тверской" занимают видное место в нашей драматической литературе. Кроме того, написал романы "Подспудные силы" и "Богатыри" (из эпохи Павла I ); поэму "Надя" и книжку "Наша старина по летописи и устному преданию" (Москва, 1862).

См. также статьи:
Павлов Николай Михайлович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Самойловы (артистическая семья) .


Чайковский Антоний Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаев Николай Александрович | Чайковский Михаил Станиславович
Чагины | Чайковский Модест Ильич
Чагин Федор Иванович | Чайковский Петр Ильич
Чавчавадзе Илья Григорьевич | Чалокаевы
Чавчавадзе Александр Григорьевич | Чальевы

Чайковский (Антоний Павлович, умер в 1873 г.) - юрист и поэт. В 1836 г. окончил курс Краковского университета со степенью доктора обоих прав; служил в судебных учреждениях Царства Польского. Состоял профессором по кафедре польских и административных законов польских в Санкт-Петербургском университете. Для акта 1856 г. Ч. составил речь "О земском кредитном обществе Царства Польского". Польские стихотворения его изданы в 1841 и 1845 годах в Варшаве.


Чайковский Михаил Станиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чайковский Антоний Павлович | Чайковский Модест Ильич
Чаев Николай Александрович | Чайковский Петр Ильич
Чагины | Чалокаевы
Чагин Федор Иванович | Чальевы
Чавчавадзе Илья Григорьевич | Чанибек
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чайковский (Михаил Станиславович, Czajkowski, иначе Садык-паша, 1808 - 1886) - польский писатель и эмигрант, родом из Украины. В 1831 г. участвовал в польском восстании. После падения Варшавы отправился в Париж. Французское правительство послало его в качестве тайного агента в Константинополь. В 1851 г. он поступил на турецкую службу и принял ислам. Под именем Могаммед Садыка Ч., во главе так называемых султанских казаков, участвовал в войне против России (1853 - 1856). В 1873 г. перешел в православие и получил разрешение поселиться в Киеве. Покончил жизнь самоубийством в своем черниговском поместье. Рассказы Ч. относятся большей частью к быту казаков и дунайских славян. Известностью пользуется исторический рассказ его: "Вернигора", из событий 1768 г., переведенный на многие европейские языки. Сверх того Ч. написал: "Национальные предания казаков", "Кирджали", "Стефан Чарнецкий", "Анна Кошоватская", "Гетман Украины" и многие др. Собрание его сочинений вышло на польском и на немецком языках. По-русски - "Болгария" (словацкая повесть, "Русский Вестник", 1873, книги 6 - 11), "С устьев Дуная" (повесть, Киев, 1873), "Турецкие анекдоты" (из 30-летних воспоминаний, Москва, 1883), "Кирджали" (роман, "Колосья", 1885, книги 2 - 4) и другие. Любопытны его "Записки" ("Русская Старина", 1895). Ср. "Исторический Вестник" (1886, книга 3), "Киевская Старина" (1886, книга 4) и "Przeglad Tygodniowy" (1886, № 7).

См. также статьи:
Верныгора ;
Губерт Николай Альбертович ;
Кельсиев Василий Иванович ;
Садык-паша .


Чайковский Модест Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чайковский Михаил Станиславович | Чайковский Петр Ильич
Чайковский Антоний Павлович | Чалокаевы
Чаев Николай Александрович | Чальевы
Чагины | Чанибек
Чагин Федор Иванович | Чанышевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чайковский (Модест Ильич) - драматург, брат композитора, родился в 1850 г. Кроме нескольких драм ("Предрассудки", "Симфония", "День в Петербурге"), Ч. принадлежат либретто "Иоланты", "Пиковой дамы" и "Дубровского", а также обширная биография его брата П.И. Чайковского (Санкт-Петербург, 1903). Ч. хорошо знает условия сцены; пьесы его пользуются успехом.

См. также статьи:
Апухтин Алексей Николаевич ;
Аренский Антон Степанович ;
Бортнянский Дмитрий Степанович ;
Россия, разд. Светская музыка (XIX век) ;
Улыбышев Александр Дмитриевич ;
Чайковский Петр Ильич .


Чайковский Петр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чайковский Модест Ильич | Чалокаевы
Чайковский Михаил Станиславович | Чальевы
Чайковский Антоний Павлович | Чанибек
Чаев Николай Александрович | Чанышевы
Чагины | Чапкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Балет "Щелкунчик": Адажио
Чайковский (Петр Ильич) - один из крупнейших русских композиторов. Родился 25 апреля 1840 г., в Камско-Воткинском заводе Вятской губернии, начальником которого был отец его. Понятливость и впечатлительность отличали маленького Ч., который по собственному настоянию стал учиться наравне со своими братьями и сестрой, когда ему не было еще и пяти лет. Отец называл его общим любимцем, жемчужиной семьи. С раннего детства мальчика тянуло к фортепьяно, за которым он проводил свои досуги. Семи лет Ч. записывал уже свои детские впечатления. Нельзя сказать, чтобы музыкальная атмосфера окружала Ч. в детстве. Домашний орган с валами был первым знакомым ему инструментом, на котором он услыхал арию Церлины из "Дон Жуана" Моцарта. В продолжение всей жизни Ч. сохранил особое благоговение к этому великому композитору. Музыкальный слух и память проявились у Ч. рано. В 1845 г. Ч. начал учиться игре на фортепьяно, а через три года читал ноты не хуже своей учительницы. Год спустя Ч. играл на фортепьяно как взрослый. Способность фантазировать за фортепьяно проявилась у Ч. в 50-х годах. Во время своего пребывания в училище правоведения, Ч. не проявлял среди товарищей своих особых стремлений к музыке. В 1859 г. Ч., окончив курс, поступил на службу в департамент Министерства юстиции. Жизнерадостный юноша беспечно проводил время; никто не подозревал, что в нем таится будущий крупный музыкальный деятель. Даже Кюндингер , у которого он занимался игрой на фортепьяно, не видел в своем ученике ничего особенного. Он решился, однако, поступить в петербургскую консерваторию, несмотря на довольно скептическое отношение родственников к его намерению. Вера в свое призвание у Ч. была так сильна, что однажды, несмотря на свою врожденную скромность, он сказал брату: "С Глинкой мне может быть не сравняться, но увидишь, что ты будешь гордиться родством со мной". Занимался Ч. в классе теории композиции профессора Н.И. Зарембы, позднее - в классе инструментовки А.Г. Рубинштейна . Оставив службу, Ч. испытывал материальную нужду. В 1865 г. Ч. окончил курс консерватории с серебряной медалью, написав кантату на оду Шиллера "К радости". Другие его консерваторские работы - увертюра к "Грозе" и танцы сенных девушек, включенные впоследствии в оперу "Воевода". При основании консерватории в Москве в 1866 г. Ч. был приглашен туда профессором гармонии. В 1866 г. Ч. дебютировал перед московской и петербургской публикой увертюрой F-dur, с успехом средним. В том же году Ч. начал первую симфонию; в следующем году andante и скерцо из нее исполнялись в русском музыкальном обществе в Санкт-Петербурге. К периоду 1866 - 1867 гг. относятся еще увертюра на датский гимн и ряд фортепьянных пьес: "Воспоминание о Гапсале", обративших на себя всеобщее внимание. В 1867 г. Ч. начал писать оперу "Воевода" и в том же году в Москве, в симфоническом собрании, были исполнены танцы из нее. Первая его симфония целиком была исполнена в симфоническом собрании русского музыкального общества в 1868 г. с большим успехом. Постоянная нужда в деньгах заставила Ч. заняться критической деятельностью. От этого тягостного для него занятия он отказался, как только материальные условия его улучшились. Опера "Воевода", поставленная в 1869 г. в Москве, имела успех, но в 70-х годах сам автор уничтожил ее, сохранив только небольшую часть материала. с таким же недовольством относился Ч. к своему симфоническому произведению "Фатум" (1868), исполнявшемуся как в Москве, так и в Петербурге. Вторая опера Ч., "Ундина", оконченная в 1869 г., сцены не видала. Она тоже уничтожена автором в 1873 г., за исключением некоторых номеров, вошедших впоследствии в другие сочинения Ч. Осенью 1869 г. Ч. пишет увертюру-фантазию "Ромео и Джульетта", с которой начинается настоящее его значение в истории искусства. Хотя это произведение имело в Москве успех средний, но впоследствии оно немало содействовало популяризации имени Ч. В том же году Ч. написал шесть романсов, из которых "Нет, только тот", "И больно, и сладко", "Слеза дрожит", "Отчего", "Ни слова, о друг мой" сразу завоевали всеобщий интерес. Ступенями к славе были для него также первый квартет d-dur (1871), опера "Опричник" (1872), симфоническая фантазия "Буря" (1873). На конкурсе русского музыкального общества в 1875 г. его опере "Кузнец Вакула" была присуждена первая премия. Данная в Петербурге в 1876 г., она не оправдала возлагавшихся на нее ожиданий; впоследствии сам Ч. признал ее недостатки. За ней последовала опера "Евгений Онегин", которой, вместе с шестой симфонией, написанной в конце жизни Ч., суждено было увековечить его имя. Сначала Ч. не верил в успех "Онегина", называя эту оперу скромным произведением, написанным по внутреннему увлечению. Первое представление этой оперы состоялось в московской консерватории 17 марта 1879 г. Успех был средний; надо полагать, что причиной тому было отчасти и исполнение учеников. В апреле 1883 г. "Евгений Онегин" исполнен был в Петербурге в музыкально-драматическом кружке под управлением К.К. Зике и имел несомненный успех. На императорской сцене в Петербурге он шел в первый раз 19 октября 1884 г. С каждым спектаклем возрастала любовь публики к этому лучшему произведению Ч. В 1877 г. произошла перемена в материальной обстановке Ч., благодаря Н. Ф. фон-Мекк, предложившей Ч. ежегодную субсидию в 6 тысяч рублей. Это дало Ч. возможность посвятить все свои силы композиторской деятельности; а когда Ч. хорошо работал, то, по его словам, это значило, что он хорошо себя чувствовал. Сочинения Ч., эпизодически проникавшие за границу и находившие таких поклонников, как Брюллов , все более и более там распространялись, особенно благодаря концертам в Париже, под управлением Н.Г. Рубинштейна (2-й фортепьянный концерт, "Буря", серенада и вальс для скрипки), на всемирной выставке в 1878 г. В том же году Ч. написал литургию святого Иоанна Златоуста . Следующая опера: "Орлеанская дева" (1879), с либретто, составленным композитором преимущественно по Шиллеру в переводе Жуковского , не оправдала надежд композитора. Она была дана в Петербурге в 1881 г. Шумный успех первого представления не повторился на втором, и опера не стала репертуарной. Большую удачу Ч. имел с оперой "Мазепа" (1883), поставленной в Москве в 1884 г., гораздо меньшую - с "Чародейкой", имевшей в Петербурге, где она была в первый раз поставлена в 1887 г., посредственный успех. Репутация Ч., как оперного композитора, воспрянула с "Пиковой дамой", поставленной в Петербурге в первый раз 7 декабря 1890 г. Эта опера, не сходящая с репертуара, по своей популярности не уступает "Евгению Онегину". Она обошла, наравне с последней, все оперные сцены России. Эти две оперы проникли за границу, где их не покидал успех. Последняя опера Ч., "Иоланта", дана в Мариинском театре в Петербурге 6 декабря 1892 г., вместе с его же балетом: "Щелкунчик". Не менее обширна была деятельность Ч. как симфониста. Его шесть симфоний, три сюиты, программная симфоническая музыка, балеты "Лебединое озеро", "Спящая красавица", "Щелкунчик" представляют чрезвычайно ценный вклад в область русской музыки. Драматическая опера - задача сложная, требующая рельефности, чувства меры, пропорциональности в частях, сжатости и цельности в общем. Хотя Ч. эта задача не всегда давалась, тем не менее он проявил во многих сценах (в "Евгении Онегине"), "Мазепе", "Пиковой даме") замечательное мастерство, да и в других его операх есть множество отдельных красот; каждая из них представляет крупный интерес для развитого музыканта. В симфонической музыке Ч., как говорится, был более у себя дома. Сплошной музыкальный интерес, богатство красок, удивительная способность извлекать из оркестра разнообразнейшие эффекты, от самых нежных до самых мощных - все это ставит Ч. в ряд перворазрядных симфонистов музыкального мира. В камерной музыке сильно отразилась его богато одаренная музыкальная натура, иногда преступившая границы этого рода музыки. Его техника иногда выходила из рамок и представляет для исполнителей большие трудности. В области романса Ч. - замечательный лирик. Вообще, какого бы рода музыка Ч. ни касался, всюду он приносил обаятельный, чрезвычайной красоты мелодический элемент. Его сочинения в области духовной музыки скорее пленяют своей красотой, своим мягким лиризмом, чем возбуждают истинно молитвенное настроение. Вся музыка Ч. проникнута преимущественно русским складом. Широкая эрудиция, необычайно развитая техника дали Ч. возможность коснуться многих областей музыкальной композиции. Трудолюбие Ч. было необычайное. Он не мог оставаться без работы, без творчества. Одна музыкальная мысль сменялась другой; можно сказать, что творческий процесс в продолжение кипучей 28-летней композиторской деятельности никогда не останавливался на долгое время. Одиночество было для него счастьем, так как оно предоставляло ему возможность отдаваться всем существом своему любимому делу. В каталоге сочинений Ч. значатся 76 opus'ов, 10 опер, 3 балета. Судя по его письмам, Ч. был крайне впечатлителен и глубоко несчастлив. Ни материальные условия, ни переменчивость успеха не были, по-видимому, причиной тяжкого его душевного состояния. Какая была причина безысходной тоски, преследовавшей Ч. - этот вопрос не разъяснен. На жизненном пути Ч. встречались люди, сыгравшие большую роль в его артистической карьере. К ним относятся А. Г. и Н.Г. Рубинштейны (в особенности последний, который был строгим судьей сочинений Ч., но вместе с тем и самым энергичным их пропагандистом), а также П.И. Юргенсон , замечательный по бескорыстию издатель сочинений Ч., брат Ч. Модест , его сотрудник во многих оперных произведениях, сестра его А.И. Давыдова. Император Александр III в 1888 г. назначил Ч. пенсию в 3 тысячи рублей. Общительный и ласковый характер Ч., а также обаятельность его сочинений дали ему массу друзей. Среди них были и музыканты, принадлежавшие к различным группам, но как ни дружил Ч. с композиторами других направлений, он оставался верен своим взглядам. По своей нервности Ч. не мог оставаться где-нибудь подолгу и с 1877 г. вел жизнь кочевую. Он совершал многократно артистические поездки по России и за границей (в Германии, Франции, Англии, Америке), дирижируя своими операми и концертами, составленными из его произведений. Педагогическая деятельность была Ч. не по сердцу, но тем не менее он пробыл профессором в консерватории в Москве 12 лет и написал учебник гармонии. Только под конец жизни Ч. основался в Клину, где и сохранились его квартира со всей обстановкой; там же и архив Ч. Концерт 16 октября 1893 г., где он дирижировал в первый раз своей шестой симфонией, был лебединой песнью Ч. 25 октября он скончался в Петербурге и похоронен в Александро-Невской лавре. Капитальным трудом, дающим возможно полную характеристику Ч., является "Жизнь Петра Ильича Чайковского" (3 том, 1903), составленная М.И. Чайковским. Сюда вошел материал из архива Ч., "Памятной книжки правоведов XX выпуска", Мордвинова (Санкт-Петербург, 1894), "Воспоминаний о П.И. Чайковском" Кашкина (Москва, 1896) и газетных статей о сочинениях Ч. Н. Соловьев.

См. также статьи:
Амани Николай Николаевич ;
Арендс Андрей Федорович ;
Аренский Антон Степанович ;
Балакирев Милий Алексеевич ;
Баскин Владимир Сергеевич ;
Бахметев Николай Иванович ;
Бевиньяни Энрико-Модесто ;
Беклемишев Владимир Александрович ;
Бернгард Август Рудольфович ;
Бессель Василий Васильевич ;
Блейхман Юлий Иванович ;
Блуменфельд (музыкальные деятели) ;
Бортнянский Дмитрий Степанович ;
Бродский Адольф ;
Виардо Полина (Viardot-Garcia) ;
Гречанинов Александр Тихонович ;
Зилоти Александр Ильич ;
Иванов Михаил Михайлович ;
Ипполитов-Иванов Михаил Михайлович ;
Каменская Мария Даниловна ;
Кастальский Александр Дмитриевич ;
Кашкин Николай Дмитриевич ;
Кнорр Иван (Knorr) ;
Копылов Александр Александрович ;
Кузнецов Николай Дмитриевич (живописец) ;
Кшесинские (семья балетных артистов) ;
Кюндингер Рудольф Васильевич ;
Ларош Герман Августович ;
Лауб Фердинанд (Laub) ;
Липпольд Максимилиан Карлович ;
Мельников Иван Александрович ;
Направник Эдуард Францевич ;
Пабст Павел Августович ;
Пахульский Генрих Альбертович ;
Ратгауз Даниил Максимович ;
Россия, разд. Светская музыка (XIX век) ;
Рубинштейн Николай Григорьевич ;
Танеевы ;
Тартаков Иоаким Викторович ;
Хессин Александр Борисович ;
Чайковский Модест Ильич ;
Чиарлоне Виргиния Михайловна (Ciarlone) ;
Юон Павел (Juon) ;
Юргенсон Борис Петрович ;
Юргенсон Петр Иванович .


Чалокаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чайковский Петр Ильич | Чальевы
Чайковский Модест Ильич | Чанибек
Чайковский Михаил Станиславович | Чанышевы
Чайковский Антоний Павлович | Чапкины
Чаев Николай Александрович | Чаплинские

Чалокаевы - княжеский род, происходящий от владетелей округа Гилера в Дагестане (до 1320 г.), потомки которых, по принятии православной веры, получили от грузинского царя Георгия V в Кахетии владения незадолго перед тем угасшей фамилии Ирунакидзе. Одна из ветвей фамилии князей Ч. осталась в исламизме под именем султанов Елисуйских и владела округом Елисуйским до 1843 г. Из князей Ч. известны: князь Герсеван, сестра которого была супругой кахетинского царя Георгия; он укрыл в 1518 г. малолетнего сына Георгиева Левана от преследования царя карталинского Давыда. Князь Отар в 1574 г. хитростью отклонил нападение персиян на Кахетию. Князь Бараш в 1603 г. отвратил междоусобную войну между сыновьями кахетинского царя Александра. Князь Шермазан был воспитателем кахетинского царя Теймураза I. В. Р-в.


Чальевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чалокаевы | Чанибек
Чайковский Петр Ильич | Чанышевы
Чайковский Модест Ильич | Чапкины
Чайковский Михаил Станиславович | Чаплинские
Чайковский Антоний Павлович | Чаплинский (вождь лисовчиков)

Чальевы - древний дворянский род, происходящий от Нестера (Несмеяна) Ивановича Ч., отличившегося во время войны с Польшей и особенно при осаде Смоленска (1654). Род записан в VI часть род. книги Костромской губернии. Герб его внесен в Гербовник (часть X).


Чанибек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чальевы | Чанышевы
Чалокаевы | Чапкины
Чайковский Петр Ильич | Чаплинские
Чайковский Модест Ильич | Чаплинский (вождь лисовчиков)
Чайковский Михаил Станиславович | Чаплинский (наместник гетмана Остраницы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чанибек - хан Золотой Орды, сын Узбека . В 1342 г. он убил двух своих братьев и овладел престолом. Русские князья и митрополит Феогност , тотчас по его воцарении, явились в Орду. Ч. с честью отпустил великого князя Симеона Иоанновича , но долго держал у себя митрополита, требуя, чтобы он ежегодно платил татарам церковную дань; однако Ч. принужден был удовольствоваться единовременным даром в 600 рублей. В 1348 г. литовский князь Ольгерд посылал к Ч. своего брата Кориада требовать помощи; хан, по внушению Симеона, выдал ему Кориада вместе с другими литовскими послами. По смерти Симеона, Ч. поставил на великое княжение московского князя Иоанна Иоанновича , утвердив Городец и Суздаль за сыном суздальского князя Константина Васильевича , Андреем . В 1355 г. он судил князя Юрия Ярославовича Муромского с его родственником Федором Глебовичем и отдал этому последнему не только княжество, но и самого Юрия. В 1357 г. Ч. завоевал в Персии город Тавриз. На обратном пути оттуда был убит своим сыном Бердибеком.

См. также статьи:
Андрей Константинович ;
Иоанн Иоаннович II ;
Иоанн Федорович (князь Стародубский) ;
Ольгерд ;
Феогност (святой митрополит киевский) .


Чанышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чанибек | Чапкины
Чальевы | Чаплинские
Чалокаевы | Чаплинский (вождь лисовчиков)
Чайковский Петр Ильич | Чаплинский (наместник гетмана Остраницы)
Чайковский Модест Ильич | Чаплины

Чанышевы - дворянский род, татарского происхождения, восходящий к первой половине XVII века и записанный в VI части род. книги Оренбургской губернии.


Чапкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чанышевы | Чаплинские
Чанибек | Чаплинский (вождь лисовчиков)
Чальевы | Чаплинский (наместник гетмана Остраницы)
Чалокаевы | Чаплины
Чайковский Петр Ильич | Чаплыгин Сергей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чапкины - дворянский род, восходящий ко второй половине XVII века и записанный в VI части род. книги губернии Курской, Орловской и Тульской. Есть еще два дворянских рода Ч., позднейшего происхождения.

Назад Вперед


Чаплинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чапкины | Чаплинский (вождь лисовчиков)
Чанышевы | Чаплинский (наместник гетмана Остраницы)
Чанибек | Чаплины
Чальевы | Чаплыгин Сергей Алексеевич
Чалокаевы | Чаплыгины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чаплинские - польские политические деятели: 1) наместник гетмана Остраницы , чигиринского дозорца. В 1638 г. ему был поручен надзор за крепостью Кодаком, возводимой французскими инженерами на реке Днепре, близ Запорожья; случайно находившийся там Богдан Хмельницкий захотел осмотреть эту крепость и на вопрос Ч.: "точно ли она неприступна?", отозвался, "что еще он не слыхал и нигде не читывал, чтобы созданное руками человеческими не могло быть ими же и разрушено, ибо одно Божье творение прочно". За этот ответ Ч. арестовал Хмельницкого, но дочь Ч., Анна, дала Хмельницкому возможность спастись и уехать в Варшаву, где он жаловался королю; Ч. за его своевольный поступок с королевским офицером был отрезан, по королевскому повелению, один ус. Обиду свою от Ч. Хмельницкий включил в свой первый универсал от 28 мая 1648 г., призывавший всю Малороссию к восстанию. 2) После кончины Лисовского вождь лисовчиков. Посланный гетманом Ходкевичем на север, быстро распространил везде разорение, захватил в плен воеводу Мещерского, отослал его к королевичу Владиславу и разбил князя Пожарского . В 1619 г. пал в сражении.

См. также статьи:
Чаплинский (вождь лисовчиков) ;
Чаплинский (наместник гетмана Остраницы) .


Чаплины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаплинский (наместник гетмана Остраницы) | Чаплыгин Сергей Алексеевич
Чаплинский (вождь лисовчиков) | Чаплыгины
Чаплинские | Чапские
Чапкины | Чарнецкий Стефан
Чанышевы | Чарнолуский Владимир Иванович

Чаплины - древний дворянский род, ведущий начало от польского шляхтича Чаплинского, герба Кердея, выехавшего к великому князю Михаилу Александровичу Тверскому во второй половине XIV века. Потомки его стали прозываться Чаплиными около середины XV века. Более известные из рода Ч.: 1) Семен Васильевич (умер в 1671 г.), письменный голова в Тобольске, 2-й голова передового полка в Михайлове (1633), голова при послах для заключения мира с Польшей; сотенный голова у жильцов московских при встрече польского посольства. 2) Никон Иевлевич, московский дворянин, голова в литовском походе (1655 - 1656), воевода в Чернигове, Арзамасе. 3) Михаил Никитич, стольник (1691). 4) Иван Иванович Большой, стольник (1692). 5) Андрей Иванович, стольник (1689 - 1692) и обер-инспектор Дмитровской провинции (1712). Род записан в VI части родословной книги Калужской губернии. Герб Ч. помещен в V части Общего Гербовника. Есть еще два рода Ч., более позднего происхождения.


Чаплыгин Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаплины | Чаплыгины
Чаплинский (наместник гетмана Остраницы) | Чапские
Чаплинский (вождь лисовчиков) | Чарнецкий Стефан
Чаплинские | Чарнолуский Владимир Иванович
Чапкины | Чарнолусские

Чаплыгин (Сергей Алексеевич) - математик, родился в 1869 г. Среднее образование получил в воронежской гимназии, высшее - в Московском университете, на физико-математическом факультете. Окончил курс в 1890 г. и был оставлен при университете для приготовления к профессорскому званию по кафедре прикладной математики. По выдержании магистерского экзамена получил звание приват-доцента (1894 - 1899). Защитил магистерскую диссертацию в 1898 г. и на степень доктора прикладной математики в 1903 г. Преподавал высшую математику в Константиновском межевом институте (1895 - 1901); преподает теоретическую механику в Императорском техническом училище с 1895 г., в Императорском московском инженерном училище ведомства путей сообщения с 1896 г. (в звании сначала преподавателя, потом профессора) и на высших женских курсах с 1901 г. Напечатал: "О некоторых случаях движения твердого тела в жидкости" ("Труды Физического Отделения Императорского Общества Любителей Естествознания", 1894, том VI; удостоена Московским университетом премии профессора Н.Д. Брашмана ); "По поводу локсодромического маятника Гесса" (ib.); "О движении тяжелого тела вращения на горизонтальной плоскости" (ib., 1897, том IX); "О некотором возможном обобщении теоремы площадей с применением к задаче о катании шаров" ("Математический Сборник", 1897, том XX); "О некоторых случаях движения твердых тел в жидкости" (статья вторая, магистерская диссертация, ib., 1897, том XX). Эти 3 работы удостоены золотой медали академий наук. "Линейные частные интегралы, задача о движении твердых тел, подпертых в одной точке" ("Труды Физического Отделения Императорского Общества Любителей Естествознания", том X, 1898); "О пульсирующем цилиндрическом вихре" (ib., 1898, том X); "К вопросу о струях в несжимающейся жидкости" (ib., 1899); "О параболоидном маятнике" (ib., 1899); "О принципе последнего множителя" ("Математический Сборник", 1900, том XXI); "Новый случай вращения тяжелого тела, подпертого в одной точке" ("Труды Физического Отделения Императорского Общества Любителей Естествознания", 1901, том XI); "Новое частное решение задач о движении твердого тела в жидкости" (ib., 1903, том XI); "Один случай вихревого движения жидкости" (ib.); "О газовых струях" (докторская, "Ученые Записки Московского университета" отделение физико-математическое, 1902; "О катании шара по горизонтальной плоскости" ("Математический Сборник", том XXIV).


Чаплыгины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаплыгин Сергей Алексеевич | Чапские
Чаплины | Чарнецкий Стефан
Чаплинский (наместник гетмана Остраницы) | Чарнолуский Владимир Иванович
Чаплинский (вождь лисовчиков) | Чарнолусские
Чаплинские | Чарныш Иван

Чаплыгины - три дворянских рода (очевидно, одного происхождения), восходящие к XVII веку и записанные в VI части родословных книг Воронежской, Курской и Рязанской губерний. Есть еще два рода Ч., позднейшего происхождения.


Чапские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаплыгины | Чарнецкий Стефан
Чаплыгин Сергей Алексеевич | Чарнолуский Владимир Иванович
Чаплины | Чарнолусские
Чаплинский (наместник гетмана Остраницы) | Чарныш Иван
Чаплинский (вождь лисовчиков) | Чарныш Осип

Чапские - дворянский род польского происхождения (герба Лелива), записанный в VI часть родословной книги Виленской губернии. Есть еще род Ч., более позднего происхождения.


Чарнецкий Стефан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чапские | Чарнолуский Владимир Иванович
Чаплыгины | Чарнолусские
Чаплыгин Сергей Алексеевич | Чарныш Иван
Чаплины | Чарныш Осип
Чаплинский (наместник гетмана Остраницы) | Чарторыйский Адам-Юрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чарнецкий (Стефан) - киевский воевода, коронный гетман (1599 - 1665). Участвовал в войнах со шведами, русскими и казаками. Первый ввел в польских войсках партизанскую войну. См. Jenike "St. Czarniecki, urywek historiczny" (1891); Pawinski "St. Czarniecki. Kilka nowych Szczegalow" ("Ateneum", 1981, том II); Czermak "Przeprawa Czarnieckiego na wyspe Alsen" (Львов, 1885). Существует поэма под заглавием "Stephan Czarniecki" (Kozmian, Познань, 1858).

См. также статьи:
Богун ;
Хмельницкий Зиновий Богдан ;
Хованский Иван Андреевич (Тараруй) .


Чарнолуский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарнецкий Стефан | Чарнолусские
Чапские | Чарныш Иван
Чаплыгины | Чарныш Осип
Чаплыгин Сергей Алексеевич | Чарторыйский Адам-Юрий
Чаплины | Чарторыйский Константин-Адам-Александр-Казимир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чарнолуский (Владимир Иванович) - писатель, родился в 1865 г. Получил образование в Московском и Киевском университетах. Состоял секретарем санкт-петербургского комитета грамотности до его закрытия. Совместно с Г.А. Фальборком (см.) состоит редактором первого всестороннего исследования народного образования в России, начатого санкт-петербургским комитетом грамотности и заканчиваемого Императорским вольным экономическим обществом ("Начальное образование в России"; до 1903 г. вышли тома 1, 2 и 4). В 1899 - 1903 годах издал совместно с Г.А. Фальборком книгу "Народное образование в России", а затем "Настольную книгу по народному образованию", заключающую в себе полный свод законов, распоряжений и справочных сведений по всем вопросам школьного и внешкольного образования. Кроме того, напечатал ряд статей по вопросам народного образования в "Русском Богатстве", "Северном Вестнике" и др.

См. также статьи:
Фальборк Генрих Адольфович .


Чарнолусские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарнолуский Владимир Иванович | Чарныш Иван
Чарнецкий Стефан | Чарныш Осип
Чапские | Чарторыйский Адам-Юрий
Чаплыгины | Чарторыйский Константин-Адам-Александр-Казимир
Чаплыгин Сергей Алексеевич | Чаруковский Аким Алексеевич

Чарнолусские - дворянский род, записанный в VI часть родословной книги Черниговской губернии. Родоначальники его, Иван и Николай, были сотниками Стародубского полка. Герб внесен в IX часть Гербовника.


Чарныш Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарнолусские | Чарныш Осип
Чарнолуский Владимир Иванович | Чарторыйский Адам-Юрий
Чарнецкий Стефан | Чарторыйский Константин-Адам-Александр-Казимир
Чапские | Чаруковский Аким Алексеевич
Чаплыгины | Чаруковский Прохор Алексеевич

Чарныш (Иван) - генеральный судья малороссийского войска. Участвовал в доносе, поданом Кочубеем в 1708 г., Петру Великому , на гетмана Мазепу ; комиссия, наряженная для исследования этого дела, выдала Ч. гетману головой, но Мазепа простил его. По смерти Скоропадского , Ч. был назначен (1721) председателем судной канцелярии; в 1723 г. был вытребован в Санкт-Петербург и, подозреваемый в измене, посажен в крепость, но по кончине Петра Великого возвращен на родину.


Чарторыйский Адам-Юрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарныш Осип | Чарторыйский Константин-Адам-Александр-Казимир
Чарныш Иван | Чаруковский Аким Алексеевич
Чарнолусские | Чаруковский Прохор Алексеевич
Чарнолуский Владимир Иванович | Чарыков Валерий Иванович
Чарнецкий Стефан | Чарыковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чарторыйский (Адам-Юрий) - известный польский политический деятель, сын Адама Казимира. Родился в 1770 г. Отец и мать старались дать ему и его брату, Константину-Адаму (см.), возможно лучшее образование, для чего приглашали к ним известных педагогов и отправили их в путешествие по Европе (1786). Для довершения своего образования Ч. посетил в 1791 г. Англию, где особенно внимательно изучил конституцию страны. Участие в военных действиях 1792 г. против русских заставило Ч. эмигрировать; он отправился вторично в Англию. Узнав о восстании Костюшки, он хотел возвратиться на родину, но в Брюсселе, по распоряжению австрийских властей, был арестован и таким образом лишен возможности принять участие в восстании. Однако восстание повлекло за собой конфискацию имений Чарторыйских. Императрица Екатерина обещала возвратить их молодым Чарторыйским, если они будут присланы к ее двору как бы в качестве заложников. В 1795 г. оба брата отправились в Петербург. Адам Ч. сблизился с великим князем Александром Павловичем ; между ними завязалась тесная дружба, возбудившая подозрение императора Павла . Ч. был удален из Петербурга: император назначил его послом к сардинскому двору. В 1801 г. Ч. возвратился в Петербург, по вызову своего царственного друга, теперь императора, желавшего пользоваться его советами. Ч. принадлежал к тому "негласному комитету", с которым император совещался о задуманных им преобразованиях. Александр оказывал Ч. большое доверие. В 1803 г. он назначил его попечителем Виленского учебного округа и помощником государственного канцлера Воронцова; когда последний заболел и удалился в деревню, Ч. вступил в управление Министерством иностранных дел. Заключение Россией союза с Австрией и Англией и объявление войны Наполеону было делом Ч., составившего смелый план переустройства Европы. Согласно этому плану восстановлялось польско-литовское государство, но в самой тесной политической унии с Россией. Отправляясь на театр войны, Александр заехал в резиденцию Чарторыйских, Пулавы, чем возбудил большую радость в польском обществе, усмотревшем в этом посещении доказательство того, что близок момент осуществления его патриотических надежд. Поражение при Аустерлице охладило императора к Ч. и его плану. В начале 1807 г. Ч. покинул пост министра иностранных дел, но остался в Петербурге и продолжал оказывать некоторое влияние на императора, охотно с ним беседовавшего и выслушивавшего его советы. В 1810 г. Ч. выехал из Петербурга навсегда и стал заниматься делами просвещения в учебном округе, которым он управлял. Сношения между друзьями молодости и после того, однако, не прекратились. В письмах своих к Ч. Александр выражал свое расположение к нему и к его семье. В 1810 г. он поручил ему указать способы, которыми можно было бы отвлечь поляков от той восторженной преданности, которую они чувствовали к Наполеону. Победа Александра над последним дала возможность Ч. снова приблизиться к своему другу и оказывать на него влияние. На венском конгрессе он энергично помогал императору преодолевать препятствия, с которым встречался проект образования Царства Польского, и был одним из деятелей, способствовавших организации края. Польское общественное мнение прочило Ч. на пост наместника Царства, но он получил только звание сенатора-воеводы и члена административного совета. В делах страны Ч. непосредственно участия не принимал, но не переставал интересоваться ими и делать по различным вопросам свои представления. Император, однако, не оказывал ему прежнего расположения, а следствие Новосильцева по делам Виленского учебного округа совсем уничтожило доверие Александра. В 1823 г. Ч. должен был сложить с себя звание попечителя Виленского округа. До 1830 г. политическое общественное значение Ч. было самое ничтожное; он жил преимущественно в Пулавах, занимаясь наукой и литературой. Восстание 1830 г. вызвало его снова на политическое поприще: он занял пост президента сената и национального правительства. Усмирение восстания заставило Ч. эмигрировать. Он поселился в Париже, где и оставался до конца своей жизни. Его дом ("Hotel Lambert") сделался центром деятельности консервативной партии польских эмигрантов. Ч. был пожизненным президентом обществ литературного и исторического, которые потом соединились в одно историко-литературное, и руководил другими учреждениями, организованными консервативной партией, которая смотрела на него, как на будущего короля Польши. Умер он в 1861 г. Он написал: "Essai sur la diplomatie, manuscrit d'un philhellene publie par M. Toulousan" (П.-Марсель, 1830) и "Memoires du prince Adam cz." (2-е изд., 1877, английский перевод, 1888). Кроме того, еще в молодости Ч. написал патриотическую элегию "Bard" (К. Sienkiewicz "Skarbiec historji polskiej", том I и отдельно, П., 1860), а впоследствии "Zywot Juliana Ursyna Niemcewicza" (П, 1860) и др. См. также "Mowy ksiecia Adama Cz. od r. 1838 - 1847" (П., 1847). Литература о Ч. обширна, но сочинения, рассматривающего подробно и беспристрастно всю его жизнь, нет. Ср. Br. Zaleski "Zywot Adama Cz." (П., 1881, II); L. Gadon "Ksiaze Adam Cz. podczas powstania listopadowego" (Краков, 1900, 2-е изд.); L. Gadon "Emigracja polska" (Краков, 1900 - 1902).

См. также статьи:
Александр I ;
Анастасевич Василий Григорьевич ;
Новодворский Витольд Владиславович ;
Разумовский Алексей Кириллович ;
Россия, разд. Империя в XIX веке ;
Угрюмова Мария-Терезия (Угрюмова Анна-Мария) ;
Чарторыйский Константин-Адам-Александр-Казимир .


Чарторыйский Константин-Адам-Александр-Казимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарторыйский Адам-Юрий | Чаруковский Аким Алексеевич
Чарныш Осип | Чаруковский Прохор Алексеевич
Чарныш Иван | Чарыков Валерий Иванович
Чарнолусские | Чарыковы
Чарнолуский Владимир Иванович | Чаславский Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чарторыйский (Константин-Адам-Александр-Казимир) - польский генерал (1773 - 1860). Вместе со своим старшим братом, Адамом-Юрием , путешествовал за границей для довершения образования. В 1795 г. оба брата должны были отправиться в Санкт-Петербург; младший, по поступлении на престол императора Павла , назначен был бригадным генералом и адъютантом при великом князе Константине Павловиче . Когда в 1798 г. Адам-Юрий Ч. отправился послом к сардинскому двору, Константину-Адаму Ч. разрешено было возвратиться в Пулавы к родителям. В 1809 г., по время войны Наполеона с Австрией, он сформировал на свой счет полк и сражался с австрийцами, как генерал Варшавского вел. герцогства. В 1812 г. он принимал участие со своим полком в русской кампании Наполеона и отличился при взятии Смоленска. Тяжело раненный под Можайском, он оставил ряды войск. После образования Царства Польского был назначен генерал-адъютантом императора Александра I . С 1830 г. до самой смерти жил частным человеком в Вене.

См. также статьи:
Чарторыйский Адам-Юрий .


Чаруковский Аким Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарторыйский Константин-Адам-Александр-Казимир | Чаруковский Прохор Алексеевич
Чарторыйский Адам-Юрий | Чарыков Валерий Иванович
Чарныш Осип | Чарыковы
Чарныш Иван | Чаславский Василий Иванович
Чарнолусские | Чаусов Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чаруковский (Аким Алексеевич, 1798 - 1848) - доктор медицины и хирург, образование получил в черниговской семинарии и санкт-петербургской медико-хирургической академии, в которой окончил курс в 1820 г. В качестве военного врача находился в турецкой кампании 1828 и 1829 годов, а потом в войне против польских мятежников. В 1837 г. переведен в медицинский департамент Министерства внутренних дел, а в 1844 г. назначен старшим лекарем воронежского кадетского корпуса и воронежского батальона военных кантонистов. Ч. напечатал: "De hydrope in genere" (диссертация, Санкт-Петербург, 1825); "Военно-походная медицина" (Санкт-Петербург, 1836 - 1837); "Народная медицина, примененная к русскому быту и разноклиматности России" (Санкт-Петербург, 1844 - 1847; 2-е изд. под заглавием "Медицина и гигиена", Санкт-Петербург, 1851) и др., а также ряд статей в медицинских журналах.

См. также статьи:
Россия, разд. Медицина .


Чаруковский Прохор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаруковский Аким Алексеевич | Чарыков Валерий Иванович
Чарторыйский Константин-Адам-Александр-Казимир | Чарыковы
Чарторыйский Адам-Юрий | Чаславский Василий Иванович
Чарныш Осип | Чаусов Михаил Дмитриевич
Чарныш Иван | Чачков Василий Васильевич

Чаруковский (Прохор Алексеевич, 1790 - 1842) - известный терапевт, брат предыдущего. Первоначально учился в черниговской семинарии (1802 - 1810). В 1812 г. поступил в санкт-петербургский медико-хирургическую академию, в которой окончил курс в 1816 г. и оставлен при ней в звании адъюнкт-профессора математики и физики. В 1818 г. отправлен за границу, где занимался, преимущественно, физиологией, патологией и терапией. По возвращении в Санкт-Петербург, в 1822 г. был назначен адъюнкт-профессором терапии и определен ординатором в военно-сухопутный госпиталь. В 1823 г., за диссертацию "De haemoptysi" (Санкт-Петербург), удостоен степени доктора медицины. В 1824 г. назначен преподавать в академии семиотику. В 1825 - 1827 годах состоял редактором журнала Императорского человеколюбивого общества. В 1828 г. назначен профессором клинической терапии и редактором "Военно-Медицинского Журнала" (1828 - 1834). В 1830 г. - ученый секретарь академии. Кроме изданных им сочинений: "Патологической семиотики" (Санкт-Петербург, 1825; 2-е изд., 1841) и "Опыта системы практической медицины" (Санкт-Петербург, 1833 - 1840), он участвовал во многих русских и иностранных медицинских журналах. Ч. первый ввел в России выстукивание и выслушивание, как методы объективного исследования больного.


Чарыков Валерий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаруковский Прохор Алексеевич | Чарыковы
Чаруковский Аким Алексеевич | Чаславский Василий Иванович
Чарторыйский Константин-Адам-Александр-Казимир | Чаусов Михаил Дмитриевич
Чарторыйский Адам-Юрий | Чачков Василий Васильевич
Чарныш Осип | Чашников Иван

Чарыков (Валерий Иванович, 1817 - 1884) - писатель. По окончании курса в Павловском кадетском корпусе, служил на Кавказе, участвовал в делах с горцами: был полевым почт-директором Крымской армии, затем губернатором вятским и минским. Его труды: "Заметки о торговых путях в Восточной Сибири" ("Географические Известия", издаваемые Русским Географическим Обществом, 1851), "О торфяном производстве" (Москва, 1860) и "Памятная книжка Симбирской губернии на 1868 г." (Симбирск, 1868).


Чарыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чарыков Валерий Иванович | Чаславский Василий Иванович
Чаруковский Прохор Алексеевич | Чаусов Михаил Дмитриевич
Чаруковский Аким Алексеевич | Чачков Василий Васильевич
Чарторыйский Константин-Адам-Александр-Казимир | Чашников Иван
Чарторыйский Адам-Юрий | Чашниковы

Чарыковы - старинный дворянский род, записанный в VI части родословных книг губернии Тамбовской, Пензенской и Херсонской и ведущий происхождение от Степана Самуйлова, "за храбрость" на войне жалованного царем Алексеем Михайловичем вотчинами. Герб внесен в V часть Гербовника. Есть еще несколько родов Ч. более позднего происхождения (II ч.).


Чаусов Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаславский Василий Иванович | Чачков Василий Васильевич
Чарыковы | Чашников Иван
Чарыков Валерий Иванович | Чашниковы
Чаруковский Прохор Алексеевич | Чеботарев Адам Петрович
Чаруковский Аким Алексеевич | Чеботарев Андрей Харитонович

Чаусов (Михаил Дмитриевич) - анатом, сын священника, родился в 1836 г. Среднее образование получил в смоленской духовной семинарии, высшее - в санкт-петербургской медико-хирургической академии, где окончил курс в 1865 г. и оставлен при ней для усовершенствования на три года. Для той же цели, по истечении трехлетия, послан на два года в заграничную командировку. В 1868 г., за диссертацию "О тромбе при лигатуре" (Санкт-Петербург; переведена на немецкий язык; цитируется в разных немецких учебниках) удостоен степени доктора медицины. Принимал участие в франко-германской войне. В 1872 г. - приват-доцент Варшавского университета, в 1881 г. - ординарный профессор описательной анатомии того же университета, затем заслуженный профессор. С 1890 по 1897 гг. Ч. занимал также и должность медицинского инспектора гражданских больниц города Варшавы. Умер в 1903 году. Кроме диссертации, Ч. напечатал: "Анатомия топографическая шеи человека" (2-е издание, Варшава, 1894); "Анатомия топографическая таза человека" (11 лекций, выпуск II, ib., 1888); "Анатомия топографическая области груди человека" (выпуск III, ib., 1895); "Анатомия топографическая области живота человека" (9 лекций, ib., 1897); "Анатомия топографическая головы человека" (ib., 1900 - 1901); "Анатомия топографическая конечностей человека" (ib., 1903); "Общие варшавские больницы" (О деятельности их в 1891 г., ib., 1893); "Очерки движения больных: а) в общих и б) в специальных больницах гражданского ведомства" (ib., 1897), а также ряд статей в русских и иностранных медицинских журналах.


Чашниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чашников Иван | Чеботарев Адам Петрович
Чачков Василий Васильевич | Чеботарев Андрей Харитонович
Чаусов Михаил Дмитриевич | Чеботарев Харитон Андреевич
Чаславский Василий Иванович | Чеботаревы
Чарыковы | Чеботовы

Чашниковы - два дворянских рода, восходящих к половине XVII века; первый записан в VI часть родословной книги Тверской губернии и герб внесен в III часть Гербовника; второй записан в VI часть род. книги Смоленской губернии и герб внесен в VII часть Гербовника. Есть еще несколько родов Ч., более позднего происхождения.


Чеботарев Харитон Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеботарев Андрей Харитонович | Чеботаревы
Чеботарев Адам Петрович | Чеботовы
Чашниковы | Чебышев Пафнутий Львович
Чашников Иван | Чебышев-Дмитриев Александр Павлович
Чачков Василий Васильевич | Чебышева-Дмитриева Евгения Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чеботарев (Харитон Андреевич, 1745 - 1815) - профессор и первый ректор Московского университета и первый председатель московского общества истории и древностей российских. Сын сержанта, вологодский уроженец и воспитанник московской университетской гимназии и Московского университета, Ч. до 1776 г. преподавал историю и географию, а потом и русский язык в университетской гимназии; с 1778 г. - ординарный профессор по кафедре логики и нравоучения, а потом и русской истории. Ч. издал перевод "Всеобщей истории" Фрейера, приложив к ней "Краткий Российский летописец" по Ломоносову, учебник по географии России - "Географическое методическое описание Российской империи" (Москва, 1776). Из лекций его по русской истории печатаны отрывки в "Чтениях Московского Общества Истории и Древностей Российских" (1847, № 9). Кроме того, Ч. занимался выборками из русских летописей для предпринятых по приказанию Екатерины II "Записок о древнейшей русской истории". Из других литературных трудов отметим: "Слово о изобретении искусства письма" (1776), "О способе и путях, ведущих к просвещению" (1779), "Четвероевангелие" (1803) и др. Шлецер называл Ч. своим "руководителем по Российской истории". Ср. С.М. Соловьев в "Биограф. Слов. профессоров Московского университета" (Москва, 1854) и Н.А. Попова в "Чтениях Московского Общества Истории и Древностей Российских" (1884, № 1). Сын его, Андрей Харитонович Ч. (умер в 1832 г.), доктор философии Кенигсбергского и Московского (по физико-математическому отделению) университетов, с 1807 г. состоял адъюнктом химии и технологии в Московском университете. В. Р-в.

См. также статьи:
Кикин Петр Андреевич ;
Лабзин Александр Федорович ;
Панкевич Михаил Иванович ;
Россия, разд. Источники русской истории и русская историография .


Чеботаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеботарев Харитон Андреевич | Чеботовы
Чеботарев Андрей Харитонович | Чебышев Пафнутий Львович
Чеботарев Адам Петрович | Чебышев-Дмитриев Александр Павлович
Чашниковы | Чебышева-Дмитриева Евгения Александровна
Чашников Иван | Чебышевы

Чеботаревы - древний дворянский род, записанный в VI часть родословной книги Курской губернии и восходящий к половине XVII века. Герб внесен в VI часть Гербовника. Есть еще несколько родов Ч., более позднего происхождения.


Чеботовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеботаревы | Чебышев Пафнутий Львович
Чеботарев Харитон Андреевич | Чебышев-Дмитриев Александр Павлович
Чеботарев Андрей Харитонович | Чебышева-Дмитриева Евгения Александровна
Чеботарев Адам Петрович | Чебышевы
Чашниковы | Чевакинский Савва Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чеботовы - угасший дворянский род еще в начале XVII века и происходящий от выехавшего в 1146 г. из Германии Радши. Помещен в Бархатной книге (XVII, 169).

Назад Вперед


Чебышева-Дмитриева Евгения Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чебышев-Дмитриев Александр Павлович | Чебышевы
Чебышев Пафнутий Львович | Чевакинский Савва Иванович
Чеботовы | Чевкин Константин Владимирович
Чеботаревы | Чевкины
Чеботарев Харитон Андреевич | Чеглоковы

Чебышева-Дмитриева (Евгения Александровна) - писательница, дочь А. П. Ч. Родилась в 1865 г. Участвовала в "Женском Образовании", "Детском Чтении" и др. изданиях, где помещала свои статьи по педагогическим вопросам и рассказы для детей.


Чебышев Пафнутий Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеботовы | Чебышев-Дмитриев Александр Павлович
Чеботаревы | Чебышева-Дмитриева Евгения Александровна
Чеботарев Харитон Андреевич | Чебышевы
Чеботарев Андрей Харитонович | Чевакинский Савва Иванович
Чеботарев Адам Петрович | Чевкин Константин Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чебышев (Пафнутий Львович) - знаменитый русский математик, родился 14 мая 1821 г. в сельце Окатове, Калужской губернии; скончался 26 ноября 1894 г. в Санкт-Петербурге. Питомец Московского университета, в котором он кончил курс в 1841 г. Ч. всю свою профессорскую деятельность с 1847 г. по 1882 г. посвятил Санкт-Петербургскому университету. Ученая деятельность Ч., начавшаяся в 1843 г. появлением в свет небольшой заметки "Note sur une classe d'integrales definies multiples" ("Journ. de Liouville", том VIII), не прекращалась до конца его жизни. Последние его мемуары "О суммах, зависящих от положительных значений какой-либо функции", вышел в свет уже после его кончины (1895, "Mem. de l'Ac. des sc. de St.-Peters.") Заслуги Ч. оценены были ученым миром достойным образом. Он был членом Императорской Академии Наук с 1853 г., Associe etranger Парижской Академии Наук с 1860 г. (эту честь Ч. разделял лишь еще с одним русским ученым, знаменитым Бэром , избранным в 1876 г. и в том же году скончавшимся), членом-корреспондентом множества ученых обществ Западной Европы и почетным членом всех русских университетов. Характеристика его ученых заслуг очень хорошо выражена в записке академиков А.А. Маркова и И.Я. Сонина, читанной в первом после смерти Ч. заседании академии. В этой записке, между прочим, сказано: "Труды Ч. носят отпечаток гениальности. Он изобрел новые методы для решения многих трудных вопросов, которые были поставлены давно и оставались нерешенными. Вместе с тем он поставил ряд новых вопросов, над разработкой которых трудился до конца своих дней". Академия постановила исходатайствовать средства на издание полного собрания сочинений Ч. и оказать возможное содействие этому предприятию. Существенное материальное содействие исполнению этого предприятия оказал брат покойного, профессор В.Л. Чебышев, а редакцию трудов Ч. взяли на себя авторы упомянутой записки. В настоящее время уже вышел в свет первый том сочинений Ч. на русском и французском языках. Полный список трудов Ч. можно найти в "Известиях Академии Наук" за 1895 г. (том II, № 3). Укажем здесь лишь самые замечательные из трудов Ч. Сюда относятся прежде всего работы Ч. по теории чисел. Начало их положено в прибавлениях к докторской диссертации Ч.: "Теория сравнений", напечатанной в 1849 г. В 1850 г. появился знаменитый "Memorie sur les nombres premiers", где даны два предела, в которых заключается число простых чисел, лежащих между двумя данными числами. Результаты Ч. и до сих пор составляют самое существенное из того, что известно по данному вопросу. В 1867 г. во II томе "Московского Математического Сборника", появилась другая весьма замечательная работа Ч.: "О средних величинах", в которой дана теорема, лежащая в основе различных вопросов теории вероятностей и заключающая в себе знаменитую теорему Якова Бернулли как частный случай. Этих двух работ было бы достаточно, чтобы увековечить имя Ч. По интегральному исчислению особенно замечательна работа 1860 г.: "Sur l'integration de la differentielle (...)", в которой дается способ узнать при помощи конечного числа действий, в случае рациональных коэффициентов подкоренного полинома, возможно ли определить число А так, чтобы данное выражение интегрировалось в логарифмах и, в случае возможности, найти интеграл. Наиболее оригинальными, как по сущности вопроса, так и по методу решения, являются работы Ч. "о функциях, наименее уклоняющихся от нуля". Важнейший из мемуаров, сюда относящихся, есть мемуары 1857 г. под заглавием "Sur les questions de minima qui se rattachent a la representation approximative des fonctions" (в "Мемуарах Академии Наук"). Эту работу особенно ценят ученые Германии и Франции; так, например, профессор Клейн в своих лекциях, читанных к Геттингенском университете в 1901 г., называет эти мемуары "удивительными" (wunderbar). Содержание их вошли в классическое сочинение I. Bertrand "Traite du Calcul. diff. et integral". В связи с этими же вопросами находится и работа Ч. "О черчении географических карт". Далее, замечательные работы Ч. об интерполировании, в которых он дает новые формулы, важные как в теоретическом, так и практическом отношениях. Одним из любимых приемов Ч., которым он особенно часто пользовался, было приложение свойств алгебраических непрерывных дробей к различным вопросам анализа. К работам последнего периода деятельности Ч. относятся исследования "О предельных значениях интегралов" ("Sur les valeurs limites des integrales", 1873). Совершенно новые вопросы, поставленные здесь Ч., разрабатывались затем учениками его. Последние мемуары Ч. 1895 г. относится к той же области. В связи с вопросами "о функциях, наименее уклоняющихся от нуля", находятся и работы Ч. по практической механике, которой он занимался много и с большой любовью. В этой области Ч. принадлежат различные остроумные приборы, из которых один (Machine arthmetique a mouvement contini) хранится в Париже, в Conservatorie des arts et metiers. Заслуги Ч. как профессора навсегда останутся в памяти тех, кому выпала завидная доля учиться у него. Он продолжал учить своих учеников и по окончании ими университетского курса, направляя их первые шаги на научном поприще, путем бесед и драгоценных указаний на плодотворные вопросы. Ч. создал школу русских математиков, из которых многие пользуются в настоящее время большой известностью. Общественная деятельность Ч. исчерпывалась его профессурой и участием в делах Академии Наук. Из некрологических очерков можно указать прекрасно составленный очерк академика А.М. Ляпунова в VI томе 2-й серии "Известий Харьковского Математического Общества". К. Поссе.

См. также статьи:
Беркевич Леопольд Фомич ;
Золотарев Егор Иванович ;
Первушин Иван Михеевич ;
Поссе Константин Александрович ;
Россия, разд. Математика ;
Россия, разд. Технологическая наука ;
Сонин Николай Яковлевич .


Чебышев-Дмитриев Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чебышев Пафнутий Львович | Чебышева-Дмитриева Евгения Александровна
Чеботовы | Чебышевы
Чеботаревы | Чевакинский Савва Иванович
Чеботарев Харитон Андреевич | Чевкин Константин Владимирович
Чеботарев Андрей Харитонович | Чевкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чебышев-Дмитриев (Александр Павлович, 1834 - 1877) - криминалист. Юридическое образование получил в Московском университете. В 1858 г. был назначен исполняющим должность преподавателя в Демидовском ярославском лицее, откуда перешел в Казанский университет на кафедру уголовных и полицейских законов; позже состоял профессором уголовного права и судопроизводства в Санкт-Петербургском университете. Первая его научная работа напечатана во "Временнике" Демидовского лицея - актовая речь 1859 г. "О праве наказаний". В "Отечественных Записках" появились его вступительная лекция в Казанском университете "О современном состоянии и задачи науки уголовного права" (1860) и семь публичных лекций "Об уголовном процессе в Англии, Франции и Германии" (1861 - 1862), а в "Юридическом Вестнике" Калачова - читанный им в Казани специальный курс "О началах французского уголовного устройства" (1862). В 1862 г. Ч. защитил свою магистерскую диссертацию "О преступном действии по русскому допетровскому праву", составляющую ценный вклад в историю русского уголовного права. В 1866 г. Ч. получил степень доктора уголовного права за диссертацию "О покушении". В 1862 - 1864 гг. Ч. принимал участие в трудах законодательных комиссий по судебной реформе. С 1865 г. состоял редактором "Журнала Министерства Юстиции". С 1868 по 1871 гг. издавал газету "Судебный Вестник", с ежемесячными приложениями. Здесь Ч. поместил много статей, преимущественно по уголовному процессу. Статьи эти легли в основание его комментария к уставу уголовного судопроизводства, изданного под заглавием "Русское уголовное судопроизводство" (1875). В 70-х годах был деятельным сотрудником "Биржевых Ведомостей" под редакцией Трубникова , где писал публицистические фельетоны под псевдонимом Экс.

См. также статьи:
Россия, разд. Наука уголовного процесса .


Чебышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чебышева-Дмитриева Евгения Александровна | Чевакинский Савва Иванович
Чебышев-Дмитриев Александр Павлович | Чевкин Константин Владимирович
Чебышев Пафнутий Львович | Чевкины
Чеботовы | Чеглоковы
Чеботаревы | Чегодаевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чебышевы - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI ч. родословной князя Калужской губернии. Герб внесен в XVI часть Гербовника.

Назад Вперед


Чевакинский Савва Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чебышевы | Чевкин Константин Владимирович
Чебышева-Дмитриева Евгения Александровна | Чевкины
Чебышев-Дмитриев Александр Павлович | Чеглоковы
Чебышев Пафнутий Львович | Чегодаевы
Чеботовы | Чекалевский Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чевакинский (Савва Иванович) - русский архитектор времен императрицы Елизаветы Петровны , сын дворянина, родился в 1713 г. в Тверской губернии; в 1729 г. был определен в ученики морской академии; затем через три года Ч. был назначен в классе гражданской архитектуры, в котором оказал столь блестящие успехи, что в 1732 г. был произведен в "гезели от архитектуры". С этого времени служил в ведомстве адмиралтейств-коллегии, занимаясь по ее поручению различными постройками. Так, была сооружена им в 1747 - 1755 гг. теперь не существующая церковь святого Захария и Елизаветы под шпилем адмиралтейства, построен каменный мост через реку Волхов в Новгороде, составлены проекты переделки дома Миниха для помещения в нем морского кадетского корпуса (оставшийся неосуществленным) и сооружения новой церкви святого Исаакия Далматского вместо прежней, стоявшей слишком близко к берегу Невы (также неисполненный), исправлены палаты Академии Наук после пожара, постигшего их в 1754 г. Но самым важным произведением Ч. должно признать церковь святого Николая Чудотворца, построенную в Санкт-Петербурге при морских казармах в 1752 - 1760 гг. и известную теперь под названием Николы Морского, - один из великолепнейших храмов столицы, замечательный по своему общему виду, по деталям внешности и внутренности и особенно по своей стройной грациозной колокольне. Архитектура этой церкви напоминает собой постройки знаменитого гр. Растрелли , который имел, несомненно, влияние на Ч., но не в такой степени, чтобы помешать ему выказать свой собственный вкус; стиль рококо, в котором выдержано это сооружение, менее игривый и жеманный, чем растреллиевский, больше приличествует православному храму. По учреждении первоначальной Академии Художеств (считавшейся состоящей при Московском университете) Ч. был в ней преподавателем. Получив в 1736 г. чин подпоручика, он был в 1745 г. произведен прямо в архитекторы майорского ранга, в 1762 г. повышен в полковники и в 1767 г. вышел в отставку с званием обер-интенданта. Когда и где он умер - неизвестно. А. С-в.

См. также статьи:
Баженов Василий Иванович ;
Растрелли (два художника-итальянца) ;
Россия, разд. Архитектура, живопись и гравирование .


Чевкин Константин Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чевакинский Савва Иванович | Чевкины
Чебышевы | Чеглоковы
Чебышева-Дмитриева Евгения Александровна | Чегодаевы
Чебышев-Дмитриев Александр Павлович | Чекалевский Петр Петрович
Чебышев Пафнутий Львович | Чекалин Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чевкин (Константин Владимирович, 1802 - 1875) - русский государственный и военный деятель. Получил образование в пажеском корпусе. В 1827 г. участвовал в персидской кампании; в 1828 г. находился в действующей армии при осаде Браилова и Варны и при переходе через Балканы и занятия Адрианополя. В польскую кампанию участвовал в действиях против мятежников при Остроленке, при штурме Варшавы и взятии Модлины. В 1834 г. назначен начальником штаба корпуса горных инженеров. В 1836 г. ездил за границу для осмотра иностранной горной промышленности, в 1840 г. осматривал за границей железные дороги. В 1843 г. Ч. осматривал горные и соляные промыслы Южной России, а в 1845 г. Уральские заводы. С 1853 по 1862 гг. Ч. был главным управляющим путей сообщения, а затем членом государственного совета и председателем департамента экономики. С 1872 г. Ч. состоял председателем комитета по делам Царства Польского.

См. также статьи:
Герстнер ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Чевкины .


Чевкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чевкин Константин Владимирович | Чеглоковы
Чевакинский Савва Иванович | Чегодаевы
Чебышевы | Чекалевский Петр Петрович
Чебышева-Дмитриева Евгения Александровна | Чекалин Федор Федорович
Чебышев-Дмитриев Александр Павлович | Чекановский Александр Лаврентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чевкины - старинный русский дворянский род, ведущий свое происхождение от косожского князя Редеди (нач. XI века). Потомок последнего в седьмом колене, Андрей Васильевич Чевка, был родоначальником Ч. Правнук его, Василий Петрович - известный воевода первой половины XVII века. Наум Григорьевич, стольник и офицер Преображенского полка, был любимцем Петра Великого ; Владимир Иванович, генерал-майор, был подольским губернатором. О его сыне Константине - см. выше. Род записан в VI часть род. книги Рязанской губернии. Герб внесен в IX часть Общего Гербовника. В. Р-в.

Назад Вперед


Чеглоковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чевкины | Чегодаевы
Чевкин Константин Владимирович | Чекалевский Петр Петрович
Чевакинский Савва Иванович | Чекалин Федор Федорович
Чебышевы | Чекановский Александр Лаврентьевич
Чебышева-Дмитриева Евгения Александровна | Чекмаревы

Чеглоковы - старинный дворянский род, ведущий свое происхождение от выехавшего к великому князю Александру Ярославовичу (Невскому) из Пруссии "храброго и честного мужа" именем Михаила. У него был правнук Иван Филимонович Чеглок, от которого и пошли Ч. Род записан в VI части родословной книги Ярославской губернии; герб внесен в I часть Общего Гербовника. Есть еще несколько родов Ч., более позднего происхождения. В. Р-в.


Чегодаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеглоковы | Чекалевский Петр Петрович
Чевкины | Чекалин Федор Федорович
Чевкин Константин Владимирович | Чекановский Александр Лаврентьевич
Чевакинский Савва Иванович | Чекмаревы
Чебышевы | Челищев Петр Иванович

Чегодаевы - древний дворянский род, ведущий свое происхождение от Хозяина Чегодаева, сына Саканского, впервые названного князем в грамоте великого князя Василия Иоанновича в 1524 г. и записанного в VI части родословных книг губерний Московской, Нижегородской, Орловской и Самарской, с правом именоваться татарскими князьями. Другой род дворян Ч. записан во II части родословной книги Оренбургской губернии.


Чекалин Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чекалевский Петр Петрович | Чекановский Александр Лаврентьевич
Чегодаевы | Чекмаревы
Чеглоковы | Челищев Петр Иванович
Чевкины | Челищевы
Чевкин Константин Владимирович | Челноков Михаил Васильевич

Чекалин (Федор Федорович, умер в 1893 г.) - местный историк и археолог. По окончании Московского университета, Ч. принимал участие в земской деятельности Кузнецкого уезда Саратовской губернии и, состоя членом многих архивных комиссий и археологических обществ, занимался преимущественно разработкой исторических и археологических материалов, касающихся Саратовской губернии. Ему принадлежат труды "Самая холодная и самые жаркие страны земного шара с их природой и жителями" (Москва, 1865); "Племенной состав и история населения Кузнецкого уезда"; "Древние обитатели Саратовской губернии" (1887 г. оттиски из "Трудов Саратовской Ученой Архивной Комиссии"); "Саратовское поволжье в XIV веке по картам того времени и археологическим данным" (1888); "Саратов на левом берегу реки Волги и время перенесения его на правый ее берег" ("Труды VIII Археологического Съезда"); "Мещера и буртасы по сохраняющимся о них памятникам" (ib.); "Саратов в начале текущего столетия" ("Саратовский Дневник", 1889); "Из семейных документов родственников А.Н. Радищева" ("Саратовские Губернские Ведомости", 1885); "Саратов и Поволжье с древнейших времен по описаниям европейских путешественников" (Саратов, 1894; самый ценный труд Ч., в котором собраны материалы, изданные на языках немецком, французском, английском, голландском и др.) и целый ряд других статей, напечатанных в "Пензенских Губернских Ведомостях", "Саратовском Листке", "Саратовском Дневнике", "Саратовском Сборнике", издав. статистическим комитетом, "Трудах Саратовской Архивной Комиссии", "Известиях Казанского Общества Археологии, Истории и Этнографии" и др. В. Р-в.


Чекановский Александр Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чекалин Федор Федорович | Чекмаревы
Чекалевский Петр Петрович | Челищев Петр Иванович
Чегодаевы | Челищевы
Чеглоковы | Челноков Михаил Васильевич
Чевкины | Челпанов Георгий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чекановский (Александр Лаврентьевич, 1832 - 1876) - географ, исследователь Восточной Сибири. За участие в польском мятеже 1863 г. был сослан в Сибирь. Напечатан "Дневник экспедиции Ч. по рекам Тунгузке, Оленеку и Лене в 1873 - 1875 годах" (1896).

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология ;
Траутфеттер Эрнст-Рудольф Эрнестович ;
Черский Иван Дементьевич .


Чекмаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чекановский Александр Лаврентьевич | Челищев Петр Иванович
Чекалин Федор Федорович | Челищевы
Чекалевский Петр Петрович | Челноков Михаил Васильевич
Чегодаевы | Челпанов Георгий Иванович
Чеглоковы | Чельцов Григорий Васильевич

Чекмаревы - дворянский род, восходящий к первой половине XVII века и записанный в VI часть род. книги Московской губернии; герб внесен в Гербовник (часть IX). Есть еще несколько дворянских родов Ч., более позднего происхождения.


Челищев Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чекмаревы | Челищевы
Чекановский Александр Лаврентьевич | Челноков Михаил Васильевич
Чекалин Федор Федорович | Челпанов Георгий Иванович
Чекалевский Петр Петрович | Чельцов Григорий Васильевич
Чегодаевы | Чельцов Иван Васильевич

Челищев (Петр Иванович, 1745 - 1811) - автор любопытной книги "Путешествие по северу России в 1791 г.", изданной в 1886 и 1889 годах (в 1889 г. обществом древней письменности под редакцией Л.Н. Майкова ). Учился в пажеском корпусе; затем был отправлен вместе с Радищевым и другими пажами для довершения образования в Лейпцигский университет, где пробыл с 1766 по 1770 гг. Здесь он слушал, между прочим, Эрнеста Платнера, который, читая философию и физиологию, постоянно затрагивал социальные вопросы, указывал на вопиющую разницу между бедными и богатыми, сытыми и голодными и т. д. Эти лекции оказали сильное влияние на Ч., и он стал живо интересоваться нуждами своего "темного" народа и стремиться к познанию народного быта и народного труда. Вероятно, служба его, по возвращении из-за границы, не была особенно удачной, так как он вышел в отставку около 1790 г. с чином секунд-майора и отправился путешествовать на север России (губернии Олонецкую, Архангельскую, Вологодскую и Новгородскую). Там он собрал обильный материал, драгоценный для лиц, занимающихся историей и этнографией севера. Несмотря на сухость и сжатость изложения, сообщаемые им факты, особенно касающиеся состояния торговли и промышленности, распространения отхожих и кустарных промыслов, имеют большое историческое значение. Он многое подвергал серьезной критике, оплакивая невежество и отсутствие чувства гражданственности как у народных масс, так и всякую несправедливость. Кроме "Путешествия" ему принадлежит еще "Послание в Российскую Академию", заключающее в себе собрание большого количества северно-русских провинциализмов, и русский перевод немецкой драматической кантаты: "Feliza, Mutter der Volker", появившейся в Петербурге в 1793 г. (напечатано вместе с "Путешествием"). Ч. считали соучастником А.Н. Радищева в составлении известной его книги "Путешествие из Петербурга в Москву", но по бездоказанности возбужденного его ненавистниками обвинения он остался непривлеченным к ответственности. - Ср. "Сборник материалов для истории рода Челищевых" (Санкт-Петербург, 1893).


Челищевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Челищев Петр Иванович | Челноков Михаил Васильевич
Чекмаревы | Челпанов Георгий Иванович
Чекановский Александр Лаврентьевич | Чельцов Григорий Васильевич
Чекалин Федор Федорович | Чельцов Иван Васильевич
Чекалевский Петр Петрович | Чельцов Иван Михайлович

Челищевы - старинный русский дворянский род, ведущий свое происхождение от Вильгельма (в православии Леонтия) Люнебургского (правнука Оттона, курфюрста Люнебургского), прибывшего в Россию в 1237 г. Сын его, Карл (в православии Андрей Леонтьевич), прозванием Челище, и был родоначальником Ч.; другие сыновья Леонтия - родоначальники Пансыревых и Глазатых . Правнук Андрея Леонтьевича, Михаил Андреевич, по прозванию Бренко или Бренок, был любимым боярином великого князя Дмитрия Ивановича Донского и пал, облеченный, по рассказу летописца, самим Донским в великокняжескую одежду, в Куликовской битве. Борис Федорович был воеводой в Олексине и охранял московские границы от лихих людей; в 1498 г. послан был в Перекоп к Горяч Менгли Гирею, с целью добиться подтверждения прежнего договора, что и исполнил. Илья Микулич (Николаевич) с 1515 по 1519 гг. был вторым послом в Крыму, после чего ездил "посольством" туда еще два раза, а затем был воеводой в Туле. Его сын, Иван, калужский боярский сын, сначала был воеводой в Мещере, а в 1534 г. отправлен посланником в Крым, откуда вернулся в 1539 г., представив обширный "Крымский статейный список", напечатанный в "Сборнике материалов для истории рода Челищевых" (Санкт-Петербург, 1893). Борис Григорьевич, по прозванию Енаклыч, в 1628 г. был послан "для посольские размены" в Валуйки; в 1633 г. ездил в Пермь "золотые руды сыскивать"; в следующие годы был сотенным головой при посольстве на съезде с посольскими послами близ Вязьмы; в 1651 г. ездил гонцом в Швецию. Под конец жизни он был полковым воеводой в Олонце, Витебске. Его сын, Михаил, был стряпчим (1658) и стольником (1682), участвовал в войнах "с султаном турецким и с ханом крымским". Тимофей Осипович, стольник и воевода, "в трех городах денежное и разбойное дело и станы сыскал" (1662). Старший сын его, Михаил, стольник и воевода, в 1685 г. был полковником рейтарского строя; убит под Нарвой в 1700 г. Алексей Богданович (умер в 1806 г.) был сенатором. Александр Иванович (умер в 1821 г.), генерал-лейтенант, был инспектором артиллерии. Им усовершенствован прицел орудий. Сын его, Николай (1783 - 1859), участник Отечественной войны 1812 г., был обер-прокурором 1-го отделения III департамента правительствующего сената, потом сенатором и членом комитета для обозрения составленного II отделением Собственной Его Императорского Величества канцелярии свода законов и, наконец, членом государственного совета. Род Ч. записан в VI часть род. книги губернии Калужской, Московской, Псковской, Петербургской, Владимирской и Тверской. Герб внесен во II часть Общего Гербовника. Есть еще несколько дворянских родов Ч., более позднего происхождения. - См. "Сборник материалов для истории рода Ч.", составленный Н.А. Челищевым (Санкт-Петербург, 1803). В. Р-в.


Чугунов Андрей Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чугуевец Павел Анастасьевич | Чудецкий Павел Иванович
Чугаев Лев Александрович | Чудинов Александр Николаевич
Чувиковы | Чудновская Любовь Давыдовна
Чубинский Павел Платонович | Чудновский Юрий Трофимович
Чубинский Михаил Павлович | Чужбинский Александр Степанович

Чугунов (Андрей Кириллович, 1827 - 1898) - технолог. По окончании курса в Казанском университете в 1854 г., Ч. выдержал экзамен на степень магистра технологии и поступил в канцелярию главного управления Западной Сибири. В 1857 г. перемещен в Казанский университет адъюнктом по кафедре технологии и до 1886 г. состоял профессором по той же кафедре. Напечатал: "Современное состояние вопроса о питании растений" ("Записки Казанского Экономического Общества", 1851), "О свекловарении" (1855), "Исследование свекловаренного производства и современное состояние его в России" (Казань, 1856). "Исторический очерк правительственных мер к развитию земледелия в России" (Казань, 1858). Кроме того, Ч. основал в 1868 г. в Казани "Казанский Биржевой Листок".


Чудецкий Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чугунов Андрей Кириллович | Чудинов Александр Николаевич
Чугуевец Павел Анастасьевич | Чудновская Любовь Давыдовна
Чугаев Лев Александрович | Чудновский Юрий Трофимович
Чувиковы | Чужбинский Александр Степанович
Чубинский Павел Платонович | Чуйкевич Петр Андреевич

Чудецкий (Павел Иванович, умер в 1886 г.) - воспитанник Киевской духовной академии, протоиерей-ректор тифлисской духовной семинарии. Его труды: "Опыт исторического исследования о числе монастырей русских, закрытых в XVIII и XIX веках" (Киев, 1877) и "Родной язык: обучение механическому чтению и письму" (выпуск I, Кишинев, 1880). - Ср. "Церковный Вестник" (1886, № 23). В. Р-в.


Чудинов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чудецкий Павел Иванович | Чудновская Любовь Давыдовна
Чугунов Андрей Кириллович | Чудновский Юрий Трофимович
Чугуевец Павел Анастасьевич | Чужбинский Александр Степанович
Чугаев Лев Александрович | Чуйкевич Петр Андреевич
Чувиковы | Чуйкевичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чудинов (Александр Николаевич) - писатель и педагог, родился в 1843 г. в дворянской семье Полтавской губернии. Окончил курс в Киевском университете по филологическому факультету. Был учителем в разных гимназиях, затем инспектором санкт-петербургской Мариинской женской гимназии; ныне - директор перновской (в Лифляндии) классической гимназии. С 1862 по 1887 годы Ч. состоял ближайшим сотрудником воронежского журнала: "Филологические Записки", в котором поместил ряд оригинальных и переводных статей, рецензий и прочее. В 1875 г. редактировал изданный этим журналом 1 том "Сборника избранных произведений скандинавской поэзии". В 1877 г. основал в Орле ежедневную литературно-политическую газету "Орловский Вестник", которую редактировал 10 лет. В 1888 г. основал в Петербурге историко-литературный журнал "Пантеон Литературы" и общедоступную "Семейную Библиотеку", которые издавал в течение 3 лет. С 1891 г. редактирует две серии "Русской классной Библиотеки", из которых первая (вышло 28 выпусков) заключает в себе, с комментариями, образцовые произведения русской литературы, а вторая (вышло 26 выпусков) - классические произведения иностранных литератур в переводах русских писателей. Отдельно напечатал: "Учебник русской грамматики" (Санкт-Петербург, 1890, 5-е изд.); "О преподавании отечественного языка" (Воронеж, 1872); "Очерки истории языкознания" (ib., 1869); "Учебник русской словесности" (ib., 1874); "История русской женщины в последовательном развитии ее литературных типов" (публичные лекции, Санкт-Петербург, 1889, 4-е изд.); "Тургенев и значение его литературной деятельности" (публичная лекция, Воронеж, 1875); "Справочный словарь русского литературного языка, этимологический, орфографический и толковый" (Санкт-Петербург, 1901); "Словарь иностранных слов, вошедших в состав русского языка" (Санкт-Петербург, 1902, 2-е изд.); "Справочный энциклопедический словарь" (Санкт-Петербург, 1901).

См. также статьи:
Майков Валериан Николаевич ;
Тургенев Иван Сергеевич .


Чудновская Любовь Давыдовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чудинов Александр Николаевич | Чудновский Юрий Трофимович
Чудецкий Павел Иванович | Чужбинский Александр Степанович
Чугунов Андрей Кириллович | Чуйкевич Петр Андреевич
Чугуевец Павел Анастасьевич | Чуйкевичи
Чугаев Лев Александрович | Чуйко

Чудновская (Любовь Давыдовна, урожденная Чернова) - писательница. Родилась в 1852 г., воспитывалась в Смольном институте. Долго жила за границей, участвовала в заседаниях женского конгресса в Париже и Лондоне. В "Женском Образовании" поместила ряд статей: "Очерки из истории женского воспитания". Составила учебные пособия: "Звуковой натуральный метод преподавания иностранных языков"; "Английская грамматика, письма, прозаические статьи и стихотворения для русских учебных заведений" (1899); "English Stories and Poetry for Russian Children" (1898) и др. П. В. Б.


Чудновский Юрий Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чудновская Любовь Давыдовна | Чужбинский Александр Степанович
Чудинов Александр Николаевич | Чуйкевич Петр Андреевич
Чудецкий Павел Иванович | Чуйкевичи
Чугунов Андрей Кириллович | Чуйко
Чугуевец Павел Анастасьевич | Чуйко Владимир Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чудновский (Юрий Трофимович, 1843 - 1896) - терапевт и диагност, сын священника; окончил курс в санкт-петербургской медико-хирургической академии в 1866 г. и оставлен при ней для усовершенствования; в 1869 г., за диссертацию "Материалы для клинического изучения действия кровопускания" ("Боткинский Архив" и отдельно, Санкт-Петербург) удостоен степени доктора медицины, а в 1870 г. командирован за границу и по возвращении оттуда назначен ассистентом терапевтической клиники Вильне. В 1876 г. Ч. был назначен адъюнкт-профессором по кафедре внутренних болезней медико-хирургической академии, а в 1885 г. - ординарным профессором. Кроме диссертации, Ч. принадлежит ряд ценных исследований и работ: "Предохранительные лечебные меры от чумы" (3-е изд., Санкт-Петербург, 1878 - 1879 и на польском языке, Варшава, 1879); "Вопрос о трихинах и трихинозной болезни в применении к России" (Санкт-Петербург, 1886); "Теория ложных сердечных шумов" ("Медицинский Вестник", 1878); "Смешанные формы водянок" (ib., 1879 - 80); "Влияние веса тела, количества движений и прочего на колебание температуры у собак, поставленных в некоторые ненормальные условия" ("Архив Боткина", Париж); "Место и условия амфорического шума" (ib., Париж); "Изменения в строении печени при холере" (ib., IV); "Одна из форм отрицательного толчка сердца" ("Протоколы Русских Врачей", 1878 - 79 и "Медицинский Вестник", 1878); "Способы исследования общих и внутренних болезней" (лекции на женских курсах 1882 - 83, Санкт-Петербург, 1883, 2-е изд., 1887).

См. также статьи:
Россия, разд. Медицина .


Чужбинский Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чудновский Юрий Трофимович | Чуйкевич Петр Андреевич
Чудновская Любовь Давыдовна | Чуйкевичи
Чудинов Александр Николаевич | Чуйко
Чудецкий Павел Иванович | Чуйко Владимир Викторович
Чугунов Андрей Кириллович | Чуйков-Оверин Митрофан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чужбинский (Александр Степанович) - см. Афанасьев (II, 487).

См. также статьи:
Шевченко Тарас Григорьевич .


Чуйкевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуйкевич Петр Андреевич | Чуйко
Чужбинский Александр Степанович | Чуйко Владимир Викторович
Чудновский Юрий Трофимович | Чуйков-Оверин Митрофан Иванович
Чудновская Любовь Давыдовна | Чукмасов Иван Акимович
Чудинов Александр Николаевич | Чулков Данила
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чуйкевичи - древний дворянский род, ведущий начало от бунчукского товарища, потом генерального писаря (с 1707 г.) Федора Александровича Ч. и записанный в I части родословной книги Черниговской губернии. Есть еще дворянский род Ч., более позднего происхождения.

См. также статьи:
Кочубей Василий Леонтьевич .


Чуйкевич Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чужбинский Александр Степанович | Чуйкевичи
Чудновский Юрий Трофимович | Чуйко
Чудновская Любовь Давыдовна | Чуйко Владимир Викторович
Чудинов Александр Николаевич | Чуйков-Оверин Митрофан Иванович
Чудецкий Павел Иванович | Чукмасов Иван Акимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чуйкевич (Петр Андреевич) - писатель и переводчик; напечатал: "Познание человека" (с французского, Санкт-Петербург, 1806); "Подвиги казаков в Пруссии" (Санкт-Петербург, 1810); "Стратегические рассуждения о первых действиях россиян за Дунаем в 1810 г." (Санкт-Петербург); "Рассуждения о войне 1812 г." (Санкт-Петербург, 1813); "Покушение Наполеона на Индию 1812 года" (Санкт-Петербург, 1813; издание 2-е, под заглавием: "Затеи Наполеона в продолжении похода 1812 г. и прочее", Санкт-Петербург, 1814).

См. также статьи:
Россия, разд. Военные науки .


Чуйко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуйкевичи | Чуйко Владимир Викторович
Чуйкевич Петр Андреевич | Чуйков-Оверин Митрофан Иванович
Чужбинский Александр Степанович | Чукмасов Иван Акимович
Чудновский Юрий Трофимович | Чулков Данила
Чудновская Любовь Давыдовна | Чулков Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чуйко - старинный русский дворянский род, ведущий начало от жалованного за "многую военную службу" поместным окладом в 1622 г. Степана Васильевича Ч., внук которого Филон Иванович был осадным головой в Курске. Род записан в VI части родословных книг Воронежской и Курской губернии. Есть еще несколько дворянских родов Ч., более позднего происхождения.

Назад Вперед


Чуйко Владимир Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуйко | Чуйков-Оверин Митрофан Иванович
Чуйкевичи | Чукмасов Иван Акимович
Чуйкевич Петр Андреевич | Чулков Данила
Чужбинский Александр Степанович | Чулков Михаил Дмитриевич
Чудновский Юрий Трофимович | Чулков Федор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чуйко (Владимир Викторович, 1839 - 1899) - литературный и художественный критик. Учился в омском кадетском корпусе, потом поступил на физико-математический факультет Санкт-Петербургского университета, но курса не окончил. Слушал лекции в Париже, в Сорбонне, преимущественно по философии, истории литературы и сравнительному языкознанию; изучал в Германии и Италии историю искусств, особенно живопись и скульптуру эпохи Возрождения. На литературное поприще Ч. выступил в 1862 г., поместив в "Иллюстрации" обширную статью "Природа и знание"; с 1866 г. сотрудничал в "Женском Вестнике" и "Невском Сборнике", где напечатал несколько статей о новейших английских писателях; в 1867 г. уехал в Париж в качестве корреспондента "Санкт-Петербургских Ведомостей" (В.Ф. Корша ); во время франко-прусской войны печатал в "Голосе" и "Биржевых Ведомостях" письма из гарибальдийского лагеря, Женевы и Рима. С 1872 г. Ч. вел критический фельетон в "Голосе", с 1878 г. - в "Новостях", а также принимал участие в "Будильнике" (под псевдонимом Маска). Ряд статей его по истории литературы и искусств напечатаны в "Отечественных Записках", "Вестнике Европы", "Наблюдателе", "Северном Вестнике", "Труде", "Нови", "Вопросах философии и психологии" и др. В 1880-х г. Ч. предпринял издание серии "Европейских писателей и мыслителей" в переводах и извлечениях (Свифт, Боккаччо, Ренан, Кондорсе, Петроний, Дидро, Фихте, Шопенгауэр и др., всего 21 книжка). Переводил и редактировал переводы Гейне, Бальзака, Тена, Стендаля, Шайнохи, Льюиса, Брет-Гарда и др. Из оригинальных работ Ч. вышли отдельные издания: "Современная русская поэзия и ее представители" (Санкт-Петербург, 1885) и объемистая монография: "Шекспир, его жизнь и произведения" (Санкт-Петербург, 1889). Это - самая обширная на русском языке книга о Шекспире, написанная живо и литературно.

См. также статьи:
Стороженко Николай Ильич ;
Тютчев Федор Иванович ;
Хвощинская-Заиончковская Надежда Дмитриевна .


Чуйков-Оверин Митрофан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуйко Владимир Викторович | Чукмасов Иван Акимович
Чуйко | Чулков Данила
Чуйкевичи | Чулков Михаил Дмитриевич
Чуйкевич Петр Андреевич | Чулков Федор
Чужбинский Александр Степанович | Чулковы

Чуйков-Оверин (Митрофан Иванович, 1845 - 1885) - писатель-самоучка. Кроме статей и корреспонденций в провинциальных и столичных изданиях, написал несколько драм и комедий: "Детоубийца", "Жизнь и смерть", "Кандидатка на каторгу", "Ослушница", "Преступница" и др. Был сотрудником разных театральных изданий.


Чукмасов Иван Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуйков-Оверин Митрофан Иванович | Чулков Данила
Чуйко Владимир Викторович | Чулков Михаил Дмитриевич
Чуйко | Чулков Федор
Чуйкевичи | Чулковы
Чуйкевич Петр Андреевич | Чумаков Федор

Чукмасов (Иван Акимович, 1831 - 1864) - медальер; служа в звании кондуктора при санкт-петербургском монетном дворе, учился в Императорской Академии Художеств под руководством А.П. Лялина и получил в ней одну за другой медали: малую серебряную в 1853 г. за вылепленный из воска барельеф "Прометей", большую серебряную в 1854 г. за другой такой же барельеф "Милон Кротонский" и малую золотую, в 1855 г., за подобную же работу на тему "Персей освобождает Андромеду". Окончил курс академии в 1857 г. со званием художника XIV класса, присужденным ему за исполнение медальерной программы "Жертвоприношение Авраама". Затем продолжал служить на монетном дворе в качестве младшего, а потом старшего медальера, и в 1857 г., за лепку и штемпель медали, изображающей "Превращение Дафны в лавровый куст", был признан академиком. Из медалей, выбитых по его штемпелям, известны: раздававшаяся от имени великой княгини Елены Павловны в виде премии на сельскохозяйственной выставке Императорского вольного экономического общества, на кончину К. Брюллова , на постановку памятника императору Николаю I в здании санкт-петербургской биржи, на кончину императрицы Александры Федоровны , на кончину цесаревича Николая Александровича , в честь столетия московского воспитательного дома, в честь академика К.М. Бэра по случаю 50-летия его ученой деятельности, в память столетия со дня смерти М.В. Ломоносова , в память 25-летия кончины А.С. Пушкина и выдаваемая Академией Наук рецензентам сочинений, представленных на соискание наград графа Уварова .


Чулков Данила

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чукмасов Иван Акимович | Чулков Михаил Дмитриевич
Чуйков-Оверин Митрофан Иванович | Чулков Федор
Чуйко Владимир Викторович | Чулковы
Чуйко | Чумаков Федор
Чуйкевичи | Чумаков Федор Иванович

Чулков (Данила) - воевода Ивана Васильевича Грозного . Принимал участие в войне с астраханскими и крымскими татарами. В 1554 г. Чулков вместе с князем Алексеем Вяземским астраханских людей искал и языков добывал выше Черного острова; поход окончился скорым покорением Астрахани. В 1556 г. Чулков с отрядом поплыл по Дону для наблюдений над Крымом; возле Азова он встретил 200 крымцев и разбил их. Грозному Чулков писал, что Девлет-Гирей собирался на Москву, но узнав, что русские ждут его, вернулся назад.


Чулков Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чулков Данила | Чулков Федор
Чукмасов Иван Акимович | Чулковы
Чуйков-Оверин Митрофан Иванович | Чумаков Федор
Чуйко Владимир Викторович | Чумаков Федор Иванович
Чуйко | Чумаков Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чулков (Михаил Дмитриевич, 1740 - 1793) - замечательный литератор. О жизни его сохранились чрезвычайно скудные сведения. В предисловии ко 2-му изданию его "Записок экономических" сказано, что Ч. "в малолетстве обучался в Московском университете и, изучив одно токмо начальное основание словесных наук, взят был из оного с прочими по памятному указу и определен на службу". К этим данным можно прибавить только то, что в 1790 г. Ч. был надворным советником и секретарем сената. С ранней молодости он отличался необыкновенной любовью к литературе и "писал почти беспрестанно сочинения всякого рода". Ч. был одним из самых плодовитых и разносторонних писателей XVIII века, и не бесталанным. Митрополит Евгений свидетельствует, что Ч. "около 20 лет возраста своего (следовательно в 1760 г.) отличал уже себя многими изрядными стихотворениями и романами". Первые опыты Ч. остаются для нас неизвестными; знаем только, что в 1767 г. он издал "Краткий мифологический лексикон", да, по Сопикову , в 1766 - 1768 гг. выпустил в 4 частях "Пересмешник, или Славянские сказки" (Евгений указывает только на одно второе издание, 1783 - 1789 гг.). В первом периоде своей деятельности Ч. чувствовал склонность к беллетристике и сатире. В эпоху сатирических журналов Ч. издавал два небольшие сатирические журнала: "И то, и се" (1769) и "Парнасский Щепетильник" (1770), в котором немало следов полемической борьбы с литературными противниками: особенным его нападкам подверглись романист Ф.А. Эмин и В.И. Майков . Их осмеял он и в сатирической поэме "Плачевное падение стихотворцев" (впоследствии эта поэма вышла отдельной книгой в Санкт-Петербурге без обозначения года, вместе со стихами на качели, на семик и на масляницу). В период увлечения сатирой Ч. издал первую (больше не было) часть необыкновенно популярного у наших предков романа "Пригожая повариха, или Похождение развратной женщины" (часть I, Санкт-Петербург, 1770). По своей внешней фабуле он является сколком с французских романов приключений; типы, выводимые в романе (ухаживатель Ахаль, Светон, секретарь), часто встречаются в сатирических журналах. Надо предположить, что обстановка жизни Ч. содействовала возникновению в нем склонности изучать песни, сказки, обряды и суеверия народные. В его журналах заслуживают внимание и стиль, по изобилию пословиц и поговорок приближающийся к народному, и нередкие этнографические заметки, народные песни. После издания журналов Ч. обращается к большим сводным трудам этнографического характера. Первым таким трудом было "Собрание разных песен". Мы знаем, что первые две части этого собрания были напечатаны по распоряжению императрицы Екатерины II и были готовы в 1776 г. (приводимое всюду указание на то, что собрание песен Ч. в 4-х частях было напечатано в 1770 - 1775 гг., неверно, ибо 19 июля 1776 г. Ч. ходатайствовал о разрешении императрицы печатать и остальные части сборника; см. "Архив дирекции Императорских театров", отдел II, стр. 101, Санкт-Петербург, 1892). Первое издание песен, сделанное Ч. при сотрудничестве Михаила Попова , в настоящее время ненаходимо и мы знаем о нем только по последующим. Второе издание было сделано Н.И. Новиковым в 1780 - 1781 гг.; оно было дополнено двумя частями и в литературе известно как "Новиковский песенник" ("Новое и полное собрание российских песен, содержащее в себе песни любовные, пастушеские, шутливые, простонародные, хоральные свадебные, святочные, с присовокуплением песен из разных российских опер и комедий"; впоследствии издание повторялось). Ч. заносил в свое собрание не только народные песни, которые, можно догадываться, он не записывал со слов, а списывал с тетрадей грамотеев, но и модные романсы современных ему авторов и арии из комических опер. Значение сборника Ч. велико: до него не появлялось такого богатства народных песен, и он первый стал печатать песни без изменений и поправок стиля. В истории изучения русской народности Ч. принадлежит почетное место. Собирание песен современникам его казалось по меньшей мере делом совершенно излишним, если не вредным: даже митрополит Платон отозвался о песнях, переизданных Н.И. Новиковым, как "о сумнительных". В 1780 г. Ч. приступил к новому этнографическому собранию, значительно низшему по своей научной ценности. В 1780 - 1783 гг. в университетской типографии у Новикова были отпечатаны в 10 частях "Русские сказки, содержащие древнейшие повествования о славных богатырях, сказки народные и прочие оставшиеся через пересказывание в памяти приключения". Ч. отличался большой любовью к памятникам народного творчества, но не обладал этнографическим пониманием, которое, впрочем, в то время еще и не привилось; он считал вполне возможным обращаться с былинами и народными рассказами по своему усмотрению. Ни одна из тех повестей, "которые рассказываются в харчевне", не занесена им в подлинном виде: он изменял, переделывал, дополнял их по рыцарским романам, по изданиям "Bibliotheque bleue". В 1782 г. вышел его "Словарь русских суеверий", который был переиздан в 1786 г. под заглавием: "Абевега русских суеверий, идолопоклонничества, жертвоприношений, свадебных, простонародных обрядов, колдовства, шаманства и прочее". Для своего времени это был замечательный этнографический труд, которым в наше время находил возможным пользоваться А.Н. Афанасьев в своих "Поэтических воззрениях славян на природу". От занятий этнографией Ч. перешел к занятиям историей промышленности и юриспруденцией. Труды Ч. по истории торговли до сих пор совершенно не оценены. Им написано и по повелению императрицы за счет ее кабинета издано огромное "Историческое описание российской коммерции при всех портах и границах от древних времен до настоящего и всех преимуществ, узаконий и т. д.". (Москва, 1781 - 1788, 7 частей, в 21 томе; величайшая библиографическая редкость). Труд Ч. основан на изучении архивных материалов и для истории нашего торгового законодательства имеет важное значение. В 1788 г. появилось извлечение из этого труда: "Краткая история российской торговли" (Москва). Из "Описания" же извлечены "Словарь учрежденных в России ярмарок, изданный для обращения в торговле" (Москва, 1788) и "Наставление необходимо нужное для купцов, а особливо для молодых людей" (Москва, 1788). К области практической экономии относятся "Записки экономические для всегдашнего исполнения в деревнях приказчику и рачительному эконому" (Москва, 1788, 2-е издание, 1790). Ч. одному из первых пришла в голову мысль популяризовать русские законы и издать справочную юридическую книжку. В 1791 - 1792 годах вышел в 5 книгах его "Словарь юридический, или Свод российских узаконений, временных учреждений суда и расправы". В первой части узаконения были расположены в азбучном порядке, во второй - в хронологическом, с Уложения по 1790 г. (первая часть была переиздана в Новгороде в 1796 г.). Затем Ч. был начат "Сельский лечебник, или Словарь врачевания болезней, бывающих в роде человеческом, в роде скотском и птиц домашних" (при жизни Ч. вышло в Москве, в 1789 - 90 г., 4 части; после его смерти, в 1803 г., вышла 5-я). Остальные напечатанные труды Ч.: "Похождение Ахиллесово под именем Пирра до осады Троянской" (Санкт-Петербург, 1709, 2-е издание, Москва, 1788, по Сопикову); "Оберон, поэма Виланда в 14 песнях" (перевод с немецкого, Москва, 1787); "Переложение в стихах прозаического с французского перевода писем Петрарки к любовнице его Лори" (указание самого Ч.; по рукописи Сопикова эта книга не известна). В рукописях остались многие сочинения Ч.: как проект вечного мира, примечания об экономических крестьянах, проект о заведении купеческого банка, словарь русского языка, словарь земледелия, скотоводства и домостроительства, поэма в девяти песнях о Самозванце Гришке Отрепьеве и др. Добавим: еще сообщение Ч. о том, что его комедия, до нас не дошедшая, под заглавием: "Как хочешь, назови" представлялась неоднократно в придворном театре в Санкт-Петербурге. Общей оценки деятельности Ч. не существует. Ч. был в своем роде Ломоносовым , конечно, меньших размеров. Его труды энциклопедического характера принесли большую пользу русскому обществу; труды по истории русской торговли составляют солидное ученое исследование; этнографические его своды сыграли большую роль в истории изучения русской народности. Биографические сведения о Ч.: Новиков "Опыт исторического словаря" (перепечатан в книге П.А. Ефремова "Материалы по русской литературе"); предисловие при 2-м издании "Экономических Записок" (Москва, 1791; перепечатано Забелиным в "Летописях русской литературы и древности", том I, Москва, 1859, стр. 198 - 200); заметка А. Фомина "К биографии Ч." ("Книговедение", 1894, № 7 - 8, стр. 16); "Словарь" митрополита Евгения (1845, часть 2-я; перепечатано в "Русской поэзии" Венгерова , выпуск V, стр. 872; здесь же перепечатка отзыва А.Н. Цыпина о Ч.; примечания историко-литературные и библиографические А. Лященко , выпуск VI, стр. 408); заметка в "Историческом Вестнике" (декабрь, 1893). Оценка этнографических трудов Ч. у А.Н. Пыпина , в "Истории русской этнографии" (том I, стр. 65 - 69). Данные о Ч. разбросаны у Афанасьева, "Русские сатирические журналы" (стр. 7 - 10, 258 и др.), у Галахова в "Исторической хрестоматии" и "Истории русской словесности"; у Булича "Сумароков и современная ему критика" (стр. 269, 272). См. также Лонгинов "Библиографические Записки" ("Современник", 1856, июль, № 8, стр. 19); его же заметку ("Русский Архив", 1870, стр. 1348; к ней дополнение, там же, стр. 1935); М.А. Дмитриев "Мелочи из запаса моей памяти" (стр. 9, 28); Батюшков "Сочинения", издание Л. Майкова (том II, стр. 398); Державин "Сочинения", издание Грота (том II, 214; III, 117, 119, IV, 49, 746). Библиографические указания о сочинениях Ч.; см. у Губерти (том I, № 166; том II, № 27, 129), Остроглазова (№ 196, 264, 291), Бурцева. В новейшее время перепечатаны: "Плачевное падение стихотворцев", в "Русской поэзии", Венгерова (выпуск V) и "Пригожая Повариха", в "Обстоятельном библиографическом описании" Бурцева (том V, Санкт-Петербург, 1901, стр. 156 и следующие). Портрет - у Ровинского , "Словарь" (том III). П. Щеголев.

См. также статьи:
Лада ;
Попов Михаил Васильевич ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Финансовая наука ;
Эмин Федор Александрович .


Чулков Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чулков Михаил Дмитриевич | Чулковы
Чулков Данила | Чумаков Федор
Чукмасов Иван Акимович | Чумаков Федор Иванович
Чуйков-Оверин Митрофан Иванович | Чумаков Федор Петрович
Чуйко Владимир Викторович | Чумиков Александр Александрович

Чулков (Федор) - см. Сибирь, завоевание Сибири.


Чулковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чулков Федор | Чумаков Федор
Чулков Михаил Дмитриевич | Чумаков Федор Иванович
Чулков Данила | Чумаков Федор Петрович
Чукмасов Иван Акимович | Чумиков Александр Александрович
Чуйков-Оверин Митрофан Иванович | Чумина Ольга Николаевна (в оригинале Чюмина)

Чулковы. - Существует несколько дворянских родов этого имени. Первый принадлежит к числу родов, происшедших от германского выходца Радши (XII век), и считает своим родоначальником, в XI колене от Радши, Андрея Васильевича Ч., один из внуков которого, Дмитрий Иванович, был убит при взятии Казани (1552). Другой род Ч. выводит себя от выехавшего из Литвы к великому князю Василию Дмитриевичу и потом перешедшего на службу великого князя Олега Рязанского Семена Федоровича Ковылы-Кислого, праправнук которого, Григорий Иванович, получил прозвище Чулок, а от него и сын Григория Ивановича - Данило, письменный голова сибирских воевод, основатель Тобольска и первый его воевода (1590), стал именоваться Чулковым. Клементий Матвеевич Ч. (умер до 1725 г.) был стольником и начальником тульского оружейного завода при Петре I . Этот род записал в VI части родословных книг губерний Калужской, Тульской и Тамбовской. Герб внесен в VII часть Общего Гербовника. Третий род Ч. происходит от московского дворянина, жалованного поместьями за "московское осадное сиденье" в 1619 г. - Ивана Васильевича Ч.; записан в VI части родословных книг губерний Московской, Тамбовской и Тульской; герб внесен в XII часть Общего Гербовника. Есть еще несколько дворянских родов Ч., более позднего происхождения.


Чумаков Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чумаков Федор | Чумаков Федор Петрович
Чулковы | Чумиков Александр Александрович
Чулков Федор | Чумина Ольга Николаевна (в оригинале Чюмина)
Чулков Михаил Дмитриевич | Чупин Наркиз Константинович
Чулков Данила | Чупрасовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чумаков (Федор Иванович) - профессор прикладной математики в Московском университете (1782 - 1837). Сын ротмистра, он был принят в число казенно-коштных воспитанников академической гимназии при Московском университете. В 1804 г. произведен в студенты университета, курс которого окончил в 1807 г., затем назначен в академическую гимназию учителем арифметики, алгебры и геометрии. В 1812 г. получил от Московского университета степень доктора математических наук и в 1813 г. занял в нем сначала кафедру прикладной математики. В течение первых 13 лет своего преподавания Ч. читал механику, оптику, астрономию, с ее приложениями к геодезии, навигации и гномонике. Кроме того, под его руководством и наблюдением, продолжавшимся до 1830 - 31 учебного года, адъюнкт Василий Лебедев занимался составлением машин и их объяснением студентам. Как один из деятельных членов основавшегося в 1811 г. в Москве при университете общества математиков, Ч., после вырождения этого общества в частное учебное заведение для колонновожатых, занимал в этом последнем должность преподавателя и перевел на русский язык: "Курс математики, изданный на французском языке Беллавенем для употребление в военных школах" (часть I: "Арифметика и алгебра", Москва, 1817; часть II: "Геометрия, начертательная геометрия, плоская и сферическая тригонометрия, нивелирование и правила съемки планов", 1819, 9 таблиц; часть III: "Аналитическая геометрия и механика", 1821, 3 таблицы). Также для своих лекций Ч. занимался переводом на русский язык "Traite de mecanique" (П., 1811) Пуассона. Но как этот его труд, так и другой, посвященный составлению "Географического Словаря", остались ненапечатанными. Учебная деятельность Ч. со времени занятия им кафедры распространялась также на элементарное и среднеучебное преподавание: он был членом состоявшего при университете училищного комитета, ревизовал казенные и частные учебные заведения как в Москве, так и в нескольких губерниях. Краткую биографию Ч., написанную профессором Брашманом , см. во II части "Биографического Словаря профессоров и преподавателей Императорского московского университета" (Москва, 1855, стр. 556 - 557). В.В. Борынин.

См. также статьи:
Россия, разд. Математика .


Чумаков Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чумаков Федор Иванович | Чумиков Александр Александрович
Чумаков Федор | Чумина Ольга Николаевна (в оригинале Чюмина)
Чулковы | Чупин Наркиз Константинович
Чулков Федор | Чупрасовы
Чулков Михаил Дмитриевич | Чупров Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чумаков (Федор Петрович, 1823 - 1899) - исторический живописец и портретист, с 1834 по 1840 гг. воспитывался в санкт-петербургском театральном училище, откуда перешел в Академию Художеств пенсионером общества поощрения художеств. Был в ней учеником профессора П.В. Басина . Получив при прохождении академического курса две серебряные медали, малую и большую, за портретные этюды, должен был по болезни прекратить свои занятия в академии и, удостоенный звания художника с правом на XIV класс, в 1850 г. уехал в Италию. По возвращении своем оттуда, в 1852 г., за представленные на академическую выставку картины: "Девушка из Альбано" и "Вакханка", был признан академиком. В 1857 г. уехал снова за границу и поселился в Париже, где не раз выставлял свои произведения в салоне; одно из них, "Истязание Спасителя", в 1865 г., в особенности заслужило похвалы журнальной критики и было приобретено французским правительством. В 1866 г. он привез в Санкт-Петербург большую картину "Спаситель и богач", которая была приобретена императором Александром II и пожалована академии (находится в ее музее). В последнее время Ч. писал почти исключительно портреты и идеальные головки молодых женщин во вкусе Греза.

См. также статьи:
Вишневский Викентий .


Чумаков Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чулковы | Чумаков Федор Иванович
Чулков Федор | Чумаков Федор Петрович
Чулков Михаил Дмитриевич | Чумиков Александр Александрович
Чулков Данила | Чумина Ольга Николаевна (в оригинале Чюмина)
Чукмасов Иван Акимович | Чупин Наркиз Константинович

Чумаков (Федор) - яицкий казак, один из главных пособников Пугачева , который сделал его начальником всей артиллерии и заведующим раздачей хлеба и назвал графом Орловым. Ч. участвовал почти во всех злодеяниях Пугачева, но когда последний, после несколько проигранных битв, должен был спасаться бегством от преследований Михельсона и Суворова , он, вместе с казаками Иваном Федулиным и Иваном Твороговым, арестовал Пугачева близ урочища Узеней и связанным доставил в Яицкий городок Суворову. Преданный суду, Ч. был освобожден императрицей от всякого наказания. - См. статью "Главные пособники Пугачева" в "Русской Старине" за 1876 г., № 9.


Чумиков Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чумаков Федор Петрович | Чумина Ольга Николаевна (в оригинале Чюмина)
Чумаков Федор Иванович | Чупин Наркиз Константинович
Чумаков Федор | Чупрасовы
Чулковы | Чупров Александр Александрович
Чулков Федор | Чупров Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чумиков (Александр Александрович, 1819 - 1902) - педагог, писатель. Окончил курс в Санкт-Петербургском университете на восточном отделении философского факультета. Преподавал в Николаевском сиротском институте русский и немецкий языки и историю, а в классе надзирательниц для малолетних детей - "педагогические наставления", впервые применив звуковой метод и наглядное обучение. Для последнего перевел с немецкого руководство Вурста. Для преподавания в институте составил: "Первоначальное чтение" (1847), "Этнографический очерк истории и культуры древних народов" (1850), "Мнемонику" (1850). Еще в 1840-х годах задумал издавать педагогический журнал, но не получил разрешения. В 1855 - 1856 гг. стоял во главе дружины ополченцев. В 1857 г. основал замечательный "Журнал для воспитания" (впоследствии "Воспитание"), к участию в котором привлек лучшие литературные силы, с Н.А. Добролюбовым и К.Д. Ушинским во главе. Направление журнала вполне отвечало просветительным идеям новой эры. Воспитание характера Ч. ставил на первом плане и много отводил места статьям по психологии. Издание прекратилось в 1863 г. Последние годы жизни Ч. провел в Ревеле, где состоял гласным думы и почетным мировым судьей ревельско-гапсальского мирового округа. Отдельно издал еще: "Сцены на суше и на море" (1853), "Начальное обучение отечественному языку по наглядной методе" (1864 и 1872), "В немногом многое для немногих" (1899), "Заметки о религии и нравах русского народа" и др. П. Быков.

См. также статьи:
Бемер Федор Васильевич ;
Ланской Сергей Степанович ;
Помяловский Николай Герасимович ;
Суворов Александр Аркадьевич .


Чупин Наркиз Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чумина Ольга Николаевна (в оригинале Чюмина) | Чупрасовы
Чумиков Александр Александрович | Чупров Александр Александрович
Чумаков Федор Петрович | Чупров Александр Иванович
Чумаков Федор Иванович | Чурай Маруся Гордеевна (Марья Гордеевна)
Чумаков Федор | Чуриков Виктор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чупин (Наркиз Константинович, умер в 1882 г.) - исследователь Пермского края. Образование получил на философском и камеральном факультетах Казанского университета; состоял преподавателем и затем инспектором горного уральского училища. Главные его труды: "Указатель сочинений, в которых заключаются географические и статистические сведения о Пермской губернии" ("Пермский Сборник", Москва, 1862), "Обозрение книг и журнальных статей, заключающих в себе географические и статистические сведения о Казанской губернии" ("Казанские Губернские Ведомости", 1851, № 10 - 27, 36, 51 - 52), "Отдача казенных заводов в частные руки в прошлом столетии" ("Горный Журнал", 1861), "История города Екатеринбурга" ("Пермские Губернские Ведомости", 1864, № 26 - 28 и 1873, № 32 - 86), "Ирбит и Ирбитская ярмарка в 1731 г." ("Ирбитский Ярмарочный Листок", 1865, № 23), "К истории города Ирбита и Ирбитской ярмарки" (ib., 1867, № 3, 9, 12 - 13 и 20), "Диковинная книжка о Пермской губернии" ("Пермские Губернские Ведомости", 1867, № 51 и 52), "В.Н. Татищев" (ib., 1867, № 13, 61 - 88), "Жизнь В.Н. Татищева до 1734 г." (ib., 1869), "Член екатеринбургской горной канцелярии, М.И. Башмаков" (ib., 1864, № 52 - 86), "К истории города Кунгура" (ib., 1870, № 2 - 3), "О некоей исторической будто бы записке" (ib., 1870, № 53, 60 - 64, 1874, 16 - 18), "Пугачевщина" ("Русская Старина", 1872 и 1875), "Старинные дела" (ib., № 16, 17, 27 и 40), "К истории суеверий русского народа 1723 г." (ib., 1873, книга 3-я и 1874, том IX), "Бурцов, Татищев и Жолобов в деле Егора Столетова" (ib., 1873, том VIII), "Челобитная на заводчика А.Н. Демидова" (ib., 1878, том XXIII), "Сожжение на костре в Екатеринбурге" (там же) и "Донесение о поджогах лесов башкирами" (там же), "Географическо-статистический словарь Пермской губернии" (Пермь, 1873 - 1874, приложение к "Сборнику Пермского земства") и "Сборник статей Н.К. Чупина" (посмертное издание пермского губернского статистического комитета, выпуск I, Пермь, 1882). Ср. "Исторический Вестник" (1882, книга 6, стр. 617 - 629; 1884, книга 11, стр. 484 - 485; 1886, книга 8, стр. 430 - 431; 1888, книга 3, стр. 760); "Русские Ведомости" (1882, № 106); "Известия Императорского Русского Географического Общества" (1882, № 4, стр. 271 - 280); "Пермские Губернские Ведомости" (1882, № 31; 1883, № 6 и 7).

См. также статьи:
Походяшин Григорий Максимович .


Чупрасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чупин Наркиз Константинович | Чупров Александр Александрович
Чумина Ольга Николаевна (в оригинале Чюмина) | Чупров Александр Иванович
Чумиков Александр Александрович | Чурай Маруся Гордеевна (Марья Гордеевна)
Чумаков Федор Петрович | Чуриков Виктор
Чумаков Федор Иванович | Чуриковы

Чупрасовы - старинный русский дворянский род, восходящий к началу XVII века и записанный в родословной книге Костромской губернии. Герб внесен в IX часть Общего Гербовника.


Чупров Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чупров Александр Александрович | Чурай Маруся Гордеевна (Марья Гордеевна)
Чупрасовы | Чуриков Виктор
Чупин Наркиз Константинович | Чуриковы
Чумина Ольга Николаевна (в оригинале Чюмина) | Чурило Пленкович
Чумиков Александр Александрович | Чурилов Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чупров (Александр Иванович) - известный экономист и общественный деятель. Родился в 1842 г. в городе Масальске Калужской губернии. По окончании курса в семинарии поступил в духовную академию, откуда перешел на юридический факультет Московского университета, где и окончил курс в 1866 г. и оставлен стипендиатом по кафедре политической экономии и статистики. В 1872 г. был командирован за границу и, между прочим, слушал в Лейпциге лекции Рошера. По возвращении из-за границы был приглашен, в 1874 г., читать лекции в Московском университете по политической экономии, а в 1876 г. открыл чтения и по статистике и продолжал их до выхода из университета. Вступление Ч. в состав университетских представителей совпало с появлением в Московском университете новых сил и расцветом преподавания политической экономии и науки о финансах. В 1875 г. Ч. защитил магистерскую диссертацию: "Железнодорожное хозяйство. Его экономические особенности и его отношение к интересам страны". Второй крупные труд Ч., посвященный также железнодорожному хозяйству, представлен им в качестве докторский диссертации: "Условия, определяющие движение и сборы по железным дорогам, валовой доход и его факторы. Количество товарных грузов". Эти сочинения появились в тот период времени, когда в нашей экономической литературе, кроме устарелого труда Цехановецкого , по железнодорожному хозяйству ничего почти не было; между тем, благодаря практической важности железных дорог и неупорядоченности железнодорожного хозяйства и его отношений к государству, железнодорожные вопросы привлекали всеобщее внимание. Ясность изложения, искусный анализ сложных явлений экономической жизни, умение иллюстрировать выведенные положения рядом цифровых данных, а также указание способа урегулирования отношений путем выкупа в казну железных дорог по строительной их стоимости, сразу выдвинули автора этих исследований и создали ему в ряду экономистов почетное положение. В качестве специалиста по железнодорожным вопросам, Ч. был приглашен к участию в известную комиссию графа Баранова по исследованию железнодорожного хозяйства в России. В 1888 г. он был привлечен к участию в комиссии В.К. Плеве по исследованию причин падения цен на сельскохозяйственные продукты и совместно с М.И. Мусницким издал сочинение об "Упорядочении тарифов по перевозке хлебных грузов" (1889). Как лектор, Ч. привлекал в аудиторию массу слушателей. Крупной его заслугой является возбуждение интереса к научным занятиям среди студентов, работавших под его руководством; из них многие в настоящее время занимают кафедры в университетах. Достигалось это не только научностью и изяществом изложения, но и доступностью профессора и вниманием его к студентам. Он не только давал обращавшимся к нему советы и указания, но и предоставлял в их пользование книги из своей библиотеки. Университетские чтения Ч. изданы, под названием "Политическая экономия" и "История политической экономии", слушателями Ч., который только редактировал записанное студентами. Нельзя не пожалеть, что автор сам не издал своих лекций; по ясности изложения, по приемам исследования наиболее сложных вопросов политической экономии они заняли бы почетное место в литературе любой страны. В области теории Ч. разделяет воззрения исторической и этической школ политической экономии, а частью также научного социализма. Другие труды Ч.: "О характере и причинах современного промышленного кризиса в Западной Европе" (речь на торжественном собрании Московского университета 12 января 1889 г.); "Демография на лондонском гигиеническом конгрессе" ("Юридический Вестник", 1892, № 2); "Характеристика Москвы по переписи 1882 г."; "Товарные склады и их значение в виду американской конкуренции" (доклад торгово-промышленному съезду, 1882); "Об экономическом значении образовательных и воспитательных учреждений для рабочего класса" (1898). Вместе с А.С. Посниковым Ч. редактировал известное издание Министерства финансов: "Влияние урожаев и хлебных цен на некоторые стороны русского народного хозяйства", в котором ему принадлежит отдел: "Влияние хлебных цен и урожаев на движение земельной собственности". Ч. долго принимал большое участие в газете "Русские Ведомости", поместив в ней немало статей по экономическим вопросам и в особенности по железнодорожному хозяйству. В настоящем Словаре ему принадлежит часть статьи "Железные дороги". В 1883 г. был избран председателем статистического отделения московского юридического общества и, сделав его центром земских статистиков, оказал несомненное влияние на развитие земских статистических исследований в России. Принимал деятельное участие в разработке плана переписи Москвы 1882 г. и в ее исполнении. Выйдя в отставку, Ч. проживает главным образом за границей. В. Судейкин.

См. также статьи:
Амфитеатров Александр Валентинович ;
Бабст Иван Кондратьевич ;
Велецкий Сергей Николаевич ;
Герценштейн Михаил Яковлевич ;
Каблуков Николай Алексеевич ;
Кони Анатолий Федорович ;
Мануилов Александр Аполлонович ;
Маресс Лев Николаевич ;
Муромцев Сергей Андреевич ;
Плотников Михаил Александрович ;
Покровский Василий Иванович ;
Посников Александр Сергеевич ;
Россия, разд. Статистика ;
Россия, разд. Экономическая наука ;
Фортунатов Алексей Федорович (агроном и статистик) ;
Чупров Александр Александрович ;
Щербина Федор Андреевич .


Чурилов Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чурило Пленкович | Чуриловский Николай Фавстович
Чуриковы | Чуриловы
Чуриков Виктор | Чурмантевы
Чурай Маруся Гордеевна (Марья Гордеевна) | Чуфаровские
Чупров Александр Иванович | Чухнин Григорий Павлович

Чурилов (Михаил Петрович, 1854 - 1878) - писатель. Образование получил в Харьковском и Петербургском университетах на физико-математическом факультете. Изучением статистики занимался за границей, преимущественно в Париже, где в специальных органах помещен ряд его статей, обративших на него внимание французских ученых. Из этих трудов особенно известен очерк "О причинах вырождения рода человеческого". Состоял сотрудником "Слова" (1877 - 1878), где помещена замечательная его статья "Об историческом значении военного подбора". П. В. Б.


Чуриловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуриловский Николай Фавстович | Чурмантевы
Чурилов Михаил Петрович | Чуфаровские
Чурило Пленкович | Чухнин Григорий Павлович
Чуриковы | Шабанова Анна Николаевна
Чуриков Виктор | Шабельская (Александра Станиславовна Монтвида)

Чуриловы - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI часть родословной книги Курской губернии.


Чурило Пленкович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуриковы | Чурилов Михаил Петрович
Чуриков Виктор | Чуриловский Николай Фавстович
Чурай Маруся Гордеевна (Марья Гордеевна) | Чуриловы
Чупров Александр Иванович | Чурмантевы
Чупров Александр Александрович | Чуфаровские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чурило Пленкович - герой русских былин, типичный щеголь-красавец "с личиком будто белый свет, очами ясна-сокола и бровями черна-соболя", бабский угодник и заезжий Дон-Жуан. Постоянный соперник Дюка Степановича , Ч. резко отличается от прочих богатырей киевского цикла. Свое иноземное происхождение он выдает тем, что из всех героев русского эпоса один заботится о своей красоте: поэтому перед ним всегда носят "подсолнечник", предохраняющий лицо его от загара. Былины о Ч. распадаются по содержанию на два основных сюжета: 1) поездка князя Владимира в поместье Ч. и служба последнего в Киеве стольником-чашником, а затем "позовщиком на пиры", и 2) связь Ч. с женой Бермяты, молодой Катериной Никуличной, и смерть любовников от руки ревнивого мужа. Основной тип первой были состоит в следующем. Во время традиционного пира к Владимиру является толпа крестьян с жалобой на молодцов Ч., которые повыловили всю дичь, а княжеских охотников избили булавами. Вторая группа жалобщиков - рыболовы, у которых молодцы Ч. силой перехватили всю рыбу. Наконец, приходят стольники и доносят князю, что дружина Ч. повыловила соколов и кречетов на государевом займище. Только тогда Владимир обращает внимание на жалобы и, узнав, что неведомый ему Ч. живет на реке Сароге, пониже Малого Киевца, у креста леванидова, берет княгиню Апраксию, богатырей, 500 дружинников и едет в усадьбу Ч. Его встречает старый отец Ч., Пленко Сорожанин, приглашает в гридню и угощает. В это время подъезжает дружина Ч., показавшаяся князю такой многочисленной, что он подумал, уж не идет ли на него войной ордынский хан или литовский король. Ч. подносит Владимиру богатые подарки и так пленяет гостей своей красотой, что Владимир забывает жалобы своих людей и приглашает Ч. к себе на службу. Однажды во время пира Апраксия засмотрелась на "желтые кудри и злаченые перстни" Ч., подававшего к столу блюда, и, "рушая" крыло лебединое, порезала себе руку, что не ускользнуло от боярынь. Когда княгиня просит мужа сделать Ч. постельником, Владимир ревнует, видит опасность и отпускает красавца в его усадьбу. Второй сюжет связан с предыдущим. Владимир назначает Ч. "позовщиком". По обязанностям службы, последний идет к старому Бермяте Васильевичу приглашать на почетный пир князя, но, увидя молодую жену его, прекрасную Катерину, Ч., "позамешкался" и не вернулся во дворец даже утром, когда Бермята был у заутрени. Свидание Ч. с Катериной начинается игрой в шахматы, причем молодой "позовщик" делает ей три раза мат. Тогда она бросает доску и говорит, что у нее "помешался разум в буйной голове, помутились очи ясные" от красоты Ч. и предлагает ему пойти в опочивальню. Сенная девка-чернавка извещает Бермяту об измене жены. Происходит полная трагизма сцена расправы над любовниками, и былина оканчивается смертью Ч. и Катерины, причем в некоторых вариантах Бермята женится на сенной девке, в награду за донос. Остальные подробности, очень важные для вопроса о западном происхождении заезжего щеголя, приводятся обыкновенно всеми исследователями. Былины о Ч., полные и отрывки, известны более чем в 40 вариантах: См. "Сборник Кирши Данилова" под редакцией П.Н. Шеффера (Санкт-Петербург, 1901, стр. 11, 41, 65 - 68, 189); Рыбников, I, № 45, 46, II, № 23, 24, III, 24 - 27; А. Гильфердинг ("Сборник II Отделения Академии Наук", LIX - LX; № 223, 224, 229, 242, 251, 268, 309); Н. Тихонравов и В. Миллер "Былины старой и новой записи" (Москва, 1895, № 45, 46, 47, 48); А. Марков "Беломорские былины" и "Известия Петербургского отделения Академии Наук" (1900, книга II); Н. Ончуков ("Живая Старина", 1902, выпуски III - IV, 361). Былины о Ч. разработаны пока очень мало. Даже относительно самого имени Ч. существуют разнообразные теории. Одни ученые говорят о южнорусском происхождении его, так как разные варианты этого имени (Джурило, Журило, Цюрило) принадлежат к тем немногим эпическим именам, которые до сих пор сохранились в народных песнях Холмской, Подлясской и Галицкой Руси. В конце XIV века упоминается боярский род Ч. (nobilis... Czurilo, "Acta grodzkie i ziemskie", документ 1410 г.), из которого вышли основатели города Чурилова в Подольский губернии (А. Соболевский "Заметки о собственных именах в великорусских былинах", "Живая Старина", 1890, выпуск II, 95). По мнению академика А.Н. Веселовского , имя Ч. произошло из древнерусского Кюрил - Кирилл, подобно образование Куприан - Киприан и др. ("Сборник II Отделения Академии Наук", том XXXVI, стр. 81). Против такой этимологии возражал академик А. Соболевский, который предлагает другую теорию: Ч. - уменьшительное имя от Чурослав, как Твердило - от Твердислав ("Живая Старина", 189, выпуск II, 95). Наконец, Всеволод Миллер думает, что на переход "к" в "ч" могла повлиять латинская форма Cyrillus ("Очерки русской народной словесности", Москва, 1897, стр. 121). Менее загадочно отчество Ч. "Пленкович", которое есть собственно песенный эпитет, первоначально относившийся к самому Ч. (щап - щеголь, щапить - щеголять), подобно тому, как Соловей стал Рахмановичем, Микула - Селяниновичем (М. Халанский "Сказания о кралевиче Марке", I, 137); из "Ч. Щапленковича, т. е. Щеголовича, благодаря забытому первоначальному значению прозвища Ч., сложился отдельный образ "Пленка", богатого гостя - Сарожанина" ("Великорусские былины киевского цикла", 208). Д. Ровинский производит Пленка от слова "пленка" ("Русские народные картинки", IV, 97). А. Веселовский видит в Пленке Сарожанине фряжского гостя из Сурожа, древней Сугдеи (Судак в Крыму), откуда сурожанин означало "заморянин", а Пленк объясняется порчей слова "франк - итальянец" ("Сборник II Отделения Академии Наук", том XXXVI, стр. 67, 78 - 81). В. Миллер не согласен с последним мнением, так как, по определению былин, двор Ч. стоял на реке Сароге, Череге или на Почай-реке (Почайне), у святых мощей у Борисовых, и находит подобное название в древних поселениях новгородских пятин ("Очерки", 196 - 200); он указывает еще на то, что суффикс Пленко вполне подходит к старинным южно-русским и нынешним малорусским именам, вроде Владимирко, Василько, Левко, Харько (там же, стр. 122). Не менее спорен вопрос о психологии самого героя, о его происхождении и значении в былинном цикле. Белинский передает содержание былины по записи Кирши и делает из нее вывод, что "в лице Ч. народное сознание о любви как бы противоречило себе, как бы невольно сдалось на обаяние соблазнительнейшего из грехов. Ч. - волокита, но не в змеином (Тугарин Змеевич) роде. Это - молодец хоть куда и лихой богатырь". Кроме того, критик обращает внимание на то, что Ч. выдается из всего круга Владимировых богатырей своей гуманностью, "по крайней мере в отношении к женщинам, которым он, кажется, посвятил всю жизнь свою. И потому в поэме о нем нет ни одного грубого или пошлого выражения; напротив, его отношения к Катерине отличаются какой-то рыцарской грандиозностью и обозначаются более намеками, нежели прямыми словами" ("Отечественные Записки", 1841; "Сочинения", издание Солдатенкова , том V, стр. 117 - 121). Этому замечанию Белинского нашлось характерное объяснение, отмеченное впоследствии Рыбниковым, по словам которого былины о Ч. поются более охотно женщинами-сказительницами, а потому принадлежат к числу "бабьих старин", исключающих грубые выражения (том III, стр. XXVI). По мнению Буслаева, такие реальные личности, как заезжий Ч. и Дюк, расширили киевский горизонт иноземным влиянием и ввели в эпос новое, богатое содержание. Разбора былины по существу он не дает и только замечает, что Ч. был чем-то вроде удельного князя ("Русский богатырский эпос", "Русский Вестник", 1862, и "Сборник II Отделения Академии Наук", том XLII, стр. 181 - 190). Д. Ровинский называет Ч. "богатырем Алешкиной масти, потаскуном, бабьим соблазнителем" и прибавляет, что Ч. особенно жаловал Петр I ; "у него все чины всешутейшего собора звались Чурилами, с разными прибавками" ("Русские народные картинки", книга IV, стр. 97 - 98). Попытки ученых вникнуть глубже в вопрос о происхождении образа Ч. отличаются некоторой кабинетной тяжеловесностью. Так, во время господства мифической теории даже имя отца Ч., переиначенное почему-то в "Плен", ставилось в связь с "пленом человеческого сознания у внешней космической силы", а происхождение Ч. относилось к эпохе Даждьбога, когда "сам бог представлялся в плену, в узах" (П. Бессонов). С точки зрения той же теории смотрел на Ч. и Ор. Миллер , который даже в трагической развязке любовных похождений Ч. готов был видеть какую-то "мифическую обусловленность", и отсюда выводил, что гибель героя могла указывать на его "первоначальное мифически злое значение". Новейшими учеными был поставлен более реальный вопрос: какими путями Ч. был вовлечен в киевский эпический цикл. М. Халанский приурочивает сказания о Ч. к Южной Руси, но выработку цельного типа Ч., вместе с Соловьем, Дюком, Микулой и Святогором, переносит к московскому периоду князей-собирателей, когда мирные свойства героев с охотой привлекались к северо-великорусскому эпосу. Против этого взгляда высказался Всеволод Миллер. Он находит в Ч. несколько черт, говорящих о новгородском его происхождении: этот богач-красавец, опасный для мужей (в том числе и для самого Владимира, личность которого низведена с пьедестала эпического князя-правителя), "продукт культуры богатого города, в котором развитие промышленности и торговли отразилось на нравах его обитателей и создало людей независимых, превосходивших во всех отношениях князя". Этим Ч. напоминает других, несомненно новгородских богатырей - Ваську Буслаева и гостя - Садка. На основании упоминаний в былине литовского князя, Миллер определяет и время обработки ее - конец XV века, период, предшествовавший падению Новгорода ("Почин общества любителей российской словесности", Москва, 1895, и "Очерки русской народной словесности", Москва, 1897, стр. 187 - 200). Академик А.Н. Веселовский видит в Ч. чисто бытовую фигуру одного из тех греко-романских гостей-сурожан, которые являлись в Киев и изумляли более грубых соседей своей красотой, блеском культурных привычек и роскошью обстановки. Впечатление, произведенное Ч. на Апраксию и Катерину, давало готовый материал для новеллы с трагической развязкой, в стиле Giraldi Cintio ("Южно-русские былины", в "Сборнике Академии Наук", том XXXVI, стр. 69 - 110). Относя происхождение типа Ч. к киевскому периоду русской истории, Веселовский опирается, между прочим, на схожие имена в малорусских свадебных песнях (Журило, Цюрило). В. Каллаш также остановился на малорусских именах вроде Джурыло, отразившихся в некоторых былинах ("Этнографическое Обозрение", 1889, книга III, стр. 207 - 210, 1890, книга VI, стр. 252). Кроме того, академик Веселовский привел целый ряд восточных и западных параллелей, правда, мало объясняющих происхождение былины, но указывающих на иноземный элемент, создавший образ изящного и пленительного героя, столь необычного на всем пространстве киевского цикла. В таком же направлении разрабатывал вопрос К.Ф. Тиандер, который привлек к сравнению параллельные скандинавские и шотландские сказания, испанские романсы, старофранцузские и некоторые славянские песни ("Западные параллели в былинах о Ч. и Катерине", в "Журнале Министерства Народного Просвещения", 1898, XII). А.И. Яцимирский.

См. также статьи:
Пленк ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Щеголенок Василий Петрович .


Чурмантевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуриловы | Чуфаровские
Чуриловский Николай Фавстович | Чухнин Григорий Павлович
Чурилов Михаил Петрович | Шабанова Анна Николаевна
Чурило Пленкович | Шабельская (Александра Станиславовна Монтвида)
Чуриковы | Шаблинский Иосиф

Чурмантевы - древний дворянский род, ведущий начало от татарского мурзы Ардалея Васильевича Ч. и записанный в VI части родословной книги Тамбовской губернии.


Чуфаровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чурмантевы | Чухнин Григорий Павлович
Чуриловы | Шабанова Анна Николаевна
Чуриловский Николай Фавстович | Шабельская (Александра Станиславовна Монтвида)
Чурилов Михаил Петрович | Шаблинский Иосиф
Чурило Пленкович | Шавров Александр Александрович

Чуфаровские - старинный русский дворянский род, записанный в VI части родословных книг Воронежской, Московской и Рязанской губернии. Герб внесен в IX часть Общего Гербовника.


Чумина Ольга Николаевна (в оригинале Чюмина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чумиков Александр Александрович | Чупин Наркиз Константинович
Чумаков Федор Петрович | Чупрасовы
Чумаков Федор Иванович | Чупров Александр Александрович
Чумаков Федор | Чупров Александр Иванович
Чулковы | Чурай Маруся Гордеевна (Марья Гордеевна)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чумина (Ольга Николаевна, по мужу Михайлова) - талантливая поэтесса и переводчица. Родилась в 1862 г. в Новгороде, в семье военного. Выступив в литературе в самом начале 1880-х годов, Ч. напечатала в "Вестнике Европы", "Русской Мысли", "Северном Вестнике", "Русском Богатстве", "Деле", "Мире Божьем" и многих других изданиях до 40 оригинальных поэм, множество мелких стихотворений и около 20 драматических пьес. Ей принадлежат переводы поэм, драм и трагедий Байрона, Шекспира, Т. де-Банвиля, Леконта де Лиля, Бурже, Мюссе, Коппе, Гюго, Теннисона, Лонгфелло, Петефи, Сырокомли, Мильтона и многих др. Ее пьесы "Искупление", "В сетях", "Мечта", "Угасшая искра" и др. были поставлены на Александровской сцене в Санкт-Петербурге. Ч. мастерски владеет стихом: он звучен, изящен и образен. Переводы ее передают дух поэтического подлинника, национальную окраску и отличаются безусловной верностью. Ею написаны также несколько повестей и рассказов в прозе, но они не имеют значения. Первый сборник стихотворений Ч. издан в 1888 г., второй - в 1897 г. и удостоен почетного отзыва Академии Наук. В "Новостях" Ч. помещает остроумные стихотворные фельетоны под псевдонимом Оптимист. П. В. Б.

См. также статьи:
Михайлова Ольга Николаевна ;
Туриан Петрос (Дуриан) ;
Шахазиз Смбат .


Чуриков Виктор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чурай Маруся Гордеевна (Марья Гордеевна) | Чуриковы
Чупров Александр Иванович | Чурило Пленкович
Чупров Александр Александрович | Чурилов Михаил Петрович
Чупрасовы | Чуриловский Николай Фавстович
Чупин Наркиз Константинович | Чуриловы

Чуриков Виктор (в оригинале Чюриков) - переводчик; напечатал: "О духе философии греческой и римской" (Москва, 1820, с латинского).


Чуриковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чуриков Виктор | Чурило Пленкович
Чурай Маруся Гордеевна (Марья Гордеевна) | Чурилов Михаил Петрович
Чупров Александр Иванович | Чуриловский Николай Фавстович
Чупров Александр Александрович | Чуриловы
Чупрасовы | Чурмантевы

Чуриковы (в оригинале Чюриковы) - древний русский дворянский род, происходящий от боярского сына Якова Ермолаева Ч. и записанный в VI части родословной книги Воронежской губернии. Герб внесен в VIII часть Общего Гербовника.


Челпанов Георгий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Челноков Михаил Васильевич | Чельцов Григорий Васильевич
Челищевы | Чельцов Иван Васильевич
Челищев Петр Иванович | Чельцов Иван Михайлович
Чекмаревы | Чельцов Михаил Васильевич
Чекановский Александр Лаврентьевич | Чельцов Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Челпанов (Георгий Иванович, родился в 1862 г. в Мариуполе) - современный ученый. Среднее образование получил в мариупольской гимназии. Окончил курс в Новороссийском университете на историко-филологическом факультете. В 1890 г. начал преподавание философии в Московском университете в качестве приват-доцента. В 1892 г. перешел в Киевский университет святого Владимира, где в настоящее время состоит профессором философии. Главнейшие работы Челпанова: "Проблемы восприятия пространства" (1-я часть, Киев, 1896, магистерская диссертация); "Мозг и душа" (СПб., 1900); "О памяти и мнемонике" (СПб., 1900). Статьи по психологии и философии Челпанов помещал в журналах "Русская Мысль", "Вопросы философии и психологии", "Мир Божий" и в "Киевских Университетских Известиях"; в последнем издании Челпанов помещал весьма ценные обзоры новейшей литературы по психологии, теории познания и трансцендентальной эстетике Канта. С 1897 г. Челпанов руководит психологической семинарией при университете святого Владимира (см. "Отчет о деятельности психологической семинарии при университете святого Владимира за 1897 - 1902 годы", Киев, 1903). Книга Челпанова "Мозг и душа" - ряд публичных лекций, читанных в Киеве в 1898 - 1899 гг.; автор дает критику материализма и очерк некоторых современных учений о душе. Критическая часть работы выполнена обстоятельнее, чем положительная; критикуя учение о параллелизме и о психическом монизме, автор заканчивает свое исследование словами: "дуализм, признающий материальный и особенный духовный принцип, во всяком случае лучше объясняет явления, чем монизм". В "Проблемах восприятия пространства в связи с учением об априорности и врожденности" Челпанов в главнейших чертах защищает точку зрения, которую высказал Штумф в своей книге: "Ursprung der Raumvorstellung". По существу это - теория нативизма, утверждающая, что пространство в психологическом отношении есть нечто непроизводное; представление о пространстве не может быть получено из того, что само по себе не обладает протяженностью, как это утверждают генетисты. Пространство есть такой же необходимый момент ощущений, как и интенсивность; интенсивность и протяженность составляют количественную сторону ощущения и одинаково неразрывно связаны с качественным содержанием ощущения, без которого они немыслимы. Отсюда следует, что все ощущения обладают протяженностью; но вопроса об отношении этих протяженностей ближайшим образом Челпанов не рассматривает. Но все содержание протяженности, как оно является в развитом сознании, Челпанов признает непроизводным, а лишь плоскостную протяженность; из нее путем психических процессов вырастают сложные формы восприятия пространства. Представление глубины есть продукты переработки опыта плоскостной протяженности. Сущность непроизводной протяженности Челпанов видит во внеположности, а глубина есть преобразование этой внеположности или плоскостной протяженности. От Штумфа Челпанов отступает в том, что первый сближает качество ощущений с протяженностью, полагая, что различию мест в пространстве соответствует различие качеств; поэтому Штумф отрицает теорию Лоце о локальных знаках. Челпанов, наоборот, полагает, что теория локальных знаков может быть соединена с учением о непроизводности восприятия протяженности и что хотя локальные знаки и не являются необходимой составной частью первоначального представления о пространстве, но в расширении и развитии этого представления им принадлежит важная роль. Первая половина работы Челпанова посвящена обстоятельному изложению теорий нативизма и генетизма, в лице главнейших представителей этих учений. Философские свои воззрения Челпанов высказал в книге "О современных философских направлениях" (Киев, 1902). Автор доказывает мысль, что ныне возможна только идеалистическая философия. Философия есть метафизика. Особого метода она не имеет. Предмет философии - "исследование природы вселенной"; философия есть система наук, но этого не следует понимать в духе позитивизма. Главный недостаток позитивизма состоит в том, что у него нет теории познания; поэтому позитивизм должен был перейти в иную форму. Челпанов следит за различными формами философской мысли в XIX веке, а именно за агностицизмом, неокантианством, метафизикой, как она выразилась у Гартмана и у Вундта. "В настоящий момент всякого ищущего научно-философского мировоззрения может наиболее удовлетворить именно метафизика Вундта или вообще построение, совершающееся по этому методу. Мировоззрение может быть удовлетворительным, если оно идеалистическое. Если же оно вдобавок построено на реалистических началах, то это оказывается как раз в духе нашего времени" (стр. 107). Таким образом Челпанов объявляет себя последователем Вундта, и критика мировоззрения Вундта в то же время будет и критикой философии Челпанова. Э. Радлов.

См. также статьи:
Россия, разд. Философия .


Чельцов Григорий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Челпанов Георгий Иванович | Чельцов Иван Васильевич
Челноков Михаил Васильевич | Чельцов Иван Михайлович
Челищевы | Чельцов Михаил Васильевич
Челищев Петр Иванович | Чельцов Михаил Михайлович
Чекмаревы | Чельцов Михаил Павлович

Чельцов (Григорий Васильевич, родился в 1840 г.) - духовный писатель, протоиерей, сын священника Рязанской губернии, магистр Санкт-Петербургской духовной академии. Многие религиозно-нравственные статьи Чельцова помещены в "Христианском Чтении", "Духовной Беседе" и "Страннике" (за 1866 - 1872 гг.). Отдельно он издал: "Теория Бокля и христианское учение о промысле Божием" (2-е изд., СПб., 1884); учебник по Закону Божию для начальных училищ - "Объяснение символа веры, молитв и заповедей с подготовительными к нему рассказами из священной истории с кратким учением о богослужении православной церкви" (27-е изд., СПб., 1903); "Краткое учение о богослужении православной церкви" (4-е изд., СПб., 1894).


Чельцов Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чельцов Григорий Васильевич | Чельцов Иван Михайлович
Челпанов Георгий Иванович | Чельцов Михаил Васильевич
Челноков Михаил Васильевич | Чельцов Михаил Михайлович
Челищевы | Чельцов Михаил Павлович
Челищев Петр Иванович | Челюскины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чельцов (Иван Васильевич, 1828 - 1878) - историк церкви, сын священника Рязанской губернии. Образование получил в рязанской семинарии и Санкт-Петербургской духовной академии, в которой был профессором церковной истории. С 1859 по 1867 гг. заведовал библиотекой рукописей, образовавшейся из старопечатных книг и рукописей Новгородско-Софийской и Кирилло-Белозерской библиотек, при передаче их в санкт-петербургскую академию. С 1871 по 1874 гг. Чельцов был редактором "Христианского Чтения". Под редакцией Чельцова издан в 1862 г. второй том (1186 - 1206) трудов византийского историка Никиты Хониата. Литературные труды Чельцова: "История христианской церкви" (СПб., 1861); "Древние формы символа веры" (СПб., 1869, докторская диссертация); "Внешнее состояние греческой церкви с 1054 по 1204 гг." ("Христианское Чтение", 1857, II); "Римско-католическая церковь во Франции" (ib., 1861, I); "О павликианах" (ib., 1877, I); перевод послания апостола Варнавы с Тишендорфова издания Синайской библии и исследование о тексте и времени происхождения этого послания. См. "Церковный Вестник", 1878, № 10 (некролог Чельцова); И. Чистович "Санкт-Петербургская духовная академия за последние 30 лет, 1858 - 1888 годы" (СПб., 1889).

См. также статьи:
Россия, разд. Церковная история .


Чельцов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чельцов Иван Михайлович | Чельцов Михаил Михайлович
Чельцов Иван Васильевич | Чельцов Михаил Павлович
Чельцов Григорий Васильевич | Челюскины
Челпанов Георгий Иванович | Челяднины
Челноков Михаил Васильевич | Чемена Климент Антонович

Чельцов (Михаил Васильевич, родился в 1851 г.) - писатель, сын священника Рязанской губернии; образование получил в Санкт-Петербургской духовной академии. Состоит помощником инспектора студентов Томского университета. Труды Чельцова: "Полемика между греками и латинянами по вопросу об опресноках в XI - XII веках" (СПб., 1879, магистерская диссертация); "Царствование императора Александра II. Историческая записка" (СПб., 1880); "Историческое значение святых Кирилла и Мефодия" ("Вятские Епархиальные Ведомости", 1885, № 9 и 10); "Истинная веротерпимость в ее отличии от индифферентизма" (ib., 1892, № 10 и 11); "Об обучении церковному пению" (ib., 1894, № 5 и 8); "О религиозно-нравственном воспитании и обучении детей, в связи с вопросом о преподавании Закона Божия в начальных школах" (ib., 1894, № 8 и 9). В 1898 и 1899 годах в "Томских Епархиальных Ведомостях" печатались статьи Чельцова: "Постановка и способ преподавания священной истории в начальных школах"; "Географические сведения, вспомоществующие изучению священной истории в школах, в связи с научением учеников понимать и чертить географические карты"; "Наглядность в первоначальном обучении детей Закону Божию, в связи с обзором картин по священной истории"; "Способ употребления священно-исторических картин при обучении детей священной истории".


Чельцов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чельцов Михаил Васильевич | Чельцов Михаил Павлович
Чельцов Иван Михайлович | Челюскины
Чельцов Иван Васильевич | Челяднины
Чельцов Григорий Васильевич | Чемена Климент Антонович
Челпанов Георгий Иванович | Чемесов Евграф Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чельцов (Михаил Михайлович) - терапевт, родился в 1858 г. Образование получил на естественном факультете Санкт-Петербургского университета и в санкт-петербургской медико-хирургической академии. Состоял ординатором клиники профессора Боткина ; в 1886 г. за диссертацию "О значении горьких средств в пищеварении и усвоении азотистых веществ" (СПб.) удостоен степени доктора медицины, а в 1889 г. назначен приват-доцентом военно-медицинской академии по клинике внутренних болезней; с 1890 г. избран заведующим терапевтическим отделением Александровской больницы в память 19 февраля 1861 г., с 1891 г. состоит консультантом по учреждениям ведомства Императрицы Марии . Кроме диссертации Чельцов напечатал "О влиянии острых ароматических веществ (пряностей) на желудочное пищеварение, отделение желудочного сока и желчи" ("Газета Боткина", 1886); "Лечение скорбутных (цинготных) больных строго молочной диетой" (ib., 1890); "О влиянии винного спирта на отделение желчи" и ряд статей в медицинских журналах. Состоит редактором "Трудов Общества русских врачей в Санкт-Петербурге".

Назад Вперед


Чельцов Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чельцов Михаил Михайлович | Челюскины
Чельцов Михаил Васильевич | Челяднины
Чельцов Иван Михайлович | Чемена Климент Антонович
Чельцов Иван Васильевич | Чемесов Евграф Петрович
Чельцов Григорий Васильевич | Чемесовы

Чельцов (Михаил Павлович, родился в 1870 г.) - писатель, сын священника Рязанской губернии; образование получил в Казанской духовной академии. Состоит противораскольничьим миссионером санкт-петербургской епархии. Главные труды Чельцова: "Церковь королевства сербского со времени приобретения ею автокефальности, 1879 - 1896 годы" (СПб., 1899, магистерская диссертация), "Примерное распределение апологетического материала в курсе Закона Божия для одноклассных церковно-приходских школ среди раскольнического населения" (СПб., 1900) и много статей в "Миссионерском Обозрении" и других журналах. Главные его новейшие труды: "Основные задачи высшего образования" (СПб., 1904); "О приходе и о регистрации прихожан" (ib., 1905); "Богословие и специальные науки" (ib., 1906); "Христианство и политика" (ib., 1906); "Была ли нужда при патриархе Никоне исправлять церковные богослужебные книги?" (ib., 1904); "Современная жизнь в расколе и сектантстве. Вып. I. 1904-й год" (ib., 1905).


Челюскины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чельцов Михаил Павлович | Челяднины
Чельцов Михаил Михайлович | Чемена Климент Антонович
Чельцов Михаил Васильевич | Чемесов Евграф Петрович
Чельцов Иван Михайлович | Чемесовы
Чельцов Иван Васильевич | Чемоданов Иван Иванович

Челюскины - древний русский дворянский род, восходящий к началу XVIII века и записанный в VI части родословной книге Рязанской губернии. Есть еще два рода Челюскиных, более позднего происхождения.


Челяднины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Челюскины | Чемена Климент Антонович
Чельцов Михаил Павлович | Чемесов Евграф Петрович
Чельцов Михаил Михайлович | Чемесовы
Чельцов Михаил Васильевич | Чемоданов Иван Иванович
Чельцов Иван Михайлович | Чемодановы

Челяднины - старинный русский боярский род, происходивший от немецкого выходца Радши и угасший в XVI веке. Петр Федорович, боярин и воевода, был устюжским наместником (1478) и участвовал в войне с литовцами (1508). Брат его Андрей (умер 1503 г.), боярин, конюший (первый, которому было пожаловано это звание) и наместник новгородский; в 1496 г. разбил шведов, а в 1500 г., командуя большим полком - литовцев, близ реки Ловати и взял город Торопец. Сын первого из них Иван Петрович Челяднин, называемый также Федоров-Челяднин, боярин, конюший, известный воевода в половине XVI века, наместник ярославский, в 1565 г. вместе с другими боярами земского правления ведал Москвой; через два года, подозреваемый в намерении свергнуть царя с престола, был убит самим Иоанном Грозным (1567). Василий Андреевич (умер в 1518 г.), боярин и дворецкий, был женат на княжне Аграфене Федоровне Телепневой-Оболенской, бывшей нянькой Иоанна IV Грозного. Иван Андреевич, брат предыдущего, боярин, конюший и воевода; участвовал в целом ряде битв во время войны с литовцами; в 1514 г. потерпел поражение близ Орши, был взят в плен и отвезен в город Вильну, где умер через несколько лет в темнице. Иван Иванович, боярин и конюший, умер в 1514 г. В. Р-в.


Чемена Климент Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Челяднины | Чемесов Евграф Петрович
Челюскины | Чемесовы
Чельцов Михаил Павлович | Чемоданов Иван Иванович
Чельцов Михаил Михайлович | Чемодановы
Чельцов Михаил Васильевич | Чемодуровы

Чемена (Климент Антонович, родился в 1867 г.) - писатель, священник; образование получил в киевской духовной академии. Был смотрителем черкасского духовного училища. Главный труд его - магистерская диссертация: "Происхождение и сущность ессейства" (Черкассы, 1894).


Чемесов Евграф Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чемена Климент Антонович | Чемесовы
Челяднины | Чемоданов Иван Иванович
Челюскины | Чемодановы
Чельцов Михаил Павлович | Чемодуровы
Чельцов Михаил Михайлович | Чемосткины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чемесов (Евграф Петрович) - один из лучших русских граверов, сын бедного дворянина Нижегородской губернии, родился в 1737 г. и шестнадцати лет от роду был записан на службу капралом в лейб-гвардии Семеновский полк. По свидетельству Я. Штелина в его заметках об изящных искусствах в России, Чемесов еще в юности отлично рисовал пером, упражняясь в копировании гравюр преимущественно Вагнера. Художник-самоучка был замечен И.И. Шуваловым , вытребован в 1759 г. из полка в Академию Художеств и произведен в поручики Копорского полка, из которого потом перечислен в Астраханский. Учась в академии у знаменитого Г.-Фр. Шмидта , Чемесов работал с такой усидчивостью, что вскоре получил горловую чахотку; его покровитель, Шувалов, брал его на лето к себе на дачу, но здоровье гравера не могло восстановиться. Несмотря на это, в первый же год своего пребывания в классе Шмидта, Чемесов награвировал мастерски портрет Петра Великого с оригинала Натье, а в 1760 г. чрезвычайно талантливый крошечный портрет И.И. Шувалова (с Ротари). Вслед за тем, в 1761 г., исполнены им профильный портрет барона А.С. Строганова (с рисунка Шмидта) и два портрета императрицы Елизаветы Петровны - один, побольше, с оригинала Токе, и другой, известный у коллекционеров под названием "Черной Мантильи", с оригинала графа Ротари. За это превосходное произведение, не уступающее лучшим работам самого Шмидта, Академия Художеств наградила Чемесова в 1762 г. званием академика и вскоре после того вверила ему заведование печатной палатой и управление, вместе с гравером Тейхером, классом гравирования, оставшимся, за отъездом Шмидта в чужие края, без руководителя. В последние два года своей жизни (в 1764 и 1765 годы) Чемесову пришлось испытать много неприятностей. Шувалова, человека доброго, искреннего, настоящего любителя искусств, сменил в академии сухой и придирчивый И.И. Бецкой . Начались придирки к Чемесову за несоблюдение разных формальностей, но более всего огорчило его пренебрежение, оказанное ему академией: когда была в 1764 г. учреждена эта так называемая большая академия, директорами ее были назначены Жилле , де ла Мотт и Торелли, а Чемесов не попал в их число. Это так его оскорбило, что он немедленно подал прошение об увольнении его из академии, причем представил ее совету 14 своих гравированных досок с отпечатками с них, предлагая купить их всего за 250 рублей. Отставка была дана ему в тот же день, но о досках не постановлено никакого решения. Раздраженный Чемесов написал конференц-секретарю академии А.М. Салтыкову : "Ежели академия почитает 250 рублей в большое мне пожалование за мои поднесенные доски и эстампы, то я не почитаю себе за великое оными доскам и эстампами академию подарить, и вас, государь мой, прошу оные слова объявить господам членам". Обидевшись столь дерзким письмом, члены решили уплатить ему за 13 досок требуемые им 250 рублей, а четырнадцатую доску, с его собственным портретом (исполненным по рисунку де-Велльи), равно как и оттиски с нее, отдать ему назад. По выходе из академии, Чемесов поступил в чине коллежского асессора, в кабинет Ее Величества, под начальство благорасположенного к нему графа Сиверса . На новой службе он не успел произвести ни одной работы, так как вскоре умер, 30 августа 1765 г. Всех гравюр Чемесова насчитывается не более 17-ти. На некоторые из них было указано выше. Остальные его гравюры, известные любителям искусства, - портреты первого русского актера Ф.Г. Волкова (с Лосенки ), портрет императрицы Екатерины II (профильный с графа Ротари), фельдмаршала графа Б.-Хр. Миниха (профильный), графа Гр. Гр. Орлова (то же, с рисунка де-Велльи), того же вельможи (с гр. Ротари), И. Гр. Орлова (с Рокотова ), великого князя Павла Петровича и графа Я.Е. Сиверса. Ср. статью П.Н. Петрова о Чемесове в апрельской книжке "Библиотеки для Чтения" за 1860 г. и издание Д.А. Ровинского "Русский гравер Чемесов" (СПб., 1878).

См. также статьи:
Антипьевы (граверы морского ведомства) ;
Россия, разд. Архитектура, живопись и гравирование ;
Шмидт Георг-Фридрих (Schmidt) .


Чемесовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чемесов Евграф Петрович | Чемоданов Иван Иванович
Чемена Климент Антонович | Чемодановы
Челяднины | Чемодуровы
Челюскины | Чемосткины
Чельцов Михаил Павлович | Ченик Михаил Антонович

Чемесовы - старинный русский дворянский род, ведущий свое происхождение от "предка, выезжаго из Золотой Орды". Род записан в VI части родословных книг Калужской, Казанской и Саратовской губерний. Герб внесен во II часть Общего Гербовника. Есть еще несколько родов Чемесовых, более позднего происхождения. В. Р-в.


Чемоданов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чемесовы | Чемодановы
Чемесов Евграф Петрович | Чемодуровы
Чемена Климент Антонович | Чемосткины
Челяднины | Ченик Михаил Антонович
Челюскины | Чентурионе (Paolo Centurione)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чемоданов (Иван Иванович) - русский дипломат, стольник и переяславский наместник. В 1656 г. царь, Алексей Михайлович , отправил его в Венецию с целью занять у республики денег. Пробыв там около девяти недель, Чемоданов цели своей не достиг, но успел сделать немало ценных наблюдений, которые и внес в свой подробный и обстоятельный "Статейный список" ("Древняя Российская Вивлиофика", том IV, стр. 120 - 142, 142 - 339). См. статью Брикнера "Русские дипломаты в Италии в XVII столетии" в "Русском Вестнике" (1877, № 3, 4 и 7). В. Р-в.

См. также статьи:
Лихачев Василий Богданович ;
Чемодановы .


Чемодановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чемоданов Иван Иванович | Чемодуровы
Чемесовы | Чемосткины
Чемесов Евграф Петрович | Ченик Михаил Антонович
Чемена Климент Антонович | Чентурионе (Paolo Centurione)
Челяднины | Ченыкаев Алексей Михайлович

Чемодановы - старинный русский дворянский род, происходящий от "выезжего" из Польши к великому князю Василию Васильевичу (1425 - 1462) "мужа честна", именем Воропана, которого великий князь наградил "многими поместьями и вотчинами". Старший сын его, Иван Большой, был родоначальником рода Чемодановых; сыновья и внуки его служили в стольниках, стряпчих, воеводах и проч. Об Иване Ивановиче Чемоданове см. выше. Род записан в VI часть родословной книги Костромской губернии. Герб внесен в III часть Общего Гербовника. Есть еще несколько родов Чемодановых, более позднего происхождения.


Чемодуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чемодановы | Чемосткины
Чемоданов Иван Иванович | Ченик Михаил Антонович
Чемесовы | Чентурионе (Paolo Centurione)
Чемесов Евграф Петрович | Ченыкаев Алексей Михайлович
Чемена Климент Антонович | Ченыкаевы

Чемодуровы - два русских дворянских рода, восходящих к половине XVII века и записанных в VI части родословных книг: первый - Орловской губернии, второй - Казанской и Самарской губерний. Герб последнего рода Чемодуровых внесен в IX часть Общего Гербовника.


Чемосткины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чемодуровы | Ченик Михаил Антонович
Чемодановы | Чентурионе (Paolo Centurione)
Чемоданов Иван Иванович | Ченыкаев Алексей Михайлович
Чемесовы | Ченыкаевы
Чемесов Евграф Петрович | Ченышевы

Чемосткины - дворянский род, происходящий от стряпчего Ивана Родионовича Чемосткина (вторая половина XVII века) и записанный в VI части родословной книги Орловской губернии. Есть еще несколько родов Чемосткиных, более позднего происхождения.


Чентурионе (Paolo Centurione)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ченик Михаил Антонович | Ченыкаев Алексей Михайлович
Чемосткины | Ченыкаевы
Чемодуровы | Ченышевы
Чемодановы | Чеодаевы
Чемоданов Иван Иванович | Чепа Адриан Иванович

Чентурионе (Paolo Centurione) - дипломат, родом из Генуи, отправился в 1520 г. по торговым делам в Москву, с рекомендательным письмом папы Льва X к великому князю Василию III . Возвращаясь в отечество, он получил от великого князя письмо к папе Адриану VI. В 1525 г. он вторично был послан в Россию Климентом VII. Целью не имевшего успеха посольства Чентурионе было склонить московского великого князя к унии. Донесение его напечатано в "Raccolta di Ramisio" (том II, примеч. 131).


Ченыкаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ченыкаев Алексей Михайлович | Ченышевы
Чентурионе (Paolo Centurione) | Чеодаевы
Ченик Михаил Антонович | Чепа Адриан Иванович
Чемосткины | Чепелевская Прасковья Ильинишна
Чемодуровы | Червинский Николай Петрович

Ченыкаевы - дворянский род, восходящий ко второй половине XVII века и записанный в VI части родословной книги Саратовской губернии.


Ченышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ченыкаевы | Чеодаевы
Ченыкаев Алексей Михайлович | Чепа Адриан Иванович
Чентурионе (Paolo Centurione) | Чепелевская Прасковья Ильинишна
Ченик Михаил Антонович | Червинский Николай Петрович
Чемосткины | Червинский Петр Петрович (Чирвинский)

Ченышевы - русский дворянский род, восходящий к первой половине XVII века записанный в VI части родословной книги Тамбовской губернии.


Чеодаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ченышевы | Чепа Адриан Иванович
Ченыкаевы | Чепелевская Прасковья Ильинишна
Ченыкаев Алексей Михайлович | Червинский Николай Петрович
Чентурионе (Paolo Centurione) | Червинский Петр Петрович (Чирвинский)
Ченик Михаил Антонович | Червинский Федор Алексеевич

Чеодаевы - русский дворянский род, восходящий ко второй половине XVII века и записанный в VI части родословной книги Казанской губернии. Герб внесен в X часть Общего Гербовника.


Чепа Адриан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеодаевы | Чепелевская Прасковья Ильинишна
Ченышевы | Червинский Николай Петрович
Ченыкаевы | Червинский Петр Петрович (Чирвинский)
Ченыкаев Алексей Михайлович | Червинский Федор Алексеевич
Чентурионе (Paolo Centurione) | Череванский Владимир Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Чепа (Адриан Иванович, умер около 1820 г.) - собиратель письменных памятников по истории Малороссии. Полтавский уроженец, Чепа начал службу "подписком" при земском суде Роменского повета; потом долго служил в канцелярии правителя Малороссии, графа П.А. Румянцева . Чепа был по-тогдашнему весьма образованным человеком, живо интересовался минувшими судьбами своей родины, мечтал об издании малорусской "Вивлиофики" и успел собрать до 14 больших сборников, заключающих в себя разного рода акты, документы, записки и прочее, относящиеся до истории Малороссии. Эти сборники, переданные составителю истории Малороссии Маркевичу , были последним утеряны, за исключением двух. "Записками о Малой России" Чепы пользовался для своей истории Малой России и Бантыш-Каменский . Несколько документов из архива князя Репнина , писанных рукой Чепы, напечатаны в "Киевской Старине", где помещена и любопытная его переписка с В.И. Чарнышом и В. Гр. Полетикой (1890, № 5 и 1893, № 1). В. Р-в.

См. также статьи:
Россия, разд. Малороссия (историография) .


Червинский Петр Петрович (Чирвинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Червинский Николай Петрович | Червинский Федор Алексеевич
Чепелевская Прасковья Ильинишна | Череванский Владимир Павлович
Чепа Адриан Иванович | Черевин Павел Дмитриевич
Чеодаевы | Черевины
Ченышевы | Черевков Василий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Червинский или Чирвинский (Петр Петрович) - земский статистик. Родился в 1848 г. в Чернигове; учился в полтавском кадетском корпусе и Константиновском военном училище, затем в санкт-петербургском земледельческом и лесном институте; был членом черниговского земского статистического бюро, затем членом губернской земской управы, с 1891 г. состоит на службе в Министерстве путей сообщения. Приглашенный в 1876 г. черниговской управой к заведованию земской статистикой, делом в то время новым и имевшим за собой мало готовых программ и методов исследования, Червинский совместно со своими ближайшими сотрудниками (Варзаром , Русовым , Шликевичем , Семяновским и Филимоновым) выработал и ввел в практику особый тип местных статистико-экономических исследований, производимых путем выезда и собирания данных непосредственно на местах по мелким территориальным единицам (межевым или земским дачам). Тип этот впоследствии был принят за образец земствами нескольких губерний и удержался в практике под именем "территориального" или "черниговского" типа земской статистики. С 1881 г. Червинский, как член губернской управы, заведовал статистическими работами черниговского земства (возобновленными после 3-летнего перерыва), которые были исполнены и закончены в большей части губернии под его непосредственным руководством, и составил 15 томов "Материалов" (по числу уездов губернии). За свои работы по земской статистике, и в частности за статистико-экономическое описание "Кролевецкого уезда" (в котором, кроме обычных статистических сведений, было приведено извлечение из так называемой "Генеральной описи Малороссии" XVIII века и дано сравнение экономического благосостояния крестьянства и казачества в его нынешнем положении и за столетие назад), Червинский получил от Министерства государственного имущества большую золотую медаль графа Киселева. В общей литературе Червинский стал участвовать с 1875 г.; статьи его печатались почти исключительно в газете "Неделя" за время с 1875 по 1880 г. (в "Отечественных Записках" 1880 г. была напечатана его статья "Экономические скитания"). Некоторые из этих статей, за подписью "П. Ч.", "Черниговец" и другие, в свое время обратили на себя внимание и вызвали продолжительную и оживленную полемику по вопросу о "деревне". Р.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Статистика ;
Русов Александр Александрович .


Червинский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чепелевская Прасковья Ильинишна | Червинский Петр Петрович (Чирвинский)
Чепа Адриан Иванович | Червинский Федор Алексеевич
Чеодаевы | Череванский Владимир Павлович
Ченышевы | Черевин Павел Дмитриевич
Ченыкаевы | Черевины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Червинский (Николай Петрович) - декан и профессор сельскохозяйственного отделения киевского политехнического института. Родился в 1848 г. По окончании курса в Николаевском инженерном училище поступил в санкт-петербургский земледельческий институт. В 1876 г. поместил в "Русском сельском хозяйстве" статью "Современное состояние учения о кормлении домашних животных", послужившую основанием для приглашения его преподавателем зоотехнии в Петровскую земледельческую академию. В 1882 г. напечатал работу "Об образовании жира в животном организме", касавшуюся вопроса животной физиологии, очень сложного и весьма важного для сельского хозяина, разработанного автором строго научно и убедительно, за которую был удостоен степени магистра сельского хозяйства. В 1883 г. был приглашен в состав снаряженной Министерством государственных имуществ экспедиции для исследования современного состояния скотоводства в России. Результатом этой работы явился обширный отчет, помещенный в 1884 г. в I выпуске "Исследования", а в 1887 г. в "Известиях Петровской Академии": "Скотоводство в низовьях Северной Двины и меры к его улучшению". Дальнейшие работы Червинского посвящены изучению законов развития животного организма (главным образом его скелета). Таковы статьи: "К вопросу о развитии трубчатых костей и предполагаемом соотношении этого развития со сменой резцов"; "Развитие костяка у овец и крупного рогатого скота" ("Известия Петровской Академии", 1888 и 1890) и "Изменение сельскохозяйственных животных под влиянием обильного и скудного питания в молодом возрасте" ("Хозяин", 1894). Кроме того, Червинский издал в 1881 г. перевод Керте "Рунная овца"; составил в 1888 г., по поручению департамента земледелия, "Учебник общего животноводства для земледельческих училищ" (2-е издание в 1896 г.) и в 1902 г. - учебник скотоводства для низших сельскохозяйственных школ. Наконец, Червинскому принадлежат многочисленные журнальные статьи, помещавшиеся в сельскохозяйственных изданиях.

См. также статьи:
Варзар Василий Егорович (Варзер) .


Червинский Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Червинский Петр Петрович (Чирвинский) | Череванский Владимир Павлович
Червинский Николай Петрович | Черевин Павел Дмитриевич
Чепелевская Прасковья Ильинишна | Черевины
Чепа Адриан Иванович | Черевков Василий Дмитриевич
Чеодаевы | Черевкова Анна Александровна

Червинский (Федор Алексеевич) - писатель. Родился в 1864 г. Окончил курс на юридическом факультете Санкт-Петербургского университета. Сначала служил по судебному ведомству, потом вошел в состав санкт-петербургских присяжных поверенных. Его стихотворения, лирического характера, мягкие, задушевные и нередко образные, начали появляться с 1880 г., когда поэту было всего 16 лет, и печатались в "Вестнике Европы", "Русской Мысли", "Северном Вестнике" и других изданиях. Сборник его стихотворений издан в 1892 г. Его рассказы и повести помещались в "Ниве", "Живописном Обозрении", "Неделе" ("Незнакомые", "Муза", "Протекция", "В суде", "Разговор", "Братья", "Сильфида"). Ему принадлежат еще комедия в стихах "В глуши" (1892) и перевод "Разговоров" Дж. Леопарди. П. В. Б.


Череванский Владимир Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Червинский Федор Алексеевич | Черевин Павел Дмитриевич
Червинский Петр Петрович (Чирвинский) | Черевины
Червинский Николай Петрович | Черевков Василий Дмитриевич
Чепелевская Прасковья Ильинишна | Черевкова Анна Александровна
Чепа Адриан Иванович | Черемисинов Дементий Иванович

Череванский (Владимир Павлович) - государственный деятель и писатель. Родился в 1836 г. в Симферополе, в дворянской семье; воспитывался в херсонской гимназии. Начал службу в военном одесском госпитале по бухгалтерской части во время Крымской войны; по окончании ее отправлен был в Санкт-Петербург для окончания счетных дел расформированной армии. Литературные труды его обратили на него внимание В.А. Татаринова , который дал ему место в государственном контроле (1864). В 1868 - 1880 гг. Череванский состоял управляющим туркестанской контрольной палатой, в 1880 - 1883 годах служил полевым контролером в Закаспийском крае, в 1883 - 1884 гг. управлял московской контрольной палатой и в 1889 г. занял пост товарища государственного контролера. В 1897 г. назначен членом государственного совета по департаменту государственной экономии, где несколько раз выступил энергическим поборником общественного самоуправления. Литературную деятельность начал рассказами и очерками, напечатанными с 1858 г. в журналах "Семейный Круг", "Искра", "Русский Мир" (Стоюнина), "Петербургский Вестник", "Сын Отечества". В последнем издании он поместил много романов и повестей ("Мозг и сердце", "Тайна", "Бриллиантовое ожерелье", "Актриса", "Голодные люди", "Наши немощи", "Позднее пробуждение", "Тихое побережье", "Марица" и др.), среди которых в свое время пользовалась успехом повесть "Дочь гувернантки" (изд. и отдельно два раза). В беллетристических произведениях Череванский является поклонником новых прогрессивных веяний и хорошим рассказчиком. Кроме того, Череванский поместил много передовых статей по экономическим и другим вопросам и ряд фельетонов под буквами "В. Ч." и псевдонимом "Эчь". В 1890-х годах издал отдельно несколько драматических произведений - "Хищники", "Жгучий вопрос", "Возле золотого прииска". В 1896 - 1898 годы им изданы исторические хроники "Под боевым огнем" и "Две волны". В первой ярко изображена Ахалтекинская экспедиция. Свое знание Востока Череванский проявил и в исторической монографии "Мир ислама и его пробуждение" (1901). П. Б.


Черевин Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Череванский Владимир Павлович | Черевины
Червинский Федор Алексеевич | Черевков Василий Дмитриевич
Червинский Петр Петрович (Чирвинский) | Черевкова Анна Александровна
Червинский Николай Петрович | Черемисинов Дементий Иванович
Чепелевская Прасковья Ильинишна | Черемисинов Иван Семенович (Черемисинов-Караулов)

Черевин (Павел Дмитриевич, 1802 - 1824) - писатель. Образование получил в Московском университете. Ему принадлежат статьи: "О суде присяжных", "О владельцах, кортомщиках и половниках", "О деньгах", "О состоянии римлян при Антонинах" и другие, которые печатались в "Вестнике Европы", где и помещен его некролог (1824, № 14).


Черевины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черевин Павел Дмитриевич | Черевков Василий Дмитриевич
Череванский Владимир Павлович | Черевкова Анна Александровна
Червинский Федор Алексеевич | Черемисинов Дементий Иванович
Червинский Петр Петрович (Чирвинский) | Черемисинов Иван Семенович (Черемисинов-Караулов)
Червинский Николай Петрович | Черемисиновы

Черевины - старинный русский дворянский род, ведет свое начало от Федора и Неклюда Моклоковых Черевиных, служивших великому князю Василию Ивановичу и пожалованных в 1515 г. поместьями в Галичском уезде. Более известны: Иван Исаевич Большой, контр-адмирал (умер в 1757 г.); Дмитрий Петрович (1772 - 1816), адъютант императора Павла и начальник костромского ополчения (1812 - 1813); Петр Александрович (родился в 1837 г.), генерал-лейтенант, бывший товарищем министра внутренних дел (1880 - 1883). Род записан в VI части родословных книг губернии Костромской, Ярославской и Московской. Герб внесен в III части Общего Гербовника. Есть еще несколько родов Черевиных, более позднего происхождения.


Черевкова Анна Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черевков Василий Дмитриевич | Черемисинов Дементий Иванович
Черевины | Черемисинов Иван Семенович (Черемисинов-Караулов)
Черевин Павел Дмитриевич | Черемисиновы
Череванский Владимир Павлович | Черемшанский Александр Евграфович
Червинский Федор Алексеевич | Черемшанский Василий Макарович

Черевкова (Анна Александровна) - женщина-врач, родилась в городе Житомире. Образование получила в киевской гимназии и на медицинских курсах. В качестве судового врача на пароходе добровольного флота "Хабаровск" в 1895 - 1896 гг. совершила кругосветное путешествие. Два раза проехала Азию от Уральского хребта до Тихого океана. Жила несколько лет в Японии, которую почти всю объехала. Путешествовала по Цейлону, Индии, Китаю и Корее, английским и французским владениям на Дальнем Востоке, Сандвичевым островам, Северо-Американским Соединенным Штатам и Западной Европе. Ее труды: "Воспоминания о Японии" ("Исторический Вестник", 1883), "История одной маленькой монархии" (ib., 1897), "У мормонов" (ib., 1901); "Брак и развод в Японии" ("Русское Богатство", 1900); "Чикаго", "Ниагара" и "Нью-Йорк" ("Русская Мысль", 1902); "Бостон и народное образование в Америке". С 1899 по 1903 гг. поместила в газетах "Северный Курьер", "Новое Время", "Россия", "Новости" и "Вестник Юга" ряд рассказов и очерков из путешествий за границей. В 1898 г. напечатала "Очерки современной Японии", которые в 1903 г. вышли вторым изданием.


Черевков Василий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черевины | Черевкова Анна Александровна
Черевин Павел Дмитриевич | Черемисинов Дементий Иванович
Череванский Владимир Павлович | Черемисинов Иван Семенович (Черемисинов-Караулов)
Червинский Федор Алексеевич | Черемисиновы
Червинский Петр Петрович (Чирвинский) | Черемшанский Александр Евграфович

Черевков (Василий Дмитриевич) - врач-писатель, родился в 1856 г., образование получил в военно-медицинской академии. С 1881 по 1899 гг. служил врачом в морском ведомстве; 12 1/2 лет провел на Дальнем Востоке, во Владивостоке, Нагасаки и на судах сибирского флотского экипажа и тихоокеанской эскадры. В 1903 г. утвержден издателем-редактором журнала "XX век". Напечатал: "Восхождение на вулкан Гёдэ" ("Исторический Вестник", 1894), ряд очерков "По Китайскому побережью" (ib., 1898), несколько статей "Из жизни Дальнего Востока" (ib., 1902), "Из новейшей истории Японии" ("Вестник Европы", 1894), "Географический очерк Китайской империи" ("Журнал для всех", 1900), "Религия Китая" (ib., 1900), "Золотопромышленность на Амуре" ("Живописная Россия", 1901), "От Благовещенска до Владивостока" (ib., 1901), ряд статей политического и экономического характера в газетах: "Санкт-Петербургские Ведомости", "Северный Курьер", "Россия", "Новое Время", "Курьер", "Казачий Вестник", "Промышленный Мир". В "Медицинских Прибавлениях к Морскому Сборнику" Черевков поместил статьи: "Эпидемия рожи во Владивостоке в зиму 1888 - 1889 г.", "Холерные эпидемии в Китае, Японии и Корее" (исторический очерк, 1893) и "Онзен, как русская лечебная станция в Японии" (1897).


Черемисинов Дементий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черевкова Анна Александровна | Черемисинов Иван Семенович (Черемисинов-Караулов)
Черевков Василий Дмитриевич | Черемисиновы
Черевины | Черемшанский Александр Евграфович
Черевин Павел Дмитриевич | Черемшанский Василий Макарович
Череванский Владимир Павлович | Черенкевич Станислав Францевич

Черемисинов (Дементий Иванович) - думный дворянин XVI века, любимец Иоанна IV . В 1579 - 1580 гг. сопровождал Иоанна IV в литовском походе и во время сражения близ Торопца был взят в плен, из которого выкуплен царем за 4457 руб. В 1589 г. ездил к шведам требовать Нарвы, Иван-города, Яма, Копорья и Корелы, но без успеха; в том же году участвовал в обороне Москвы от нападения крымцев.


Черемисинов Иван Семенович (Черемисинов-Караулов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черемисинов Дементий Иванович | Черемисиновы
Черевкова Анна Александровна | Черемшанский Александр Евграфович
Черевков Василий Дмитриевич | Черемшанский Василий Макарович
Черевины | Черенкевич Станислав Францевич
Черевин Павел Дмитриевич | Черепанов Илья
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Черемисинов (Иван Семенович, называемый также Черемисинов-Караулов) - стрелецкий голова и думный дворянин. В 1551 - 1552 гг. находился в Казани, при возведении Шиг-Алея на престол, при прекращении беспорядков, при приводе к присяге жителей и при взятии города Казани. В 1556 г. участвовал во взятии Астрахани, а в следующем году изгнал оттуда восставшего царя Дербыша , восстановил покорность жителей и водворением среди них "справедливого управления" приобрел всеобщее расположение. В 1559 г. Черемисинов был отправлен с войском на Кавказ, "для обновления древнего христианства". В 1571 г. заседал в думе Иоанна IV в звании думного дворянина.

См. также статьи:
Дербыш .


Черемисиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черемисинов Иван Семенович (Черемисинов-Караулов) | Черемшанский Александр Евграфович
Черемисинов Дементий Иванович | Черемшанский Василий Макарович
Черевкова Анна Александровна | Черенкевич Станислав Францевич
Черевков Василий Дмитриевич | Черепанов Илья
Черевины | Черепанов Никифор Евтропиевич

Черемисиновы - русский дворянский род, восходящий к началу XVII века и записанный в VI части родословных книг губерний: Воронежской, Тверской и Курской. Герб внесен во II часть Гербовника. Есть еще несколько дворянских родов Черемисиновых, более позднего происхождения.


Черемшанский Александр Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черемисиновы | Черемшанский Василий Макарович
Черемисинов Иван Семенович (Черемисинов-Караулов) | Черенкевич Станислав Францевич
Черемисинов Дементий Иванович | Черепанов Илья
Черевкова Анна Александровна | Черепанов Никифор Евтропиевич
Черевков Василий Дмитриевич | Черепанов Семен Иванович

Черемшанский (Александр Евграфович) - врач-психиатр, директор больницы "Всех скорбящих" для душевнобольных. Родился в 1838 г. в городе Тобольске, там же получил гимназическое образование, затем поступил в медико-хирургическую академию, в которой окончил курс в 1861 г. Прослужил затем три года в Сибири, после чего был прикомандирован к медицинской академии и поступил в психиатрическую клинику (профессора Балинского ), где и прослужил до 1884 г. Из клиники он перешел на занимаемую им ныне должность. Черемшанский перевел на русский язык два руководства Крафт-Эбинга - учебник психиатрии (три издания 1882 - 1897 годы) и судебную психопатологию (1895).


Черемшанский Василий Макарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черемшанский Александр Евграфович | Черенкевич Станислав Францевич
Черемисиновы | Черепанов Илья
Черемисинов Иван Семенович (Черемисинов-Караулов) | Черепанов Никифор Евтропиевич
Черемисинов Дементий Иванович | Черепанов Семен Иванович
Черевкова Анна Александровна | Черепашинский Михаил Михайлович

Черемшанский (Василий Макарович, 1821 - 1869) - писатель, воспитанник Горыгорецкого агрономического училища, преподаватель сельского хозяйства в уфимской семинарии, автор "Описания Оренбургской губернии в хозяйственно-статистическом и этнографическом отношениях" (Уфа, 1859). Ср. некролог в "Уфимских Губернских Ведомостях" (1869, № 5).


Черенкевич Станислав Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черемшанский Василий Макарович | Черепанов Илья
Черемшанский Александр Евграфович | Черепанов Никифор Евтропиевич
Черемисиновы | Черепанов Семен Иванович
Черемисинов Иван Семенович (Черемисинов-Караулов) | Черепашинский Михаил Михайлович
Черемисинов Дементий Иванович | Черепнин Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черенкевич (Станислав Францевич, 1828 - 1893) - врач, польский поэт. Служа при 36-й пехотной дивизии, оказал большие услуги военным госпиталям, больницам и Обществу Красного Креста. В польской литературе известен поэмой "Владислав и Мария" и рядом лирических стихотворений.

Назад Вперед


Черепанов Илья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черенкевич Станислав Францевич | Черепанов Никифор Евтропиевич
Черемшанский Василий Макарович | Черепанов Семен Иванович
Черемшанский Александр Евграфович | Черепашинский Михаил Михайлович
Черемисиновы | Черепнин Николай Николаевич
Черемисинов Иван Семенович (Черемисинов-Караулов) | Черепнин Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черепанов (Илья) - тобольский ямщик, составитель так называемой Черепановской сибирской летописи. Н.М. Карамзин называл последнюю "новой сибирской летописью неизвестного автора", и только академик Фальк, путешествовавший по Сибири, впервые назвал ее Черепановской. Летопись обнимает период от 1578 по 1760 г.; расположена по годам (от сотворения мира и от Рождества Христова). Повествования ее до 1620 г. заимствованы по большей части из сибирской истории Миллера и летописи Ремезова ; в позднейших сообщениях, особенно из области этнографии, торговли и промышленности, есть немало сведений, собранных лично Черепановым или заимствованных из современных ему записок. См. статью Л.Н. Майкова в "Летописи занятий Археографический Комиссии" (выпуск VII, 1884). В. Р-в.

См. также статьи:
Спасский Григорий Иванович .


Черепанов Никифор Евтропиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черепанов Илья | Черепанов Семен Иванович
Черенкевич Станислав Францевич | Черепашинский Михаил Михайлович
Черемшанский Василий Макарович | Черепнин Николай Николаевич
Черемшанский Александр Евграфович | Черепнин Петр Иванович
Черемисиновы | Череповы

Черепанов (Никифор Евтропиевич, 1763 - 1823) - писатель, воспитанник Московского университета по философскому факультету, в том же университете профессор всеобщей истории, географии и статистики. Его труды: "Начертание знатнейших народов света по их происхождению, распространению и языкам" (перевод с немецкого, М., 1798); "Атлас древней географии" (перевод с французского языка); "Древняя и новая всеобщая история Шрекка" (перевод с немецкого, с дополнениями; М., 1814 - 1815); "О способах, как постепенно восходило просвещение народов" (речь; М., 1803) В. Р-в.


Черепанов Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черепанов Никифор Евтропиевич | Черепашинский Михаил Михайлович
Черепанов Илья | Черепнин Николай Николаевич
Черенкевич Станислав Францевич | Черепнин Петр Иванович
Черемшанский Василий Макарович | Череповы
Черемшанский Александр Евграфович | Черинов Михаил Петрович

Черепанов (Семен Иванович, 1810 - 1884) - писатель. Служил в сибирском отдельном корпусе. В конце 40-х годов был деятельным сотрудником "Иллюстрации" (Башуцкого ), "Библиотеки для Чтения", "Санкт-Петербургских Ведомостей", "Северной Пчелы"; корреспондировал во все газеты, не исключая ни одной, с 1853 по 1874 г. Сотрудничал в "Древней и Новой России", "Русской Старине", "Русском Архиве", "Русской Сцене", "Иллюстрации" Баумана и прочее. Его статьи, подписанные псевдонимом Сибирский Казак или буквами С. Ч. или Ч., посвящены исключительно интересам Сибири и Казанского края и содержат много ценных материалов по географии, этнографии, флоре и фауне, истории, археологии и прочее. Интересны его "Путешествие сибирского казака в Китай" и "Воспоминания сибирского казака". Писал также и повести ("Неотысканное богатство", "Сибирячка" и другие). Отдельно вышло сочинение его: "О наградах и наказаниях земных" (Казань, 1862). П. В. Б.


Черепашинский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черепанов Семен Иванович | Черепнин Николай Николаевич
Черепанов Никифор Евтропиевич | Черепнин Петр Иванович
Черепанов Илья | Череповы
Черенкевич Станислав Францевич | Черинов Михаил Петрович
Черемшанский Василий Макарович | Черкасов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черепашинский (Михаил Михайлович) - инженер, родился в 1845 г. в Австрии. Образование получил в венском политехническом институте, поступил на службу в строительное отделение Западной железной дороги в Австрии, строившей тогда Зальцбург-Тирольскую железную дорогу. По окончании строительных работ в 1878 г. приехал в Россию, сначала был преподавателем в зарайском реальном училище, а с 1879 г. - московского технического училища. В 1884 г., после защиты там диссертации, избран профессором строительного и инженерного искусства. Черепашинским напечатаны следующие ученые труды: "Универсальный циркуль собственной системы и его теория" ("Технический сборник", 1879); "Новый метод вычисления размеров железных и стальных сооружений" ("Инженер", Министерства путей сообщения, 1883, и отдельно. Извлечение в киевском журнале "Инженер"), "Крепость склепанных соединений" (перевод с английского, с дополнениями Черепашинского, СПб., 1883), "Теория и употребление карманной счетной линейки собственной системы" (М., 1883); "Упрощенная теория статически неопределенных строительных сооружений" ("Инженер", Министерства путей сообщения, 1886 и отдельно, СПб.); "Мостовые Лондона" (ib., 1885 и отдельно СПб.), "Руководство к употреблению счетной (логарифмической) линейки" системы Черепашинского (СПб., 1886; 2-е изд., М., 1898); "Краткий исторический очерк строительной механики" ("Ученые Записки Императорского московского университета" и в "Записках Института инженеров путей сообщения", 1888); "Теория сооружений" (с атласом чертежей, М., 1889); "Каменные строительные приборы, их свойства в прочее" ("Инженер", Министерства путей сообщения и отдельно, СПб.); "Новые типы мостовых ферм и их расчет" (с таблицами чертежей, М., 1894); "Очерк истории деревянных и каменных мостов" (с атласом чертежей, М., 1898); "Строительная механика. Механический и графический расчет сооружений по новейшим методам" (М., 1901, часть I; часть II и 2-е издание I части, СПб., 1901) и ряд других статей и рецензий в "Журнале Министерства Путей Сообщения", "Техническом Обзоре", "Известиях Императорского московского технического училища", "Записках Московского Отделения Технического Общества", "Вестника Промышленности" и др.

См. также статьи:
Россия, разд. Технологическая наука .


Череповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черепнин Петр Иванович | Черинов Михаил Петрович
Черепнин Николай Николаевич | Черкасов Александр Александрович
Черепашинский Михаил Михайлович | Черкасов Борис Иванович
Черепанов Семен Иванович | Черкасов Иван Антонович
Черепанов Никифор Евтропиевич | Черкасова Лидия Яковлевна

Череповы - старинный русский дворянский род, восходящий к началу XIII века и записанный в VI части родословных книг губерний Курской, Харьковской, Екатеринославской и Черниговской. Герб внесен в IX части Общего гербовника. Есть еще несколько дворянских родов Череповых, более позднего происхождения.


Черинов Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Череповы | Черкасов Александр Александрович
Черепнин Петр Иванович | Черкасов Борис Иванович
Черепнин Николай Николаевич | Черкасов Иван Антонович
Черепашинский Михаил Михайлович | Черкасова Лидия Яковлевна
Черепанов Семен Иванович | Черкасовы (баронский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черинов (Михаил Петрович) - терапевт, родился в 1838 г., образование получил на медицинском факультете Московского университета; затем продолжал свое образование в Вюрцбурге, Гейдельберге, Вене и Берлине. В Вене, в физиологической лаборатории профессора Брюке Черинов работал над вопросом о происхождении сахарного мочеизнурения (Ср. "Kaiserl. Akademie der Wiss. in Wien", 1865, № XII). Его воззрения на сущность сахарного мочеизнурения, почти диаметрально противоположные общепринятым тогда воззрениям Клода Бернара, были сочувственно приняты немецкими клиницистами и скоро вошли в немецкие учебники. В 1867 г. защитил диссертацию: "По поводу учения о сахарном мочеизнурении" (М., 1867) и был приглашен преподавателем частной патологии и терапии в Московский университет. В 1869 г. был избран Московским университетом доцентом на кафедру врачебной диагностики и пропедевтической клиники; в настоящее время заслуженный ординарный профессор. Черинов напечатал ряд статей: "К учению о сахарном мочеизнурении" и на немецком языке, в Вирховском журнале ("Архив", 1868); "Лечение озоном" (физико-медицинское общество, 1873 г.); "К вопросу о трихинной болезни в Москве". В 1881 г. издал сочинение "О причинах заразных болезней" (Москва), где он оспаривал увлечение бактериологов о всемогуществе бактерий. С 1876 г. по 1892 г. он состоял гласным московской городской думы и председателем санитарного отдела комиссии по канализации Москвы. Умер в 1905 году.

См. также статьи:
Голубов Николай Федорович .


Черкасова Лидия Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасов Иван Антонович | Черкасовы (баронский род)
Черкасов Борис Иванович | Черкасовы (дворянский род)
Черкасов Александр Александрович | Черкасские
Черинов Михаил Петрович | Черкасский Александр Андреевич
Череповы | Черкасский Алексей Михайлович

Черкасова (Лидия Яковлевна) - новеллистка. Родилась в 1839 г. в Нижнем Новгороде, воспитывалась в местном институте. Выступила в литературе в 1859 г. под псевдонимом Л. Долинская в "Развлечении" Ф.Б. Миллера , где поместила ряд рассказов и бытовых очерков: "Маска", "Ночлег в корчме", "Игра природы", "Последний вечер моего двадцатого года", "Девичник", "Мальвина", "Роман на железной дороге". Подписывалась также буквами Ч***, Л. Ч., Ч-ва. Сотрудничала в "Русском мире" 1860-х годов ("Юристенвальс"), "Русском Вестнике", где ее повесть "Скромная доля" и другие помещены за ее полной подписью, "Русском Обозрении" и других. П. В. Б.


Черкасов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черинов Михаил Петрович | Черкасов Борис Иванович
Череповы | Черкасов Иван Антонович
Черепнин Петр Иванович | Черкасова Лидия Яковлевна
Черепнин Николай Николаевич | Черкасовы (баронский род)
Черепашинский Михаил Михайлович | Черкасовы (дворянский род)

Черкасов (Александр Александрович) - писатель и общественный деятель. Родился в Старой Руссе; образование получил в горном корпусе, служил в Нерчинском и Алтайском горных округах. Здесь он открыл Урюмские золотые россыпи и вообще оказал большие услуги этому краю; собрал ценный материал географический, этнографический, естественно-исторический и экономический, которым воспользовался для известной книги своей: "Записки охотника Восточной Сибири" (СПб., 1867), выдержавшей три издания и переведенной на языки французский и немецкий. Она представляет собой яркую картину сибирской жизни в 1850-х - 60-х годах. Выйдя в отставку, Черкасов был городским головой в Барнауле, затем в Екатеринбурге. Просвещенный и гуманный, он везде делал много добра. Его статьи помещались в "Журнале Охоты", "Газете Лесоводства и Охоты", "Горном Журнале", "Природе и Охоте", "Деле" "Отечественных Записках", "Слове", "Неделе" и в других изданиях. Умер в 1895 г. П. В. Б.


Черкасов Борис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасов Александр Александрович | Черкасов Иван Антонович
Черинов Михаил Петрович | Черкасова Лидия Яковлевна
Череповы | Черкасовы (баронский род)
Черепнин Петр Иванович | Черкасовы (дворянский род)
Черепнин Николай Николаевич | Черкасские

Черкасов (Борис Иванович, 1829 - 1901) - общественный и государственный деятель. По окончании курса в Харьковском университете, Черкасов начал службу под руководством Н.А. Милютина и Татаринова и был их ближайшим помощником по введению и упрочению у нас государственного контроля; состоял одним из первых председателей московской контрольной палаты, созданной Татариновым. Его обширный опыт и знание контрольного дела вызвали назначение его генерал-контролером задунайской армии (1877 - 1878), где ему пришлось бороться с разными злоупотреблениями. Прослужив по заключении мира еще 6 лет по государственному контролю, Черкасов в 1884 г. был назначен почетным опекуном, а в 1896 г. - председателем московского опекунского совета. Много содействовал улучшению материального быта призреваемых сирот; первый открыл для них доступ к Кавказским минеральным водам; устраивал частные лекции по предметам, не входящим в программу учения, но необходимым для будущих гувернанток; образовал капитал в 120 000 рублей при опекунском совете, из которого отпускались пособия на воспитание 600 сирот; устроил приют для престарелых классных дам и учительниц. См. "Русский Архив" (1901, № 4). В. Р-в.


Черкасов Иван Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасов Борис Иванович | Черкасова Лидия Яковлевна
Черкасов Александр Александрович | Черкасовы (баронский род)
Черинов Михаил Петрович | Черкасовы (дворянский род)
Череповы | Черкасские
Черепнин Петр Иванович | Черкасский Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черкасов (барон Иван Антонович, 1692 - 1752) - государственный деятель. Службу начал канцеляристом при кабинет-секретаре Макарове . Петр Великий , видя в нем прилежного и способного работника, стал давать ему разные поручения, брал с собой во время путешествий в Голландию, Францию и в персидский поход и, наконец, произвел его в кабинет-секретари. За приверженность к Долгоруким императрица Анна Иоанновна сослала Черкасова в Казань, а потом в Астрахань, где он оставался до воцарения Елизаветы Петровны , снова возведшей его в звание кабинет-секретаря и даровавшей ему звание барона. Письма Черкасова к графу Н.И. Панину и другим лицам напечатаны в "Историческом Вестнике" (1880, том I) и "Русском Архиве" (1882, том II). В. Р-в.

См. также статьи:
Татищев Василий Никитич ;
Черкасовы (баронский род) .


Черкасовы (баронский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасова Лидия Яковлевна | Черкасовы (дворянский род)
Черкасов Иван Антонович | Черкасские
Черкасов Борис Иванович | Черкасский Александр Андреевич
Черкасов Александр Александрович | Черкасский Алексей Михайлович
Черинов Михаил Петрович | Черкасский Владимир Александрович

Черкасовы - баронский род, записанный в V части родословной книги Московской губернии. Родоначальник его - Иван Антонович Черкасов , начавший службу с 1704 г. писарем в канцелярии Петра Великого и достигший при нем звания "тайного секретаря кабинета Его Императорского Величества" (см. выше). Оставил после себя трех сыновей: Петра, Александра (президента медицинской коллегии, умер в 1788 г.) и Ивана (вице-адмирала и флота генерал-кригс-комиссара, умер в 1811 г.). Герб внесен в III часть Гербовника.


Черкасовы (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасовы (баронский род) | Черкасские
Черкасова Лидия Яковлевна | Черкасский Александр Андреевич
Черкасов Иван Антонович | Черкасский Алексей Михайлович
Черкасов Борис Иванович | Черкасский Владимир Александрович
Черкасов Александр Александрович | Черкасский Дмитрий Мамстрюкович

Черкасовы - дворянский род, восходящий к XVII веку и записанный в VI части родословной книги Тверской губернии. Герб его внесен в VII часть Общего Гербовника. Есть еще несколько дворянских родов Черкасовых, более позднего происхождения.


Черкасские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасовы (дворянский род) | Черкасский Александр Андреевич
Черкасовы (баронский род) | Черкасский Алексей Михайлович
Черкасова Лидия Яковлевна | Черкасский Владимир Александрович
Черкасов Иван Антонович | Черкасский Дмитрий Мамстрюкович
Черкасов Борис Иванович | Черкасский Михаил Алегукович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черкасские - княжеский род, ведущий начало от кабардинского владетеля Инала, происходившего от султанов египетских и умершего в 1453 г. Потомки его, "однородцы" с кабардинскими князьями Темгрюковичами, по переезде в Россию, после завоевания Иоанном IV Астрахани, именовались князьями Черкасскими. Темрюк Идаров (праправнук Инала) отправил в Москву своего сына Салтанкула (умер в 1572 г.), названного во святом крещении Михаилом и пожалованного в 1561 г. в бояре, и дочь Марию, (умерла в 1569 г.), которая была второй супругой Иоанна IV Грозного. Один из братьев Салтанкула, Хорошай-мурза, во святом крещении Борис Камбулатович, был женат на родной сестре патриарха Филарета Никитича , Марфе; пожалован в бояре и умер в 1601 г. в заточении на Белоозере. Его сын, Иван, принимал деятельное участие в событиях первой половины XVII века. Двоюродный брат Михаила Темрюковича, Хокяг-мурза, во святом крещении князь Гавриил Камбулатович, служил воеводой в русских войсках с 1564 г., был взят в плен поляками и освобожден из плена в 1585 г. Князь Семен Ардасович служил воеводой в шведском походе 1540 г., потом в походах казанском (1544), полоцком (1551), ливонском (1568) и против польского короля Стефана Батория (1581); состоял наместником в Нарве. Со смертью (1651) Каншова-мурзы, во святом крещении Дмитрия Мамстрюковича, боярина при царях Михаиле Федоровиче и Алексее Михайловиче , прекратилась старшая ветвь князей Черкасских. Продолжателями рода Черкасских явились: 1) Алегуко-мурза, имевший сына Михаила (см.), боярина, который имел трех сыновей: Андрея, Василия и Бориса. Сын последнего, Петр Борисович (умер в 1768 г.), при императрице Елизавете генерал-поручик и московский губернатор, оставил службу при Петре III с чином генерал-аншефа. 2) Урусскан-мурза, во святом крещении Яков Куденетович , (см. ниже), с сыном Михаилом Яковлевичем, сибирским губернатором, имевшим двух сыновей: Петра (умер в 1701 г.) и Алексея (см. ниже). Род князей Черкасских, потомков султана Инала, записан в V части родословных книг губерний Московской и Нижегородской. Герб внесен во 2 часть Гербовника. Другие ветви рода князей Черкасских: 1) Ахамашуковы-Черкасские, из которых первый известен князь Иван Ахамашуков-Черкасский, служивший воеводой в казанском походе 1544 г. и в ливонском 1588 г. Его сын Петр Иванович (умер в 1615 г.) был воеводой в Алатыре, а внук Василий Петрович был окольничим и воеводой во многих походах при царях Михаиле Федоровиче и Алексее Михайловиче. Со смертью в 1652 г. Василия Петровича прекратилась ветвь князей Ахамашуковых-Черкасских. 2) Егуновы-Черкасские (см. XI, 547) и 3) Бекович-Черкасские . Эта ветвь ведет начало от князя Александра Бековича-Черкасского, убитого во время несчастного хивинского похода в 1716 г. (см. III, 356). Дворянский род Черкасских имеется лишь один, записанный в III части родословной книги Саратовской губернии.

См. также статьи:
Бекович-Черкасские (князья) ;
Волынский Артемий Петрович ;
Шаховской Семен Иванович .


Черкасский Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасские | Черкасский Алексей Михайлович
Черкасовы (дворянский род) | Черкасский Владимир Александрович
Черкасовы (баронский род) | Черкасский Дмитрий Мамстрюкович
Черкасова Лидия Яковлевна | Черкасский Михаил Алегукович
Черкасов Иван Антонович | Черкасский Яков Куденетович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черкасский (Александр Андреевич, умер в 1749 г.) - князь, сын князя Андрея Михайловича Черкасского, генерал-поручик. Занимая должность смоленского губернатора, считавшуюся тогда довольно важной в виду близкого соседства Смоленской губернии с Польшей, Черкасский в 1733 г. подвергся обвинению в составлении заговора с целью свергнуть Анну Иоанновну в пользу голштинского принца. Под пытками он признался в оскорблении особы государыни и Бирона , в осуждении некоторых действий правительства и вообще в сочувствии к аристократическому устройству Речи Посполитой, за что был приговорен к смертной казни, замененной ссылкой и содержанием "под крепким караулом" в джиганском зимовье Тобольской губернии; жене и детям его предоставлено было право жительства повсеместно. С падением Бирона, Черкасский был возвращен в столицу и Елизаветой Петровной произведен в генерал-поручики. См. дело о нем в "Заре" (1870, № 7) и "Русском Архиве" (1871).

См. также статьи:
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бироны (собственно Бирены) ;
Головкин Михаил Гаврилович .


Черкасский Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасский Александр Андреевич | Черкасский Владимир Александрович
Черкасские | Черкасский Дмитрий Мамстрюкович
Черкасовы (дворянский род) | Черкасский Михаил Алегукович
Черкасовы (баронский род) | Черкасский Яков Куденетович
Черкасова Лидия Яковлевна | Черкашенин Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черкасский (Алексей Михайлович, князь, 1680 - 1742) - канцлер. В 1702 г., будучи ближним стольником, определен в помощники к своему отцу (Михаилу Яковлевичу), тобольскому воеводе, при котором служил 10 лет, а в 1714 г. вызван в Петербург и назначен членом комиссии городских строений. В 1719 г. Черкасский, как человек честный и неподкупный, был отправлен в Сибирь губернатором; в 1726 г. сделан сенатором. Во время избрания на русский престол Анны Иоанновны (1730) Черкасский, богатейший по количеству душ помещик в России, руководил партией дворян, восставших против верховников, за что потом сделан одним из трех кабинет-министров, а в 1740 г. возведен в сан великого канцлера. По отзыву историка Щербатова , Черкасский "человек молчаливый, тихий, коего разум никогда в великих чинах не блистал, повсюду являл осторожность". Как кабинет-министр, он подписал торговый договор с Англией (1734), а в звании канцлера - два трактата: с прусским двором (1740) и с английским (1741). Его единственная от второго брака с княжной Марьей Юрьевной Трубецкой дочь Варвара Алексеевна состояла камер-фрейлиной Высочайшего двора, считалась самой богатой невестой в России, была сватана за известного сатирика князя Антиоха Дмитриевича Кантемира , отказавшегося от женитьбы, и выдана, с приданым в 70 000 душ крестьян, за графа Петра Борисовича Шереметева , благодаря чему у последнего и образовалось громадное "шереметевское состояние". В. Р-в.

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Бибиков Иван Иванович ;
Бироны (собственно Бирены) ;
Елизавета Петровна ;
Маслов Анисим Александрович ;
Черкасские .


Черкасский Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасский Алексей Михайлович | Черкасский Дмитрий Мамстрюкович
Черкасский Александр Андреевич | Черкасский Михаил Алегукович
Черкасские | Черкасский Яков Куденетович
Черкасовы (дворянский род) | Черкашенин Михаил
Черкасовы (баронский род) | Черкезовы (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черкасский (князь Владимир Александрович) - известный государственный деятель. Родился в 1824 г. в Чернском уезде Тульской губернии; 16 лет поступил на юридический факультет Московского университета; ревностно занимался юридическими науками, главным образом историей русского права. Из профессоров князь Черкасский считал себя наиболее обязанным Погодину и Н. Крылову . Уже в студенческие годы сказался в нем, интерес к крестьянскому вопросу. В 1844 г. он получил от университета серебряную медаль за сочинение на тему "Очерк истории сельского сословия в России". Изложив историю политического развития русской волости, князь Черкасский указывает на единственный нормальный выход из крепостного состояния - "общинный политический быт волости, основанный на твердой поземельной собственности". По окончании курса Черкасский готовил себя к ученой деятельности, собирал материалы для диссертации о "целовальниках", но занятия сельским хозяйством отвлекли его от ученых работ и заставили ближе ознакомиться с положением крестьян. Живя в деревне, Черкасский чутко следил за всеми изменениями во взглядах правительства на крестьянской вопрос и старался возбудить местную инициативу, организуя кружки из помещиков для обсуждения этого вопроса. К этому времени относится один из первых, составленных Черкасским, проектов освобождения; в нем Черкасский отмечает недостатки указа об обязанных крестьянах и осуждает безземельное освобождение крестьян, допуская его, впрочем, для дворовых и мастеровых. В своих имениях Черкасский сделал опыт такого освобождения. Выкупная цена за душу была установлена в 60 - 100 рублей, с рассрочкой на 2 - 3 года. Черкасский впоследствии подвергался нареканиям: говорили, что он, заранее предвидя освобождение, постарался отпустить крестьян без земли; но он фактически не мог отчуждать ни одной десятины из имения, так как оно было заложено. В 1847 г., по почину тульского губернатора Н.Н. Муравьева , образовался кружок тульских помещиков для составления проекта освобождения крестьян в их собственных имениях. Черкасский принял деятельнейшее участие в разработке проекта, но все работы и рассуждения в 1848 г. были прекращены, и неизвестно, был ли даже представлен проект кружка губернатору. До смерти Николая I прекращается всякое движение в крестьянском вопросе; этот период является эпохой затишья для Черкасского. В 1850 г. он женился на княжне Васильчиковой и начал жить по зимам в Москве. В эти годы Черкасский сближается с славянофилами; славянофильские взгляды, не чуждые Черкасскому и в студенческие годы, теперь оказывают решительное влияние на склад его мировоззрения. Совершенно чуждый религиозным основам славянофильской теории, Черкасский не может быть всецело причислен к славянофилам: он сходился с ними только в практических вопросах. Крестьянский вопрос был постоянным предметом обсуждений (1850 - 1851) в славянофильском кружке, и князь Черкасский принимал в них деятельное участие. Во втором, не пропущенном цензурой томе "Московского Сборника", должна была появиться статья Черкасского: "Юрьев день" - переработка его студенческой работы. Особенно вредной была признана именно эта статья, и Черкасский, подобно другими участникам, подвергся ограничению в правах печатания и полицейскому надзору. Эти ограничения были сняты только в новое царствование. С основанием "Русской Беседы" Черкасский принял живое участие в ее редакции. Для первой книжки он дал "Обозрение политических событий в Европе за 1855 г."; во второй появились его статьи: "О сочинениях Монталамбера и Токвиля" и "Тройственный союз". В начале 1857 г. Черкасский представил правительству свой труд: "О лучших средствах к постепенному исходу из крепостного состояния". По странной случайности, до самого последнего времени, Черкасскому приписывался проект другого лица, выставляющий автора в неблагоприятном освещении. Труд, действительно принадлежащий Черкасскому, напечатан в 1901 г. и представляет замечательный трактат по крестьянскому вопросу. Интересен, между прочим, следующий вывод: "правительство отнюдь не должно увлекаться односторонним воззрением на дело и страшиться отпущения на волю двух или трех миллионов жителей без земли, так как крепостной труд, в свое время достаточный, недостаточен для быстро развивающегося общества, и современный ход русской промышленности, не только фабричной, но и земледельческой, настоятельно начинает требовать образования массы свободного труда, способного по зову нужд частных и общественных свободно передвигаться с места на место, как ясно доказала это и настоящая война". В 1857 г. Черкасский уехал за границу; в Риме он сблизился с баронессой Раден (см.) и был представлен великой княгине Елене Павловне , для которой написал две обширные записки "о главных и существеннейших условиях успеха нового положения". Когда в конце 1857 г. крестьянское дело вступило в новый фазис, Черкасский поспешил в Россию. С этого времени возникает энергичная и напряженная деятельность Черкасского по разрешению крестьянского вопроса, снискавшая ему всеобщую известность. Началась она в тульском губернском комитете. Стоя во главе меньшинства, защищавшего наделение крестьян землей, Черкасский вынес упорную борьбу со своими консервативными противниками. Своими резкими и язвительными речами он возбудил против себя ретроградное большинство, поставившее даже вопрос об исключении его из числа тульских дворян. В эту пору в № 9 "Сельского Благоустройства" появилась статья Черкасского: "Некоторые черты будущего сельского управления", наделавшая много шуму и вызвавшая враждебное отношение к Черкасскому в либеральной печати: Черкасский в будущей сельской общине освобожденных оставлял за дворянином-владельцем право телесного наказания крестьян (до 18 розог). Вообще нужно иметь в виду, что Черкасский во многом оставался верен воззрениям, сложившимся у него на почве административно-помещичьей практики. В своем проекте сельской общины Черкасский предоставляет дворянству преимущественное право местного наблюдения за интересами сельского сословия и местного суда над ним, право опеки и надзора. По окончании работы в губернском комитете, Черкасский был вместе с Ю.Ф. Самариным приглашен в качестве члена-эксперта в комиссию для составления положений о крестьянах (1858 - 1861). Здесь, вместе с Самариным и Н. Милютиным , он защищал прогрессивное проведение крестьянской реформы. По объявлении воли, Черкасский уехал из Санкт-Петербурга и в Веневском уезде занял должность мирового посредника (1861 - 1863). Когда император Александр II поручил Н. Милютину дело внутреннего устройства Польского края после мятежа, Милютин, с Высочайшего разрешения, пригласил к себе в помощники, как частных, неофициальных лиц, Черкасского и Самарина. Результатом их совместных трудов было Положение 19 февраля 1864 г., наделявшее землей польских крестьян. По настоянию Милютина, Черкасский вступил на службу и был назначен главным директором правительственной комиссии внутренних дел. В этой должности Черкасский развернул способности искусного администратора: вместе с Милютиным он проводил новую систему отношений правительства к Польше, состоявшую в освобождении крестьянства из-под власти шляхты и в ослаблении политического значения римско-католического духовенства. С удалением Н. Милютина от дел Черкасский не пожелал оставаться в Варшаве и прекратил свою деятельность (1866). Два года спустя он принял звание московского городского головы. Он был одним из главнейших деятелей при составлении и обсуждении Высочайше дарованного в 1870 г. Городового положения. По его инициативе московская дума, по случаю объявления самостоятельности действий России на Черном море (ограниченной Парижским трактатом) и введения всеобщей воинской повинности (1870), подала всеподданнейший адрес, который министр внутренних дел не нашел возможным представить Государю и о котором министр императорского двора отозвался, как о составленном "в неуместной и неприличной форме". В этом адресе было следующее обращение: "Никто не стяжал таких прав на благодарность народа, как вы, государь, и никому не платит народ такой горячей привязанностью. От вас принял он дар и в вас же самих продолжает он видеть надежнейшего стража усвоенных им вольностей, ставших для него отныне хлебом насущным. От вас одних ожидает он завершения ваших благих начинаний и первее всего - простора мнению и печатному слову, без которого никнет дух народный и нет места искренности и правде в его отношениях к власти; свободы церковной, без которой недействительна и сама проповедь; наконец, свободы верующей совести - этого драгоценнейшего из сокровищ души человеческой. Государь, дела внешние и внутренние связуются неразрывно. Залог успеха в области внешней лежит в той силе народного самосознания и самоуважения, которую вносить государство во все отправления своей жизни. Только неуклонным служением началу народности укрепляется государственный организм, стягиваются с ним его окраины и создается то единство, которое было неизменным историческим заветом ваших и наших предков и постоянным знаменем Москвы от начала ее существования". Вскоре князь Черкасский сложил с себя звание головы и надолго закрыл себе путь к высшим административным должностям. В бездействии провел он несколько лет; путешествовал по Европе, где завязал знакомства с выдающимися государственными людьми. Русско-турецкая война снова призвала его к деятельности. Он взял на себя обязанности уполномоченного при действующей армии от центрального управления Общества Красного Креста. Затем на его долю выпало устройство гражданской части в Болгарии. Черкасский весьма искусно справился с этой задачей: он дал широкий простор самоуправлению сельскому, городскому и земскому. Особенность введенного им гражданского управления - та, что оно не связано с определенной политической формой быта. Деятельность князя Черкасского в Болгарии еще ждет своей оценки. Переутомленный чрезмерной деятельностью, Черкасский скончался в день подписания Сан-Стефанского трактата, в годовщину освобождения крестьян - 19 февраля 1878 г. См. "Князь Черкасский, его речи, политические статьи, воспоминания о нем" (М., 1879); княгиня О. Трубецкая "Материалы для биографии князя В.А. Черкасского" (том I, книга 1); "Князь Черкасский и его участие в разрешении крестьянского вопроса" (М., 1901); "Князь Черкасский в Болгарии" в "Русской Старине".

См. также статьи:
Аксаков Иван Сергеевич ;
Александр II ;
Анненковы (Н.Н., М.Н.) ;
Бессонов Петр Алексеевич ;
Булгаков Петр Алексеевич ;
Дондуков-Корсаков Александр Михайлович ;
Кошелев Александр Иванович ;
Милютин Николай Алексеевич ;
Палаузов Николай Христофорович ;
Раден Эдита Федоровна ;
Самарин Юрий Федорович ;
Соловьев Яков Александрович .


Черкасский Дмитрий Мамстрюкович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасский Владимир Александрович | Черкасский Михаил Алегукович
Черкасский Алексей Михайлович | Черкасский Яков Куденетович
Черкасский Александр Андреевич | Черкашенин Михаил
Черкасские | Черкезовы (дворянский род)
Черкасовы (дворянский род) | Черкезовы (княжеский грузинский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черкасский (князь Дмитрий Мамстрюкович) - боярин, один из видных деятелей Смутного времени, царствования Михаила Федоровича и Алексея Михайловича . Когда образовалось ополчение во главе с Пожарским , Черкасский помогает ему очистить землю: выгнал казаков-черкасс из Антониева монастыря, великороссийских казаков из Углича. После избрания на царство Михаила Федоровича Черкасский вместе с Михаилом Матвеевичем Бутурлиным очистили Калугу, Вязьму, Дорогобуж, Белую и осадили Смоленск, но взять не могли по недостатку людей. Во время войны с Польшей, начавшейся в 1617 г., Черкасский принимал большое участие и был в 1618 г. ранен под Можайском. В 1623 г. мы видим Черкасского во главе приказа Казанского дворца.

См. также статьи:
Болотников Иван Исаевич ;
Василий IV Иоаннович Шуйский ;
Михаил Федорович Романов ;
Шеин Михаил Борисович .


Черкасский Михаил Алегукович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасский Дмитрий Мамстрюкович | Черкасский Яков Куденетович
Черкасский Владимир Александрович | Черкашенин Михаил
Черкасский Алексей Михайлович | Черкезовы (дворянский род)
Черкасский Александр Андреевич | Черкезовы (княжеский грузинский род)
Черкасские | Черкудиновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черкасский (князь Михаил Алегукович) - боярин времен Петра Великого , любимый народом и государем. Когда стрельцы по наущению Софьи , подняли бунт, Черкасский в числе других удерживал их, вместе с царицей-вдовой не давал им Матвеева , но они его вырвали. С возвышением В.В. Голицына в правление Софьи Черкасский является одним из главных противников Голицына. И при Петре уважение к Черкасскому не уменьшилось. Интересно, что враги Петра Великого считали Черкасского достойным занять престол, и казненный Талицкий в прокламациях писал имя Черкасского для того, чтобы "стрельцы выбрали на правительство Черкасского, так как он человек добрый". Но несмотря на расположение народа к Черкасскому и на свою подозрительность, Петр Великий не изменил своего отношения к нему и, готовясь встретить Карла XII, еще в 1707 г. назначил воеводой в Москву Черкасского.

См. также статьи:
Черкасские .


Черкасский Яков Куденетович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасский Михаил Алегукович | Черкашенин Михаил
Черкасский Дмитрий Мамстрюкович | Черкезовы (дворянский род)
Черкасский Владимир Александрович | Черкезовы (княжеский грузинский род)
Черкасский Алексей Михайлович | Черкудиновы
Черкасский Александр Андреевич | Чермак Лев Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черкасский (князь Яков Куденетович, умер в 1667 г.) - боярин царя Алексея Михайловича , вместе с Никитой Ивановичем Романовым приобрел наиболее народную любовь. Он был противником Морозова . Во время польской войны Черкасский был главным воеводой. А. Барсуков называет его одним из лучших полководцев Алексея Михайловича. Черкасский, однако, делал много ошибок. Особенно неудачно действовал он под Глуховым, когда, благодаря его оплошности, поляки спаслись от полного поражения.

См. также статьи:
Котошихин Григорий Карпович ;
Черкасские .


Черкашенин Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкасский Яков Куденетович | Черкезовы (дворянский род)
Черкасский Михаил Алегукович | Черкезовы (княжеский грузинский род)
Черкасский Дмитрий Мамстрюкович | Черкудиновы
Черкасский Владимир Александрович | Чермак Лев Карлович
Черкасский Алексей Михайлович | Чермак Николай Карлович

Черкашенин (Михаил) - атаман донских казаков (по происхождению малороссийский казак), гроза Азова, на который он не раз нападал и однажды взял его приступом (1578), мстя крымцам за убиение его сына. Про него сохранилась народная песнь: "За Зарайском городом, за Рязанью за Старою, издалеча, из чиста поля, из раздолья широкого, как бы гнедого тура привезли убитого, привезли убитого атамана польского, а по имени Михаила Черкашенина". В. Р-в.


Черкезовы (княжеский грузинский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкезовы (дворянский род) | Черкудиновы
Черкашенин Михаил | Чермак Лев Карлович
Черкасский Яков Куденетович | Чермак Николай Карлович
Черкасский Михаил Алегукович | Чермный Кузьма
Черкасский Дмитрий Мамстрюкович | Чернавский Николай Михайлович

Черкезовы - княжеский грузинский род, Высочайше утвержденный 9 января 1829 г. и записанный в V части родословной книги Тифлисской губернии.


Черкезовы (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкашенин Михаил | Черкезовы (княжеский грузинский род)
Черкасский Яков Куденетович | Черкудиновы
Черкасский Михаил Алегукович | Чермак Лев Карлович
Черкасский Дмитрий Мамстрюкович | Чермак Николай Карлович
Черкасский Владимир Александрович | Чермный Кузьма

Черкезовы - древний дворянский род, записанный в VI части Бессарабской губернии. Кроме него есть еще два дворянских рода Черкезовых, более позднего происхождения (II и III часть).


Черкудиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкезовы (княжеский грузинский род) | Чермак Лев Карлович
Черкезовы (дворянский род) | Чермак Николай Карлович
Черкашенин Михаил | Чермный Кузьма
Черкасский Яков Куденетович | Чернавский Николай Михайлович
Черкасский Михаил Алегукович | Чернай Александр Викентьевич

Черкудиновы - русский дворянский род, восходящий к концу XVI века и записанный в VI части родословных книг губерний Костромской и Ярославской.


Чермак Лев Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черкудиновы | Чермак Николай Карлович
Черкезовы (княжеский грузинский род) | Чермный Кузьма
Черкезовы (дворянский род) | Чернавский Николай Михайлович
Черкашенин Михаил | Чернай Александр Викентьевич
Черкасский Яков Куденетович | Черненков Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чермак (Лев Карлович) - земский статистик; окончил курс в Петровской земледельческой академии; был приглашен санкт-петербургской губернии земством для исследования частновладельческого хозяйства, что им, совместно с В.В. Тележинским (XXXII, 827), и было выполнено в 1887 - 1889 гг.; результаты их исследований разработаны ими и изданы земством в 8 поуездных (1888 - 1891) и 1 погубернском сборнике (1895). Чермак по настоящее время работает над исследованием Степных областей в экспедиции Ф.А. Щербины по поручению Министерства земледелия и государственного имущества.

См. также статьи:
Россия, разд. Минералогия и кристаллография .


Чермак Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чермак Лев Карлович | Чермный Кузьма
Черкудиновы | Чернавский Николай Михайлович
Черкезовы (княжеский грузинский род) | Чернай Александр Викентьевич
Черкезовы (дворянский род) | Черненков Николай Николаевич
Черкашенин Михаил | Чернецов Григорий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чермак (Николай Карлович) - профессор гистологии, родился в 1856 г. Учился в реальной гимназии в Баку, где и окончил курс в 1872 г., а затем в том же году поступил в медико-хирургическую академию (1872 - 1877). Во время русско-турецкой войны был командирован Обществом Красного Креста в действующую армию. В 1890 г. защитил диссертацию на степень доктора медицины. В 1892 г. был командирован с научной целью на 2 года за границу; по возвращении был некоторое время прозектором при кафедре гистологии и эмбриологии и приват-доцентом, а с 1895 г. был избран профессором по кафедре сравнительной анатомии, гистологии и эмбриологии в Юрьеве. В 1903 г. вышел в отставку по болезни. Главнейшие труды: "Строение и развитие хрящевой ткани" (диссертация, СПб., 1890); "Einige Ergeibnisse uber die Zussammensetzung, Entwicklung und Function der Lymphknotchen der Darmwand" ("Arch. fur microsc. Anat", том 42, 1893); "Das Centrosoma im Befruchtungsmomente bei den Salmoniden" ("Anat. Anz.", том XXII, 1903); "Ueber die Desintegration und die Reintegration des Kernkorperchens bei der Kariokinese" ("Anatom. Anz.", том XV, 1899).

См. также статьи:
Прендель Ромул Александрович .


Чермный Кузьма

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чермак Николай Карлович | Чернавский Николай Михайлович
Чермак Лев Карлович | Чернай Александр Викентьевич
Черкудиновы | Черненков Николай Николаевич
Черкезовы (княжеский грузинский род) | Чернецов Григорий Григорьевич
Черкезовы (дворянский род) | Чернецов Никанор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чермный (Кузьма) - стрелец, главный пособник Шакловитого ; в 1682 г., в качестве орудия Милославских, участвовал в заговоре против царицы Натальи Кирилловны Нарышкиной ; в 1689 г., в заговоре против Петра Алексеевича , был правой рукой Шакловитого и вместе с ним казнен 11 сентября того же года.

Назад Вперед


Чернавский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чермный Кузьма | Чернай Александр Викентьевич
Чермак Николай Карлович | Черненков Николай Николаевич
Чермак Лев Карлович | Чернецов Григорий Григорьевич
Черкудиновы | Чернецов Никанор Григорьевич
Черкезовы (княжеский грузинский род) | Чернецовы (Григорий и Никанор Григорьевичи)

Чернавский (Николай Михайлович, родился в 1872 г.) - писатель, сын священника Оренбургской губернии; образование получил в Казанской духовной академии; состоит учителем в оренбургском духовном училище. Главные труды Чернавского: "Оренбургская епархия в прошлом ее и настоящем" (выпуск I, Оренбург, 1900; выпуск II, ib., 1903); "Учреждение оренбургской епархии и разделение ее на уфимскую и собственно оренбургскую" (Оренбург, 1899); "Общий взгляд на историю оренбургской епархии" (ib., 1899).


Чернай Александр Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернавский Николай Михайлович | Черненков Николай Николаевич
Чермный Кузьма | Чернецов Григорий Григорьевич
Чермак Николай Карлович | Чернецов Никанор Григорьевич
Чермак Лев Карлович | Чернецовы (Григорий и Никанор Григорьевичи)
Черкудиновы | Черни Валериан Александрович

Чернай (Александр Викентьевич) - зоолог, по происхождению чех, родился в 1821 г. в городе Санкт-Петербурге. Образование получил в педагогическом институте, где и окончил курс в 1841 г. по отделению физико-математических наук. Был оставлен при зоологическом музее Академии Наук для занятий под руководством академика Брандта . В 1845 г. назначен исправляющим должность адъюнкта по кафедре зоологии при Харьковском университете. В 1846 г., за диссертацию "Об устройстве, отправлении и значении крыла в систематике птиц", магистр зоологии, а через два года, за диссертацию "Монография уксусного червячка" - доктор естественных наук. С 1848 г. Чернавский утвержден экстраординарным, а с 1850 г. - ординарным профессором по кафедре зоологии. Принимал участие в экспедиции, снаряженной для исследования Харьковской губернии в 1884 г. Напечатал ряд работ по фауне Харьковской губернии и по вредным насекомым. Умер в 1898 году. В. М. Ш.


Чернецов Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черненков Николай Николаевич | Чернецов Никанор Григорьевич
Чернай Александр Викентьевич | Чернецовы (Григорий и Никанор Григорьевичи)
Чернавский Николай Михайлович | Черни Валериан Александрович
Чермный Кузьма | Черни Франц Францевич
Чермак Николай Карлович | Черниговец (Вишневский Федор Владимирович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернецов Григорий Григорьевич - см. в статье Чернецовы (Григорий и Никанор Григорьевичи) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Чернецов Никанор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернецов Григорий Григорьевич | Чернецовы (Григорий и Никанор Григорьевичи)
Черненков Николай Николаевич | Черни Валериан Александрович
Чернай Александр Викентьевич | Черни Франц Францевич
Чернавский Николай Михайлович | Черниговец (Вишневский Федор Владимирович)
Чермный Кузьма | Чернов Аркадий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернецов Никанор Григорьевич - см. в статье Чернецовы (Григорий и Никанор Григорьевичи) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Черни Валериан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернецовы (Григорий и Никанор Григорьевичи) | Черни Франц Францевич
Чернецов Никанор Григорьевич | Черниговец (Вишневский Федор Владимирович)
Чернецов Григорий Григорьевич | Чернов Аркадий Яковлевич
Черненков Николай Николаевич | Чернов Василий Егорович
Чернай Александр Викентьевич | Чернов Яков Петрович

Черни (Валериан Александрович, 1853 - 1886) - писатель. Помещал статьи и очерки, преимущественно юмористического содержания, в "Стрекозе", "Шуте", "Будильнике", "Петербургском Листке", "Новостях" и других изданиях, под псевдонимом Знакомец. Написал несколько водевилей.


Черни Франц Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черни Валериан Александрович | Черниговец (Вишневский Федор Владимирович)
Чернецовы (Григорий и Никанор Григорьевичи) | Чернов Аркадий Яковлевич
Чернецов Никанор Григорьевич | Чернов Василий Егорович
Чернецов Григорий Григорьевич | Чернов Яков Петрович
Черненков Николай Николаевич | Черномордиков Давид Ааронович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черни (Франц Францевич, 1830 - 1900) - профессор фортепианной игры в санкт-петербургской консерватории, уроженец Богемии. Музыкальное образование получил в Праге. Более 10 лет (до 1882 г.) управлял хором Императорского русского музыкального общества, затем был главным дирижером в обществе Liedertafel и довел исполнение этого хора до замечательного совершенства.

См. также статьи:
Армсгеймер Иван Иванович .


Черниговец (Вишневский Федор Владимирович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черни Франц Францевич | Чернов Аркадий Яковлевич
Черни Валериан Александрович | Чернов Василий Егорович
Чернецовы (Григорий и Никанор Григорьевичи) | Чернов Яков Петрович
Чернецов Никанор Григорьевич | Черномордиков Давид Ааронович
Чернецов Григорий Григорьевич | Черноозерский Александр Сергеевич

Черниговец - псевдоним писателя Федора Владимировича Вишневского. Родился в 1838 г. Окончил курс во 2-м кадетском корпусе, где учителями его были Н.Я. Прокопович , Н.Г. Чернышевский , Г.Е. Благосветлов . Служил в саперах, командовал военно-телеграфным парком. В 1895 г. вышел в отставку с чином генерал-майора. Начал литературную деятельность стихотворениями, напечатанными в "Иллюстрации" в конце 1850-х годов. Позже его стихотворения стали появляться в "Новом Времени", где помещались также его рецензии, статьи о Шопенгауэре и переводы сочинений этого философа. Черниговец особенно известен юмористическими и сатирическими стихотворениями. Стихотворения Черниговца изданы в 1892 г. Кроме того, вышли отдельно его переводы Шопенгауэра: "Свобода воли и основа морали" (3 издания); "Житейская мудрость. Афоризмы и максимы" (5 изданий); "Мир, как воля и представление". П. Быков.


Чернов Аркадий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черниговец (Вишневский Федор Владимирович) | Чернов Василий Егорович
Черни Франц Францевич | Чернов Яков Петрович
Черни Валериан Александрович | Черномордиков Давид Ааронович
Чернецовы (Григорий и Никанор Григорьевичи) | Черноозерский Александр Сергеевич
Чернецов Никанор Григорьевич | Чернопятов Илья Никитич

Чернов (Аркадий Яковлевич) - известный русский оперный певец-баритон; родился в 1858 г. Восемнадцати лет Чернов поступил в труппу Новикова , в Таганроге, но вскоре перешел в оперетку, где стал пользоваться большим успехом. Стремясь, однако, к более серьезным задачам, Чернов начал изучать пение у профессора санкт-петербургской консерватории Габеля , затем уехал в Италию, где занимался у Джиральдони, и выступил на сцене в Милане. Позже пел в Венеции, а в 1888 г. был приглашен на санкт-петербургскую императорскую оперную сцену, где и пел с успехом до 1898 г. Особенно удавались ему партии Мефистофеля в "Фаусте", Яго в "Отелло", Вильгельма Телля и Фальстафа. Нередко он гастролировал в Киеве, Одессе, Ростове, Казани и других городах. Умер в 1904 году.


Чернов Василий Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернов Аркадий Яковлевич | Чернов Яков Петрович
Черниговец (Вишневский Федор Владимирович) | Черномордиков Давид Ааронович
Черни Франц Францевич | Черноозерский Александр Сергеевич
Черни Валериан Александрович | Чернопятов Илья Никитич
Чернецовы (Григорий и Никанор Григорьевичи) | Чернышев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернов (Василий Егорович, родился в 1852 г.) - медик, образование получил в воронежской гимназии и в военно-хирургической академии, курс которой окончил в 1877 г. Состоял (1877 - 1879) военным врачом; участвовал в русско-турецкой войне, состоя в отряде Красного Креста при действующей армии в Румынии и главным образом при эвакуационном бараке в Яссах. В 1883 г. защитил диссертацию под заглавием "О всасывании жира взрослыми и детьми во время лихорадочных заболеваний и вне их" (СПб., и на немецком языке в "Virchow's Arch.", том 89), а в 1885 г. Императорской военно-хирургической академией признан приват-доцентом по детским болезням. В 1886 г. назначен главным врачом детской больницы святой Ольги в Москве, в 1889 г. - экстраординарным профессором в университет святого Владимира. Черновым опубликованы следующие работы: "О смешанной форме скарлатины и дифтерита" ("Клиническая Газета", 1882); "О язвах и их лечении" (ib., 1882); "О значении избыточного содержания жира в испражнениях при диспепсиях раннего детского возраста" ("Дневники Пироговского III съезда врачей"); "O лечении эмпиемы у детей" ("Медицинское Обозрение", 1889, и "Jahrb. f. Kinderheilk.", том XXXI); "О рубцевых сужениях пищевода у детей и об их лечении вообще" ("Врач", 1892); "Perityphlitis et Poratyphlitis у детей" ("Университетские Известия", 1892), "Обезображивающее множественное воспаление сочленений (polyarthritis deformans) у детей" ("Врач", 1898); "Головная водянка и серозный менингит" ("Детская Медицина", 1900); "Смертность грудных детей и искусственное вскармливание" ("Университетские Известия", 1903) и др.

См. также статьи:
Россия, разд. Медицина .


Чернов Яков Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернов Василий Егорович | Черномордиков Давид Ааронович
Чернов Аркадий Яковлевич | Черноозерский Александр Сергеевич
Черниговец (Вишневский Федор Владимирович) | Чернопятов Илья Никитич
Черни Франц Францевич | Чернышев Александр Иванович
Черни Валериан Александрович | Чернышев Алексей Филиппович

Чернов (Яков Петрович) - выдающийся кустарь, химик-самоучка, основатель карандашного промысла в Верхозимской волости Петровского уезда Саратовской губернии. Чернов родился в 1839 г. в семье крестьянина Владимирской губернии. До 1861 г. был переведен вместе с другими крестьянами помещика Х. в деревню Бутурлинку Саратовской губернии, но не мог заниматься хлебопашеством, так как от рождения был хром. На карандашный промысел его натолкнул следующий случай. Он увидал у заезжего землемера графитный карандаш, заинтересовался им и узнав, что пишущая масса приготовляется из графита, раздобыл в одной пензенской аптеке 2 фунта графита, купил "Химию" Шмидта и принялся за опыты. О существующих карандашных фабриках Чернов не имел понятия и до желанных результатов дошел самоучкой. Долгое время он пытался составить графитную массу, растирая его в порошок на плите и прибавляя клей. Наконец, он заметил, что графит не подвергается действию огня. Перебирая в уме разные несгораемые вещества, Чернов остановился на фарфоровой глине. Через 2 года он уже приготовлял карандаш с машинкой, и пензенские купцы Финагеевы выписали для Чернова пуд графита из Германии. В 1885 г. карандашным промыслом занималось около 10 семейств в Бутурлинке, до этого времени промышлявших нищенством. Теперь им занимаются несколько сел в окрестностях и поставляют в Москву оптовикам Теплых рядов миллионы дешевых карандашей (дюжина карандашей стоит на месте 22 - 23 копейки). В 1865 г. Чернов получил серебряную медаль на станиславской ленте "за полезное" от вольно-экономического общества. Комитет сельскохоз. на выставке в Саратове наградил Чернова бронзовой медалью в 1875 г.


Черноозерский Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черномордиков Давид Ааронович | Чернопятов Илья Никитич
Чернов Яков Петрович | Чернышев Александр Иванович
Чернов Василий Егорович | Чернышев Алексей Филиппович
Чернов Аркадий Яковлевич | Чернышев Захар Григорьевич (генерал-фельдмаршал)
Черниговец (Вишневский Федор Владимирович) | Чернышев Захар Григорьевич (декабрист)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черноозерский (Александр Сергеевич, умер 1885 г.) - писатель, воспитанник Казанской духовной академии, преподаватель латинского языка в духовных семинариях. Его труды: "Блаженный Августин, как проповедник" (1888); "Первая христианская гомилетика" ("Пензенские Епархиальные Ведомости", 1880, № 22) и "Из воспоминаний ученика нижнеломовского духовного училища, 1862 - 1868 г." (ib., 1883, № 3, 4, 5, 6 и 7). См. С. Терновский "Историческая записка о состоянии казанской духовной академии, 1870 - 1892 г." (Казань, 1892).

Назад Вперед


Чернышевский Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышев Феодосий Николаевич | Чернышевы
Чернышев Федор Сергеевич | Чернышевы-Кругликовы
Чернышев Иван Егорович | Чернявский Николай Иванович
Чернышев Захар Григорьевич (декабрист) | Чернявский Осип
Чернышев Захар Григорьевич (генерал-фельдмаршал) | Черняев Валериан Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернышевский (Николай Гаврилович) - знаменитый писатель. Родился 12 июля 1828 г. в Саратове. Отец его, протоиерей Гавриил Иванович (1795 - 1861), был человек весьма замечательный. Большой ум, в связи с серьезной образованностью и знанием не только древних, но и новых языков, делали его исключительной личностью в провинциальной глуши; но всего замечательнее были в нем поразительная доброта и благородство. Это был евангельский пастырь в лучшем значении слова, от которого в то время, когда полагалось обращаться сурово с людьми для их же блага, никто не слыхал ничего, кроме слов ласки и привета. В школьном деле, всецело построенном тогда на зверской порке, он никогда не прибегал ни к каким наказаниям. И вместе с тем этот добрый человек был необыкновенно строг и ригористичен в своих требованиях; в общении с ним нравственно подтягивались самые распущенные люди. Из ряду вон выходящая доброта, чистота души и отрешенность от всего мелкого и пошлого всецело перешли и к его сыну. Николай Гаврилович Чернышевский, как человек, был истинно светлой личностью - это признают злейшие враги его литературной деятельности. Самые восторженные отзывы о Чернышевском, как человеке, принадлежат двум престарелым представителям духовного сословия, не находившим достаточно слов, чтобы охарактеризовать вред писаний и теорий Чернышевского. Один из них, преподаватель разных семинарий Палимпсестов , душевно скорбит о том, что это "существо с самой чистой душой" превратилось, благодаря увлечению разными западноевропейскими лжеучениями, в "падшего ангела"; но вместе с тем он категорически заявляет, что Чернышевский "действительно в свое время походил на ангела во плоти". Сведения о личных качествах Чернышевского очень важны для понимания его литературной деятельности; они дают ключ к правильному освещению многих сторон ее и прежде всего того, что теснее всего связано с представлением о Чернышевском - проповеди утилитаризма. Заимствованный у такого же исключительно доброго человека - Дж. Ст. Милла - утилитаризм Чернышевского не выдерживает критики, не закрывающей глаза на действительность. Чернышевский самые лучшие движения нашей души хочет свести к "разумному" эгоизму - но "эгоизм" этот весьма своеобразный. Оказывается, что человек, поступая благородно, действует так не для других, а исключительно для себя. Он поступает хорошо, потому что поступать хорошо доставляет ему удовольствие. Таким образом, дело сводится к простому спору о словах. Не все ли равно, чем мотивировать самопожертвование; важно только то, что является охота жертвовать собой. В трогательно-наивных стараниях Чернышевский убедить людей, что поступать хорошо "не только возвышенно, но и выгодно", ярко сказался только высокий строй души самого проповедника "разумного эгоизма", столь оригинально понимавшего "выгоду". Среднее образование Чернышевский получил при особенно благоприятных условиях - в тиши идеально мирно жившей семьи, в состав которой входила и жившая на одном дворе с Чернышевскими семья А.Н. Пыпина , двоюродного брата Николая Гавриловича по матери. Чернышевский был старше Пыпина на 5 лет, но они были очень дружны и с годами их дружба все крепла. Чернышевский миновал ужасную бурсу дореформенной эпохи и низшие классы, семинарии и только в 14 лет прямо поступил в старшие классы. Подготовил его главным образом ученый отец, при некоторой помощи учителей гимназии. Ко времени поступления в семинарию молодой Чернышевский уже обладал огромной начитанностью и приводил учителей в изумление своими обширными знаниями. Товарищи его обожали: это был всеобщий поставщик классных сочинений и усердный репетитор всех обращавшихся к нему за помощью. Пробыв два года в семинарии, Чернышевский продолжал занятия дома и в 1846 г. отправился в Петербург, где поступил в университет, на историко-филологический факультет. Чернышевскому-отцу пришлось выслушать по этому поводу упреки со стороны некоторых представителей духовенства: они находили, что ему следовало бы направить сына в духовную академию и не "лишать церковь будущего светила". В университете Чернышевский усердно занимался факультетскими предметами и был в числе лучших учеников Срезневского . По его поручению, он составил этимологически-синтаксический словарь к Ипатьевской летописи, который позднее (1853) был напечатан в "Известиях" II отделения Академии Наук. Гораздо больше университетских предметов его увлекли другие интересы. Первые годы студенчества Чернышевского были эпохой страстного интереса к вопросам социально-политическим. Его захватил конец того периода истории русской передовой мысли, когда шедшие к нам из Франции 1840-х годов социальные утопии в той или другой форме, в большей или меньшей степени отразились и в литературе, и в обществе (см. Петрашевцы, XXIII, 750 и Русская литература XXVII, 634). Чернышевский стал убежденным фурьеристом и всю жизнь остался верен этой наиболее мечтательной из доктрин социализма, с тем, впрочем, очень существенным отличием, что фурьеризм был довольно равнодушен к вопросам политическим, к вопросам о формах государственной жизни, между тем как Чернышевский придавал им большое значение. Отличается также миросозерцание Чернышевского от фурьеризма и в вопросах религиозных, в которых Чернышевский был свободным мыслителем. В 1850 г. Чернышевский окончил курс кандидатом и уехал в Саратов, где получил место старшего учителя гимназии. Здесь он, между прочим, очень сблизился с сосланным в Саратов Костомаровым и некоторыми ссыльными поляками. Постигло его за это время великое горе - умерла нежно любимая мать; но в этот же период саратовской жизни он женился на любимой девушке (напечатанный десять лет спустя роман "Что делать", "посвящается другу моему О. С. Ч." то есть Ольге Сократовне Чернышевской). В конце 1853 г., благодаря хлопотам старого петербургского знакомого - известного педагога Иринарха Введенского , занимавшего влиятельное положение в педагогическом персонале военно-учебных заведений, Чернышевский перешел на службу в Петербург, учителем русского языка во 2-м кадетском корпусе. Здесь он продержался не больше года. Превосходный преподаватель, он был недостаточно строг к ученикам, которые злоупотребляли его мягкостью и, охотно слушая интересные рассказы и объяснения его, сами почти ничего не делали. Из-за того, что он дал дежурному офицеру унять шумевший класс, Чернышевскому пришлось оставить корпус, и он всецело отдается с тех пор литературе. Начал он свою деятельность в 1853 г. небольшими статьями в "Санкт-Петербургских Ведомостях" и в "Отечественных Записках", рецензиями и переводами с английского, но уже в начале 1854 г. перешел в "Современник", где скоро стал во главе журнала. В 1855 г. Чернышевский, выдержавший экзамен на магистра, представил в качестве диссертации рассуждение: "Эстетические отношения искусства к действительности" (СПб., 1855). В те времена эстетические вопросы еще не получили тот характер общественно-политических лозунгов, который они приобрели в начале 60-х годов и потому то, что впоследствии показалось разрушением эстетики, не возбудило никаких сомнений или подозрений среди членов весьма консервативного историко-филологического факультета Петербургского университета. Диссертация была принята и допущена к защите. Магистрант успешно отстаивал свои тезисы и факультет без сомнения присудил бы ему искомую степень, но кто-то (по-видимому - И.И. Давыдов , "эстетик" весьма своеобразного типа) успел настроить против Чернышевского министра народного просвещения А.С. Норова ; тот возмутился "кощунственными" положениями диссертации и степень не была дана магистранту. Литературная деятельность Чернышевского в "Современнике" на первых порах почти всецело была посвящена критике и истории литературы. В течение 1855 - 1857 гг. появился ряд обширных историко-критических статей его, в ряду которых особенно выдающееся место занимают знаменитые "Очерки Гоголевского периода", "Лессинг" и статьи о Пушкине и Гоголе . Кроме того, он в эти же годы со свойственной ему изумительнейшей работоспособностью и необыкновенной писательской энергией дал журналу ряд меньшего объема критических статей о Писемском , Толстом , Щедрине , Бенедиктове , Щербине , Огареве и других, многие десятки обстоятельных рецензий и вдобавок еще вел ежемесячные "Заметки о журналах". В конце 1857 г. и начале 1858 г. вся эта литературная производительность направляется в другую сторону. За исключением данной (1858) для поддержки возникавшего симпатичного журнала "Атеней" статьи о тургеневской "Асе" ("Русский человек на rendez-vous"), Чернышевский теперь почти оставляет область критики и весь отдается политической экономии, вопросам внешней и внутренней политики и отчасти выработки философского миросозерцания. Этот поворот был вызван двумя обстоятельствами. В 1858 г. наступил весьма критический момент в подготовлении освобождения крестьян. Доброе желание правительства освободить крестьян не ослабело, но, под влиянием сильных связями своими реакционных элементов высшей правительственной аристократии, реформа подвергалась опасности быть значительно искаженной. Надо было отстаивать проведение ее на возможно широких началах. Вместе с тем надо было защищать один очень дорогой Чернышевскому принцип - общинное землевладение, которое ему, с его фурьеристским идеалом совместной хозяйственной деятельности человечества, было особенно близко. Принцип общинного землевладения приходилось ограждать не столько от элементов реакционных, сколько от людей, считавших себя прогрессистами - от буржуазно-либерального "Экономического Указателя" профессора Вернадского , от Б.Н. Чичерина , от стоявшего тогда в первых рядах передового лагеря Катковского "Русского Вестника"; да и в обществе к общинному землевладению относились с известным недоверием, потому что преклонение пред ним исходило от славянофилов. Подготовление коренных переворотов в русской общественной жизни и назревание коренного перелома в общественно-политическом миросозерцании большинства передовой части нашей интеллигенции тоже отвлекали по преимуществу публицистический темперамент Чернышевского от литературной критики. Годы 1858 - 1862 являются в жизни Чернышевского эпохой усиленных занятий над переводом или, вернее, переделкой миллевской политической экономии, снабженной обширными "Примечаниями", а также над длинным рядом политико-экономических и политических статей. Из них выдаются: по вопросу поземельному и крестьянскому - статья по поводу "Исследования о внутренних отношениях народной жизни и в особенности сельских учреждениях России" (1857, № 7); "О поземельной собственности" (1857, № 9 и 11); статья по поводу речи Бабста "О некоторых условиях, способствующих умножению народного же капитала" (1857, № 10); "Ответ на письмо провинциала" (1858, № 3); "Обозрение мер, принятых до сего времени (1858) к устройству быта помещичьих крестьян" (1858, № 1); "Меры, принятые к ограничению помещичьей власти в царствование императрицы Екатерины II, Александра I и Николая I" (1858, № 0); "По поводу статьи господина Тройницкого "О числе крепостных людей в России" (1858, № 2); "О необходимости держаться возможно умеренных цифр при определении величины выкупа усадеб" (1858, № 11); "Труден ли выкуп земли" (1859, № 1); ряд обозрений, журнальных статей по крестьянскому вопросу (1858, № 2, 3, 5; 1859, № 1); "Критика философских предубеждений против общинного владения" (1858, № 12); "Экономическая деятельность и законодательство" (продолжение предыдущей статьи); "Материалы для решения крестьянского вопроса" (1859, № 10); "Капитал и труд" (1860, № 1); "Кредитные дела" (1861, № 1). По вопросам политическим: "Кавеньяк" (1858, № 1 и 4); "Борьба партий во Франции при Людовике XVIII и Карле X" (1858, № 8 и 9); "Тюрго" (1858, № 9); "Вопрос о свободе журналистики во Франции" (1859, № 10); "Июльская монархия" (1860, № 1, 2, 5); "Нынешние английские виги" (1860, № 12); "Предисловие к нынешним австрийским делам" (1861, № 2); "Французские законы по делам книгопечатания" (1862, № 8). Когда "Современнику" было разрешено завести политический отдел, Чернышевский ежемесячно писал политические обозрения в течение 1859, 1860, 1861 и первых 4 месяцев 1862 г.; обозрения эти часто доходили до 40 - 50 страниц. В 4 последних книжках за 1857 г. (№ 9 - 12) Чернышевскому принадлежит "Современное обозрение", а в № 4 за 1862 г. - "Внутреннее обозрение". К сфере непосредственно философских работ Чернышевского относится только известная статья: "Антропологический принцип в философии" (1860, № 4 и 5). Смешанный характер носит ряд публицистически-полемических статей: "Г. Чичерин, как публицист" (1859, № 5), "Леность грубого простонародья" (1860, № 2); "История из-за госпожи Свечиной" (1860, № 6); "Прадедовские нравы" (по поводу записок Державина , 1860, № 7 и 8); "Новые периодические издания" ("Основа" и "Время" 1861, № 1); "О причинах падения Рима. Подражание Монтескье" (по поводу "Истории цивилизации во Франции" Гизо, 1880, № 5); "Непочтительность к авторитетам" (по поводу "Демократии в Америке" Токвиля, 1861, № 6); "Полемические красоты" (1860, № 6 и 7); "Национальная бестактность" (1860, № 7); "Русский реформатор" (о "Жизни графа Сперанского" барона Корфа , 1860, № 10); "Народная бестолковость" (о газете "День", 1860, № 10); "Самозванные старейшины" (1862, № 3); "Научились ли!" (1862, № 4). Как ни интенсивна была эта поразительно плодовитая деятельность, Чернышевский все-таки не оставил бы такой важной отрасли журнального влияния, как литературная критика, если бы в нем не создалась уверенность, что нашелся человек, которому он спокойно может передать критический отдел журнала. К концу 1857 г. если не для всей читающей публики, то лично для Чернышевского обрисовалось во всю свою величину первостепенное дарование Добролюбова , и он, не колеблясь передал критический жезл первенствующего журнала двадцатилетнему юноше. Уже благодаря одной этой проницательности, деятельность Добролюбова становится славной страницей в литературной биографии Чернышевского. Но в действительности, роль Чернышевского в ходе деятельности Добролюбова гораздо значительнее. Из общения с Чернышевским Добролюбов черпал ту обоснованность своего миросозерцания, тот научный фундамент, который при всей его начитанности не мог у него быть в двадцать один, двадцать два года. Когда Добролюбов умер и стали говорить о том огромном влиянии, которое Чернышевский оказал на молодого критика, он в особой статье ("Изъявление признательности") протестовал против этого, стараясь доказать, что Добролюбов шел в своем развитии самостоятельным путем уже потому, что он по таланту выше его, Чернышевского. Против последнего в настоящее время едва ли кто станет спорить, если, конечно, не говорить о заслугах Чернышевского в сфере политико-экономических вопросов, где он занимает такое крупное место. В иерархии главарей русской критики Добролюбов, бесспорно, выше Чернышевского. Добролюбов выдерживает до сих пор самое страшное из литературных испытаний - испытание времени; его критические статьи читаются и теперь с неослабевающим интересом, чего нельзя сказать о большей части критических статей Чернышевского. В Добролюбове, только что пережившем период глубокого мистицизма, несравненно больше страсти, чем у Чернышевского. Чувствуется, что он свои новые убеждения выстрадал и поэтому-то он и читателя волнует больше, чем Чернышевский, основным качеством которого тоже является глубочайшая убежденность, но очень ясная и спокойная, давшаяся ему без внутренней борьбы, точно непреложная математическая формула. Добролюбов литературно злее Чернышевского; недаром Тургенев говорил Чернышевскому: "Вы просто ядовитая змея, а Добролюбов змея очковая". В сатирическом приложении к "Современнику" - "Свистке", который восстановлял своей едкостью всех литературных противников "Современника", больше самого журнала, Чернышевский почти никакого участия не принимал; первенствующую роль в нем играло сосредоточенно-страстное остроумие Добролюбова. Помимо остроумия, у Добролюбова и вообще литературного блеска больше, чем у Чернышевского. Тем не менее общая окраска того идейного богатства, которое Добролюбов с таким блеском развертывал в своих статьях, уже потому одному не могла не быть отчасти результатом влияния Чернышевского, что с первого дня знакомства оба писателя чрезвычайно привязались друг к другу и почти ежедневно виделись. Совокупная деятельность Чернышевского и Добролюбова придала "Современнику" огромное значение в истории прогрессивного движения в России. Такое руководящее положение не могло не создать ему многочисленных противников; очень многие с крайним недоброжелательством следили за возрастающим влиянием органа Чернышевского и Добролюбова на молодое поколение. Сначала, однако, полемика между "Современником" и другими журналами шла в пределах чисто литературных, без особого обострения. Русский "прогресс" переживал тогда свой медовый месяц, когда за самыми ничтожными исключениями, вся, можно сказать, интеллигентная Россия была проникнута живейшим желанием сдвинуться с места и разногласия были только в деталях, а не в основных чувствах и стремлениях. Характерным выражением этого единодушия может служить то, что Чернышевский в конце 50-х годов около года был членом редакции официального "Военного Сборника". К началу 60-х годов соотношение русских партий и единодушие прогрессивного движения значительно видоизменяются. С освобождением крестьян и подготовкой большей части "великих реформ" освободительное движение и в глазах правящих сфер, и в сознании значительной части умеренных элементов общества получило законченность; дальнейшее следование по пути перемен государственного и общественного строя начинало казаться ненужным и опасным. Но настроение, во главе которого стоял Чернышевский, не считало себя удовлетворенным и все порывистее стремилось вперед. В конце 1861 и начале 1862 г. общая картина политического положения резко видоизменилась. Разразились студенческие беспорядки в Санкт-Петербургском университете, усилилось польское брожение, появились призывающие молодежь и крестьян к бунту прокламации, произошли страшные петербургские пожары, в которых, без малейшего основания, но очень упорно видели связь с нарождением в молодежи революционных настроений. Добродушное отношение к крайним элементам совершенно исчезло. В мае 1862 г. "Современник" был закрыт на 8 месяцев, а 12 июня 1862 года был арестован Чернышевский и заключен в Петропавловскую крепость, где просидел около 2 лет. Сенат приговорил Чернышевского к 14 годам каторжной работы. В окончательной конфирмации срок был сокращен до 7 лет. 13 мая 1864 г. приговор был объявлен Чернышевскому на Мытнинской площади. Имя Чернышевского почти исчезает из печати; до его возвращения из ссылки о нем обыкновенно говорилось описательно, как об авторе "Очерков Гоголевского периода" или авторе "Эстетического отношения искусства к действительности" и т. п. В 1865 г. было разрешено 2-е издание "Эстетического отношения искусства к действительности", но без имени автора ("издание А.Н. Пыпина"), а в 1874 г. вышли "Основания политической экономии" Милля, тоже как "издание А.Н. Пыпина", без имени переводчика и без "Примечаний". Первые 3 года своего пребывания в Сибири Чернышевский провел в Кадае, на монгольской границе, а затем был водворен на Александровском заводе Нерчинского округа. Во время пребывания в Кадае ему было разрешено трехдневное свидание с женой и 2 маленькими сыновьями. Жилось Чернышевскому в материальном отношении сравнительно не особенно тяжело, потому что политические арестанты в то время настоящей каторжной работы не несли. Чернышевский не был стеснен ни в сношениях с другими заключенными (Михайлов , польские повстанцы), ни в прогулках; одно время он даже жил в отдельном домике. Он очень много читал и писал, но все написанное немедленно уничтожал. Одно время на Александровском заводе устраивались спектакли и Чернышевский сочинял для них небольшие пьесы. "Арестантам из простых они мало нравились, вернее, даже и совсем не нравились: Чернышевский был для них слишком серьезен" ("Научное Обозрение", 1899, 4). В 1871 г. закончился срок каторги и Чернышевский должен был перейти в разряд поселенцев, которым самим предоставлялось избрать место жительства в пределах Сибири. Тогдашний шеф жандармов, граф П.А. Шувалов , вошел, однако, с представлением о поселении Чернышевского в Вилюйске. Это было значительным ухудшением его участи, потому что климат на Александровском заводе умеренный, и жил там Чернышевский в общении с интеллигентными людьми, а Вилюйск лежит в 450 верстах за Якутском, в самом суровом климате, и в 1871 г. имел лишь 40 построек. Общество Чернышевского в Вилюйске ограничивалось несколькими приставленными к нему казаками. Пребывание Чернышевского в таком удаленном от цивилизованного мира пункте было тягостно; тем не менее он деятельно работал над разными сочинениями и переводами. В 1883 г. министр внутренних дел граф Д.А. Толстой исходатайствовал возвращение Чернышевского, которому для жительства была назначена Астрахань. В ссылке он жил на средства, которые ему, в меру его скромнейших потребностей, присылали Некрасов и ближайшие родственники. С 1885 г. начинается последний период деятельности Чернышевского. Оригинального, не считая предисловий к "Всемирной истории" Вебера, за это время Чернышевский дал немного: статью в "Русских Ведомостях" (1885): "Характер человеческого знания", длинную, всего менее блещущую поэтическими достоинствами поэму из древнекарфагенской жизни "Гимн Деве Неба" ("Русская Мысль", 1885, 7) и большую статью, подписанную псевдонимом "Старый трансформист" (все другие работы и переводы астраханского периода подписаны псевдонимом Андреев) - "Происхождение теории благотворности борьбы за жизнь" ("Русская Мысль", 1888, № 9). Статья "Старого трансформиста" обратила на себя внимание и многих поразила своей манерой: странно было в ней пренебрежительно-насмешливое отношение к Дарвину и сведение Дарвиновской теории к буржуазной выдумке, созданной для оправдания эксплуатации рабочего класса буржуазией. Некоторые, однако, усматривали в этой статье прежнего Чернышевского, привыкшего подчинять все интересы, в том числе и чисто научные, целям борьбы за общественные идеалы. В 1885 г. друзья устроили для Чернышевского у известного издателя-мецената К.Т. Солдатенкова перевод 15-томной "Всеобщей Истории" Вебера. Эту огромную работу Чернышевский выполнял с изумительной энергией, переводя в год по 3 тома, каждый в 1000 страниц. До V тома Чернышевский переводил буквально, но затем стал делать большие сокращения в Веберовском тексте, который вообще ему очень не нравился своей устарелостью и узконемецкой точкой зрения. Взамен выброшенного он стал прибавлять, в виде предисловий, ряд все разраставшихся очерков: "о правописании мусульманских и, в частности, арабских имен", "о расах", "о классификации людей по языку", "о различиях между народами по национальному характеру", "общий характер элементов, производящих прогресс", "климаты". К быстро последовавшему за первым 2-му изданию I-го тома Вебера Чернышевский приложил "очерк научных понятий о возникновении обстановки человеческой жизни и о ходе развития человечества в доисторические времена". В Астрахани Чернышевский успел перевести 11 томов Вебера. В июне 1889 г., по ходатайству бывшего тогда астраханским губернатором князя Л.Д. Вяземского , ему разрешено было поселиться в родном Саратове. Там он с прежней энергией принялся за Вебера, успел перевести 2/3 XII тома и ввиду того, что перевод приходил к концу, стал подумывать о новом грандиозном переводе - 16-томного "Энциклопедического Словаря" Брокгауза. Но чрезмерная работа надорвала старческий организм, питание которого шло очень плохо, вследствие обострения давнишней болезни Чернышевского - катара желудка. Проболев всего 2 дня, Чернышевский в ночь с 16 на 17 октября 1889 г. скончался от кровоизлияния в мозгу. Смерть его значительно содействовала восстановлению правильного к нему отношения. Печать различных направлений отдала дань уважения его обширнейшей и поразительно разносторонней образованности, его блестящему литературному таланту и необыкновенной красоте его нравственного существа. В воспоминаниях лиц, видевших Чернышевского в Астрахани, больше всего подчеркивается удивительная его простота и глубокое отвращение ко всему, что хотя бы отдаленнейшим образом напоминало позу. С ним не раз пробовали говорить о перенесенных им страданиях, но всегда безрезультатно: он утверждал, что никаких особенных испытаний не перенес. В 1890-х годах было отчасти снято запрещение, лежавшее на сочинениях Чернышевского. Без имени автора, как "издания М.Н. Чернышевского" (младшего сына), появились 4 сборника эстетических, критических и историко-литературных статей Чернышевского: "Эстетика и поэзия" (СПб., 1893); "Заметки о современной литературе" (СПб., 1894); "Очерки Гоголевского периода русской литературы" (СПб., 1890) и "Критические статьи" (СПб., 1895). О первой из значительных работ Чернышевского - "Эстетических отношениях искусства к действительности" - до сих пор держится мнение, что она является основой и первым проявлением того "разрушения эстетики", которое достигло апогея в статьях Писарева , Зайцева и других. Это мнение не имеет никакого основания. Трактат Чернышевского уже потому одному никак нельзя причислить к "разрушению эстетики", что он все время заботится об "истинной" красоте, которую - правильно или нет, это уже другой вопрос - усматривает главным образом в природе, а не в искусстве. Для Чернышевского поэзия и искусство - не вздор: он только ставит им задачей отражать жизнь, а не "фантастические полеты". На позднейшего читателя диссертация, несомненно, производит странное впечатление, но не тем, что она якобы стремится упразднить искусство, а тем, что она задается совершенно бесплодными вопросами: что выше в эстетическом отношении - искусство или действительность, и где чаще встречается истинная красота - в произведениях искусства или в живой природе. Здесь сравнивается несравнимое: искусство есть нечто вполне самобытное, главную роль в нем играет отношение художника к воспроизводимому. Полемическая постановка вопроса в диссертации была реакцией против односторонности немецких эстетик 40-х годов, с их пренебрежительным отношением к действительности и с их утверждением, что идеал красоты - абстрактный. Проникающее же диссертацию искание идейного искусства было только возвращением к традициям Белинского , который уже с 1841 - 1842 гг. отрицательно относился к "искусству для искусства" и тоже считал искусство одной из "нравственных деятельностей человека". Лучшим комментарием к всяким эстетическим теориям всегда служит практическое применение их к конкретным литературным явлениям. Чем же является Чернышевский в своей критической деятельности? Прежде всего - восторженным апологетом Лессинга. О лессинговском "Лаокооне" - этом эстетическом кодексе, которым всегда старались побивать наших "разрушителей эстетики", - Чернышевский говорит, что "со времен Аристотеля никто не понимал сущность поэзии так верно и глубоко, как Лессинг". Вместе с тем, конечно, особенно увлекает Чернышевского боевой характер деятельности Лессинга, его борьба со старыми литературными традициями, резкость его полемики и вообще беспощадность, с которой он очищал авгиевы стойла современной ему немецкой литературы. В высшей степени важны для уяснения литературно-эстетических взглядов Чернышевского и статьи его о Пушкине, писанные в тот же год, когда появилась диссертация. Отношение Чернышевского к Пушкину - прямо восторженное. "Творения Пушкина, создавшие новую русскую литературу, образовавшие новую русскую поэзию", по глубокому убеждению критика, "будут жить вечно". "Не будучи по преимуществу ни мыслителем, ни ученым, Пушкин был человек необыкновенного ума и человек чрезвычайно образованный; не только за тридцать лет, но и ныне в нашем обществе немного найдется людей, равных Пушкину по образованности". "Художнический гений Пушкина так велик и прекрасен, что, хотя эпоха безусловного удовлетворения чистой формой для нас миновала, мы доселе не можем не увлекаться дивной, художественной красотой его созданий. Он - истинный отец нашей поэзии". Пушкин "не был поэтом какого-нибудь определенного воззрения на жизнь, как Байрон, не был даже поэтом мысли вообще, как, например, Гете и Шиллер. Художественная форма "Фауста", "Валленштейна", или "Чайльд-Гарольда" возникла для того, чтобы в ней выразилось глубокое воззрение на жизнь; в произведениях Пушкина мы не найдем этого. У него художественность составляет не одну оболочку, а зерно и оболочку вместе". Для характеристики отношения Чернышевского к поэзии очень важна также небольшая статья его о Щербине (1857). Будь сколько-нибудь верна литературная легенда о Чернышевском, как о "разрушителе эстетики", Щербина - этот типичный представитель "чистой красоты", весь ушедший в древнюю Элладу и созерцание ее природы и искусства, - всего менее мог бы рассчитывать на его доброе расположение. В действительности, однако, Чернышевский, заявляя, что ему "античная манера" Щербины "несимпатична", тем не менее приветствует встреченное поэтом одобрение: "если фантазия поэта вследствие субъективных условий развития была переполнена античными образами, от избытка сердца должны были говорить уста, и господин Щербина прав перед своим талантом". Вообще "автономия - верховный закон искусства", а "верховный закон поэзии: храни свободу своего таланта, поэт". Разбирая "ямбы" Щербины, в которых "мысль благородна, жива, современна", критик недоволен ими, потому что в них "мысль не воплощается в поэтическом образе; она остается холодной сентенцией, она вне области поэзии". Стремление Розенгейма и Бенедиктова примкнуть к духу времени и воспевать "прогресс" не возбудило в Чернышевском, как и в Добролюбове, ни малейшего сочувствия. Ревнителем художественных критериев Чернышевский остается и в своих разборах произведений наших романистов и драматургов. Он, например, очень строго отнесся к комедии Островского "Бедность не порок" (1854), хотя вообще высоко ставил "прекрасное дарование" Островского. Признавая, что "ложные по основной мысли произведения бывают слабы даже и в чисто художественном отношении", критик выдвигает на первый план "пренебрежение автора к требованиям искусства". К числу лучших критических статей Чернышевского принадлежит небольшая заметка (1856) о "Детстве и отрочестве" и "Военных рассказах" Льва Толстого. Толстой принадлежит к числу тех немногих писателей, которые сразу получили всеобщее признание и верную оценку; но только один Чернышевский подметил в первых же произведениях Толстого необыкновенную "чистоту нравственного чувства". Весьма характерна для определения общей физиономии критической деятельности Чернышевского его статья о Щедрине: он намеренно уклоняется от обсуждения общественно-политических вопросов, на которые наводят "Губернские очерки", сосредоточивает все свое внимание на "чисто психологической стороне типов, представляемых Щедриным", стараясь показать, что сами по себе, по своей натуре, герои Щедрина - вовсе не нравственные уроды: они стали нравственно-неприглядными людьми, потому что в окружающей среде никаких примеров истинной нравственности не видали. Известная статья Чернышевского: "Русский человек на rendez-vous", посвященная тургеневской "Асе", всецело относится к тем статьям "по поводу", где о самом произведении почти ничего не говорится, и все внимание сосредоточено на общественных выводах, связанных с произведением. Главным создателем этого рода публицистической критики в нашей литературе является Добролюбов, в своих статьях об Островском, Гончарове и Тургеневе; но если принять во внимание, что названные статьи Добролюбова относятся к 1859 и 1860 годам, а статья Чернышевского - к 1858 г., то к числу создателей публицистической критики надо будет отнести и Чернышевского. Но, как уже было отмечено в статье о Добролюбове, публицистическая критика ничего общего не имеет с ложноприписываемым ей требованием публицистического искусства. И Чернышевский, и Добролюбов требуют от художественного произведения только одного - правды, а затем этой правдой пользуются для выводов общественного значения. Статья об "Асе" посвящена выяснению того, что при отсутствии у нас общественной жизни только и могут выработаться такие дряблые натуры, как герой тургеневской повести. Лучшей иллюстрацией к тому, что, прилагая к литературным произведениям публицистический метод исследования их содержания, Чернышевский вовсе не требует тенденциозного изображения действительности, может служить одна из последних (конец 1861 г.) критических статей его, посвященная рассказам Николая Успенского . Казалось бы, рассказы Николая Успенского, в весьма непривлекательном виде рисующие народ, должны были бы возбудить неприятное чувство в таком пламенном демократе, как Чернышевский. На самом деле Чернышевский горячо приветствует Успенского именно за то, что он "пишет о народе правду без всяких прикрас". Он не видит никакого основания "утаивать перед самим собой истину ради мужицкого звания" и протестует против "пресной лживости, усиливающейся идеализировать мужиков". В критических статьях Чернышевского много прекрасных страниц, в которых сказался и блестящий литературный талант его, и большой ум. Но в общем ни критика, ни эстетика не были его призванием. В "Полемических красотах" (1861) Чернышевский сам сообщает, что с тех пор, как он в начале 1858 г. отдался изучению экономических вопросов, он совершенно отстал от текущей журналистики и не читал даже "Русского Вестника" (в то время, наряду с "Современником", главный журнал наш). Литература в непосредственном смысле слова не захватывала Чернышевского всецело. Этим объясняется то, что примыкающие к критическим статьям Чернышевского историко-литературные исследования его гораздо интереснее и ценнее. Говоря об истории литературы, Чернышевский имеет возможность говорить об общественных настроениях, о схемах общественной жизни, о философских системах, об исторических перспективах - и тут он у себя дома. В ряду историко-литературных исследований Чернышевского первенствующее место занимают "Очерки Гоголевского периода". Это - поистине прекрасная книга, которая с пользой и наслаждением читается и теперь. По отношению к разработке и уяснению хода истории новейшей русской литературы, "Очерки" занимают то же положение, как статьи Белинского - по отношению к истории нашей литературы XVIII и первой трети XIX веков. Когда Чернышевский приступал к своей задаче - дать очерк развития литературных понятий, завершившихся деятельностью Белинского, - это был еще вчерашний день и никому еще не приходило на ум систематизировать такие свежие события. Тем труднее была задача Чернышевского, которому приходилось прокладывать первые просеки и ставить путеводные вехи. Главной целью его было восстановить и укрепить исчезавшую память о Белинском, статьи которого были погребены в старых журналах. Предварительно Чернышевскому приходилось воссоздавать ряд литературных портретов тем же путем утомительнейшего изучения старых журналов. Еще по отношению к Полевому и Сенковскому Чернышевскому оказали известную помощь статьи Белинского об этих писателях; но литературный облик Надеждина всецело создан Чернышевским. Еще менее, конечно, имел Чернышевский в своем распоряжении материалов для воссоздания духовного облика Белинского, если не считать устных рассказов Анненкова . Деятельность Белинского разработана у Чернышевского несколько односторонне: взят по преимуществу Белинский последнего периода, когда он требовал чтобы искусство отзывалось на запросы жизни. Эпизод консервативного прославления "разумной действительности" затронут мимолетно; эпоха чисто эстетических требований от искусства разработана с меньшей детальностью. В общем, однако, Чернышевский дал широкую и захватывающую картину умственного движения, выразителем которого был Белинский. Чернышевский-публицист во всем блеске этого своего настоящего призвания сказался, главным образом, в своей политико-экономической деятельности. Ниже дан очерк экономических идей Чернышевского и определено их значение в истории критики современного экономического строя; здесь же, для характеристики Чернышевского как журналиста, необходимо отметить, что если он проявил в области экономики замечательную силу чисто научного анализа, то это произошло как-то само собой, в силу свойств его крупного, широко обобщающего и тонко расчленяющего ума и искреннего в своем желании помочь бедствующим сердцам. Источник экономических работ Чернышевского не в научных стремлениях, а в чисто публицистических, то есть в желании осветить определенным образом текущую злобу дня. Журнальные заметки, политические обозрения, статьи философские, экономические, политические - все это имеет одну цель: дискредитировать буржуазный строй, буржуазное миросозерцание, буржуазных общественных и политических деятелей. Ему было чуждо то умиление, которое охватывало людей старшего литературного поколения - "постепеновцев" 40-х годов - при виде искреннего стремления к серьезным реформам. Он не мог удовлетвориться тем, как ему казалось, минимумом гражданских прав, которые давали готовившиеся реформы: крестьянская и судебная. Отсюда насмешливое отношение к российскому "прогрессу", повергшее в недоумение даже Герцена ; отсюда вышучивание корифеев западноевропейского либерализма - Тьера, Гизо, Токвиля, Жюль-Симона и других. Для Чернышевского, горячего поклонника Луи-Блана, это были люди, так или иначе прикосновенные к политике Луи-Филиппа и к июньским дням 1848 г. Даже в окруженном ореолом "освободителе" Италии Кавуре Чернышевский видел только человека, враждовавшего с социалистом Гарибальди. Тем же воинствующим и незнающим середины публицистом Чернышевский остается и в сфере философских вопросов, которые его занимали лишь постольку, поскольку он видел в них средство противодействовать укреплению существующего строя. Исторически сложившиеся теогонические представления казались ему особенно важным препятствием на пути достижения всеобщего счастья. Прямо вступать с ними в борьбу было невозможно, поэтому он старался выдвинуть "антропологический принцип", то есть представления чисто человеческие, реальные, в основе которых лежат не сверхчувственные начала, а общие всей материи свойства. В статье "Антропологический принцип в философии" Чернышевский является самым решительным адептом материализма Фейербаха, Бюхнера и других представителей этого учения, которое и в Европе переживало тогда время своего наибольшего владычества. Крайний материализм "Антропологического принципа" не замедлил вызвать протесты, даже со стороны П.Л. Лаврова . В общей печати статью, однако, не сразу отметили. Раньше всех отозвался в "Трудах Киевской Духовной Академии" молодой профессор философии Юркевич . Относясь с почтением к заслугам Чернышевского как талантливого журналиста, и вместе с тем становясь на точку зрения философски-богословского идеализма, Юркевич старался показать скороспелость и необоснованность обобщений Чернышевского. Запрятанная в малочитаемом специальном органе, статья Юркевича прошла бы незамеченной, если бы ее не извлек оттуда Катков . Он перепечатал в "Русском Вестнике", с величайшими похвалами, существеннейшие места из статьи Юркевича, снабдив их язвительным вступлением. Нападение на Чернышевского было стремительное; чтобы отпарировать его, Чернышевский разразился "Полемическими Красотами", первая часть которых посвящена "Русскому Вестнику", а вторая - тоже принявшим сторону Юркевича "Отечественным Запискам". Враги литературной деятельности Чернышевского считали и считают "Полемические Красоты" геркулесовыми столбами вульгарной резкости и "бесцеремонности". Действительно, "Полемические Красоты" несвободны от вульгарности; но относительно их резкости следует сделать оговорку. Несомненно, автор резок и не стесняется прямо заявить, что статья Грота об Академии Наук "неприлична", что Буслаев не должен подражать Якову Гримму, потому что "ведь то Яков Гримм, он каков бы там ни был, а все-таки человек очень большого ума" и т. д. Но в этой резкости нет и тени того личного элемента, того личного раздражения и личных дрязг, которыми дискредитируется литературный спор. Что касается бесцеремонности, то если отнестись к делу исключительно с формальной точки зрения, ее тоже немало в "Полемических Красотах". Чернышевский, например, прямо заявлял, что он не только не читал Юркевича, но и читать не станет, потому что заранее уверен, что это нечто вроде тех ученических "задач", которые дают семинаристам философского класса для упражнения и которые он сам во множестве писал, когда учился в саратовской семинарии. Не в "бесцеремонности", однако, лежала психологическая причина этого много нашумевшего эпизода из литературной истории 60-х годов. Чернышевский умел относиться с полным уважением к противникам. Так, со славянофилами он полемизировал совершенно сдержанно не только в статьях 1856 - 1858 гг.; в год появления "Полемических Красот" он отнесся с полным уважением к "Времени" Достоевского и Аполлона Григорьева . Да и в "Полемических Красотах" есть множество личных комплиментов по адресу тех самых журналистов и ученых, с идеями которых он полемизировал - Каткова, Альбертини , Буслаева, Дудышкина . Все дело в том, что идеи "Антропологического принципа" казались Чернышевскому до такой степени незыблемыми и верными на своем постаменте точного знания, что возражения, которые шли из духовной академии, ему казались ребяческими, и он вполне искренне предлагал Юркевичу несколько хороших книг для приобщения его "к последнему звону философии". Чернышевский был глубоко уверен, что только недомыслие и незнакомство с выводами новой свободной европейской мысли, изложенными в "Антропологическом принципе", могут удерживать людей в лагере "схоластики" и "метафизики". В этой глубокой уверенности Чернышевского и сила, и слабость как самого Чернышевского, так и того движения, которое происходило под его влиянием: сила, потому что создавалось уже не просто "направление", а своего рода новая религия, воодушевлявшая на борьбу с враждебными ей понятиями; слабость, потому что война с "с отвлеченностью" и "метафизикой" вела к другой крайности - к очень уже элементарной ясности, лишенной глубины и вдумчивости. Для последователя Чернышевского нет трудных проблем, ни философских, ни нравственных - нет, следовательно, той жгучей борьбы сомнений, в горниле которой закаляли свой дух все великие искатели истины. Оптимистическая вера, что все на свете "очень легко" устраивается при добром желании, составляет основу наполовину утопического романа "Что делать" (1862 - 1863), который явился заключительным аккордом литературной деятельности Чернышевского. В чисто художественном отношении роман так слаб, что с этой стороны говорить о нем сколько-нибудь серьезно не приходится. Сам автор в одной из бесед своих с "проницательным читателем" прямо заявляет: "у меня нет ни тени художественного таланта". Если, впрочем, сравнить "Что делать" с другими социальными утопиями, то роман Чернышевского не совсем лишен и литературных достоинств. Он читается без скуки, а изображению матери героини нельзя отказать в известной рельефности. Самое неудачное - это утомительные беседы с "проницательным читателем", который третируется en canaille ("Чья это грубая образина? Или прилизанная фигура в зеркале?" и т.п.). Ср. о Чернышевском: А.В. Смирнов ("Русская Старина", 1890, том 66); Н.Г. Розанов (ib., 1889, том 64); Пыпин (ib., том 64); Палимпсестов ("Русский Архив", 1890, I, 4); Духовников ("Русская Старина", 1890, том 67); К. Скальковский "Наши общественные и государственные деятели"; Никитенко ("Дневник", том II); Фаресов ("Неделя", 1897); Евгений Соловьев ("Научное Обозрение", 1899, 4); К. Федоров ("Закаспийское Обозрение", 1899); Пекарский ("Русское Богатство", 1890, 10). Полемическую литературу 60-х годов против Чернышевского см. в его "Полемических Красотах". Н. Павлов ("Наше Время", 1861, 27); Н.-ов ("Библиотека для Чтения", 1862, 3); статьи в "Русском Вестнике", (1872, 1); Антонович ("Современник", 1865, 3); Писарев "Сочинения"; Страхов (Косица) в "Библиотеке для Чтения" (1865, 7, 8); Лесков ("Русская Речь", 1863, 142); Бибиков "Критические этюды" (1865); Ник. Соловьев "Сочинения"; Цитович "Что делали" в "Что делать" (Одесса, 1879); Волынский "Русские критики"; Иванов "История русской критики"; Протопопов ("Русская Мысль", 1893, 4); Головин "Русский роман" (1897). Как экономист, Чернышевский занимает выдающееся место в русской литературе. Принадлежа по своим воззрениям к школе так называемых социалистов-утопистов, он подверг остроумной критике основные положения господствовавшей в его время "манчестерской" школы политической экономии, оставаясь всегда самостоятельным, оригинальным мыслителем. Пользуясь крайне несовершенным "гипотетическим" методом, он тем не менее пришел к открытиям, которыми предвосхитил многие выводы творцов научного социализма, опубликовавших свои главные труды в то время, когда литературная деятельность Чернышевского уже прекратилась. Блестящая критика принципа разделения труда, так называемого закона Мальтуса, значения наемного труда и соперничества в современном производстве, влияния технического прогресса на положение рабочего класса напоминает лучшие страницы "Капитала" (К. Маркса), вышедшего в свет на 6 лет позже "Очерков из политической экономии" Чернышевского (Ранние произведения К. Маркса и Родбертуса не были известны Чернышевскому, как и большинству экономистов того времени.) Недаром авторитетнейший представитель научного социализма, которого никак уж нельзя обвинять в склонности расточать незаслуженные похвалы, отозвался о Чернышевском, как о "великом русском ученом и критике, мастерски осветившем банкротство буржуазной экономии" (предисловие к 2 изданию I тома "Капитала"). Свои экономические воззрения Чернышевский изложил в ряде статей, помещенных в "Современнике" с 1857 по 1862 гг., но главным образом в "Примечаниях" к первой книге русского перевода "Оснований политической экономии" Милля и в "Очерках из политической экономии", представляющих собою критическое изложение остальных книг Милля ("Современник", 1860 - 1861). Те исключительно публицистические цели, которые преследовал Чернышевский, приступая к изданию перевода Милля со своими дополнениями, были достигнуты им вполне: чрезвычайно ясное изложение предмета, необыкновенно удачные примеры, рассеянные в изобилии блестки остроумия и сарказма, умение представлять в удобопонятной форме самые запутанные экономические проблемы, горячая любовь к народу - все это создало "Очеркам" очень большую популярность и сделало их надолго настольной книгой русской интеллигенции. Вместе с тем за ними следует признать и огромное научное значение. Подобно тому, как в "Капитале" Маркс дает научное обоснование социализму, исходя из законов развития капиталистической формы производства, так Чернышевский стремится обосновать свой социалистический идеал, исходя из основных принципов классической экономии. По мнению Чернышевского, в теории Смитовой школы есть элементы совершенно справедливые. Классическая экономия вполне убедительно доказала, что человек работает с полной успешностью лишь тогда, когда он пользуется всеми плодами своего труда и что принципы сочетания труда и характер улучшенных производительных процессов требует производительной единицы очень значительного размера, заключающей в себе много разнородных производств. "Чем обширнее размеры производства, - говорит Чернышевский в одной из своих критических статей ("Современник", 1857, № 5, "Заметки о торговле"), - тем дешевле стоимость произведений; поэтому большие капиталисты подавляют мелких, которые становятся наемными рабочими, а соперничеством между последними все более и более понижается заработная плата. С одной стороны являются тысячи богачей, с другой - миллионы бедняков. По роковому закону безграничного соперничества, богатство первых должно все возрастать, сосредоточиваясь все в меньшем и меньшем числе рук, а положение бедняков должно становиться все тяжелее и тяжелее". Необходимо должна возникнуть идея о "союзном пользовании и производстве". Таким образом Чернышевский проник в самую глубь капиталистического строя, поняв, что основная характеристическая черта его заключается в производстве при помощи наемного труда и что развитие его выражается в концентрации производства и экспроприации производителя. Общий ход аргументации Чернышевского сводится к следующему. Продукт возникает из сочетания трех основных элементов: материала, сил природы и труда. Труд - единственный элемент производства, лежащий в организме самого человека; поэтому с человеческой точки зрения весь продукт обязан своим возникновением труду; стало быть, весь он должен составлять принадлежность того самого организма, трудом которого создан. С субъективной стороны, труд есть функция известных органов человека и, как всякая функция, приносит наслаждение тому органу, которым совершается. Если труд в настоящее время является бременем для рабочего, то это происходит, "в противность его натуре", от влияния обстановки труда, которая везде чрезвычайно неблагоприятна. Труд, обращенный на производство предметов, пригодных для поддержания нового производства, выгоден для общества, потому что он увеличивает благосостояние общества; труд убыточен, если он производит продукты, непригодные для ведения производства. В свою очередь продукты выгодного труда (развитые физические, умственные или нравственные силы человека, хороший общественный порядок, орудия производства, материалы производства, предметы, пригодные на потребление работников) должны обращаться на производительное потребление. Достигают ли они такого назначения - это зависит от разных условий и обстоятельств, из которых важнейшим и наиболее постоянным бывают общественные учреждения (законы). Та часть продуктов выгодного труда, которая действительно идет на потребление производительное, называется капиталом. Следовательно, капитал составляет только видоизменение труда и не имеет ни малейшей независимости от труда, который один и создает, и сохраняет его. Всякая претензия приписывать капиталу не только преобладание над трудом, но хотя бы какую-нибудь самостоятельность, должна считаться уклонением от нормального экономического порядка. Школа Смита полагает, что капитал образуется "сбережением", между тем как в сущности гораздо сильнее сбережения тут действует производительное потребление. Страна поддерживает и увеличивает свое благосостояние только постоянным продолжением и развитием выгодного труда. Увеличить производство страны, служащее основанием ее благосостоянию, можно следующими способами: усовершенствованием производительных процессов; сокращением непроизводительного потребления и перенесением рабочих сил от убыточного труда к выгодному; доставлением работнику возможности обращать на домашние изделия те небольшие промежутки времени, которые остаются у него свободными от занятия коренным его промыслом; возбуждением большей энергии в труде, пропорциональной достоинствам общественных учреждений и размеру доли продукта, поступающей в руки работника. Переходя к вопросу о сотрудничестве и не довольствуясь изложением Милля, игнорирующего те именно стороны разделения труда, которые касаются "производящего работника", Чернышевский дает блестящий анализ влияния разделения труда на рабочего в физиологическом и экономическом отношениях и приходит к выводу, что высокое разделение труда при нынешнем порядке производства, когда каждый работник вечно остается при одной и той же частице дела, ведет к порче организма у огромного большинства работников, находящихся при процессах усовершенствованного производства; за исключением немногих работников, вся остальная масса, должна подвергаться сокращению рабочей платы соразмерно совершенствованию производительных операций. В то же время разделение труда необходимо для возрастания производства, то есть для человеческого благосостояния. Как выйти из этого затруднения? Дело в том, что разделение труда само по себе нисколько не противоречит требованиям гигиены, и если оно в настоящее время гибельно действует на здоровье рабочих, то в этом виновата неблагоприятная обстановка, в которой осуществляется разделение труда. Самый принцип разделения занятий носит в себе тенденцию к сочетанию разнообразных занятий в деятельности одного работника: он ведет к этому, упрощая операции до того, что исчезают все невыгоды и потери, которыми задерживается сочетание разных занятий в круге работ одного лица при недостаточном развитии разделения занятий; ни одна из выгод высокого разделения занятий не утрачивается, ни одна из невыгод нераздельности занятий не возвращается поочередным переходом одного работника от одной из упрощенных операций усовершенствованного производства к другой. Если бы была принята форма производства, допускающая поочередный переход от одного занятия к другому, то "сбережение и укрепление здоровья в работнике, производимое разнообразием занятий, составило бы громадный выигрыш для производства... Работник мог бы переходить по временам года от земледельческого труда к фабричному, и наоборот". Когда производство совершенствуется до того, что требует ведения в широком размере, для него становится недостаточным одно то условие, чтобы работник был свободен. Хозяину становится невозможным одному усмотреть за постоянно возрастающим числом работников, за подробностями дела, принимающего громадную величину. Выгодой дела требуется другая форма труда, более заботливая, более добросовестная. Нужно, чтобы каждый работник имел побуждение к добросовестному труду не в постороннем надзоре, а в собственном своем расчете; нужно, чтобы вознаграждение за труд заключалось в самом продукте труда, а не в какой-нибудь плате. Это применимо одинаково как к земледелию, так и фабричной промышленности. Регулятором производства является, по теории Смитовой школы, соперничество. Чернышевский утверждает, что принцип соперничества не может считаться всеобщим принципом экономической деятельности. Принцип этот, который в сущности представляет только одну из форм экономического расчета, стал господствовать лишь с недавнего времени, но и при существующем экономическом строе можно установить правило: где покупателем является коммерческий человек, там условия сделки определяются соперничеством; где покупщиком бывает потребитель, там условия сделки, вообще, подчиняются обычаю. Поэтому "смешно слышать толки рутинных политикоэкономов о необходимости и неизбежности соперничества". Помимо этого, соперничество "далеко не представляет удобств, требуемых теорией науки". "Коренной недостаток соперничества - тот, что нормой расчета оно берет не сущность дела, а внешнюю принадлежность его (не стоимость, а цену)". Вследствие этого происходить "шаткая связь выручки с успешностью дела", что является "прямым отвлечением человека от охоты к улучшениям". Из этого недостатка вытекает и другой: "человек выигрывает при соперничестве не только от успешности своей работы, но и от неуспешности работы других". Производитель трудится в потемках, наудачу, не зная ни того, сколько товара нужно потребителям, ни того, сколько товара работается другими производителями. Вследствие этого производство идет шатко, потребление колеблется между безрасчетной расточительностью (когда товара заготовлено слишком много, и цена его падает) и недостаточностью снабжения; происходят кризисы. Для устранения этих недостатков соперничество должно быть заменено "высшей формой экономического расчета. Если бы производители работали на себя, они соображали бы не случайную принадлежность продукта - цену (потому что главная масса продуктов вовсе и не пошла бы на рынок), а коренные элементы дела: мы располагаем известным количеством рабочего времени и рабочих сил; в какой пропорции выгоднее всего для нас распределить эти силы, это время между разными производителями на удовлетворение разных своих надобностей?" Осуществление этой формы экономического расчета, требуемой теорией, мыслимо лишь при наличности "точного счета общественных сил и потребностей", а для этого в свою очередь требуется "изменение форм производства": точный счет общественных сил и потребностей возможен только тогда, когда каждому потребителю известна точная стоимость потребляемого продукта, а для этого необходимо, чтобы потребитель продукта был и его хозяином-производителем; с другой стороны, успешность труда требует сотрудничества многих производителей. Стало быть, "требуется соединение множества людей, в котором каждый участник по труду был бы соучастником в праве хозяйства". Анализ рабочей платы, прибыли и заработной платы, сделанный Миллем согласно теории классической школы, Чернышевский считает, в общем, удовлетворительным, но он идет гораздо дальше Милля в своих выводах и приходит к резкой критике самого принципа "трехчленного распределения продукта". Принимая теорию фонда рабочей платы, Чернышевский находит, что величина рабочей платы может быть удовлетворительна лишь при отсутствии наемного труда. Тенденция рабочей платы к падению вытекает, по мнению Чернышевского, из трех причин, которые кроются в самых свойствах существующего экономического устройства. Первая причина: "число людей, занимающихся неземледельческими отраслями промышленности или ничем не занимающихся, растет слишком быстро сравнительно с числом землепашцев". Вторая причина: "слишком многие из земледельческих улучшений, нужных для благосостояния нации, не представляют достаточной выгоды капиталисту". Этими двумя причинами объясняется недостаточность земледельческого продукта, а вместе с тем и недостаточность рабочей платы, в которой главную статью составляет продовольствие. Поэтому Мальтус, приписывающий нищету рабочего класса закону природы, вытекающему из несоответствия между возрастанием производительности земли и размножением населения, глубоко ошибается. Допуская, что население, как утверждает Мальтус, удваивается в 25 лет, то есть возрастает ежегодно на 3%, Чернышевский доказывает математическими выкладками, что при таком возрастании населения нужен годичный размер усовершенствования земледельческого производства всего лишь на 1/11 % или на 2 1/7 % в 25 лет, что вполне достижимо и при нынешнем состоянии земледельческой техники. Но люди, по самому устройству организма, едва ли могли бы размножаться с быстротой более 2% в год, по периодам удвоения менее чем в 35 лет. Процент рождений, необходимый для такой быстроты размножения, изнурителен для организма женщины и, по мере улучшения общественных отношений и домашнего быта, должен уменьшаться без малейшего стеснения органических влечений человека. - Третья причина, ведущая к падению рабочей платы, вытекает из закона обратной пропорциональности величины прибыли к размеру заработной платы: прибыль "стремится поглотить весь фонд рабочей платы и останавливается в таком стремлении, лишь материальной невозможностью для работника существовать иначе, как при известной величине рабочей платы". (По поводу теории, рассматривающей прибыль как вознаграждение из продукта труда за "воздержание", за "отсрочку личного потребления", Чернышевский замечает, что воздержание есть нравственное качество, добродетель, не имеющая никакой общей меры с трудом. Нормальное вознаграждение за "отсрочку личного потребления" состоит в сознании благоразумности такого образа действий и в том, что сохранение вещи, потребить которую не нужно человеку ныне, дает ему средство потребить ее завтра, когда это потребление будет ему нужно.) Рента, в свою очередь, "играет относительно прибыли и рабочей платы точно такую же роль, какую прибыль играет относительно рабочей платы: рента захватывает все больше и больше из части продукта, остающейся на прибыль и рабочую плату". Какое же влияние оказывает низкая рабочая плата на производство? Теория говорит, что успешность труда зависит от качеств работника; но хорошие качества обуславливаются у человека благосостоянием; следовательно, при трехчленном делении работник не может быть хорош. Теория, далее, говорит, что прибыль должна служить возбуждением к деятельности и бережливости; "при трехчленном же делении прибыль постоянно развивается до степени излишества, повергающей человечество в праздность и мотовство". Таким образом, общественный интерес требует устранения самого принципа трехчленного деления продукта. Каково же наивыгоднейшее распределение продуктов? Оно состоит в том, чтобы "пропорция ценностей, принадлежащих каждому члену общества, как можно ближе соответствовала средней цифре, даваемой отношением между суммой ценностей, находящихся в данном обществе, и числом членов, его составляющих". Это может быть достигнуто только при устранении наемного труда ("Современник", том LXXIX, статья "Капитал и труд"). Меновая ценность товаров, количество которых может быть увеличиваемо по произволу, определяется уравнением снабжения и запроса, совершающимся посредством элемента, называемого стоимостью производства. Эта стоимость слагается из меновой ценности труда, употребленного на предмет, и прибыли на этот труд. Такова господствующая теория. Но, замечает Чернышевский, ценность имеет только товар, труд же не может быть товаром, так как он составляет нераздельное целое с самой человеческой личностью, которая не может быть предметом купли и продажи. Следовательно, в определении стоимости производства слово "ценность" (труда) должно быть отброшено; останется только коренное понятие о количестве труда. Таким образом, при том экономическом строе, когда труд не выносился бы на рынок, стоимость производства определялась бы прямо количеством труда, необходимого на производство продукта. Понятие меновой ценности превратилось бы в понятие внутренней ценности. Это дало бы возможность определить, в какой пропорции должны быть распределены производительные силы по разным занятиям, для наилучшего удовлетворения надобностей человека. Производство определялось бы прямо потребностями общества, причем нетрудно было бы различать в экономической жизни нужное от ненужного, убыточное от выгодного. Это не значит, что обмена совсем бы не было: "теория требует, чтобы в каждой группе производителей главная масса продуктов производилась на внутреннее потребление самой этой группы; а если затем некоторая часть продукта обменивается, это ничему не мешает, напротив, может быть очень полезно". Товары обменивались бы по внутренней ценности. Ошибка экономистов, по мнению Чернышевского, состоит в том, что они отделяют меновую ценность от внутренней, не будучи в состоянии представить себе систему быта, которая была бы выше трехчленного деления продукта. Они избегли бы этой ошибки, если бы обратились мыслью от частного хозяйства отдельных лиц к национальному хозяйству. "Для целой нации потребители и производители одно и то же; рабочая плата, прибыль и рента сливаются в одно целое, в продукт национального труда... Только односторонняя и узкая привычка забывать о национальной или общечеловеческой точке зрения, по увлечению ходом дел в частном хозяйстве, могла заставить господствующую теорию ограничиваться поверхностным понятием о стоимости труда и производства для нанимателя-капиталиста". Из изложенного нетрудно догадаться, с какими идеями должен был выступить Чернышевский в вопросе об освобождении крестьян. Как стороннику принадлежности орудий труда производителю, он должен был высказаться за наделение крестьян землей; как сторонник общественной формы производства, он не мог не настаивать на сохранении общинного землевладения. И действительно, в ряде замечательных по остроумию и убедительности статей, составивших эпоху в русской литературе по крестьянскому вопросу и послуживших краеугольным камнем для всего последующего развития взглядов на общинное землевладение, он настаивает на той мысли, что там, где существует общинное владение землей, эта форма должна быть сохранена во что бы то ни стало; там же, где существует личное владение, следует стараться путем разъяснений и примеров побудить население перейти к этой форме землевладения. Сохранение земельной общины есть единственное средство спасти русских крестьян от обращения в пролетариев. Основываясь на фактах аграрной истории Англии и Франции, он предвидит, что через 25 - 30 лет, вследствие роста населения и развития торговли и промышленности, потребуется усиление производительности земли посредством вложения в нее крупных капиталов. Силой вещей к земледелию будут привлечены капиталисты, и у нас водворится система фермерства. Мелкие собственники не в состоянии будут выдержать конкуренцию с крупными фермерами и вынуждены будут продать свои участки, обратившись в наемных работников. "И вот тогда общинное владение спасет крестьян: соединяясь в товарищества, они найдут у самих себя нужные средства для расширения хозяйства и нужный размер полей". В отношении сельскохозяйственных улучшений общинному владению должно отдать бесспорное преимущество перед мелкой собственностью и фермерством: мелкий собственник совсем не может вводить у себя дорогостоящих улучшений, фермер же по истечении срока своего контракта теряет всю сумму произведенных им улучшений, тогда как общинник при переделе может потерять только часть их; при общинном владении можно притом установить принцип вознаграждения за произведенные улучшения. Философские предубеждения против общины тоже не выдерживают критики: эта форма землевладения есть та третья стадия, наступление которой представляется необходимым в силу логического развития аграрных отношений согласно гегелевской триаде. Для достижения этой третьей стадии нет, однако, надобности непременно испытать вторую (частная собственность): отсталый народ, пользуясь опытом и наукой передовых, может подняться с низшей степени развития прямо на высшую; средние степени достигают в этом случае только теоретического бытия. Существующая форма общинного владения (с индивидуальным производством) должна будет со временем замениться высшей формой - коллективным производством: первая предотвращает пролетариат, вторая, кроме того, содействует и улучшению производства. На каких же условиях должно состояться наделение крестьян землей при освобождении? Если стоять на строго юридической почве, то помещик не в праве требовать выкупа за землю: ценность имения с барщинным трудом определяется исключительно той частью его, которая находится в личном пользовании помещика; следовательно, с переходом к крестьянам земли, находящейся в их пользовании, ценность поместья нисколько не уменьшается. Что касается оброчных имений, то там оброк вообще вытекал из нарушения законных оснований крепостного права. Во всяком случае при исчислении выкупной суммы необходимо держаться умеренных цифр: обязательства, лежащие на земле, должны быть не очень велики сравнительно с доходом от нее. Принимая во внимание, что личный труд крестьянина не подлежит выкупу и что за основание расчета следует взять не весь доход, получаемый помещиком от поместья, а только ту часть, которую он теряет вследствие освобождения, Чернышевский приходит к заключению, что в среднем выкуп не должен превышать 49 рублей 5 копеек на душу или 532 миллионов рублей для всей России. С такой суммой справиться не трудно: она составляет не более 1/5 части годичного дохода, доставляемого русским сельскохозяйственным производством. Выкуп должен быть произведен немедленно: повышение цен на землю, понижение заработной платы, соперничество более крупных покупщиков, ослабление сознания о неизбежной принадлежности земли крестьянам, - все это может потом сильно затруднить выкуп. Из всех возможных способов выкупа Чернышевский находил наиболее справедливым принятие государством всех расходов на себя, потому что от освобождения крестьян с землей выигрывает вся нация. Л. Д. З.
В 1905 - 1906 гг. вышло в свет в СПб. в 10 томах (последний в 2 ч.) "Полное Собрание Сочинений Ч.". В последнем томе хорошо составленная библиография книг и статей о Ч. См. воспоминания о Ч. Короленко в "Русском Богатстве" (1904, 11, и 1905, 6); П. Николаев "Личные воспоминания о пребывании Н. Г. Ч. на каторге" (Москва, 1906); К. Федоров "Жизнь великих людей. Н. Г. Ч." (2-е изд., СПб., 1905); М. Лемке "Политические процессы М. Михайлова, Д. Писарева и Н. Ч." (СПб., 1907), где подробно по архивным материалам изложен процесс Чернышевского, и доказано, что у сената не было никаких данных для признания Чернышевского виновным. В. В-в.

См. также статьи:
Авенариус Василий Петрович ;
Александр II ;
Альбертини Николай Викентьевич ;
Андреевы (писатели) ;
Белинский Виссарион Григорьевич ;
Белов Евгений Александрович ;
Бибиков Петр Алексеевич ;
Благовещенский Николай Михайлович ;
Булгаков Михаил Иванович ;
Ватсон Эрнест Карлович ;
Водовозова-Семевская Елизавета Николаевна ;
Глинка Александр Сергеевич ;
Григорьев Аполлон Александрович ;
Добролюбов Николай Александрович ;
Елисеев Григорий Захарович ;
Зарины (писатели) ;
Кольцов Алексей Васильевич ;
Котляревский Нестор Александрович ;
Крузе Николай Федорович (фон) ;
Лавров Петр Лаврович (Миртов) ;
Лермонтов Михаил Юрьевич ;
Лопатин Герман Александрович ;
Лунин Виктор Игнатьевич ;
Ляцкий Евгений Александрович ;
Майков Аполлон Николаевич ;
Михайлов Михаил Ларионович ;
Михайловский Николай Константинович ;
Мышкин Ипполит Никитич ;
Надеждин Николай Иванович ;
Назарьев Валерьян Николаевич ;
Некрасов Николай Алексеевич ;
Никитин Иван Саввич ;
Николаев Петр Федорович ;
Огарев Николай Платонович ;
Островский Александр Николаевич ;
Писарев Дмитрий Иванович ;
Писемский Алексей Феофилактович ;
Полевой Николай Алексеевич ;
Полонский Леонид Александрович ;
Помяловский Николай Герасимович ;
Протопопов Михаил Алексеевич ;
Пушкин Александр Сергеевич ;
Пыпин Александр Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Философия ;
Россия, разд. Экономическая наука ;
Ростопчина Евдокия Петровна ;
Сенковский Осип-Юлиан Иванович ;
Случевский Константин Константинович ;
Солдатенков Козьма Терентьевич ;
Соловьев Николай Иванович (врач и критик) ;
Срезневский Измаил Иванович ;
Страхов Николай Николаевич (писатель I) ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Успенский Николай Васильевич ;
Фаресов Анатолий Иванович ;
Флексер Аким Львович (А. Волынский) ;
Черниговец (Вишневский Федор Владимирович) ;
Шевырев Степан Петрович ;
Шелгунов Николай Васильевич ;
Шелгунова Людмила Петровна ;
Щербина Николай Федорович ;
Юркевич Памфил Данилович .


Чернышев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернопятов Илья Никитич | Чернышев Алексей Филиппович
Черноозерский Александр Сергеевич | Чернышев Захар Григорьевич (генерал-фельдмаршал)
Черномордиков Давид Ааронович | Чернышев Захар Григорьевич (декабрист)
Чернов Яков Петрович | Чернышев Иван Егорович
Чернов Василий Егорович | Чернышев Федор Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернышев (светлейший князь Александр Иванович) - генерал-адъютант, генерал от кавалерии (1786 - 1857). После тщательного домашнего воспитания был принят камер-пажом к высочайшему двору; затем служил в кавалергардском полку и боевое поприще начал в сражении при Аустерлице, участвовал в кампании 1807 г.; в 1808 г. ездил в Париж и Байонну с поручениями к императору Наполеону. Во время кампании 1809 г. состоял при французском императоре. После Шенбруннского мира он остался в Париже в качестве доверенного лица русского императора и нашего военно-дипломатического агента. Отозванный в 1811 г., Чернышев исполнил важное дипломатическое поручение в Стокгольме, а по возвращении оттуда состоял при государе; был отправлен к фельдмаршалу Кутузову и адмиралу Чичагову для объявления им плана общего движения русских войск к Березине. Вскоре по прибытии к Дунайской армии, Чернышев был послан Чичаговым из Бреста, с легким конным отрядом в герцогство Варшавское, для действий в тылу австрийского корпуса Шварценберга. С этого времени начинается партизанская деятельность Чернышева, причем ему приходилось командовать не только мелкими, но и весьма значительными отрядами; особенно известно занятие им города Касселя в 1813 г. В 1819 г. он был назначен членом комитета об устройстве донских войск и присутствующим в комитете о раненых; в 1821 г. получил в командование легкую кавалерийскую дивизию; в день коронации императора Николая I возведен в графское достоинство; в 1827 г. назначен товарищем управляющего главным штабом Его Величества и вслед за тем поставлен во главе военного министерства; сохранял этот пост до 1852 г. В 1848 г. назначен председателем государственного совета. Император Николай возвел его в княжеское достоинство и назначил шефом Санкт-Петербургского уланского и Кабардинского егерского полков.

См. также статьи:
Бедряга Егор Иванович ;
Бенкендорфы (А.Х., К.Х.) ;
Бутков Владимир Петрович ;
Варгин Василий Васильевич ;
Винцингероде Фердинанд Федорович ;
Власов Максим Григорьевич ;
Волконский Сергей Григорьевич ;
Денисов Адриан Карпович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Кукольник Нестор Васильевич ;
Левенштерн Владимир Иванович (фон) ;
Николев Николай Петрович ;
Чернышевы ;
Шильдер Николай Карлович ;
Якушкин Иван Дмитриевич .


Чернышев Алексей Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышев Александр Иванович | Чернышев Захар Григорьевич (генерал-фельдмаршал)
Чернопятов Илья Никитич | Чернышев Захар Григорьевич (декабрист)
Черноозерский Александр Сергеевич | Чернышев Иван Егорович
Черномордиков Давид Ааронович | Чернышев Федор Сергеевич
Чернов Яков Петрович | Чернышев Феодосий Николаевич

Чернышев (Алексей Филиппович, 1824 - 1863) - живописец-жанрист, сын оренбургского мещанина, еще в детстве упражнялся в рисовании под руководством сперва старика иконописца, а потом - одного из своих родственников. Начальник Оренбургского края В.А. Перовский , обратив внимание на 17-летнего юношу, отправил его в 1841 г. в Санкт-Петербург и способствовал ему поступить в Академию Художеств пенсионером общества поощрения художников. В академии Чернышев был учеником профессора М.Н. Воробьева и вначале занимался пейзажем, но затем обратился к изображению бытовых сцен. С 1848 г. развитие его дарования быстро двинулось вперед: получив в этом году малую серебряную медаль за "Вид в Финляндии", он через год после того был награжден большой такой же медалью за "Домашнюю сцену из финляндской простонародной жизни", а еще через год удостоен малой золотой медали за картину "Прощание уезжающего офицера с его семейством" и, наконец, в 1851 г. выпущен из академии с званием классного художника и большой золотой медалью, присужденными ему за написанную по программе картину: "Обручение". Все эти произведения, а также картина "Шарманщик", находившаяся на академической выставке 1852 г. (теперь она в московском публичном музее), в особенности же занимательные, бойкие изящные рисунки Чернышева, выказывавшие его ум и тонкую наблюдательность и расходившиеся в большом количестве по альбомам Высочайших особ и любителей художеств (они приобрели ему звание придворного рисовальщика с жалованием по 600 рублей в год), позволяли ожидать от него в будущем произведений еще более мастерских. К прискорбию, эти ожидания не оправдались. Как питомец академии, удостоенный большой золотой медали, Чернышев в 1853 г. отправился для дальнейшего своего усовершенствования в Италию с содержанием от правительства и поселился в Риме. Здесь он продолжал трудиться, но уже не с прежними усидчивостью и успехом. Причиной тому начало постигшей его тяжкой болезни - размягчения мозга. Удручаемый ипохондрией, ослаблением зрения и ревматическими болями, он искал исцеления в Вене, на севере Франции и в Швейцарии, но напрасно: недуг неудержимо подтачивал его натуру и вместе с тем убивал его дарование. Исполненные в чужих краях картины Чернышева, "Римские пифферари перед Мадонной" (находится в московском публичном музее), "Нападение итальянских бандитов на дилижанс", "Рыбный рынок в Бретани" и другие были значительно слабее его прежних работ. Несмотря на то, академия, по возвращении его в 1860 г. из-за границы, возвела его за них в звание академика. После того он все более и более утрачивал способность к труду и, постепенно угасая, был, наконец, помещен в петербургское заведение Штейна для душевнобольных, где и умер.


Чернышев Захар Григорьевич (декабрист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышев Захар Григорьевич (генерал-фельдмаршал) | Чернышев Иван Егорович
Чернышев Алексей Филиппович | Чернышев Федор Сергеевич
Чернышев Александр Иванович | Чернышев Феодосий Николаевич
Чернопятов Илья Никитич | Чернышевский Николай Гаврилович
Черноозерский Александр Сергеевич | Чернышевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернышев (Захар Григорьевич, граф, 1796 - 1862) - декабрист. Получил хорошее домашнее образование и, состоя на службе в кавалергардском полку, близко сошелся с Н.М. Муравьевым (женатым на его сестре), главным руководителем тайного общества. Хотя Чернышев деятельного участия, как видно и из донесения следственной комиссии, в обществе не принимал и даже 14 декабря 1825 г. не был в Санкт-Петербурге, однако верховным уголовным судом он был признан виновным в том, что "знал об умысле на цареубийство и принадлежал к тайному обществу с знанием целей оного", и приговорен к четырехлетней каторге, уменьшенной потом до одного года. Отбыв год в читинской тюрьме, он прожил до февраля 1829 г. в Якутске вместе с А.А. Бестужевым (Марлинским) , который и упоминает о нем в своих записках (см. "Русский Вестник", 1870, № 5); затем он был переведен на Кавказ, где в рядах армии Паскевича принимал участие в целом ряде сражений и дослужился до первого офицерского чина. В 1856 г. ему были возвращены княжеский титул и право въезда в столицы и выезда за границу. Последние годы своей жизни он провел в Риме. См. "Русский Архив" (1903, № 1 и 2). В. Р-в.

Назад Вперед


Чернышев Захар Григорьевич (генерал-фельдмаршал)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышев Алексей Филиппович | Чернышев Захар Григорьевич (декабрист)
Чернышев Александр Иванович | Чернышев Иван Егорович
Чернопятов Илья Никитич | Чернышев Федор Сергеевич
Черноозерский Александр Сергеевич | Чернышев Феодосий Николаевич
Черномордиков Давид Ааронович | Чернышевский Николай Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернышев (граф Захар Григорьевич) - генерал-фельдмаршал (1722 - 1784). В 1744 г. назначен камер-юнкером к великому князю Петру Федоровичу, которому успел внушить особое доверие. Вскоре Чернышев подвергся опале императрицы Елизаветы и переведен в армию. Во время Семилетней войны участвовал в сражении при Цорндорфе и при занятии Берлина. В 1761 г. император Петр III поручил ему командование войсками, назначенными для содействия Фридриху Великому против австрийцев. При Екатерине II Чернышев был последовательно вице-президентом военной коллегии, генерал-губернатором Белоруссии, президентом военной коллегии, градоначальником Москвы.

См. также статьи:
Новиков Николай Иванович ;
Пугачев Емельян Иванович ;
Суворов Александр Васильевич ;
Чернышевы .


Чернышев Иван Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышев Захар Григорьевич (декабрист) | Чернышев Федор Сергеевич
Чернышев Захар Григорьевич (генерал-фельдмаршал) | Чернышев Феодосий Николаевич
Чернышев Алексей Филиппович | Чернышевский Николай Гаврилович
Чернышев Александр Иванович | Чернышевы
Чернопятов Илья Никитич | Чернышевы-Кругликовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернышев (Иван Егорович, 1833 - 1863) - драматический артист, драматург, беллетрист. Известность приобрел комедией "Испорченная жизнь", обошедшей все русские сцены и долго державшейся в репертуаре. Навеянная романом Авдеева "Подводный камень", она затрагивала брачный вопрос и, главным образом, модную в 60-х годах тему о свободе чувства женщины. Большим успехом пользовалась и одноактная комедия его "Жених из долгового отделения", где трагикомическую, очень типичную, выигрышную роль жениха играли Мартынов , Васильев и другие знаменитые комики нашей сцены. Кроме того, Чернышеву принадлежат пьесы: "Не в деньгах счастье", "Отец семейства" (в этих двух пьесах замечательно хорош был Мартынов), "Охота пуще неволи, или Хочу быть актером", "Комедия из-за драмы", "Примадонна", "Зачастую", "Бенефисные хлопоты", "Паутинка" и повесть "Уголки театрального мира. Актриса". Все это талантливо, литературно и большей частью было несколько раз переиздаваемо. В "Искре" 1860 - 1861 гг. им же помещен ряд эскизов: "Встречные и поперечные", под псевдонимом Ивана Егорова. П. В. Б.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Тургенев Иван Сергеевич .


Чернышев Федор Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышев Иван Егорович | Чернышев Феодосий Николаевич
Чернышев Захар Григорьевич (декабрист) | Чернышевский Николай Гаврилович
Чернышев Захар Григорьевич (генерал-фельдмаршал) | Чернышевы
Чернышев Алексей Филиппович | Чернышевы-Кругликовы
Чернышев Александр Иванович | Чернявский Николай Иванович

Чернышев (Федор Сергеевич, 1805 - 1869) - генерал-лейтенант, автор популярной в свое время "Солдатской сказки" и нескольких эпиграмм, небольших стихотворений, экспромтов и других. По окончании курса в пажеском корпусе, Чернышев определился в лейб-гвардии Преображенский полк и с ним участвовал в польской кампании 1830 - 1831 гг. и при осаде Севастополя. В 1858 г. Чернышев председательствовал в "Комиссии, учрежденной в Санкт-Петербурге для словесного разбирательства по просьбам и искам, не облеченным в законную форму". В 1835 г. происходили известные калишские маневры: Пруссия браталась с Россией. Беспрестанные встречи офицеров и солдат русских и немецких порождали немало сравнений, шуток, насмешек и т. п. Всем этим и воспользовался Чернышев для составления своей довольно живой и остроумной "Сказки солдатской про двух царей Российского и немецкого, и о том, как царь русский, перещеголяв царя немецкого, поступил с ним великодушно" (напечатана в "Русской Старине", за 1872 г., том V). Император Николай I находил "Сказку" забавной и наградил ее автора званием флигель-адъютанта. В. Р-в.


Чернышев Феодосий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышев Федор Сергеевич | Чернышевский Николай Гаврилович
Чернышев Иван Егорович | Чернышевы
Чернышев Захар Григорьевич (декабрист) | Чернышевы-Кругликовы
Чернышев Захар Григорьевич (генерал-фельдмаршал) | Чернявский Николай Иванович
Чернышев Алексей Филиппович | Чернявский Осип
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернышев (Феодосий Николаевич) - выдающийся современный русский геолог и палеонтолог, особенно известный своими исследованиями тектоники и палеозойских образований Урала и севера России. Родился в Киеве в 1856 г. Учился в киевской гимназии, морском училище и горном институте; по окончании курса в 1880 г. производил геологические исследования в Среднем Урале. В 1882 г. избран геологом геологического комитета, а с 1903 г. состоит директором этого учреждения. В 80-х годах работал ежегодно на Южном Урале. В 1889 - 1890 гг. начальствовал ученой экспедицией, снаряженной горным ведомством для изучения Тиманского кряжа. С 1892 г., в течение нескольких лет, руководил работами по геологической съемке Донецкого бассейна; в 1895 г. стоял во главе экспедиции на Новую Землю. В 1899 - 1902 годах был начальником экспедиции по производству градусных измерений на Шпицбергене. В 1903 г. занимался изучением Андижанского землетрясения в Ферганской области. Чернышев состоит членом Академии Наук и председателем отделения физической географии Императорского русского географического общества. По настоящее время им напечатано, по преимуществу в изданиях геологического комитета и Императорского санкт-петербургского минералогического общества, свыше 60 ученых работ, в том числе несколько объемистых монографий по фауне палеозойских образований Урала и Тимана, а также и других местностей России. За свои труды Чернышев получил ряд премий и медалей от минералогического общества, Академии Наук и высшую Константиновскую медаль Императорского русского географического общества. Главнейшие из ученых трудов Чернышева: "Материалы по изучению девонских отложений России" (1884); "Фауна нижнего девона западного склона Урала" (1885); "Фауна среднего и верхнего девона западного склона Урала" (1887); "Общая геологическая карта России. Л. 139"; "Описание центральной части Южного Урала" (1889); "Apercu sur les depots posttertiaires au Nord et a l'Est de la Russie d'Europe" (1891); "Фауна нижнего девона восточного склона Урала" (1893); "Орографический очерк 139 листа геологической карты России" (совместно с А. Карпинским , 1897); "Верхнекаменноугольные брахиоподы Урала и Тимана" (1902).

См. также статьи:
Антонович Максим Алексеевич ;
Лутугин Леонид Иванович ;
Морозевич Иосиф Августинович ;
Россия, разд. География ;
Яковлев Николай Николаевич .


Чернышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышевский Николай Гаврилович | Чернышевы-Кругликовы
Чернышев Феодосий Николаевич | Чернявский Николай Иванович
Чернышев Федор Сергеевич | Чернявский Осип
Чернышев Иван Егорович | Черняев Валериан Васильевич
Чернышев Захар Григорьевич (декабрист) | Черняев Василий Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернышевы - дворяне, графы и князья. Родоначальник Чернышевых - сын польского шляхтича Михаила Черницкого (по другим Чернецкого), Иван Михайлович, выехавший в 1493 г. из Польши к великому князю Иоанну Васильевичу и, по вступлении в русскую службу, начавший писаться Чернышевым. Он был думным дворянином и воеводой сторожевого полка во время набегов крымского царевича Калги. Он умер бездетным; продолжателем рода Чернышевых явился племянник его Илья Владимирович. Его потомки служили в стольниках, стряпчих, воеводах. Более известные из Чернышевых: Петр Захарович в правление Софьи Алексеевны был полковником и умер в 1689 г. Его сын, генерал-аншеф Григорий Петрович, в 1742 г. был возведен в графское Российской империи достоинство и от брака с Евдокией Ивановной Ржевской имел четырех сыновей, в том числе Петра, Захара (см. выше) и Ивана; последнему не имевший детей Захар Григорьевич оставил учрежденный им майорат. Единственный сын Ивана Григорьевича Григорий Иванович (умер в 1830 г.), обер-шенк, имел только дочерей, из которых старшая Софья была замужем за тайным советником Иваном Гавриловичем Кругликовым, унаследовавшим, на основании указа 1882 г., чернышевский майорат, с именем, гербом и титулом графа Чернышева, и сделавшимся родоначальником рода графов Чернышевых-Кругликовых . Иван Львович (1736 - 1793), генерал-поручик и сенатор, имел сына Александра (см. выше), возведенного в 1826 г. в графское Российской империи достоинство, в 1841 г. в княжеское и получившего в 1849 г. титул светлости. Род дворян, графов и князей Чернышевых записан в VI и V часть родословных книг Калужской, Рязанской и Курской губерний. Герб дворян Чернышевых вошел в VI часть Общего Гербовника, а графов и князей - в I часть. Другой род Чернышевых, также польского происхождения и употребляющий тот же герб, ведет, по документам, начало от Зота Григорьевича Чернышева, взятого в плен русскими в 1655 г. Правнук его Андрей Гаврилович Чернышев был любимым служителем Екатерины II в первые годы ее пребывания при дворе императрицы Елизаветы Петровны он был сослан в Оренбургский гарнизон, Петром III возвращен и пожалован генерал-адъютантом. Екатерина II назначила его комендантом города Санкт-Петербурга (1773 - 1797), а Павел I произвел в генерал-аншефы. Двоюродный брат Андрея Гавриловича, Петр Матвеевич, полковник, симбирский комендант, в 1773 г. был разбит Пугачевым и повешен. В. Р-в.

См. также статьи:
Чернышевы-Кругликовы .


Чернышевы-Кругликовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышевы | Чернявский Николай Иванович
Чернышевский Николай Гаврилович | Чернявский Осип
Чернышев Феодосий Николаевич | Черняев Валериан Васильевич
Чернышев Федор Сергеевич | Черняев Василий Матвеевич
Чернышев Иван Егорович | Черняев Михаил Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернышевы-Кругликовы - графский русский род, ведущий начало от Ивана Гавриловича Кругликова (см. Чернышевы ). Род Чернышевых-Кругликовых записан в V части родословной книги Московской губернии.

См. также статьи:
Чернышевы .


Чернявский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернышевы-Кругликовы | Чернявский Осип
Чернышевы | Черняев Валериан Васильевич
Чернышевский Николай Гаврилович | Черняев Василий Матвеевич
Чернышев Феодосий Николаевич | Черняев Михаил Григорьевич
Чернышев Федор Сергеевич | Черняев Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернявский (Николай Иванович, 1844 - 1871) - журналист и драматург. Воспитывался в одном из кадетских корпусов. На литературное поприще выступил в газете "Очерки", по прекращении которой стал сотрудником "Петербургского Листка", где помещал имевшие в свое время успех фельетоны - "Хроника российской интеллигенции". Его комедия "Гражданский брак", написанная под влиянием горячей полемики о равноправности женщины с мужчиной, не лишена таланта, но вызвала жестокие нападки в прогрессивной печати за пристрастное отношение к веяниям 60-х годов. Другая пьеса Чернявского "Наемщик" не была пропущена цензурой, а комедия "Семейные язвы" осталась неоконченной. В 1866 г. он был редактором "Петербургского Листка". Чернявский обладал и юмористическим дарованием. Свои фельетоны он подписывал псевдонимом "Литературный медиум". П. В. Б.

См. также статьи:
Галлидей Матвей (Halliday) ;
Коцюбинский Михаил Михайлович ;
Самойловы (артистическая семья) .


Черняев Валериан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернявский Осип | Черняев Василий Матвеевич
Чернявский Николай Иванович | Черняев Михаил Григорьевич
Чернышевы-Кругликовы | Черняев Николай Иванович
Чернышевы | Черняев Сергей Иванович
Чернышевский Николай Гаврилович | Черский Иван Дементьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черняев (Валериан Васильевич) - известный деятель на сельскохозяйственном поприще. Сын профессора ботаники (1844 - 1892), специальное образование получил в Петровской земледельческой академии, куда поступил по окончании курса в Харьковском университете, по естественному отделению. Содействовал распространению в среде хозяев знакомства с улучшенными сельскохозяйственными орудиями и машинами, оказал также немало услуг развитию фактического применения их на деле и организации их производства и сбыта в особенности на казенном Воткинском заводе. Главное внимание обращал на землеобрабатывающие орудия и сеялки, затем на сортировки, веялки, молотилки, сенные прессы. В последние годы его всего более интересовала сушка плодов и овощей, и дело это значительно подвинулось у нас вперед благодаря его настойчивой пропаганде. Снискал себе почетную известность публичными лекциями в сельскохозяйственном музее (Санкт-Петербург) и на разных сельскохозяйственных выставках, где являлся в качестве компетентного специалиста по сельскохозяйственному машиностроению. В течение 24 лет - сотрудник "Земледельческой Газеты", в которой поместил до 500 статей и почти столько же ответов на запросы хозяев. С 1875 по 1890 годы участвовал в составлении "Календаря" и "Справочной книжки" для сельских хозяев, где, между прочим, печаталось его "Пособие при выборе и покупке машин" (отдельное издание 1890). Кроме того, ему принадлежат книги и брошюры: "Сельскохозяйственные машины и орудия на всероссийской художественной промышленной выставке и конкурсе земледельческих орудий и машин в Москве в 1882 г." (1883); "Земледельческие машины и орудия. Устройство, выбор и уход за ними" (том I, 1875); "Плужная запряжка" (1886); "Огневая сушка фруктов и овощей" (1887); "Отдел земледельческих орудий и машин на всероссийской сельскохозяйственной выставке в Харькове 1887 г." (1888); "Очистка и сортировка семян"; совместно с П.А. Костычевым , "Посев полевых растений и употребляемые при нем машины и орудия".

См. также статьи:
Костычев Павел Андреевич .


Черняев Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черняев Василий Матвеевич | Черняев Николай Иванович
Черняев Валериан Васильевич | Черняев Сергей Иванович
Чернявский Осип | Черский Иван Дементьевич
Чернявский Николай Иванович | Чертков Александр Дмитриевич
Чернышевы-Кругликовы | Чертков Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черняев (Михаил Григорьевич) - известный генерал. Родился в 1828 г. в небогатой дворянской семье, воспитывался в Дворянском полку, окончил курс в академии генерального штаба, был в Севастополе во время крымской войны, участвовал во всех делах севастопольского гарнизона, начиная с битвы под Инкерманом (24 октября 1854 г.); состоял при генерале Хрулеве , действуя большей частью на Малаховом кургане; по окончании войны был начальником штаба 3-й пехотной дивизии, затем переведен в распоряжение оренбургского генерал-губернатора А.А. Катенина ; в 1858 г. командовал отрядом, посланным на помощь жителям Кунграда, восставшим против хивинского хана; в 1859 г. послан на Кавказ в распоряжение графа Евдокимова ; по замирении Кавказа опять служил в Оренбургском крае, в должности начальника штаба при генерале Безаке ; в 1864 г., вследствие разногласия с последним по вопросу об управлении башкирами, вернулся в Санкт-Петербург. Тогда предстояло провести в Средней Азии соединительную укрепленную линию между двумя степными - оренбургской и сибирской, для чего требовалось занять несколько укрепленных пунктов в пределах промежуточной территории; осуществление этого проекта было поручено полковнику Черняеву, с назначением его начальником особого западносибирского отряда. Отправившись в 1864 г. в город Верный, где формировался отряд, Черняев приступил к своей задаче с весьма ограниченными средствами; расходы по экспедиции должны были покрываться остатками интендантских сумм Западносибирского округа. Небольшой отряд Черняева занял крепость Аулие-Ата и взял штурмом Чимкент (в июле 1864 г.), считавшийся неприступным; войска проникли в крепость по водопроводу, через сводчатое отверстие в стене крепости, и гарнизон был до того поражен внезапным появлением неприятеля внутри городской ограды, что не оказал почти никакого отпора. Черняев двинулся к Ташкенту, но не мог овладеть им сразу и должен был отступить, после чего ему предписано было воздержаться от дальнейших попыток впредь до особого распоряжения. Тем не менее в виду угрожающего положения, принятого вооруженными туземцами, Черняев решился действовать на свой риск и в ночь с 14 на 15 июня 1865 г. взял штурмом Ташкент. Численность русских войск не превышала двух тысяч человек, при 12 орудиях; взят был город с стотысячным населением, имевший до 30 тысяч защитников; захвачено 63 пушки, множество пороха и оружия. Назначенный еще ранее военным губернатором вновь образованной Туркестанской области, генерал Черняев готовился принять меры против враждебных предприятий бухарского эмира, который требовал очищения Ташкента, как принадлежавшего будто бы, номинально, Бухаре; ожидались крупные осложнения в Средней Азии и им придавался британской дипломатией серьезный международный характер. В июле 1866 г. Черняев был отозван, и на его место назначен генерал Романовский . Завоевание обширной среднеазиатской территории, составляющей значительнейшую часть нынешнего Туркестанского края, совершено было Черняевым с необыкновенной легкостью, без крупных затрат; между тем население этого края отличалось воинственностью и издавна выделяло из своей среды дикие полчища, причинявшие постоянную тревогу соседним русским владениям. Черняев сумел приобрести доверие и уважение туземцев не только своей личной неустрашимостью, но и другими качествами, наиболее ценными в представителе власти в Азии: доступностью для всех, прямодушием, искренним вниманием к нуждам каждого, полной свободой от рутины и формализма, спокойной находчивостью и решительностью в трудные моменты. Его инстинктивное понимание азиатской народной психологии помогало ему завоевывать сердца без всяких усилий: на другой же день после взятия Ташкента он торжественно объехал город в сопровождении лишь двух казаков, а вечером отправился в туземную баню, как будто находился среди мирных соотечественников; этими простыми способами он тотчас же внушил населению уверенность в бесповоротности совершившейся перемены. Ему не дано было, однако, окончательно умиротворить и устроить вновь занятый обширный край; он очутился в отставке, будучи еще молодым, полным сил и энергии; его доказанные опытом военные дарования и замечательное искусство в обращении с восточными народами не нашли себе приложения ни в Средней Азии, ни в других мечтах. Черняев решил сделаться нотариусом в Москве, чтобы иметь определенное занятие и заработок для содержания семьи; он выдержал требуемый для этого экзамен и готовился уже открыть нотариальную контору, но должен был отказаться от своего намерения, вследствие полученного им сообщения шефа жандармов графа П.А. Шувалова . В 1873 г. Черняев приобрел издававшийся в Петербурге консервативный орган "Русский Мир" и серьезно занялся газетным делом; газета фактически вдохновлялась другим оппозиционным генералом, Фадеевым (см.), защитником узких сословно-дворянских интересов, и получала материальную поддержку от одного из представителей аристократии, крупного землевладельца князя Лобанова-Ростовского. Сам Черняев мало интересовался вопросами внутренней политики, но, считая себя жертвой военно-канцелярского режима и петербургской дипломатии, чувствовал себя солидарным с московским кружком патриотов-славянофилов, группировавшихся около Ивана Аксакова , и разделял их ненависть к бюрократизм и к иноземщине. Он был решительным противником военных реформ и нововведений графа Д.А. Милютина , в которых видел продукты бюрократического творчества, навеянного извне; многие недостатки центрального управления он приписывал влиянию немцев, так как чисто русские элементы, на его взгляд, не могли находиться в противоречии с национальными интересами и потребностями страны. Весной 1875 г., когда произошло восстание в Герцеговине, Черняев один из первых усмотрел в нем начало крупного международного кризиса, связанного с общим вопросом о судьбе восточного славянства. Горячо отдавшись общественному движению в защиту турецких христиан, Черняев вскоре вступил в сношения с сербским правительством и был приглашен в Белград для руководства военными действиями в задуманной князем Миланом кампании против Турции. Наше дипломатическое ведомство, узнав об этих секретных переговорах, приняло меры к тому, чтобы Черняеву не было дозволено выехать из Петербурга за границу. Черняев обошел это запрещение переездом в Москву, где и получил заграничный паспорт без всяких затруднений; переданный по телеграфу приказ о задержании его на границе также запоздал, и в июне 1876 г. Черняев был уже в Белграде. Известие о назначении его главнокомандующим главной сербской армией послужило сигналом к наплыву добровольцев в Сербию и подняло сербскую попытку на степень русского национального дела. Ход войны не соответствовал пылким ожиданиям славянофилов (см. Сербо-черногорско-турецкая война, XXIX, 609), но привел к непосредственному дипломатическому и затем военному вмешательству России в турецко-балканские события, вопреки миролюбивым намерениям русской дипломатии. При начале русско-турецкой войны Черняев вновь зачислился на службу, чтобы попасть в действующую армию; оставленный за штатом на европейском театре войны, он отправился на Кавказ, где тоже не дождался никакого назначения. "Русский Мир" не имел успеха, и в 1878 г. Черняев избавился от обязательств по газете, передав ведение ее Евгению Раппу и Л. Слонимскому . В 1882 г., после многих лет вынужденного бездействия, Черняев сделался туркестанским генерал-губернатором, но пробыл в этой должности только около двух лет, не обнаружив ни административного такта, ни умения в выборе сотрудников и доверенных лиц. Один из его приближенных, Всеволод Крестовский , счел нужным очистить от зловредных либеральных книг общественную библиотеку, устроенную в Ташкенте при генерале Кауфмане , и библиотека, собранная с большим старанием, была фактически уничтожена, что вызвало справедливые нарекания среди местного русского чиновничества. Под влиянием неудачных советников из консервативного лагеря, Черняев принял другую, более серьезную меру: сосредоточил в своем лице (или, вернее, в своей канцелярии) высшую апелляционную и кассационную инстанцию по всем судебным делам края, а на запрос или замечание сената по этому поводу отвечал уклончиво, в пренебрежительном тоне, вследствие чего должен был вскоре покинуть свой пост. С 1884 г. он состоял членом военного совета, в 1886 г. вышел в отставку из-за полемики против проектов военного министра, с 1890 г. был опять членом военного совета; умер в 1898 г. в родовом имении своем Тубышки, Могилевского уезда. Одаренный не столько талантами, сколько хорошими природными инстинктами, Черняев часто портил себе карьеру тем, что не умел или не хотел приспособляться к желаниям и понятиям правящих лиц. С другой стороны, необыкновенная деликатность в личных отношениях доходила у него до слабости: вполне бескорыстный и правдивый сам по себе, он терпел около себя людей сомнительной честности и предоставлял действовать от своего имени разным мелочным честолюбцам и карьеристам, что справедливо ставилось ему в укор во время командования им сербской армией и позднее, в краткий период его управления Туркестанским краем. В годы его популярности и влияния легко пристраивались к нему все желающие; податливость его относительно лиц, навязывавших ему свои услуги и свою преданность, сильно вредила его репутации, как практического деятеля. Нет сомнения, что внезапная приостановка его служебной карьеры после блестящего завоевания Туркестанской области объясняет многое в его дальнейших увлечениях и слабостях; он был выбит из колеи именно в тот момент, когда принес наибольше услуг государству, и эта странность постигшего его удара наложила свою печать на идеи его по внутренней политике. Политические воззрения его далеко не совпадали с теориями и взглядами, проводившимися в "Русском Мире" Фадеевым; в сущности, Черняев был проникнут более серьезным оппозиционным духом и делал из некоторых славянофильских посылок весьма логические прямолинейные выводы, имеющие мало общего с славянофильством в собственном смысле этого слова. - См. некрологи в "Новом Времени" (1898, № 8060 от 5 августа и № 8069 от 15 августа) и "Правительственном Вестнике" (1898, № 171 от 8 августа). Л. Слонимский.

См. также статьи:
Александр II ;
Гейсманы ;
Иванов Николай Александрович ;
Комаров Виссарион Виссарионович ;
Крестовский Всеволод Владимирович ;
Монтеверде Петр Августинович ;
Северцов Николай Алексеевич ;
Слонимский Леонид-Людвиг Зиновьевич ;
Фадеев Ростислав Андреевич .


Черняев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черняев Михаил Григорьевич | Черняев Сергей Иванович
Черняев Василий Матвеевич | Черский Иван Дементьевич
Черняев Валериан Васильевич | Чертков Александр Дмитриевич
Чернявский Осип | Чертков Василий Алексеевич
Чернявский Николай Иванович | Чертковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черняев (Николай Иванович) - писатель. Родился в 1853 г., получил образование в Харьковском университете по юридическому факультету. Первым напечатанным его трудом была статья "Старинный харьковский театр", помещенная в "Древней и новой России" (1881). С 1881 г. состоит постоянным сотрудником "Южного Края", где помещено много статей его разнородного содержания, большей частью без его подписи. Статьи юмористического содержания печатал под псевдонимом "Престарелый Библиограф". В 1895 - 1897 гг. принимал деятельное участие в московском журнале "Русское Обозрение". Труды, вышедшие отдельными изданиями: "О русском самодержавии" (1895); "Капитанская дочка" Пушкина (историко-критический этюд, 1897); "Пророк" Пушкина в связи с его же "Подражаниями Корану" (1898); "Критические статьи и заметки о Пушкине" (1900); "Харьковский театральный иллюстрированный Альманах" (материалы для истории харьковской сцены, Харьков, 1900); "Необходимость самодержавия для России, природа и значение монархических начал" (этюды, статьи и заметки, Харьков, 1901). В "Библиографии" "Харьковского Театрального Альманаха" перечислены труды Черняева по истории харьковского театра. Они представляют систематическое обозрение харьковской сцены со времен Екатерины II до 1843 г. и ряд отдельных очерков о позднейших временах, вплоть до 1880 г.

См. также статьи:
Пушкин Александр Сергеевич .


Черняев Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черняев Николай Иванович | Черский Иван Дементьевич
Черняев Михаил Григорьевич | Чертков Александр Дмитриевич
Черняев Василий Матвеевич | Чертков Василий Алексеевич
Черняев Валериан Васильевич | Чертковы
Чернявский Осип | Ческий (русские граверы)

Черняев (Сергей Иванович) - известный ориенталист (1818 - 1888). С домашним образованием поступил в Санкт-Петербургский университет, избрав своей специальностью восточные языки. Служил в азиатском департаменте, переводчиком VIII класса. В 1841 г. определен 2-м драгоманом миссии в Персии, где оставался около года; в 1846 г. назначен консулом в Астрабад, где пробыл до конца 1852 г.; в 1856 г. назначен начальником отделения департамента внутренних сношений Министерства иностранных дел, а в 1857 г. генеральным консулом в Тавриз. С 1863 по 1868 гг. состоял директором дипломатической канцелярии в Тифлисе. Возвратясь в Петербург, Черняев, как глубокий знаток персидского языка и персидского народа, был приглашен в университет преподавать персидскую словесность и эту должность исполнял до самой кончины. Напечатал ряд интересных и в высшей степени содержательных статей: "Персидские доктора и персидские патенты" ("Современник", том XLII, 1854); "Судьба женщины на мусульманском Востоке" ("Отечественные Записки", том CI, 1855); "День персиянина. Очерк частной жизни в Персии" ("Современник", том LXIII, 1857); "Очерки современной Турции" ("Санкт-Петербургские Ведомости", 1853). В "Энциклопедическом Словаре" Плюшара поместил ряд статей по Востоку.


Черский Иван Дементьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черняев Сергей Иванович | Чертков Александр Дмитриевич
Черняев Николай Иванович | Чертков Василий Алексеевич
Черняев Михаил Григорьевич | Чертковы
Черняев Василий Матвеевич | Ческий (русские граверы)
Черняев Валериан Васильевич | Ческий Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Черский (Иван Дементьевич, 1845 - 1892) - известный исследователь Сибири, геолог и палеонтолог. Литвин по происхождению, уроженец Виленской губернии, Черский, будучи в выпускном классе виленского дворянского института, принял участие в польском восстании 1863 г. Взятый среди повстанцев, Черский был сослан в Сибирь и зачислен рядовым в линейный батальон, расположенный в Омске. В 1869 г. освобожден от военной службы. В 1871 г. переселился в Иркутск, где провел 15 лет, перебиваясь уроками и работая в Восточно-Сибирском отделении Императорского русского географического общества. В 1886 г., по приглашению Академии Наук приехал в Санкт-Петербург для научных занятий. Отправленный академией начальником научной экспедиции в Восточную Сибирь для исследования рек Яны, Индигирки и Колымы, скончался в Якутской тундре. Лишенному правильной научной подготовки Черскому пришлось самоучкой восполнить пробелы своего образования и притом при крайне неблагоприятных условиях. Уже в Омске, в казармах, он урывками, но страстно и неутомимо, учился, найдя поддержку и руководство в некоторых окружающих. Более систематично пошли научные занятия Черского в Иркутске, благодаря руководству двух выдающихся земляков-натуралистов, Дыбовского и Чекановского . В изданиях Восточно-Сибирского отделения Императорского русского географического общества, а затем и Академии Наук, за время пребывания Черского в Иркутске, помещен ряд самостоятельных работ Черского по геологии Сибири и по остеологии современных и вымерших позвоночных животных Сибири; работы эти поставили Черского в ряды весьма сведущих, опытных остеологов. Появление наиболее важных трудов Черского относится к петербургскому периоду его деятельности. В 1886 г. появился его отчет о геологическом исследовании береговой полосы озера Байкал, с детальной геологической картой; в 1888 г. - геологическое исследование Сибирского почтового тракта от озера Байкал до восточного склона Урала, а в 1891 г. объемистое "Описание коллекций послетретичных млекопитающих, собранных Ново-Сибирской экспедицией", представляющее полную остеологическую монографию остатков послетретичных млекопитающих не только Ново-Сибирских островов, но и всей Сибири.

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология .


Чертков Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Черский Иван Дементьевич | Чертков Василий Алексеевич
Черняев Сергей Иванович | Чертковы
Черняев Николай Иванович | Ческий (русские граверы)
Черняев Михаил Григорьевич | Ческий Иван Васильевич
Черняев Василий Матвеевич | Ческий Косма Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чертков (Александр Дмитриевич, 1789 - 1858) - археолог и историк, по матери внук известного любителя книг С.И. Тевяшова. Служа в лейб-гвардии конном полку, участвовал в войнах 1812 - 1814 гг.; особенно отличился в Кульмском сражении. С 1818 г. начинается ряд тетрадей с его записками, сначала по большей части на французском языке; он ведет подробные отметки своего чтения, с длинными выписками, оказывая предпочтение книгам по русской истории и древностям. Выйдя в 1822 г. в отставку, Чертков два года провел в Австрии, Швейцарии и Италии; во Флоренции сблизился с Себастианом Чиампи, автором известной книги о сношениях Польши и России с Италией. Здесь он также вел свои путевые записки, из которых были потом напечатаны "Воспоминания о Сицилии" (М., 1835 - 1836). С открытием в 1828 г. турецкой кампании он снова вступил в военную службу, но по окончании кампании навсегда оставил военную службу и жил постоянно в Москве. Под руководством Фишера фон Вальдгейма Чертков составил значительный минералогический кабинет, собирал бабочек и описывал флору Острогожского уезда (на итальянском языке). Вскоре, вероятно, не без косвенного влияния того же Фишера, бывшего любителем библиографии, он отдался исключительно изучению русской истории и русских и славянских древностей. Одной из первых его работ на этом поприще было "Описание древних русских монет" (М., 1884), с "Прибавлениями" (1837, 1839 и 1841 гг.). Оно было первым, отвечавшим требованиям науки, и положило начато точному, систематическому описанию наших древних монет. Академия Наук присудила за "Описание" полную Демидовскую премию, но Чертков отказался от нее, предоставив деньги на напечатание "Остромирова Евангелия". Владея обширным собранием древнейших русских монет, он вместе с графом С.Г. Строгановым принимал деятельное участие в прекращении распространившейся тогда подделки древних русских монет. Дальнейшие труды Черткова, по большей части печатавшиеся первоначально в изданиях московского общества истории и древностей российских: "О древних вещах, найденных в 1838 г. в Московской губернии, Звенигородского уезда" (М., 1838); "Описание посольства, отправленного в 1650 г. от царя Алексея Михайловича к Фердинанду II великому герцогу Тосканскому" (М., 1840); "О переводе Манассииной летописи на славянский язык, с очерком истории болгар", доведенной до XII века (М., 1842); "Описание войны великого князя Святополка Игоревича против болгар и греков в 967 - 971 годах" (1843); "О числе русского войска, завоевавшего Болгарию и сражавшегося с греками во Фракии и Македонии" ("Записки Одесского Общества Истории и Древностей Российских" за 1842 г.); "О Белобережье и семи островах, на которых, по словам Димешки, жили руссы-разбойники" (1845); "О переселении Фракийских племен за Дунай и далее на север, к Балтийскому морю и к нам на Русь, то есть очерк древнейшей истории протославян" (1851); "Фракийские племена, жившие в Малой Азии" (1852); "Пеласго-фракийские племена, населявшие Италию" (1853); "О языке пеласгов, населявших Италию и сравнение его с древнесловенским" (1855 - 1857) и др. Унаследовав от отца и деда по матери значительную библиотеку, Чертков усердно пополнял ее преимущественно сочинениями о России и славянстве в историческом, археологическом, литературном и других отношениях, на всех европейских языках и славянских наречиях. В 1838 г. он выпустил первый том описания своей библиотеки: "Всеобщая библиотека России, или Каталог книг для изучения нашего отечества во всех отношениях и подробностях"; через семь лет появился второй том "Каталога"; всего в обоих томах насчитывалось 8800 книг. Помещенная, по смерти владельца, в доме его сына, Григория Александровича Черткова, библиотека, уже тогда известная под именем Чертковской, была расположена по способу, принятому в библиотеках Британского музея, снабжена справочными каталогами и открыта для ученых, литераторов и любителей просвещения. В 1867 г. в ней уже насчитывалось, благодаря частным пожертвованиям, приобретениям и присоединению библиотеки князя А.Н. Голицына, 13 412 сочинений, в 21 349 томах. Хотя Чертковская библиотека была сравнительно невелика, но до образования в Императорской публичной библиотеке отдела Rossica она представляла единственное в России ценное собрание книг о России и славянах, а по обилию редчайших изданий служила и служит богатейшей сокровищницей, изобилующей и редкими рукописями (в 1867 г. их было около 350). При библиотеке был основан и издавался с 1863 по 1873 гг. журнал "Русский Архив", в котором напечатано из нее немало рукописей; по ее весьма редким изданиям санкт-петербургская археографическая комиссия напечатала несколько церковно-полемических сочинений. В 1873 г. Чертковская библиотека была передана в ведение города и помещена при Румянцевском музее, под заведованием Е.В. Барсова , а с открытием исторического музея в Москве находится при нем. Чертков состоял вице-президентом, потом президентом московского общества истории и древностей российских. Ср. некролог Н. Мурзакевича в "Записках Одесского Общества Истории и Древностей Российских" (том IV, 1860); "Русский Архив" (1863, I); В. Иконников "Опыт историографии России". В. Р-в.

См. также статьи:
Лялин Александр Павлович ;
Россия, разд. Нумизматика ;
Россия, разд. Россия в археологическом отношении ;
Святослав Игоревич ;
Строгановы (Строгоновы) ;
Чертковы .


Чертков Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чертков Александр Дмитриевич | Чертковы
Черский Иван Дементьевич | Ческий (русские граверы)
Черняев Сергей Иванович | Ческий Иван Васильевич
Черняев Николай Иванович | Ческий Косма Васильевич
Черняев Михаил Григорьевич | Чеславский Иван Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чертков (Василий Алексеевич, 1726 - 1793) - писатель; с 1771 г. был главным командиром на Днепровской линии, с 1775 г. азовским губернатором и с 1782 г. воронежским и харьковским генерал-губернатором. Ему принадлежат комедия "Кофейный дом" (Кременчуг, 1770) и "Обряд при Высочайшем шествии императрицы Екатерины II чрез Харьковское наместничество" (1787), напечатанный в сборнике П.И. Бартенева : "Осьмнадцатый век" (том I).

См. также статьи:
Чертковы .


Чертковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чертков Василий Алексеевич | Ческий (русские граверы)
Чертков Александр Дмитриевич | Ческий Иван Васильевич
Черский Иван Дементьевич | Ческий Косма Васильевич
Черняев Сергей Иванович | Чеславский Иван Богданович
Черняев Николай Иванович | Чеснок
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чертковы - старинный русский дворянский род, родоначальниками которого были Василий и Гаврило Иванович Чертковы, показанные в разрядах 1558 г. воеводами. Из Чертковых более известны: 1) Василий Григорьевич (в иночестве Варсонофий), митрополит сарский и подонский в правление царевны Софьи , умер в 1688 г. 2) Василий Александрович (родился 1721), член военной коллегии. 3) Евграф Александрович (умер в 1797 г.), один из главных пособников Екатерины II при ее воцарении. 4) Василий Алексеевич (см. выше). 5) Александр Дмитриевич (см. выше). 6) Григорий Иванович (умер в 1884 г.) генерал-адъютант, генерал от инфантерии и 7) Михаил Иванович (родился в 1829 г.), генерал от кавалерии, член государственного совета, в настоящее время варшавский генерал-губернатор. (Примечание. Умер в 1905 году). Род Чертковых внесен в VI часть родословных книг губерний Воронежской, Калужской, Московской и Тамбовской. Герб помещен в I части Общего Гербовника. Есть еще два дворянских рода Чертковых, более позднего происхождения. В. Р-в.

См. также статьи:
Пименовы (С.С. и Н.С.) .


Ческий Косма Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ческий Иван Васильевич | Чеславский Иван Богданович
Ческий (русские граверы) | Чеснок
Чертковы | Четвериков Иван Пименович
Чертков Василий Алексеевич | Четвертинские
Чертков Александр Дмитриевич | Четрерухин Константин Александрович

Ческий Косма Васильевич - см. в статье Ческий (русские граверы) .


Ческий Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ческий (русские граверы) | Ческий Косма Васильевич
Чертковы | Чеславский Иван Богданович
Чертков Василий Алексеевич | Чеснок
Чертков Александр Дмитриевич | Четвериков Иван Пименович
Черский Иван Дементьевич | Четвертинские

Ческий Иван Васильевич - см. в статье Ческий (русские граверы) .


Чеснок

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чеславский Иван Богданович | Четвериков Иван Пименович
Ческий Косма Васильевич | Четвертинские
Ческий Иван Васильевич | Четрерухин Константин Александрович
Ческий (русские граверы) | Четыркин Роман Сергеевич
Чертковы | Четыркин Федор Васильевич

Чеснок - древний дворянский род, происходящий от войскового товарища (потом полковника) Карпа Чеснока и записанный в I часть родословных книг губерний Киевской и Черниговской. Герб внесен в IX часть Общего Гербовника.


Четвертинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Четвериков Иван Пименович | Четрерухин Константин Александрович
Чеснок | Четыркин Роман Сергеевич
Чеславский Иван Богданович | Четыркин Федор Васильевич
Ческий Косма Васильевич | Четь
Ческий Иван Васильевич | Чехов Александр Павлович

Четвертинские - см. Святополк-Четвертинские (XXIX, 274).


Четь

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Четыркин Федор Васильевич | Чехов Александр Павлович
Четыркин Роман Сергеевич | Чехов Антон Павлович
Четрерухин Константин Александрович | Чехов Михаил Павлович
Четвертинские | Чехович Венедикт Павлович
Четвериков Иван Пименович | Чечотт Виктор Ан.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Четь - ордынский мурза, выехавший в Россию при великом князе Иване Даниловиче Калите в 1330 г. и принявший святое крещение с именем Захария. Четь был родоначальником нескольких знатных русских дворянских фамилий: Годуновых , Сабуровых , Зерновых , Шеиных и других. Он построил близ Костромы Ипатьевский монастырь, для украшения которого много сделали Годуновы.

См. также статьи:
Вельяминов Мирон Андреевич ;
Соломония .


Четыркин Роман Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Четрерухин Константин Александрович | Четыркин Федор Васильевич
Четвертинские | Четь
Четвериков Иван Пименович | Чехов Александр Павлович
Чеснок | Чехов Антон Павлович
Чеславский Иван Богданович | Чехов Михаил Павлович

Четыркин (Роман Сергеевич, 1797 - 1865) - врач-писатель. По окончании курса в санкт-петербургской медико-хирургической академии состоял врачом финляндского драгунского полка (1820), воронежского пехотного полка, затем был старшим лекарем главной квартиры армии (1832) и главным медиком при армии (1838). В 1835 г. удостоен степени доктора медицины, а в 1840 г. назначен главным медицинским инспектором по гражданской части Царства Польского; в 1848 г. назначен был генерал-штаб-доктором действующей армии, в 1856 г. генерал-штаб-доктором армии, а в 1857 г. вышел в отставку. Напечатал "Краткий исторический обзор появления, хода и прекращения чумы в войсках закавказского корпуса в 1828 и 1829 гг." (СПб., 1834); "Опыт военно-медицинской полиции, или Правила к сохранению здоровья русских солдат в сухопутной службе" (СПб., 1874); "Рассуждение о военной медицине вообще и в каком состоянии она находится в России" (Варшава, 1834 и "Друг Здравия", 1834); "О глазной болезни, господствующей в войсках действующей армии, в Польше" (Варшава и Калиш, 1835); "Практические замечания о лечении глазной болезни, ныне господствующей" (Варшава, 1838); "О чуме в русских армиях, действовавших против турок в 1828, 1829 и 1830 годах" ("Труды Русских Врачей", 1836 и отдельно СПб., 1836; немецкий перевод с предисловием Т. Штюрмера, Б., 1837); "Общие замечания о холере" (СПб., 1836 и "Военно-Медицинский Журнал", 1852); "О русской минеральной воде" (ib., 1838); "Положение об управлении медицинской частью в Царстве Польском" (с польским текстом, ib., 1839); "Полицейско-ветеринарный устав, или Правила для предохранения и лечения господствующих и заразительных болезней домашнего скота" (с польским текстом, Варшава, 1844); "Мысли о холере, основанные на законах гальванизма" (ib., 1847); "Практические замечания об эпидемии тифа в 1846 - 1847 гг." (ib., 1847); "Наставления по части практической военно-медицинской полиции" (1850); "Полицейско-судебная химия и наставление об отвращении вредных последствий употребления хлеба из ржи недозревшей и смешанной с спорыньей" (с польским текстом) и ряд статей в "Военно-Медицинском Журнале", "Друг Здравия". Ср. М.Г. Соколов "Р.С. Четыркин и его время" ("Медицинский Вестник", 1866, 1867 и 1868).


Чехович Венедикт Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чехов Михаил Павлович | Чечотт Виктор Ан.
Чехов Антон Павлович | Чечотт Оттон Антонович
Чехов Александр Павлович | Чечулин Николай Дмитриевич
Четь | Чешихин Василий Евграфович
Четыркин Федор Васильевич | Чешихин Всеволод Евграфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чехович (Венедикт Павлович, 1804 - 1862) - писатель, сын священника вологодской епархии, воспитанник киевской духовной академии, в которой читал физико-математические науки. Был в 1831 - 1832 гг. членом следственной комиссии, учрежденной в Киеве над польскими мятежниками, и членом секретной комиссии, учрежденной в 1838 г. для исследования дела о тайных обществах. Принимал участие в редактировании "Трудов Киевской Духовной Академии", заведуя преимущественно переводами с латинского: сам перевел большую часть напечатанных в "Трудах" творений святого Киприана и поместил несколько статей по истории края. Ср. некрологи Чеховича в "Трудах Киевской Духовной Академии" за 1862 г., № 11, и "Киевских Епархиальных Ведомостях" за 1863 г., № 1. В. Р-в.

См. также статьи:
Россия, разд. Физика .


Чехов Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Четь | Чехов Антон Павлович
Четыркин Федор Васильевич | Чехов Михаил Павлович
Четыркин Роман Сергеевич | Чехович Венедикт Павлович
Четрерухин Константин Александрович | Чечотт Виктор Ан.
Четвертинские | Чечотт Оттон Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чехов (Александр Павлович) - брат Антона Павловича , писатель, родился в 1855 г. Окончил курс в Московском университете по обоим отделениям физико-математического факультета. Недолго служил в таможенном ведомстве. Начал печататься еще студентом; сотрудничал под разными псевдонимами в "Будильнике", "Москве", "Осколках", "Стрекозе", "Русском Курьере", "Новостях Дня". С 1886 г. - сотрудник "Нового Времени", где, кроме очерков и рассказов, подписанных псевдонимом А. Седой, поместил много статей по общественным вопросам об алкоголизме, о пожарном деле, о быте душевнобольных и прочее. Ряд воспоминаний, биографий и других статей поместил в "Историческом Вестнике". Был редактором специальных журналов: "Слепец", "Пожарный", "Вести Общества покровительства животным" и др. Деятельно сотрудничал в "Кавказе" и "Смоленском Вестнике" по беллетристическому отделу. Отдельно изданы его повести и рассказы: "Птицы бездомные", "Святочные рассказы" (несколько изданий) и публицистические работы - "Призрение душевнобольных в Петербурге", "Алкоголизм и возможная с ним борьба", "Исторический очерк пожарного дела в России", а также "Химический словарь фотографа". П. Быков.

См. также статьи:
Федоров Михаил Павлович (журналист и драматург) .


Чехов Антон Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чехов Александр Павлович | Чехов Михаил Павлович
Четь | Чехович Венедикт Павлович
Четыркин Федор Васильевич | Чечотт Виктор Ан.
Четыркин Роман Сергеевич | Чечотт Оттон Антонович
Четрерухин Константин Александрович | Чечулин Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чехов (Антон Павлович) - один из самых выдающихся современных европейских писателей. Отец его был крепостным, но выбился из рядового крестьянства, служил в управляющих, вел собственные дела. Семья Чеховых - вообще талантливая, давшая нескольких писателей и художников. Чехов родился 17 января 1860 г. в Таганроге, там же окончил курс гимназии, затем поступил на медицинский факультет Московского университета и в 1884 г. получил степень врача, но практикой почти не занимался. Уже студентом начал (с 1879 г.) помещать, под псевдонимом Чехонте, мелкие рассказы в юмористических изданиях: "Стрекозе", "Будильнике", "Осколках" и других; затем перешел в "Петербургскую Газету" и "Новое Время". В 1886 г. вышел первый сборник его рассказов; в 1887 г. появился второй сборник - "В сумерках", который показал, что в лице Чехова русская литература приобрела новое, вдумчивое и тонко-художественное дарование. Под влиянием крупного успеха в публике и критике Чехов совершенно бросил свой прежний жанр небольших газетных очерков и стал по преимуществу сотрудником ежемесячных журналов ("Северный Вестник", "Русская Мысль", позднее "Жизнь"). Успех Чехова все возрастал; особенное внимание обратили на себя "Степь", "Скучная история", "Дуэль", "Палата № 6", "Рассказ неизвестного человека", "Мужики" (1897), "Человек в футляре", "В овраге"; из пьес - "Иванов", не имевший успеха на сцене, "Чайка", "Дядя Ваня", "Три сестры". Огромная популярность Чехова выразилась, между прочим, в том, что все сборники его произведений выдержали по многу изданий: "В сумерках" - 13 изданий, "Пестрые рассказы" - 14, "Хмурые люди" - 10, "Палата № 6" - 7, "Каштанка" - 7, "Рассказы" - 13 и т. д. В 1901 - 1902 годах А.Ф. Маркс издал полное собрание сочинений Чехова в 10 томах. То же собрание, дополненное новейшими произведениями, дается в качестве премии к "Ниве" 1903 г., которая, благодаря этому, приобрела небывало большое количество подписчиков. В 1890 г. Чехов совершил поездку на Сахалин. Вынесенные из этой поездки мрачные впечатления составили предмет целой книги: "Остров Сахалин" (1895). Позднее Чехов много путешествовал по Европе. Последние годы он, для поправления здоровья, постоянно живет в своей усадьбе под Ялтой, лишь изредка наезжая в Москву, где жена его, даровитая артистка Книппер, занимает одно из выдающихся мест в известной труппе московского "Литературно-художественного кружка" (Станиславского ). В 1900 г., при первых же выборах в Пушкинское отделение Академии Наук, Чехов был избран в число почетных академиков. Литературную деятельность Чехова принято обыкновенно делить на две, совсем ничего общего между собой не имеющие, половины: период Чехова-Чехонте и позднейшую деятельность, в которой даровитый писатель освобождается от приспособления к вкусам и потребностям читателя мелкой прессы. Для этого деления есть известные основания. Несомненно, что Чехов-Чехонте в "юмористических" рассказах не стоит на высоте своей репутации первостепенного писателя. Публика, подписавшаяся в 1903 г. на "Ниву", чтобы ознакомиться основательно с Чеховым, испытывала даже после первых томов, расположенного в хронологическом порядке собрания его сочинений, известное разочарование. Если, однако, глубже и внимательнее присмотреться к рассказам Чехонте, то нетрудно и в этих наскоро набросанных эскизах усмотреть печать крупного мастерства Чехова и всех особенностей его меланхолического дарования. Непосредственной "юмористики", физиологического, так называемого "нутряного", смеха тут не очень-то много. Есть, правда, немало анекдотичности и даже прямого шаржа, вроде, например, "Романа с контрабасом", "Винта", "Смерти чиновника", "Драмы", "Капитанского мундира" и др. Но, за исключением разве только "Романа с контрабасом", едва ли есть у Чехонте хотя бы один рассказ, сквозь шарж которого ярко не пробивалась бы психологическая и жизненная правда. Не умрет, например, в действительности чиновник от того, что начальник в ответ на его чрезмерно-угодливые и надоедливые извинения за то, что он нечаянно плюнул в его сторону, в конце концов крикнул ему "пошел вон"; но забитость мелкого чиновника, для которого сановник - какое-то высшее существо, схвачено (в "Смерти чиновника") в самой своей основе. Во всяком случае, веселого в "юмористических" шаржах Чехонте очень мало: общий тон - мрачный и безнадежный. Перед нами развертывается ежедневная жизнь во всем трагизме своей мелочности, пустоты и бездушия. Отцы семейства, срывающие на близких всякого рода неприятности по службе и карточным проигрышам, взяточничество провинциальной администрации, интриги представителей интеллигентных профессий, грубейшее пресмыкательство пред деньгами и власть имущими, скука семейной жизни, грубейший эгоизм "честных" людей в обращении с "продажными тварями" ("Анюта", "Хористка"), безграничная тупость мужика ("Злоумышленник"), полное вообще отсутствие нравственного чувства и стремление к идеалу - вот та картина, которая развертывается перед читателем "веселых" рассказов Чехонте. Даже из такого невинного сюжета, как мечты о выигрыше 75 000 рублей ("Выигрышный билет"), Чехонте сумел сделать канву для тяжелой картины отношений размечтавшихся о выигрыше супругов. Прямо Достоевским отзывается превосходный рассказ "Муж", где на каких-нибудь 4 страничках во всем своем ужасе обрисована психология злобного, погрязшего в житейской скуке существа, испытывающего чисто физические страдания, когда он видит, что близкие ему люди способны забыться и на мгновение унестись в какой-то иной, радостный и светлый мир. К числу ранних рассказов Чехова относится и другой превосходный рассказ "Тоска", на этот раз не только мрачный, но и глубоко трогательный: рассказ о том, как старый извозчик, у которого умер взрослый сын, все искал, кому бы поведать свое горе, да никто его не слушает; и кончает бедный старик тем, что изливает душу пред лошадкой своей. Художественные приемы Чехонте столь же замечательны, как в позднейших произведениях Чехова. Больше всего поражает необыкновенная сжатость формы, которая до сих пор остается основной чертой художественной манеры Чехова. И до сих пор чеховские повести почти всегда и начинаются и кончаются в одной книжке журнала. Относительно "большие" вещи Чехова - например, "Степь" - часто представляют собой не что иное, как собрание отдельных сцен, объединенных только внешним образом. Чеховская сжатость органически связана с особенностями его способа изображения. Дело в том, что Чехов никогда не исчерпывает свой сюжет всецело и всесторонне. Будучи реалистом по стремлению давать неприкрашенную правду и имея всегда в запасе огромнейшее количество беллетристических подробностей, Чехов, однако, рисует всегда только контурами и схематично, то есть давая не всего человека, не все положение, а только существенные их очертания. Тэн у рассматриваемых им писателей старается уловить их faculte maitresse; Чехов это делает по отношению к каждому из своих героев и выдвигает в нем только то, что ему кажется в данном человеке характерным и преобладающим. Чехов почти никогда не дает целой биографии своих героев; он берет их в определенный момент их жизни и отделывается двумя-тремя словами от прошлого их, концентрируя все внимание на настоящем. Он рисует, таким образом, не столько портреты, сколько силуэты. Оттого-то его изображения так отчетливы; он всегда бьет в одну точку, никогда не увлекаясь второстепенными подробностями. Отсюда сила и рельефность его живописи, при всей неопределенности тех типов, которые он по преимуществу подвергает своему психологическому анализу. Если к этому прибавить замечательную колоритность чеховского языка, обилие метких и ярких слов и определений, то станет очевидным, что ему много места и не нужно. По художественной манере особое место занимает театр Чехова. Как и повествовательные его произведения, драматическая деятельность Чехова распадается на два периода. Сначала он написал несколько истинно веселых вещей, из которых не сходят со сцены "Медведь" и "Предложение". Серьезные пьесы второго периода создались под несомненным влиянием Ибсена. Это пьесы "настроения" по преимуществу, в которых соответствующая игра актеров имеет почти решающее значение. "Три сестры", например, в чтении совершенно не понравились и местами даже возбуждали смех. Таковы, в чтении постоянные комические восклицания сестер: "В Москву, в Москву", точно съездить в Москву и даже поселиться в ней - Бог весть какое счастье. Но в постановке московской труппы Станиславского "Три сестры" произвели огромнейшее впечатление, потому что те самые мелочи, часто даже простые ремарки, которые в чтении не замечаются и пропадают, были ярко подчеркнуты замечательно вдумавшейся в намерения автора труппой, и зрителю сообщалось авторское настроение. Даже пресловутое "В Москву, в Москву" превратилось в нимало не смешной символ стремления уйти из постылой действительности. "Дядя Ваня" производит и в чтении сильное впечатление, но сценическое исполнение значительно усиливает общий эффект пьесы и в особенности завершительное впечатление беспросветной тоски, в которую погружается "дядя Ваня" по отъезде гостей. Существенным отличием Чехова-Чехонте от Чехова второго периода является сфера наблюдения и воспроизведения. Чехонте не шел дальше мелочей обыденного, заурядного существования тех кругов общества, которые живут элементарной, почти зоологической жизнью. Но когда критика подняла самосознание молодого писателя и внушила ему высокое представление о благородных сторонах его тонкого и чуткого таланта, он решил подняться в своем художественном анализе, стал захватывать высшие стороны жизни и отражать общественные течения. На общем характере этого позднейшего творчества, начало которого можно отнести к появлению "Скучной истории" (1888), ярко сказалась та мрачная полоса отчаяния и безнадежной тоски, которая в 80-х годах охватила наиболее чуткие элементы русского общества. Восьмидесятые годы характеризуются сознанием русской интеллигенции, что она совершенно бессильна побороть косность окружающей среды, что безмерно расстояние между ее идеалами и мрачно-серым, беспросветным фоном живой русской действительности. В этой живой действительности народ еще пребывал в каменном периоде, средние классы еще не вышли из мрака "темного царства", а в сферах направляющих резко обрывались традиции и настроения "эпохи великих реформ". Все это, конечно, не было чем-нибудь особенно новым для чутких элементов русского общества, которые и в предшествующий период семидесятых годов сознавали всю неприглядность тогдашней "действительности". Но тогда русскую интеллигенцию окрылял особенный нервный подъем, который вселял бодрость и уверенность. В 80-х годах эта бодрость совершенно исчезла и заменилась сознанием банкротства пред реальным ходом истории. Отсюда нарождение целого поколения, часть которого утратила самое стремление к идеалу и слилась с окружающей пошлостью, а часть дала ряд неврастеников, "нытиков", безвольных, бесцветных, проникнутых сознанием, что силу косности не сломишь, и способных только всем надоедать жалобами на свою беспомощность и ненужность. Этот-то период неврастенической расслабленности русского общества и нашел в лице Чехова своего художественного историка. Именно историка: это очень важно для понимания Чехова. Он отнесся к своей задаче не как человек, который хочет поведать о глубоко его волнующем горе, а как посторонний, который наблюдает известное явление и только заботится о том, чтобы возможно вернее изобразить его. То, что принято у нас называть "идейным творчеством", то есть желание в художественной форме выразить свое общественное миросозерцание, чуждо Чехову и по натуре его, слишком аналитической и меланхолической, и по тем условиям, при которых сложились его литературные представления и вкусы. Не нужно знать интимную биографию Чехова, чтобы видеть, что пору так называемого "идейного брожения" он никогда не переживал. На всем пространстве его сочинений, где, кажется, нет ни одной подробности русской жизни так или иначе не затронутой, вы не найдете ни одного описания студенческой сходки или тех принципиальных споров до бела дня, которые так характерны для русской молодежи. Идейной стороной русской жизни Чехов заинтересовался уже в ту пору, когда восприимчивость слабеет и "опыт жизни" делает и самые пылкие натуры несколько апатичными в поисках миросозерцания. Став летописцем и бытописателем духовного вырождения и измельчания нашей интеллигенции, Чехов сам не примкнул ни к одному определенному направлению. Он одновременно близок и к "Новому Времени", и к "Русской Мысли", а в последние годы примыкал даже всего теснее к органу крайней левой нашей журналистики, недобровольно прекратившему свое существование ("Жизнь"). Он относится безусловно насмешливо к "людям шестидесятых годов", к увлечению земством и т. д., но у него нет и ни одной "консервативной" строчки. В "Рассказе неизвестного человека" он сводит к какому-то пустому месту революционное движение, но еще злее выставлена в этом же рассказе среда противоположная. Это-то общественно-политическое безразличие и дает ему ту объективную жестокость, с которой он обрисовал российских нытиков. Но если он не болеет за них душой, если он не мечет громов против засасывающей "среды", то он относится вместе с тем и без всякой враждебности к тому кругу идей, из которых исходят наши гамлеты, пара на грош. Этим он существеннейшим образом отличается от воинствующих обличителей консервативного лагеря. Если мы для иллюстрации способа отношения Чехова к обанкротившимся интеллигентам 80-х годов возьмем наиболее популярный тип этого рода - Иванова из драмы того же названия - какое мы вынесем впечатление? Во всяком случае, не то, что не следует быть новатором, не следует бороться с рутиной и пренебрегать общественными предрассудками. Нет, драма только констатирует, что таким слабнякам как Иванов, новаторство не по силам. Сам Иванов проводит параллель между собой и работником Семеном, который хотел похвастать пред девками силой, взвалил на себя два огромнейших мешка и надорвался. Ту же неумолимую жесткость, но лишенную всякой тенденциозной враждебности, Чехов проявил и в своем отношении к народу. В русской литературе нет более мрачного изображения крестьянства, чем картина, которую Чехов набросал в "Мужиках". Ужасно полное отсутствие нравственного чувства и в тех вышедших из народа людях, которые изображены в другом рассказе Чехова - "В овраге". Но рядом с ужасным Чехов умеет улавливать и поэтические движения народной жизни, - и так как одновременно Чехов в самых темных красках рисует "правящие классы", то и самый пламенный демократизм может видеть в беспощадной правде Чехова только частное проявление его пессимистического взгляда на людей. Художественный анализ Чехова как-то весь сосредоточился на изображении бездарности, пошлости, глупости российского обывателя и беспросветного погрязания его в тине ежедневной жизни. Чехову ничего не стоит уверять нас в "Трех сестрах", что в стотысячном городе не с кем сказать человеческого слова и что уход из него офицеров кавалерийского полка оставляет в нем какую-то зияющую пустоту. Бестрепетно заявляет Чехов в "Моей жизни" устами своего героя: "Во всем городе я не знал ни одного честного человека". Двойной ужас испытываешь при чтении превосходного психологически-психиатрического этюда "Палата № 6": сначала - при виде тех чудовищных беспорядков, которые в земской больнице допускает герой рассказа, бесспорно, лучший человек во всем городе, весь погруженный в чтение доктор Андрей Ефимович; затем, когда оказывается, что единственный человек с ясносознанными общественными идеалами - это содержащийся в палате № 6 сумасшедший Иван Дмитриевич. А какое чувство беспросветной тоски должно нас охватить, когда мы знакомимся с интимной жизнью профессора, составляющей содержание "Скучной истории". Ее герой - знаменитый профессор, не только сообщающий своим слушателям специальные сведения, но и расширяющий их умственный горизонт широкими философскими обобщениями, человек чутко относящийся к задачам общественно-политической жизни, друг Кавелина и Некрасова , идеально-бескорыстный и самоотверженный в сношениях со всеми, кому приходится иметь с ним дело. Если судить по внешним признакам, то одной этой фигуры достаточно, чтобы поколебать убеждение в безграничности пессимизма Чехова. Но в том-то и дело, что за внешней заманчивостью кроется страшная внутренняя драма; тем-то история и "скучная", что жизнь знаменитого профессора, как он сам чувствует, дала в результате нуль. В семейной жизни его заела пошлость и мещанство жены и дочери, а в своей собственной духовной жизни он с ужасом открывает полное отсутствие "общей идеи". И выходит таким образом, что вполне порядочный человек - либо сумасшедший, либо сознающий бесцельность своей жизни. А рядом торжествуют хищники и себялюбцы - какая-нибудь мещаночка в "Трех сестрах", жена, дочь и зять профессора в "Скучной истории", злая Аксинья "В овраге", профессорская чета в "Дяде Ване", Треплев и его возлюбленная в "Чайке" и множество других им подобных "благополучных россиян". К ним примыкают и просто люди со сколько-нибудь определенными стремлениями, как, например, превосходнейший тип "Человека в футляре" - учитель гимназии Беликов, который весь город заставил делать разные общественные гадости только тем, что решительно ставил свои требования; брезгливые "порядочные" люди подчинялись ему, потому что не хватало силы характера сопротивляться. Есть, однако, пессимизм и пессимизм. Нужно разобраться и в чеховском пессимизме, нужно отделить его не только от того расхожего пессимизма, который, насмешливо относясь к "идеальничанью", граничит с апофеозом буржуазного "благоразумия", но даже, например, от пессимизма таких писателей как Писемский или многие из французских реалистов. У последних одно только злое и, главное, спокойное констатирование, а у Чехова все же чувствуется какая-то глубокая тоска по чему-то хорошему и светлому. Было время, когда Чехова обвиняли в глубоком равнодушии. Н.К. Михайловский ярче всех формулировал этот упрек, сказав, что Чехов с одинаковым хладнокровием "направляет свой превосходный художественный аппарат на ласточку и самоубийцу, на муху и слона, на слезы и на воду". Но пора этих упреков теперь более или менее миновала. Тот же Н.К. Михайловский усмотрел с "Скучной истории" некоторую "авторскую боль". Теперь едва ли многие станут спорить против того, что если у Чехова и нет определенного общественного миросозерцания, то у него, все-таки, есть несомненная тоска по идеалу. Он, несомненно, потому все критикует, что у него очень большие нравственные требования. Он не создает положительных типов, потому что не может довольствоваться малым. Если, читая Чехова, и приходишь в отчаяние, то это все-таки отчаяние облагораживающее: оно поселяет глубокое отвращение к мелкому и пошлому, срывает покровы с буржуазного благополучия и заставляет презирать отсутствие нравственной и общественной выдержки. Чехов А.П. умер 1 июля 1904 года. Ср. Андреевич (Евгений Соловьев) "Книга о Горьком и Чехове"; Арсеньев "Критические этюды"; Батюшков "Критические очерки"; Вогюэ в "Revue d. deux Mondes" (1902, I) и по-русски брошюра (М., 1902); Волжский "Очерки о Чехове" (СПб., 1903); Волынский "Борьба за идеализм"; Гольцев "Литературные очерки"; Меньшиков "Критические очерки"; Мережковский , в "Северном Вестнике" (1888, 11); Михайловский "Сочинения" (том VI) и "Русское Богатство" (1900, 4 и 1902, 2); Овсянико-Куликовский "Вопросы психологии творчества" (СПб., 1902); Протопопов , в "Русской Мысли" (1892, 6); Скабичевский "Сочинения" и "Русская Мысль" (1899, № 4, 5 и 1901, № 11); Струве "На разные темы"; Всеволод Чешихин "Современное общество в произведениях Боборыкина и Чехова" (Одесса, 1894). С. Венгеров.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Альбов Михаил Нилович ;
Андреев Леонид Николаевич ;
Арабажин Константин Иванович ;
Бальмонт Константин Дмитриевич ;
Браз Осип Эмануилович ;
Браиловский Леонид Михайлович ;
Будищев Алексей Николаевич ;
Гайдебуров Павел Павлович ;
Гальперин-Гаминский Илья Данилович ;
Глинка Александр Сергеевич ;
Горький Максим ;
Дымов Осип ;
Елпатьевский Сергей Яковлевич ;
Зайцев Борис Константинович ;
Короленко Владимир Галактионович ;
Крандиевская Анастасия Романовна ;
Куприн Александр Иванович ;
Левитан Исаак Ильич ;
Леонтьев Иван Леонтьевич (Щеглов) ;
Ляцкий Евгений Александрович ;
Овсянико-Куликовский Дмитрий Николаевич ;
Ольнем (Цеховская Варвара Николаевна) ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Смидович Викентий Викентьевич ;
Соловьев Евгений Андреевич ;
Станиславский ;
Стефанык Василий ;
Чехов Александр Павлович ;
Чехов Михаил Павлович ;
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) .


Чехов Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чехов Антон Павлович | Чехович Венедикт Павлович
Чехов Александр Павлович | Чечотт Виктор Ан.
Четь | Чечотт Оттон Антонович
Четыркин Федор Васильевич | Чечулин Николай Дмитриевич
Четыркин Роман Сергеевич | Чешихин Василий Евграфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чехов (Михаил Павлович) - писатель, младший брат А.П. Чехова , родился в 1865 г., окончил курс на юридическом факультете Московского университета. Служил податным инспектором и затем начальником отдела ярославской казенной палаты. Деятельно сотрудничал в "Детском Чтении", "Детском Отдыхе", "Друге детей", под псевдонимом М. Богемский. Его статьи, рассказы, юмористические произведения и очерки по общим вопросам печатались в "Свете и Тенях", "Новостях Дня", "Будильнике", "Русском Сатирическом Листке", "Новом Времени" и других за подписями М. Б-ский, М. Ч., Максим Холява, Капитан Кук. Написал исследование: "О договорах Олега, Игоря и Святослава с греками", (М., 1888), а также несколько драматических произведений ("Голубой бант", "Хоть ложись, да умирай", "За 20 минут до звонка" и другие). С 1903 г. состоит редактором-издателем журнала "Европейская Библиотека".

Назад Вперед


Чечотт Виктор Ан.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чехович Венедикт Павлович | Чечотт Оттон Антонович
Чехов Михаил Павлович | Чечулин Николай Дмитриевич
Чехов Антон Павлович | Чешихин Василий Евграфович
Чехов Александр Павлович | Чешихин Всеволод Евграфович
Четь | Чешихин Евграф Васильевич

Чечотт (Виктор Ан.) - музыкальный критик и пианист, родился в 1846 г. Его статьи печатались в "Искусстве" (1883 - 1884), "Музыкальном Обозрении", "Баяне" и других изданиях. Перевел книгу Блацерны: "Теория звука в приложении к музыке" (1878). Чечотт живет в Киеве, занимаясь критикой и преподаванием игры на фортепиано. Главные его труды: "Опыт рационального изложения учения о ритме и мелисмах", "А.П. Бородин", "25-летие киевской русской оперы", а из композиций - 2 симфонии, музыкальная картина "Степь", торжественный марш в память Мицкевича для оркестра, оркестровая сюита "Детство", струнный квартет, оперы "Альманзор" и "Марсит". Н. С.


Чечотт Оттон Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чечотт Виктор Ан. | Чечулин Николай Дмитриевич
Чехович Венедикт Павлович | Чешихин Василий Евграфович
Чехов Михаил Павлович | Чешихин Всеволод Евграфович
Чехов Антон Павлович | Чешихин Евграф Васильевич
Чехов Александр Павлович | Чешихин Измаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чечотт (Оттон Антонович) - врач-психиатр. Происходит из дворян Минской губернии, родился в 1842 г., окончил гимназический курс в Витебске, медицину изучал в Московском университете и петербургской медико-хирургической академии. В 1866 г. поступил врачом в больницу святого Николая Чудотворца, в 1881 г. был назначен директором ее и прослужил в этой должности до 1901 г. В 1876 г. защитил диссертацию на степень доктора медицины "О гальванизации симпатического нерва", в 1882 г. получил звание приват-доцента медицинской академии по нервным и душевным болезням. В течение нескольких лет состоял преподавателем нервных болезней на женских медицинских курсах. В последние годы принимал деятельное участие в разработке лечебного значения кавказских курортов. Печатные труды его относятся преимущественно к вопросам практической психиатрии и судебно-медицинским. П. Р.

См. также статьи:
Россия, разд. Медицина .


Чечулин Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чечотт Оттон Антонович | Чешихин Василий Евграфович
Чечотт Виктор Ан. | Чешихин Всеволод Евграфович
Чехович Венедикт Павлович | Чешихин Евграф Васильевич
Чехов Михаил Павлович | Чешихин Измаил Васильевич
Чехов Антон Павлович | Чиарлоне Виргиния Михайловна (Ciarlone)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чечулин (Николай Дмитриевич, родился в 1863 г.) - писатель. По окончании курса в Санкт-Петербургском университете и защите в 1890 г. магистерской диссертации: "Города Московского государства в XVI веке" (СПб., 1889), с 1891 по 1897 годы читал лекции в Санкт-Петербургском университете, в качестве приват-доцента. С 1892 г. участвует в редактировании "Русского Биографического Словаря", издаваемого Императорским русским историческим обществом (под его наблюдением выпущены в свет тома, обнимающие слова на И, I и К); состоит помощником редактора "Журнала Министерства Народного Просвещения" и помощником библиотекаря в Императорской публичной библиотеке. Главные его труды: "Внешняя политика России в начале царствования Екатерины II. 1762 - 1774 г." (СПб., 1896 г. - докторская диссертация); "Начало переписей в России и ход их до конца XVI века" ("Библиограф", 1889, № 2, и отдельно); "Русское провинциальное общество во второй половине XIII века" (СПб., 1889, оттиск из "Журнала Министерства Народного Просвещения"); "Русские деревянные жилые помещения в XVI веке" (отдельный оттиск из VI тома "Записок Императорского Русского Археологического Общества"); "Русский социальный роман XVIII века" (СПб., 1900; 2-е изд., 1901); "К вопросу о распространении иноземных влияний в Московском государстве" ("Труды Ярославского Областного Съезда", 1902). По поручению Императорского русского географического общества Чечулин выпустил в свет приготовленный еще Н.В. Калачовым первый том "Писцовых книг Московского государства", снабдив его обширным предисловием. В. Р-в.

См. также статьи:
Барсуковы (братья-историки) ;
Екатерина II Алексеевна ;
Константин Павлович ;
Кочубей Виктор Павлович ;
Мельгунов Алексей Петрович ;
Михаил Федорович Романов ;
Панин Никита Иванович ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Источники русской истории и русская историография ;
Щербатов Михаил Михайлович .


Чешихин Василий Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чечулин Николай Дмитриевич | Чешихин Всеволод Евграфович
Чечотт Оттон Антонович | Чешихин Евграф Васильевич
Чечотт Виктор Ан. | Чешихин Измаил Васильевич
Чехович Венедикт Павлович | Чиарлоне Виргиния Михайловна (Ciarlone)
Чехов Михаил Павлович | Чивилев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чешихин (Василий Евграфович) - писатель, более известный под псевдонимом Ветринский, сын Евграфа Васильевича Чешихина (см. ниже). Родился в 1867 г. в Риге. Образование получил в Санкт-Петербургском университете, по математическому факультету. В 1897 г. был на 3 года сослан в город Глазов Вятской губернии. В 1900 г. Чешихин, помещавший с 1888 г. статьи по общественным и политическим вопросам в "Неделе", "Вятской Газете", "Нижегородском Листке" и других, переехал в Самару, где состоит фактическим редактором и главным сотрудником "Самарской Газеты". Отдельно издал две талантливые работы критическо-публицистического содержания: "Т.Н. Грановский и его время" (исторический очерк, М., 1897) и "В 40-х годах. Историко-литературные очерки и характеристики" (М., 1899). Написал также ряд критическо-биографических этюдов для народа, изданных в 1895 - 1900 годах в Москве и др. (Гоголь , Кольцов , Белинский , Никитин , Некрасов , Шевченко , Тургенев ); редактировал общедоступное издание сочинений А.С. Пушкина (СПб., 1899; издание книжного магазина "Знание"). Ему же принадлежит книжка "Среди латышей" (очерки, М., 1901).

См. также статьи:
Венгеров Семен Афанасьевич ;
Ветринский ;
Достоевский Федор Михайлович ;
Левенштерн Владимир Иванович (фон) .


Чешихин Всеволод Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чешихин Василий Евграфович | Чешихин Евграф Васильевич
Чечулин Николай Дмитриевич | Чешихин Измаил Васильевич
Чечотт Оттон Антонович | Чиарлоне Виргиния Михайловна (Ciarlone)
Чечотт Виктор Ан. | Чивилев Александр Иванович
Чехович Венедикт Павлович | Чигорин Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чешихин (Всеволод Евграфович) - писатель, сын Евграфа Васильевича Чешихина , родился в 1865 г. Окончил курс в Санкт-Петербургском университете по юридическому факультету. В 1889 г. поступил на службу в рижский окружной суд; в настоящее время состоит мировым судьей в Риге. С 1892 г. Чешихин принимает живое участие в русской общественной жизни города Риги, являясь одним из наиболее деятельных лекторов местного литературного кружка; по его инициативе музыкальным обществом "Ладо" открыто в 1898 г. "Рижское отделение Императорского русского музыкального общества". Читает в музыкальной школе "элементарную теорию музыки" и "гармонию". Главные его труды: "Бетховен" (поэма; текст с параллельным немецким переводом, Рига, 1892); "Стихи. 1887 - 1893" (I. Поэмы и драматические отрывки. II. Баллады и фантазии. III. Гимны и элегии. IV. Лирические стихотворения. V. Послания и альбомные стихотворения. Рига, 1894); "Жуковский, как переводчик Шиллера" (критический этюд, увенчанный Императорской Академией Наук; Рига, 1895); "Отголоски оперы и концерта" (заметки музыкального литератора, 1888 - 1895, СПб., 1896), "История русской оперы" (1902) и ряд переводов, критических статей, беллетристических очерков, рассказов, музыкальных рецензий в разных периодических изданиях. Как публицист, Чешихин с особенным вниманием относится к национальным вопросам, стараясь быть одинаково чуждым как расовой нетерпимости, так и национального индифферентизма. Как критик, он высоко ставит публицистический метод исследования литературных явлений, но не отрицает и других методов и выступет как защитник Волынского-Флексера (XXXVI, 113). В 1905 году издана переработанная и дополненная им "История русской оперы" (М.).

См. также статьи:
Булич Сергей Константинович ;
Жуковский Василий Андреевич ;
Никитин Иван Саввич ;
Флексер Аким Львович (А. Волынский) .


Чешихин Евграф Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чешихин Всеволод Евграфович | Чешихин Измаил Васильевич
Чешихин Василий Евграфович | Чиарлоне Виргиния Михайловна (Ciarlone)
Чечулин Николай Дмитриевич | Чивилев Александр Иванович
Чечотт Оттон Антонович | Чигорин Михаил Иванович
Чечотт Виктор Ан. | Чиж Владимир Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чешихин (Евграф Васильевич, 1824 - 1888) - писатель. Окончил курс в Московском университете, по математическому факультету; служил в Риге, где в 1869 г. основал "Рижский Вестник" и состоял его редактором-издателем до самой смерти. Газета при Чешихине примыкала к славянофильству. В 1876 г. открыл "Русский литературный кружок" в Риге. Из его исторических трудов известны: "Сборник материалов и статей по истории Прибалтийского края" (4 тома, Рига, 1877, 1879, 1880 и 1883); "История Ливонии с древнейших времен" (7 выпусков, Рига; доведена до ливонских войн Ивана Грозного ) и "Краткая история Прибалтийского края" (1-е издание, без имени автора; 2-е посмертное, 1889). Ср. Вс. Ч. "Е.В. Чешихин, опыт характеристики" ("Рижский Вестник", 1891, № 17); "Е.В. Чешихин" ("Русская Старина", 1898); В. Ч. "Русский литературный кружок в городе Риге в первое 25-летие его существования, 1874 - 1899" (Рига, 1899).

См. также статьи:
Чешихин Василий Евграфович ;
Чешихин Всеволод Евграфович .


Чешихин Измаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чешихин Евграф Васильевич | Чиарлоне Виргиния Михайловна (Ciarlone)
Чешихин Всеволод Евграфович | Чивилев Александр Иванович
Чешихин Василий Евграфович | Чигорин Михаил Иванович
Чечулин Николай Дмитриевич | Чиж Владимир Федорович
Чечотт Оттон Антонович | Чижевские

Чешихин (Измаил Васильевич, 1832 - 1899) - врач, брат предыдущего; окончил курс в Киевском университете. В 1860 г. за диссертацию "О значении мочевины и поваренной соли в тифозном процессе" удостоен степени доктора медицины. В 1864 г. командирован за границу с ученой целью на 2 года и по возвращении оттуда был назначен приват-доцентом (1867) по предмету клинической диагностики в университете святого Владимира. Затем с 1871 г. состоял врачом киевской 1-й гимназии. Кроме диссертации, Чешихин напечатал: "Zur Lehre von der thierishen Warme" ("Reichert u. du Bois-Reymond's Arhiv", 1866); "О важности и недостатках некоторых физико-химических исследований в клинике" ("Медицинский Вестник", 1869) и др.


Чивилев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чиарлоне Виргиния Михайловна (Ciarlone) | Чигорин Михаил Иванович
Чешихин Измаил Васильевич | Чиж Владимир Федорович
Чешихин Евграф Васильевич | Чижевские
Чешихин Всеволод Евграфович | Чижевский Иоанн Лукич
Чешихин Василий Евграфович | Чижов Димитрий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чивилев (Александр Иванович, 1808 - 1867) - политикоэконом, директор бывшего дворянского института в Москве. В 1828 г., по окончании курса в Санкт-Петербургском университете, был назначен в число воспитанников профессорского института, учрежденного тогда при детском университете. В 1833 г., по защите диссертации: "О призрении бедных", получил степень магистра философии и отправился в Берлин, где слушал лекции Риттера и Ганса. В 1835 г. Чивилев был назначен адъюнктом в Московский университете по кафедре политической экономии и статистики. В 1838 г., защитив диссертацию: "О народном доходе", получил степень доктора исторических наук, политической экономии и статистики и был утвержден профессором на той же кафедре. В 1849 г. перешел на службу в Министерство уделов. В преподавании своем Чивилев разделял политическую экономию на две части: теоретическую и практическую. В первой он излагал общие законы народного хозяйства и особенности различных отраслей производительной деятельности, во второй - "меры и учреждения, которыми можно содействовать успешному достижению цели народного хозяйства", то есть удовлетворению нужд всех и каждого. К последней части он относил и науку финансов, но преподавал ее, в связи с русскими финансовыми учреждениями, только в течение одного года, когда оставалась незамещенной кафедра законов казенного управления. Задачу всеобщей статистики как науки он видел в изображении современной степени развития человечества, по примеру всеобщей истории, которая представляет постепенный ход этого развития. При таком взгляде, курс этой науки не составлял собрания специальных статистик отдельных государств, а обнимал в целости образованнейшую из частей света - Европу. Чивилев был наставником великих князей Александра и Владимира Александровичей. Кроме магистерской и докторской диссертаций, Чивилев напечатал: "О науке народного хозяйства и ее порицателях" (речь, 1848).

См. также статьи:
Александр III ;
Кавелин Константин Дмитриевич ;
Николай Александрович .


Чигорин Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чивилев Александр Иванович | Чиж Владимир Федорович
Чиарлоне Виргиния Михайловна (Ciarlone) | Чижевские
Чешихин Измаил Васильевич | Чижевский Иоанн Лукич
Чешихин Евграф Васильевич | Чижов Димитрий Семенович
Чешихин Всеволод Евграфович | Чижов Матвей Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чигорин (Михаил Иванович) - наиболее выдающийся современный русский шахматист. Родился в 1850 г. Образование получил в гатчинском сиротском институте. По окончании курса поступил на государственную службу, но вскоре оставил ее, отдавшись исключительно шахматному искусству. В 1874 г. Чигорин уже участвовал в турнире-гандикапе в соединенном собрании немецком и любителей шахматной игры. В этом турнире Чигорин, беря от Шифферса и Шумова, взявших 1-й и 2-й призы, пешку и ход вперед, получил 3-й приз. В 1877 г. Чигорин победил Э.С. Шифферса в матче. В 1878 г. Чигорин получил 1-й приз в Санкт-Петербурге в турнире с участием всех сильнейших игроков того времени. В 1881 г. Чигорин впервые участвовал в международном турнире в Берлине и стал в ряды шахматных маэстро, разделив с Винавером 3-й и 4-й призы. В 1883 г. в лондонском турнире Чигорин получил 4-й приз после Цукерторта, Стейница и Блэкберна. В 1889 г. Чигорин разделил с Вейсом 1-й и 2-й призы в Нью-Йорке, а в 1895 г., на выдающемся по составу участников турнире в Гастингсе, завоевал 2-й приз, опередив Ласкера, Тарраша и Стейница. В 1896 г. Чигорин взял 1-й приз в матче с Харузеком в Будапеште. В 1903 г. получил первый приз в международном турнире в Вене. Чигорин заявил себя также замечательным шахматным аналитиком сначала в матче по переписке Петербурга с Харьковом, затем в матче по телеграфу из двух партий между Петербургом и Лондоном в 1887 г. В 1876 - 1881 гг. Чигорин издавал "Шахматный Листок", в котором дал "краткий курс дебютов". В 1885 - 1886 гг. Чигорин редактировал "Шахматный Вестник". С 1900 г. заведует шахматным отделом газеты "Новое Время".

См. также статьи:
Бернштейн Осип Самуилович ;
Винавер Симон .


Чижевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чиж Владимир Федорович | Чижевский Иоанн Лукич
Чигорин Михаил Иванович | Чижов Димитрий Семенович
Чивилев Александр Иванович | Чижов Матвей Афанасьевич
Чиарлоне Виргиния Михайловна (Ciarlone) | Чижов Николай Ефимович
Чешихин Измаил Васильевич | Чижов Петр

Чижевские - русский дворянский род, ведущий начало от Петра Лазаревича Чижевского, придворного "тенориста", которому императрица Елизавета Петровна в 1743 г. пожаловала потомственное дворянство. Род Чижевских записан в I часть родословной книги Владимирской губернии. Герб внесен в I часть Гербовника. Есть еще несколько древних дворянских родов Чижевских "из польской шляхты", записанных в VI и I части родословных книг губерний Виленской, Киевской, Ковенской и Витебской, а равно и более позднего происхождения.


Чижевский Иоанн Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чижевские | Чижов Димитрий Семенович
Чиж Владимир Федорович | Чижов Матвей Афанасьевич
Чигорин Михаил Иванович | Чижов Николай Ефимович
Чивилев Александр Иванович | Чижов Петр
Чиарлоне Виргиния Михайловна (Ciarlone) | Чижов Федор Васильевич

Чижевский (Иоанн Лукич, родился в 1821 г.) - духовный писатель, протоиерей в Харькове. С 1867 по 1883 гг. редактировал "Харьковские Епархиальные Ведомости". Главные его труды: "Церковное хозяйство" (Харьков, 1873; 4-е изд., 1901), "Общие способы призрения священноцерковнослужителей и их семейств" (Харьков, 1874; 2-е изд., 1896), "Руководство к производству следствий к удостоверению действительности браков и рождений" (ib., 1877), "Церковное письмоводство" (1880; 4-е изд., 1898), "Устройство православной российской церкви, ее учреждения и действующие узаконения по ее управлению" (1898), "Златое сочинение Самуила, раввина иудейского" (Харьков, 1903; сочинение это написано на арабском языке в начале XI века, более 200 лет хранилось евреями в тайне и только в 1333 г. в первый раз переведено на латинский язык). О Чижевском см. "Церковные Ведомости" (1894, № 23); "Церковный Вестник" (1894, № 24); "Вера и Разум" (1894, июль).


Чижов Димитрий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чижевский Иоанн Лукич | Чижов Матвей Афанасьевич
Чижевские | Чижов Николай Ефимович
Чиж Владимир Федорович | Чижов Петр
Чигорин Михаил Иванович | Чижов Федор Васильевич
Чивилев Александр Иванович | Чика
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чижов (Димитрий Семенович, 1785 - 1853) - математик; первоначальное образование получил в тверской духовной семинарии, откуда в 1803 г. поступил в санкт-петербургский педагогический институт. В 1808 г. отправлен за границу для усовершенствования. В 1812 г. назначен адъюнкт-профессором математики при педагогическом институте, а также в институте корпуса путей сообщения. В 1816 г. произведен в ординарные профессоры чистой и прикладной математики; с 1816 по 1818 гг. преподавал математику па публичных курсах при педагогическом институте; в 1826 г. избран в корреспонденты Императорской российской академии. В 1838 г. утвержден в звании ординарного профессора математики при Санкт-Петербургском университете. Напечатал: "Записки о приложении начал механики к исчислению действия машин наиболее употребительных" (СПб., 1823).

См. также статьи:
Буссе Федор Иванович ;
Россия, разд. Математика ;
Россия, разд. Технологическая наука .


Чижов Матвей Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чижов Димитрий Семенович | Чижов Николай Ефимович
Чижевский Иоанн Лукич | Чижов Петр
Чижевские | Чижов Федор Васильевич
Чиж Владимир Федорович | Чика
Чигорин Михаил Иванович | Чиколев Вдадимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чижов (Матвей Афанасьевич) - скульптор, сын крестьянина-каменотеса, содержавшего в Москве, при немецком кладбище, небольшую мастерскую надгробных памятников, родился в 1838 г. в Подольском уезде Московской губернии. Будучи еще пятилетним мальчиком, делал из глины фигурки животных, а с 11-летнего возраста помогал отцу в его работах. В то же время он учился в московской немецкой школе святого Михаила, посещал Строгановское училище технического рисования и, помимо того, упражнялся в лепке под руководством воспитанника этого училища, Боровского. Последний рекомендовал его профессору московского училища живописи, ваяния и зодчества Н. Рамазанову и упросил его принять даровитого юношу в ученики этого заведения. Таким образом Чижову удалось, наконец, начать систематические занятия скульптурой. Несмотря на испытываемые им нужду и лишения, в мастерской Рамазанова он быстро выказал успехи: в 1858 г., за вылепленный им горельеф "Борцы", академия присудила ему малую серебряную медаль, а через год после того за другой горельеф, "Истязание Спасителя", наградила его большой серебряной медалью. Затем Рамазанов взял его в помощники к себе при исполнении работ для московского Храма Спасителя, и Чижов по рисункам и эскизам своего наставника изготовил для этого собора колоссальный горельеф "Сошествие Христа во ад" и кроме того, для двух других московских церквей горельефы "Успение Богородицы" и "Святой Николай Чудотворец". Приглашенный вскоре за тем М. Микешиным к участию в работах по осуществлению проекта памятника тысячелетию России, воздвигнутого в Новгороде (в этом монументе Чижовым исполнены горельефы "Герои" и "Просветители" и треть горельефа "Государственные люди"), Чижов перебрался в Санкт-Петербург, где в 1863 г. поступил в ученики Академии Художеств. В ней он не замедлил получить последовательно две серебряные медали, малую и большую, за лепку с натуры, и малую золотую медаль (в 1865 г.) за "Киевлянина, пробирающегося, с уздечкой в руках, через стан печенегов" (бронзовый экземпляр - в музее императора Александра III в Санкт-Петербурге) - статую, которая, помимо этой награды, доставила молодому художнику золотую медаль, учрежденную госпожой Каменской для отличившихся в экспрессии. Занятия в скульптурном классе академии не мешали ему исполнять различные частные заказы и работать для Микешина, между прочим, изготовить по его рисунку вспомогательную модель петербургского памятника императрицы Екатерины II и вылепить входящую в состав этого монумента колоссальную фигуру названной государыни. Окончив академический курс в 1867 г. с званием классного художника 1-й степени и с большой золотой медалью, полученной за вылепленный по заданной программе горельеф "Христос воскрешает сына Наинской вдовы" (находится в академии и в музее императора Александра III), талантливый скульптор отправился за границу в качестве пенсионера академии, посетил некоторые города Германии, Австрии и Италии и поселился в Риме, где провел шесть лет в беспрерывном труде. Из многочисленных работ, исполненных им в это время, наиболее замечательны мраморные группы "Игра в жмурки" (в музее императора Александра III), "Первая любовь" (у графа Г.Г. Строганова ), "Крестьянин в беде" (в московском публичном музее) и грациозная фигура девочки, перебирающейся по бревнышку через ручей ("Резвушка", распространенная во многих экземплярах (один из них, бронзовый - в императорском дворце, в Ливадии). Все эти произведения были выставлены в Санкт-Петербурге; первые два доставили художнику в 1873 г. звание академика, третье, в 1874 г., золотую медаль, учрежденную при академии на средства А. Ржевской и Н. Демидова в награду за экспрессию, а четвертое, в 1875 г., такую же медаль имени Лебрен и на парижской всемирной выставке 1878 г. золотую медаль 3-го класса. Возвратившись в Санкт-Петербург в 1875 г., Чижов через три года после того поступил преподавателем скульптуры в центральное училище технического рисования Штиглица и получил место скульптора-реставратора при Императорском Эрмитаже. Обе эти должности он занимает доныне, состоя, сверх того, с 1893 г. членом совета Академии Художеств. Из прочих, непоименованных выше произведений Чижова, можно как на важнейшие указать на бюсты императора Александра II , исполненные для харьковских судебных установлений и для пермской земской управы, принца Петра Георгиевича Ольденбургского (в императорском училище правоведения), М.И. Глинки (в фойе Мариинского театра в Санкт-Петербурге), живописца А.П. Боголюбова и Ф.Г. Громова (в училище барона Штиглица) и Н.А. Некрасова (на кладбище Новодевичьего монастыря в Санкт-Петербурге), на колоссальную статую Л.Г. Кнопа , его памятник в Кренгольмской мануфактуре, на колоссальный бюст Александра II и украшения пьедестала для памятника этому государю в Калише, на колоссальную статую императора Николая I и 4 барельефа для его памятника в Киеве, на памятники адмирала П. Нахимова , в Симферополе, графа М.Н. Муравьева в Вильне и императрицы Екатерины II в Одессе, на группы "У колодца", "Урок чтения" и некоторые другие.

См. также статьи:
Россия, разд. Ваяние .


Чижов Николай Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чижов Матвей Афанасьевич | Чижов Петр
Чижов Димитрий Семенович | Чижов Федор Васильевич
Чижевский Иоанн Лукич | Чика
Чижевские | Чиколев Вдадимир Николаевич
Чиж Владимир Федорович | Чиляев Егор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чижов (Николай Ефимович, родился в 1853 г.) - юрист. Окончил курс на юридическом факультете Варшавского университета. С 1878 по 1879 гг. находился в заграничной командировке, преимущественно в Вене, где работал под руководством Лоренца фон Штейна. По возвращении получил в Варшавском университете степень магистра государственного права. В 1882 г. был назначен штатным доцентом Новороссийского университета по кафедре энциклопедии права, а 1883 - 1884 гг. провел снова в заграничной командировке, в Берлине, Париже и Страсбурге. В 1890 г. получил степень доктора государственного права. В настоящее время состоит профессором Новороссийского университета по кафедре энциклопедии и истории философии права. Ученые труды Чижова: "Усвоение личностью права" (М., 1887); "Источник права" (Варшава, 1878); "Элементы понятия права" (ib., 1880; магистерская диссертация); "Задачи современной науки права" (Одесса, 1881); "Очерк знаний русских юристов о праве" (Одесса, 1881); "Энциклопедия и философия права в германских и австрийских университетах" (ib., 1882); "Материалы к истории системы права" (ib., 1885); "Право и его содержание по учению Лоренца фон Штейна" (ib., 1890; докторская диссертация); "Записки по государственному праву" (ib., 1899, издание 2-е); "Записки по гражданскому праву" (ib., 1901, 3-е издание); "Записки по торговому праву" (ib., 1901); "Записки по вексельному праву" (ib., 1903, издание 3-е, переработанное применительно к Уставу о векселях 27 мая 1902 г.).

См. также статьи:
Россия, разд. Философия .


Чижов Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чижов Николай Ефимович | Чижов Федор Васильевич
Чижов Матвей Афанасьевич | Чика
Чижов Димитрий Семенович | Чиколев Вдадимир Николаевич
Чижевский Иоанн Лукич | Чиляев Егор
Чижевские | Чингиз-хан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чижов (Петр) - напечатал: "Картина действий человеческих, мысли свободных часов" (перевод с французского, СПб., 1786).

Назад Вперед


Чижов Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чижов Петр | Чика
Чижов Николай Ефимович | Чиколев Вдадимир Николаевич
Чижов Матвей Афанасьевич | Чиляев Егор
Чижов Димитрий Семенович | Чингиз-хан
Чижевский Иоанн Лукич | Чингисы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чижов (Федор Васильевич, 1811 - 1877) - крупный предприниматель, финансист и писатель. Происходя из небогатой дворянской семьи Костромской губернии, в раннем детстве и молодости прошел тяжелую школу бедности. Окончил курс в Санкт-Петербургском университете со степенью кандидата физико-математических наук и тогда же был назначен преподавателем начертательной геометрии в университете. В Санкт-Петербурге Чижов занимался у академика Остроградского . В университете Чижов в качестве адъюнкта читал математические науки до 1840 г. В 1836 г. получил степень магистра за диссертацию: "Об общей теории равновесия с приложением к равновесию жидких тел и определению фигуры земли" (СПб., 1836). В 1838 г. издал первое русское сочинение о паровых машинах ("Паровые машины. История, описание и приложение их", СПб.). В последние годы преподавания в университете Чижов перешел к занятиям историей литературы и искусства. В 1839 г. вышел его перевод, с примечаниями, "Истории европейской литературы XV и XVI столетий", Галлама, в 1841 г. - переделка с английского: "Призвание женщины". 1840 - 1847 годы Чижов провел за границей, большей частью в Италии: сюда влекло его желание заняться историей искусства, "как одним из самых прямых путей к истории человечества". Его статьи по искусству появлялись в "Современнике", "Москвитянине", "Московском Сборнике" (об Овербеке, о работах русских художников в Риме, о римских работах Муравьева, Джованни Фиезольский и многих других). Впоследствии им выполнен перевод "Истории пластики" Любке и "Истории искусства" Куглера. В Италии Чижов жил в близком общении с Гоголем и Языковым (о Гоголе он оставил ценные воспоминания). К 1845 г., когда Чижов на время приезжал из-за границы в Россию, относится личное его знакомство и сближение с славянофилами. Чижов разделял их взгляды на значение и призвание России и на славянский вопрос. Будучи за границей, Чижов путешествовал по южнославянским землям. На возвратном пути, в 1847 г., Чижов был арестован на границе и привезен в Санкт-Петербург. Здесь ему учинили допрос, с кем он виделся за границей, в чем состоят славянофильские идеи, какие имеет суждения о соединении славянских земель, кто в Москве предан славянофильским идеям, зачем он носит бороду и т. д. Никакого преступления за Чижовым не нашли и недели через две выпустили под секретный надзор. Чижов направился в Киевскую губернию, арендовал имение и занялся шелководством. Его "Письма о шелководстве" помещались в "Санкт-Петербургских Ведомостях" и в 1870 г. в Москве вышли отдельно. После крымской кампании пора невольного досуга Чижова кончается, он переезжает в Москву и здесь развивает энергичную деятельность на поприще промышленном и финансовом. С эпохой русского возрождения после 1854 г. связано оживление русской торговли и промышленности; крупное промышленное торговое движение в Москве является окрашенным в национальный цвет, крупные предприятия основываются по патриотическим соображениям. Чижов выступает сначала как теоретик торгового движения: в 1858 г., вместе с Бабстом, он приступает к изданию "Вестника Промышленности" (издается в 1858 - 1861 гг.). Как приложение к нему, выходит газета промышленности и торговли "Акционер" (одно время выдавалась как приложение к газете "День"). Чижов деятельно защищал покровительство отечественной промышленности. От деятельности теоретической Чижов переходит к практической. По его инициативе и при его содействии создается первая "русская" частная железная дорога от Москвы до Ярославля и Вологды. Чижов является одним из главных инициаторов и руководителей московского купеческого банка и московского купеческого общества взаимного кредита; он становится во главе крупных капиталистов, купивших от правительства Московско-Курскую железную дорогу. Наконец, Чижов организует товарищество архангельско-мурманского срочного пароходства. Огромное свое состояние (около 6 миллионов) он оставил на устройство в Костромской губернии профессиональных технических училищ. После Чижова остался огромный дневник, веденный им в течение несколькими десятков лет, хранящийся теперь в Румянцевском музее и могущий быть вскрытым только через сорок лет после его смерти. Под редакцией Чижова было выпущено одно из изданий сочинений Гоголя. См. И.С. Аксаков "Федор Васильевич Чижов" (из речи, "Русский Архив", 1878, книга 1); "Промышленные училища Ф.В. Чижова в Костромской губернии" (М., 1901; с биографическим очерком); Аркадий Чероков "Ф.В. Чижов и его связи с Гоголем" (М., 1902); "Воспоминания Ф.В. Чижова" ("Исторический Вестник", 1883, февраль, ответы Чижова в 3-м отделении); В.В. Григорьев "Санкт-Петербургский университет в течение первых 50 лет" (СПб., 1870); "Записки и дневник" Никитенко; письма Чижова к Гоголю в "Русской Старине" (1889, июль).

См. также статьи:
Бабст Иван Кондратьевич ;
Гоголь Николай Васильевич .


Чиж Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чигорин Михаил Иванович | Чижевские
Чивилев Александр Иванович | Чижевский Иоанн Лукич
Чиарлоне Виргиния Михайловна (Ciarlone) | Чижов Димитрий Семенович
Чешихин Измаил Васильевич | Чижов Матвей Афанасьевич
Чешихин Евграф Васильевич | Чижов Николай Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чиж (Владимир Федорович) - профессор психиатрии при Юрьевском университете Родился в 1855 г. в Смоленской губернии, среднее образование получил в полоцком кадетском корпусе, в 1873 г. окончил курс в санкт-петербургской медико-хирургической академии, был прикомандирован к психиатрической клинике (профессора Мержеевского ), где и написал диссертацию, затем учился за границей. В 1885 г. получил место старшего врача больницы святого Пантелеймона около Санкт-Петербурга, с 1888 г. читал лекции по судебной психопатологии в Санкт-Петербургском университете и в 1891 г. назначен профессором в Юрьев. Опубликовал многочисленные научные работы по психиатрии и психологии в русских и иностранных специальных журналах, а также отдельные издания: "Достоевский как психопатолог" (1884); "Лекции судебной психопатологии", (1890) и другие.

См. также статьи:
Достоевский Федор Михайлович ;
Россия, разд. Медицина .


Чика

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чижов Федор Васильевич | Чиколев Вдадимир Николаевич
Чижов Петр | Чиляев Егор
Чижов Николай Ефимович | Чингиз-хан
Чижов Матвей Афанасьевич | Чингисы
Чижов Димитрий Семенович | Чирвинский Станислав Иосифович

Чика - прозвище сподвижника Пугачева , Ивана Зарубина, называвшего себя графом Чернышевым. После бегства самозванца из казанского острога, Чика укрывал его в окрестностях Яицкого городка, а потом утвердил в намерении выдавать себя за императора. В 1774 г. Чика, начальствуя над отдельной толпой, осаждал Уфу и разорял в Оренбургской губернии заводы и селения; в апреле того же года был разбит Михельсоном и взят в плен. После казни Пугачева, 10 января 1775 г., Чика, бывший ее свидетелем, отправлен в Уфу, где также был казнен.


Чиколев Вдадимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чика | Чиляев Егор
Чижов Федор Васильевич | Чингиз-хан
Чижов Петр | Чингисы
Чижов Николай Ефимович | Чирвинский Станислав Иосифович
Чижов Матвей Афанасьевич | Чириков Алексей Ильич

Чиколев (Вдадимир Николаевич, 1845 - 1898) - русский электротехник. Окончив курс в Александровском сиротском военном училище в Москве, Чиколев поступил вольнослушателем в Московский университет. Вскоре был приглашен ассистентом в физический кабинет профессора Цветкова . Затем занимался в лаборатории московского технического общества, преимущественно по электротехнике и электричеству. В 1869 г. работал над применением дифференциального принципа к электрическим дуговым лампам, в 1874 г. устроил первую дифференциальную лампу. В 1880-х годах Чиколев принимал деятельное участие в трудах технического общества и явился устроителем первой электрической выставки, в Санкт-Петербурге в 1881 г., и редактором 1-го русского электрического журнала "Электричество". С 1876 г. Чиколев служил делопроизводителем артиллерийского комитета по электротехническому отделу. Его стараниями открыта в артиллерийском ведомстве электрическая лаборатория и электричество стало применяться к многим военным целям, например, к стрельбе и проч. В 1892 г. Чиколев изобрел способ проверки рефлекторов фотографированием и изложил теорию электрических прожекторов. Чиколев читал ряд популярных лекций об электричестве в Соляном городке и напечатал: "Электрическое освещение в применении к жизни и военному искусству" (СПб., 1885); "Чудеса техники и электричества" (СПб., 1885); "О безопасности электрического освещения" (СПб., 1886); "Справочная книжка по электротехнике" (СПб., 1885); "Проверка рефлекторов"; "Осветительная способность прожекторов электрического света"; "Электротехнические измерения и поверки" (выпуск I, СПб., 1897); "Математические таблицы" (СПб., 1897); "Пиротехника": популярная книга о приготовлении фейерверков.


Чиляев Егор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чиколев Вдадимир Николаевич | Чингиз-хан
Чика | Чингисы
Чижов Федор Васильевич | Чирвинский Станислав Иосифович
Чижов Петр | Чириков Алексей Ильич
Чижов Николай Ефимович | Чириков Андрей Дмитриевич

Чиляев (Егор) - писатель. Из его юридических сочинений в особенности замечательно "Начертание права народного" (издание 1812 г.). Он перевел с грузинского языка "Письма царевича Вахтанга Ираклиевича" (СПб., 1812), служащие важным материалом для истории грузинского права. Переводил также сочинения Монтескье.


Чингиз-хан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чиляев Егор | Чингисы
Чиколев Вдадимир Николаевич | Чирвинский Станислав Иосифович
Чика | Чириков Алексей Ильич
Чижов Федор Васильевич | Чириков Андрей Дмитриевич
Чижов Петр | Чириков Григорий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чингиз-хан - замечательный завоеватель. Родился на берегу Онона в Монголии около 1155 г.; первоначально носил имя Темучин. Его отец, Есугай-бахадур, по-видимому, имел некоторое влияние среди монголов, но после его смерти (около 1168 г.) его приверженцы тотчас покинули его вдову и детей; семья несколько лет скиталась в лесах, питаясь кореньями, дичью и рыбой. Возмужав, Темучин постепенно собрал вокруг себя некоторое число приверженцев из степной аристократии, присоединился к хану христианских кераитов и принял участие в союзе с китайским правительством, сначала в борьбе против усилившихся татар, живших около озера Буир-нор, потом против демократического движения, во главе которого стал его бывший друг Чжамуха. После поражения Чжамухи (1201) произошла ссора между Темучином и кераитским ханом; последний вступил в соглашение с Чжамухой и привлек на свою сторону часть приверженцев Темучина. В 1203 г. кераитский хан был убит, и Темучин овладел всей Восточной Монголией. Чжамуха восстановил против него западных монголов, найманов, которые также были разбиты, после чего вся Монголия объединилась под властью Темучина; тогда же (1206) последний принял титул Чингиза (точное значение этого титула еще не установлено), дал основанному им кочевому государству строго аристократическое устройство и окружил себя телохранителями, которые пользовались значительными привилегиями сравнительно с прочими монголами, но были подчинены строгой дисциплине. При покорении найманов Чингиз познакомился с началами письменного делопроизводства, находившегося там в руках уйгуров (см.); те же уйгуры поступили на службу к Чингизу и были первыми чиновниками в монгольском государстве и первыми учителями монголов. По-видимому, Чингиз надеялся впоследствии заменить уйгуров природными монголами, так как велел знатным монгольским юношам, между прочим и своим сыновьям, учиться языку и письменности уйгуров. После распространения монгольского владычества, еще при жизни Чингиза, монголы пользовались также услугами китайских и персидских чиновников. Преследуя бежавших из Монголии кочевников, монголы в 1209 г. приняли покорность от уйгуров в Восточном Туркестане, в 1211 г. - от карлуков, в северной части Семиречья; в том же году началась война с Китаем, временно остановившая успехи монголов на западе. Северный Китай принадлежал в то время чжурчжэням, народу маньчжурского происхождения (династия Цзинь; см. XV, 202 и XVIII, 580). В 1215 г., Чингиз взял Пекин; окончательное завоевание государства чжурчжэней произошло уже при преемнике Чингиза, Угэдэе (см. Монголия, история, XIX, 748). В 1216 г. возобновились походы против бежавших на запад кочевников; в том же году произошло случайное столкновение между монгольским отрядом и войском хорезмшаха Мухаммеда, объединившего под своей властью мусульманскую Среднюю Азию и Иран (см. XXIII, 398 и XXXVII, 193). Начавшиеся около того же времени, на почве торговых интересов, дипломатические сношения между Чингизом и Мухаммедом окончились в 1218 г. разграблением каравана, посланного Чингизом, и избиением купцов в Отраре (XXXIV, 203), пограничном городе во владениях Мухаммеда. Это заставило Чингиза, не окончив завоевание Китая, отправить войска на запад. В 1218 г. монголы завоевали Семиречье и Восточный Туркестан, которыми владел бежавший из Монголии найманский царевич Кучлук; в 1219 г. Чингиз лично выступил в поход со всеми своими сыновьями и с главными военными силами; осенью того же года монголы подступили к Отрару. В 1220 г. был завоеван Мавераннехр; отряды, посланные для преследования бежавшего Мухаммеда, прошли через Персию, Кавказ и Южную Россию и оттуда вернулись в Среднюю Азию (см. Калка). Сам Чингиз в 1221 г. завоевал Афганистан, его сын Тулуй-Хорасан, другие сыновья - Хорезм (см. Хивинское ханство). В 1225 г. Чингиз-хан вернулся в Монголию. В землях к северу от Амударьи и к востоку от Каспийского моря владычество монголов было им прочно установлено; Персия и Южная Россия были вновь завоеваны его преемниками. В 1225 или в начале 1226 г. Чингиз предпринял поход на страну тангутов (см.), где умер в августе 1227 г. Мы имеем довольно подробные сведения как о наружности Чингиза (высокий рост, крепкое телосложение, широкий лоб, длинная борода), так и о чертах его характера. С дарованиями полководца он соединял организаторские способности, непреклонную волю и самообладание, которого не могли поколебать ни неудачи, ни оскорбления, ни обманутые надежды. Щедростью и приветливостью он обладал в достаточной степени, чтобы сохранить привязанность своих сподвижников. Не отказывая себе в радостях жизни, он, в противоположность большинству своих потомков, оставался чужд излишеств, несовместимых с деятельностью правителя и полководца, и дожил до преклонных лет, сохранив в полной силе свои умственные способности. Происходя из народа, стоявшего в то время на самой низкой степени культуры, Чингиз был лишен всякого образования, не имел времени усвоить те знания, которым велел обучать своих сыновей, и до конца жизни не знал другого языка, кроме монгольского. Естественно, что круг идей его был очень ограничен; по-видимому, он чувствовал себя только атаманом, который ведет своих воинов к победам, доставляет им богатство и славу и за это имеет право на лучшую часть добычи. В приписанных ему изречениях нет признаков понимания идеи о благе целого народа; еще меньше можно предполагать в нем широкие государственные стремления. Нет основания полагать, что он с самого начала задавался обширными завоевательными планами; все его войны вызывались событиями. Смуты, среди которых выдвинулся Чингиз, не могли окончиться иначе, как объединением Монголии, которое всегда влекло за собой нападение кочевников на Китай; походы на запад были вызваны преследованием бежавших врагов, необходимостью получать с запада товары, которых не мог больше давать опустошенный Китай, и непредвиденным событием в Отраре. Идея всемирного владычества появляется у монголов только при преемниках Чингиза. Основные начала, устройства империи были заимствованы из сферы кочевого быта; понятие родовой собственности было перенесено из области частноправовых отношений в область государственного права; империя считалась собственностью всего ханского рода; еще при жизни Чингиза его сыновьям были назначены уделы. Благодаря созданию гвардии, Чингиз имел в своем распоряжении достаточное число испытанных людей, которым мог без опасений поручать военное начальство в отдаленных областях; при устройстве гражданского управления он должен был пользоваться услугами покоренных народов. По-видимому, он хотел освободить от этого своих преемников; таким желанием естественнее всего объяснить принятую им меру обучения монгольских юношей уйгурской письменности. Более широких цивилизаторских стремлений у Чингиза не было; по его мысли, монголы, ради сохранения своего военного преобладания, должны были по-прежнему вести кочевую жизнь, не жить ни в городах, ни в селах, но пользоваться трудами рук покоренных земледельцев и ремесленников и только для этой цели охранять их. Несмотря на все это, деятельность Чингиза имела более прочные результаты, чем деятельность других мировых завоевателей (Александра Македонского, Тимура , Наполеона). Границы империи после Чингиза не только не сократились, но значительно расширились, и по обширности монгольская империя превзошла все когда-либо существовавшие государства. Единство империи сохранялось 40 лет после смерти Чингиза; господство его потомков в государствах, образовавшихся после распадения империи, продолжалось еще около ста лет. В Средней Азии и Персии и в настоящее время сохранились многие должности и учреждения, введенные в этих странах монголами. Успех деятельности Чингиза объясняется только его гениальными природными дарованиями; у него не было ни предшественников, которые бы подготовили для него почву, ни сподвижников, которые бы могли оказывать на него влияние, ни достойных преемников. Как монгольские военачальники, так и находившиеся на монгольской службе представители культурных наций были только орудием в руках Чингиза; ни один из его сыновей и внуков не наследовал его дарований; лучшие из них могли только продолжать в том же духе деятельность основателя империи, но не могли думать о переустройстве государства на новых началах, сообразно требованиям времени; для них, как для их подданных, заветы Чингиза были непререкаемым авторитетом. В глазах современников и потомства Чингиз был единственным создателем и устроителем монгольской империи.
Литература. C. d'Ohsson "Histoire des Mongols" (4 тома, Гаага и Амстердам, 1834); В.П. Васильев "История и древности восточной части Средней Азии" ("Труды Восточного Отдела Императорского Археологического Общества", том IV, 1859); И.Н. Березин "Очерк внутреннего устройства улуса Джучиева" ("Труды Восточного Отдела Императорского Археологического Общества", том VIII, 1863); М.И. Иванин "О военном искусстве и завоеваниях монголо-татар" (СПб., 1875); В. Бартольд "Образование империи Чингиз-хана" ("Записки Восточного Отдела Императорского Русского Археологического Общества", том X); его же "Туркестан в эпоху монгольского нашествия" (часть II, СПб., 1900); в этих двух работах дан обзор источников). В. Бартольд.

См. также статьи:
Александр I ;
Георгий (имя грузинских царей) ;
Россия, разд. Хронология по русской истории ;
Тимур (Тамерлан) ;
Ураз-Мухаммед ;
Шейбани (Шах-Бахт Мухаммед) .


Чингисы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чингиз-хан | Чирвинский Станислав Иосифович
Чиляев Егор | Чириков Алексей Ильич
Чиколев Вдадимир Николаевич | Чириков Андрей Дмитриевич
Чика | Чириков Григорий Сергеевич
Чижов Федор Васильевич | Чириков Евгений Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чингисы - княжеский род, ведущий начало от киргизского хана Абуль-Хаира, который принял русское подданство и умер в 1748 г. Род возведен в княжеское достоинство в лице султана Ахмет-Гирея-Чингиса, полковника русской службы, в 1870 году; записан по Самарской губернии. Герб внесен в Гербовник (часть XII).

Назад Вперед


Чирвинский Станислав Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чингисы | Чириков Алексей Ильич
Чингиз-хан | Чириков Андрей Дмитриевич
Чиляев Егор | Чириков Григорий Сергеевич
Чиколев Вдадимир Николаевич | Чириков Евгений Николаевич
Чика | Чириковы

Чирвинский (Станислав Иосифович) - фармаколог, родился в 1852 г. Медицинское образование получил в Варшавском и Московском университетах. С 1878 по 1886 г. состоял ординатором в яузском отделении больницы для чернорабочих в Москве. В 1883 г. занимался в Страсбурге под руководством профессора Шмидеберга и слушал лекции Куссмауля, Рекингаузена и Гольца. В 1886 г. назначен лаборантом фармакологической лаборатории Московского университета. В 1891 г., после защиты диссертации, определен приват-доцентом по экспериментальной фармакологии при Московском университете. В 1897 г. назначен экстраординарным профессором в Юрьевский университет по кафедре фармакологии, диететики и истории медицины, а в 1898 г. ординарным профессором того же университета. В 1902 г. избран профессором в Московский университет на кафедру фармакологии и с рецептурой и учения о минеральных водах, а в 1903 г., состоя профессором, утвержден директором московского фармакологического института. Главные труды: "О действии анилина и гаультерового масла" ("Врач", 1887); "К вопросу о функции nervi depressoris под влиянием фармакологических средств" (диссертация, М., 1891); "De L'influence de certaines substances pharmakologiques sur l'excretion de la lymphe" ("Труды международного зоологического конгресса в Москве", 1892); "Действие пептона на отделение лимфы и на связанные с ним процессы в организме" (1894); "Untersuchungen uber den Nerv. Depressor in anatomischer, physiologischer und Pharmakologischer Hinsicht" ("Centralbl. f. Physiologie", том IX, 26); "Ueber die Beziehung des Nerv. Depressor zu den Vasamotorischen Centren" ("Centralbl. f. Physiologie", том X, 3); "К фармакологии чистотела. Chelidonium majus" ("Медицинское Обозрение", 1896); "Наркотические средства из производных метана и наркотический сон в сравнении со сном нормальным" ("Ученые записки Императорского юрьевского университета", 1898, № 2); "Метилало-хлороформный наркоз" ("Медицинское Обозрение", 1899, январь); издал "Сборник работ юрьевского фармакологического института" (3 тома, 1900 - 1902). С 1897 по 1901 годы состоял редактором научного отдела журнала "Фармацевтический Вестник".


Чириков Алексей Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чирвинский Станислав Иосифович | Чириков Андрей Дмитриевич
Чингисы | Чириков Григорий Сергеевич
Чингиз-хан | Чириков Евгений Николаевич
Чиляев Егор | Чириковы
Чиколев Вдадимир Николаевич | Чиркины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чириков (Алексей Ильич, умер в 1749 г.) - капитан-командор, исследователь Сибири. Впервые упоминается под 1724 г., когда был определен, в чине унтер-лейтенанта, в морскую академию "для обучения гардемарин". В 1725 г. Чириков принимал участие в первой камчатской экспедиции, по возвращении из которой назначен, в чине капитан-лейтенанта, на яхты к императрице Анны Иоанновне ; затем он был "придан" адмиралтейств-коллегией к Витусу Берингу , начальнику второй камчатской экспедиции, который должен был "чинить все с общего (с Чириковым) согласия"; исследовал Алеутские острова и значительную часть северо-восточного берега Сибири. В 1747 г. Чириков был определен в академическую экспедицию "к смотрению над школами". По отзыву Миллера, Чириков "заслужил себе честь не токмо искусного и прилежного офицера, но праводушного и богобоязненного человека"; по другим, он был "рассудительный, осторожный и неуклонно-настойчивый". Его замечания послужили к значительному исправлению составленной в адмиралтейств-коллегии инструкции для второй камчатской экспедиции. Выписки из его "путевого журнала" (1725 - 1727) помещены в книге Вахтина: "Первые труженики моря" (СПб., 1890). В. Р-в.

См. также статьи:
Беринг Витус (Иван Иванович) ;
Россия, разд. География .


Чириков Андрей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чириков Алексей Ильич | Чириков Григорий Сергеевич
Чирвинский Станислав Иосифович | Чириков Евгений Николаевич
Чингисы | Чириковы
Чингиз-хан | Чиркины
Чиляев Егор | Чирьев Сергей Иванович

Чириков (Андрей Дмитриевич) - фармаколог, родился в 1849 г. Первоначально служил фармацевтом в разных аптеках. В 1877 г. занял должность лаборанта химической лаборатории при Харьковском университете, где в 1880 г. получил степень провизора. В 1882 г. получил звание приват-доцента фармации и фармакогнозии в том же университете, а в 1883 г., за диссертацию "Исследование химического состава и физических свойств каменных углей и антрацитов Донецкого бассейна", удостоен степени магистра фармации. В 1888 г. был назначен экстраординарным профессором по той же кафедре. Чириков напечатал: "Курс фармакогнозии" (3-е изд., Харьков, 1871 - 1890); "Пособие для практических занятий по фармации со студентами-медиками" (3-е изд., Харьков, 1890); "Руководство к качественному химическому анализу" (Харьков, 1886) и ряд статей в специальных журналах. С 1891 г. состоит председателем фармацевтического общества в Харькове.


Чириков Григорий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чириков Андрей Дмитриевич | Чириков Евгений Николаевич
Чириков Алексей Ильич | Чириковы
Чирвинский Станислав Иосифович | Чиркины
Чингисы | Чирьев Сергей Иванович
Чингиз-хан | Чистович Иларион Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чириков (Григорий Сергеевич, 1835 - 1881) - писатель. По окончании физико-математического факультета Харьковского университета, Чириков состоял несколько лет преподавателем естественных наук в среднеучебных заведениях, а потом помощником библиотекаря Харьковского университета. Кроме целого ряда статей в "Петербургских Ведомостях" Корша , "Новом Времени" и "Харьковских Губернских Ведомостях", он поместил в "Русской Старине" большую, составленную по архивным материалам, статью: "Осиповский, первый ректор Харьковского университета". После его смерти появился в печати составленный им "Указатель книг и брошюр, напечатанных в Харькове с 1805 по 1879 гг." (в "Харьковском Сборнике", выпуск IV, 1890). Он собрал немало новых сведений о сатирике начала XIX века Нахимове . В. Р-в.

См. также статьи:
Осиповский Тимофей Федорович .


Чириков Евгений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чириков Григорий Сергеевич | Чириковы
Чириков Андрей Дмитриевич | Чиркины
Чириков Алексей Ильич | Чирьев Сергей Иванович
Чирвинский Станислав Иосифович | Чистович Иларион Алексеевич
Чингисы | Чистович Николай Яковлевич

Чириков (Евгений Николаевич, родился в 1864 г.) - писатель. Из дворян Симбирской губернии; учился в Казанском университете; сначала был юристом, потом естественником. По причинам, от него не зависевшим, курса не кончил. Писать начал еще студентом, в "Лесном Вестнике"; долго работал в провинциальной приволжской печати; с 1893 г. его произведения печатались в "Русском Богатстве", "Новом Слове", "Жизни", "Мире Божьем", "Русской Мысли". В "Жизни", а после ее закрытия - некоторое время в "Русской Мысли", Чириков вел провинциальный отдел. Его "провинциальные картинки" пользовались большим успехом. В нем удачно сочетались все необходимые для провинциального обозревателя данные: и художественный талант, и знание провинции, и определенность миросозерцания. Из беллетристических произведений Чирикова наибольшее распространение имели и наибольшее внимание возбудили те, в которых Чириков затронул психологию интеллигенции в момент перехода от народнических теорий к марксистским ("Инвалиды", "В отставку", "Чужестранцы"). Чириков стоял на стороне нового движения; вместе с Вересаевым , его можно считать по преимуществу писателем интеллигенции в специальном значении этого слова. В последние годы Чириков перешел от боевых тем к чисто психологическим и бытовым, возвращаясь к изображению хорошо знакомой ему провинциальной жизни ("Фауст", "В лощине меж гор", "Как это случилось"). Основные свойства его таланта - ирония и наблюдательность; недостатки объясняются срочной работой в провинциальной печати. В 1902 и 1903 годах появились драматические опыты Чирикова: пьеса в 4 действиях "За славой", набросок "На дворе во флигеле", пьеса в 3 действиях "Друзья гласности". Лучше всего удался ему набросок. В последней пьесе Чириков рисует яркую картину тяжелого положения провинциальной печати. Произведения Чирикова издаются товариществом "Знание"; вышли три тома рассказов (3-м и 4-м изданиями) и книжка пьес (1903). См. "Галерея русских писателей", изданная С. Скирмунтом, и очерк П. Щеголева "Е.Н. Чириков" (в "Вестнике и Библиотеке Самообразования", 1903, № 18). П. Щ.


Чириковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чириков Евгений Николаевич | Чиркины
Чириков Григорий Сергеевич | Чирьев Сергей Иванович
Чириков Андрей Дмитриевич | Чистович Иларион Алексеевич
Чириков Алексей Ильич | Чистович Николай Яковлевич
Чирвинский Станислав Иосифович | Чистович Федор Яковлевич

Чириковы - три древних русских дворянских рода: 1) восходящий к первой половине XVII века; члены его были стольниками и воеводами. По преданию, этот род ведет начало от племянника ордынского царевича Беркая, святого Петра ростовского чудотворца (1253), потомок которого, Петр Игнатьевич Чириков, служил Дмитрию Донскому и участвовал в Куликовской битве. Род записан в VI части родословной книги Тульской губернии; герб внесен в III часть Общего Гербовника; 2) восходящий к началу XVII века и записанный в VI части родословных книг Ярославской и Рязанской губерний и 3) восходящий к концу XVII века и записанный в VI части родословной книги Псковской губернии. Есть еще несколько дворянских родов Чириковых, более позднего происхождения. В. Р-в.


Чиркины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чириковы | Чирьев Сергей Иванович
Чириков Евгений Николаевич | Чистович Иларион Алексеевич
Чириков Григорий Сергеевич | Чистович Николай Яковлевич
Чириков Андрей Дмитриевич | Чистович Федор Яковлевич
Чириков Алексей Ильич | Чистович Яков Алексеевич

Чиркины - древний дворянский род, восходящий к первой половине XVII века и записанный в VI части родословной книги Орловской губернии.


Чирьев Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чиркины | Чистович Иларион Алексеевич
Чириковы | Чистович Николай Яковлевич
Чириков Евгений Николаевич | Чистович Федор Яковлевич
Чириков Григорий Сергеевич | Чистович Яков Алексеевич
Чириков Андрей Дмитриевич | Чистой Назарий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чирьев (Сергей Иванович) - физиолог, родился в 1850 г. в городе Витебске. Первоначальное образование получил в витебской классической гимназии, одновременно с этим, в бывших при ней землемерно-таксаторских классах, за что и был награжден, помимо аттестата гимназии, званием частного землемера-таксатора. В 1868 г. перешел в Санкт-Петербургский университет, по физико-математическому факультету, в котором окончил курс в 1871 г. и оставлен для приготовления к профессорскому званию. В 1872 г. поступил в число студентов медико-хирургической академии, где был в то же время ассистентом при кафедре физиологии. В 1875 г. окончил курс медико-хирургической академии и зачислен на военно-медицинскую службу; по защите диссертации "Зависимость сердечного ритма от колебаний внутрисосудистого давления" ("Военно-Медицинский Журнал", 1876) удостоен степени доктора медицины. Затем с 1876 по 1879 гг. находился в заграничной командировке, работая в лучших физиологических лабораториях и посещая клиники нервных болезней Германии, Франции, Англии и Австрии. По возвращении Чирьев в 1880 г. был назначен клиническим профессором при Николаевском военном госпитале в Санкт-Петербурге; в следующем году получил звание приват-доцента по кафедре физиологии животных. В 1884 г. Чирьев назначен профессором по кафедре физиологии здорового человека в университете святого Владимира, где состоит и ныне в звании ординарного профессора. Кроме диссертации, Чирьев напечатал: "О координации движений животных" (СПб., 1880); "Физиология человека" (выпуск I: "Общая физиология", Киев, 1809) и ряд статей в специальных русских и иностранных журналах.

См. также статьи:
Овсянников Филипп Васильевич ;
Россия, разд. Физиология .


Чистович Иларион Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чирьев Сергей Иванович | Чистович Николай Яковлевич
Чиркины | Чистович Федор Яковлевич
Чириковы | Чистович Яков Алексеевич
Чириков Евгений Николаевич | Чистой Назарий Иванович
Чириков Григорий Сергеевич | Чистяков Иван Дорофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чистович (Иларион Алексеевич, 1828 - 1893) - писатель, сын диакона Калужской губернии. Образование получил в Санкт-Петербургской духовной академии; читал в ней сначала отечественную, церковную и гражданскую историю, а затем психологию и историю философии. В 1871 г. Чистович защитил диссертацию на степень доктора богословия: "Древнегреческий мир и христианство в отношении к вопросу о бессмертии и будущей жизни человека" (СПб., 1871). Состоял вице-директором канцелярии обер-прокурора Святейшего Синода, потом управлял контролем при Святейшем Синоде и был членом учебного при Синоде комитета. Преподавал философские науки в Императорском училище правоведения. Главный философский труд Чистовича: "Курс опытной психологии" (СПб., 1868, несколько изданий). Исторические его сочинения "История Санкт-Петербургской духовной академии" (СПб., 1857); "Санкт-Петербургская духовная академия за последние 30 лет, 1858 - 1888 годы" (СПб., 1889); "Феофан Прокопович и его время" (СПб., 1868). Во "Временнике Общества Истории и Древностей при Московском Университете" Чистович напечатал между прочим: "Процесс по делу об учреждении типографии при киевской митрополии" (1855) и "Проект издания российских летописей в 1734 г." (1856); в "Чтениях" того же общества - "Выговская раскольническая пустынь" (1859), "Материалы для биографии Бецкого" (1863) и "Иона Сальникеев" (1868); в "Дне" 1861 - 1862 гг. - "Арсений Мацеевич"; в "Православном Обозрении" - "Исправление славянской Библии перед изданием 1751 г." (1860) и "Решиловское дело" (отдельно, СПб., 1861); в "Христианском Чтении" - "История православной церкви в Финляндии" (1853), "Обозрение лютеранских и реформатских обществ в России с половины XVI до начала XVIII века" (1857) и "Неизданные проповеди Стефана Яворского" (1867); в "Страннике" - "Новгородский митрополит Иов и его переписка" (1861) и "Митрополит Амвросий Подобедов" (1860). В 1878 г. Чистович напечатал "Историю перевода Библии на русский язык" (2-е изд., СПб., 1899). Последним по времени его ученым трудом был "Очерк истории западнорусской церкви" (СПб., 1882 - 1884). После смерти Чистовича, в 1894 г. вышло в свет его сочинение "Руководящие деятели духовного просвещения в России в первой половине текущего столетия. Комиссия духовных училищ" (СПб.). Все сочинения Чистовича по истории русской церкви составлены на основании архивных первоисточников и вносят в науку много новых фактов, а отчасти и новых взглядов на более крупных церковно-исторических деятелей. См. "Памяти историка нашей академии - И.А. Чистовича" ("Церковный Вестник", 1893, № 45); Н. Б. "И.А. Чистович" ("Церковные Ведомости", 1893, № 46); "Санкт-Петербургская духовная академия за последние 30 лет" (стр. 53 - 54 и 133).

См. также статьи:
Амвросий (в миру Андрей Юшкевич) ;
Аполлос (имя духовных писателей) ;
Арсений Мацеевич ;
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Гавриил Бужинский ;
Голицын Александр Николаевич ;
Горголи Иван Савич ;
Евгений (Евфимий Болховитинов) ;
Игнатий Смола ;
Иов (в миру Иван Матвеевич Борецкий) ;
Исаакий Борискович-Чернчицкий ;
Михаил (в миру Матвей Десницкий) ;
Петр I Алексеевич Великий ;
Платон Малиновский ;
Предтеченский Андрей Иванович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Философия ;
Сильвестр (митрополит казанский) ;
Стефан Яворский (в миру Симеон) ;
Феофан Прокопович ;
Феофилакт (Лопатинский) ;
Флавиан (в миру Федор Петрович Ласкин) ;
Фотий (в миру Петр Никитич Спасский) ;
Хрисанф (в миру Владимир Николаевич Ретивец) ;
Чельцов Иван Васильевич ;
Шалфеев Петр Иванович .


Чистович Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистович Иларион Алексеевич | Чистович Федор Яковлевич
Чирьев Сергей Иванович | Чистович Яков Алексеевич
Чиркины | Чистой Назарий Иванович
Чириковы | Чистяков Иван Дорофеевич
Чириков Евгений Николаевич | Чистяков Михаил Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чистович (Николай Яковлевич) - терапевт, сын последующего, родился в 1860 г. Образование получил на естественном отделении физико-математического факультета Санкт-Петербургского университета, медицинском факультете Московского университета и в военно-медицинской академии, где окончил курс в 1884 г. и оставлен ординатором академической терапевтической клиники профессора С.П. Боткина . В 1887 г. за диссертацию "О влиянии extracti fluidi radicis Hellebori viridis на сердце и кровообращение" (СПб., и "Centralblatt f. d. medic. Wissenschafen", 1887, № 28) удостоен степени доктора медицины и в том же году командирован за границу. В Берлине изучал бактериологию у профессора Коха, в Страсбурге работал по патологической анатомии под руководством профессора Реклингаузена, в Париже работал по бактериологии и патологической анатомии в лабораториях Корниля и Мечникова в институте Пастера, занимался в клинике нервных болезней профессора Шарко. С 1890 г. приват-доцент по клинике внутренних болезней и ассистент академической терапевтической клиники профессора Л.В. Попова , где состоял до 1895 г. С 1894 по 1900 гг. состоял преподавателем общей патологии и инфекционных болезней в училище лекарских помощниц, а с 1900 по 1903 гг. читал там же лекции по инфекционным болезням. В 1895 - 1899 гг. состоял главным врачом общины сестер милосердия святого Георгия. В 1898 г. назначен экстраординарным профессором военно-медицинской академии по кафедре заразных болезней; с 1903 г. - ординарный профессор той же академии. Кроме того, с 1900 г. Чистович читает курс частной патологии и терапии в санкт-петербургском женском медицинском институте. Чистович, кроме диссертации, напечатал: "Eine neue Methode zur Erforschund der Wirkund verschiedener Agentien auf das isolirte Herz der warmblutigen Thiere" ("Centralblatt f. Physiologie", 1887); "Ueber das Wachsthum der Zottenpolypen der Harnblase" ("Virchows Archiv", том 115, 1889); "Des phenomenes de phagocytose dans les poumons" (ib., 1889); "Etudes sur la pneumonie fibrineuse"(ib., 1890); "Du nombre de globules blanes du sang dans la pneumonie" (ib., 1891); "Новейшие исследования по вопросу о лейкоцитолизе" ("Русский Архив патологии", 1896); "Epidemie de peste au vilage de Kolobovka" ("Annales da l'Inst. Pasteur", 1900).

См. также статьи:
Боткин Сергей Петрович ;
Шумлянский Александр Михайлович .


Чистович Яков Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистович Федор Яковлевич | Чистой Назарий Иванович
Чистович Николай Яковлевич | Чистяков Иван Дорофеевич
Чистович Иларион Алексеевич | Чистяков Михаил Борисович
Чирьев Сергей Иванович | Чистяков Павел Петрович
Чиркины | Чистякова София Афанасьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чистович (Яков Алексеевич, 1820 - 1885) - врач, историк русской медицины; образование получил в калужской духовной семинарии и санкт-петербургской медико-хирургической академии. По защите диссертации под заглавием: "De hepatitide" (СПб., 1848) удостоен степени доктора медицины, прикомандирован к 1-му санкт-петербургскому военно-сухопутному госпиталю и назначен помощником редактора "Военно-Медицинского Журнала" (1848 - 1857). Был назначен адъюнкт-профессором медико-хирургической академии по кафедре судебной медицины, гигиены и медицинской полиции, а в 1858 г. - помощником главного доктора санкт-петербургского военно-сухопутного госпиталя (по 1869 г.) и ординарным профессором по вышеупомянутой кафедре. В 1869 г. Чистович назначен секретарем конференции медико-хирургической академии, а в 1871 г. ее начальником (по 1875 г.) и с 1875 г. непременный член военно-медицинского ученого комитета. Чистович редактировал "Друг Здравия" и с 1864 г. "Медицинский Вестник", в котором напечатал ряд статей по истории врачебных наук. Впоследствии статьи им собраны в своих "Очерках из истории медицинских учреждений в XVIII веке" (СПб., 1870). Главнейший труд Чистовича - "История первых медицинских школ в России" (СПб., 1883), для которого собирал материалы в течение 25 лет (труд увенчан Уваровской премией). Кроме того, Чистович напечатал ряд статей в медицинских журналах, подробный перечень которых см. в книге Змеева "Русские врачи" (СПб., 1886, выпуск II) и в "Еженедельной Клинической Газете" (1885, № 30), а также ряд переводных руководств по медицине, изданных отдельно. Чистович был главным деятелем по учреждению "вспомогательной медицинской кассы".

См. также статьи:
Андреевские (И.С., С.С.) ;
Протасов Николай Александрович ;
Сорокин Иван Максимович ;
Уден Федор Карлович (Friedrich Uhden) ;
Фитингоф Иван Федорович ;
Шумлянский Павел Михайлович ;
Щепин Константин Иванович ;
Ягельский Касьян Осипович .


Чистович Федор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистович Николай Яковлевич | Чистович Яков Алексеевич
Чистович Иларион Алексеевич | Чистой Назарий Иванович
Чирьев Сергей Иванович | Чистяков Иван Дорофеевич
Чиркины | Чистяков Михаил Борисович
Чириковы | Чистяков Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чистович (Федор Яковлевич) - врач, сын предыдущего, родился в 1870 г. Среднее образование получил в 3-й санкт-петербургской гимназии. Затем изучал медицину в Императорской военно-медицинской академии, где окончил курс в 1893 г. и оставлен при академии на 3 года, специализировался по патологической анатомии и в 1895 г. защитил диссертацию на доктора медицины, в 1896 г. был командирован за границу на 2 года для дальнейшего усовершенствования и работал в Фрейбурге, Берлине и Париже. По возвращении в Санкт-Петербург, в 1899 г. был избран конференцией медицинской академии приват-доцентом патологической анатомии и гистологии. С 1900 г. преподает общую патологию в училище лекарских помощниц; с того же года состоит прозектором больницы общины святой Евгении, а с 1902 г. - избран прозектором городской Петропавловской больницы. В 1900, 1901, 1902 годах читал студентам V курса курс эпизоотологии, а в 1901 - 1902 гг. - также часть курса патологической анатомии. Главнейшие работы: "О патолого-анатомических изменениях головного мозга при азиатской холере" (СПб., диссертация, 1895); "Ueber die Heilung aseptischer traumatischer Gehirnverletzungen" ("Ziegler's Beitrage", том 23); "Etudes sur l'immunisation contre les serum d'anguilles" ("Annales de l'Institut Pasteur", 1899); "Учение о противоклеточных сыворотках" ("Известия Императорской военно-медицинской академии", 1900); "К вопросу об отрицательной химиотоксии при смертельной инфекции" ("Русский Архив Патологии", 1900 и в "Annales de l'Inst. Pasteur", 1901); "Die Verodung und hyaline Entartung der Malpighi'schen Korperchen der Nieren" ("Vichow's Archiv"), том 171, 1903).

См. также статьи:
Унгебауер Иван-Андрей (Ungebauer) .


Чистой Назарий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистович Яков Алексеевич | Чистяков Иван Дорофеевич
Чистович Федор Яковлевич | Чистяков Михаил Борисович
Чистович Николай Яковлевич | Чистяков Павел Петрович
Чистович Иларион Алексеевич | Чистякова София Афанасьевна
Чирьев Сергей Иванович | Чистяковы (М.Б., С.А.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чистой (Назарий Иванович) - думный дьяк в первой половине XVII века. По происхождению ярославский купец, Чистой сначала был дьяком смоленского воеводы (с 1631 г.), затем дьяком в посольском приказе, где, между прочим, подвергся обвинению в 1639 г. со стороны голштинских послов в утайке "запоны", стоящей 3000 ефимков, которую они дали ему в виде заклада за обещание его устроить дело о персидской торговле. Есть известие, что Чистой при царе Алексее Михайловиче пользовался, несмотря на свое известное корыстолюбие, самым сильным влиянием после Морозова , особенно с назначением его думным дьяком приказа Новгородской чети. Он был растерзан народом во время бунта в Москве в 1648 г. В. Р-в.

См. также статьи:
Алексей Михайлович .


Чистяков Иван Дорофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистой Назарий Иванович | Чистяков Михаил Борисович
Чистович Яков Алексеевич | Чистяков Павел Петрович
Чистович Федор Яковлевич | Чистякова София Афанасьевна
Чистович Николай Яковлевич | Чистяковы (М.Б., С.А.)
Чистович Иларион Алексеевич | Чихачев

Чистяков (Иван Дорофеевич) - профессор ботаники в Московском университете, родился в 1843 г. на Кавказе, учился в симбирской гимназии, потом в Московском университете; в 1870 г. был приглашен преподавателем анатомии и физиологии растений в Московский университет. В 1871 г. защищал магистерскую диссертацию "Об органогенезисе маковых", через некоторое время докторскую диссертацию "История развития спорангиев и спор у высших тайнобрачных, пыльников и пыльцы у явнобразных". Умер в 1876 г. Из работ, кроме названных, следует отметить следующие: "Beitrage zur Entwickelungsgeschichte der Cuticula"; "Versuch einer vergleichend - anatomischen Untersuchung des Stengels einiger Lemnaceen"; "Materiaux pour servir a l'histoire de la cellule vegetale"; "Beitrage zur Physiologie der Pflanzenzelle" и другие. С. Р.


Чистяков Михаил Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистяков Иван Дорофеевич | Чистяков Павел Петрович
Чистой Назарий Иванович | Чистякова София Афанасьевна
Чистович Яков Алексеевич | Чистяковы (М.Б., С.А.)
Чистович Федор Яковлевич | Чихачев
Чистович Николай Яковлевич | Чихачев Николай Матвеевич

Чистяков Михаил Борисович - см. в статье Чистяковы (М.Б., С.А.) .


Чистякова София Афанасьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистяков Павел Петрович | Чистяковы (М.Б., С.А.)
Чистяков Михаил Борисович | Чихачев
Чистяков Иван Дорофеевич | Чихачев Николай Матвеевич
Чистой Назарий Иванович | Чихачев Петр Александрович
Чистович Яков Алексеевич | Чихачев Платон Александрович

Чистякова София Афанасьевна - см. в статье Чистяковы (М.Б., С.А.) .


Чистяков Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистяков Михаил Борисович | Чистякова София Афанасьевна
Чистяков Иван Дорофеевич | Чистяковы (М.Б., С.А.)
Чистой Назарий Иванович | Чихачев
Чистович Яков Алексеевич | Чихачев Николай Матвеевич
Чистович Федор Яковлевич | Чихачев Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чистяков (Павел Петрович) - исторический живописец, жанрист и портретист, родился в Тверской губернии в 1832 г. Первоначальное образование получил в бежецком уездном училище. Своим развитием в немалой степени обязан отцу, человеку хотя и простого происхождения, но понимавшему всю важность просвещения. В 1849 г. поступил в ученики Императорской Академии Художеств, в которой ближайшим его наставником был профессор П.В. Басин . Получив в академии все установленные серебряные медали за классные рисунки и этюды с натуры (две малые, в 1854 и 1855 годах, и две большие в 1857 и 1858 годах), выступил конкурентом на малую золотую медаль и приобрел ее в 1860 г. исполненною по программе картиною "Патриарх Гермоген в темнице". В следующем затем году окончил курс академии с званием художника XIV класса, с большою золотою медалью, полученною за написанную также по программе картину "Великая княгиня Софья Витовтовна на свадьбе великого князя Василия Темного" (находится в музее академии) и с правом на поездку в чужие края в качестве пенсионера академии. Прежде чем отправиться в эту поездку, некоторое время был преподавателем в санкт-петербургской рисовальной школе для приходящих. Покинул Россию в 1863 г. и, посетив некоторые города Германии, работал в Париже и Риме. По возвращении своем в Петербург в 1870 г., за написанные за границей картины "Римский нищий", "Голова чучарки" и "Француз, собирающийся на публичный бал", признан академиком. После этого, посвятив себя главным образом преподавательской деятельности, очень редко являлся пред публикой со своими новыми произведениями, из которых важнейшим надо признать "Старого боярина" (1876, находится в Третьяковской галерее, в Москве). В 1872 г. получил в академии должность адъюнкт-профессора, а по преобразовании этого учреждения в 1892 г. назначен членом академического совета, профессором высшего художественного училища и заведующим мозаичною мастерскою. А. С-в.

См. также статьи:
Борисов-Мусатов Виктор Эльпидифорович ;
Врубель Михаил Александрович ;
Поленова Елена Дмитриевна ;
Россия, разд. Архитектура, живопись и гравирование ;
Серов Валентин Александрович .


Чихачев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистяковы (М.Б., С.А.) | Чихачев Николай Матвеевич
Чистякова София Афанасьевна | Чихачев Петр Александрович
Чистяков Павел Петрович | Чихачев Платон Александрович
Чистяков Михаил Борисович | Чихачевы
Чистяков Иван Дорофеевич | Чичагов Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чихачев - гонец и воевода Ивана Васильевича Грозного . Послан был Грозным во время войны с шведами в Швецию с предложением мира. Шведы требовали, чтобы он отдал грамоту им, опасаясь, что грамота написана в неподобающих выражениях, но Чихачев, несмотря на побои и угрозы зарубить его топором, не хотел отдать ее иначе, как в руки короля, как ему было приказано, чего и достиг. В 1580 г. был воеводой в городе Падисе возле Ревеля; осажденный шведами, он не сдавался, несмотря на то что 13 недель люди не видели хлеба, ели всякую гадость, а некоторые отведали даже человеческого мяса; город был взят только приступом. В 1620 г. он вздумал местничаться с князем Шаховским, но по незнатности своей проиграл дело. Бояре приговорили бить его кнутом, но дьяк Томило-Луговской заявил: "долго ждать" и стал бить Чихачева палкой с одной стороны, а И.Н. Романов - с другой.

Назад Вперед


Чихачев Николай Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чихачев | Чихачев Петр Александрович
Чистяковы (М.Б., С.А.) | Чихачев Платон Александрович
Чистякова София Афанасьевна | Чихачевы
Чистяков Павел Петрович | Чичагов Василий Яковлевич
Чистяков Михаил Борисович | Чичагов Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чихачев (Николай Матвеевич) - генерал-адъютант, адмирал. Родился в 1830 г., образование получил в морском кадетском корпусе; в 1853 - 1859 годах служил в сибирской флотилии, в 1860 г. назначен командиром парового фрегата "Светлана" и адъютантом к великому князю генерал-адмиралу Константину Николаевичу . Будучи директором-распорядителем русского общества пароходства и торговли, значительно содействовал развитию этого предприятия. Во время русско-турецкой войны 1877 - 1878 годов Чихачев был деятельным участником операций русской флотилии в устьях Дуная. В 1884 г. назначен начальником главного морского штаба. С 1888 по 1895 гг. управлял морским министерством. В настоящее время состоит председателем департамента промышленности, наук и торговли государственного совета.

См. также статьи:
Витте Сергей Юлиевич .


Чихачев Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чихачев Николай Матвеевич | Чихачев Платон Александрович
Чихачев | Чихачевы
Чистяковы (М.Б., С.А.) | Чичагов Василий Яковлевич
Чистякова София Афанасьевна | Чичагов Михаил Николаевич
Чистяков Павел Петрович | Чичагов Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чихачев (Петр Александрович, 1808 - 1890) - географ-путешественник и геолог, известный своими исследованиями Алтая и Малой Азии. Получив домашнее образование в Царском Селе, под руководством лицейских профессоров, Чихачев закончил его за границей, слушая лекции Наумана, Брейтгаупта, Либиха, Л. фон-Буха, Г. Розе и других знаменитых геологов и минералогов того времени, а затем работал в Париже у Эли де Бомона. Не готовясь к научной карьере и не будучи профессиональным ученым, Чихачев, обладая хорошими денежными средствами и блестящей научной подготовкой, мог всецело отдаться рано обнаружившемуся в нем влечению к научным путешествиям и исследованиям, давшим весьма важные научные результаты, благодаря наблюдательности их автора и прекрасной тщательной обработке собранного во время путешествий научного материала, к которой Чихачев имел возможность привлечь выдающихся специалистов по разным отраслям знания. Получив за границей научное образование, печатая все свои научные труды на французском или немецком языках и проведя за границей (по преимуществу в Париже) большую часть своей жизни, Чихачев не может считаться русским ученым, но русская наука обязана ему весьма важным трудом по геологии и географии Алтая, не утратившим своего значения до настоящего времени, хотя прошло более половины столетия с его появления. Самостоятельная научная деятельность Чихачева началась в 1841 г., когда он опубликовал геологическое описание горы Monte Gargano в Южной Италии и окрестностях города Ниццы. В 1842 г. им издано геологическое описание южных провинций Неаполитанского королевства и в этом же году он предпринял большое путешествие на Алтай. Уже в 1845 г. им издан объемистый труд об Алтае, озаглавленный: "Voyage scientifique dans l'Altai Oriental et les parties adjiointes de la frontiere de Chine" и представляющий отчет о путешествии и результаты разработки собранного материала, в которой приняли участие Эли де Бомон, Вернейль, Гепперт, что придало труду особенную ценность. Закончив этот громадный труд, Чихачев вскоре приступил к всестороннему исследованию Малой Азии, которому посвятил последующие 20 лет своей жизни. Получив после алтайского путешествия место атташе русского посольства в Константинополе, он воспользовался 2-летним пребыванием там для изучения турецкого языка, а затем, оставив службу, предпринял в течение 1847 - 1863 гг. ряд путешествий по Малой Азии, во время которых им произведены разносторонние научные наблюдения и собраны богатые коллекции: геологические, ботанические, зоологические, палеонтологические и археологические. Результаты путешествия опубликованы Чихачевым в громадном 8-томном труде: "Asie Mineur", выходившем с 1853 по 1869 гг. Труд этот, обнимающий географию, геологию, климатологию, зоологию, ботанику и палеонтологию Малой Азии, представляет классическую работу, исполненную Чихачевым при сотрудничестве многочисленных специалистов по разным отраслям естествознания. После окончания этого труда Чихачев не предпринимал больших путешествий, достигнув уже пределов старости, но не прекращал научных занятий. Еще в 1878 г., в возрасте 71 года, посетил Внутренний Алжир и Тунис и в 1880 г. опубликовал описание своего путешествия под заглавием: "Espagne, Algerie et Tunisie". В 1890 г. вышел в Париже сборник его популярно-научных статей разнообразного содержания, под заглавием: "Etudes de Geographie et d'Histoire naturelle". Статьи эти представляют отрывки из задуманного Чихачевым крупного научного труда "О пустынях земного шара", который он не успел закончить, скончавшись в 1890 г. от воспаления легких. Помимо географических и естественно-исторических работ, Чихачев напечатал ряд политических статей по восточному вопросу. В поощрение путешественников по Азии Чихачев оставил, по завещанию, Парижской Академии Наук капитал в 100 тысяч франков. Биография Чихачева, составленная Стебницким, и список его ученых трудов помещены в XXVII том "Известий Императорского Русского Географического Общества". Б. П.

См. также статьи:
Россия, разд. Геология .


Чихачев Платон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чихачев Петр Александрович | Чихачевы
Чихачев Николай Матвеевич | Чичагов Василий Яковлевич
Чихачев | Чичагов Михаил Николаевич
Чистяковы (М.Б., С.А.) | Чичагов Павел Васильевич
Чистякова София Афанасьевна | Чичагова Мария Николаевна

Чихачев (Платон Александрович, 1812 - 1892) - русский путешественник и ученый, брат предыдущего. Участвовал в войнах против Турции и Польши в 1828, 1829 и 1831 годах. Совершил трехлетнее путешествие по Северной и Южной Америке, посетил Испанию и Алжир, объездил Среднюю Азию. В 1855 г. Чихачев, в качестве волонтера, находился в рядах защитников Севастополя. Напечатал: "Об озерах и пароходстве Соединенных Штатов" и "О Буэнос-Айресских пампах" ("Отечественные Записки" 1840-х годов); "О прогулке с пластунами в Байдарскую долину" ("Русская Беседа"); "Калифорния и Уссурийский край" ("Вестник Европы", 1889). Ср. "Известия Императорского Русского Географического Общества" (1892, автобиография).


Чихачевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чихачев Платон Александрович | Чичагов Василий Яковлевич
Чихачев Петр Александрович | Чичагов Михаил Николаевич
Чихачев Николай Матвеевич | Чичагов Павел Васильевич
Чихачев | Чичагова Мария Николаевна
Чистяковы (М.Б., С.А.) | Чичаговы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чихачевы - два старинных русских дворянских рода: первый, происходящий от Даниила Чихачева, жившего в конце XV и начале XVI века, записан в VI часть родословных книг Псковской и Воронежской губернии. Герб внесен в IX часть Общего Гербовника. По всей вероятности, в тому же роду принадлежат и две ветви дворян Чихачевых, восходящие к первой половине XVII века и записанные в VI части родословных книг: первая - Владимирской губернии, вторая - Ярославской и Вологодской губерний. Второй род Чихачевых, восходящий к началу XVII века, записан в VI части родословных книг губерний Московской, Пензенской и Тамбовской; герб внесен во II часть Общего Гербовника. Есть несколько дворянских родов Чихачевых, более позднего происхождения.

См. также статьи:
Кони Анатолий Федорович .


Чичагова Мария Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чичагов Павел Васильевич | Чичаговы
Чичагов Михаил Николаевич | Чичерин Борис Николаевич
Чичагов Василий Яковлевич | Чичерин Денис Иванович
Чихачевы | Чичерины
Чихачев Платон Александрович | Чмырев Николай Андреевич

Чичагова (Мария Николаевна, 1819 - 1894), рожденная Зварковская, жена генерал-майора, бывшего воинского начальника в Калуге - писательница и музыкантша. Кроме статей и корреспонденций в разных изданиях 1850-х - 1860-х годов, написала, со слов Шамиля , его жен и детей, биографию и характеристику этого героя Кавказа, под заглавием "Шамиль на Кавказе и в России", единственное по полноте и верности фактов сочинение. Будучи любимейшей ученицей Гензельта, основала в Петербурге музыкальный "Кружок Гензелисток". П. В. Б.


Чичагов Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чихачевы | Чичагов Михаил Николаевич
Чихачев Платон Александрович | Чичагов Павел Васильевич
Чихачев Петр Александрович | Чичагова Мария Николаевна
Чихачев Николай Матвеевич | Чичаговы
Чихачев | Чичерин Борис Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чичагов (Василий Яковлевич, 1726 - 1801) - адмирал. По окончании обучении в Англии, Чичагов поступил в морскую службу в 1742 г.; назначенный в 1764 г. помощником главного командира Архангельского порта, он дважды (1765 и 1766) ездил с тремя кораблями из Колы в "секретную экспедицию" для отыскании "морского прохода Северным океаном в Камчатку", но из-за льдов мог достичь только 80°21' северной широты. Впоследствии был главным командиром портов Архангельского, Ревельского и Кронштадтского. По смерти адмирала Грейга, Екатерина II поручила Чичагову главное начальство над флотом в войне со шведами (1789 - 1790), и он одержал три блестящих победы над более сильным неприятельским флотом - близ острова Эланда, на Ревельском рейде и близ Выборга, - взял в плен множество кораблей, фрегатов и других судов, более 5000 солдат и до 200 офицеров с контр-адмиралом во главе. Это принудило Густава III к скорейшему заключению мира. В. Р-в.

См. также статьи:
Россия, разд. География ;
Тормасов Александр Петрович ;
Чичагов Павел Васильевич ;
Чичаговы ;
Шельтинг Алексей Елизарович ;
Шишков Александр Семенович ;
Шубин Федот Иванович .


Чичагов Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чичагов Василий Яковлевич | Чичагов Павел Васильевич
Чихачевы | Чичагова Мария Николаевна
Чихачев Платон Александрович | Чичаговы
Чихачев Петр Александрович | Чичерин Борис Николаевич
Чихачев Николай Матвеевич | Чичерин Денис Иванович

Чичагов (Михаил Николаевич, 1837 - 1889) - архитектор, получил общее образование в училище при московской реформатской церкви, а специальное - в бывшем архитектурном училище при московской дворцовой конторе. По окончании курса в этом заведении поступил на службу в дворцовое ведомство, а потом состоял архитектором при московской городской управе. Но служебная его деятельность была непродолжительна: желая усовершенствоваться в своем искусстве, он, по выходе в отставку, сделал поездку в чужие края для изучения тамошних памятников зодчества и, по возвращении своем в Москву, посвятил себя проектированию и возведению различных общественных и частных построек, которые вскоре доставили ему известность архитектора, обладающего основательными техническими познаниями, изящным вкусом и большой опытностью. Сверх многих богатых частных домов, по его проектам построены в Москве Бахрушинская больница и театр Корша , превращены в театры дома Лианозова, бывший Бронникова, и Гинсбурга, бывший Малкиеля, наделены новыми фасадами гостиница Эрмитаж и Охотничий клуб. Деятельность Чичагова не ограничивалась одной Москвой; по его проектам построено несколько зданий и в провинции, между прочим театры в Воронеже и Самаре. К числу его произведений принадлежит также православная церковь в Праге.


Чичагов Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чичагов Михаил Николаевич | Чичагова Мария Николаевна
Чичагов Василий Яковлевич | Чичаговы
Чихачевы | Чичерин Борис Николаевич
Чихачев Платон Александрович | Чичерин Денис Иванович
Чихачев Петр Александрович | Чичерины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чичагов (Павел Васильевич, 1765 - 1849) - адмирал, сын Василия Яковлевича Чичагова . Четырнадцати лет от роду записанный в военную службу, Чичагов побывал с эскадрой отца в Средиземном море, а затем принимал участие в сражениях против шведов. В 1792 - 1793 гг., в сопровождении своего учителя, известного в то время математика Гурьева , проживал в Англии, обучаясь английскому языку и практически знакомясь с морским делом. С воцарением императора Павла , поставившего во главе флота Кушелева, бывшего незадолго перед тем мичманом у Василия Яковлевича Чичагова, Чичагов стал помышлять о выходе в отставку, которую и ускорил Кушелев, оклеветав его перед императором в нежелании служить по указанию последнего. Павел немедленно лишил Чичагова мундира и орденов и велел посадить в Петропавловскую крепость, в отделение государственной тюрьмы. Навестив Чичагова в тюрьме, император нашел помещение его слишком чистым и светлым и приказал перевести в каземат. В июле 1799 г. Павел I освободил его и встретил словами: "позабудем, что произошло, и останемся друзьями". Вслед за этим Чичагов был послан в Ревель для принятия начальства над эскадрой, отправлявшейся в Англию, и затем ему была поручена защита Кронштадта. Александр I приблизил к себе Чичагова, сделал его морским министром и членом государственного совета и комитета министров, а по оставлении им поста министра оставил при своей особе, в звании постоянно дежурного генерал-адъютанта. Это создало Чичагову многих врагов и завистников, особенно когда он стал горячо поддерживать мысль Александра I об освобождении крестьян. Время управления его морским министерством ознаменовано широкими преобразованиями и улучшениями в русском флоте. В 1811 г. император назначил Чичагова главнокомандующим Молдавией, Валахией и Черноморским флотом, а в следующем году поручил ему преследование отступавших войск Наполеона I, которые, вследствие некоторой медлительности преследовавших, успели благополучно переправиться через Березину. Это послужило поводом к обвинению Чичагова чуть ли не в измене и со стороны современников, и со стороны многих историков отечественной войны. В 1814 г. он уехал в бессрочный отпуск за границу и оттуда более в Россию не возвращался, прожив все время в Италии и Франции; за 14 лет до смерти он ослеп и жил у своей младшей дочери, графини Екатерины дю Бузе. С 1816 г. Чичагов стал писать свои "Записки", то на итальянском, то на французском и английском языках, начав их с года рождения своего отца (1726) и доведя до 1834 г., когда ослеп. В них он сообщает много ценного исторического материала для эпохи царствования Екатерины II, Павла I и Александра Благословенного, делает меткие характеристики главнейших государственных деятелей и приводит множество подробностей, основанных на неизвестных дотоле документах и письмах. Пока напечатана Л.М. Чичаговым только часть "Записок", под заглавием: "Записки адмирала Чичагова, заключающие то, что он видел и что, по его мнению, знал" (в "Русской Старине", за 1886 г. тома 50, 51 и 52, за 1887 г. том 55 и за 1888 г. тома 58, 59 и 60). Ранее отдельно был издан первый выпуск "Архива адмирала П.В. Чичагова" (СПб., 1885). "Записки" Чичагова сохранила и приводила в порядок названная выше дочь Чичагова, супруг которой, воспользовавшись несколькими отрывками их, напечатал в 1858 г. наделавшую много шуму брошюру: "Memoires de l'amiral Tehitchagoff", где Чичагов выставляется хулителем России. Очистить своего отца от этой клеветы ей удалось только судом. Несколько писем к Чичагову императора Александра I напечатано в "Русской Старине" (1902, № 2). По признанию многих современников, Чичагов был умный и блестяще образованный человек, честный и "прямого характера"; к "придворным знатным льстецам относился с большим невниманием, а к иным - даже с пренебрежением"; с низшими и подчиненными был приветлив. - См. И. Глебов "Павел I и Чичагов" ("Исторический Вестник", 1883, № 1); А. Попов "Отечественная война" ("Русская Старина", 1877, том XX); Л.М. Чичагов "Павел Васильевич Чичагов" ("Русская Старина", 1886, № 5). В. Р-в.

См. также статьи:
Аргамаков Иван Андреевич ;
Воронцовы (древний русский дворянский род) ;
Круз Александр Иванович ;
Мордвинов Николай Семенович ;
Россия, разд. Славистика ;
Чернышев Александр Иванович ;
Чичаговы .


Чичаговы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чичагова Мария Николаевна | Чичерин Борис Николаевич
Чичагов Павел Васильевич | Чичерин Денис Иванович
Чичагов Михаил Николаевич | Чичерины
Чичагов Василий Яковлевич | Чмырев Николай Андреевич
Чихачевы | Чмыховы

Чичаговы - старинный русский дворянский род, восходящий к XVI веку. Никифор Петрович Чичагов, сотрудник Сперанского , занимался отечественной историей и оставил многочисленные рукописи. Яков Матвеевич был "военачальником" и участником целого ряда сражений в Великую Северную войну. О сыне его Василии и внуке Павле см. выше. Герб этого рода внесен в VI часть Общего Гербовника. Другой древний дворянский род Чичаговых, ведущий начало с половины XVII века, записан в VI часть родословной книги Смоленской губернии. Есть еще несколько дворянских родов Чичаговых, более позднего происхождения. В. Р-в.


Чичерин Борис Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чичаговы | Чичерин Денис Иванович
Чичагова Мария Николаевна | Чичерины
Чичагов Павел Васильевич | Чмырев Николай Андреевич
Чичагов Михаил Николаевич | Чмыховы
Чичагов Василий Яковлевич | Чолак-Сурхай-Хан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чичерин (Борис Николаевич) - известный юрист и философ. Родился в Тамбове в 1828 г.; до 1868 г. был профессором государственного права в Московском университете, в 1882 - 1883 гг. - московским городским головой; по выходе в отставку живет в своем имении (село Караул, Кирсановского уезда Тамбовской губернии); принимает деятельное и плодотворное участие в работах тамбовского земства. Чичерин - один из наиболее выдающихся представителей не только русской, но и общеевропейской мысли. Нижеследующее изложение учений Чичерина о праве и государстве сделано (по возможности, везде собственными словами Чичерина) на основании его работ: "Областные учреждения России в XVII веке" (1857); "Опыты по истории русского права" (1859); "Очерки Англии и Франции" (1859); "Несколько современных вопросов" (1861); "О народном представительстве" (1899); "История политических учений" (5 томов); "Собственность и государство" (2 тома, 1882 - 1883); "Философия права" (1901); "Курс государственной науки" (3 тома, 1894, 1896, 1898); "Вопросы политики" (1903). Общество состоит из лиц, а потому лицо, естественно, составляет первый предмет исследования. В физическом организме мы можем изучать строение и функции целого, независимо от тех клеточек, из которых оно слагается; но в обществе устройство и деятельность целого определяется разумом и волей тех единиц, которые входят в его состав. В человеческих обществах главными определяющими факторами жизни и развития являются не слепые инстинкты, а разум и воля, которые по существу своему принадлежат не безличному целому, а отдельным особям. Не общество, а лица думают, чувствуют и хотят; поэтому от них все исходит и к ним все возвращается. Таким образом личность составляет краеугольный камень всего общественного здания; не зная природы и свойств человеческой личности, мы ничего не поймем в общественных отношениях. Общественные науки обращают внимание главным образом на духовную сторону человека, на его духовный мир, источником которого служат разум и воля: этими высшими способностями человек вступает во взаимодействие с себе подобными и на истекающих отсюда отношениях строится общежитие. Разум дает человеку возможность познавать общие начала и законы и носить в себе сознание абсолютного. Из этой способности вытекает, как необходимое логическое следствие, внутренняя свобода человека: он не связан никакими частными побуждениями, так как каждому такому побуждению может противопоставить не только бесконечное множество других побуждений, но и безусловно общий закон, господствующий над всеми. Напрасно противники свободы воли ссылаются на зависимость воли от мотивов: из того, что воля определяется мотивами, отнюдь не следует, что она не свободна. Детерминисты утверждают, что выбор между различными мотивами руководится в свою очередь каким-нибудь мотивом. Но мотив для выбора, между различными мотивами - совсем не то, что первоначальный мотив: один есть частное определение, другой - общее, один - непосредственное, другой - рефлектированное. Чтобы выбирать между различными мотивами, надобно от них отрешиться и над ними возвыситься. Когда говорят, что действия человека определяются его характером, то вопрос переносится на совершенно иную почву. Тут уже не спрашивается, действует ли всегда роковым образом сильнейший мотив, а действует ли характер столь же роковым образом, как физические силы? Сами эмпирики признают, что наш характер зависит от нашей воли: мы можем, употребляя соответствующие средства, совершенствовать свой характер. Существует теория, по которой истинная свобода есть только свобода нравственная и только с этой стороны человек заслуживает уважения; произвольный выбор между влечениями есть зло, и поэтому здесь человек подлежит принуждению: истинная свобода есть свобода добра, а не свобода зла. Эта теория, под предлогом уважения к свободе, отрицает свободу в самом ее корне. Свобода имеет две стороны: отрицательную и положительную. С отрицательной стороны она состоит в независимости от всяких чуждых ей определений - а следовательно, не только от чувственных влечений, но еще более от чужой воли. С положительной стороны свобода состоит в возможности определяться к действию по собственному побуждению, а не по внешнему ведению. Вот почему произвольный выбор действий составляет существенную и необходимую ее принадлежность, без которой она лишается важнейшего своего элемента. Нравственная свобода перестает быть свободой, как скоро у нее отнимается произвол, то есть возможность противоположного решения; свобода добра неизбежно сопряжена со свободой зла, одна без другой не существует. Личность, как прекрасно доказал Кант, сама по себе есть цель и не может быть употребляема как средство для посторонних ей целей. Из требования внутренней свободы неизбежно вытекает, как логическое его последствие, требование свободы внешней. Но тут мы встречаемся с серьезным вопросом о границах этой свободы, и он приводит нас к вопросу о праве. Человек есть существо общежительное и только в обществе может развивать все свои силы и способности. Каким же образом возможно общежитие, если каждая личность обладает свободой и стремится расширить границы проявления этой свободы? Является необходимость определить, что принадлежит каждому, разграничить области свободы, так, чтобы свобода одного не мешала бы свободе остальных, чтобы сильнейший не превратил бы других в орудия для осуществления посторонних им целей, чтобы каждая личность могла свободно развиваться и чтобы были установлены твердые правила для разрешения неизбежных при совместном существовании споров. Таково происхождение права. Оно возникает уже на первоначальных ступенях человеческого общежития и идет, разрастаясь и осложняясь, до самых высших. Право есть взаимное ограничение свободы под общим законом и составляет неотъемлемую принадлежность всех человеческих обществ. Слово "право" принимается в двояком значении: субъективном и объективном. Субъективное право есть законная свобода что-либо делать или требовать; объективное право есть самый закон, определяющий свободу и установляющий права и обязанности людей. Оба значения связаны неразрывно, ибо свобода только тогда становится правом, когда она освящена законом, закон же имеет в виду признание и определение свободы. Основное значение имеет, однако, субъективное право: источник права не в законе, а в свободе. Право есть начало самостоятельное и поэтому в нем нельзя видеть лишь низшую ступень нравственности: такое воззрение отводит праву подчиненное значение и делает его слугой нравственности, что ведет в конце концов к самым ужасным последствиям, совершенно уничтожающим свободу, а именно к насильственному, принудительному осуществлению нравственных начал. А так как принудительная нравственность есть безнравственность, то признание права принудительной частью нравственности есть, очевидно, contradictio in adjecto: этой теорией освящались самые вопиющие насилия над личностью.
Взаимное отношение права и нравственности. Право определяет внешние отношения воль, нравственность - внутренние; право устанавливает правила для внешних действий, касаясь внутренних мотивов лишь настолько, насколько они выражаются в первых; право есть начало формальное - нравственность устанавливает внутренний распорядок человеческой души и касается внешних действий лишь настолько, насколько в них выражается этот внутренний мир. Обе области восполняют друг друга. Внутренняя свобода регулируется нравственностью. Область принуждения начинается лишь там, где действует право, регулирующее внешнюю свободу. Принуждение можно употреблять только во имя чужой свободы: пока человек не нарушает чужой свободы, не вторгается в сферу чужой свободы, принуждение не может иметь места. Нравственный закон имеет значение ограничительное: человеку дозволяется удовлетворять своим потребностям лишь настолько, насколько это не противоречит нравственному закону. Границы здесь теснее, нежели в юридической области. Нравственность ограничивает пользование правом: она налагает на человека обязанность воздерживаться от такого употребления права, которое противоречит нравственному закону. Юридический закон признает за человеком право собственности; как он им пользуется - хорошо или дурно, нравственно или безнравственно, в это юридический закон не входит. Нравственный же закон воспрещает человеку обращать свою собственность на безнравственные цели или делать из нее такое употребление, которое противоречит нравственным требованиям. Юридической закон признает за кредитором право взыскивать долг со всякого должника, не входя в рассмотрение его имущественного положения; нравственный закон воспрещает взыскивать долг с бедняка, который может быть повергнут этим в нищету. Нравственный закон идет еще дальше: он налагает на человека и положительные обязанности; он требует, чтобы человек помогал ближним. Это выходит из пределов всяких юридических обязательств, а потому такому требованию не соответствует никакое право. Высшая связь между областями внутренней и внешней свободы выражается в тех органических союзах, членом которых является человек. Во имя нравственного закона человек подчиняется общественному началу, как высшему выражению духовной связи людей, и в этом отношении он имеет обязанности. С другой стороны, как свободное лицо, он пользуется правами. Свобода является здесь как свобода общественная, определяющая отношение членов к тому целому, к которому они принадлежат, их законное подчинение и долю участия в общих решениях. Но эта новая сфера свободы не уничтожает предыдущих: она только восполняет их, возводя к высшему единству. Как объяснить, однако, столь часто встречающееся в истории и жизни отрицание свободы? Это противоречие разрешается законом развития. Сущность развития состоит в постепенном осуществлении внутренней природы развивающегося существа. Истинная природа духа познается не на низших, а на высших ступенях развития, но начала, господствующие на высших ступенях, развиваются постепенно и в зачатке находятся уже в первоначальных формах человеческого общежития. Вообще без глубокого знакомства с философией нельзя разрешить основных вопросов науки права. Печальными примерами в этом отношении могут служить различные современные теории права (теории интереса, силы, жизненных условий и другие), а также учения социалистов, совершенно поглощающих личность в обществе и низводящих человека на степень простого сродства для общественных целей. Борьба против индивидуализма есть борьба против свободы - а именно такую борьбу ведут социалисты, забывая, что личность с ее свободой есть движущая сила истории, краеугольный камень всего общественного здания, источник общественной жизни. Классическая школа политической экономии, совершенно согласно с общими правилами методологии, выделила область экономических явлений для самостоятельного изучения и нашла, что эта область управляется присущими ей законами, важнейшие из которых - личный интерес и стремление достигнуть наилучших результатов с наименьшими затратами. Внесение в науку политической экономии нравственных и иных начал, как это делают многие современные ученые, совершенно запутывает и затемняет дело. Из того, что существует взаимодействие между всеми сторонами общественной жизни, следует лишь, что необходим в конце концов их синтез; но для этого требуется прежде всего разложить явления на части и изучить каждую сторону отдельно в самостоятельных науках. Так поступают все науки, имеющие какое-нибудь притязание на точность: математика изучает свои специальные отношения, физика свою область явлений, химия - свою, хотя в реальной жизни природы одни явления постоянно смешиваются и переплетаются с другими. Нравственная и экономическая точки зрения отнюдь не тождественны; известная деятельность может быть в высшей степени нравственной и вовсе невыгодной в промышленном отношении, и наоборот. Каждая отрасль человеческой деятельности имеет свое начало, которое составляет в ней движущую силу или жизненный элементы в религии - стремление к единению с Божеством, в науке - любовь к истине, в искусстве - чувство красоты, в политической жизни - желание общего блага, наконец, в промышленной области - стремление к хозяйственной выгоде, то есть личный интерес. Приобретенное уже имущество можно употребить на какие угодно цели, но прежде всего его надобно приобрести; приобретает же не тот, кто ставить себе задачей не получить никакой выгоды, а именно тот, кто имеет в виду получить выгоду. Когда политическую экономию обвиняют в эгоизме, то хотят словом прикрыть скудость понятий. В действительности, эгоизм и личный интерес вовсе не тождественны. Ничто так не содействует успехам промышленности, как уважение к праву и соблюдение нравственных начал. Нравственный закон и здесь имеет огромное значение, но экономический быт, как самостоятельная область человеческой деятельности, имеет собственные, присущие ему законы, и о замене экономических побуждений нравственными не может быть и речи. Высшая задача человеческой жизни состоит не в замене одних начал другими, а в их соглашении, в той гармонии всех жизненных элементов, которая составляет верховный идеал человеческого развития. Это соглашение достигается тем, что в общем порядке человеческой жизни каждый элемент получает принадлежащее ему место и действует не переступая своих границ, но и не теряя своей самостоятельности. Судьей той меры, которая полагается каждому при свободной деятельности, может быть только само свободное лицо. Принудительная нравственность, приложенная к экономической деятельности, ведет не к обогащению, а к разорению; поэтому коммунизм, как начало экономического быта, никогда не мог и не может осуществиться, оставаясь мечтой утопистов. - Отрицание индивидуализма приводит социалистов к таким требованиям, как передача всего производства и распределения в руки государства, то есть самого плохого хозяина, какого только можно придумать. К той же категории заблуждений относятся обвинения, предъявляемые социалистами к капиталу, далее неправильная постановка, а потому и разрешение рабочего вопроса и наконец возбуждение в рабочей массе низших страстей, направленное к разрушению существующего экономического и общественного строя. - Несостоятельны и учения, видящие в собственности лишь историческую категорию вместо того, чтобы рассматривать ее как необходимое проявление свободы, вытекающее из природы человека. Злоупотребления правом собственности, на которые так любят ссылаться, ничего не доказывают: как указано выше, свобода добра необходимо связана со свободой зла. Видеть в праве злоупотреблять собственностью (jus utendi et abutendi) нечто чудовищное, как делает, например, Прудон, значит опять смешивать нравственные начала с юридическими. Где нет права злоупотреблять, там нет и свободы, ибо тогда человек действует не по своему усмотрению, а по чужой указке. Полнота права собственности не всегда является таковой в действительности. Право собственности есть юридическое начало, из которого истекает и к которому возвращается всякое вещное право; но, осуществляясь в общежитии, оно подвергается многообразным ограничениям и видоизменениям. Однако все эти ограничения отнюдь не доказывают того, чего хотят социалисты, то есть, что право собственности есть в конце концов государственное, а не частное право. Право собственности есть коренное юридическое начало, вытекающее из человеческой свободы и установляющее полновластие лица над вещью. Это начало всегда составляет правило и норму, к которой все окончательно приводится; ограничения его оправдываются только как исключение. Вторжение государства в область собственности и стеснение права хозяина распоряжаться своим имуществом всегда является злом, которое, по возможности, должно быть устранено. Посягательство же со стороны государства на право собственности, иначе как в случае нужды и за справедливое вознаграждение, всегда есть насилие и неправда. А так как идеалом человеческого общежития может быть только расширение, а не подавление свободы, то в будущем мы можем ожидать не стеснения, а напротив, утверждения права собственности, как и вообще всех личных прав. Из свободы, как источника права, вытекает безусловная правильность теории договора, как выражения свободы, как соглашения воль контрагентов. Как собственность есть явление свободы в отношении к физическому миру, так договор есть явление свободы в отношении к другим людям. Социалисты и здесь обнаруживают путаницу понятий, говоря, что во многих случаях свобода при договорах бывает мнимая, и утверждая, что обязательная сила договоров определяется не формой их, а содержанием. Это значило бы вступить в область чистого произвола, допустить вмешательство власти во все частные отношения, сделать ее опекуном всех и каждого. Столь же непреложна неприкосновенность наследственного права. Государство не имеет ни малейшего права на частное имущество, а потому обращение этого имущества на общественные нужды, когда есть наследники по завещанию, или в виде кровных родственников, есть не что иное, как узаконенное грабительство. В праве собственности заключается право дарить, а с последним неразрывно связано и право передавать имущество по наследству; без этого права собственность превращается в простое пользование. Как разумное существо, человек думает не об одном настоящем, но ставит себе цели и для будущего, иногда далеко за пределы своей жизни. Все человеческое развитие основано на том, что вновь нарождающееся поколение даром получает наследие своих отцов. - Непоколебимыми должны быть, наконец, приобретенные права: если я приобрел известное право тем путем, который указывал мне сам закон, то закон обязан охранять это право; если, при изменившихся условиях, он признает нужным отменить этого рода права, то он обязан дать мне справедливое вознаграждение; иначе закон превращается в ловушку, подставленную гражданам законодателем. Понятие о приобретенном праве, неприложимое к публичному праву, составляет коренное начало частного права, самый крепкий оплот личной свободы; понятно поэтому, что против приобретенного права ополчаются те, кто стремится принести лицо в жертву обществу. С понятием о приобретенном праве тесно связано общее юридическое положение, что закон обратного действия не имеет. Социалисты требуют равенства; но если формальное равенство, или равенство перед законом, составляет требование свободы, то материальное равенство, или равенство состояний, противоречит свободе. Как свободное существо, всякий человек, одинаково с другими, является независимым источником деятельности; но так как материальные и умственные силы и способности людей, их наклонности, их положения, наконец, те условия, среди которых они действуют, не равны, то и результаты их деятельности не могут быть одинаковы. Свобода необходимо ведет к неравенству состояний. Уничтожить неравенство можно только подавив свободу, из которой оно истекает, искоренив в человеке самостоятельный центр жизни и деятельности и превратив его в орудие общественной власти, которая, налагая на всех общую мерку, может, конечно, установить общее равенство, но равенство не свободы, а рабства. Не право на пользование жизненными благами, а право на свободную деятельность для приобретения этих благ принадлежит человеку; действительное же осуществление этого права, будучи предоставлено свободе, столь же разнообразно, как самые свойства, наклонности, чувства, мысли и положения людей. В этом присущем самой природе человека неравенстве выражается общий закон мироздания: природа повсюду установила неравенство сил, свойств и положений, ибо только этим путем проявляется все бесконечное разнообразие жизни (принцип индивидуальности). Задача права - не уничтожить разнообразие, но сдерживать его в должных границах, мешая естественному неравенству перейти в неравенство юридическое, мешая свободе одного посягать на свободу других. Конечно, люди могут нуждаться в помощи, но этому требованию удовлетворяет уже не право, а иное начало - любовь, нравственность. Закон любви есть закон свободы; юридическая любовь есть нелепость, и нелепость безнравственная, ибо она извращает нравственный закон, делая его источником насилия и принуждения. Из этого ничего не может произойти, кроме самых безобразных явлений; здесь кроется источник всех гонений на совесть; здесь коренятся и те превратные учения, которые под видом всеобщего братства требуют полного подавления человеческой личности. Несомненно, что идеалом общежития является такая форма его, где царствует наибольшая степень свободы личности и где нравственный закон господствует над всеми отношениями. Приблизиться к этому идеалу можно лишь последовательной работой многих поколений, причем необходимо всегда сообразоваться с местными и временными условиями, а главное - не забывать, что вести человечество к нравственному идеалу можно лишь путем свободы, так как мысль об осуществлении царства Божия на земле действием внешней власти и путем принуждения представляет собой полное извращение нравственного закона. Это та мысль, которая зажигала костры инквизиции и заставляла истреблять тысячи людей во имя религии милосердия и любви.
Учение о человеческих союзах. Человек лишь в обществе может развивать все свои силы и способности; поэтому общество есть необходимое условие человеческой жизни. Тем не менее следует всегда помнить, что человек не принадлежит всецело тому или другому союзу; союзы могут быть разные и человек может входить в каждый из них различными сторонами своего существа. С некоторыми он связан самым своим рождением, в другие он вступает добровольно; но и от тех, к которым он принадлежит по рождению, он, в силу своей свободы, может отрешиться и переходить в другие. Этого права нельзя у него отнять без нарушения его человеческих прав. Как человек, он стоит выше всяких частных союзов и в этом отношении выходит из пределов всякого данного общества: в сравнении с вечным назначением лица, общество есть нечто преходящее. Поэтому индивидуализм составляет основное начало всякого человеческого союза. Логическим переходом от личного права к общественному является семейство, эта первая ступень человеческого общежитии. Вторую составляют церковь и гражданское общество, наконец, в государстве идея человеческого общежития достигает высшего своего развития: этот верховный человеческий союз сводит к высшему единству все самостоятельные элементы общежития. В особенности важным представляется вопрос о гражданском обществе, как о совокупности частных отношений - экономических, умственных и нравственных - между лицами. Ни по объему, ни по содержанию оно не совпадает с государством. Общество, подчиняющееся известной государственной власти, связывается с другими такими же обществами многообразными связями (экономическими, духовными, религиозными), установляющимися помимо государства. Политические сношения касаются совокупных интересов, общественные же сношения несравненно шире и многообразнее. Государство управляет совокупными интересами народа, но вся область личной деятельности человека, материальной и духовной, в науке, в искусстве, в промышленности, лежит вне его; государство может иметь на нее большее или меньшее, но во всяком случае косвенное влияние. Самый источник деятельности, производящая сила, цели и побуждения ее заключаются в лице человека; из взаимодействия свободных единичных сил образуется то, что называется обществом. - Общество не есть организм: подчиняясь государству, как единому целому, оно не перестает быть сплетением частных интересов и зависимостей, не представляющих никакого организованного единства. К государству, а не к обществу приложимо понятие о целом, владычествующем над частями; в исследовании общества надобно исходить от лица. Смешение этих двух сфер было причиной самых крупных ошибок в истории философии права. - Отличаясь от государства, общество тем не менее находится с последним в самой тесной связи: государство все свои силы и средства черпает из общества. Сознание этой зависимости государства от общества составляет отличительную черту новейшей политической науки; опыт показал, что государственный быт тогда только имеет прочные основы, когда он покоится на господствующих в обществе убеждениях и потребностях. Общество несравненно устойчивее государства: частный быт, охватывая человека всецело, определяет все его привычки, нравы, понятия, образ действий. Поколебать все это гораздо труднее, нежели изменить политический порядок, который, образуя вершину общественного здания, может быть перестроен без потрясения оснований. С другой стороны, независимость общества от государства есть не подлежащий сомнению факт. Если социалисты и социологи, смешивая различные понятия, хотят в экономической области превратить общественные силы в чистые органы государства, то никто еще не пытался сделать то же самое в области духовной; никому не приходило в голову утверждать, что наука, искусство, религия суть функции государственной власти и должны вырабатываться повелениями сверху. Если же человек в области духовной является самобытным и самоопределяющимся источником жизни и деятельности, то таким он необходимо должен быть и в области экономической, которая представляет отношение духовных сил к окружающей природе, и, в сущности, самостоятельного значения не имеет. Экономическая область есть только материальная основа, на которой строится общежитие, есть средство, а не цель; экономические воззрения, господствующие в обществе, находятся в зависимости от действующих в нем духовных сил, а не наоборот. Эти духовные силы, а не материальные потребности, и составляют главное содержание истории, источник жизни человечества, отличие человеческих обществ от обществ животных. Исследование общества в его составных элементах и влияния его на государство составляет предмет науки об обществе или социологии. То, что под этим термином разумеют многие современные социологи, не есть наука, а лишь, в лучшем случае, попытка создать науку, причем сплошь и рядом начала из одной области переносятся в другую, где господствуют совершенно иные условия. Так, например, приложение к человеческим обществам начала борьбы за существование есть не что иное, как перенесение гипотезы из области биологии в такую среду, где господствуют совершенно иные элементы и стремления. Что борьба составляет одно из обычных явлений общественной жизни, это очевидный факт, равно как и то, что человеческое развитие происходит путем борьбы; но задача человеческих обществ состоит именно в том, чтобы умерить эту борьбу и привести враждующие силы к соглашению; государство и установлено затем, чтобы люди не истребляли друг друга в борьбе за существование. - Исследование воздействия государства на общество составляет предмет науки политики. Для плодотворного исследования этого воздействия необходимо прежде всего изучить существо государства и отличие его от общества; этим занимается наука государственного права.
Государство есть союз свободного народа, связанного законом в одно юридическое целое и управляемого верховной властью для общего блага. Таким образом основными элементами государства являются: 1) власть, 2) закон, 3) свобода и 4) общая цель. Цель государства, его идея есть гармоническое сочетание всех элементов общежития и руководство общими интересами для достижения общего блага. Существуют два крайних мнения о границах деятельности государства: одно находит, что государство должно охранять безопасность и право, а все остальное предоставить свободной деятельности граждан; другое всю частную деятельность всецело подчиняет государству, утверждая, что единственно от усмотрения государственной власти зависит предоставление гражданам большего или меньшего простора в преследовании их частных целей. Последняя односторонность, ныне господствующая, несравненно хуже и опаснее первой: всеохватывающая регламентация частной деятельности ведет к полному подавлению свободы, то есть подрывает в самом корне источник общественного преуспевания. Но первая теория также не может быть принята: государство не может ограничиваться лишь охранением безопасности; оно само есть направляющая сила, ведущая граждан к общему благу (блестящими примерами благотворного воздействия государства служат реформы Петра Великого и Александра Второго ). Оно должно не только оказывать содействие всем живым силам общества, но и само непосредственно взять в свое ведение те учреждения, которые имеют всеобщий характер. Гарантия в том, что государство не переступит пределов своей деятельности, не станет вторгаться в область частных отношений, не будет посягать на свободу личности, может заключаться в самой организации государственного союза. В этом отношении бесспорной является истина, что полное ограждение личных прав возможно единственно через то, что граждане сами становятся участниками власти (свобода политическая). Без политической свободы личная свобода лишена гарантии. Где нет свободы в союзе господствующем, там свобода в подчиненных союзах подвергается всем злоупотреблениям произвола. Эти две области - частная и государственная - находятся в постоянном, живом взаимодействии, и потому должны управляться одними началами. Политическая свобода служит не только гарантией, но и восполнением свободы личной: в ней человек находит высшее употребление своих сил и способностей; поэтому политическая свобода составляет неотъемлемую принадлежность всякого общества, стоящего на сколько-нибудь высокой степени развития. Только она наилучшим образом обеспечивает личность гражданина, свободу его совести, право его принадлежать или не принадлежать к какой угодно религии, выражать свободно свои мнения, переменять место жительства и подданство и т.п. Весь вопрос заключается в том, как организовать политическую свободу? Как и всякая другая, она имеет оборотную сторону: с свободой добра неразрывно связана свобода зла. От состояния общества зависит, насколько оно способно пользоваться политической свободой. Бывают периоды в исторической жизни, когда на первый план должен выступить элемент власти, чтобы спасти государство от разложения. Во всяком случае преобладание того или иного элемента составляет временное явление, вызываемое преходящими условиями. Идеалом всегда остается гармоническое единство всех элементов и политическая свобода. Образ правления, наиболее соответствующий этому идеалу, есть конституционная монархия: она имеет все выгоды политической свободы, но устраняет многие из ее недостатков. И если бы выбор образа правления зависел от идеального совершенства, а не от жизненных условий и состояния общества, то нет сомнения, что конституционная монархия заслуживала бы предпочтения перед другими. Перед республикой она имеет то громадное преимущество, что здесь не владычествует масса, устраняется деспотизм большинства. Идее государства не соответствует предоставление верховной власти большинству, т.е. наименее образованной части общества: этим совершенно устраняется начало способности, между тем как оно в организации власти должно иметь преобладающее значение. Быть представителем целого и управлять его действиями есть высшее общественное призвание, для исполнения которого требуется и высшая способность. С другой стороны, существование демократического элемента сдерживает поползновения аристократии к владычеству над народной массой и служит гарантией, что права и интересы этой массы не будут нарушены. Борьба партий в конституционной монархии не может достигнуть такого ожесточения и иметь такие гибельные последствия, как в республике, так как над всеми партиями стоит совершенно независимая от них, умеряющая и сдерживающая власть монарха, который сам непосредственно не вмешивается в борьбу партий, не управляет и поэтому не подвергается нападкам и осуждениям. Вследствие своего высокого положения и вследствие унаследованной привычки отожествлять свое личное благо с благом всей страны, монарх обладает наибольшими возможными для человека гарантиями беспристрастия и справедливости (президент республики есть избранник большинства, то есть все-таки известной партии; он обладает властью не по собственному праву, временно, не имеет никаких наследственных традиций). Отсюда огромная важность и безусловная необходимость монархического элемента, который, таким образом, является четвертой властью наряду с законодательной (парламент), правительственной (министры) и судебной. Если конституционный монарх, не довольствуясь своей ролью посредника и умерителя, захочет сам давать направление делам, вопреки желаниям и потребностям народа, выражаемым его представителями, тогда в государстве водворяются нескончаемые раздоры, иногда приводящие к революции. - В абсолютной монархии очень твердо поставлено начало власти; опасность от раздоров и борьбы партий сводится к минимуму. В этом несомненное преимущество этой формы правления. Опасность ее - возможность вырождения в деспотию, с поставлением произвола на место свободы. Абсолютная монархия и деспотизм должны рассматриваться не как различные образы правления, а как виды одного и того же образа. В одной господствует закон, в другой - произвол; в одной уважаются права граждан, в другой не уважаются. Учреждения, соответствующие деспотии: 1) личный характер всех властей; 2) отсутствие твердых гражданских законов и действие власти по усмотрению; 3) безусловное подчинение подданных всякой власти. Напротив, учреждения, соответствующие законной монархии, суть: 1) постоянные законы, которыми она руководится; 2) правительственные коллегии, законодательные, административные и судебные, через которые действует верховная власть; 3) независимые суды, ограждающие права подданных; 4) выборные власти, выражающие участие народа в управлении; 5) сословия (представляющие собой лишь историческую категорию и сменяющиеся общегражданским порядком); возможны и 6) совещательные собрания выборных от народа. Самой важной и ничем незаменимой гарантией свободы и права является суд. С одной стороны, он охраняет законный порядок и служит таким образом самым крепким оплотом власти, с другой - представляет собой надежнейшую гарантию неприкосновенности прав каждого гражданина от произвола и нарушения, откуда бы они ни исходили - от других ли граждан или от самой власти. Существенное значение суда состоит в том, что он является высшим органом правды. Занимая положение третьего лица между спорящими сторонами, он взвешивает противоположные доводы и произносит приговор. Отсюда ясно, что первое и необходимое свойство судьи есть беспристрастие, а оно возможно только при полной независимости как от тяжущихся, так и от власти. Судья подчиняется единственно безличному закону и является первым его хранителем; но так как приложение закона к данному случаю всегда имеет индивидуальный характер, то приговор должен быть делом личного внутреннего убеждения; никакая власть не имеет права предписать приговор, подобно тому, как предписываются действия административным органам. Действуя по внутреннему убеждению, судья не несет ответственности за свое решение, разве будет доказан злой умысел или явное нарушение закона по грубой небрежности; в этих случаях он сам подлежит суду. Всякое посягательство на независимость суда искажает его значение: он перестает быть органом правосудия и низводится на степень простого орудия власти. Первой и важнейшей гарантией независимого и беспристрастного суда является несменяемость судей: это столп, на котором держится все здание судебных установлений; нет такого политического соображения, которое заставляло бы отступать от этого начала. Из всего сказанного о суде следует: 1) суд должен быть установлен законом, а не назначен специально для известного случая; 2) никто не может быть наказан иначе как по суду; 3) суд должен быть один для всех (не допускается привилегированная подсудность); 4) всякий гражданин должен найти в суде все возможные средства для защиты своих прав. Так называемая административная юстиция находится в противоречии с основным принципом суда; при существовании ее законный порядок не может быть обеспечен. Все сказанное о суде одинаково применимо ко всякому образу правления. Иногда можно слышать мнение, что начало несменяемости судей несовместно с неограниченностью воли монарха. Тут смешение понятий: верховная власть проявляется в общих государственных мерах, а не в частных судебных решениях, в которые монарх никогда не вмешивается. Начало несменяемости противоречит не самодержавию монарха, а самодержавию министра юстиции, ибо только по докладу министра монарх смещает судью. Устранением этой гарантии судьи всецело отдаются в руки министра и независимость суда перестает существовать. Если в учреждении независимого суда можно видеть ограничение власти, то лишь такое, которое не касается ее существа и нравственно ее возвышает - а духовная связь между правительством и гражданами составляет самую надежную опору власти. Хотя, вообще, сильная и твердая власть необходима, но она должна быть направлена на те цели, которые указываются общественным благом, должна руководиться просвещенным пониманием истинных потребностей народа; если она действует им наперекор, то возбуждает всеобщее неудовольствие, которое, накопляясь, может наконец проявиться в опасных взрывах. В такую колею нередко впадают именно те правители, которые всего более дорожат началом власти; преувеличивая его значение, отвергая все остальное, они тем самым подрывают его основы. Избыток всякого одностороннего начала ведет к его отрицанию и тем самым к его падению. При таком направлении исчезает то, что составляет главную внутреннюю силу власти - нравственный ее авторитет. Сильной может считаться только та власть, которая находит опору в обществе; это верно для всех образов правления. Поддержку власти могут дать только живые общественные силы, а для этого они должны стоять на своих ногах и пользоваться подобающей им самостоятельностью; призвание общественных сил к участию в государственной деятельности служит только к укреплению власти. Нет более опасного заблуждения, как смешение силы власти с господством произвола: при таком порядке местные правители превращаются в полновластных пашей, произволу которых отдается в жертву все население; даже последний полицейский служитель изъемлется из ведения суда и становится под защиту начальства, которое во имя власти всегда готово его поддержать, как бы он ни был виновен; наверху официальные заявления преданности заменяют неподдельные выражения чувств; независимые люди молчат, а глашатаями общества являются те, которые ищут милости у власти; ложь заступает место истины, раболепство и лицемерие становятся господствующими началами общественной жизни. Вообще голое право силы покоится на весьма шатких основаниях и не в состоянии утвердить тот внутренний порядок и то материальное и духовное благосостояние, которое составляет высшую цель государства. Твердость законного порядка есть необходимая основа нормальной государственной жизни: уважение к закону, когда оно утверждается долгой практикой и входит в нравы, составляет самую надежную опору государственного строя. В России реформы Александра Второго составляют фундамент, на котором основана вся ее будущность; великие принципы свободы личности, независимого суда, участия общественных сил в управлении и суде, свобода науки, совести, слова и т. д. были провозглашены при обстоятельствах беспримерных во всемирной истории и привели к реформам, делающим величайшую честь русскому народу. Общество, долго сдавленное и внезапно выпущенное на простор, потеряло, к несчастью, внутреннее равновесие; в происшедшем брожении всплыли наверх худшие элементы, понятия перепутались и в результате явился ряд самых ужасных преступлений, закончившийся убийством монарха, благодетеля всего народа. Следствием этого явилась реакция, и общество погрузилось в какую-то тупую апатию. Нет сомнения, однако, что это состояние временное. Преобразования Александра Второго содержат в себе семена разумной свободы и правильного развития, которые рано или поздно принесут свои плоды; господство осадного положения не может быть вечно. Не беспрекословное повиновение, отжившее свой век и показавшее свою несостоятельность, а свободный союз правительственных и общественных сил на почве взаимного доверия должен быть знаменем всякого образованного русского человека, любящего свое отечество; в этом заключается вся будущность России.
Некоторые отдельные вопросы политики. Из сказанного раньше видно, что руководящим принципом государственной политики должно быть стремление к достижению разумно понятого общего блага, посредством гармонического единения всех элементов общественной жизни и свободного развития всех присущих этим элементам сил. В области религии указанный принцип ведет к признанию первостепенной важности этого элемента для человеческой жизни, но вместе с тем к признанию несовместимости всякого принуждения с наиболее интимной стороной духовной жизни. Вмешательство государства в область верований есть вопиющее насилие. Истинное зло для государства составляет не распространение сект, а их подавление. Распространение сект свидетельствует о подъеме религиозного чувства в народе. Оно является результатом высоконравственных стремлений; переходят в секты те люди, чья душа не находит удовлетворения в официальном формализме, а ищет живого духовного единения с Верховным Источником всякой жизни. Какими путями происходит это приближение души к Богу - это скрыто от человеческих взоров и менее всего подлежит ведению государственной власти. Государство обязано не касаться этих святых отношений, в которых человек обретает высший подъем духа и в которых, поэтому, и оно само находит высшие нравственные силы. Посягательство на святыню совести понижает нравственный уровень государства, которое делается орудием узкого фанатизма. Даже там, где религиозные секты носят враждебный государству характер, к ним следует относиться с величайшей осмотрительностью. С существом религии несогласно не только преследование сект, но и установление господствующей церкви, господствующая церковь старается не допустить чужого соперничества, а через это она становится притеснительной; покоясь на своих привилегиях, она сама погружается в рутину и охотнее действует внешними средствами, чем нравственным влиянием; наконец, она подчиняется государству и таким образом теряет свою независимость, становясь орудием для практических целей - а это низводит религию в низменную сферу, в которой она неспособна удовлетворять потребностям возвышенных душ. Что касается политики народностей, то здесь ничего не может быть опаснее стремления к насильственной ассимиляции подвластных народностей с господствующей национальностью; только живое единение свободных сил на почве уважения ко всякой национальности может служить неиссякаемым источником государственной жизни. По отношению к покоренным народностям, обладающим историей и доказавшим свою жизненность целым рядом замечательных продуктов духовного творчества, всего менее можно ожидать благих результатов, если политика направлена на борьбу с этими народностями, а не на вполне благожелательное к ним отношение, уважающее их права и свободу. В частности еврейский вопрос показывает, до какого одичания могут доходить люди, и не только принадлежащие к темной массе (антисемитизм). Пример Польши чрезвычайно назидателен. Подобно Финляндии, она была соединена с Россией и имела свою особую конституцию, но в то время как Финляндия удержала свою политическую самостоятельность и особое устройство, Польша, не наученная горьким опытом прошлого, совершила такие безумные акты, как революции 1830 и 1863 годов, и окончательно потеряла свою независимость. Тем не менее политическая роль ее не кончена; народ, живший исторической жизнью, богато одаренный природой и одушевленный несокрушимой любовью к отечеству, не исчезнет с лица земли. Покорившись внешней силе, польский народ сохранил свою духовную самостоятельность; с ним придется еще считаться. Человек, сочувствующий Польше и желающий ее возрождения, не может не сказать, однако, что оно возможно лишь в таком случае, если уроки истории послужат ей на пользу. Славянский вопрос в политическом отношении означает не создание единого, безмерного великого государства, а образование мелких, самоуправляющихся единиц, связанных в федерацию и стоящих под защитой и покровительством крупной державы, умеющей иметь дело с независимыми силами и не стремящейся к казарменным идеалам все нивелирующей централизации. Важнейшей задачей государственной политики является просвещение, тесно связанное со свободой мысли и слова. Правительство, которое хочет подавить просвещение, может временно удержать свое положение, но оно имеет против себя будущее: борьба с элементом, одаренным такой энергией и такой эластичностью - совершенно безумное предприятие, не имеющее ни малейшего шанса на успех. Нет более превратной политики как та, которая всякую самостоятельную мысль считает явлением революционным и осуждает независимость наравне с возмущением. Между тем именно к этому склонна власть, не знающая границ своей воле; она привыкла видеть, что в юридической области все перед ней склоняется - а тут она встречает духовную силу, которая не поддается никаким внешним требованиям и следует только собственному убеждению. Но если умеренность составляет первое требование здравой политики, если самоограничение есть высшее нравственное свойство власти, то здесь эти требования выдвигаются с особенной настойчивостью, ибо здесь власть имеет дело с силой, которую никакими средствами нельзя удержать в повиновении. Управлять независимыми силами, без сомнения, гораздо труднее, нежели обращаться со слепыми орудиями, но зато результат несравненно плодотворнее. Для университета необходима самая широкая свобода и автономия. Конечно, государство не может допустить, чтобы университетские кафедры делались центрами и орудием разрушительной пропаганды, но, во-первых, чисто теоретические изыскания никогда не могут быть приравнены к такой пропаганде; во-вторых, профессор именно потому носит это название, что самостоятельно изучает науку и преподает результаты своей умственной работы; он вовсе не чиновник, исполняющий приказания начальства; в-третьих, здесь требуется самая тщательная осмотрительность и всякое сомнение должно толковаться в пользу свободы; в-четвертых, лучшим контролем в этом отношении может быть сама университетская корпорация. Вообще, бюрократическое управление есть пагуба для истинного просвещения. Основным принципом политики законодательства является следующий: не в избытке законодательной деятельности, а в установлении твердых начал, дающих широкий простор свободной деятельности граждан, состоит истинная польза государства; самыми благодетельными были те законы, которые разрешали узы, а не те, которые их скрепляли. Нет ничего вреднее, как частые перемены законов: это производит шаткость всех общественных отношений; если даже выяснилась потребность перемены, нельзя приступать к ней иначе, как с большой осторожностью. Новый закон требует тем большего подготовления, чем шире и важнее интересы, которые он затрагивает; необходимо самое тщательное собирание материалов, статистических сведений, отзывов знакомых с делом лиц и тому подобное. Всего опаснее полагаться на чисто официальные сведения, добытые бюрократическим путем; необходимо слышать голос общества относительно проектируемого закона и считаться с этим голосом. Чисто бюрократическое законодательство не может приобрести доверие народа и ложится на него удручающим гнетом. Вопросом первостепенной важности является политика управления. Если законодательство дает лишь общие, основные, руководящие положения для государственной жизни, а суд охраняет эти положения, охраняет закон и свободу, то администрация есть деятельность, обращенная по преимуществу на осуществление государственных целей, на заведование совокупными интересами народа, то есть деятельность наиболее жизненная. Два элемента соединяются в организации государственного управления: государственный и общественный. Если бы государство было только явлением силы, то вся его задача ограничивалась бы хорошим подбором и устройством собственных орудий. Но так как оно представляет сложный организм, составленный из свободных лиц и разнообразных общественных групп, имеющих свою собственную силу и деятельность, то необходимо предоставить последним известное участие в управлении, стараясь лишь связать их так, чтобы они в существенных вопросах подчинялись центральной власти и действовали согласно для общей пользы. Собственное орудие государства есть бюрократия или чиновничество. Это во всяком случае необходимая сила, оказавшая в истории немалые услуги. Вместе с тем, однако, сила эта заключает в себе огромную опасность. Бюрократия по существу своему есть элемент, оторванный от почвы; она представляет чистое орудие власти, без всякой связи с общественной жизнью. Чем меньше она обставлена общественными элементами, чем менее она принуждена с ними считаться, тем ярче проявляется это отрешение от живой действительности. Провинции управляются людьми, которые совершенно им чужды, которые не знают ни местных условий, ни местных интересов, задача которых состоит не в удовлетворении общественных потребностей, а в том, чтобы воспользоваться подчиненным им материалом для правительственных целей. Между тем важнейшие цели государства всего менее этим достигаются. Правительство воображает, что, расширяя власть своих орудий, оно увеличивает свою силу; в действительности оно ее умаляет, ибо теряет настоящие свои корни и остается зданием, висящим в воздухе. При таких условиях в бюрократии развивается свой собственный интерес, состоящий в том, чтобы властвовать безгранично и нигде не встречать препятствий. Всякое свободное движение общественных сил заподазривается как революционное; самодеятельность общества по возможности подавляется; произвол водворяется всюду. Но так как для проявления силы нужно иметь поддержку сверху, то все внимание устремляется на то, чтобы угодить начальству, от которого зависит вся судьба чиновников; с произволом к низу соединяется раболепство к верху. Этим извращается и высшее управление. Угодливость выражается не только в том, чтобы беспрекословно исполнять все, что приказано и даже предупреждать желания, но и в том, чтобы представлять положение вещей в виде, приятном для начальства. Действительное положение вещей бюрократические донесения представляют в совершенно превратном виде: стоящие наверху не имеют ни малейшего понятия о том, что совершается внизу; они намеренно вводятся в обман и дают решения, противоречащие существу дела: официальная ложь становится господствующим явлением общественной жизни; в государственной жизни образуются два противоположных мира - бумажный и действительный, которые не имеют между собой ничего общего, и на эту бумажную деятельность уходит значительнейшая часть внимания и сил бюрократии. Уменьшить зло, происходящее от бюрократии, можно поднятием умственного и нравственного уровня чиновников, обеспечением их материального и служебного положения, но главное - широкой самодеятельностью общественных сил. Только в постоянном, живом соприкосновении с независимыми общественными силами она в состоянии выйти из своей рутинной инерции и наполнить свою формальную деятельность жизненным содержанием; только встречая повсюду живые преграды, она привыкает сдерживать свой произвол и приобретает умение ладить со свободными людьми, не требуя от них безусловного подчинения, а оказывая им уважение и стараясь удовлетворить законные их нужды, что и составляет истинную цель управления. Против произвола бессилен контроль отдаленной центральной власти; его могут сдерживать только независимые общественные силы. Само собой разумеется, что эти общественные силы невозможно предоставить исключительно самим себе и сделать вполне независимыми от правительства: необходим правительственный контроль над ними, чтобы они не захватили в свои руки большинство в ущерб правам и интересам меньшинства и чтобы местная деятельность не шла в разрез с общей политикой государства.
Международное общение. Государство есть верховный человеческий союз. Но государств на земле много и между ними постоянно происходят столкновения, которые, за отсутствием высшего судьи, разрешаются в конце концов войнами, то есть правом сильного. Всемирное государство есть утопия; над отдельными государствами не существует и не может существовать высшей власти; вот почему, хотя милитаризм есть страшное зло, хотя установление более или менее нормального строя в международных отношениях в высшей степени желательно, хотя история дает постоянные примеры торжества грубой силы и вопиющих несправедливостей, совершаемых более сильными государствами, но мечта о прекращении войн есть несбыточное чаяние умов, витающих в облаках. Только осложнение взаимно переплетающихся интересов и развитие нравственного начала могут до некоторой степени служить сдержками праву силы в этой области.
Воззрения Чичерина не пользуются всеобщим признанием в современной науке. Вот наиболее серьезные из делаемых ему возражений. Замена знаменитой гегелевской триады четырьмя определениями приводит, помимо других неправильностей, к тому, что вместо поступательного движения вперед получается круговое движение; "будущее не дает нам ничего существенного, чего бы не было в прошедшем" - а это находится в противоречии с признаваемой самим Чичериным необходимостью развития и прогресса. - Слишком резкое и страстное отношение Чичерина к социализму заставляет его видеть в этом течении человеческой мысли только одни темные стороны. Такое отношение находится в связи с экономическими воззрениями Чичерина, возбуждающими много сомнений среди современных экономистов. - Мнение Чичерина, что государство есть высшая и безусловно-необходимая форма общежития, представляется необоснованным и не разделяется многими крупными учеными. Отмечать невольное стремление Чичерина оправдывать некоторые существующие непривлекательные стороны исторически сложившейся формы общежития. Теория Ч. о невмешательстве в дело поднятия благосостояния рабочих масс приводит к слишком суровым, резким выводам; с его точки зрения все новейшее прогрессивное законодательство на этом пути должно быть признано злом. - Если Ч. совершенно ясно и точно установил один принцип ограничения свободы личности, а именно чужую свободу, то другой выставленный им принцип - "требования общей пользы" - отличается неопределенностью и из него могут быть сделаны выводы прямо противоположные учению Ч. о свободе и самоцельности личности. Совершенно недоказанным и находящимся в полном противоречии с основами учения Чичерина о праве является положение, что в международных отношениях все в конце концов решается силой и что такой порядок не может быть изменен к лучшему. Такое же противоречие заключается в положении, что верховная власть может, в случаях крайней нужды, нарушать законы во имя принципа общего блага, то есть, по словам самого Чичерина, "начала изменчивого, подверженного колебаниям". Делаются возражения по поводу отдельных частных мыслей; например, указывают на произвольность заявления, будто аристократический элемент в государстве представляет собой начало законности; отмечают, что нельзя сводить участие народа в верховной власти к началу большей способности, ибо логическое проведение этого начала приводит не к представительному правлению, а к правлению одних лишь знающих и способных (Платоновские мудрецы). - Если некоторые из этих возражений и заключают в себе истину, они нисколько не умаляют научного значения работ Чичерина. Этими работами по справедливости может гордиться русская наука. Автор их - не узкий специалист, замкнувшийся в свою область, а ученый и мыслитель с колоссальной эрудицией, как специальной, так и общей. Художественный язык - простой, ясный, кристально-прозрачный (несомненный признак духовной силы), замечательное умение ставить вопросы, широкое их освещение, цельное и строго продуманное мировоззрение, дающее прочную основу всем частям работы и связывающее их в единое гармоническое целое, замечательная искренность, добросовестность и самостоятельность, масса глубоких мыслей - вот отличительные черты работ Чичерина. Добросовестное их изучение необходимо даже для более выдающихся представителей противоположных теорий: Чичерин - такой противник, с возражениями которого надо очень серьезно считаться, не говоря уже о том богатстве содержания, какое заключают в себе такие его труды, как "Курс государственной науки". Последовательное проведение принципа свободы и самоцельности личности, как основ права, составляет громадную заслугу Чичерина и служит необходимым и в высшей степени важным противовесом многим современным теориям, преувеличивающим значение общественного начала в ущерб индивидуализму. Такую же заслугу составляет и разработка вопроса о взаимном отношении общества и государства, а также о воздействии их друг на друга. Высокую ценность имеют наконец постоянные напоминания Чичерина о необходимости основательной философской подготовки для теоретиков права, о неизмеримой важности реформ Александра Второго, о необходимости свободы науки, совести и слова, о различии между правом и силой, о вреде бюрократического произвола, независимости суда, об участии общественного элемента в управлении. И.В. Михайловский.
Философские сочинения Чичерина разнообразны по содержанию; они обнаруживают многостороннее образование автора и значительное философское дарование. Тем не менее влияние философии Чичерина на русскую мысль не так велико, как можно было бы предположить. В совершившемся повороте от позитивизма к метафизике, в котором видная роль принадлежит Л. Толстому и В. Соловьеву , влияние Чичерина малозаметно, несмотря на то, что именно ему принадлежит обстоятельная критика позитивизма ("Положительная философия и единство науки", М., 1892). Это в значительной степени объясняется свойствами мышления Чичерина. Его ум отличается большой догматичностью; будучи последователем философии Гегеля, Чичерин с точки зрения этой философской системы подступает ко всем вопросам. Несмотря на множество весьма дельных и справедливых замечаний, Чичерин, как критик, не отличается объективностью: он не сумел оценить тех хороших сторон, которые несомненно присущи позитивизму. И к философии Соловьева Чичерин отнесся с слишком большой строгостью ("Мистицизм в науке", М., 1880; "О началах этики", в "Вопросах философии и психологии", 1897). Именно этой догматичностью Чичерин, полагающий главную задачу не столько в исследовании вопросов (см. В. Соловьев "Собрание Сочинений", VII, стр. 630 и 631), сколько в распределении и систематизации их, и объясняется малое влияние Чичерина на современную философскую мысль.
Ознакомиться с философскими воззрениями Чичерина можно главным образом по следующим сочинениям: "Наука и религия" (новое издание, М., 1901), "Основания логики и метафизики" (М., 1894) и "Философия права". Логика, по мнению Чичерина, есть "первая и основная наука, дающая закон всем остальным". Логика Чичерина есть логика Гегеля, с некоторыми изменениями. Чичерин, как и Гегель, верит в тождество законов разума и законов внешнего мира ("Логика", 218). Как скоро познающий разум понимается, как деятельное начало, он необходимо должен иметь и присущие ему законы, управляющие его действиями, независимо от получаемого извне содержания. Эти законы и составляют область умозрения ("Положительная философия", 29). Категории суть способы действия разума; они образуют цельную систему, исследование одного определения последовательно ведет ко всем остальным, пока не завершится вся система ("Логика", 218). Эта система, будучи выражением чисто логических законов, есть вместе с тем единственный доступный разуму способ понимания вещей, а потому необходимо признается им системою объективных определений самих вещей. Таким образом разуму приписывается роль не только познающего начала, но, в известном смысле, и творческого. Однако в этом отношении Чичерин несколько отступает от Гегеля. "Мы не скажем вместе с Гегелем, - говорит Чичерин, - что мысль лежит в основании бытия, ибо мысль, как мысль, производит не вещи, а только образы вещей; но мы скажем, что в определениях нашего разума, в логической форме, выражается то единство, которое лежит в основании явлений. Законы их тождественны, хотя формы различны". Во всяком случае Чичерин, как и Гегель, смотрит на разум как на верховный принцип мышления и бытия. Наконец, Чичерин, подобно Гегелю, уверен, что процессу выведения категорий вполне соответствует историческое развитие философии. "Чисто логическое и историческое развитие метафизики совпадают" ("Логика", 333). В области философии права Чичерин точно так же вполне отчетливо высказывается за принципы Гегеля. "Если мы хотим выйти в светлую область мысли и знания, если мы хотим восстановить порванное предание, то мы должны примкнуть именно к Гегелю, который представляет последнее слово идеалистической философии" ("Философия права", 24). В подробностях Чичерин отступает от своего учителя. "Поглощение логики метафизикой привело Гегеля к неправильным построениям в частностях. Вся формальная логика включена в область понятия, а некоторые из основных категорий сущего вместо первой ступени отнесены ко второй. К еще большим неправильностям привело неточное приложение закона логического развития, в котором часто недостает четвертое определение; вместо полного развития перекрещивающихся противоположностей Гегель обыкновенно первой ступенью полагает одну из противоположностей, а второй - другую, маскируя неверность постановки чисто искусственным сцеплением понятий" ("Логика", 220). Диалектика Гегеля состоит в развитии понятий по трем моментам - тезиса, антитезиса и синтезиса. Чичерин утверждает, что диалектический процесс, неверно понятый Гегелем, происходит по четырем моментам. Антитезис, по Чичерину, разлагается на два момента, в силу следующих соображений: начало деятельности разума вытекает из самого понятия о способах действия его. Действия разума двояки: соединение и разъединение. Всякая логическая операция состоит или в том, или в другом, а чаще всего заключает в себе оба вместе; поэтому определения единства и множества суть основные начала разума при познании какого бы то ни было предмета. Эти два противоположные определения, в свою очередь, связываются двумя противоположными путями: посредством соединения и посредством разделения. Первое дает конкретное сочетание единого и многого, второе - их отношение. Эти четыре начала, которые, очевидно, не что иное, как необходимые способы разума, в качестве силы, разлагающей и слагающей всякое содержание, представляют, таким образом, две перекрещивающиеся противоположности. Они образуют общую логическую схему для познания всякого предмета, а тем более для познания логических операций. Когда анализ дал нам эти четыре начала, мы можем быть уверены, что мы получим полноту логических элементов сознания, а вместе и необходимые их отношения. Итак, схема развития понятий следующая: ЕДИНСТВО / ОТНОШЕНИЕ - СОЧЕТАНИЕ / МНОЖЕСТВО.
Этим коренным различием в понимании диалектического развития понятий у Чичерина и Гегеля объясняются и все остальные различия в расположении материала (например, в учении о праве). Вопрос о том, внес ли Чичерин в диалектику исправление или же он исказил понимание диалектики, в сущности есть вопрос второстепенный. Коркунов утверждает ("История философии права", 246), что такое изменение приводит "к совершенному отрицанию идеи поступательного развития и заменяет ее безысходным диалектическим вращением, отождествляющим конец с началом". Это возражение вряд ли справедливо, ибо неясно, почему развитие понятий должно совершаться везде при определенном количестве моментов (3 или 4). Танцор может пройти зало вальсом в два, в три или в большее количество па; от этого изменится характер танца, но результат может и не измениться. Существенным вопросом представляется достоинство диалектического метода, а не тот или иной его вид. Прежде чем решать вопрос о том, какому виду отдать предпочтение, нужно отдать себе отчет в пригодности диалектики, как способа нахождения истины. Главное возражение, сделанное в этом отношении еще Тренделенбургом, Чичерин старается ослабить, но оно остается в силе. Диалектика понятий не создает содержания их, а эмпирически найденное содержание вкладывается в рамки диалектики; диалектика не есть путь нахождения, а только средство расположения материала. Ежели Чичерин уверяет, что понятие движения, например, не заимствовано из опыта, а получено умозрительным путем, то вряд ли Чичерин прав. "Понятие о движении, как процессе, неотъемлемо принадлежит разуму, который сам есть живой процесс; поэтому время есть всегда присущая ему форма" ("Положительная философия", 60). Вряд ли возможно отождествлять смену состояний души с понятием движения. В разуме нет ничего, что соответствовало бы действительному движению. "Представление движения, несомненно, дается нам ежедневным опытом; но вместе с тем оно составляет необходимую принадлежность нашего умозрительного представления пространства. Пространство заключает в себе два противоположных определения: безграничное и границу; а так как граница есть начало изменения, то с тем вместе дается понятие движения" (там же). Изменение, которое мысль должна произвести над понятиями безграничного и границы для образования понятия пространства, ничего общего не имеет с реальным движением. То же самое следует сказать относительно большинства понятий, которые Чичерин считает полученными исключительно умозрительным путем, тогда как в большинстве случаев они представляют обработку, более или менее глубокую, полученную из опыта. Ежели такими образом диалектический метод вообще не имеет значения пути исследования, а представляет лишь способ расположения материала, имеющий большое психологическое значение, то само собой разумеется, что и всякие видоизменения его не могут иметь большой цены. Ежели Гегель испытывал иногда затруднения втиснуть в рамки трех моментов разнообразное содержание мысли, то еще более затруднений должен испытывать Чичерин, конструируя действительность по схеме перекрещивающихся понятий (в этом отношении особенно характерна глава "Законы развития человечества" в книге "Наука и религия"). Другое существенное отличие Чичерина от Гегеля состоит в понимании отношении религии к философии. "Понимание религии, как низшей ступени философского сознания, имеет за собой авторитет такого мыслителя, как Гегель; но собственная диалектика Гегеля обнаруживает несостоятельность этого взгляда. Философия относится к религии, как чистая мысль к живому единению, то есть как отвлеченно-общее начало к конкретному единству. Последнее, в силу диалектического закона, с одной стороны, предшествует отвлечению, но, с другой стороны, оно следует за отвлечением. В отношении к первоначальному единству отвлеченное познание будет отчасти составлять высшую ступень развития; но это ступень односторонняя, на которой нельзя остановиться: отвлеченно-общее начало все-таки должно снова возвратиться к конкретному единству, которое, представляя высшее сочетание противоположностей, является венцом развития. Гегель начал с отвлеченно-общего начала, с чистой логики, а потому должен был кончить тем же: в этом состоит самая существенная его ошибка. Но по внутреннему смыслу его системы, конкретное должно быть поставлено выше абстрактного, следовательно - религия выше философии, а не наоборот". Чичерин думает, что философия и религия расходятся в частных своих проявлениях, но в общем совпадают. Каждый философский период в развитии человечества лежит между двумя периодами религиозными. В общем обзоре истории философии Чичерин указывает на три слабых пункта философии Гегеля. Во-первых, у Гегеля из четырех причин, указанных еще Аристотелем, исчезла причина производящая; таким образом остались лишь три момента диалектического процесса, вследствие чего самый процесс получил неверное построение, хотя правильность вывода этим не уничтожалась. Во-вторых, моменты развития поняты не как выражения постоянных начал, а просто как преходящие явления идеи. Частное поглотилось общим, религия поглотилась философией и гегельянство стало системой чистого пантеизма. В-третьих, диалектический закон в мире явлений раскрывается путем исследования самых явлений, то есть опыта. Это не было сделано; оказалось необходимым проверить диалектический вывод опытом, например, показать на истории философии развитие диалектического процесса. Эти три недостатка в известной мере устранены, по мнению Чичерина, в его системе.
Критика системы Чичерина в общем не представляется необходимой. Так как принципиально Чичерин согласен с Гегелем, то критика гегельянства в то же самое время представляет и критику системы Чичерина. О системе Чичерина следует сказать то же, что говорилось и о Гегеле: ежели согласиться с его методологией и его предпосылками, то придется согласиться и со всеми выводами из посылок. Однако, отрицая метод и основные принципы Чичерина, можно в то же время признавать многие из его выводов и видеть большие заслуги его, в особенности в области философии права. Основные воззрения Чичерина сводятся к следующему. Опыт отнюдь не составляет единственного источника человеческого знания. Опыт бывает двух родов: внешний и внутренний. Внешний опыт знакомит нас с внешним для наблюдателя миром бытия: во внутреннем опыте человек знакомится с самим собой, с своим разумом и волей; но волей руководит разум - следовательно, исследование внутреннего мира должно начать с разума, с чистой мысли, которая представляет собой простейший элемент духовного мира. Природа разума ранее всего познается в деятельности по логическим законам; эти законы - не опытного происхождения, ибо они сами обуславливают опыт. В законе достаточного основания, имеющем двоякое значение, внутреннее и внешнее, лежит основание понятия причинности, которое, таким образом, также происходит не из опыта. Все то, что возникает не из опыта, а проистекает из разума, Чичерин называет умозрением. Из умозрительного понятия причинности проистекает убеждение в том, что природа управляется неизменными законами. Таково же и происхождение понятия, цели. "Выводить логику из опыта значит утверждать, что разум получает все извне, а сам - не что иное, как пустая коробка, в которой случайно встречающиеся впечатления связываются более или менее прочным образом в силу привычки. Такой взгляд, в сущности, не что иное, как отрицание логики, превращение разумного познания в чистую бессмыслицу. К этому и приходит опытная шкода в последовательном приложении своих начал". Математика есть расширение логики; она происхождения умозрительного, основные понятии ее - число (время) и пространство - не могут быть выведены из опыта. Основания математики и основания метафизики одни и те же. Связующие начала нашего познании даются нам не опытом, а чистой логикой. Логические категории, как и логические законы, составляют прирожденную принадлежность нашего ума; они выясняются самосознанием. Логика, математика и диалектика (метафизика) дают нам только формальное знание, которое, однако, ведет нас к познанию вещей; в этом убеждает нас математика, ибо ее вычисления совпадают с фактами; но количественные определения тесно связаны с качественными; поэтому умозрительные определения должны соответствовать сущности вещей. "Когда мы говорим субстанция, сила, причина, мы можем быть уверены, что эти понятия выражают основные определения самих предметов". Сказанное не делает опыт излишним, ибо, кроме вывода начал, нужно еще опытное исследование явлений. Истинная наука должна сочетать оба противоположные пути познания. Рационализм и реализм должны соединиться в универсализм. Деятельность разума ведет, однако, за пределы всякого опыта, благодаря безусловно общему характеру законов разума; но безусловно общая форма, то есть логические законы, требуют такого же содержания. Таким путем разум возвышается к абсолютному. Логические определения, объединяющие явления в разуме, представляют образ единства, которое лежит в основании явлений. Они ведут к единству безусловному. Абсолютное начало в человеке есть разум, который есть не что иное, как сознание чистого закона. Абсолютное, как объективное начало бытия, есть Бог. Вместе с Гегелем Чичерин считает онтологическое доказательство бытия Бога совершенно правильным, но и другие доказательства, а именно космологическое, физико-теологическое и нравственное, способны открыть новые черты Бога; анализируя это понятие, мы найдем глубокий философский смысл христианского учения, признающего единого Бога в троичности лиц. Абсолютные начала, проявляющиеся в человеческом познании, руководят и практической деятельностью. Гносеология эмпиризма представляется Чичерину нелепой теорией; он не может себе представить сомнения в безусловном значении логических законов и попытки выведения их из опыта. Гедонизм и утилитаризм также представляются ему теориями, полными внутренних противоречий. Чичерин защищает категорический императив, выводит его из разума и представляет его себе в виде нравственного закона, связующего все существа, причастные разуму. Существование зла ведет к необходимости признания свободы. Основное определение нравственного мира состоит в том, что разумное существо - вместе с тем и свободное существо. Свобода человека объясняется присутствием в нем двух противоположных начал, бесконечного и конечного, и взаимодействием их. Взаимные отношения людей могут быть сведены к началу общежития, как к своему источнику; из общения вытекают все отношения людей, как экономические, так и нравственные. В свободе же лежит источник права и нравственности; следовательно, и право зиждется на философских началах. Исходной точкой для изучения истории должна быть философия. Все опыты новой социологии, которые отправляются от так называемых положительных данных, то есть от частных явлений, физических, экономических или общественных, вечно останутся бесплодными. С большой подробностью Чичерин рассмотрел правовые понятия и дал им философское обоснование; это наиболее значительная его работа, в ней его талант проявляется с наибольшим блеском, и результаты ее менее всего могут быть оспариваемы. "Философия права" - самое законченное из философских сочинений Чичерина; оно невольно привлекает читателя цельностью воззрений, простотой изложения и убедительностью логических доводов. Право есть внешняя свобода человека, определяемая общим законом. В отличие от нравственности, право есть начало принудительное; право касается исключительно внешних действий, нравственность дает закон внутренним побуждениям. Для разграничения области свободы отдельных лиц путем общего закона требуется общее разумное начало; это начало - правда или справедливость. Справедливым считается то, что одинаково прилагается ко всем, это есть правда уравнивающая (suum cuique tribuere); другой вид справедливости есть правда распределяющая; первая справедливость покоится на равенстве арифметическом, вторая - на равенстве пропорционального. Свобода составляет духовную сущность человека; проводя этот принцип в жизнь, приходится за человеком признать право располагать своими действиями по своему изволению, не нарушая чуткого права и общих условий общежития; из принципа свободы вытекает и право на свободу слова и свободу совести. Истинная теория наказания есть теория воздаяния, так как только эта теории отправляется от идеи правды, как существа права.
Оценка философии Чичерина отчасти уже сделана в русской литературе. В "Присуждении премии Д.А. Столыпина" напечатан отзыв московских профессоров Грота , Лопатина, Преображенского и отдельное мнение Н. Иванцова по поводу сочинения: "Положительная философия и единство науки". С другой стороны, и полемика Чичерина с Вл. Соловьевым может служить пособием для определения характерных особенностей мышления Чичерина. В заслугу Чичерину следует поставить громадную эрудицию, цельность мировоззрения и логическую стройность дедукции. Система Чичерина может быть оценена лишь в связи с учетом Гегеля и диалектическим методом в особенности. Но именно цельность и законченность мировоззрения Чичерина делают его философский анализ мало полезным. Чичерин однажды высказал: "Будущее не готовит человеческому разуму новые неведомые доселе откровения: оно не даст нам ничего существенного, чего бы не было в прошедшем". В этом выражается основное свойство ума Чичерина: для него ценно подведение нового факта или теории под существующие категории, а не вопрос о том, насколько это новое уничтожает собой сложившиеся привычки мысли. Поэтому критические воззрения Чичерина вообще - и в частности критика позитивизма, дарвинизма и утилитаризма, содержащая в себе весьма ценные, замечания, - мало обогащают кругозор читателя. Читатель, зная общие принципы Чичерина, заранее может быть уверен, что он встретится с отрицательным отношением ко всякой попытке перестроить или отринуть метафизику. Критика Чичерина не есть имманентная критика, вытекающая из рассматриваемого им учения, а чисто внешняя, прилагающая к новым явлениям заранее заготовленные категории. Тем не менее чтение философских произведений Чичерина весьма полезно, ибо оно дисциплинирует ум, приучает читателя к стройности выводов и пленяет прелестью изложения. Умер Чичерин 3 февраля 1904 года. Ср. П. Шереметев "Памяти Бориса Николаевича Чичерина" (М., 1905). Э. Радлов.

См. также статьи:
Бобровникова Софья Васильевна ;
Васильчиков Александр Илларионович ;
Дмитриев Федор Михайлович (историк-юрист) ;
Зибер Николай Иванович ;
Иванцов-Платонов Александр Михайлович ;
Ключевский Василий Осипович ;
Кони Анатолий Федорович ;
Корф Николай Александрович ;
Крылов Никита Иванович ;
Николай Александрович ;
Первольф Осип Осипович ;
Раден Эдита Федоровна ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Социология ;
Россия, разд. Философия ;
Россия, разд. Философия и энциклопедия права ;
Сергеевич Василий Иванович ;
Чернышевский Николай Гаврилович ;
Чичерины ;
Шервуд Василий Осипович .


Чичерин Денис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чичерин Борис Николаевич | Чичерины
Чичаговы | Чмырев Николай Андреевич
Чичагова Мария Николаевна | Чмыховы
Чичагов Павел Васильевич | Чолак-Сурхай-Хан
Чичагов Михаил Николаевич | Чолаков Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чичерин (Денис Иванович, 1720 - 1785) - генерал-поручик, известный сибирский губернатор. Службу начал сержантом лейб-гвардии Семеновского полка; при восшествии на престол Петра III был уволен в отставку. Екатерина II в 1763 г. назначила его сибирским губернатором. Здесь он своей добротой, заботами о благоустройстве городов и благочинии и готовностью помогать бедному населению стяжал себе добрую память и был известен под именем "батюшки Дениса Ивановича", в то же время был энергичным, твердым и иногда беспощадным администратором. Екатерина II долго переписывалась с ним и посылала ему частые указы, но в 1780 г., поверив клеветам его ненавистников, обвинявших Чичерина в превышении власти и, между прочим, в излишней против указа покупке хлеба во время голода, прекратила переписку, вследствие чего Чичерин вскоре и подал в отставку. Им в 1765 г. приобретены Алеутские острова. См. статью Газенвинкеля в "Историческом Вестнике" (1893, № 6); "Москвитянин" (1845, часть VI, № 11, стр. 1 - 24); "Русский Архив" (1891, № 5; здесь напечатаны письма и указы Екатерины II к Чичерину). В. Р-в.

См. также статьи:
Чичерины .


Чичерины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чичерин Денис Иванович | Чмырев Николай Андреевич
Чичерин Борис Николаевич | Чмыховы
Чичаговы | Чолак-Сурхай-Хан
Чичагова Мария Николаевна | Чолаков Василий
Чичагов Павел Васильевич | Чонкадзе Даниил

Чичерины - старинный русский дворянский род, происходящий от выехавшего из Италии в свите Софии Палеолог в 1472 г. Афанасия Чичерни (Чичерини), сын которого Иван Афанасьевич, умерший в монашеском чине, стал именоваться Чичериным. Правнук последнего Дмитрий Иванович, козловский сын боярский, был убит при взятии города Казани (1552). Внук Дмитрия Ивановича, Иван Иванович, дьяк, приверженец Лжедмитрия II , находился в составе посольства от русских тушинцев к Сигизмунду III, потом был думным дьяком поместного приказа (1611), подписался под грамотой об избрании на царство Михаила Федоровича Романова , служил стряпчим и воеводой в сторожевом полку в Новосили (1616) и городовым воеводой в Уфе и Казани (1633). Василий Иванович (1700 - 1793), сын стольника и кавалерии майора, убитого в Полтавской битве (1709) Ивана Андреевича Чичерина, полковник и полтавский комендант, был замешан в деле графа Остермана (1740). К этому же роду принадлежат еще две ветви дворян Чичериных. Первая имеет родоначальником Матвея Чичерина, жившего в конце XVI столетия, младший сын которого, Осип Матвеевич, был лихвинским городовым дворянином. Правнук последнего, Кирилл Лаврентьевич, был мценским воеводой (1698), судьей приказов земских дел, поместного, соляных дел и монастырского, вице-президентом вотчинной коллегии, членом дворцовой канцелярии и, наконец, советником соляной конторы (1741). Племянники Кирилла Лаврентьевича - Денис Иванович (см. выше) и Николай Иванович (умер в 1782 г.), обер-комендант киевский, санкт-петербургский генерал-полицмейстер (1764 - 1777), генерал-аншеф и сенатор. Собственноручные к нему записки императрицы Екатерины II , относящиеся до благоустройства города Санкт-Петербурга, хранятся в Императорской Публичной Библиотеке. Внук Дениса Ивановича, Петр Александрович (1778 - 1818), генерал-адъютант и генерал от кавалерии, участвовал в целом ряде сражений в 1805 - 1814 и в 1830 - 1831 гг. Род его записан в I части родословной книги Санкт-Петербургской губернии, а герб внесен в XVI часть Гербовника. Из этого же рода происходит и известный писатель, Борис Николаевич Чичерин (см. выше). Род Чичериных записан в VI часть родословной книги Тамбовской губернии. - Другая ветвь рода Чичериных происходит от Бориса Чичерина, умершего в 1594 г., потомки которого служили в XVII столетии стольниками при государевом дворе. Есть еще несколько дворянских родов Чичериных более позднего происхождения. В. Р-в.


Чиарлоне Виргиния Михайловна (Ciarlone)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чешихин Измаил Васильевич | Чивилев Александр Иванович
Чешихин Евграф Васильевич | Чигорин Михаил Иванович
Чешихин Всеволод Евграфович | Чиж Владимир Федорович
Чешихин Василий Евграфович | Чижевские
Чечулин Николай Дмитриевич | Чижевский Иоанн Лукич

Чиарлоне (Виргиния Михайловна, Ciarlone) - известная виртуозка на арфе, родилась в 1869 г. в Неаполе. Вместе с сестрой Жанной рано и с большим успехом стала выступать в концертах и была приглашена солисткой в императорскую оперу в Москве. С 1896 г. состоит солисткой в оркестре императорской русской оперы в Петербурге, а в 1898 г. получила звание солистки Его Величества. Ею написана масса фантазий для двух арф на мелодии из "Руслана", "Жизнь за Царя" и прочее, транскрипций сочинений Баха, Бетховена, Моцарта, Шопена, Глинки , Чайковского , Рубинштейна и прочих. Она является первой пропагандисткой хроматической арфы Плейеля, недавно усовершенствованной Лионом. Н. С.


Чмырев Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чичерины | Чмыховы
Чичерин Денис Иванович | Чолак-Сурхай-Хан
Чичерин Борис Николаевич | Чолаков Василий
Чичаговы | Чонкадзе Даниил
Чичагова Мария Николаевна | Чохов Андрей (Чехов)

Чмырев (Николай Андреевич, 1852 - 1886) - писатель. Окончил курс на юридическом факультете Московского университета. Преподавал географию в 1 московской гимназии и школе межевых топографов. Помещал романы, повести, рассказы в московских иллюстрированных изданиях и газетах. Отдельно издал: "Конспект всеобщей и русской географии" (3 издания 1875, 1878, 1886); "Кобзарь" Т.Г. Шевченко в переводе" (1874); "Развенчанная царевна", историческая повесть (1880); "Раскольничьи мученицы", исторический роман (1880); "Сытые и голодные" (1881); "В святой обители", исторический роман (1883); "Атаман волжских разбойников", исторический роман (1881); "Александр Невский и Новгородская вольница", исторический роман (1886); "Психопатка", современный роман (1885). П. Б.


Чмыховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чмырев Николай Андреевич | Чолак-Сурхай-Хан
Чичерины | Чолаков Василий
Чичерин Денис Иванович | Чонкадзе Даниил
Чичерин Борис Николаевич | Чохов Андрей (Чехов)
Чичаговы | Чубаревы

Чмыховы - древний русский дворянский род, восходящий к концу XVII века и записанный в I часть родословной книги Харьковской губернии. Другой род Чмыховых - позднейшего происхождения.


Чолаков Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чолак-Сурхай-Хан | Чонкадзе Даниил
Чмыховы | Чохов Андрей (Чехов)
Чмырев Николай Андреевич | Чубаревы
Чичерины | Чубинов Давид Иессеевич
Чичерин Денис Иванович | Чубинский Михаил Павлович

Чолаков (Василий) - собиратель произведений народного творчества болгар (народных песен, сказок, поверий, обычаев и т. д.); был сначала учителем, потом монахом в Рыльском монастыре и издал "Българский народен Сборник" (Белград, 1872), который, несмотря на отсутствие критического отношения издателя к собранному материалу, является важным источником для ознакомления с народной поэзией болгар.


Чолак-Сурхай-Хан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чмыховы | Чолаков Василий
Чмырев Николай Андреевич | Чонкадзе Даниил
Чичерины | Чохов Андрей (Чехов)
Чичерин Денис Иванович | Чубаревы
Чичерин Борис Николаевич | Чубинов Давид Иессеевич

Чолак-Сурхай-Хан - один из самых выдающихся героев Дагестанской истории. Родился в XVII веке. Избранный в хахлавчи (см.) Казикумуха и покончив семейные счеты с двоюродными братьями, желавшими вырвать из его рук Казикумух, он взял и разграбил Шемаху, причем погибли все русские купцы, имевшие здесь обширную торговлю. Взятие Шемахи возвысило значение Чолака и дало ему титул хана, но вовлекло Дагестан в войну с Петром Великим , от активного участия в которой Чолак, однако, уклонился. В 1725 г. ему было поручено Турцией управление Шемахой, с утверждением его в звании хана. Отказ его сдать Шемаху Персии вызвал в 1734 - 1744 годах походы на Дагестан со стороны Надир-Шаха. В 1742 г. Чолак был взят в плен и заключен в Дербентской цитадели, откуда выпущен в 1743 г. Умер Чолак в 1748 г. в Казикумухе. Слава о его подвигах доселе живет в отзывчивой памяти горцев.


Чонкадзе Даниил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чолаков Василий | Чохов Андрей (Чехов)
Чолак-Сурхай-Хан | Чубаревы
Чмыховы | Чубинов Давид Иессеевич
Чмырев Николай Андреевич | Чубинский Михаил Павлович
Чичерины | Чубинский Павел Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чонкадзе (Даниил, 1830 - 1860) - грузинский романист. Получил образование в тифлисской духовной семинарии, где состоял потом учителем осетинского языка. Собирал и записывал осетинские пословицы по изобретенной академиком Шегреном для осетин азбуке. Осетинские тексты, собранные Чонкадзе совместно с Б. Цораевым, были изданы академиком А. Шифнером (СПб., 1868). Чонкадзе приобрел известность повестью, написанной на грузинском языке: "Сурамская крепость", появившаяся в журнале "Цискари" (Заря) за 1859 - 1860 годы. Это был первый грузинский реалистический роман, направленный против крепостного права. Чонкадзе изобразил в живых красках страдания крестьян от безграничного произвола помещиков. Внешняя канва романа держится на известном странствующем сюжете, по которому для благополучного окончания воздвигаемой постройки необходимо было зарыть под ней живое существо. См. статью Хаханова в "Русской Мысли" (1902, август). А. Хаханов.

См. также статьи:
Туманов Георгий Михайлович .


Чохов Андрей (Чехов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чонкадзе Даниил | Чубаревы
Чолаков Василий | Чубинов Давид Иессеевич
Чолак-Сурхай-Хан | Чубинский Михаил Павлович
Чмыховы | Чубинский Павел Платонович
Чмырев Николай Андреевич | Чувиковы

Чохов или Чехов (Андрей) - пушечный мастер, живший в царствование Феодора Иоанновича ; отлил три пушки, которые и ныне хранятся в московском кремле: "Царь-пушка" (см.) весом в 2400 пудов, отлита в 1586 г.; "Троил", весом 480 пудов, отлита в 1590 г.; "Амид", весом 370 пудов, отлита тоже в 1590 г.; две последние называются "пенцалями".


Чубаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чохов Андрей (Чехов) | Чубинов Давид Иессеевич
Чонкадзе Даниил | Чубинский Михаил Павлович
Чолаков Василий | Чубинский Павел Платонович
Чолак-Сурхай-Хан | Чувиковы
Чмыховы | Чугаев Лев Александрович

Чубаревы - русский дворянской род, восходящий ко второй половине XVI века и записанный в VI часть родословных книг губерний Костромской, Московской, Орловской и Тамбовской. Герб внесен в III часть Общего Гербовника. Есть еще несколько дворянских родов Чубаревых, более позднего происхождения. В. Р-в.


Чубинов Давид Иессеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чубаревы | Чубинский Михаил Павлович
Чохов Андрей (Чехов) | Чубинский Павел Платонович
Чонкадзе Даниил | Чувиковы
Чолаков Василий | Чугаев Лев Александрович
Чолак-Сурхай-Хан | Чугуевец Павел Анастасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чубинов (Давид Иессеевич, 1814 - 1891) - ученый, грузин по происхождению. Окончил курс в Санкт-Петербургском университете, служил в азиатском департаменте Министерства иностранных дел, был профессором грузинского языка в Санкт-Петербургском университете. Первый труд его - грузино-русско-французский словарь - был напечатан на средства Академии Наук и доставил составителю полную Демидовскую премию. В 1846 г. появился в двух больших томах русско-грузинский словарь, за который Академия Наук вновь присудила Чубинову полную Демидовскую премию. Ему принадлежит издание огромного сборника материалов по истории Грузии. Им же изданы басни С.С. Орбелиани, грузинского писателя XVIII века, "Барсова кожа" - знаменитая поэма Руставели , грамматика и хрестоматия (в двух частях) по грузинскому языку. Огромное собрание старинных рукописей Чубинов завещал обществу распространения грамотности среди грузин в Тифлисе. Чубинов был первый профессор по грузинской словесности; он положил начало систематическому изучению грузинского языка. Словари его поныне остаются единственным пособием для лексикальных работ. См. Цагарели "Сведения о памятниках грузинской письменности" (выпуск III, СПб., 1894). А. Хаханов.

См. также статьи:
Россия, разд. Востоковедение ;
Руставели Шота .


Чубинский Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чубинов Давид Иессеевич | Чубинский Павел Платонович
Чубаревы | Чувиковы
Чохов Андрей (Чехов) | Чугаев Лев Александрович
Чонкадзе Даниил | Чугуевец Павел Анастасьевич
Чолаков Василий | Чугунов Андрей Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чубинский (Михаил Павлович) - юрист, сын этнографа П.П. Чубинского ; родился в 1871 г.; получил образование в киевской коллегии Павла Галагана и в университете святого Владимира. В 1897 г. в звании приват-доцента читал в течение года лекции "О новых учениях в области науки уголовного права". Во время командировки за границу работал под руководством профессоров Листа и Ламмаша в Галле и Вене. В 1900 г. защитил в Москве диссертацию на степень магистра на тему: "Мотив преступной деятельности и его значение в науке уголовного права", после чего был назначен профессором по кафедре уголовного права в ярославском Демидовском лицее. В 1902 г. перешел на ту же кафедру в Харьковский университет. Другие труды Чубинского: "Обратное действие уголовного закона" (1896); "Современная борьба взглядов за и против суда присяжных и реформаторские попытки в этой области" (1897); "Общая характеристика новых учений в уголовном праве" (1898); "Наука уголовного права и ее составные элементы" (1902); "Профессор Эмиль Вальберг и его значение в науке уголовного права" (1902; эта же работа с небольшими изменениями вышла на немецком языке в "Zeitschrift fur die gesammte Strafrechtswissenschaft" за 1902 г.).

См. также статьи:
Кассо Лев Аристидович .


Чубинский Павел Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чубинский Михаил Павлович | Чувиковы
Чубинов Давид Иессеевич | Чугаев Лев Александрович
Чубаревы | Чугуевец Павел Анастасьевич
Чохов Андрей (Чехов) | Чугунов Андрей Кириллович
Чонкадзе Даниил | Чудецкий Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чубинский (Павел Платонович) - этнограф (1839 - 1884). Учился во 2-й киевской гимназии, потом в Петербургском университете. По окончании курса в 1861 г. был выслан в Архангельскую губернию (1862). В 1863 г. поступил на службу в Архангельской губернии и оставался на службе до 1869 г., занимая разные должности: секретаря статистического комитета, редактора губернских ведомостей, чиновника особых поручений при губернаторе и т. д. В Архангельском крае началась и научная деятельность Чубинского, выразившаяся здесь в ряде работ по изучению этнографии и экономического состояния края. Работы Чубинского обратили на него внимание вольного экономического и географического обществ, и в 1867 г. Чубинский, по поручению этих двух обществ, предпринял экскурсию по северу России для изучения хлебной торговли и производительности в бассейне Северной Двины. Во время этой экскурсии Чубинский объехал семь губерний северного края. Материалы, собранные и обработанные им, изданы вольным экономическим и географическим обществами. Чубинский принимал также участие в трудах комиссии по исследованию Печорского края. В 1869 г. Чубинскому было предложено взять на себя осуществление задуманной географическим обществом этнографической экспедиции в Юго-Западный край. Район исследований экспедиции, который первоначально предполагалось ограничить тремя губерниями Юго-Западного края, был расширен Чубинским, включившим в него населенные малоруссами части губерний Минской, Гродненской, Бессарабской и Седлецкой. Кроме того, в собрание Чубинского вошли готовые материалы, собранные в разных частях Малороссии другими лицами. Результаты экспедиции были монументальны. В два года составлен был сборник в семь объемистых томов, представляющих собой по богатству и ценности материалов одно из замечательнейших явлений этнографической литературы не только русской. Кроме огромного собрания песен, сборник Чубинского заключает в себе очень богатое собрание сказок (больше 1/2 всех известных малороссийских сказок), верований, загадок, пословиц и т. д. Целый том (шестой) посвящен юридическим обычаям. Кроме материалов, в сборнике Чубинского помещен ряд исследований: статьи господина Михальчука о говорах, профессора В.Б. Антоновича о процессах против колдовства, профессора Кистяковского о волостных судах. В седьмом томе помещены статьи и статистическое материалы о немалорусском населении Юго-Западного края и несколько статей, посвященных характеристике быта малороссов. Труды экспедиции печатались в Петербурге под наблюдением нескольких членов географического общества (в том числе Н.И. Костомарова ). Лучшей оценкой трудов экспедиции являются обширная рецензия академика А.Н. Веселовского (целое исследование), на основании которого Чубинскому была присуждена Уваровская премия. Кроме того, труд Чубинского был награжден золотой медалью географического общества и золотой медалью 2-го класса на международном конгрессе в 1875 г. в Париже. После экспедиции в Юго-Западный край Чубинский поселился в Киеве и был секретарем и вице-председателем киевского отдела географического общества. В 1876 г., после закрытия киевского отдела географического общества, переселился в Петербург, где поступил на службу в Министерство путей сообщения. Н. К-а.

См. также статьи:
Метлинский Амвросий Лукьянович ;
Никита Кожемяка ;
Потебня Александр Афанасьевич ;
Раевский Петр Иванович ;
Чубинский Михаил Павлович ;
Шевченко Тарас Григорьевич .


Чувиковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чубинский Павел Платонович | Чугаев Лев Александрович
Чубинский Михаил Павлович | Чугуевец Павел Анастасьевич
Чубинов Давид Иессеевич | Чугунов Андрей Кириллович
Чубаревы | Чудецкий Павел Иванович
Чохов Андрей (Чехов) | Чудинов Александр Николаевич

Чувиковы - старинный русский дворянский род, восходящий к началу XVII века и записанный в VI части родословной книги Рязанской губернии.


Чугуевец Павел Анастасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чугаев Лев Александрович | Чугунов Андрей Кириллович
Чувиковы | Чудецкий Павел Иванович
Чубинский Павел Платонович | Чудинов Александр Николаевич
Чубинский Михаил Павлович | Чудновская Любовь Давыдовна
Чубинов Давид Иессеевич | Чудновский Юрий Трофимович

Чугуевец (Павел Анастасьевич, 1853 - 1895) - беллетрист и этнограф. Учился в Харьковском университете. Одно время играл под фамилией Рахметова в труппе Крапивницкого, затем поселился в Сумском уезде и занимался собиранием сказок, песен, поверий, легенд и прочих памятников южнорусского народного творчества. В "Южном Крае" поместил много статей по этнографии, археологии и истории Малороссии и Новороссии, а также несколько повестей и рассказов. Ему принадлежат очерки: "Актеры-пешеходы, жизнь их и искусство" и "М.Ф. Бабичев, автор малорусских пьес". Отдельно им изданы: "Малорусские бытовые песни" (Харьков, 1890), "О русской народной культуре" (Харьков, 1890) и "Из украинского уголка. Повести и рассказы" (1891). П. Б.


Чаплинский (вождь лисовчиков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаплинские | Чаплинский (наместник гетмана Остраницы)
Чапкины | Чаплины
Чанышевы | Чаплыгин Сергей Алексеевич
Чанибек | Чаплыгины
Чальевы | Чапские

Чаплинский (вождь лисовчиков) - см. в статье Чаплинские .


Чаплинский (наместник гетмана Остраницы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чаплинский (вождь лисовчиков) | Чаплины
Чаплинские | Чаплыгин Сергей Алексеевич
Чапкины | Чаплыгины
Чанышевы | Чапские
Чанибек | Чарнецкий Стефан

Чаплинский (наместник гетмана Остраницы) - см. в статье Чаплинские .


Чернецовы (Григорий и Никанор Григорьевичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чернецов Никанор Григорьевич | Черни Валериан Александрович
Чернецов Григорий Григорьевич | Черни Франц Францевич
Черненков Николай Николаевич | Черниговец (Вишневский Федор Владимирович)
Чернай Александр Викентьевич | Чернов Аркадий Яковлевич
Чернавский Николай Михайлович | Чернов Василий Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чернецовы (Григорий и Никанор Григорьевичи) - родные братья, живописцы пейзажей и перспективных видов, были дети мещанина города Луха, Костромской губернии. Старший из них Григорий Чернецов (1801 - 1865) еще в детстве выказывал любовь и способность к рисованию. П.И. Свиньин, проездом через Лух, обратил свое внимание на художественные наклонности юноши, взял его с собой в Санкт-Петербург и рекомендовал обществу поощрения художников. При поддержке этого общества, Чернецов стал с 1819 г. посещать классы Академии Художеств в качестве постороннего ученика. Главными его наставниками в академии были сначала А.Г. Варнек , а потом М.Н. Воробьев . Получив во время учения своего в академии малую и большую серебряные медали, он был в 1827 г. награжден за "Вид военной галереи в Зимнем дворце" большой золотой медалью и признан художником XIV класса, а в 1831 г. за "Вид в окрестностях Петербурга" (находится в музее академии) удостоен звания академика. Наилучшую пору своей деятельности он провел, вместе со своим братом Никанором, в путешествиях: в 1830 г. они ездили на Кавказ, в 1838 г. сделали поездку по Волге от Рыбинска до устья этой реки, в 1838 г. отправились в Италию и оттуда в Египет, Палестину и Европейскую Турцию, из которой возвратились в Россию в 1844 г.; подобное же путешествие было совершено ими в 1846 - 1849 гг.; кроме того, были посещены ими Крым и Остзейские губернии. Срисовывая на пути все, что ни встречалось любопытного, они привезли из этих поездок громадное количество этюдов и эскизов, которые потом служили материалом для их многочисленных картин. Плодами этих странствований были также изданные ими литографии, между прочим, сборник палестинских видов. Плавание по Волге позволило им написать многосаженную непрерывную панораму обоих ее берегов, приобретенную императором Николаем I , но оставшуюся, к сожалению, не изданной и теперь утраченную. Григорий Чернецов с 1829 г. носил звание придворного живописца с содержанием от Кабинета Его Величества. Никанор Чернецов (1804 - 1879) получил образование в Академии Художеств, состоя также пенсионером общества поощрения художников, и был в ней учеником М.Н. Воробьева. Окончил в ней курс в 1827 г. с званием художника XIV класса и с большой золотой медалью, полученной за "Вид галереи французской живописи в Императорском Эрмитаже" и за несколько пейзажей. В 1831 г. был признан назначенным в академики, а в следующем году возведен в академики за "Вид Тифлиса". В 1844 г. было пожаловано ему звание живописца Его Императорского Величества с жалованием из кабинетских сумм. Как сказано выше, он, вместе со старшим своим братом, предпринимал далекие путешествия по России, Италии, в Палестину, Турцию, и подобно ему собрал в этих поездках богатый запас материалов как для общих с ним, так и для своих единоличных работ. Братья Чернецовы по своему искусству похожи друг на друга до такой степени, что работы одного из них трудно отличать от работ другого. Прекрасный рисунок как пейзажа, так и человеческих фигур, умная группировка этих последних, почти постоянно играющих видную роль в изображенном виде природы, и строго соблюденная линейная перспектива составляют достоинства их многочисленных, часто встречающихся картин, иногда весьма интересных по содержанию и исполненных с большой добросовестностью, гармоничных, но условных и несильных по краскам. Известнейшие из произведений Григория Чернецова - "Парад на Марсовом поле в Санкт-Петербурге, в 1831 г., по случаю окончания польской кампании" (находится в Зимнем дворце, в Санкт-Петербурге), "Мертвое море" (в музее Академии Художеств), "Вид Ярославля", "Площадь святого Петра в Риме", "Разлив Нила" (все три в музее Императора Александра III, в Санкт-Петербурге), "Вид на Генисаретском озере" (в московском публичном музее) и "Портретная группа литераторов: Пушкин, Жуковский, Крылов и Н. Гнедич" (в московской Третьяковской галерее). Из картин Никанора Чернецова достойны внимания: "Развалины церкви в Кутаисе", "Парадный катафалк императрицы Марии Федоровны" (обе картины в музее Императора Александра III ), "Каралесская долина в Крыму", "Вид Тифлиса", "Двор татарина" (все три в Московском публичном музее), "Итальянский приморский вид", "Вид Петровского острова в Санкт-Петербурге" и "Вид в окрестностях Санкт-Петербурга" (все три в московской Третьяковской галерее).

См. также статьи:
Чернецов Григорий Григорьевич ;
Чернецов Никанор Григорьевич .


Ческий (русские граверы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чертковы | Ческий Иван Васильевич
Чертков Василий Алексеевич | Ческий Косма Васильевич
Чертков Александр Дмитриевич | Чеславский Иван Богданович
Черский Иван Дементьевич | Чеснок
Черняев Сергей Иванович | Четвериков Иван Пименович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Ческий - фамилия двух русских граверов. 1) Косма Васильевич Ческий (1776 - 1813) происходил из крестьянского сословия, в 1793 г. был взят по Высочайшему повелению в ученики Академии Художеств и до 1797 г. воспитывался в ней на счет императорского кабинета, а после того на иждивении самой академии. Наставником его был И.-С. Клаубер. В 1799 г. Ческий получил большую серебряную медаль за рисунок с натуры, в том же году переведен в класс гравирования ландшафтов, учрежденный по воле императора Павла I , и выпущен из академии с аттестатом и правом на чиновничество XIV ранга. В 1800 г. за гравюру с картины Семена Щедрина "Эскадра адмирала Ушакова у Буюкдере" признан назначенным в академики, в 1803 г. по собственному желанию уволен из ландшафтного класса и в 1811 г. за две гравюры для атласа, приложенного к описанию путешествия Крузенштерна , возведен в звание академика. Работал резцом и акватинтной манерой. По Д.А. Ровинскому ("Подробный словарь русских граверов", СПб., 1895), этим художником награвировано всего 22 листа. Важнейшие из них: "Башня Пиль в парке города Павловска", с Семена Щедрина; "Александровская площадь в Полтаве", с Ф. Алексеева , и портреты Ф.Ф. Винценгероде, князя Голенищева-Кутузова и графа М.И. Милорадовича. 2) Иван Васильевич Ческий (1777 - 1848), брат предыдущего, в 1791 г. был определен по Высочайшему повелению в воспитанники Академии Художеств, где учился у И.-С. Клаубера. В 1799 г. поступил в ландшафтный гравировальный класс, в 1800 г. за "Вид в Гатчине", гравированный под наблюдением его старшего брата, Космы Ческого, признан назначенным в академики, в 1803 г. согласно своему желанию уволен из означенного класса, в 1807 г. за гравюру "Лесной пейзаж", с эрмитажной картины Г. Пуссена, получил звание академика и подарок от императора Александра I , золотую табакерку. Работал крепкой водкой и резцом. Исполненных им гравюр очень разнообразного содержания - портретов, пейзажей, книжных заставок и виньеток, картинок для приложения к разным изданиям - Д. Ровинский насчитывает 155. Наиболее интересные из этих эстампов, сверх вышеупомянутого воспроизведения картины Г. Пуссена - четыре вида Павловска, с Семена Щедрина, "Бассейн петергофского фонтана Самсон", с него же; "Вид санкт-петербургской биржи с Невы", по рисунку М. Щотошникова; "Открытие мощей святого Митрофана в Воронеже", по рисунку О. Чурикова; виньетки к басням и сказкам Измайлова , к "Антенскому Пустыннику" Жувансо; картинки в ежегодниках "Северные Цветы" и "Невский Альманах", в литературном сборнике "Новоселье" и некоторые другие. А. С-в.

См. также статьи:
Ческий Иван Васильевич ;
Ческий Косма Васильевич .


Чистяковы (М.Б., С.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чистякова София Афанасьевна | Чихачев
Чистяков Павел Петрович | Чихачев Николай Матвеевич
Чистяков Михаил Борисович | Чихачев Петр Александрович
Чистяков Иван Дорофеевич | Чихачев Платон Александрович
Чистой Назарий Иванович | Чихачевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Чистяков (Михаил Борисович, 1809 - 1885) - педагог-писатель. Учился в Московском университете одновременно с Белинским и Герценом ; состоял преподавателем русского языка в гимназиях, затем инспектором классов петербургского Николаевского сиротского института и председателем учебного комитета по учреждениям императрицы Марии . Его труды: "Всеобщее начертание теории искусств", сочинения Бахмана, перевод с немецкого языка (М., 1832); "Декабрьские ночи" и "Три картины", стихотворения ("Одесский Альманах на 1839 г."); "Очерк теории изящной словесности" (СПб., 1842); "Картины из истории детства знаменитых музыкантов", перевод с французского (СПб., 1846); "Курс теории словесности" (СПб., 1847); "Практическое руководство к постепенному упражнению в сочинении" (СПб., 1847); "Шатобриан" ("Журнал Министерства Народного Просвещения", 1852, книга 5); "Географические и этнографические очерки" (СПб., 1862; 3-е изд., 1884); "Из поездок по России" (СПб., 1868; 3-е изд., 1880); "Курс педагогии" (СПб., 1871; 2-е изд., 1876). В 1866 г. Чистяков был командирован от Министерства народного просвещения за границу для изучения организации детских садов по методу Фребеля, а также женских учительских семинарий и исправительно-воспитательных заведений. Наблюдения свои, послужившие основой для нового устройства малолетнего отделения Николаевского сиротского института, он напечатал в трех статьях: "О нравственно-исправительных заведениях в Гамбурге, Бельгии, Франции и Швейцарии"; "О высших женских учебных заведениях в Берлине, Гамбурге и Швейцарии" и "Фребель. Детские сады за границей" ("Журнал Министерства Народного Просвещения", 1868, № 1, 4 и 5); потом они были перепечатаны отдельной книгой: "Из путешествий" (1878). Особенно обширны труды Чистякова по части детской литературы. С 1851 по 1865 гг. он издавал "Журнал для детей", одно из лучших у нас изданий в этом роде; затем напечатал целый ряд книг для чтения детям и юношеству, изложенных занимательно и живым литературным языком. Наиболее крупные из них: "Повести и сказки для детей от 12 до 15 лет" (СПб., 1862; 3-е изд., 1880); "Повести, рассказы и сказки для детей от 8 до 12 лет" (СПб., 1862; 6-е изд., 1880); "Дитя", новые рассказы, повести и сказки" (СПб., 1865; 3-е изд., 1877); "Колосья", для детей от 8 лет (СПб., 1866; 3-е изд., 1883); "Русские исторические рассказы" (СПб., 1867; 3-е изд., 1887); "Рассказы о былом", исторические повести (СПб., 1868; 3-е изд., 1881); "Для малюток" (СПб., 1868; 3-е изд., 1883): "Из русского быта", повести для детей (СПб., 1868; 3-е изд., 1880); "История Дон-Кихота Ламанчского" (СПб., 1869; 2-е изд., 1882); "Зима", повести и рассказы преимущественно из русского быта (СПб., 1870; 2-е изд., 1880); "Лето" (СПб., 1872; 2-е изд., 1881); "Осень" (СПб., 1872; 2-е изд., 1881); "Былое и возможное", новые повести для старшего возраста (СПб., 1875); "Мелкий быт", рассказы (СПб., 1883). Кроме того, Чистякову принадлежит ряд статей, рассказов, стихотворений и пр. в "Журнале Министерства Народного Просвещения" и других изданиях. Супруга его София Афанасьевна Чистякова (1827 - 1890) сотрудничала в "Журнале для детей" и работала в разных периодических изданиях как переводчица романов (Ауербаха, Марлитта и других). Ей принадлежит, между прочим, "История Петра Великого для юношества". См. некрологи Чистякову в "Журнале Министерства Народного Просвещения" (1885, № 11), "Женском Образовании" (1885, № 8), "Воспитании и Обучении" (1885, № 3) и автобиографическое письмо к Н.А. Александрову в "Пчеле" (1875, № 9 и 12). В. Р-в.

См. также статьи:
Чистяков Михаил Борисович ;
Чистякова София Афанасьевна .


Шаблинский Иосиф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шабельская (Александра Станиславовна Монтвида) | Шавров Александр Александрович
Шабанова Анна Николаевна | Шавров Егор Михайлович
Чухнин Григорий Павлович | Шавров Михаил Владимирович
Чуфаровские | Шавров Николай Александрович
Чурмантевы | Шавров Николай Николаевич

Шаблинский (Иосиф, умер в 1872 г.) - композитор. Приобрел известность импровизациями на валторне и виолончели. Написал, между прочим, романсы: "Hortensia" и "La religieuse du couvent".


Шагин Антоний Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шагаровы | Шагин-Гирей
Шагаров Платон | Шад Иоганн-Баптист
Шаганов Николай Исеевич | Шадеп Иоанн Матиас
Шаганов | Шадрины
Шавров Николай Николаевич | Шадурские

Шагин (Антоний Францевич, умер в 1842 году) - астроном; образование получил в учительской семинарии при Виленском университете или в педагогическом институте. В 1817 году получил степень магистра философии и был определен в помощники при виленской астрономической обсерватории, где и прослужил 7 лет и преподавал в Виленском университете сначала астрономию, а затем геодезию и топографию. По закрытии Виленского университета, Ш. в 1834 году назначен адъюнктом Харьковского университета, а в следующем году - ординарным профессором того же университета по кафедре астрономии. Напечатал: "Обозрение важнейших астрономических и геодезических способов, служащих к определению фигуры земли" (Харьков, 1837); "О собственном движении звезд" ("Журнал Министерства Народного Просвещения", ч. XVIII); "О аберрации, годичном параллаксе и собственном движении звезд" (Харьков, 1840); "Краткое историческое обозрение астрономии" ("Журнал Министерства Народного Просвещения", ч. XXXIV); "Каталог астрономических инструментов Харьковского университета" (Харьков, 1840).


Шакеев Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шайтанов Николай Феодорович | Шакловитый Федор Леонтьевич
Шайдуров Иван Акимович | Шалауров Никита
Шадурские | Шалашников Александр Петрович
Шадрины | Шаликов Петр Иванович
Шадеп Иоанн Матиас | Шаликова Александра Ивановна

Шакеев (Евгений Александрович, 1839 - 1899) - судебный деятель и писатель. В 1866 году Ш. в спб. уездном земском собрании был избран первым в участковые мировые судьи; позже был в течение 28 лет непременным членом и председателем съезда мировых судей, членом училищного совета, попечителем народных школ и пр. Участвовал в трудах губернской земской комиссии "для исследования условий, вредно влияющих на экономическое население СПб. губернии"; в дворянском собрании СПб. губернии возбудил в 1881 году вопрос о прекращении административной высылки. Его статьи помещались в "Вестнике Европы", "Голосе", "Порядке" и других изданиях.


Шалашников Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шалауров Никита | Шаликов Петр Иванович
Шакловитый Федор Леонтьевич | Шаликова Александра Ивановна
Шакеев Евгений Александрович | Шаликова Наталья Петровна (Е. Нарская)
Шайтанов Николай Феодорович | Шаликовы
Шайдуров Иван Акимович | Шалимовы

Шалашников (Александр Петрович, 1857 - 1890) - бактериолог; окончил курс в харьковском ветеринарном институте в 1882 году и вскоре сделался ассистентом профессора Л.С. Ценковского и его ближайшим сотрудником по прививанию предохранительных вакцин сибирской язвы стадам овец в Херсонской и Таврической губерниях. Главный труд Ш.: "Исследование над кровопаразитизмом холоднокровных животных" (диссертация на степень магистра ветеринарных наук; напечатана в "Архиве Ветеринарных Наук", 1888 и в I т. "Сборника Трудов Харьковского Ветеринарного Института", 1887). Во 2 т. "Сборника Трудов Харьковского Ветеринарного Института" (1888) помещена также его статья: "Очерк работ профессора Ценковского по предохранительным прививкам сибирской язвы", заключающая в себе обстоятельную обработку данных о результатах предохранительных прививок Anthrax'a на юге России. Горячий сторонник предохранительных прививок, Ш. старался популяризировать его среди сельских хозяев, для чего делал доклады в харьковском обществе сельского хозяйства. В последнее время Ш. заведовал бактериологической лабораторией харьковского ветеринарного института. Ср. Н.К. Срединский "Памяти А. П. Ш." ("Харьковские Губернские Ведомости", 1890, № 55) и профессор В.Я. Данилевский "Памяти А. П. Ш." (ib., № 59).


Шалланд Лев Адамирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шалкинский Павел Дмитриевич | Шалфеев Петр Иванович
Шалимовы | Шалфеев Петр Петрович
Шаликовы | Шаляпин Федор Иванович
Шаликова Наталья Петровна (Е. Нарская) | Шамборан де Вильвер
Шаликова Александра Ивановна | Шамиль
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шалланд (Лев Адамирович) - юрист. Родился в 1868 году. Окончил курс в СПб. университете, потом работал в Женевском и Гейдельбергском университетах. Получил степень доктора философии Гейдельбергского университета. Сдав экзамен на степень магистра международного права, служил в Министерстве финансов, потом в Министерстве юстиции. В 1903 году получил степень магистра международного права. Состоит профессором государственного права в Юрьевском университете. Главнейшие его работы: "Das Prinzip der Minoritatenvertretung und die Proportionalwahl" (СПб., 1894); "Юридическая природа территориального верховенства" (т. I, СПб., 1903, магистерская диссертация); "Вопросы избирательного права" (вып. 1 и 2, СПб., 1905); "Принцип невыдачи собственных подданных" ("Журнал Юридического Общества", 1896, 10); "Каботажное судоходство в России" ("Экономическое Обозрение", 1898, 8); "Международно-правовое отношение" ("Вестник Права", 1900, 8); "Aus der jungsten Kassationspraxis des Russischen Senats in Fragen des internationalen Privatrechts" ("Zeitschrift f. intern. Privatund off. Recht", XIII); отчеты о движении русского законодательства за 1896 - 1901 годы в "Annuaire de legislation etrangere"; статья "Конституционные гарантии" в "Конституционном государстве" (2 изд., СПб., 1906).

Назад Вперед


Шантырь Станислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шанские | Шапир Ольга Андреевна
Шангин Александр | Шапира Герман Гирш
Шамшины | Шапиро Генрих Александрович
Шамшин Петр Михайлович | Шапиро Константин Александрович
Шамшин Иван | Шапиров Борис Михайлович

Шантырь (Станислав, умер в 1840 году) - писатель. Состоя членом римско-католической духовной коллегии, Ш., как ревностный приверженец иезуитов, интриговал против белорусского митрополита Богуш-Сестренцевича (IV, 206), не благоволившего к иезуитам. Когда в 1805 году Богуш-Сестренцевич представил императору Александру I записку о состоянии управления католической церковью в России и проект преобразования его согласно с интересами государства, Ш. написал против нее возражения и, с помощью кн. А.Н. Голицына , склонил на свою сторону императора Александра I. Все меры, предложенные Богуш-Сестренцевичем для обуздания произвола прелатов и ограничения злоупотреблений католического духовенства, были "до времени" отклонены. Ш. - составитель важной для истории католической церкви в России книги: "Zbior wiadomosci o kosciele i religji katolickiej w Cesarstwie Rossyjskiem od roku 1773 do 1826" (Познань, 1843). Ср. ст. Александра Петрова "Ш. С." в "Русском Биографическом Словаре" (СПб., 1905), где указана литература о Ш.


Шаплет Самуил Самуилович (де Шаплет)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шапиров Борис Михайлович | Шапошников Аркадий
Шапиро Константин Александрович | Шапошников Владимир Георгиевич
Шапиро Генрих Александрович | Шараневич Исидор Иванович
Шапира Герман Гирш | Шарапов Петр Николаевич
Шапир Ольга Андреевна | Шарапов Сергей Федорович

Шаплет, де (Самуил Самуилович, умер в 1834 году) - переводчик, инженер-подполковник. Много переводил с французского и английского. Переводы его помещались, между прочим, в "Библиотеке для Чтения".


Шарбе Август Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шараповы | Шарлеман Адольф Иосифович
Шарапов Сергей Федорович | Шарогорские
Шарапов Петр Николаевич | Шарубин Николай Гаврилович
Шараневич Исидор Иванович | Шастуновы (Шестуновы)
Шапошников Владимир Георгиевич | Шаталовы

Шарбе (Август Васильевич, 1790 - 1868) - филолог, родом из Германии; был профессором римской словесности и древностей в Казанском университете. На русском языке им напечатана "Классическая филология" (Казань, 1856). Сын его Раймунд (1824 - 1875) также был профессором в Казани, по кафедре греческой словесности и древностей. Главные его труды: "Перевод и разбор четвертой элегии Вергилия" (Казань, 1859), "Таблицы латинских склонений и спряжений" (ib., 1858) и ряд статей в "Ученых записках Императорского Казанского университета".


Шарубин Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шарогорские | Шастуновы (Шестуновы)
Шарлеман Адольф Иосифович | Шаталовы
Шарбе Август Васильевич | Шатилов Иосиф Николаевич
Шараповы | Шатиловы
Шарапов Сергей Федорович | Шатихины

Шарубин (Николай Гаврилович, 1815 - 1872) - писатель. Главные его труды: "Очерки Петергофа и его окрестностей" (СПб., 1868) и "Культура драгоценных камней на гранильной фабрике".


Шау Фома Иванович (Shaw)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шатров Николай Михайлович | Шафи-Гештаеп Мирза
Шатохины | Шафиров Петр Павлович
Шатовы | Шафировы
Шатихины | Шафонские
Шатиловы | Шафранов Николай Семенович

Шау (Фома Иванович Shaw, 1813 - 1862) - англо-русский писатель. Родился в Англии; образование получил в Кембриджском университете; был профессором английской словесности в Алекс. лицее и лектором английского языка в СПб. университете. Переводил на английский язык Пушкина , Марлинского , Лажечникова ; составил исторический очерк английской словесности: "Outlines of english literature" (СПб., 1847). В 1848 году Ш. поместил в "Отечественных Записках" статью: "Английские военные повести в нынешнее время". В 1850 году издал "Начертание английской грамматики" (СПб.). В "Библиотеке для Чтения" поместил "Письма о всемирной лондонской выставке" (1851) и статьи о Чосере (1859).


Шафранов Семен Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шафранов Петр Александрович | Шафровы
Шафранов Николай Семенович | Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович
Шафонские | Шах-Али (Шиг-Алей)
Шафировы | Шахазиз Смбат
Шафиров Петр Павлович | Шаханские (Шехонские)

Шафранов (Семен Николаевич, 1820 - 1888) - педагог. Окончил курс в Московском университете; преподавал русский язык, был директором коллегии Павла Галагана (см. статью Галаган Г.П. ). Главные его труды: "Немецкая хрестоматия для остзейских гимназий" (Ревель, 1864); "Начальное обучение в городских училищах" (2-е издание, СПб., 1867); "Русская хрестоматия для употребления в училищах Прибалтийских губерний" (Ревель, 1865; совместно с Н. Николичем); "Русский синтаксис, изложенный сравнительно с немецким" (Рига, 1866); "О складе народно-русской песенной речи, рассматриваемой в связи с напевами" (СПб., 1879); "Русские народные пословицы и песни" (ib., 1884).


Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шафровы | Шах-Али (Шиг-Алей)
Шафранов Семен Николаевич | Шахазиз Смбат
Шафранов Петр Александрович | Шаханские (Шехонские)
Шафранов Николай Семенович | Шахматов Алексей Александрович
Шафонские | Шахматовы

Шаффгаузен-Шенберг-Эк-Шауфус (Николай Константинович) - военный инженер, генерал-лейтенант. Родился в 1846 году. Образование получил в Николаевской инженерной академии. Последовательно занимал должности управляющего Московско-Курской железной дорогой, начальника Николаевской железной дороги, начальника управления железных дорог. 25 апреля 1906 года назначен министром путей сообщения.


Шахазиз Смбат

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шах-Али (Шиг-Алей) | Шаханские (Шехонские)
Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович | Шахматов Алексей Александрович
Шафровы | Шахматовы
Шафранов Семен Николаевич | Шахно
Шафранов Петр Александрович | Шахов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шахазиз Смбат - армянский поэт и публицист. Родился в 1841 году, в Эриванской губернии; учился в Лазаревском институте восточных языков; уже в 1858 году выпустил небольшую книжку стихотворений, озаглавленную, в подражание Байрону, "Часы досуга"; примкнул к прогрессивному кружку, во главе которого стояли Назарьянц и Налбандьян ; в 1865 году издал обличительную поэму "Скорбь Леона", вместе с несколькими десятками стихотворений; за последние десятилетия почти совершенно не писал стихов, занимаясь преподаванием в Лазаревском институте армянского языка и словесности и выпуская время от времени прозаические сочинения, связанные с злобой дня и насущными потребностями армянского народа ("Голос публициста", 1881 год; "Летние письма"; "Воспоминания по поводу праздника Вардана", 1901 год; "Несколько слов моим читателям", 1903 год и другие). Стихотворения Ш., частью - вполне субъективные, лирические, например, любовные (никто из армянских поэтов до Ш. не отваживался воспевать любовь с таким богатством красок), частью - идейные, даже тенденциозные, навеянные общественным движением 60-х годов, написаны очень красивым, музыкальным стихом: как мастер формы, Ш. не имеет соперников среди русско-армянских поэтов. Его поэма "Скорбь Леона", являясь одним из самых поздних отголосков байронизма, заключает в себе яркую и разностороннюю картину армянской жизни того времени. - Произведения Ш. переводились на русский язык О. Чюминой , И. Гриневской , Л. Уманцем, С. Головачевским и другими. Ср. книгу "Смбат Шахазиз", критический этюд и избранные стихотворения поэта в русском переводе; 2-е, дополненное и иллюстрированной издание (1905). Ю. В.

См. также статьи:
Налбандьян Микаэл .


Шварц Иоганн-Христофор (Schwartz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шварц Иван Григорьевич | Шварц Михаил Павлович
Шварц Вячеслав Григорьевич | Шварц Павел
Шварц Александр Николаевич | Шведов Федор Никифорович
Шварц | Шведова Надежда Яковлевна
Шванебах Петр Христианович | Швейкарт Фердинанд Львович

Шварц (Иоганн-Христофор Schwartz, 1722 - 1804) - писатель; был бургомистром в Риге; состоял членом Екатерининской комиссии для сочинения нового уложения. Важнейшие его труды: "Versuch einer Geschichte der Rigaschen Stadtrechte" (1785); "Versuch einer Geschichte der livlandischen Ritter- und Landrechte" (1794); "Vollstandige Bibliothek kurlandischer und piltenscher Staatsschriften" (1799).


Шведова Надежда Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шведов Федор Никифорович | Швейкарт Фердинанд Львович
Шварц Павел | Швейниц Лотарь
Шварц Михаил Павлович | Швейцер Каспар-Готфрид (Богдан Яковлевич)
Шварц Иоганн-Христофор (Schwartz) | Швецов Онисим Васильевич
Шварц Иван Григорьевич | Швидченко Евфимий Созонтович

Шведова (Надежда Яковлевна, рожденная Вейнберг, 1852 - 1892) - писательница, супруга профессора Шведова (см. XXXIX, 257). Составила несколько книжек для детского чтения, которые могут служить хорошим пособием при изучении географии: "Природа - мать народа" (Одесса, 1879) и "Из физической географии" (ib., 1873).


Швейкарт Фердинанд Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шведова Надежда Яковлевна | Швейниц Лотарь
Шведов Федор Никифорович | Швейцер Каспар-Готфрид (Богдан Яковлевич)
Шварц Павел | Швецов Онисим Васильевич
Шварц Михаил Павлович | Швидченко Евфимий Созонтович
Шварц Иоганн-Христофор (Schwartz) | Швитков Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Швейкарт (Фердинанд Львович) - юрист, родом из Германии. Читал в Харьковском университете, на этико-политическом факультете (на латинском языке), энциклопедию и методологию юриспруденции, а также систему римского права, с его историей и герменевтикой. Единственный его труд - актовая речь "De honoribus academics" (1814). Последние годы жизни провел в Германии. Год его смерти неизвестен.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Швидченко Евфимий Созонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Швецов Онисим Васильевич | Швитков Михаил Иванович
Швейцер Каспар-Готфрид (Богдан Яковлевич) | Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная)
Швейниц Лотарь | Шебановы
Швейкарт Фердинанд Львович | Шебор Иосиф Антонович
Шведова Надежда Яковлевна | Шебуев Василий Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Швидченко (Евфимий Созонтович) - писатель о музыке, родился в 1870 году. Главные его труды: "К южнорусским песням"; "О музыке абиссинцев"; "Рождественская елка, ее происхождение и значение" (с нотными примерами).

Назад Вперед


Шепилевский Евгений Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шепелевы | Шеппинг Дмитрий Оттович
Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич) | Шервашидзе
Шепелевич Лев Юлианович | Шервинский Василий Дмитриевич
Шеншины | Шервуд Василий Осипович
Шеншин Афанасий Афанасьевич (Фет) | Шервуд-Верный Иван Васильевич

Шепилевский (Евгений Алексеевич) - гигиенист, родился в 1857 году; окончил курс в военно-медицинской академии. Состоит профессором Юрьевского университета по кафедре гигиены и эпизоотологии. Кроме диссертации: "Формальдегид, как средство для дезинфекции" (1895), Ш. принадлежит свыше 25 работ, напечатанных в "Враче", "Санитарном Деле", "Centralbl. fur Bact. u. Parasitenkunde", "Военно-Медицинском Журнале", "Zeitschr. f. Hygiene und Infektionskrankh.", "Русском Архиве Патологии", "Archiv fur Hygiene", "Трудах IX Пироговского съезда" и других.


Шестов Л.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шестинские | Шестов Николай Александрович
Шестаковы | Шефер Александр Николаевич
Шестакова Людмила Ивановна (Глинка) | Шеффер Александр Александрович
Шестаков Петр Дмитриевич | Шеффер Валериан Александрович
Шестаков Иван Алексеевич | Шешковский Степан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шестов (Л.) - литературное имя талантливого писателя Льва Исааковича Шварцмана. Родился в 1866 году в купеческой семье. Окончил курс Киевского университета по юридическому факультету. Главные труды его вышли отдельными книгами: "Шекспир и его критик Брандес" (СПб., 1898), "Добро в учении гр. Толстого и Ф. Ницше" (СПб., 1900), "Достоевский и Ницше" (СПб., 1903), "Апофеоз беспочвенности. Опыт адогматического мышления" (СПб., 1905). Все эти книги, прекрасно написанные, оригинально подходящие к предмету, читаются с большим интересом. Трудно причислить их к определенному литературному разряду. Всего менее они относятся к критике. Великих писателей, которых Ш. восторженно комментирует, он рассматривает только с точки зрения их философии, их отношения к добру, вечности, смыслу жизни и т. д. Художественные их эмоции совершенно не занимают его. В основе всего, что написал Ш., лежит глубокий интерес к учению Канта и Ницше, особенно к их пониманию морали. В Канте Ш. волнует "автономная мораль", категорический императив нравственного чувства, в Ницше - трагическая борьба с этим абсолютизмом морали. Сам Ш. несомненно тяготеет к категорическому императиву морали; в "аморализме" Ницше он подчеркнул глубину тоски по твердым нормам нравственности. Тем не менее соблазн стать "по ту сторону добра и зла" имеет для Ш. большую притягательную силу; ему как будто нравится ходить на краю бездны. На самом деле мнимая безнравственность совершенно механически пристегнута к вдумчивым и искренним поискам самой старомодной "банально-гуманистической" правды. С. Венгеров.

См. также статьи:
Достоевский Федор Михайлович ;
Иванов-Разумник ;
Толстой Лев Николаевич .


Шефер Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шестов Николай Александрович | Шеффер Александр Александрович
Шестов Л. | Шеффер Валериан Александрович
Шестинские | Шешковский Степан Иванович
Шестаковы | Шешуков Максим Иванович
Шестакова Людмила Ивановна (Глинка) | Шибанов Василий

Шефер (Александр Николаевич) - русский композитор, родился в 1866 году. Состоит капельмейстером оперы Народного дома в СПб. Написал оперы "Тизба" и "Цыгане", балет "Остров фантазии", 2 симфонии, 3 сюиты, скерцо, струнный квартет, фортепианное трио и другие.


Шипов Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шипов Дмитрий Николаевич | Шиповский Григорий Иванович
Шипов Александр Павлович | Шиповы
Шимков Андрей Петрович | Шипулинский Павел Дмитриевич
Шимко Иван Иванович | Ширвид Константин Игнатьевич (Szyrvid)
Шимкевич Федор Спиридонович | Ширинские-Шихматовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шипов (Иван Павлович) - государственный деятель. Родился в 1865 году. Образование получил в Александровском лицее. Занимал должности вице-директора особенной канцелярии по кредитной части, директора общей канцелярии министра финансов, директора департамента государственного казначейства. С 28 октября 1905 года по 24 апреля 1906 года был министром финансов в кабинете гр. С.Ю. Витте . В настоящее время состоит членом комитета финансов и членом совета государственного банка. В 1902 - 1905 гг. состоял управляющим делами особого совещания о нуждах сельскохозяйственной промышленности. По поручению канцелярии комитета министров составил книгу: "Германская колонизация польских провинций Пруссии по закону 26 апреля 1886 года" (1894). В изданном Министерством финансов для парижской выставки 1900 года сборнике: "Россия в конце XIX века" поместил статью "Монетная система и денежное обращение".

См. также статьи:
Коковцов Владимир Николаевич .


Шипов Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шипов Александр Павлович | Шипов Иван Павлович
Шимков Андрей Петрович | Шиповский Григорий Иванович
Шимко Иван Иванович | Шиповы
Шимкевич Федор Спиридонович | Шипулинский Павел Дмитриевич
Шимкевич Владимир Михайлович | Ширвид Константин Игнатьевич (Szyrvid)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шипов (Дмитрий Николаевич) - русский политический деятель. Долго был гласным московского губернского земства, с 1893 по 1904 гг. - председателем московской губернской земской управы. На этом посту он создал себе громкую известность стойкого борца за земство, всегда отстаивающего его от посягательств со стороны администрации. Его либерализм имел сильный славянофильский оттенок. Он был одним из организаторов съездов земских деятелей, сперва нелегальных. В апреле 1904 года он был вновь избран на должность председателя управы, но не утвержден правительством (при Плеве ). На его место был избран Ф.А. Головин (впоследствии председатель II Государственной думы), который в своей первой речи заявил, что вполне разделяет взгляды Ш. на земское дело и будет продолжать работу в том же направлении. Ш. принимал участие в ноябрьском (1904 года) съезде земских деятелей и был выбран его председателем; в числе прочих участников он подписался под конституционными требованиями съезда. При образовании политических партий в 1905 году Ш. вошел в состав Союза 17 октября. В начале 1906 года избран московским губернским земством в государственный совет; выступал в нем редко (в одной речи протестовал против распространения амнистии на лиц, виновных в убийстве). После роспуска Думы Ш. не был в числе тех членов государственного совета, которые в виде протеста сложили с себя полномочия. Летом 1906 года им, Н.Н. Львовым , гр. Гейденом и правительством велись переговоры о вступлении в состав кабинета, оставшиеся без результата (см. Столыпин ). Когда осенью 1906 года председатель центрального комитета Союза 17 октября А.И. Гучков высказался за военно-полевые суды и декларацию Столыпина, Ш. вышел из состава Союза 17 октября и вступил в партию мирного обновления; в ноябре 1906 года избран членом центрального ее комитета. В. В-в.

См. также статьи:
Гейден Петр Александрович ;
Муромцев Сергей Андреевич ;
Столыпин Петр Аркадьевич .


Широких Иван Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ширинский-Шихматов Сергей Александрович | Ширский Семен Иванович
Ширинский-Шихматов Платон Александрович | Ширяев Иосиф Сергеевич
Ширинский-Шихматов Александр Прохорович | Ширяев Михаил Иванович
Ширинские-Шихматовы | Шифнер Антон Антонович (Franz Anton Schiefner)
Ширвид Константин Игнатьевич (Szyrvid) | Шифф Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Широких (Иван Осипович) - родился в 1868 году. Высшее образование получил в Петровской академии; степень магистра получил в Киевском университете. Состоит профессором частной зоотехнии в Ново-Александрийском институте. Главные его труды: "Результаты опытов полтавского опытного поля" (1894); "Основы улучшения крупного рогатого скота" (1898); "Маслоделие в Ярославской губернии" (1902); "Данные по исследованию русского сливочного масла" (1903); "Индивидуализация кормления животных" (1906).

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Шифф Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шифнер Антон Антонович (Franz Anton Schiefner) | Шиховский Иван Осипович
Ширяев Михаил Иванович | Шишкин Александр Николаевич
Ширяев Иосиф Сергеевич | Шишкин Иван Васильевич
Ширский Семен Иванович | Шишкин Иван Иванович
Широких Иван Осипович | Шишкина Олимпиада Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шифф (Петр Александрович) - математик, генерал-майор. Родился в 1848 году. Образование получил в Михайловском артиллерийском училище и в Михайловской артиллерийской академии. Состоит профессором в артиллерийской академии и на высших женских курсах. Напечатал: "Новый лафет для дальнобойной артиллерии" ("Артиллерийский Журнал", 1878); "Sur l'equilibre d'un cylindre elastique" ("Comptes Rendus", 1883); "Sur l'equilibre d'un cylindre elastique" ("Journ. de Mathemetique", том IX, 1883); "Опыт приложения теории упругости к изучению действия выстрела на лафет" ("Записки Императорской Академии Наук", т. LXVII, 1891); "Sur l'integration d'un systeme d'equations differentielles lineaires simultanees aux derivees partielles d'ordre superieur" ("Bulletin de l'Academie Imperiale des Sciences de St.-Petersbourg", том VII; lu le 13 Mars 1891); "О некоторых следствиях теоремы Ролля" ("Труды Отдела Физических Наук Общества любителей Естествознания", Москва, т. V, 1893); "О некоторых соотношениях в теории определенных интегралов" ("Сборник Московского Математического Общества", 1895); "Об уравнениях гидродинамики" ("Труды Отделения Физических Наук Общества Любителей Естествознания", т. X, 1898); "Теория лафетов" ("Артиллерийский Журнал", 1899); "Об уравнениях движения тяжелого твердого тела, имеющего неподвижную точку" ("Сборник Московского Математического Общества", 1903, т. XXIV); "Интегральные инварианты и интегральные коэффициенты" ("Сборник Московского Математического Общества", 1905). Состоял редактором отделов артиллерии и физико-математических наук в "Энциклопедии военных и морских наук" и поместил в ней ряд статей.

См. также статьи:
Россия, разд. Математика .


Шкателов Владимир Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишмаревы | Шкиатти (Schiatti)
Шишковы | Шкловский Исаак Владимирович
Шишков Петр Алексеевич | Шкляев Афанасий Кирович
Шишков Николай Петрович | Шкляревский Александр Андреевич
Шишков Матвей Андреевич | Шкляревский Алексей Сергеевич

Шкателов (Владимир Викторович) - инженер-технолог, родился в 1861 году. Окончил курс в Императорском московском техническом училище. Состоит профессором Ново-Александрийского института сельского хозяйства и лесоводства. Главные его труды: "О химическом составе смол" (Москва, 1889); "О составе русской смолы из pinus silvestris" ("Журнал Русского Физико-Химического Общества", 1888); "О тождестве абиетиновой кислоты с одним из изомеров сильвиновой" (ib., 1895); "О подсочке русской сосны" ("Лесной Журнал", 1895); "О живице различных хвойных, ее составе и свойствах" ("Записки Ново-Александрийского Института", 1897); "О нефтяно-газовой смоле и о применении ее для получения аромат. углеводородов и анилиновых красок" ("Техн. Сборник", 1893). В "Энциклопедии Сельского Хозяйства" Девриена ему принадлежат все статьи по химической технологии и многие по сельскохозяйственной.


Шляков Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шлиттер Мария Александровна (Боскэ) | Шляпкин Илья Александрович
Шлиппенбах (шведский генерал) | Шмалев Тимофей
Шлиппенбах (баронский род) | Шмальгаузен Иван Федорович
Шликевич Александр Поликарпович | Шмальц
Шлецер Христиан Августович | Шмелев Михаил Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шляков (Николай Васильевич) - писатель, родился в 1861 году; образование получил в нежинском педагогическом институте и в СПб. университете. Состоит преподавателем русского языка в оренбургском Неплюевском кадетском корпусе. Принимает участие в "Словаре русского языка", составляемом Академией Наук. Помещал статьи в "Русском Филологическом Вестнике", "Журнале Министерства Народного Просвещения", "Известиях Отделения русского языка и словесности Императорской Академии Наук", "Сборнике статей по славяноведению учеников В.И. Ламанского" (СПб., 1905) и других изданиях.

См. также статьи:
Брандт Роман Федорович .


Шмидт Александр Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмид Георг Карлович | Шмидт Виктор Карлович
Шмелев Михаил Константинович | Шмидт Георг-Фридрих (Schmidt)
Шмальц | Шмидт Иоганн-Адам-Эрдман (Schmidt)
Шмальгаузен Иван Федорович | Шмидт Петр Петрович
Шмалев Тимофей | Шмидт Петр Юлиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмидт (Александр Эдуардович) - акушер, родился в 1848 году; по окончании курса в спб. медико-хирургической академии состоял ординатором Мариинского родовспомогательного дома. В 1877 - 1878 гг. был в действующей армии в турецкую кампанию. Затем был в заграничной командировке для изучения акушерства и женских болезней. В 1881 году получил звание доктора медицины. В 1883 году избран преподавателем повивальной школы Мариинского родовспомогательного дома, а в 1884 году назначен его директором. Напечатал: "Канал маточной шейки в родильном периоде" ("Медицинский Вестник", 1876); "К вопросу о распознавании внематочной беременности" (ib., 1877); "Из госпитальной гинекологической клиники за 1875 - 76 и 1876 - 77 годы" (СПб.); "Критические и экспериментальные исследования о маточном шве. Материал к технике кесарского сечения" (диссертация, СПб., 1881); "Медицинский отчет по Мариинскому Дому 1870 - 81 годов" (СПб., 1886; тоже с 1881 - 91, СПб., 1892; тоже с 1891 - 1901 год, СПб., 1903).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Физиология .


Шмидт Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Иоганн-Адам-Эрдман (Schmidt) | Шмидт Петр Юлиевич
Шмидт Георг-Фридрих (Schmidt) | Шмидт Теодор
Шмидт Виктор Карлович | Шмидт Федор Богданович
Шмидт Александр Эдуардович | Шмидт Федор Иванович
Шмид Георг Карлович | Шмидт Эмилий Густавович

Шмидт (Петр Петрович) - русский политический деятель. Родился в 1867 году; учился в морском училище, служил сначала в военном флоте, потом в коммерческом флоте; после начала русско-японской войны поступил в начале 1904 года на эскадру Рожественского , но по дороге на Дальний Восток заболел и должен был вернуться в Севастополь. Здесь он был назначен на миноносец. Ведя пропаганду среди матросов и офицеров, Ш. называл себя внепартийным социалистом, осуждал социал-демократов - за их недостаточно внимательное отношение к требованиям крестьянства, а социалистов-революционеров - за террор, к которому он относился безусловно отрицательно; стоял за учредительное собрание, избранное всеобщей подачей голосов; отстаивал конституционную монархию. 20 октября 1905 года, во время похорон в Севастополе мирных граждан, убитых во время демонстрации, он произнес политическую речь, давшую ему широкую популярность. 7 ноября он получил отставку, но остался в Севастополе. 8 - 10 ноября началось сильное брожение на крейсере "Очаков". Матросы крейсера вели переговоры со Ш., и когда 13 ноября 1905 года брожение разразилось бунтом, то Ш. оказался в его главе. К взбунтовавшемуся крейсеру пристали броненосец "Пантелеймон" и несколько других судов. 14 ноября Ш. обратился к Государю Императору с требованием учредительного собрания и заявлением, что флот перестал повиноваться министрам. Главнокомандующий Черноморским флотом Чухнин подверг революционные суда обстреливанию шрапнелью. Ш. грозил за каждого казненного или убитого матроса казнить по пленному офицеру, но не исполнил этой угрозы. По словам обвинительного акта суда Ш. на огонь отвечали слабым огнем; по другим сведениям они им вовсе не отвечали. Во всяком случае Ш., избегая кровопролития, ничего не сделал, чтобы отстаивать свои требования вооруженной рукой. На "Очакове" канонадой был произведен пожар; уцелевшая часть экипажа стала спасаться на шлюпках. Ш. был схвачен и предан военно-морскому суду. На суде Ш. старался смягчить наказание другим, брал всю вину на себя, выражал полную готовность подвергнуться казни. Ни один свидетель защиты на суд допущен не был. Ш. и три матроса были приговорены к смерти и 6 марта 1906 года расстреляны на острове Березани (близ г. Очакова). Отрывки из автобиографии Ш., написанной им в тюрьме, напечатаны в "Нашей Жизни" 1906 года, 11 февраля; обвинительный акт - в "Праве" 1906 года, № 11. В. В-в.


Шмидт Эмилий Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Федор Иванович | Шмидт Яков Иванович (Исаак)
Шмидт Федор Богданович | Шмидт-Москвитинова Ольга Ивановна
Шмидт Теодор | Шмидт-Физельдек (Христофор и Юстус)
Шмидт Петр Юлиевич | Шмидт-Физельдек Христофор
Шмидт Петр Петрович | Шмидт-Физельдек Юстус

Шмидт (Эмилий Густавович) - писатель, родился в 1841 году. Был главным редактором газеты "St.-Petersburger Herold" (1875 - 78). Напечатал: "Das schwedischsachsische Bundniss vom 1 September 1631" (СПб., 1869); "Die Expedition gegen Chiwa im Jahre 1873" (СПб., 1874); "Die St.-Petersburger Liedertafel 1840 - 1890" (СПб., 1890).


Шохор-Троцкий Семен Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шостьин Александр Павлович | Шпажинский Ипполит Васильевич (Иван Везовский)
Шостаковский Петр Адамович | Шпаков Алексей Яковлевич
Шопен Иван Иванович | Шпаковские
Шопен Жан-Мари (Chopin) | Шпаковский Евгений Степанович
Шопен Анри-Фредерик | Шпачинский Николай Амвросиевич

Шохор-Троцкий (Семен Ильич) - педагог. Родился в 1853 году. Учился в Новороссийском университете (на физико-математическом факультете), институте инженеров путей сообщения и Берлинском и Гейдельбергском университетах. В журнале "Семья и Школа" поместил ряд работ по вопросам преподавания математики, выступая противником так называемой "методы изучения чисел", представителями которой были в России Паульсон , Воленс и Евтушевский . Писал также в педагогических журналах: "Русская Школа", "Народное Образование", "Педагогический Сборник военно-учебных заведений", "Просвещение" и в "Физико-математическом Ежегоднике" (М., 1902 и 1903). Из работ Ш.-Т., посвященных вопросам, не относящимся до методики математики, выдаются: "Логика, как предмет общего образования" ("Семья и Школа", 1883) и "Леонардо да Винчи и его рукописи" ("Вестник Европы", № 6 и 7 за 1896 год). Преподает во многих петербургских средних и специальных учебных заведениях. С 1 января 1906 года Ш. "удален от исполнения возложенных на него должностей" из спб. Александровского и Смольного институтов за участие в декабрьской (1905) политической забастовке. Читает методику математики на педагогических курсах военно-учебного ведомства. Много раз руководил летними педагогическими курсами для народных учителей и учительниц. В основании трудов Ш.-Т. лежат следующие принципы: необходимость согласования данных учебного предмета с данными научными; необходимость согласования обучения и преподавания с требованиями психологии вообще и психологии детского и юношеского возрастов в частности; вытекающая отсюда необходимость построения всего курса математики на методически подобранных задачах и упражнениях, а не на объяснениях учителя и не на тексте учебника; необходимость, по каждому отделу математики, двух книг для учителя (одной - по методике преподавания данного предмета, другой - содержащей методически расположенный подбор задач и упражнений, подлежащих проработке со стороны учеников под непосредственным руководством учителя) и двух - для учеников (одной - задачника, содержащего задачи и упражнения, подлежащие самостоятельной проработке со стороны учеников, другой - содержащей краткое изложение учений данного предмета для приведения усвоенного учениками в логически стройную систему). Методе своей Ш.-Т. дал имя "Методы целесообразных задач". Главнейшие труды Ш.-Т.: "Методика арифметики" (две части) и ряд арифметических задачников для учителей и учеников; "Арифметика для начальных школ" (1906); "Цель и средства преподавания математики в средне-учебных заведениях с точки зрения требований общего образования" (1893); "Наглядность и наглядные пособия при обучении арифметике" (1904); "Геометрия на задачах" (1907). На курсах для учителей средней школы, при учительских съездах (в 1906 и 1907 годах), Ш.-Т. вел беседы и читал лекции по преподаванию математики.


Шпаков Алексей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпажинский Ипполит Васильевич (Иван Везовский) | Шпаковские
Шохор-Троцкий Семен Ильич | Шпаковский Евгений Степанович
Шостьин Александр Павлович | Шпачинский Николай Амвросиевич
Шостаковский Петр Адамович | Шперк Густав Феодорович
Шопен Иван Иванович | Шперк Феодор Андреевич (Фридрих)

Шпаков (Алексей Яковлевич) - юрист. Родился в 1868 году. Окончил курс на юридическом факультете Киевского университета. Занимает в Новороссийском университете кафедру истории русского права; читает лекции по государственному праву на одесских высших женских курсах. Важнейшие труды Ш.: "Стоглав. Его значение для историка русского права" (Киев, 1903); "Государство и церковь в их взаимных отношениях в Московском государстве от флорентийской унии до учреждения патриаршества" (ч. I, Киев, 1904; магистерская диссертация); "Стоглав. К вопросу об официальном или неофициальном происхождении этого памятника" (в "Сборнике статей по истории права, посвященном М.Ф. Владимирскому-Буданову", Киев, 1904, и отдельно).


Шпачинский Николай Амвросиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпаковский Евгений Степанович | Шперк Густав Феодорович
Шпаковские | Шперк Феодор Андреевич (Фридрих)
Шпаков Алексей Яковлевич | Шперк Феодор Эдуардович (Фридрих)
Шпажинский Ипполит Васильевич (Иван Везовский) | Шперк Франц Федорович (Фридрихович)
Шохор-Троцкий Семен Ильич | Шперк Эдуард Федорович

Шпачинский (Николай Амвросиевич, родился в 1874 году) - писатель, священник, воспитанник киевской духовной академии. Главный его труд: "Киевский митрополит Арсений Могилянский и состояние киевской митрополии в его правление" (магистерская диссертация).


Штернов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штернберг Лев Яковлевич | Штиглицы
Штернберг Василий Иванович | Штиль Генрих (Stiehl)
Штерн Эрнест Романович | Шторфельн Христофор Федорович
Штерн Морис-Рейнгольд | Шторх Андрей Карлович (Heinrich Storch)
Штерич | Штрак Герман (Strack)

Штернов (Николай Васильевич, умер в 1892 году) - писатель, воспитанник Казанской духовной академии. Главные его труды: "Тертуллиан, пресвитер карфагенский. Очерк учено-литературной деятельности его" (Курск, 1889, магистерская диссертация); "Древний внехристианский мир и его отношение к христианству" (ibid., 1889).


Шубинский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шубинские | Шубинский Сергей Николаевич
Шубин Федот Иванович | Шубины
Шубин Алексей Яковлевич | Шубы
Шубин | Шувалов Андрей Петрович
Шуберт Федор Федорович | Шувалов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шубинский (Николай Петрович) - известный московский присяжный поверенный. Родился в 1853 году; окончил курс на юридическом факультете Московского университета. Начало популярности Ш. положили речи его по делам о рабочих беспорядках на фабриках (1886 и 1887 годы). Речь Ш. в защиту сортировщика московского почтамта Кетхудова, обвинявшегося в похищении ценностей купца Кнопа и в сокрытии этого похищения путем подлога, вызвала против него упреки в злоупотреблении словом. Последующие речи Ш. отличаются сдержанностью. Л. Л.

Назад Вперед


Шульц Павел Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульц Карл-Фридрих | Шульц-фон-Ашераден
Шульц Георгий Феодорович | Шульце-Гэверниц
Шультен | Шульце-Гэверниц Гергард (фон)
Шульговский Дмитрий Николаевич | Шульце-Гэверниц Германн (фон)
Шульгин Николай Иванович | Шульцы

Шульц (Павел Антонович, 1831 - 1905) - писатель. Образование получил в Императорском Александровском лицее. По назначению министра внутренних дел участвовал в разных комиссиях по крестьянскому делу. В звании директора 2-го департамента Министерства государственных имуществ принимал участие в преобразовании управления госуд. крестьян. Написал ряд статей в "Журнале Министерства Внутренних Дел", "Северной Почте", "С.-Петербургских Ведомостях", "Голосе": "Извлечения из законоположений о крестьянах остзейских губерний" (отд. в 1858 году), "Лифляндские крестьяне", "О выкупе крестьянами арендных участков в Эстляндской губернии", "О курляндских крестьянах".


Шумахер Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумаровские | Шумахер Иван Данилович (Иоанн-Даниил)
Шумаковы | Шумигорский Евгений Севастьянович
Шульцы | Шумлянский Александр Михайлович
Шульце-Гэверниц Германн (фон) | Шумлянский Павел Михайлович
Шульце-Гэверниц Гергард (фон) | Шумские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шумахер (Александр Александрович) - писатель, родился в 1854 году; высшее образование получил в СПб. университете и военно-юридической академии. Состоит директором спб. конторы государственного банка. Его труды: "Уголовная теория Ансельма Фейербаха" (СПб., 1877); "Об освобождении крестьян" (СПб., 1878); "История жизни и царствования императора Александра II" (СПб., 1899).

См. также статьи:
Тимашев Александр Егорович .


Шепелевич Лев Юлианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеншины | Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич)
Шеншин Афанасий Афанасьевич (Фет) | Шепелевы
Шенрок Владимир Иванович | Шепилевский Евгений Алексеевич
Шенк Петр Петрович | Шеппинг Дмитрий Оттович
Шене Эмиль Богданович [Герман] | Шервашидзе
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шепелевич (Лев Юлианович) - историк литературы, родился в 1863 г.; высшее образование получил на историко-филологическом факультете Харьковского и Новороссийского университетов. В 1887 г. был командирован за границу, где занимался германскими и римскими надписями и литературами (в Мюнхене, Вене и Италии). В 1892 г. получил степень магистра всеобщей литературы за диссертацию: "Видение святого Павла", в 1896 г. степень доктора, за диссертацию: "Кудруна". Состоит профессором в Харьковском университете. Ученые труды Шепелевича, кроме вышеупомянутых диссертаций: "Наши современники" (СПб., 1899); "Жизнь Сервантеса" (1901); "Дон-Кихот" (1903); "Немецкая повесть на славянской почве" (Valtharius manufortis, 1885); "Очерки из истории средневековой литературы и культуры"; "Этюды о Данте" ("Видение святого Павла"); "Дантовская трилогия"; "Кудруна по Возрождению"; "Первый публицист в Европе Эразм Роттердамский" ("Северный Вестник", 1895); предисловие к "Венецианскому купцу", "Королю Джону", "Генриху VIII" в издании Шекспира под редакцией Венгерова; статьи о современных писателях в "Северном Вестнике", "Космополисе", "Неделе", "Харьковских Ведомостях", "Новостях", "Образовании" и др. (часть их вошла в сборник "Наши современники"); "Лекции о Фаусте" (2 тома) и др. Несколько работ Шепелевич напечатал в польском журнале "Ateneum" и "Wisla", испанском "Rev. de los archivos etc.". Этюд Шепелевича о Гауптмане переведен на немецкий язык (в журнале "Internationale Literaturberichte" за 1897 г.).

См. также статьи:
Дринов Марин Степанович ;
Россия, разд. История всеобщей литературы ;
Соловьев Сергей Викторович .


Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шепелевич Лев Юлианович | Шепелевы
Шеншины | Шепилевский Евгений Алексеевич
Шеншин Афанасий Афанасьевич (Фет) | Шеппинг Дмитрий Оттович
Шенрок Владимир Иванович | Шервашидзе
Шенк Петр Петрович | Шервинский Василий Дмитриевич

Шепелевич (Родислав Иосафатович Лазаревич-Шепелевич) - русско-польский поэт (1800 - 1846), родом из Могилевской губернии; воспитывался в полоцкой иезуитской коллегии; был уездным судьей. На русском языке написал ряд стихотворений в романтическо-балладном вкусе ("Мальвина" и другие) в "Альманахе Муз" (30-х и 40-х годов); прозаические отрывки печатались им также в "Вестнике Европы". Ряд польских его стихотворений и прозаических отрывков помещен в ежегоднике "Niezabudka" (СПб.); отдельно издана поэма "Psycha", где сюжет заимствован из Апулея и Богдановича, а форма - у Ариоста. Язык и форма этой поэмы безупречны. Последняя поэма Шепелевича "Obtakana", небольшая часть которой была издана, свидетельствует о зрелости таланта автора и о повороте от подражания к реальному в поэзии. Шепелевич принадлежал к многочисленной в сороковые годы группе белорусских писателей, одинаково хорошо владевших русским и польским языками и интересовавшихся народной словесностью и стариной. Это мирное литературное движение заглохло, не успев расцвести. Л. Ш.


Шепелевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич) | Шепилевский Евгений Алексеевич
Шепелевич Лев Юлианович | Шеппинг Дмитрий Оттович
Шеншины | Шервашидзе
Шеншин Афанасий Афанасьевич (Фет) | Шервинский Василий Дмитриевич
Шенрок Владимир Иванович | Шервуд Василий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шепелевы - старинный русский дворянский род, родоначальник которого "муж честен именем Шел", прибыл в 1376 г. "из немец из Свейского королевства в Польшу к королю Ольгерду", где крестился с именем Георгия и откуда вскоре перешел на службу к великому князю московскому Дмитрию Иоанновичу Донскому . Старший сын его Петр прозывался Шепель, отчего уже сыновья последнего именовались "Шепелевыми"; а от второго сына Нестера пошли Нестеровы . Из потомков Петра Георгиевича Шепелева более известны: Петр Афанасьевич, убитый "в немецком походе" при Федоре Иоанновиче ; Воин Иванович, мценский воевода, жалованный поместьем "за московское осадное сиденье"; Григорий Васильевич Лыка, полковой воевода, известный своею "храбростию"; Тимофей Иванович, московский стрелецкий голова (умер в 1642 г.); Аггей Алексеевич, окольничий и думский генерал (умер в 1688 г.); Дмитрий Андреевич (умер в 1759 г.), генерал-аншеф и обер-гофмаршал, строитель санкт-петербургского Зимнего дворца при Елизавете Петровне ; Петр Амплиевич, сенатор (1737 - 1828). Род записан в VI часть родословной книги Костромской губернии; герб внесен в III часть Общего Гербовника. Ветвь этого рода Шепелевых, ведущая начало от Григория Федоровича (конец XVII века), записана в VI часть родословной книги Орловской губернии. Есть еще несколько дворянских родов Шепелевых, более позднего происхождения.

См. также статьи:
Виноградов Николай Андреевич .


Шеппинг Дмитрий Оттович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шепилевский Евгений Алексеевич | Шервашидзе
Шепелевы | Шервинский Василий Дмитриевич
Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич) | Шервуд Василий Осипович
Шепелевич Лев Юлианович | Шервуд-Верный Иван Васильевич
Шеншины | Шереметев Александр Дмитриевич

Шеппинг (барон Дмитрий Оттович) - автор многочисленных работ по мифологии и этнографии. Отдельно изданы: "Мифы славянского язычества" (М., 1849); "Русская народность в ее поверьях, обрядах и сказках" (М., 1862); "О древних навязях и влиянии их на язык, жизнь и отвлеченные понятия человека" ("Арх. исторических и юридических сведений", 1861); "Опыт о значении рода и роженицы", ("Временник Общества Истории и Древностей", книга 9, 1851); "Световит" (там же, книга 13); "Опыт первоначальной истории земледелия и отношение его к языку и быту русского народа" ("Чтения в Обществе Истории и Древностей", 1861, книга IV); "Обозрение звериного эпоса Западной Европы. Материалы для сравнительного изучения символики животных" ("Филологические Записки", 1868); "Символика чисел" (там же, 1893); "Значение некоторых зверей, птиц и других животных по суевериям русского народа" (там же, 1895); "Этюды из народных сказаний. I. Святой Егорий Храбрый. II. Борис и Глеб - Божии кузнецы" (там же, 1884); "Оборотень в его мифологическом и пластическом олицетворении" (там же, 1866); "Древний сосенский стан" ("Чтения в Обществе Истории и Древностей", 1895, книга III). По отзыву А.Н. Пыпина ("История русской этнографии", том 2, стр. 132), труды Шеппинга были в числе первых проб нового мифологического исследования; они были как бы ступенью между старой этнографической школой и новыми исследованиями Буслаева и Афанасьева ; они не были лишены своей полезности, но недостатки метода не дали им большого значения в развитии науки. См. "Сочинения" Котляревского (том I, стр. 546 - 548); "Сочинения" К.С. Аксакова (том I; "Замечания на статью Шеппинга "Купала и Коляда").


Шервашидзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеппинг Дмитрий Оттович | Шервинский Василий Дмитриевич
Шепилевский Евгений Алексеевич | Шервуд Василий Осипович
Шепелевы | Шервуд-Верный Иван Васильевич
Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич) | Шереметев Александр Дмитриевич
Шепелевич Лев Юлианович | Шереметев Борис Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шервашидзе - княжеский грузинский род, записанный в V часть родословной книги Тифлисской губернии. В царствование царицы Тамары , в конце XII века, Дагато Шервашидзе назначен был потомственным эриставом (губернатором) Абхазии. Потомки его в XV веке, при распадении Грузии на три царства и пять княжеств, сделались независимыми князьями Абхазии. Впоследствии Давид Хутуниев Шервашидзе из-за смут и волнений должен был бежать из Абхазии в Имеретию. Во второй половине XVIII века князь Леван Шервашидзе вступил в подданство Турции, принял ислам со всем своим семейством и за это получил крепость Сухум-Кале. Сын его Келеш-бей перешел в подданство России в 1804 г., а в 1808 г. был убит своим сыном Аслан-Беем, которого в свою очередь убил старший его брат Сафир-бей. Сафир-бею (умер в 1823 г.) наследовал старший его сын, принявший христианскую веру, князь Михаил Георгиевич Шервашидзе, бывший генерал-лейтенантом и генерал-адъютантом. В. Р-в.

Назад Вперед


Шервинский Василий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шервашидзе | Шервуд Василий Осипович
Шеппинг Дмитрий Оттович | Шервуд-Верный Иван Васильевич
Шепилевский Евгений Алексеевич | Шереметев Александр Дмитриевич
Шепелевы | Шереметев Борис Петрович
Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич) | Шереметев Борис Петрович (граф)

Шервинский (Василий Дмитриевич) - врач, родился в 1850 г.; по окончании курса в Московском университете в 1873 г. состоял помощником прозектора при кафедре патологической анатомии. В 1879 г., за диссертацию: "О жировой эмболии" (М.) удостоен степени доктора медицины; в 1880 г. избран штатным доцентом по той же кафедре, а в 1884 г. получил звание экстраординарного профессора. В 1894 г. был переведен на кафедру частной патологии и терапии внутренних болезней, а в 1896 г. ему кроме того поручено заведование общей клинической амбулаторией. В 1899 г. переведен ординарным профессором на кафедру факультетской терапевтической клиники, директором коей состоит и по настоящее время. Состоит председателем московского терапевтического общества. Кроме диссертации, Шервинский напечатал: "Четыре случая сложных мешетчатых опухолей яичников" ("Московский Врачебный Вестник", 1874); "Санитарное состояние Сущевской части города Москвы" ("Думские Известия", 1879); "Об осложнениях гриппа" ("Медицинское Обозрение", 1890); "Об оперативном лечении брюшной водянки при циррозе печени" ("Клинический Журнал", 1900); "К вопросу о лечении желчекаменной болезни" ("Хирургия", 1900); "О диагностике и лечении воспаления червеобразного отростка" ("Клинический Журнал", 1901); "Флебит и приапизм при общем ревматизме" ("Труды Медицинского Терапевтического Общества", VII, 1903) и ряд статей в "Протоколах Физико-Медицинского Общества" и других журналах.


Шервуд Василий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шервинский Василий Дмитриевич | Шервуд-Верный Иван Васильевич
Шервашидзе | Шереметев Александр Дмитриевич
Шеппинг Дмитрий Оттович | Шереметев Борис Петрович
Шепилевский Евгений Алексеевич | Шереметев Борис Петрович (граф)
Шепелевы | Шереметев Василий Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шервуд (Василий Осипович) - живописец, архитектор и скульптор, трудившийся в Москве, в 1857 - 1883 годах. Оставшись сиротой в раннем детстве, он был привезен из Елатомского уезда Тамбовской губернии, где жил его отец, в Москву и восьми лет от роду определен в воспитанники тамошнего сиротского межевого училища и через некоторое время переведен из него в дворцовую архитектурную школу, из которой потом перешел в училище живописи, ваяния и зодчества. Здесь наставниками его были М. Скотти , Е. Васильев, Н. Рамазанов и К. Рабус . Окончив курс этого заведения и получив от Императорской Академии Художеств звание свободного художника по части пейзажной живописи, Шервуд принялся исполнять самые разнообразные работы: рисовал орнаменты, делал архитектурные чертежи, писал пейзажи, бытовые сцены и портреты. Благодаря знакомству с некоторыми иностранцами, он стал получать из-за границы заказы на картины русского жанра и в начале 1860-х годов, по приглашению Ч. Декенсона, отправился в Англию писать портрет его семейства. Проведя там пять лет в постоянном труде и возвратившись в Москву, он написал много портретов, между прочим А.И. Герье, А.В. Станкевича , Б.Н. Чичерина , Н.Н. Тютчева, Н.Х. Кетчера , Н.Е. Забелина, князя В.А. Долгорукова и других известных лиц. В 1868 г., за картину: "Беседа Христа с Никодимом", академия дала ему звание классного художника 3-й степени, а в 1869 г., за доставленные на ее выставку портреты, - звание художника 1-й степени, наконец, в 1872 г., также за портреты, она признала его академиком. Занимаясь живописью, Шервуд не переставал трудиться и по части архитектуры. По поручению бывшего директора Строгановского училища технического рисования он составил проект здания в русском стиле для музея этого заведения; когда же был открыт конкурс на постройку в Москве исторического музея, Шервуд представил на него проект, сочиненный им в сотрудничестве с инженером Семеновым. Этот проект был удостоен первой премии и, после некоторой переделки, утвержден к исполнению, при котором, однако, он подвергся значительному изменению, особенно в отношении внутренней отделки здания. Так как предполагалось украсить музей статуями великих русских людей, Шервуд, ввиду особенных обстоятельств, вынужден был сам заняться скульптурой. Первым произведением его по этой части была фигура "Баян", после которой вылеплены им бюсты С.М. Соловьева , Н.Х. Кетчера и И.А. Кононова. По его рисункам изготовлено несколько серебряных художественных вещей и сооружены памятники плевненским героям в Москве и императору Александру II в Самаре. Шервуд умер в Москве, в 1895 г.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Шервуд-Верный Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шервуд Василий Осипович | Шереметев Александр Дмитриевич
Шервинский Василий Дмитриевич | Шереметев Борис Петрович
Шервашидзе | Шереметев Борис Петрович (граф)
Шеппинг Дмитрий Оттович | Шереметев Василий Борисович
Шепилевский Евгений Алексеевич | Шереметев Иван Васильевич Большой (Иона)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шервуд-Верный (Иван Васильевич, 1798 - 1867) - первый доноситель по делу декабристов. Его отец механик, по повелению императора Павла I , был приглашен в 1800 г. из Англии на службу в открытую за два года перед тем Александровскую мануфактуру. Шервуд получил довольно тщательное образование и знал английский, немецкий, французский и даже латинский языки. 21 года, в 1819 г., он поступил рядовым в 3-й Украинский уланский полк, через несколько месяцев был произведен в унтер-офицеры и в этом звании оставался до января 1826 г. От природы Шервуд был весьма наблюдателен, и его внимание не могли не привлечь "толки о какой-то перемене в государстве", которые особенно были распространены во 2-й армии, на юге. Шервуд состоял на посылках у своего полковника Гревса, полк которого стоял в Новомиргороде, в 60 верстах от Каменки - одного из главных пунктов собрания декабристов, но декабристы держались очень осторожно и Шервуд не успел тут ничего ни подслушать, ни проведать; случай открыл Шервуду существование заговора. Приехав в Ахтырку к графу Булгари весной 1825 г., Шервуд, ожидая в передней пробуждения, подслушал разговор его с Ф.Ф. Вадковским , членом тайного общества, умным, но доверчивым. Шервуд произвел на Вадковского впечатление благородного и убежденного человека, и он решил завербовать Шервуда в члены общества. "Я вам вверю важную тайну, - сказал Вадковский... - наше общество без вас быть не должно". Шервуд заявил Вадковскому, что в Ахтырке не время и не место для разговоров, и обещал приехать в Курск, где стоял полк Ф. Вадковского. Немедленно после разговора в Ахтырке, Шервуд через лейб-медика Виллье обратился к государю с письмом, в котором просил вызвать его под каким бы то ни было предлогом в Санкт-Петербург. В начале июня Шервуд был привезен с фельдъегерем в Санкт-Петербург и доставлен во дворец. Рассказав то, что он знал, Шервуд просил предоставить ему действовать по своему усмотрению и раскрыть весь заговор. Шервуд должен был получить годовой отпуск по вымышленному поводу и, прикинувшись преданным обществу, разведать возможно больше; первое свое донесение он должен был передать в руки фельдъегеря в Карачеве 20 сентября 1825 г. Из Санкт-Петербурга Шервуд, производя попутные наблюдения, направился прямо в Курск; здесь Вадковский рассказал ему о существующих обществах. "На это, - пишет Шервуд, - я улыбнулся и сказал ему, что давно принадлежу обществу... что теперь совершенно свободен и, конечно, по любви к человечеству, употреблю весь год на разъезды от одного общества к другому". А пока Шервуд обещал доставить список членов его общества, который Вадковский должен был присоединить к своему списку и отослать с Булгари в Санкт-Петербург. 20 сентября Шервуд приехал в Карачев с донесением, в котором просил прислать кого-нибудь для принятия решительных мер по открытию заговора и прежде всего, конечно, для арестования Булгари с бумагами. Любопытно то, что фельдъегерь прибыл гораздо позже назначенного срока: в Грузине была убита наложница Аракчеева , Настасья Минкина, и Аракчееву было не до дел. "Эти 10 дней опоздания, по словам Шервуда, имели большие последствия: никогда бы возмущение гвардии не случилось бы; затеявшие бунт были бы заблаговременно арестованы". 12 ноября, по письму Шервуда, прибыл в Харьков полковник Николаев, а 18-го Шервуд отправил новое донесение Дибичу . Шервуд не терял времени, собирал сведения, втерся в доверие Вадковского и других и постепенно осуществлял свою цель - добыть возможно большее количество письменных улик. Между прочим, он взялся доставить Пестелю письмо Вадковского. В нем Вадковский дает следующую характеристику Шервуду: "Его характер вообще английский... он тверд в своем слове и неуклонно стремится к своей цели. На первый взгляд кажется холоден, но он способен к горячей преданности; нет жертв, на которые он не решился бы для достижения своих замыслов, нет опасности, которой он не презрел бы, чтобы успеть в задуманном им предприятии... он обладает необычайной тонкостью в выборе средств для своих действий". С 1826 г. Шервуд быстро продвигается по службе. 1 июня 1826 г. "в ознаменование отличного подвига", совершенного Шервудом, велено было прибавить к его фамилии слово Верный и составить ему герб (в сочиненном по этому указу гербе изображена рука, выходящая из облаков и сложенная для присяги). 8 января 1826 г. Шервуд был переведен юнкером в лейб-гвардии драгунский полк, а уже в 1831 г. имел чин капитана и орден Станислава 3-й степени, в 1833 г. вышел с чином подполковника в отставку. И после 1826 г. Шервуд продолжал свою специфическую деятельность. Сохранилась инструкция Бенкендорфа от 13 января 1827 г., предлагавшая Шервуду "отправиться до исполнения данных Шервуду поручений в разные губернии Российского государства". В обществе роль Шервуда была хорошо известна. "Шервуд, - пишет один современник, - в обществе, даже петербургском, не назывался иначе, как Шервуд скверный... товарищи по военной службе чуждались его и прозвали его собачьим именем "фиделька"... Причины его выхода в отставку не ясны. Н.В. Басаргин говорит, что Шервуд "должен был покинуть службу, надоел государю своими наглыми требованиями и семь лет содержался в крепости". Последние годы жизни Шервуд провел в большой нужде. Он получал пособия из собственной Его Императорского Величества канцелярии, но некоторое время он даже содержался в долговом отделении. В 1896 г. ("Исторический Вестник", № 1) появилась "Исповедь Шервуда" - его записки, в которых он рассказывает о своих подвигах так же хладнокровно и методично, как рассказывал бы рабочий о своей дневной работе. О Шервуде см. Н. Шильдер "К биографии Шервуда" ("Исторический Вестник", 1896, май); его же "История Александра I" (том IV) и "История Николая I" (том I; здесь напечатаны доносы Шервуда); "Шервуд. Из записок генерал-майора Б.-П." (Берлин, 1880); записки Н.В. Басаргина, С. Волконского. По последним составлена статья "Шервуд" в "Вестнике всемирной истории" (1901, № 1).

См. также статьи:
Аракчеев Алексей Андреевич ;
Вадковский Феодор Феодорович ;
Шишков Александр Ардалионович .


Шереметева Елена Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Федор Иванович | Шереметевский Павел Петрович
Шереметев Сергей Дмитриевич | Шереметевский Федор Петрович
Шереметев Сергей Александрович | Шереметевы
Шереметев Петр Борисович | Шерер Иоганн-Бенедикт (Scherer)
Шереметев Михаил Борисович | Шерцль Викентий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметева (Елена Ивановна) - дочь Ивана Васильевича Меньшого, была замужем за царевичем Иваном Ивановичем, первенцем Грозного, рожденного от царицы Анастасии Романовны . 14 ноября 1581 г. в Александровской слободе Грозный вошел в комнату царевны Шереметевой и застал ее в одном исподнем платье, за что стал ее бить. Иван Иванович вступился за жену, тем более что она была беременна. Разгоряченный Грозный убил сына. Жена его выкинула мальчика. После этого она постриглась и в официальных документах называется преимущественно царицей старицей Леонидой. Грозный дал ей в пожизненный удел Устюжину Железнопольскую. Фактом рождения Шереметевой мальчика воспользовался в Смутное время самозванец Лаврентий, выдававший себя в 1608 г. за сына царицы и великой княгини Е.И. Шереметевой.

См. также статьи:
Иоанн Иоаннович (сын Иоанна Грозного) .


Шереметевский Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметева Елена Ивановна | Шереметевский Федор Петрович
Шереметев Федор Иванович | Шереметевы
Шереметев Сергей Дмитриевич | Шерер Иоганн-Бенедикт (Scherer)
Шереметев Сергей Александрович | Шерцль Викентий Иванович
Шереметев Петр Борисович | Шершевский Михаил Маркович

Шереметевский (Павел Петрович, умер в 1887 г.) - врач-писатель; по окончании курса на медицинском факультете Московского университета состоял врачом в московском воспитательном доме, московской фельдшерской школе и затем библиотекарем при московском обществе русских врачей. Напечатал: "День основания и открытия Императорского воспитательного дома" (М., 1843); "Столетие московской Павловской больницы, 1763 - 1863" ("Современная Летопись", 1863, № 21); "Десять наблюдений над чесоткой, при которой замечен клещ особого вида" ("Московская Медицинская Газета", 1863, № 28 - 29); "Два наблюдения над присутствием клеща в болезнях кожи, отличающихся от чесотки" (ib., № 30) и др.


Шереметевский Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметевский Павел Петрович | Шереметевы
Шереметева Елена Ивановна | Шерер Иоганн-Бенедикт (Scherer)
Шереметев Федор Иванович | Шерцль Викентий Иванович
Шереметев Сергей Дмитриевич | Шершевский Михаил Маркович
Шереметев Сергей Александрович | Шершеневич Гавриил Феликсович

Шереметевский (Федор Петрович, 1840 - 1891) - физиолог; по окончании курса на медицинском факультете Московского университета в 1861 г., Шереметевский был оставлен при университете для исполнения обязанностей лаборанта; в 1865 - 1868 годах был в заграничной командировке. В 1869 г. был избран доцентом в Московском университете, а затем в 1870 г. профессором по кафедре физиологии. Напечатал: "Семиотическое значение мочевых осадков"; "Материалы к физиологии процессов окисления в крови живого организма" (М., диссертация), "Ueber die Aenderung des respiratorischen Gasaustausches durch die Zufugung verbrennlicher Molecule zum kreisenden Blute" ("Berichte de Sachs. v. Gesellschaft d. Wissensch.", 1869); "Публичные лекции об угадывании мысли" (Шереметевский первый в России дал научное объяснение явлениям мантевизма, по поводу опытов Бишопа). Редактировал совместно с доктором Л.З. Мороховец "Труды физиологической лаборатории".


Шереметевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметевский Федор Петрович | Шерер Иоганн-Бенедикт (Scherer)
Шереметевский Павел Петрович | Шерцль Викентий Иванович
Шереметева Елена Ивановна | Шершевский Михаил Маркович
Шереметев Федор Иванович | Шершеневич Гавриил Феликсович
Шереметев Сергей Дмитриевич | Шестаков Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметевы - древний боярский, с начала XVIII века графский род. Принадлежит к "выезжим" боярским родам. Родоначальник Шереметевых, выехавший "из Прусс", у князя Курбского назван Михаилом; этот историк предполагает, что он происходит из рода княжат Решских. В родословной книге русских великих и удельных князей и боярских родов XVII века прародителем Шереметевых называют Андрея Ивановича (или Михайловича в некоторых местах книги) Кобылу . Так назван он и в поколенной росписи Шереметевых, представленной в разряд в 1686 г. Подробный рассказ о выезде в Россию Андрея Кобылы составлен, на основании легендарных средневековых сказаний, Степаном Андреевичем Колычовым, герольдмейстером в Петровское время; род Колычовых - один из шестнадцати единоплеменных с Шереметевыми (см. Романовы XXVII, 49). Герб Шереметевых, об истории которого ничего положительного неизвестно, имеет сходство с гербами Данцига, Кенигсберга, Эльбинга и других городов, принадлежавших, по сказаниям, предкам Андрея Кобылы, Глянде Камбиле и брату его Руссингену Дивоновичу. На данцигских монетах XV и XVI столетий изображено то же, что и на гербе Шереметевых. Шереметевы первые в России получили графский титул. См. Савелов "Библиографический указатель по истории, родословию и геральдике российского дворянства" (Острогожск, 1898); А. Барсуков "Род Шереметевых" (7 том; доведена до Петровского времени).

См. также статьи:
Аргуновы (русские художники) ;
Епанчины ;
Кобыла Андрей Иванович ;
Панин Никита Иванович ;
Трусовы .


Шереметев Иван Васильевич Большой (Иона)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Василий Борисович | Шереметев Иван Васильевич Меньшой
Шереметев Борис Петрович (граф) | Шереметев Михаил Борисович
Шереметев Борис Петрович | Шереметев Петр Борисович
Шереметев Александр Дмитриевич | Шереметев Сергей Александрович
Шервуд-Верный Иван Васильевич | Шереметев Сергей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Иван Васильевич Большой, в иноках Иона) - сын Василия Андреевича Шереметева, известного под именем старца Вассиана. Впервые упоминается в разрядах под 1540 г., воеводой против татар. В 1542 г. является одним из действующих лиц переворота в пользу Шуйских ; затем отправляется воеводой в передовой полк "для казанских людей приходу". Падение Шуйских не отозвалось на Шереметеве. В 1548 г. пожалован в окольничие. В 1550 г. участвовал в походе на Казань, где был ранен. По приезде в Москву был пожалован в бояре и приближен ко двору, благодаря свойству с царицей Анастасией Романовной и собственным заслугам: Курбский называет его "мужем зело мудрым и острозрительным и со младости своея в богатырских делах искусным". Во время последнего похода в Казань был вместе с Владимиром Ивановичем Воротынским "дворовым воеводой" отборного царского полка. В 1555 г. начальствовал над 7-тысячным войском в славном бою с Девлет-Гиреем , когда русские 2 дня удерживали 60-тысячную татарскую рать, и только после того как Шереметев был ранен, должны были отступить, не выпустив, однако, из своих рук огромного татарского обоза. В начале ливонской войны был воеводой передового полка, затем с 1562 г. в передовом же полку был с Басмановым под Полоцком. В январе 1563 г. был опять ранен и вернулся в Москву, где попал в опалу; был заключен в тюрьму и пытан. После казни Никиты Шереметев был выпущен и с него была взята поручная и подручная записи. После разделения государства на опричнину и земщину был в числе бояр-правителей земщины. В 1566 г. участвовал в земском соборе, где занимал 5-е место. В 1570 г. выбыл из числа бояр, так как удалился на Белоозеро в Кирилловский монастырь, где постригся под именем Ионы. Грозный и в монастыре не оставил Шереметева: известное его послание в Кирилло-Белозерский монастырь полно злобы против Шереметева Умер Шереметев в 1577 г.

См. также статьи:
Дьяковы ;
Ширинские-Шихматовы .


Шереметев Иван Васильевич Меньшой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Иван Васильевич Большой (Иона) | Шереметев Михаил Борисович
Шереметев Василий Борисович | Шереметев Петр Борисович
Шереметев Борис Петрович (граф) | Шереметев Сергей Александрович
Шереметев Борис Петрович | Шереметев Сергей Дмитриевич
Шереметев Александр Дмитриевич | Шереметев Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Иван Васильевич Меньшой) - брат предыдущего. Во время похода на Казань был "выборным головой" в отборном полку и участвовал во всех битвах. Сражался со шведами под Выборгом. В 1559 г. был пожалован в бояре и участвовал в правой руке в походе на ливонцев. Гонение на Шереметевых не коснулось Шереметева Меньшого; наоборот, он пользовался расположением Грозного , который подарил ему село, принадлежавшее раньше А.Ф. Адышеву, призывал его в думу, пригласил его на 3-ю свадьбу и т. д. В 1572 г. Шереметев участвовал в Молодинском бою, где Девлет-Гирей был разбит и "наши воеводы силы у крымского царя убили 100 тысяч и двадцать". Затем принимал участие почти во всех ливонских походах Грозного. В 1578 г. был убит под Колыванью (Ревелем), которую поклялся взять или умереть. Кельх, участник осады Ревеля, говорит, что в лице Шереметева московское войско потеряло лучшего воеводу, а вместе с тем и надежду взять город.

См. также статьи:
Гиреи (Гераи) ;
Елена Ивановна ;
Шереметев Федор Иванович .


Шереметев Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Сергей Дмитриевич | Шереметева Елена Ивановна
Шереметев Сергей Александрович | Шереметевский Павел Петрович
Шереметев Петр Борисович | Шереметевский Федор Петрович
Шереметев Михаил Борисович | Шереметевы
Шереметев Иван Васильевич Меньшой | Шерер Иоганн-Бенедикт (Scherer)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Федор Иванович) - сын Ивана Васильевича Меньшого . Подписал избирательную грамоту Борису Годунову , но затем примкнул к враждебной Годунову партии Романовых, с которыми по жене состоял в родстве. Разгром Романовых слегка только коснулся его: он лишился части имущества и был отправлен главным воеводой в Тобольск, где пробыл до 1603 г. После появления самозванца был послан к Кромам, где засел донской атаман Корела ; осада шла неуспешно. После смерти Бориса Годунова перешел на сторону самозванца, за что был пожалован в бояре. По всей вероятности, Шереметев ввел 17 мая в Москву войско, которое хотя не принимало участия в убийстве самозванца, тем не менее могло помочь заговорщикам. После избрания на престол Василия Шуйского Шереметев служил ему честно. В 1607 г. занял Астрахань и двинулся вверх по Волге, очищая ее от изменников. В начале 1610 г. Шереметеву удалось соединиться со Скопиным в Александровской слободе и затем освободить Москву. После смерти Скопина и низложения Шуйского Шереметев стоял в думе, вместе с патриархом Гермогеном , за русского кандидата, но позже высказался за королевича Владислава и, находясь в числе 7 бояр (семибоярщине), участвовал в посольстве к Жолкевскому с предложением короны Владиславу. С этих пор он постоянно держался Владислава и обращался к Сапеге с просьбой наградить его деревеньками. Вместе с поляками выдержал осаду и вышел из Москвы только по освобождении ее Пожарским . Принимал большое участие в избирательном соборе 1613 г., находился в переписке с Филаретом. Ему приписывают знаменательные слова в письме к В.В. Голицыну : "выберем-де Мишу Романова, он молод и еще глуп", подлинность которых до сих пор составляет предмет спора для историков. Во всяком случае Шереметевы и весь их род были очень близки к Михаилу Федоровичу , особенно до приезда патриарха Филарета и после его смерти. Шереметев участвовал во всех важных событиях этого царствования. В 1615 г. он ходил с войском освобождать от шведов Псков. В 1617 г. заведовал разбойным приказом и участвовал в переговорах с Джоном Мериком. Принимал участие в посольских съездах под Москвой, закончившихся Деулинским перемирием; встречал Филарета и провожал его в Москву. Впоследствии был одним из деятелей по заключению вечного Поляновского мира. В 1649 г. принял иноческий чин и назван был в постриге Феодосием; в начале 1650 г. скончался.

См. также статьи:
Лжедимитрий II ;
Россия, разд. Московское государство XVI - XVII веков ;
Хлопова Мария Ивановна .


Шереметев Борис Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Александр Дмитриевич | Шереметев Борис Петрович (граф)
Шервуд-Верный Иван Васильевич | Шереметев Василий Борисович
Шервуд Василий Осипович | Шереметев Иван Васильевич Большой (Иона)
Шервинский Василий Дмитриевич | Шереметев Иван Васильевич Меньшой
Шервашидзе | Шереметев Михаил Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Борис Петрович). В 1607 г., еще юношей, по поручению Петра Никитича Шереметева с небольшим отрядом выступил против скопища сторонников Вора, но "едва утек в Псков здорово". В звании стольника участвовал на земском соборе 1613 г. и подписал грамоту об избрании на царство Михаила Феодоровича . Был воеводой в Свияжске, потом в Архангельске. В 1646 г. пожалован в бояре. В 1650 г. скончался.

См. также статьи:
Василий IV Иоаннович Шуйский ;
Годуновы ;
Долгорукова Наталья Борисовна ;
Россия, разд. История Малороссии ;
Шереметев Василий Борисович .


Шереметев Василий Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Борис Петрович (граф) | Шереметев Иван Васильевич Большой (Иона)
Шереметев Борис Петрович | Шереметев Иван Васильевич Меньшой
Шереметев Александр Дмитриевич | Шереметев Михаил Борисович
Шервуд-Верный Иван Васильевич | Шереметев Петр Борисович
Шервуд Василий Осипович | Шереметев Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Василий Борисович) - сын Бориса Петровича от первой жены. Родился приблизительно в 1622 г. В 1646 г. Шереметев был послан со сторожевым полком в Яблоново, затем в Елец. В 1648 г. был назначен на место Морозова начальником судного владимирского приказа. В 1649 г. был послан главным воеводой в Тобольск, где действовал очень удачно до 1652 г. В 1653 г. был пожалован в бояре. Во время начавшейся войны за Малороссию в 1653 г. Шереметеву был поручен южный отряд. Соединившись с Б. Хмельницким , Шереметев, с 25-тысячным войском двинулся к Охматову, где они были окружены поляками и татарами, под начальством Потоцкого. После "эпического" 3-дневного дрожипольского боя Шереметев и Хмельницкий при помощи Богуна прорвались и отступили к Белой Церкви. После этого он попал в немилость и весь 1655 г. провел не у дел. В 1656 г. Шереметев был назначен воеводой в Смоленск и ведал дела о снабжении передовых войск провиантом и об устройстве раненых. Вскоре он был послан в Вильно на сейм хлопотать об избрании Алексея Михайловича на польский престол, но по случаю моровой язвы остановился в пограничном городе Борисове, где ему было поручено ведать дела литовские. В 1658 г. был назначен воеводой в Киев, куда никто, по словам Потоцкого, не хотел ехать. Здесь Шереметев ведет упорную борьбу с Выговским , которая кончается поражением последнего и избранием нового гетмана Ю. Хмельницкого . В 1660 г. Шереметев с 15 тысячами русского войска и 20 тысячами черкесов под начальством Цецюры 2 месяца боролся с 70-тысячным польско-татарским войском. Сами неприятели удивлялись доблести Шереметева. Под Любарой русское войско потерпело урон, но Шереметеву удалось в полном порядке отступить в Чудново, за что его прославляли как в польских, так и французских источниках. В это время пришло извести об измене Хмельницкого; вслед за тем изменил и Цецюра. Шереметев завел переговоры с поляками и подписал договор, по которому русские получали свободный проход. Но поляки нарушили договор и позволили татарам частью перебить русских, частью увести в плен. Шереметев был выдан крымцам и уведен в плен, где пробыл 20 лет, испытав за это время много горя. Умер в 1682 г.

См. также статьи:
Алексей Михайлович ;
Богун ;
Выговский Иван (Виговский) ;
Потоцкие ;
Ханенко Михаил Степанович ;
Цыцура Тимофей (Цюцюра) .


Шереметев Борис Петрович (граф)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Борис Петрович | Шереметев Василий Борисович
Шереметев Александр Дмитриевич | Шереметев Иван Васильевич Большой (Иона)
Шервуд-Верный Иван Васильевич | Шереметев Иван Васильевич Меньшой
Шервуд Василий Осипович | Шереметев Михаил Борисович
Шервинский Василий Дмитриевич | Шереметев Петр Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Борис Петрович, граф) - фельдмаршал, знаменитый сподвижник Петра Великого , родился в 1652 г. В 1669 г. был на службе у царя Алексея Михайловича комнатным стольником. В 1686 г. был послан для заключения вечного мира с окольничим Чаадаевым. В 1695 г. вместе с Мазепой очень удачно воевал турецкие города в устьях Днестра. В начале Северной войны был послан под Везенберг наблюдать за шведами и при их приближении отступил к Нарве. Во время нарвского сражения конница Шереметева бежала с поля сражения. Петр, который сам заранее уехал из-под Нарвы, прислал ему ободрительное письмо и приказал двигаться в пределы шведские. Шереметев осадил Мариенбург, но был отбит Шлиппенбахом; зато в поле русские одержали верх. За победу при Эрестфере награжден был чином фельдмаршала. В 1702 г. при Гумельсгофе разбил наголову войско Шлиппенбаха, разорил Лифляндию, взял 8 городов, завоевал Ингрию. В 1703 г. им был взят Нотенбург, при участии Петра. Оттуда он пошел вниз по правому берегу Невы и взял Ниеншанц. Затем Шереметев взял Копорье, Ямбург и этим закончил покорение Ингрии. В Эстляндии Шереметев взял Везенберг. В 1704 г. Шереметев осадил Дерпт, который в начале штурма сдался. В это время начался бунт в Астрахани. Петр Великий, понимая, какая опасность грозит ему, если бунт разрастется в этой неспокойной местности, послал туда Шереметева. В 1705 г. Шереметев взял Астрахань. Когда волнение было усмирено, Петр Великий щедро наградил Шереметева; он получил более 2400 дворов; сын его из комнатных стольников был произведен в полковники. Вернувшийся из Астрахани Шереметев сейчас же был послан в Курляндию. Здесь при Гемауертгофе он разбит Левенгауптом; участвовал также в неудачной для русских битве при Головчине. В Полтавской битве начальствовал над центром. Участвовал в прутском походе; затем был послан с Шафировым для заключения мира. По возвращении из Константинополя принимал участие в походах в Померанию и Мекленбург. Всю жизнь Шереметев отдал на служение Петру, но по своему тяжелому характеру и неприязни к Меншикову не пользовался расположением царя. Он горько жаловался, что ему приходится исполнять на старость чужие приказания, что Петр ему ничего не пишет и не исполняет его просьбы. Горячий западник, он тем не менее симпатизировал царевичу Алексею Петровичу и не участвовал в суде над ним. Умер в 1719 г.

См. также статьи:
Антипьевы (граверы морского ведомства) ;
Апостол Даниил Павлович ;
Баур Родион Христианович ;
Боур Родион Христианович ;
Долгоруковы ;
Курбатов Алексей Александрович ;
Никитенко Александр Васильевич ;
Огильви Георг Венедикт ;
Петр I Алексеевич Великий ;
Шереметев Михаил Борисович ;
Шлиппенбах (шведский генерал) ;
Шубин Федот Иванович .


Шереметев Михаил Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Иван Васильевич Меньшой | Шереметев Петр Борисович
Шереметев Иван Васильевич Большой (Иона) | Шереметев Сергей Александрович
Шереметев Василий Борисович | Шереметев Сергей Дмитриевич
Шереметев Борис Петрович (граф) | Шереметев Федор Иванович
Шереметев Борис Петрович | Шереметева Елена Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Михаил Борисович, граф, родился в 1672 г.) - сын фельдмаршала Бориса Петровича . Принимал участие в заключении мира с Турцией после прутского похода. В чине генерал-майора совершил в 1725 - 1726 гг. удачный поход в Персию. Умер в 1741 г.

См. также статьи:
Гольц .


Шереметев Петр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Михаил Борисович | Шереметев Сергей Александрович
Шереметев Иван Васильевич Меньшой | Шереметев Сергей Дмитриевич
Шереметев Иван Васильевич Большой (Иона) | Шереметев Федор Иванович
Шереметев Василий Борисович | Шереметева Елена Ивановна
Шереметев Борис Петрович (граф) | Шереметевский Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Петр Борисович, 1713 - 1788) - обер-камергер, сын фельдмаршала. Известен своими чудачествами, любовью к искусствам, роскошным образом жизни и богатством. В 70-х годах XVIII века издал переписку фельдмаршала с Петром Великим .

См. также статьи:
Аргуновы (русские художники) ;
Дегтярев Степан Аникиевич ;
Леберехт Карл Александрович ;
Черкасский Алексей Михайлович ;
Шереметев Александр Дмитриевич .


Шереметев Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Петр Борисович | Шереметев Сергей Дмитриевич
Шереметев Михаил Борисович | Шереметев Федор Иванович
Шереметев Иван Васильевич Меньшой | Шереметева Елена Ивановна
Шереметев Иван Васильевич Большой (Иона) | Шереметевский Павел Петрович
Шереметев Василий Борисович | Шереметевский Федор Петрович

Шереметев (Сергей Александрович) - генерал-адъютант (1836 - 1896); на службу поступил в 1853 г. В 1855 г. участвовал во взятии крепости Карс. С 1858 по 1862 г. принял участие в делах против кавказских горцев. В 1864 г. назначен командиром собственного Его Величества конвоя, в 1876 г. командующим первой сводной кавказской кавалерийской дивизией, в 1877 г. принимал участие во взятии Ардагама. В 1882 г. Шереметев назначен начальником Кубанской области и атаманом кубанского войска, в 1884 г. помощником главноначальствующего гражданской частью на Кавказе и командующего войсками Кавказского военного округа. С 1890 г. состоял главноначальствующим гражданской частью на Кавказе, командующим войсками Кавказского военного округа и наказным атаманом кавказских казачьих войск.


Шереметев Сергей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметев Сергей Александрович | Шереметев Федор Иванович
Шереметев Петр Борисович | Шереметева Елена Ивановна
Шереметев Михаил Борисович | Шереметевский Павел Петрович
Шереметев Иван Васильевич Меньшой | Шереметевский Федор Петрович
Шереметев Иван Васильевич Большой (Иона) | Шереметевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (Сергей Дмитриевич, граф, родился в 1844 г.) - почетный член Академии Наук, член государственного совета, председатель археологической комиссии и общества любителей древней письменности и ревнителей русского исторического просвещения в память императора Александра III . Ему принадлежит ряд трудов исторического и историко-археологического характера и статей в повременных изданиях, из которых укажем: "Князь Павел Петрович Вяземский. Воспоминания 1868 - 1888 годов" (СПб., 1888); "Остафьево" (1889); "Владимир Петрович Горчаков" (1891); "Бостиково и Оленьково" (1889); "Василий Сергеевич Шереметев" (1890); "Воспоминания детства" (1891); "Воспоминания, 1853 - 1861 г.; то же, 1863 - 1868 г.; то же, 1870 - 1873 г." (1898 - 99); "Отголоски XVIII века" (М., 1896 - 1901 г.; 14 выпусков); "Грамоты с подписями Бориса, Дмитрия и Степана Годуновых" (М., 1897); "Граф Михаил Николаевич Муравьев и его дочь" (СПб., 1892); "Столетние отголоски, 1801 - 1901 г." (Москва, 1901 - 1902); "Татево" (М., 1900); "Боровский Пафнутьев монастырь" (1897); "Домашняя старина" (1900); "Архив села Михайловского" (СПб., 1900); здесь Шереметеву принадлежит статья "Алехан" (Алексей Григорьевич Орлов ) и др.

См. также статьи:
Аргуновы (русские художники) ;
Вяземский Петр Андреевич ;
Маржерет Яков (Margeret) ;
Репнина-Волконская Варвара Николаевна ;
Саитов Владимир Иванович ;
Султанов Николай Владимирович ;
Тургенев Александр Иванович .


Шереметев Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шервуд-Верный Иван Васильевич | Шереметев Борис Петрович
Шервуд Василий Осипович | Шереметев Борис Петрович (граф)
Шервинский Василий Дмитриевич | Шереметев Василий Борисович
Шервашидзе | Шереметев Иван Васильевич Большой (Иона)
Шеппинг Дмитрий Оттович | Шереметев Иван Васильевич Меньшой
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шереметев (граф Александр Дмитриевич, родился в 1859 г.) - любитель и знаток музыки. Еще в половине XVIII века при графе Петре Борисовиче существовал хор певчих под управлением композитора Степана Дегтерева . Церковный хор его отца графа Д.Н. Шереметева, состоявший под управлением Ламакина, пользовался большой славой. В 1884 г. был сформирован у графа Александра Дмитриевича церковный хор, который существует и поныне при его домовой церкви; регентом этого хора довольно долго был Архангельский. В 1882 г. у Шереметева был сформирован симфонический оркестр, после некоторого перерыва замененный духовым в 1894 г. Через четыре года этот оркестр, значительно расширенный, достиг такого искусства, что явилась возможность применить его, вместе с хором, к общественным целям; 11 января 1898 г. учреждены были Шереметевым народные концерты, переименованные впоследствии в общедоступные симфонические, пользующиеся большим успехом и знакомящие публику с лучшими образцами как русской, так и иностранной музыки. В музыкальной библиотеке при оркестре графа Шереметева находится 1500 сочинений, среди которых свыше 700 оркестровых. Сам Шереметев известен, как даровитый капельмейстер и композитор. Из духовных сочинений особенно обращают на себя внимание четыре херувимские песни, "Милость мира", "Достойно есть", "Ныне силы небесные", из светских - "Патетическая фантазия" и похоронный марш для оркестра. Н. С.
Примечание. В 1902 году назначен начальником придворно-певческой капеллы.

См. также статьи:
Аргуновы (русские художники) ;
Владимиров Михаил Владимирович ;
Грибоедов Александр Сергеевич ;
Соловьев Николай Феопемптович ;
Суслова Надежда Прокофьевна .


Шерер Иоганн-Бенедикт (Scherer)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шереметевы | Шерцль Викентий Иванович
Шереметевский Федор Петрович | Шершевский Михаил Маркович
Шереметевский Павел Петрович | Шершеневич Гавриил Феликсович
Шереметева Елена Ивановна | Шестаков Иван Алексеевич
Шереметев Федор Иванович | Шестаков Петр Дмитриевич

Шерер (Иоганн-Бенедикт Scherer) - немецкий писатель (1741 - 1824). В начале 60-х годов XVIII века поступил на русскую службу и был назначен членом юстиц-коллегии по финским, эстским и лифляндским делам. Затем он перешел на французскую службу, состоял при французском посольстве в Санкт-Петербурге и совершил несколько дипломатических поездок в Швецию, Польшу, Копенгаген, Гамбург и Берлин. С 1808 г. читал в Тюбингенском университете французскую литературу, историю французской революции, историю России и греческой древности. Главные его труды: "G. W. Steller's Beschreibung des Landes Kamtschatka" (Франкфурт и Лейпциг, 1774); "Des heiligen Nestors und der Fortsetzer desselben alteste Jahrbucher der Russ. Geschichte vom Jahre 858 - 1203" (Лейпциг, 1774; перевод с русского со многими примечаниями); "Nordische Nebenstunden" (Франкфурт-на-Майне, 1776); "Recherches historiques et geographiques sur le nouveau monde" (Париж, 1777); "Histoire raisonnee du commerce de la Russie" (ib., 1788); "Annales de la petite Russie ou l'histoire de Cosaques - Sapohogues et de Cosaques de l'Ukraine" (Страсбург, 1788); "Grauel der Verwustung oder Blicke in die franzosische Revolution, wie und durch wen das arme Elsass darein geflochten ist" (Франкфурт-на-Майне, 1794); "Ursprung aller Revolutionen und Volks-Emporungen" (ib., 1796); "Was ist von den ausgewanderten Elsassren und Lothringen zu halten" (1799); "Wichtige Anecdoten eines Augenzeugen uber die franzosische Revolution" (Нюрнберг, 1800); "Ueber die Anpflanzung des Tabaks" (Тюбинг., 1811).


Шерцль Викентий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шерер Иоганн-Бенедикт (Scherer) | Шершевский Михаил Маркович
Шереметевы | Шершеневич Гавриил Феликсович
Шереметевский Федор Петрович | Шестаков Иван Алексеевич
Шереметевский Павел Петрович | Шестаков Петр Дмитриевич
Шереметева Елена Ивановна | Шестакова Людмила Ивановна (Глинка)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шерцль (Викентий Иванович) - филолог; родом из Чехии; родился в 1843 г. Изучал в Лондоне китайский язык, в Санкт-Петербурге (с 1867 г.) - санскрит; выдержав экзамен на степень кандидата восточного факультета Санкт-Петербургского университета, в 1869 г. за диссертацию: "Личные местоимения в санскрите" получил степень магистра и избран Харьковским университетом доцентом сравнительного языкознания. В 1880 г. Шерцль получил степень доктора в Московском университете за диссертацию: "Числительные в индоевропейских языках" и назначен профессором сравнительного языкознания в Харьковском университете, а с 1885 г. в Новороссийском университете. Кроме диссертаций, Шерцль напечатал: "Сравнительная грамматика славянских и других родственных языков" (1 часть, Харьков, 1871; 2 часть, 1873); "Краткий изборник текстов на славянских языках" (ib., 1872); "Санскритская грамматика" (ib., 1873); "Синтаксис древнеиндийского языка" (ib., 1883); "О словах с противоположными значениями" ("Филологические Записки", 1884); "Названия цветов и символическое значение их" ("Филологические Записки", 1884); "О конкретности в языках" (ib., 1885); "Начала религии и следы монотеизма в язычестве" ("Православное Обозрение", 1884); "Очерки из области фонетики" ("Филологические Записки", 1886); "Основные элементы языка и начала его развития" (ib., 1886 - 1889); "Z oboru jazykozpytu" (Прага, 1883); "Mluvnice jazyku ruskeho" (ib., 1882); "Sklandha jazyka ruskeho" (ib., 1884); "Le zivota drevnich Indie" (ib., 1889) и др.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика .


Шершевский Михаил Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шерцль Викентий Иванович | Шершеневич Гавриил Феликсович
Шерер Иоганн-Бенедикт (Scherer) | Шестаков Иван Алексеевич
Шереметевы | Шестаков Петр Дмитриевич
Шереметевский Федор Петрович | Шестакова Людмила Ивановна (Глинка)
Шереметевский Павел Петрович | Шестаковы

Шершевский (Михаил Маркович) - врач, родился в 1847 г. Окончив курс медико-хирургической академии в 1871 г., защитил в 1873 г. диссертацию "Об иннервации матки". В 1878 - 1880 гг. занимался в разных клиниках Германии и Франции. Напечатал: "О заболеваемости и смертности в гвардии и армии Санкт-Петербургского округа" ("Военно-Медицинский Журнал", 1877); "Поражения гортани при атаксии" ("Врач", 1881 и "Revue de Medecine", 1881); "Нейрозы кишечного канала" ("Врач", 1882; "Revue de Medecine", 1882); "Vertige Menier'a" ("Врач", 1882); "Термические нейрозы" (ib., 1883); "Местобоязнь" (ib., 1884 и "Revue de Medecine", 1884); "К казуистике болотных лихорадок" ("Врач", 1885, по поводу новой болезни, заявленной в Париже профессором Jacoeud); "Значение смещаемости сердца" ("Врач", 1886); "К патологии печени" ("Врач", 1890; "Progres medical", 1890); "О резервуарной роли печени" (новая ее функция, "Врач", 1896); "О ложных пороках сердца" (ib., 1897); "Симптомопатология функциональных заболеваний" (ib., 1898); "Sur un nouveau Singne de Sclerose de la Crosse de l'aorte" ("Semaine medicale", 1898); "К заболеваниям поджелудочной железы" ("Врач", 1899). В течение 35 лет состоял на службе в петербургских госпиталях, за исключением 10 лет, проведенных в качестве врача при великом князе Николае Николаевиче Старшем . В 1880 г., за лечение великого князя, пожалован званием почетного лейб-медика, а в 1903 г. пожалован лейб-медиком.


Шершеневич Гавриил Феликсович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шершевский Михаил Маркович | Шестаков Иван Алексеевич
Шерцль Викентий Иванович | Шестаков Петр Дмитриевич
Шерер Иоганн-Бенедикт (Scherer) | Шестакова Людмила Ивановна (Глинка)
Шереметевы | Шестаковы
Шереметевский Федор Петрович | Шестинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шершеневич (Гавриил Феликсович) - ученый-юрист, родился в 1863 г. в дворянской польской семье в Казани, где отец его состоял на военной службе; окончил курс в Казанском университете. В 1888 г. защитил магистерскую диссертацию ("Система торговых действий", Казань, 1888), а в 1892 г. - докторскую ("Авторское право на литературные произведения"); с 1895 г. состоит профессором Казанского университета по кафедре гражданского права. Его труды посвящены как целым обзорам преподаваемых им наук ("Курс торгового права", 3-е издание, 1899; "Наука гражданского права в России", Казань, 1893; "Учебник русского гражданского права", 4-е издание, 1902; "Учебник торгового права", 2-е издание, 1903; "Курс гражданского права", 2 выпуска, Казань, 1901 - 1902), так и отдельным вопросам гражданского и торгового права (кроме упомянутых диссертаций: "О праве замужней женщины на производство торговли" в "Журнале Гражданского и Уголовного Права" за 1888 г., № 7; "Юридическая сила уставов акционерных компаний", там же, за 1889 г., № 3; "Несколько слов о коммерческих судах", в "Журнале Министерства Юстиции" за 1895 г., № 2; "Определение понятия о праве", Казань, 1896; "О последствиях безвестного отсутствия по русскому праву", в "Журнале Министерства Юстиции" за 1896 г., № 5; "О чувстве законности", Казань, 1898; "Новейшая модификация гражданского права в Германии", Казань, 1899; "О применении норм права", в "Журнале Министерства Юстиции" за 1893 г.), а также оценке ученых и публицистических трудов других авторов ("Труды господина Цитовича в области торгового права", в "Журнале Гражданского и Уголовного Права" за 1888 г., № 3; "По поводу книги Вл. Соловьева: "Оправдание добра" в "Вопросах философии и психологии" за 1897 г. и др. Все работы Шершеневича отличаются широким знакомством с литературой как русской, так и западной, и написаны живым, популярным языком.

См. также статьи:
Благовещенский Алексей Андреевич ;
Кавелин Константин Дмитриевич ;
Пахман Семен Викентьевич ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Современное русское гражданское право ;
Россия, разд. Торговое право и торговое судопроизводство .


Шестакова Людмила Ивановна (Глинка)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шестаков Петр Дмитриевич | Шестаковы
Шестаков Иван Алексеевич | Шестинские
Шершеневич Гавриил Феликсович | Шестов Л.
Шершевский Михаил Маркович | Шестов Николай Александрович
Шерцль Викентий Иванович | Шефер Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шестакова (Людмила Ивановна, рожденная Глинка) - издательница опер и прочих произведений своего брата М.Г. Глинки; родилась в 1816 г.

См. также статьи:
Балакирев Милий Алексеевич ;
Глинка Михаил Иванович .


Шестаков Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шершеневич Гавриил Феликсович | Шестаков Петр Дмитриевич
Шершевский Михаил Маркович | Шестакова Людмила Ивановна (Глинка)
Шерцль Викентий Иванович | Шестаковы
Шерер Иоганн-Бенедикт (Scherer) | Шестинские
Шереметевы | Шестов Л.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шестаков (Иван Алексеевич, 1820 - 1888) - государственный деятель и писатель. Поступив в морской кадетский корпус, быстро достиг первенства, но в 1836 г. не подчинился какому-то мелкому требованию корпусного офицера, должен был оставить заведение и определился юнкером в черноморский флот. В 1837 г. принял участие в высадке и занятии крепостной позиции у Адлера (на восточном берегу Кавказа); в 1838 г. участвовал в высадке десанта. Шестаков пользовался покровительством адмирала М.П. Лазарева и был назначен его адъютантом. Командовал в Черном море тендером "Скорый", при исполнении гидрографических работ у кавказских берегов. В 1854 г. переведен в балтийский флот и назначен адъютантом к великому князю генерал-адмиралу. В первое время войны деятельно работал по составлению чертежей и постройке 75 винтовых канонерских лодок и 14 винтовых корветов. В 1856 г. был послан в Северо-Американские Соединенные Штаты, для заказа и наблюдения за постройкой 70-пушечного винтового фрегата "Генерал-адмирал", тип которого был последним словом морского искусства того времени. В 1859 г. фрегат "Генерал-адмирал", под командой Шестакова, сделал почти беспримерный в то время 12-дневный переход океаном и появился сперва в Шербурге, а затем в Кронштадте, возбуждая восторг моряков. В 1860 г. Шестаков плавал в Средиземном море, в звании начальника отряда. В 1863 г. назначен помощником по морской части командира кронштадтского порта; принял участие в работах по вооружению Кронштадта и снаряжению крейсерской эскадры контр-адмирала Лесовского к берегам Америки. С 1863 по 1864 гг. был членом учетного и кораблестроительного комитетов в Санкт-Петербурге. В 1866 г. назначен градоначальником в Таганроге, где принес много пользы; затем был два года губернатором в Вильне. Недолго пробыв в отставке, в 1872 г. снова поступил на службу военно-морским агентом в Австрию и Италию. В 1881 г. посетил порты Франции и Англии, после чего вызван в Санкт-Петербург для председательствования в кораблестроительном отделении морского комитета, а в 1882 г. назначен управляющим морским министерством. Шестаков способствовал возрождению черноморского флота (1886) и усилению балтийского. В 1888 г. произведен в адмиралы. Ученые и литературные труды Шестакова весьма многочисленны; особенно замечательны: "Лоция Черного моря" и статьи из Америки под псевдонимом "Excelsior".

См. также статьи:
Шестаковы .


Шестаков Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шестаков Иван Алексеевич | Шестакова Людмила Ивановна (Глинка)
Шершеневич Гавриил Феликсович | Шестаковы
Шершевский Михаил Маркович | Шестинские
Шерцль Викентий Иванович | Шестов Л.
Шерер Иоганн-Бенедикт (Scherer) | Шестов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шестаков (Петр Дмитриевич, 1826 - 1889) - педагог и писатель. Окончил курс на историко-филологическом факультете Московского университета. Был инспектором, потом директором смоленской гимназии. В 1860 - 1863 гг. был инспектором Московского университета; в 1863 г. назначен помощником попечителя Казанского учебного округа, а с 1865 г. занял пост попечителя того же округа, который оставил незадолго до смерти. За время его попечительства Казанский университет значительно расширил свои учебно-вспомогательные учреждения; в округе увеличилось число гимназий и училищ. Напечатал: "Святой Стефан, просветитель Пермский" ("Известия и Ученые записки Казанского университета", 1868); "Просветители лопарей архимандрит Феодорит и святой Трифон Печенегский" ("Журнал Министерства Народного Просвещения", 1868, часть 139); "Некоторые сведения по распространению христианства у калмыков" (ib., 1869, часть 145); "О школах Буинского уезда Симбирской губернии" (ib., 1867, часть 134); "Общественное воспитание" ("Воспитание", 1861, и отдельно); "Песталоцци. Его жизнь и практическая деятельность" (ib., 1864, и отдельно); "Очерки общественного воспитания" (ib., 1863); "Мысли Николая Михайловича Карамзина о воспитании" (Казань, 1866); "Московский университет в 1840 г." ("Русская Старина", 1886) и др. Ср. Н. Фирсов "Памяти П.Д. Шестакова. Мысли его об общественном воспитании в России" (Казань, 1891).

См. также статьи:
Назимов Владимир Иванович .


Шестаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шестакова Людмила Ивановна (Глинка) | Шестинские
Шестаков Петр Дмитриевич | Шестов Л.
Шестаков Иван Алексеевич | Шестов Николай Александрович
Шершеневич Гавриил Феликсович | Шефер Александр Николаевич
Шершевский Михаил Маркович | Шеффер Александр Александрович

Шестаковы - несколько старинных русских дворянских родов: 1) восходящий к концу XVII века и записанный в VI часть родословной книги Новгородской губернии; 2) происходящий от "капитана" Лаврентия Тимофеевича Шестакова (1685) и записанный в VI часть родословной книги Владимирской губернии; 3) ведущий начало от Казарина Литвинова, названного во святом крещении Макарием; сыну его Фоме Макарьеву Шестакову, "за прямую его службу", царем Михаилом Федоровичем было пожаловано поместье в Костромском уезде; потомки его служили воеводами, стольниками и др. Род записан в VI часть родословной книги Ярославской губернии; герб внесен в III часть Общего Гербовника; 4) происходящий от рейтера Матвея Шестакова и записанный в VI часть родословной книги Смоленской губернии. Из этого рода происходил адмирал Иван Алексеевич Шестаков (см. выше). Существует еще несколько дворянских родов Шестаковых, более позднего происхождения. В. Р-в.


Шестинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шестаковы | Шестов Л.
Шестакова Людмила Ивановна (Глинка) | Шестов Николай Александрович
Шестаков Петр Дмитриевич | Шефер Александр Николаевич
Шестаков Иван Алексеевич | Шеффер Александр Александрович
Шершеневич Гавриил Феликсович | Шеффер Валериан Александрович

Шестинские - старинный русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Костромской губернии;


Шестов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шестов Л. | Шефер Александр Николаевич
Шестинские | Шеффер Александр Александрович
Шестаковы | Шеффер Валериан Александрович
Шестакова Людмила Ивановна (Глинка) | Шешковский Степан Иванович
Шестаков Петр Дмитриевич | Шешуков Максим Иванович

Шестов (Николай Александрович, 1831 - 1876) - врач; по окончании курса в санкт-петербургской медико-хирургической академии в 1854 г. состоял врачом 5-й артиллерийской бригады, уяздовского, Александровского в Варшаве, лобицкого, шебжешинского и других госпиталей. В 1855 г. доктор медицины за диссертацию "De gangraena nosocomiali" и в следующем году назначен сверхштатным ординатором 2-го санкт-петербургского сухопутного госпиталя. В 1857 - 1859 годах был в заграничной командировке с ученой целью. По возвращении был назначен штатным врачом наследника цесаревича Николая Александровича и оставался при нем до кончины цесаревича в 1865 г. В 1860 г. был избран исправляющим должность адъюнкт-профессора по кафедре госпитальной клиники медико-хирургической академии, в 1863 г. переведен на кафедру частной патологии и терапии, в следующем году избран исправляющим должность ординарного профессора по той же кафедре, а в 1866 г. - ординарным профессором. Кроме диссертации, Шестов напечатал: "Исследование Клод-Бернара: над образованием сахара и крахмала в печени животных" ("Военно-Медицинский Журнал", 1859); "Об исследовании газов, выдыхаемых при различных болезнях" ("Медицинский Вестник", 1864); "К вопросу о поглощении кожей" (ib., 1866). Ср. П. Крестовский "Материалы к истории кафедры частной патологии и терапии Императорской Военно-Медицинской Академии" (СПб., 1898) и др.


Шеффер Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шефер Александр Николаевич | Шеффер Валериан Александрович
Шестов Николай Александрович | Шешковский Степан Иванович
Шестов Л. | Шешуков Максим Иванович
Шестинские | Шибанов Василий
Шестаковы | Шигаев Максим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шеффер (Александр Александрович, 1831 - 1897) - врач, по окончании курса на медицинском факультете Московского университета (1854) отправился для усовершенствования за границу. За диссертацию: "О действии серной кислоты на белковинные вещества" (Москва) удостоен степени доктора медицины и назначен профессором по кафедре общей терапии и фармакологии в университет святого Владимира, затем по кафедре медицинской химии и физики в том же университете. Ему принадлежит несколько монографий, а также ряд статей специального характера, напечатанных в разных медицинских изданиях. Кроме того, им составлен "Курс физиологической химии" (Киев, 1881), обративший на себя внимание ученых.

См. также статьи:
Шеффер Валериан Александрович .


Шеффер Валериан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеффер Александр Александрович | Шешковский Степан Иванович
Шефер Александр Николаевич | Шешуков Максим Иванович
Шестов Николай Александрович | Шибанов Василий
Шестов Л. | Шигаев Максим
Шестинские | Шидловский Андрей Петрович

Шеффер (Валериан Александрович, 1864 - 1900) - филолог, сын профессора Александра Александровича Шеффера . Окончил курс в Киевском университете по историко-филологическому факультету. Три года провел за границей, усиленно работая в разных областях классической филологии, особенно под руководством профессора Роберта. В 1889 г. за диссертацию "Deli insulae rebus" ("Berliner Studien fur classische Philologie und Archaologie", том IX) получил степень магистра древнеклассической философии и начал читать лекции по древним языкам, в звании приват-доцента, в Московском университете. В 1892 г. защитил диссертацию: "Афинское гражданство и народное собрание" ("Ученые записки Московского зниверситета", 1891, выпуск 18) на степень доктора греческой словесности и был назначен профессором Московского университета по кафедре классической филологии. Кроме диссертаций, Шеффер напечатал "Дом Веттиев" и ряд статей в "Филологическом Обозрении", "Berliner Philosophische Wochenschrift", "Bursian's Jahresbericht". - Ср. "Речь и отчет, читанный в Московском университете" (М., 1900).


Шешковский Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеффер Валериан Александрович | Шешуков Максим Иванович
Шеффер Александр Александрович | Шибанов Василий
Шефер Александр Николаевич | Шигаев Максим
Шестов Николай Александрович | Шидловский Андрей Петрович
Шестов Л. | Шидловский Сергей Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шешковский (Степан Иванович) - известный сыскных дел мастер. Родился в 1727 г. (по другим, менее достоверным сведениям - в 1720 г.). Его отец был приказным, дослужившийся до места полицеймейстера города Коломны. Шешковский научился дома грамоте, чтобы пойти по стопам отца. Когда в 1736 г. был подтвержден указ о присылке детей в герольдмейстерскую контору для учения, "кто к чему охоту имеет", старик Шешковский отправил и своего сына, который и был помещен в греко-латинскую школу; но в 1737 г. она сгорела, и Шешковский был взят домой. В 1738 г. Шешковский был определен на службу, 11 лет от роду, в сибирский приказ, где в 1740 г. находился "при делах в тайной канцелярии"; затем копиист Шешковский, по указу Сената, был взят в контору (московскую) тайных розыскных дел. Граф Алексей Иванович Шувалов, сделавшись правителем канцелярии тайных розыскных дел, перевел Шешковского к себе, и в 1754 г. рекомендовал его Сенату на должность протоколиста. В 1757 г. граф доносил лично государыне Елизавете Петровне про "добропорядочные при важных делах и примерные труды" Шешковского, вследствие чего он был назначен секретарем в тайную канцелярию. Когда Екатерина II , взамен уничтоженной Петром III тайной канцелярии, учредила тайную экспедицию, состоявшую при 1-м департаменте Сената, Шешковский поступил туда на службу обер-секретарем и начал улучшать свое финансовое положение покупкой деревенек. Понемногу ревностное служение Шешковского приближает его к Екатерине II, и она поручает ему все крупные сыски, потому что, как выразилась она, посылая его по делу Пугачева в Москву, он "особливый дар имеет с простыми людьми и всегда весьма удачно разбирал и до точности доводил трудные разбирательства". Наибольший расцвет деятельности Шешковского - восьмидесятые года. Он производил следствие по делу Н. Пассек, иркутского наместника Якобия, Радищева , Новикова , Невзорова и Колокольникова и создал целую систему допроса с пристрастием, про которую рассказывали ужасы. Пытка была уничтожена, но кнут существовал, и сама Екатерина II указывала на его благодетельную силу. Говорили, что даже великосветские дамы за сплетни пробовали кнут из рук Шешковского. В то же время Шешковский усердно посещал церковь, даже допрос производил в комнате, уставленной иконами, и во время стонов и раздирающих душу криков читал акафист сладчайшему Иисусу и Божией Матери. Понятно, какую ненависть питали к нему все, начиная с простого народа и кончая царедворцами, перед которыми Шешковский часто унижался, но иногда прибегал и к угрозам, прикрываясь близостью к государыне. Известна, например, унизительно-заискивающая переписка главнокомандующего московского, князя Прозоровского , с Шешковским по делу Новикова. Умер Шешковский в 1793 г. Г. Лучинский.

См. также статьи:
Новиков Николай Иванович ;
Пугачев Емельян Иванович ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Шешуков Максим Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шешковский Степан Иванович | Шибанов Василий
Шеффер Валериан Александрович | Шигаев Максим
Шеффер Александр Александрович | Шидловский Андрей Петрович
Шефер Александр Николаевич | Шидловский Сергей Владимирович
Шестов Николай Александрович | Шиллер Николай Николаевич

Шешуков (Максим Иванович) - химик, родился в 1857 г.; по окончании курса в Санкт-Петербургском университете был оставлен при нем по кафедре органической химии и состоял консерватором химической лаборатории. В 1894 г. назначен преподавателем химии и заведующим лабораторией первого в России химико-технического училища имени О.В. Чижова в городе Костроме, а в 1900 г. переведен инспектором виленского среднего химико-технического училища, где состоит и по сие время. Напечатал: "О действии хлора на изобутилен и о новом непредельном спирте изобутилене" ("Журнал Русского Физико-Химического Общества", 1884, том XVI), "О действии изобутилена на растворы галоидоводородных кислот" (ib., 1886, том XVIII), а также произвел много анализов для оценки земель Полтавской губернии, напечатанных в "Материалах к оценке" и т. д., изданных под редакцией профессора Докучаева .


Шибанов Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шешуков Максим Иванович | Шигаев Максим
Шешковский Степан Иванович | Шидловский Андрей Петрович
Шеффер Валериан Александрович | Шидловский Сергей Владимирович
Шеффер Александр Александрович | Шиллер Николай Николаевич
Шефер Александр Николаевич | Шиллинг Павел Львович (фон Капштат, барон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шибанов (Василий) - слуга князя Курбского .

См. также статьи:
Курбский Андрей Михайлович .


Шигаев Максим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шибанов Василий | Шидловский Андрей Петрович
Шешуков Максим Иванович | Шидловский Сергей Владимирович
Шешковский Степан Иванович | Шиллер Николай Николаевич
Шеффер Валериан Александрович | Шиллинг Павел Львович (фон Капштат, барон)
Шеффер Александр Александрович | Шиллинги
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шигаев (Максим) - яицкий казак, главный любимец Пугачева , названный им графом Воронцовым. Он пристал к Пугачеву при самом его появлении в окрестностях Яицка, увеличил своими разглашениями его шайку, предводительствовал главными войсками Пугачева во время осады Оренбурга, и 2 апреля 1774 г., после поражения, нанесенного этому последнему графом Голицыным близ Сакмарского городка, попался в плен, и 10 января 1775 г. был повешен в Москве. Ср. Н. Дубровин "Пугачев и его сообщники" (СПб., 1884).

См. также статьи:
Пугачев Емельян Иванович .


Шидловский Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шигаев Максим | Шидловский Сергей Владимирович
Шибанов Василий | Шиллер Николай Николаевич
Шешуков Максим Иванович | Шиллинг Павел Львович (фон Капштат, барон)
Шешковский Степан Иванович | Шиллинги
Шеффер Валериан Александрович | Шилль Иосиф Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шидловский (Андрей Петрович) - астроном, родился в 1818 г., поступил в Харьковский университет, в котором и окончил курс по разряду математических наук, в 1837 г. Для усовершенствования в математических науках отправлен в Дерптский университет, в котором пробыл с 1838 по 1841 гг., где и получил степень магистра философии, в 1841 г. В то же время Шидловский много работал на дерптской и пулковской обсерваториях, состоя с 1841 по 1843 гг. при последней в звании сверхштатного астронома. В 1843 г. назначен исполняющим должность экстраординарного профессора в Харьковском университете. В 1845 г. при нем устроена была новая временная обсерватория для упражнения студентов и определения положения города Харькова. В 1846 г. утвержден в должности, по удостоении степени доктора математики и астрономии в том же университете; в 1848 г. утвержден ординарным профессором. В 1847 и 1848 гг. ему поручено было произвести определение широты и долготы некоторых важнейших мест Харьковской и смежных с ней губерний. В 1856 г. перемещен был ординарным профессором по кафедре астрономии в университет святого Владимира, где благодаря его усиленным стараниям, отпущена была сумма на изготовление новой подвижной башни для рефрактора отдельно от главного здания обсерватории. Вместе с тем под его же наблюдением приведен был в порядок и самый рефрактор. В 1866 г. был избран деканом физико-математического факультета, а в 1868 г. вышел в отставку. С 1870 по 1874 гг. состоял директором белоцерковской гимназии, которая при нем была преобразована в реальное училище. Состоял членом-основателем астрономического общества в Гейдельберге с 1863 г. Напечатал: "Bestimmung der Constante der Nutation aus den graden Aufsteigungen von alfa Ursae minoris, beobachtet in Dorpat am Meridiankreise von 1822 bis 1838" (диссертация, Дерпт, 1841); "Наблюдения солнечного затмения 1842 г. в Лейпциге" (а также в "Schumacher's Astron. Nachrichten", 1842, Grant's "History physical Astronomy", "Comptes rendus etc."); "Производство астрономических и геодезических наблюдений в Лапландии, на северной оконечности русского градусного измерения в 1840" (в сочинении В.Я. Струве : "Arc du meridien 25°20' entre le Danube et la mer Glaciale, mesure depuis 1816 jusqu'en 1855"); "Экспедиция для определения долготы Новгорода, Москвы, Рязани и Тулы" ("Bull. de la classe physico-math. de l'Acad. Imp. de Sc. de S.-Petersb.", том II); "Экспедиция для определения долготы Пулкова и Альтоны" (W. Struwe "Expedition chronometrique executee (en 1843) entre Poulkowa et Altona etc." (СПб., 1844); "Производство астрономических и геодезических наблюдений на южной оконечности русского градусного измерения на Дунае в 1849 г." (в сочинении Струве: "Arc du meridien etc."); "Отчет об астрономическом путешествии, совершенном в 1847 и 1848 годах" (выпуск I, Харьков, 1853, выпуск II, 1857; сюда вошли определения географического положения мест в губерниях: Харьковской, Воронежской, Полтавской, Курской и Земли Войска Донского) и др.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Шидловский Сергей Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шидловский Андрей Петрович | Шиллер Николай Николаевич
Шигаев Максим | Шиллинг Павел Львович (фон Капштат, барон)
Шибанов Василий | Шиллинги
Шешуков Максим Иванович | Шилль Иосиф Николаевич
Шешковский Степан Иванович | Шилов Александр Иванович

Шидловский (Сергей Владимирович) - гигиенист, родился в 1846 г. Среднее образование получил в V санкт-петербургской гимназии, а высшее - в медико-хирургической академии, курс которой окончил в 1871 г. С 1875 г. прикомандирован к медико-хирургической академии. Во время русско-турецкой войны 1877 - 1878 гг. был командирован в Кавказский военный округ, где работал на перевязочных пунктах (в горном Дагестане) и в военных временных госпиталях (в Карсе). В начале 1879 г. начал свои занятия в гигиенической лаборатории медико-хирургической академии под руководством профессора А.П. Доброславина и в 1881 г. напечатал свою первую экспериментальную работу "Очистка песком воды для питья в больших размерах". За эту работу был удостоен степени доктора медицины. В 1886 г. признан приват-доцентом по гигиене, а в 1890 г. избран профессором гигиены на кафедру, освободившуюся за смертью А.П. Доброславина. Кроме вышеупомянутой работы об очистке воды, им напечатаны: "К вопросу о дезинфекции жилищ" ("Русская Медицина", 1885, № 11); "Меры обеззараживания на случай появления холеры" ("Врач", 1885, № 19); "Обеззараживающее значение серных патронов" (ib., 1885, № 51); "О значении некоторых способов обеззараживания жилищ окислами азота" (ib., 1886, № 8); "О сернистых окуриваниях" (ib., 1886, № 26); "О поглощающих (всасывающих) колодцах" (ib., 1897, № 45). С 1891 г. в заведуемой Шидловским гигиенической лаборатории военно-медицинской академии под его руководством врачами произведено и опубликовано более 20 экспериментальных исследований. Шидловский в течение 25 лет принимает постоянное и деятельное участие в трудах русского общества охранения народного здравия, в котором последние 10 лет состоит председателем III отделения. С 1890 г. состоит членом медицинского совета Министерства внутренних дел и губернской земской санитарной комиссии и часто привлекается к обсуждению санитарных вопросов санкт-петербургским городским общественным управлением. В 1903 г. назначен членом военно-медицинского ученого комитета. В 1903 г. удостоен военно-медицинской академией звания академика.


Шиллер Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шидловский Сергей Владимирович | Шиллинг Павел Львович (фон Капштат, барон)
Шидловский Андрей Петрович | Шиллинги
Шигаев Максим | Шилль Иосиф Николаевич
Шибанов Василий | Шилов Александр Иванович
Шешуков Максим Иванович | Шиловские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шиллер (Николай Николаевич) - физик, родился в 1848 г., окончил курс на математическом отделении Московского университета в 1868 г. и назначен сверхштатным лаборантом при физической лаборатории, а в конце 1871 г. командирован с ученою целью за границу, где занимался под руководством профессора Гельмгольца (в Берлине). В 1875 г. за диссертацию "Опытное исследование электрических колебаний" ("Математический Сборник") удостоен степени магистра физики и назначен приват-доцентом по теоретической физике в университете святого Владимира; в 1876 г., после защиты диссертации: "Электромагнитные свойства концов разомкнутых токов и диэлектриков" ("Университетские Известия" и "Журнал Санкт-Петербургского Физико-Химического Общества"), был удостоен Московским университетом степени доктора физики и назначен экстраординарным профессором по занимаемой кафедре в университете святого Владимира. В 1903 г. назначен директором технологического института в Харькове. Кроме диссертации, Шиллер напечатал: "Индуктивные токи в разомкнутых проводниках" ("Труды 2-го съезда естествоиспытателей", 1869); "Einige experimentelle Untersuchungen uber electrische Schwingungen" ("Pogg. Ann.", 1874, том CLII); "Electromagnetische Eigenschaften ungeschlossener electrischer Strome" ("Pogg. Ann.", 1876); "О взаимодействии тел, погруженных в несжимаемую жидкость" ("Университетские Известия", 1877); "Некоторые приложения механической теории тепла к изменению состояния упругого тела" (ib., и "Журнал Физического Общества", 1879); "Элементарный вывод закона сохранения теории" ("Университетские Известия" и "Труды 6-го съезда естествоиспытателей", 1879); "Anwendung der Mechan. Warmetheorie auf die Gestaltanderung elastischer Korper" ("Beiblatter zu d. Ann. d. Pogg.", 1880); "Теория потенциальной функции и обозрение ее приложений к вопросам физики" (ib., 1884; Киев, 1885, лекции); "Основы физики" (Киев, 1884, том I); "Элементы учения об электричестве" (Киев, 1885).

См. также статьи:
Россия, разд. Физика .


Шиллинги

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шиллинг Павел Львович (фон Капштат, барон) | Шилль Иосиф Николаевич
Шиллер Николай Николаевич | Шилов Александр Иванович
Шидловский Сергей Владимирович | Шиловские
Шидловский Андрей Петрович | Шилтов Александр Минаевич
Шигаев Максим | Шильдер Карл Андреевич

Шиллинги - баронский русский род, внесенный в матрикул курляндского дворянства в 1620 г., определением правительствующего Сената утвержденный в 1853 г. и записанный в V часть родословной книги Эстляндской губернии. Есть еще несколько дворянских родов Шиллингов, древнего и более позднего происхождения.


Шиллинг Павел Львович (фон Капштат, барон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шиллер Николай Николаевич | Шиллинги
Шидловский Сергей Владимирович | Шилль Иосиф Николаевич
Шидловский Андрей Петрович | Шилов Александр Иванович
Шигаев Максим | Шиловские
Шибанов Василий | Шилтов Александр Минаевич

Шиллинг фон Капштат (барон Павел Львович, 1786 - 1837) - изобретатель электромагнитного телеграфа и ориенталист. Состоял на военной службе, в 1814 г. перешел в Министерство иностранных дел. В 1827 г. был назначен председателем комитета по изданию законов и с этого же года состоял членом-корреспондентом Императорской Академии Наук; был отправлен в Монголию и к границам Китая, занимался изучением китайского языка, собрал множество интересных китайских, тибетских и монгольских рукописей, находящихся теперь в музее Академии Наук. Шиллинг первый придумал и устроил в Санкт-Петербурге электромагнитный телеграф, о его системе см. статью Телеграфия (XXII, 779). Ему же принадлежит идея применения гальванического тока для взрыва мин и инициатива устройства литографии при Министерстве иностранных дел. В 1886 г. праздновалось столетие со дня рождения Шиллинга, а в 1900 г. последовало высочайшее повеление о постановке памятника Шиллингу в Санкт-Петербурге. Ср. "Исторический Вестник" (1886); "Сборник распоряжений по главному управлению почт и телеграфов" (1886).


Шилль Иосиф Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шиллинги | Шилов Александр Иванович
Шиллинг Павел Львович (фон Капштат, барон) | Шиловские
Шиллер Николай Николаевич | Шилтов Александр Минаевич
Шидловский Сергей Владимирович | Шильдер Карл Андреевич
Шидловский Андрей Петрович | Шильдер Николай Карлович

Шилль (Иосиф Николаевич, умер в 1870 г.) - экономист. Напечатал: "Вопрос о земских банках" (СПб., 1861), "Современная теория банков" (СПб., 1860), "Предположения об учреждении русских государственных и земских заемных банках" (СПб., 1861), "По вопросу о продаже государственных имуществ". Шилль некоторое время был членом редакции "Экономиста" и "Экономического Указателя", издававшихся Вернадским .


Шиловские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шилов Александр Иванович | Шилтов Александр Минаевич
Шилль Иосиф Николаевич | Шильдер Карл Андреевич
Шиллинги | Шильдер Николай Карлович
Шиллинг Павел Львович (фон Капштат, барон) | Шимановский Митрофан Васильевич
Шиллер Николай Николаевич | Шимановский Юлий Карлович

Шиловские - старинный русский дворянский род, ведущий свое происхождение от "цесарские державы мужа славна и честна и добра рода" Константина Шиловского, жившего в начале XIII столетия. Сын его Александр выехал в 1243 г. вместе с братом своим Михаилом "из Цесарии через Польшу к великому князю киевскому Даниилу Романовичу", поставившему его наместником львовским, а внуки и правнуки его служили окольничими и воеводами у князей рязанских. Владимиру Степановичу, женатому на графине Марии Алексеевне Васильевой, было Высочайше предоставлено, в 1879 г., именоваться графом Васильевым-Шиловским. Род дворян Шиловских записан в VI часть родословных книг Московской и Рязанской губерний, а герб внесен в V часть Общего Гербовника. Герб графа Владимира Степановича Васильева-Шиловского (соединенный герб обоих родов) внесен в XIII часть Общего Гербовника. Есть еще несколько дворянских родов Шиловских, более позднего происхождения. В. Р-в.


Шилов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шилль Иосиф Николаевич | Шиловские
Шиллинги | Шилтов Александр Минаевич
Шиллинг Павел Львович (фон Капштат, барон) | Шильдер Карл Андреевич
Шиллер Николай Николаевич | Шильдер Николай Карлович
Шидловский Сергей Владимирович | Шимановский Митрофан Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шилов (Александр Иванович) - ревностный помощник Селиванова (см.) в деле распространения скопчества, крестьянин Тульской губернии. По свидетельству скопцов, Шилов был женат и имел детей. Но ему не нравилась семейная жизнь, как греховная и противная Богу. Оставив семью и хозяйство, он отправился отыскивать "истинную веру". По словам Селиванова, он "произошел все веры, и был перекрещенец, и во всех верах был учителем", но ни одна из этих вер не удовлетворяла его. Везде, куда бы он ни приходил и где он ни жил, он постоянно высказывал всем и каждому свое разочарование: "не истинна наша вера и постоять не за что. О, если бы нашел самую истинную веру Христову, то бы не пощадил своей плоти, рад бы головушку за оное сложить, и отдал бы плоть свою на мелкие части раздробить". В тщетных и мучительных поисках истинной веры, Шилов попал, наконец, в "корабль" Акулины Ивановны. Здесь он скоро нашел удовлетворение своей религиозной потребности, хотя и не прямо из корабля Акулины Ивановны. Живший на корабле Акулины Ивановны Селиванов давно искал соответствующего своим планам и намерениям человека. Таким человеком оказался Шилов. О призвании Селивановым Шилова, при котором принимала участие и Акулина Ивановна, сообщают нам селивановские "Страды" (см. "Чтения в Обществе Истории и Древностей Российских", 1864, № 4, стр. 77 и следующие). Там же говорится, что Селиванов благословил Шилова крестом и дал ему "крест, свечу и меч", как символы призвания его. Чтобы санкционировать избрание Шилова в своего помощника, Селиванов отправил его к своей матушке Акулине Ивановне, которая приняла его ласково. "Искупитель" Селиванов и "искатель истины" Шилов сошлись в воззрениях по вопросу о происхождении греха, и оба они были согласны и в вопросе о средствах борьбы с этим грехом. Им оставалось только соединить воедино свои силы, чтобы начать с развращенными хлыстами решительную и отчаянную борьбу. На успех этой борьбы можно было рассчитывать, так как силы и способности того и другого удачно пополняли друг друга. Если Селиванов был хитер и изворотлив и в то же время отличался мягкостью характера и видимой скромностью, то Шилов, обладая не меньшей способностью изворачиваться в самых запутанных делах и морочить людей разными диковинками, вместо скромности и мягкости, обладал твердостью, решительностью и суровостью характера. Шилов всегда умел найти средства выпутаться из затруднительных обстоятельств. Шилов был также один из отважнейших и искуснейших скопческих "мастеров". Насколько высоко ценил Шилова Селиванов, видно из тех нежных наименований и речей, которыми он так щедро осыпал его в своих "Страдах". Шилов имел решающее значение для всей деятельности "искупителя" и без него, может быть, не было бы в истории скопчества и "золотого времени". Поэтому, скопцы усвояют Шилову название "предтечи" своего искупителя. Сосланный за распространение скопчества в Ригу, Шилов нашел здесь девять сосновских скопцов, которых он сам оскопил и которые были отправлены на фортификационные работы в ту же Ригу. Отчасти при помощи своих единомышленников, но более всего сам лично, Шилов, работая в кузнице вместе с солдатами и познакомившись с ними, стал уговаривать их к оскоплению. Пропаганда его имела успех: в 1789 г. было оскоплено уже 12 человек. Сам Шилов играл роль "главного пророка и батюшки" всех рижских скопцов и обыкновенно первенствовал во время радений. Последние происходили в Риге же, в доме мещанина Дегтерева, большей частью по праздникам. Во время радений Шилов читал скопцам "житие и страдание первого учителя скопцов, называемого искупителем". Не ограничиваясь Ригой, Шилов простирал свое вредное влияние и на более отдаленные местности, между прочим на мызу Царскую Славянку, под Павловском (через своего племянника Ивана Шилова). Однако деятельность Шилова скоро (в 1789 г.) сделалась известной. Его подвергли наказанию палками и заключили в Дюнамюндскую крепость с утверждением над ним строгого надзора. Последнее, впрочем, мало исполнялось, так что Шилов, хотя и не оскоплял теперь солдат, но переписку со своим племянником вел беспрепятственно. После строгого предписания императрицы Екатерины II в 1792 г. об усилении надзора за Шиловым, положение последнего немного изменилось. Он по временам беседовал с рижскими скопцами и, между прочим, утверждал, что Петр III жив и скоро должен явиться в Петербург. Слух об этом достиг до императора Павла I , который предписал представить немедленно в Петербург двух главных учителей скопческой секты (Шилова и, по мнению Реутского, Софона Попова), находившихся в Дюнамюндской крепости. Когда они были представлены императору (в начале декабря 1796 г.), последний "довольно долго, но тихо говорил с ними в кабинете". Содержание разговора осталось тайной. Едва только тревога, произведенная Шиловым, несколько успокоилась, появляется новое лицо, которое сообщает императору Павлу I "верные и положительные сведения", что Петр III жив и находится в Сибири. Это был Масонов или Колесников . Император, видя, что слух утверждается более и более, приказал Шилова и Масонова посадить в Шлиссельбургскую крепость, что и было исполнено, вероятно, 20 января 1797 г. Шилов умер с 5 на 6 января 1799 г., как говорят скопцы, по официальным же свидетельствам, с 5 на 6 января 1800 г. Смерть и погребение Шилова скопцы обставляют разными невероятными рассказами. Похоронили Шилова сначала при подошве Преображенской горы, близ берега Невы, но потом в 1802 г. тело Шилова перенесено было на верх Преображенской горы, где над могилой его выстроена была большая часовня будто бы на средства коменданта крепости. Так как могила Шилова скоро стала привлекать к себе многих поклонников, а выстроенная над нею часовня сделалась местом совершения операции оскопления, то, по решению "старых скопцов", более благоразумнейших, часовня была сломана и на месте ее сначала возведены каменный свод стараниями петербургских купцов Борисова и Шеметова, а в 1829 г. воздвигнут был каменный памятник с надписью. Памятник этот скоро сделался как бы священным сосудом, в котором скопцы освящали хлеб, употребляемый ими для причащения. С этой целью на памятнике выдолблены были два отверстия, куда и опускали скопцы кусочки хлеба. В существовании этих двух отверстий имел случай убедиться и Пеликан. Скопцы весьма заботливо охраняют могилу Шилова и говорят о нем не иначе, как с подобающим праведнику благоговением. Скопческая агиология причислила Шилова к лику святых, и скопцы всегда поминают его имя во время своих радений. Они же присваивают ему имена князя Дашкова, сопутствовавшего будто бы императору Петру III, графа Чернышева и, наконец, какого-то инженерного полковника. См. К. Кутепов "Секты хлыстов и скопцов" (Ставрополь, 1900; здесь указана литература предмета).

См. также статьи:
Селиванов Кондратий .


Шилтов Александр Минаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шиловские | Шильдер Карл Андреевич
Шилов Александр Иванович | Шильдер Николай Карлович
Шилль Иосиф Николаевич | Шимановский Митрофан Васильевич
Шиллинги | Шимановский Юлий Карлович
Шиллинг Павел Львович (фон Капштат, барон) | Шимкевич Владимир Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шилтов (Александр Минаевич) - врач-писатель, родился в 1837 г. Воспитывался в Лазаревском институте восточных языков с 1850 по 1856 гг.; в 1857 г. поступил в Харьковский университет, где окончил курс в 1862 г. С 1863 по 1872 гг. служил в военном ведомстве, в Северо-Западном крае и в Варшаве. В 1877 г. защитил в Харькове докторскую диссертацию, в следующем году получил звание приват-доцента, а с 1888 по 1901 гг. состоял профессором Харьковского университета по кафедре частной патологии и терапии внутренних болезней. В 1885 г. за экспериментальную работу на английском языке: "О действии воли на расстоянии" ("Journal of the Society for Psychical Research.", февраль) был избран членом лондонского психологического общества. Изданы отдельно: "Термометрия и ее значение в легочной чахотке" (СПб., 1869); "О температуре в воспалении грудной плевы" (Ростов-на-Дону, 1875); "Опытное доказательство понижение температуры в экссудативном плеврите" ("Московская Медицинская Газета", 1876, № 51); "К вопросу об иннервации гортани" (докторская диссертация, Харьков, 1871); "Практическое руководство к ларингоскопии животных" (ib., 1879); "Руководство к диагностике внутренних болезней" (ib., 1886). Кроме того, Шилтов напечатал несколько книжек по философско-богословским вопросам: "О бессмертии души" (2-е изд., М., 1898); "Среди безбожников" (записки врача-философа, Харьков, 1895); "Этика и религия среди интеллигенции и учащейся молодежи" (М., 1901); "Мысли о Богочеловеке" (с философской и естественно-научной точек зрения, 2-е изд., Харьков, 1901).

Назад Вперед


Шильдер Карл Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шилтов Александр Минаевич | Шильдер Николай Карлович
Шиловские | Шимановский Митрофан Васильевич
Шилов Александр Иванович | Шимановский Юлий Карлович
Шилль Иосиф Николаевич | Шимкевич Владимир Михайлович
Шиллинги | Шимкевич Федор Спиридонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шильдер (Карл Андреевич, 1785 - 1854) - выдающийся военный инженер. Воспитание получил в школе колонновожатых. В 1805 г. был в сражении при Аустерлице. Обратив на себя внимание графа Опермана, в 1811 г. командировал им на работы по расширению крепости в Бобруйске. Затем участвовал в обороне последней во время блокады ее польскими войсками в 1812 г. В 1813 г. переведен в 1-й саперный батальон, где и служил до 1818 г., когда, по семейным обстоятельствам, вышел в отставку подполковником; но в 1820 г., по приглашению великого князя Николая Павловича , вновь поступил на службу командиром 2-го пионерного батальона, а в 1826 г. Шильдер назначен командующим лейб-гвардии саперным батальоном, с которым выступил в турецкий поход в 1828 г. С прибытием гвардейских сапер под Варну, Шильдер заболел. Начатая без него постепенная атака крепости шла неудачно. Немедленно по выздоровлении, Шильдер составил свой план атаки и блестяще привел в исполнение. С началом кампании 1829 г. Шильдер под Силистрией с таким успехом руководил постепенной атакой, что она завершилась сдачей крепости. Польская война в 1831 г. застала его исправляющим должность начальника инженеров гвардейского корпуса. В сражении при Остроленке был ранен пулей в ногу, но при штурме Варшавы уже находился на костылях среди самой жестокой свалки в укреплении Воля. С 1831 по 1854 гг. Шильдер, назначенный генерал-адъютантом, начальником инженеров действующей армии в Царстве Польском, выделялся своей деятельностью по изобретению и испытанию разнообразных приемов инженерной атаки и обороны. Наиболее замечательны его предложения: трубчатые мины, применение идей Шиллинга к взрывам посредством гальванизма; подводные лодки с шестовыми минами; гальванические и гальваноударные подводные мины, разработанные им совместно с академиком Якоби . Многие изобретения Шильдера значительно опередили современное ему состояние техники, а потому только теперь могут получить надлежащее применение. Тайна подводной лодки его сохранялась так усердно, что она сама пропала бесследно, и сын Шильдера, в семидесятых годах, мог только узнать о ней кое-что со слов Н.П. Патрика, плававшего на ней во время опытов, и найти в одном заброшенном архиве кое-какие чертежи. Чертеж первоначальной лодки помещен в книге Мазюкевича: двигателем были гребки вроде гусиных лапок; применение их и винта остались не выполнены, с лодкой было сделано много опытов довольно удачных, недостаточной оказалась скорость движения. Замечательна также деятельность Шильдера как инициатора и организатора крепостных маневров, опытов и др. способов практической подготовки инженерного корпуса в мирное время, благодаря которым наши инженеры, с Тотлебеном во главе, прошедшие в большинстве школу Шильдера, заняли потом такое почетное место в истории обороны Севастополя. Командировка 1854 г. в дунайскую армию дала Шильдеру новый случай к ряду отличий: при уничтожении турецкой флотилии у Рущука огнем наших батарей, им построенных и остроумно маскированных анвелопами и флеровыми масками; при переправе наших войск у Браилова; при осаде Силистрии. Начатая князем Горчаковым , против желания главнокомандующего, дунайская кампания 1853 - 1854 гг. ведена была бессвязно и вяло, вопреки инструкциям императора Николая , что и отразилось рядом неудач. Не знавший личных соображений, проникнутый лишь желанием успеха для дела, Шильдер вел беспощадную борьбу не только с неприятелем, но и с бесчисленными причинами, препятствовавшими благоприятному ходу наших движений на Дунае, особенно при осаде Силистрии. Всегда впереди со своими саперами, обходя осадные работы, Шильдер был ранен осколком гранаты в ногу и умер в Калараше, не вынеся операции. Император Николай I, в письме к князю Горчакову, почтил память своего любимца словами: "Потеря Шильдера меня крайне огорчила; такого второго не будет, и по знанию, и по храбрости". - Человек инициативы, с редким мужеством военным и гражданским, неистощимый в средствах для преодоления неожиданно возникающих преград, чуждый мелочности, Шильдер был вполне "рыцарь без страха и упрека" и заслужил название "Баярд русского инженерного корпуса". Ср. Мазюкевич "Жизнь и служба генерал-адъютанта К.А. Шильдера" (СПб., 1876); "Русская Старина" (1875 и 1876).

См. также статьи:
Тидебель Сигизмунд Андреевич ;
Тотлебен Эдуард Иванович ;
Шильдер Николай Карлович .


Шильдер Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шильдер Карл Андреевич | Шимановский Митрофан Васильевич
Шилтов Александр Минаевич | Шимановский Юлий Карлович
Шиловские | Шимкевич Владимир Михайлович
Шилов Александр Иванович | Шимкевич Федор Спиридонович
Шилль Иосиф Николаевич | Шимко Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шильдер (Николай Карлович, 1842 - 1902) - историк, генерал-лейтенант; сын известного военного инженера и боевого генерала. Учился в пажеском корпусе и Николаевской инженерной академии. Служил в лейб-гвардии саперном батальоне; в 1863 г. назначен адъютантом к Тотлебену , считавшему себя учеником его отца. Участвовал в русско-турецкой войне 1877 - 1878 гг. В 1879 - 1885 гг. Шильдер был директором гатчинского Николаевского сиротского института; в 1886 г. назначен директором Николаевского инженерного училища и академии. В 1899 г. Шильдер получил место директора Императорской публичной библиотеки, в короткое время сделал многое для улучшения библиотеки: при нем в библиотеку проникла свежая струя и исчезла рутина. Литературная деятельность Шильдера началась в 1872 г. обстоятельным биографическим очерком его отца, К.А. Шильдера , в "Русской Старине". В этом журнале появилось много крупных и мелких работ Шильдера; некоторое время он состоял редактором "Русской Старины" (1892 - 1893). Наиболее значительны и обширны следующие статьи: "Война России с Турцией в 1829 г." (1881), "Граф Аракчеев в 1812 - 1834 гг." (1882), "Война с польскими инсургентами в 1831 г." (1884 - 1886), "Россия и ее отношение к Европе в царствование Александра I в 1806 - 1815 годах" (1888 - 1890), "Кутузов в 1812 г." (1894), "Таганрог в 1825 г." (1897), "Междуцарствие в России в 1825 г." (1897), "Император Николай I и Польша" (1898), "Император Николай I и Восточный вопрос" (1898 - 1901), "Великий князь Николай Павлович в 1814 - 1822 годах" (1901). Из работ Шильдера, помещенных в "Историческом Вестнике", выдаются "Император Николай I и Аракчеев" (1900) и "Император Николай I в 1848 - 1849 годах" (1899). В 1886 - 1888 годах появился обширный, в двух томах, труд Шильдера: "Граф Э.И. Тотлебен. Его жизнь и деятельность. Биографический очерк". В 1893 г. под редакцией Шильдера вышел 89-й том "Сборника Императорского исторического общества", содержащий описание посольства графа П.А. Толстого в Париже в 1807 - 1808 годах. Все указанные работы Шильдера имеют большое научное значение уже потому, что всегда они основывались на новых материалах или сообщали документы, до тех пор неизвестные или мало кому доступные. Популярным имя Шильдера стало после выхода в свет огромного исследования "Император Александр I, его жизнь и царствование" (СПб., 1897 - 1898, 4 тома; первый набросок, тоже значительных размеров, истории Александра был напечатан Шильдером в 1896 г. в "Русском Биографическом Словаре"). За историей Александра I последовало сочинение "Император Павел I" (СПб., 1901). В последние годы своей жизни Шильдер приступил к обработке истории Николая I , но напечатать после его смерти можно было только два тома, охватывающие время от рождения Николая Павловича до подавления польского восстания в 1831 г. В 1903 г. вышел, под наблюдением С.Н. Шубинского , первый том этого сочинения ("Император Николай I. Жизнь и царствование"). Труды эти написаны легко и увлекательно; главные их достоинства - искусный психологический анализ, тщательная и тонкая критика пособий и источников, обилие новых материалов. Они углубляют историческое понимание и, отказываясь от односторонности панегирика, открывают доступ новым взглядам. В сочинениях Шильдера идет речь о лицах и эпохах, или не затронутых вовсе, или затронутых односторонне; в особенности это следует сказать об истории Николая I, написанной вообще с большим историческим беспристрастием, необычным в историках такого положения, как Шильдер. Некоторые взгляды, высказанные столь авторитетным историком (как, например, о характере официального следствия по делу декабристов, о суде над ними), приобретают, поэтому, особо важное значение. Кроме "Истории Николая I", неоконченной осталась и другая огромная работа Шильдера - биография, по архивным материалам, графа А.И. Чернышева , первая глава которой появилась в "Военном Сборнике". См. некролог Шильдера в "Историческом Вестнике" за 1902, книга 6-я; заметку А.Н. Пыпина в "Вестнике Европы" за 1902, книга 6-я, и некрологи в газетах за апрель и журнал за май 1902 г. П. Щ.

См. также статьи:
Александр I ;
Александр II ;
Аракчеев Алексей Андреевич ;
Бенкендорфы (А.Х., К.Х.) ;
Вадковский Феодор Феодорович ;
Закревский Арсений Андреевич ;
Зубов Платон Александрович ;
Меншиков Александр Сергеевич ;
Николай I ;
Павел Петрович (император Всероссийский) ;
Паскевич Иван Федорович ;
Радищев Александр Николаевич ;
Россия, разд. История ;
Ростопчин Федор Васильевич (Растопчин) ;
Сперанский Михаил Михайлович ;
Строгановы (Строгоновы) ;
Шервуд-Верный Иван Васильевич ;
Шишков Александр Семенович .


Шимановский Митрофан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шильдер Николай Карлович | Шимановский Юлий Карлович
Шильдер Карл Андреевич | Шимкевич Владимир Михайлович
Шилтов Александр Минаевич | Шимкевич Федор Спиридонович
Шиловские | Шимко Иван Иванович
Шилов Александр Иванович | Шимков Андрей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шимановский (Митрофан Васильевич) - юрист, родился в 1845 г. Первоначальное образование получил во второй одесской гимназии. В Ришельевский лицей поступил в 1862 г., но перевелся в 1863 г. в Санкт-Петербургский университет на юридический факультет. После защиты в Казанском университете магистерской диссертации "О судебнике царя и великого князя Иоанна Васильевича Грозного" (1870), в том же году был утвержден приват-доцентом гражданского права и судопроизводства Казанского университета. Вследствие назначения его в 1871 г. членом одесского окружного суда, он к чтению лекций не приступал, но, по назначению его вновь в Казань членом окружного суда (1873), Шимановский с 1876 по 1881 гг. читал там лекции по гражданскому судопроизводству. Когда в 1881 г. Шимановский был назначен членом одесской судебной палаты (до 1898 г.), совет Новороссийского университета в 1882 г. пригласил Шимановского преподавателем по русскому гражданскому праву в 1882 - 1883 г., а затем он читал лекции в 1883 - 1884 г. Главнейшие труды: "Первая часть десятого тома с ее историческими основаниями. Выпуск 1-й. О правах и обязанностях семейственных" (Казань, 1870); выпуск 2-й: "О порядке приобретения и укрепления прав на имущества вообще" (Казань 1872); "О явке засвидетельствований домашних духовных завещаний" (Казань, 1870); "Юридические и практические заметки по гражданскому праву и судопроизводству" (Одесса, 1872); "Об исполнении судебного решения" (ib., 1870); "О задаточных расписках и заочном решении по новым законам" (ib., 1878); "О некоторых недостатках, встречающихся на практике при проведении решений в исполнение по уставам 20 ноября 1864 г." (ib., 1881); "О местных законах Бессарабии" (2 выпуска, Одесса, 1887 - 1888); "Указатель судебным решениям по вопросам местного бессарабского права" (ib., 1887); "О новом железнодорожном уставе" (Одесса, 1886); "О чиншевых правоотношениях" (ib., 1886); "Закон о чиншевиках" (ib., 1886); "О ливе и ростовщичестве" (ib., 1885); "Правила 7 марта 1879 г. в связи с законом о несостоятельности" (ib., 1885); "К вопросу о пожизненном владении" (ib., 1888); "Исторический очерк образования и развития юридических обществ в России" (ib., 1882); "Очерк возникновения исправительно-воспитательных заведений для малолетних преступников в России" (ib., 1884); "Патронат в России" (ib., 1888); "О проекте гражданского уложения" (1882); "Систематический указатель русской литературы по русскому гражданскому праву" (ib., 1882); "О значении Св. Законов Российской Империи для науки и жизни" (ib., 1889); "Закон об отмене личного задержания" (Казань, 1879); "Закон о преобразовании местных крестьянских учреждений и судебной части в Империи" и "Очерк судоустройства и судопроизводства по новому закону" (Одесса, 1890); "О местных законах Прибалтийского края" (ib., 1889); "Судебные Уставы 20 ноября 1864 г. по истечении 25 лет" (1889); "О резешах и резешском владении" (Одесса, 1898); "О резешах" (по документам архива бывшего новороссийского генерал-губернатора, Одесса, 1899); "Городовое положение 1892 г. с изложением начал, положенных в основание означенного законодательного памятника" (ib., 1892), "О тюремных работах" (ib., 1890); "Фотография в праве и правосудии" (ib., 1894).

См. также статьи:
Думашевский Арнольд Борисович ;
Редкин Петр Георгиевич .


Шимановский Юлий Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шимановский Митрофан Васильевич | Шимкевич Владимир Михайлович
Шильдер Николай Карлович | Шимкевич Федор Спиридонович
Шильдер Карл Андреевич | Шимко Иван Иванович
Шилтов Александр Минаевич | Шимков Андрей Петрович
Шиловские | Шипов Александр Павлович

Шимановский (Юлий Карлович, 1829 - 1868) - хирург; образование получил в ревельской гимназии и Дерптском университете, по окончании курса (1856) в последнем оставлен был ассистентом при хирургической клинике, а вскоре назначен и приват-доцентом (1857). В 1858 - 1861 гг. состоял экстраординарным профессором по кафедре хирургии в Гельсингфорсском университете и профессором-консультантом гельсингфорсского и свеаборгского госпиталей. Затем переведен экстраординарным профессором на кафедру химии в университет святого Владимира и вместе с тем назначен консультантом при киевском военном госпитале, а в 1864 г. утвержден ординарным профессором по той же кафедре. В 1866 г. был командирован за границу с ученой целью. За доставленную им в 1867 г. на парижскую выставку коллекцию изобретенных им хирургических инструментов удостоен был почетного отзыва (см. "Bemerkungen zu einigen von Prof. Szymanowsky construirten chirurgischen Instrumenten, ein Begleitschreiben auf die Londoner Austellung", Киев, 1862; русский перевод "Современная Медицина", 1862 и "Университетские Известия", 1867, № 3). Напечатал: "Additamenta ad ossium resectionem" (диссертация, Дерпт, 1856); "Der Gypsverband mit besonderen Berucksichtigung der Militarchirurgie" (Лейпциг, и СПб., 1857); "Adnotationes ad rhinoplasticen" (Дерпт, 1857); "Desmologische Bilder zum Selbstunterrichte" (Дерпт, 1857); "Neue Bearbeitung der N. Pirogoff'schen Anatomie der Arterien-Stamme und Fascien" (Лейпциг и Гейдельберг, 1864; на русский язык переведено доктором В. Цвернером, СПб., 1861); "Краткое руководство к практическим упражнениям в десмологии для врачей и студентов" (перевод с немецкого, Киев, 1862), монография: "Гипсовая повязка" (в сотрудничестве докторов Кишко-Згерского, Гейнаца и Шатковского, СПб., 1863); "Оперативная хирургия" (I часть, Киев, 1864, часть II, 1865, часть III, выпуски 1 и 2, СПб., 1869); "Военно-хирургические письма. Краткое начертание важнейших отделов оперативной хирургии" (Киев, 1868, 2 издание 1877) и ряд статей в русских и иностранных медицинских журналах (перечень см. "Биографический Словарь профессоров и преподавателей университета святого Владимира", Киев, 1884). Кроме того, Шимановский в молодости был склонен к поэзии и живописи; "Собрание его стихотворений" вышло после его смерти, под псевдонимом Юлия Штейнборна (Брауншвейг, 1868).


Шимкевич Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шимановский Юлий Карлович | Шимкевич Федор Спиридонович
Шимановский Митрофан Васильевич | Шимко Иван Иванович
Шильдер Николай Карлович | Шимков Андрей Петрович
Шильдер Карл Андреевич | Шипов Александр Павлович
Шилтов Александр Минаевич | Шипов Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шимкевич (Владимир Михайлович, родился в 1858 г.) - ординарный профессор зоологии Санкт-Петербургского университета; среднее образование получил в 4-й московской гимназии, по окончании курса в 1877 году поступил на естественно-историческое отделение физико-математического факультета Московского университета. Окончив курс в 1881 г. со степенью кандидата, занимался в лабораториях профессора А.П. Богданова и А.И. Бабухина . В 1886 г., по выдержании экзамена и защите диссертации "Материалы к познанию эмбрионального развития Araneina" ("Записки Императорской Академии Наук", том LII, 1886) в Санкт-Петербургском университете, получил степень магистра зоологии. С того же года состоял приват-доцентом и хранителем зоотомического кабинета при Санкт-Петербургском университете. В 1889 г. получил степень доктора зоологии за диссертацию "Наблюдения над фауной Белого моря" ("Труды Санкт-Петербургского Общества Естествознания", том XX, 1889) и был назначен экстраординарным, а в 1895 г. - ординарным профессором зоологии Санкт-Петербургского университета. Неоднократно (в 1889, 1891 - 92, 1995, 1898, 1900 и 1903 годах) был командирован за границу для научных наблюдений на зоологические станции в Неаполе, Виллафранка, St.-Vaast и Роскове. Кроме того, был командирован университетом и санкт-петербургским обществом естествоиспытателей для зоологических испытаний на Белое море в 1887, 1888 и 1893 годах. В 1899 г. Императорская академия наук присудила Шимкевичу за его научные исследования премию имени графа Д.А. Толстого . Шимкевич принимал участие в разработке глубоководных коллекций, собранных во время итальянской экспедиции "Vettor Pisani" и североамериканской "Albatros". Работы Шимкевича касаются преимущественно членистоногих, а также и других типов животного царства, как, например, кишечно-жаберных; относительно последних им установлено много интересных данных, выясняющих положение этой группы в системе животного царства. В последнее время Шимкевич стал работать в области экспериментальной эмбриологии - имеющей большую будущность. Главнейшие труды: "Etude sur l'anatomie de l'Epeire" ("Ann. d. scienc. natur.", том XVII, 1884); "О новом роде семейства Sarcopsyllidae" ("Известия Общества Любителей Естествознания", том L); "Etude sur le developpement des Araignees" ("Arch. de Biol.", том VI, 1885); "Sur les Pantopodes, recueilles par M. Chierchia pendant le voyage du corvette Vettor Pisani" ("Atti de l'Acad. dei Lincei", 1888); "Sur les relations genetiques de quelques des Metazoaires" ("Congres internat. de Moscou", 1893); "Comptes rendus sur les Pantopodes etc." ("Bullet. of the Mus. Comp. Zool. of Harward College", 1894); "Report on the dredging operations etc. of the Steamer "Albatros" etc."; "Ueber d. Bau und Entwicklung des Endosternits der Arachniden" ("Zool. Jahrb.", том VIII, 1894); "Zur Kenntniss des Baues und d. Entwicklung des Dinophilus vom Weissen Meere" ("Zeitschr. f. wiss Zool.", том LIX, 1895); "Studien uber parasitische Copepoden" (там же, том LX, 1896); "О развитии кишечного канала у некоторых арахнид" ("Труды Санкт-Петербургского Общества Естествознания", том XXIX, 1898); "Experimentelle Untersuchungen an meroblastischen Eiern. 1. Cephalopoden" ("Zetschr. f. wiss. Zool.", 1899); 2. "Die Vogel" (там же, том LXXII, 1902). - Кроме того, Шимкевич напечатал ряд мелких заметок, многочисленные популярные статьи, несколько статей в "Энциклопедическом Словаре" и несколько учебников, а именно: "Курс зоологии и позвоночных" (СПб., 1891 - 92), совместно с покойным Н.Н. Полежаевым ; "Биологические основы зоологии" (СПб., 1901) и "Курс сравнительной анатомии" (СПб., 1903). Под руководством Шимкевича работали многие молодые зоологи и сделан ряд работ сначала в зоотомическом, а потом в зоологическом кабинете Санкт-Петербургского университета.

См. также статьи:
Маев Николай Александрович ;
Россия, разд. Зоология ;
Шмидт Петр Юлиевич .


Шимкевич Федор Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шимкевич Владимир Михайлович | Шимко Иван Иванович
Шимановский Юлий Карлович | Шимков Андрей Петрович
Шимановский Митрофан Васильевич | Шипов Александр Павлович
Шильдер Николай Карлович | Шипов Дмитрий Николаевич
Шильдер Карл Андреевич | Шипов Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шимкевич (Федор Спиридонович, 1802 - 1843) - филолог, воспитанник киевской духовной академии, Шимкевич сначала состоял в киевской академии бакалавром немецкого языка, потом перешел учителем философии в воронежскую семинарию и, наконец, несколько лет занимал должность столоначальника в хозяйственном департаменте Министерства внутренних дел. Страстно отдавался филологическим изысканиям, плодом которых явился известный "Корнеслов русского языка, сравненного со всеми главными славянскими наречиями и 24 иностранными языками", напечатанный в 1842 г. и увенчанный академией наук половинной Демидовской премией. "Корнеслов" и в настоящее время является полезным пособием. Кроме него Шимкевичу принадлежат: "О просвещении древних евреев или об их успехах в изящных искусствах и науках" ("Журнал Министерства Народного Просвещения", том LXII); "Взгляд на российские летописи в филологическом отношении" ("Вестник Европы", 1830, № 8; подписано: "Федор Косица"); "Описание рукописей, находящихся в библиотеке киевской академии" ("Вестник Европы", 1830, № 18; не окончено); "Dissertatio de fatis linguae graecae ejusque cognitione" (рукопись не окончена по случаю закрытия Виленского университета). См. В. Аскоченский "История киевской духовной академии" (СПб., 1863). В. Р-в.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Шимко Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шимкевич Федор Спиридонович | Шимков Андрей Петрович
Шимкевич Владимир Михайлович | Шипов Александр Павлович
Шимановский Юлий Карлович | Шипов Дмитрий Николаевич
Шимановский Митрофан Васильевич | Шипов Иван Павлович
Шильдер Николай Карлович | Шиповский Григорий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шимко (Иван Иванович, 1863 - 1897) - архивный деятель, сын врача. Воспитывался в московской 6-й гимназии (1878 - 1882) и на историко-филологическом факультете Московского университета (1882 - 1886). По окончании курса поступил на службу в московский архив Министерства юстиции, где с 1888 г. был старшим помощником редактора описей и изданий этого архива, а затем исполнял должность и редактора в том же учреждении. В "Описании документов и бумаг московского архива Министерства юстиции" поместил: "Государственный архив старых дел с 1783 по 1812 г." (книга 5); "Московские департаменты Сената и подведомственные им архивы в 1802 - 1803 годах" (книга 6); "Очерк деятельности комитета, учрежденного в 1835 г. для описания московских сенатских архивов" (ib.) и "Патриарший казенный приказ" (книга 9 - большая монография, награжденная в 1896 г. половинною Макарьевскою премией). Напечатал также: "Дело о допущении в 1834 г. камер-юнкера А.С. Пушкина к занятиям в московских архивах" ("Русская Старина", 1889, книга 1) и "Новые данные к биографии князя Антиоха Дмитриевича Кантемира и его ближайших родственников" (СПб., 1891), труд, удостоенный почетного отзыва от Императорской Академии Наук.

См. также статьи:
Кантемир Антиох Дмитриевич ;
Попов Нил Александрович ;
Россия, разд. История русской литературы (библиография) .


Шимков Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шимко Иван Иванович | Шипов Александр Павлович
Шимкевич Федор Спиридонович | Шипов Дмитрий Николаевич
Шимкевич Владимир Михайлович | Шипов Иван Павлович
Шимановский Юлий Карлович | Шиповский Григорий Иванович
Шимановский Митрофан Васильевич | Шиповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шимков (Андрей Петрович) - физик, уроженец Полтавской губернии, родился в 1839 г. По окончании курса в Харьковском университете, в 1860 г., оставлен при университете для приготовления к профессуре. В 1864 г. за диссертацию "О сжимаемости газов" удостоен степени магистра физики. В 1865 г. избран доцентом. В 1868 г. за диссертацию "Опыт физического объяснения соотношения между электричеством и теплотой" удостоен степени доктора физики. С 1871 г. Шимков - ординарный профессор Харьковского университета. В 1901 г. Шимков вышел в отставку. Кроме диссертации, Шимков напечатал ряд научных работ в специальных изданиях и "Курс опытной физики" (3 тома, 1891), выдержавший два издания.

См. также статьи:
Каченовский Дмитрий Иванович ;
Россия, разд. Физика .


Шиповский Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шипов Иван Павлович | Шиповы
Шипов Дмитрий Николаевич | Шипулинский Павел Дмитриевич
Шипов Александр Павлович | Ширвид Константин Игнатьевич (Szyrvid)
Шимков Андрей Петрович | Ширинские-Шихматовы
Шимко Иван Иванович | Ширинский-Шихматов Александр Прохорович

Шиповский (Григорий Иванович, 1751 - 1811) - член Императорской Академии Наук, переводчик; напечатал: "Гонзалк, или Возвращенная Гренада" (Флориана, СПб., 1793, 2-е издание, 1818); "Нума Помпилий, второй царь римский" (Флориана, СПб., 1788, 2 издание, 1799); "Странствование Телемака, сына Улиссова" (сочинения Фенелона, СПб., 1803, 2 издание, 1822).


Шипов Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шимков Андрей Петрович | Шипов Дмитрий Николаевич
Шимко Иван Иванович | Шипов Иван Павлович
Шимкевич Федор Спиридонович | Шиповский Григорий Иванович
Шимкевич Владимир Михайлович | Шиповы
Шимановский Юлий Карлович | Шипулинский Павел Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шипов (Александр Павлович, умер в 1878 г.) - автор нескольких книг по вопросам финансовым и народного хозяйства. Таковы: "Хлопчатобумажная промышленность и важность ее значения для России" (М., 1877 - 78); "Опыт изложения финансовой науки"; "Обзор оснований рационального тарифа, примененного к потребностям России" (СПб., 1868); "Реформа нашей кредитной системы с установлением наибольшей правильной свободы банков или устранения давления плутократии" (СПб., 1874); "О средствах к устранению наших экономических и финансовых затруднений" (СПб., 1866) и др. Шипов был председателем биржевого ярмарочного комитета в Нижнем Новгороде.

См. также статьи:
Россия, разд. Технологическая наука .


Шиповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шиповский Григорий Иванович | Шипулинский Павел Дмитриевич
Шипов Иван Павлович | Ширвид Константин Игнатьевич (Szyrvid)
Шипов Дмитрий Николаевич | Ширинские-Шихматовы
Шипов Александр Павлович | Ширинский-Шихматов Александр Прохорович
Шимков Андрей Петрович | Ширинский-Шихматов Платон Александрович

Шиповы - старинный русский дворянский род, восходящий к половине XVI века. Гавриилу Николаевичу за "московское осадное сиденье" пожаловано было имение в Галичском уезде. Двоюродный брат его Мурза Иванович был дворянином московским, "окладчиком" дворян и детей боярских Галичского уезда (1628), участвовал в войне с поляками, отличился под Смоленском (1634) и, наконец, был первым судьей в отряде князя Черкасского в Туле (1639). Родные братья Шиповы, Михаил и Дементий Севериановичи, дворяне московские, участники целого ряда походов; первый был также при заключении мира с Польшей (1686). Петр Михайлович (1686 - 1755), сын Михаила Севериановича, сенатор, член комиссии о санкт-петербургском строении (1740), президент штатс-конторы и участник суда по Лопухинскому делу (1743). Иван Афанасьевич, генерал-майор, член военной коллегии, управлял делами Малороссии (1738 - 1840) и был сибирским губернатором. Сергей Павлович (1790 - 1876), генерал-адъютант, генерал от инфантерии и сенатор. Род Шиповых записан в VI часть родословной книги Костромской губернии; герб внесен в VII часть Общего Гербовника. Существует еще род Шиповых, имеющий предком персиянина, взятого в плен около 1745 г. и крещенного одним из Шиповых, который и дал ему свою фамилию. В. Р-в.


Шипулинский Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шиповы | Ширвид Константин Игнатьевич (Szyrvid)
Шиповский Григорий Иванович | Ширинские-Шихматовы
Шипов Иван Павлович | Ширинский-Шихматов Александр Прохорович
Шипов Дмитрий Николаевич | Ширинский-Шихматов Платон Александрович
Шипов Александр Павлович | Ширинский-Шихматов Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шипулинский (Павел Дмитриевич, 1808 - 1872) - врач-практик; по окончании курса в санкт-петербургской медико-хирургической академии состоял исправляющим должность адъюнкт-профессора при той же академии и младшим ординатором санкт-петербургского клинического военно-сухопутного госпиталя. В 1835 г. за диссертацию: "De diffusa textus collulosi inflammatione ejusque semiologicum nosologicum ab erysipelate exanthematica discrimen" (СПб.) удостоен степени доктора медицины и назначен адъюнкт-профессором при терапевтической клинике. В 1837 - 1840 гг. находился в заграничной командировке. С 1848 по 1864 гг. был ординарным профессором академической терапевтической клиники. Кроме диссертации, напечатал: "Опыты над разложением мочевых камней помощью электрогальванизма" ("Друг Здравия", 1841); "О современном состоянии технического способа исследования болезни груди с помощью выслушивания, с описанием его собственного стетоскопа" ("Военно-медицинский Журнал" и отдельно, СПб., 1846; стетоскоп хранится в хирургическом музее академии) и др. Ср. "Материалы к истории кафедры частной патологии и терапии Императорской Военно-Медицинской Академии" (СПб., 1898).

См. также статьи:
Боткин Сергей Петрович ;
Виноградов Николай Андреевич .


Ширвид Константин Игнатьевич (Szyrvid)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шипулинский Павел Дмитриевич | Ширинские-Шихматовы
Шиповы | Ширинский-Шихматов Александр Прохорович
Шиповский Григорий Иванович | Ширинский-Шихматов Платон Александрович
Шипов Иван Павлович | Ширинский-Шихматов Сергей Александрович
Шипов Дмитрий Николаевич | Широких Иван Осипович

Ширвид (Константин Игнатьевич Szyrvid) - литовский писатель и проповедник, умер 1631; принадлежал к ордену виленских иезуитов, в костеле которых, ныне святого Иана, проповедовал по-литовски, что было явлением из ряда вон выходящим в то время полного ополячения литовцев. Эти проповеди "punkty kazan" изданы после его смерти в 1629 и 1644 годах, в двух книгах. Кроме того, издал сам по сведениям Ростовского ("Lituanicarum Soc. Jesu hist. libri decem" вновь изданную Martinov, Париж, 1877, 430) в 1630 г. "Clavis linguae lithuanicae" (2 издание, 1737, "Universitas linguarum") и "Dictionarium trium linguarum polono-latino-lituanicum" (2-е издание, 1629, 3 издание, 1644, 4 издание, 1672, 5 издание, 1713); первые издания этих книг не отысканы. Ширвид был уроженец Виленской Литвы, вероятно, Свенцянской части, из акающих литовцев. Проповеди его с литовского переведены на польский язык, а не наоборот. Дикция его богатая и разносторонне обнаруживающая особенности дзукающей Литвы. Ср. "Mitteilungen lit. lit. Ges." (25, 68 - 70). Э. В.


Ширинские-Шихматовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ширвид Константин Игнатьевич (Szyrvid) | Ширинский-Шихматов Александр Прохорович
Шипулинский Павел Дмитриевич | Ширинский-Шихматов Платон Александрович
Шиповы | Ширинский-Шихматов Сергей Александрович
Шиповский Григорий Иванович | Широких Иван Осипович
Шипов Иван Павлович | Ширский Семен Иванович

Ширинские-Шихматовы - старинный княжеский род, записанный в V часть родословной книги Смоленской губернии и ведущий начало от беев Ширинских, которые имели обширные владения по реке Волге и затем были завоевателями Крыма. Здесь они до конца XVIII века были "знаменитейшими и сильнейшими из всех" и "составляли в народном собрании первейшую степень". Один из беев Ширинских - Кинбар выехал в Россию при великом князе Иоанне Васильевиче III и считается таким образом родоначальником рода Ширинских; потомки правнука его - Шихмата (во священном крещении Василия) Келядемаевича (начало XVI века) стали называться Ширинскими-Шихматовыми. Сын его Иван Васильевич - известный боевой воевода половины XVI века. В 1556 г., во время поражения Девлет-Гирея , И.В. Шереметевым взято было в плен в числе трофеев и знамя Ширинских мурз; в 1572 г. при набеге того же Девлет-Гирея были убиты трое мурз Ширинских; в 1594 г. Ширинский мурза Иши-Махмет приезжал в Москву в качестве крымского посла; в 1622 г. во время набега крымского хана Махмет-Гирея на Комарницкую волость взят в плен Ширинский мурза Котлуш. Некоторые из Ширинских еще в XVI веке принимали православие. Так, упоминается в шведском походе 1549 г. князь Пантелеймон Иванович Ширинский; в 1630 г. значится в числе ярославских дворян князь Иван Лукич Ширинский. Князья Иван Сунгалеевич, Федор Арасланович, Петр, Михаил и Андрей Бибкаевичи были стольниками Петра I (1702). В 1784 г. Мехметши-бею Ширинскому Потемкин назначил ежегодное жалование в 2000 рублей, императрица Екатерина II повелела избирать губернских предводителей дворянства Тавриды из рода Ширинских. У Александра Прохоровича Ширинского-Шихматова (умер в 1794 г.) было девять сыновей, из которых более известны Сергей Александрович , в иночестве Аникита (см. ниже), и Платон Александрович , бывший министром народного просвещения (см. ниже); внук Александра Прохоровича - Александр Прохорович (1822 - 1884) был попечителем учебных округов: Виленского, Киевского и Московского, товарищем министра народного просвещения и сенатором. Род князей Ширинских-Шихматовых окончательно утвержден прав. Сенатом в княжеском достоинстве в 1836 г.; герб внесен в X часть Общего Гербовника. Есть еще два дворянских рода Ширинских, записанных во II и III части родословных книг Таврической и Ярославской губерний.


Ширинский-Шихматов Александр Прохорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ширинские-Шихматовы | Ширинский-Шихматов Платон Александрович
Ширвид Константин Игнатьевич (Szyrvid) | Ширинский-Шихматов Сергей Александрович
Шипулинский Павел Дмитриевич | Широких Иван Осипович
Шиповы | Ширский Семен Иванович
Шиповский Григорий Иванович | Ширяев Иосиф Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Ширинский-Шихматов (князь Александр Прохорович, умер в 1884 г.) - сенатор, служил по Министерству народного просвещения, был директором 3-й московской гимназии (1854 - 1857), помощником попечителя и попечителем Виленского учебного округа (1857 - 1864), попечителем Киевского (1864 - 1867) и Московского (1867 - 1874) учебных округов; наконец, занял место товарища министра народного просвещения (1874 - 1880). Состоял несколько лет президентом Императорского московского общества испытателей природы. Напечатал: "Биография Лукьянатова" (рассказ, "Отечественные Записки", 1852); "Искусство и художники в Москве" ("Русский Инвалид", 1858, № 56 и отдельно, СПб., 1858).

См. также статьи:
Драгоманов Михаил Петрович ;
Станиславский Антон Григорьевич ;
Ширинские-Шихматовы .


Ширинский-Шихматов Платон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ширинский-Шихматов Александр Прохорович | Ширинский-Шихматов Сергей Александрович
Ширинские-Шихматовы | Широких Иван Осипович
Ширвид Константин Игнатьевич (Szyrvid) | Ширский Семен Иванович
Шипулинский Павел Дмитриевич | Ширяев Иосиф Сергеевич
Шиповы | Ширяев Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Ширинский-Шихматов (князь Платон Александрович, 1790 - 1853) - министр народного просвещения, академик Императорской Академии Наук и писатель. По окончании курса морского кадетского корпуса, участвовал в войнах 1812 - 1814 гг.; с 1820 г. состоял начальником II отделения инженерного департамента, а в 1824 г. был назначен директором канцелярии Министерства народного просвещения, в котором и пробыл до конца своей жизни, проходя постепенно должности члена главного правления училищ, директора департамента, товарища министра (с 1842 г.) и, наконец, министра с 1850 г. С открытием в Санкт-Петербурге археографической комиссии, Ширинский-Шихматов был назначен ее председателем и принимал самое деятельное участие во всех ее изданиях. Председательствуя затем и во втором отделении русского языка и словесности Академии Наук, он был одним из деятельных сотрудников по составлению словаря церковнославянского и русского языков. Печатные труды Ширинского-Шихматова: "Единоборство Челубея и Пересвета" (СПб., 1822); "Ода на Честолюбие" (СПб., 1823); "Кораблекрушение", вольный перевод начала английской поэмы "The Sea" ("Море") Bidlake (1824); "Изменение природы или следствие падения человека" (СПб., 1824); "Общее предначертание опеки для бедных" (перевод с французского сочинения профессора Гарля, СПб., 1825); "Опыты духовных стихотворений" (1826); "Ода на кончину князя Кутузова-Смоленского" (СПб., 1829); "Переложение двенадцатого псалма" (1830); "Похвальное слово императору Александру I", написанное по поручению Академии Наук и награжденное от последней большой золотой медалью (СПб., 1832); "Похвальное слово императрице Марии Феодоровне" (СПб., 1833); "О жизни и трудах иеромонаха Аникиты, в миру князя Сергея Александровича Ширинского-Шихматова" (СПб., 1838 и 1852); "Военная песнь россиян" (СПб., 1840) и "Смерть преосвященного Иосифа, митрополита астраханского и терского" (СПб., 1841). Реакционер в политическом отношении, в литературных воззрениях своих Ширинский-Шихматов был последователем наивного ретроградства А.С. Шишкова . Об его деятельности в Министерстве народного просвещения см. "Исторический очерк Министерства Народного Просвещения", составленный С. Рождественским (СПб., 1902). - Ср. Елагин "Очерк жизни и трудов князя П.А. Ширинского-Шихматова" (СПб., 1855). В. Р-в.

См. также статьи:
Николай I ;
Ширинские-Шихматовы ;
Ширинский-Шихматов Сергей Александрович .


Ширинский-Шихматов Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ширинский-Шихматов Платон Александрович | Широких Иван Осипович
Ширинский-Шихматов Александр Прохорович | Ширский Семен Иванович
Ширинские-Шихматовы | Ширяев Иосиф Сергеевич
Ширвид Константин Игнатьевич (Szyrvid) | Ширяев Михаил Иванович
Шипулинский Павел Дмитриевич | Шифнер Антон Антонович (Franz Anton Schiefner)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Ширинский-Шихматов (князь Сергей Александрович, в иночестве Аникита, брат предыдущего, 1783 - 1837) - академик Императорской Академии Наук, иеромонах новгородского Юрьевского монастыря и писатель-поэт. Воспитанник морского кадетского корпуса, сотрудник с 1800 г. ученого комитета при адмиралтейств-коллегии и потом инспектор Царскосельского лицея, Ширинский-Шихматов в 1827 г. оставил службу, а в следующем принял монашество, под именем Аникиты, в Юрьевском монастыре, где был в то время архимандритом известный Фотий . В 1834 г. он отправился в путешествие в Иерусалим и во время его через три года скончался в Афинах. Ширинский-Шихматов со дня открытия пресловутой шишковской "Беседы любителей российского слова" принимал деятельное участие в ее трудах. Ему принадлежит: "Опыт о критике", сочинение Попе, перевод с английского (1806); "Пожарский, Миних, Гермоген, или Спасенная Россия" (1807); "Песнь российскому слову" (1809); "Ночь на гробах", подражание Юнгу" (1812); ("Песнь сотворившему вся" (1817) и "Иисус в Ветхом и Новом Заветах, или Ночь у креста" (1824). - Стихотворения его пользовались благоволением императора Александра I , пожаловавшего ему в 1812 г. за литературную деятельность пожизненную пенсию в 1500 рублей. Переписка Ширинского-Шихматова с братом Платоном Александровичем (1781 - 1844) и "Дневник путешествия" изданы Жмакиным в "Христианском Чтении" за 1889 - 1890 г. - Ср. о нем некролог в "Одесском Вестнике" за 1837 г., № 65, и книжку "О жизни и трудах иеромонаха Аникиты, в миру князя Сергея Александровича Ширинского-Шихматова" (СПб., 1852). В. Р-в.

См. также статьи:
Лабзин Александр Федорович ;
Ширинские-Шихматовы .


Ширский Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Широких Иван Осипович | Ширяев Иосиф Сергеевич
Ширинский-Шихматов Сергей Александрович | Ширяев Михаил Иванович
Ширинский-Шихматов Платон Александрович | Шифнер Антон Антонович (Franz Anton Schiefner)
Ширинский-Шихматов Александр Прохорович | Шифф Петр Александрович
Ширинские-Шихматовы | Шиховский Иван Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Ширский (Семен Иванович, умер в 1891 г.) - духовный писатель, магистр Санкт-Петербургской духовной академии; был преподавателем в костромской семинарии, секретарем костромской духовной консистории и в 1890 г. занимал должность прокурора и управляющего канцелярией грузино-имеретинской синодальной конторы. Труды Ширского: "О преподавании закона Божия в начальных народных училищах" (Кострома, 1876); "К вопросу о преподавании Закона Божия в начальных народных училищах" (Кострома, 1878); "Правда о выборном начале в духовенстве" (СПб., 1871) и "Чего надо желать для нашей церкви" (выпуск I, СПб., 1882, выпуск II, ib., 1885).

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Ширяев Иосиф Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ширский Семен Иванович | Ширяев Михаил Иванович
Широких Иван Осипович | Шифнер Антон Антонович (Franz Anton Schiefner)
Ширинский-Шихматов Сергей Александрович | Шифф Петр Александрович
Ширинский-Шихматов Платон Александрович | Шиховский Иван Осипович
Ширинский-Шихматов Александр Прохорович | Шишкин Александр Николаевич

Ширяев (Иосиф Сергеевич) - переводчик; напечатал: "Граф Варвик" (в 5 действиях, сочинение Лагарпа, СПб., 1814); "Бедствующий Аннибал" (сочинение Лаверна, 2 части, СПб., 1812); "Незатейливое аббатство" (СПб., 1809 - 1810).


Ширяев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ширяев Иосиф Сергеевич | Шифнер Антон Антонович (Franz Anton Schiefner)
Ширский Семен Иванович | Шифф Петр Александрович
Широких Иван Осипович | Шиховский Иван Осипович
Ширинский-Шихматов Сергей Александрович | Шишкин Александр Николаевич
Ширинский-Шихматов Платон Александрович | Шишкин Иван Васильевич

Ширяев (Михаил Иванович, умер в 1731 г.) - сын торговца, с 1700 г. учившийся в московской академии; Ширяев пользовался особенной любовью Петра I , при дворе которого и жил. Ширяев написал стихами апологию "Камню веры" Стефана Яворского . Петру Великому Ширяев поднес в 1721 г. кантату о Полтавской победе. По рукописи известно еще "Предисловие во приветство царскому величеству, врученное 1718 г., марта 19-го". Это похвальные стихи Петру I, которые поднес "пастушок Михаил валдайский". Тот же пастушок написал еще два стихотворения, из которых одно написано 15 декабря 1717 г., и оба воспевают полтавского победителя.


Шифнер Антон Антонович (Franz Anton Schiefner)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ширяев Михаил Иванович | Шифф Петр Александрович
Ширяев Иосиф Сергеевич | Шиховский Иван Осипович
Ширский Семен Иванович | Шишкин Александр Николаевич
Широких Иван Осипович | Шишкин Иван Васильевич
Ширинский-Шихматов Сергей Александрович | Шишкин Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шифнер (Антон Антонович, Franz Anton Schiefner) - ориенталист (1817 - 1879), с 1852 г. академик Санкт-Петербургской Академии Наук. Родом из Ревеля, получил образование в Санкт-Петербургском университете (1836 - 1840), затем 6 лет изучал филологию и восточные языки в Берлине. Шифнеру принадлежит ряд ценных работ по изучению языков кавказских, финно-угорских и тибетского языка и литературы. В 1852 г. он напечатал поправки и дополнения к изданному академиком Шмидтом собранию тибетских легенд под заглавием: "Dsangblun" (Мудрец и Глупец), поэму "Vimalapracnottarartnamala" (1858), тибетский текст "Bhararae responsa" (с латинским переводом, 1875). Им же изданы: "Geschichte des Buddismus in Indien" (СПб., 1869) и ряд грамматических и историко-литературных этюдов под заглавием: "Tibetische Studien"; после его смерти напечатано "Tibetan Tales derived from indian sources" (Лондон, 1882). Ему также принадлежит ряд напечатанных в изданиях Академии Наук исследований о языках татском (1856), абхазском (1862), чеченском (1864) и казикумухском (1866) и собрание сказаний минусинских татар (1859). В 1853 - 1862 гг. под его редакцией и с его примечаниями напечатано академическое издание отчетов о путешествиях на север России и в Сибирь Кастрена. Кроме того, Шифнер перевел на немецкий язык финский эпос "Калевала" (1852).

См. также статьи:
Богатыри ;
Россия, разд. Востоковедение ;
Россия, разд. Нумизматика ;
Ханыков Николай Владимирович ;
Чонкадзе Даниил .


Шиховский Иван Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шифф Петр Александрович | Шишкин Александр Николаевич
Шифнер Антон Антонович (Franz Anton Schiefner) | Шишкин Иван Васильевич
Ширяев Михаил Иванович | Шишкин Иван Иванович
Ширяев Иосиф Сергеевич | Шишкина Олимпиада Петровна
Ширский Семен Иванович | Шишков Александр Ардалионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шиховский (Иван Осипович) - ботаник (1805 - 1854). Поступив в Московский университет, Шиховский окончил его в 1805 году, в 1827 г. получил степень доктора медицины, а в следующем 1828 г. поступил в профессорский институт (см.) в Дерпте. Там он специализировался на изучении ботаники, и в 1832 г. получил степень доктора философии за диссертацию "De fructus plantarum phanerogamarum natura". Отправленный затем в заграничную командировку, Шиховский занимался в Вене изучением флоры Средней Европы. По возвращению в Россию Шиховский был назначен профессором ботаники сначала в Московский университет, затем в тамошнюю медицинскую академию, а в 1840 г. был переведен на кафедру ботаники Санкт-Петербургского университета. Шиховский устроил в сквере перед университетом ботанический сад, где культивировалось до 600 растений петербургской флоры, сильно обогатил университетский гербарий. Ни оранжереи, ни кабинета для анатомических работ в то время не было, и Шиховский для удовлетворения всех этих нужд мог отделить только одну комнату в кабинете "для помещения, - как говорит его биограф, - нескольких видов растений, для просушки вновь собираемых и даже для микроскопических наблюдений". Шиховский много экскурсировал, между прочим, по Финляндии, Скандинавскому полуострову, острову Эзелю и чрезвычайно усердно гербаризировал. Что же касается лекционного преподавания, то оно охватывало все отрасли ботаники. Так, Шиховский читал курсы "Органографии, физиологии и патологии растений" (по Декандолю, Сент-Илеру, Жюсье, Шлейдену, Мейену и Монен-Тандону); "Палеонтологию растений" (по Броньяру, Гепперту и др.); "Обозрение семейств родов и пород петербургской флоры" (на основании собственных исследований); "Историю ботаники", "Систематику растений" и, наконец, для камералистов, "Обозрение растений, употребительных в хозяйстве". Печатные труды Шиховского не так многочисленны. В 1827 г., еще в качестве врача, он перевел на русский язык "Руководство к практической анатомии"; в 1837 - 1838 гг. точно так же перевел "Introduction a l'etude de Botanique", Декандоля; далее написал "Наставление о собирании растений и систематическая роспись всех доселе известных в России дерев и кустарников" (1844); перевел с дополнениями "Теорию садоводства", Линдлея (1845); написал "Воспоминание о Линнее" (1847); в "Трудах Вольно-Экономического Общества" напечатал "Описание растения уллюки клубненосной", предлагавшейся в качестве суррогата картофеля, и, наконец, в 1853 г. составил двухтомное "Руководство к ботанике для гимназий", с атласом. В. Ари.

См. также статьи:
Железнов Николай Иванович .


Шишкина Олимпиада Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишкин Иван Иванович | Шишков Александр Ардалионович
Шишкин Иван Васильевич | Шишков Александр Семенович
Шишкин Александр Николаевич | Шишков Матвей Андреевич
Шиховский Иван Осипович | Шишков Николай Петрович
Шифф Петр Александрович | Шишков Петр Алексеевич

Шишкина (Олимпиада Петровна, 1791 - 1854) - писательница, фрейлина. Напечатала: "Князь Скопин-Шуйский, или Россия в начале XVII столетия" (4 части, СПб., 1835); "Прокопий Ляпунов, или Междуцарствие в России" (4 части, СПб., 1845); "Заметки и воспоминания русской путешественницы по России, в 1845 г." (2 части, СПб., 1848, посвящено императору Николаю Павловичу). Ср. "Сочинения Белинского" (X, 42); "Сочинения И. Киреевского" (М., 1861, том 2, стр. 225); "Записки И.П. Сахарова" ("Русский Архив", 1873, № 6, стр. 964); "Сочинения К.Н. Батюшкова" (издание 1887, том I).


Шишкин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шиховский Иван Осипович | Шишкин Иван Васильевич
Шифф Петр Александрович | Шишкин Иван Иванович
Шифнер Антон Антонович (Franz Anton Schiefner) | Шишкина Олимпиада Петровна
Ширяев Михаил Иванович | Шишков Александр Ардалионович
Ширяев Иосиф Сергеевич | Шишков Александр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шишкин (Александр Николаевич) - ученый агроном (умер 6 мая 1898 г.). Получил образование в московской практической коммерческой академии, по окончании курса которой поступил в Московский университет. Перешел в 1865 г. в Петровскую земледельческую и лесную академию на сельскохозяйственный отдел, курс которой в 1870 г. окончил первым кандидатом. Кандидатская диссертация его "Опыты над культурой льна" - представляет ценный вклад в науку (переведена на немецкий язык). После командировки за границу для усовершенствования в сельскохозяйственных науках занял кафедру земледелия в Ново-Александрийском институте сельского хозяйства и лесоводства со званием доцента, а в 1876 г. был избран доцентом Петровской академии по кафедре сельскохозяйственной экономии. В 1877 г. защитил в той же академии диссертацию на степень магистра сельского хозяйства под названием "К вопросу об уменьшении вредного действия засух на растительность" и в том же году был избран экстраординарным, а в 1880 г. ординарным профессором академии. После закрытия последней в 1893 г. вышел в отставку и поселился на своем хуторе в Харьковской губернии. Кроме продолжительной педагогической деятельности известен своими публицистическими статьями (в различных изданиях) и научными работами, главным образом по вопросам о борьбе с засухами и об отношении растений (особенно - льна) к питательным веществам почвы. Из ученых трудов, появившихся в период профессорской деятельности Шишкина, кроме многих других статей, напечатанных в журнале "Сельское Хозяйство и Лесоводство" и в "Известиях Петровской Академии", наиболее выдаются "Вступление в курс сельскохозяйственной экономии" (1879); "Очерки Поволжья в сельскохозяйственном отношении" (1882); "Исторический ход развития форм в сельском хозяйстве" (актовая речь 1885 г.); "Очерк исторического развития сельскохозяйственной науки и практики в текущем столетии" (1888); "Влияние на лен удобрения различными солями". По поручению департамента земледелия Шишкин составил учебник для земледельческих училищ: "Сельскохозяйственная экономия".

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Шишкин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишкин Иван Васильевич | Шишкина Олимпиада Петровна
Шишкин Александр Николаевич | Шишков Александр Ардалионович
Шиховский Иван Осипович | Шишков Александр Семенович
Шифф Петр Александрович | Шишков Матвей Андреевич
Шифнер Антон Антонович (Franz Anton Schiefner) | Шишков Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шишкин (Иван Иванович) - один из даровитейших русских пейзажистов, живописец, рисовальщик и гравер-аквафортист, сын купца, родился в Елабуге (Вятской губернии) 13 января 1831 г., двенадцати лети от роду был определен в ученики 1-й казанской гимназии, но, дойдя в ней до 5-го класса, оставил ее и поступил в московское училище живописи, ваяния и зодчества. Окончив курс этого заведения, он в 1857 г. продолжал свое образование в академии художеств, где числился учеником профессора С.М. Воробьева . Не довольствуясь занятиями в стенах академии, Шишкин в это время усердно рисовал и писал этюды с натуры в окрестностях Санкт-Петербурга и на острове Валаам, через что приобретал все большее знакомство с ее формами и умение точно передавать ее карандашом и кистью. Уже в первый год пребывания его в академии были присуждены ему две малые серебряные медали за классный рисунок и за вид в окрестностях Санкт-Петербурга. В 1858 г. он получил большую серебряную медаль за вид на Валааме, в 1859 г. - малую золотую медаль за пейзаж из окрестностей Санкт-Петербурга и, наконец, в 1860 г. - большую золотую медаль за два вида местности Кукко, на Валааме. Приобретя, вместе с этой последней наградой, право на поездку за границу в качестве пенсионера академии, он отправился в 1861 г. в Мюнхен, посещал там мастерские известных художников, между прочим, мастерские Бено и Франца Адамов, пользовавшихся большой популярностью за свою зверопись, а затем, в 1863 г., перебрался в Цюрих, где, под руководством профессора Коллера, считавшегося тогда одним из лучших изобразителей живописи, срисовывал и писал последних с натуры. В Цюрихе Шишкин попробовал впервые гравировать крепкой водкой. Отсюда он сделал экскурсию в Женеву с целью ознакомиться с работами Диде и Калама, а потом переехал в Дюссельдорф и написал там по заказу Н. Быкова "Вид в окрестностях этого города" - картину, которая, будучи прислана в Санкт-Петербург, доставила художнику звание академика. За границей, помимо живописи, он много занимался рисунками пером, произведения его в этом роде приводили в удивление иностранцев, и некоторые были помещены в дюссельдорфском музее рядом с рисунками первоклассных европейских мастеров. Затосковав по отечеству, Шишкин, в 1866 г., возвратился в Санкт-Петербург до истечения срока своего пенсионерства. С той поры он нередко предпринимал путешествия с художественной целью по России, почти ежегодно выставлял свои произведения сначала в академии, а потом, после того как учредилось товарищество передвижных выставок, на этих выставках производил рисунки пером, и с 1870 г., примкнув к образовавшемуся в Санкт-Петербурге кружку аквафортистов, принялся снова за гравирование крепкой водкой, которое уже не покидал до конца своей жизни, посвящая ему почти столько же времени, сколько и живописи. Все эти работы с каждым годом увеличивали за ним репутацию одного из лучших русских живописцев пейзажа и бесподобного, в своем роде, аквафортиста. В 1873 г. академия возвела его в звание профессора за приобретенную ею мастерскую картину "Лесная глушь". После вступления в действие нового устава академии, в 1892 г. Шишкин был приглашен руководить ее учебной пейзажной мастерской, но, по различным обстоятельствам, исполнял эту должность недолго. Он умер скоропостижно, 8 марта 1898 г. Среди русских пейзажистов Шишкину бесспорно принадлежит место самого сильного рисовальщика. Во всех своих произведениях он является удивительным знатоком растительных форм, воспроизводящим их с тонким пониманием как общего характера, как и мельчайших отличительных черт всякой породы деревьев, кустов и трав. Брался ли он за изображение соснового или елового леса, отдельные сосны или ели, точно так же, как и их совокупность, получали у него свою истинную физиономию, без всяких прикрас или убавок, - тот вид и с теми частностями, которые вполне объясняются и обусловливаются почвой и климатом, где художник заставлял их расти. Изображал ли он дубы или березы, они принимали у него донельзя правдивые формы в листве, ветвях, стволах, кореньях и во всех подробностях. Самая местность под деревьями - камни, песок или глина, неровности почвы, поросшие папоротниками и другими лесными травами, сухие листья, хворост, валежник и прочее - получала в картинах и рисунках Шишкина вид совершенной действительности. Но эта реалистичность нередко вредила его пейзажам: во многих из них она заслоняла собой общее настроение, сообщала им характер картин, задуманных не с целью возбуждать в зрителе то или другое чувство, а случайных, хотя и превосходных этюдов. Должно также заметить, что с Шишкиным повторилось то, что бывает почти со всяким особенно сильным рисовальщиком: наука форм далась ему в ущерб для колорита, который, не будучи у него слабым и не гармоничным, все-таки не стоит на одном уровне с мастерским рисунком. Поэтому талант Шишкина иногда гораздо ярче выказывается в одноцветных рисунках и офортках, чем в таких работах, в которых он пользовался многими красками. Картины и рисунки его столь многочисленны, что указание даже на важнейшие из них заняло бы слишком много места; особенно много разошлось их между любителями искусства после устроенной в 1891 г. ретроспективной выставке работ художника за сорок лет его деятельности и распродажи после его смерти того, что осталось в его мастерской. Достаточно будет упомянуть о шишкинских произведениях, находящихся в публичных коллекциях. Всего богаче ими Московская Третьяковская галерея. В ней имеются картины: "Рубка леса", "Полдень в окрестностях Москвы", "Сосновый лес", "Горелый лес", "Рожь", "Дебри", "Пасека", "Еловый лес" и "Утро в сосновом лесу", и, кроме того, семнадцать мастерских рисунков. Музей императора Александра III владеет картинами: "Корабельная роща", "Полянка с соснами", "Лесная глушь" и "Поляна", пятью этюдами и двумя рисунками. В московский публичный музей недавно поступили, по завещанию К. Солдатенкова , картина "Вид в окрестностях Москвы" и один рисунок. Всех исполненных Шишкиным офортов Д. Ровинский насчитывает до сотни; он указывает, сверх того, на 68 оригинальных литографий и на 15 цинкографических опытов этого мастера. А. Беггров , в 1884 - 1885 гг., издал в двух сериях сборник 24-х фототипических снимков с угольных рисунков, исполненных для него Шишкиным. В 1886 г. сам художник выпустил в свет альбом своих избранных 25 гравюр. Впоследствии, оттиски с досок, служивших для этого альбома, подправленных и несколько переделанных, были изданы, с прибавкой нескольких других офортов, в виде нового альбома господином Марксом . - Ср. Ф. Булгаков "Альбом русской живописи. Картины и рисунки И.И. Шишкина" (СПб., 1892); А. Пальчиков "Перечень печатных листов И.И. Шишкина" (СПб., 1885) и Д. Ровинский "Подробный словарь русских граверов XVI - XIX веков" (том II, СПб., 1885).

См. также статьи:
Борисов Александр Алексеевич ;
Булгаков Федор Ильич ;
Васильев Федор Александрович ;
Воробьев Максим Никифорович ;
Воробьев Сократ Максимович ;
Крамской Иван Николаевич ;
Мясоедов Григорий Григорьевич ;
Пастернак Леонид Осипович ;
Россия, разд. Архитектура, живопись и гравирование .


Шишкин Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишкин Александр Николаевич | Шишкин Иван Иванович
Шиховский Иван Осипович | Шишкина Олимпиада Петровна
Шифф Петр Александрович | Шишков Александр Ардалионович
Шифнер Антон Антонович (Franz Anton Schiefner) | Шишков Александр Семенович
Ширяев Михаил Иванович | Шишков Матвей Андреевич

Шишкин (Иван Васильевич, 1722 - 1770) - капитан полевых полков, сочинил много песен, элегий и других мелких стихотворений; песни напечатаны в "Сборнике песен" Чулкова, а стихи к Кориалану в "Полезном Увеселении" (1760). Из прозаических его сочинений "История о княжне Иерониме" (изданная под именем перевода с французского, СПб., 1783, 3 издание). Им же переведены "Цицероновы мнения" (СПб., 1752 и 1767).


Шишков Александр Ардалионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишкина Олимпиада Петровна | Шишков Александр Семенович
Шишкин Иван Иванович | Шишков Матвей Андреевич
Шишкин Иван Васильевич | Шишков Николай Петрович
Шишкин Александр Николаевич | Шишков Петр Алексеевич
Шиховский Иван Осипович | Шишковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шишков (Александр Ардалионович, 1799 - 1832) - поэт и переводчик, один из незаслуженно забытых деятелей русского романтизма. Биография его во многом неясна: она основывается не на фактах, а на слухах и рассказах о Шишкове. Первоначальное воспитание Шишков получил в доме своего дяди А.С. Шишкова (см.). Дядя не вмешивался в воспитание племянника, доверив его всецело попечениям своей жены. Шишков в годы отрочества обращал всеобщее внимание своей даровитостью, тетя души в нем не чаяла и современники высказывались, что исключительно женское воспитание испортило характер Шишкова. Шишков получил, по-видимому, тщательное образование, изучил новые языки и пристрастился к литературе, но в своих литературных вкусах он ушел из-под влияния дяди и его единственной данью классицизму было переложение псалма, сделанное им на 12 году жизни ("Преложение двенадесятого псалма 12-летним отроком Александром Шишковым в 1811 г.", СПб., 1811). Необходимо отметить сближение Шишкова с юным Пушкиным , еще учеником лицея. Сохранилось послание Пушкина к Шишкову от 1816 г.: Пушкин оказывается соперником в стихах с Шишковым; по намекам стихотворения видно, что Шишков писал уже в это время стихи яркого эротического характера. Жизнь Шишкова - своего рода ряд превратностей, причины которых неясны. В ранней молодости Шишков поступил в военную службу, в гвардию; казалось, перед ним открывалась блестящая карьера, но в 1818 г. он был сослан на Кавказ, в Грузию. На Кавказе Шишков вел бесшабашную, разгульную жизнь и на одном месте не мог ужиться: в 1824 - 26 годах мы находим Шишкова адъютантом при А.Я. Рудзевиче , позднее в Тверской губернии. Современники отмечают несимпатичные стороны характера Шишкова и готовы обвинить его во всевозможной распущенности, чуть ли не в шулерстве. Трудно судить, соответствовали ли действительности нападки на Шишкова: быть может, установившемуся образу жизни противоречил весь склад романтического характера Шишкова с его резкими выходками. В своих стихах Шишков не раз называет нападки на него клеветой. Во всяком случае, по своим убеждениям он примыкал к передовым людям своего времени. Он находился в каких-то отношениях к Южному обществу декабристов: Шервуд в своей исповеди пишет, что он надеялся много разузнать от Шишкова, но тот ни о чем не проговорился. В официальной переписке о Шишкове не раз упоминается, как о подозрительном человеке. Шишков избег прямых преследований, но до самой смерти своей в глазах властей был человеком неблагонадежным. Жизнь свою Шишков кончил трагически: в 1832 г. в Твери он был убит каким-то Черновым, получившем от Шишкова пощечину за намеки по адресу его жены. Если бы не отношения Шишкова к Пушкину, то имя Шишкова принадлежало к совсем забытым именам нашей литературы. Шишков оказал несомненное влияние на развитие нашей литературы своими прекрасными для того времени переводами: он знакомил русского читателя и писателя с драматическими произведениями Шиллера ("Пикколомини", "Смерть Валленштейна", "Мария Стюарт"), Вернера ("Аттила", "24 февраля"), Раупаха ("Князья Хованские"), Кернера ("Тони"), с фантастическими повестями Тика (его перевод "Чар любви" отразился на позднейшей редакции повести Гоголя "Ночь накануне Ивана Купала"). Оригинальные произведения Шишкова - все в романтическом роде, - не блещут оригинальностью. В них необходимо отметить резкий протест против крепостного права. В отрывке "К Емилию" Шишков пишет: "Как часто им (помещикам) твержу: помещик справедливый для зайца сельские не разоряет нивы, у вверенных ему не отнимает сна и податьми своих не тяготит владений, чтобы проводить беспечной лени за чашей пенистой шампанского вина... Он святотатственной не осквернит рукою невесту скромную, идущую к налою; не развратит рабы подвластного раба тем больше, что ее в руках его судьба". Любопытно, что рядом с протестом против крепостного права в Шишкове уживается самый узкий национализм. Если обратить внимание на прикосновенность Шишкова к декабристам, то является даже сомнение, насколько искренни были следующие тирады: "Только там цветет свобода, где свято власть умеют чтить, где не лжемудрствует крамола и где, владык боготворя, народ на страже у престола за веру, верность и царя". (Чувствование русского. "На взятие Варшавы"). Из прозаических сочинений Шишкова обращает внимание по реалистической манере описания неоконченный роман из грузинской жизни. В истории русского романтизма Шишкова нужно отвести не последнее место. Из произведений Шишкова появились следующие отдельные издания: "Восточная лютня" (М., 1824); "Опыты" (М., 1828); "Избранный немецкий театр" (М., 1831, 4 тома); "Двадцать четвертое февраля", сочинения З. Вернера (М., 1832); "Наполеон Бонапарте", сочинения А. Дюма (М., 1832). После смерти Шишкова при посредничестве Пушкина были изданы русской академией "Сочинения и переводы капитана Шишкова" (СПб., 4 тома, 1834 - 1835). О Шишкове см. статью Д. Рябинина (в "Историческом Вестнике", 1889, октябрь), здесь указана литература, к ней прибавить "Сочинения" Пушкина (том I, издания Академии Наук); "Воспоминания Тучковой-Огаревой" (М., 1903); И.А. Шляпкин "Из неизданных бумаг Пушкина" (СПб., 1903, по указателю); "Исповедь Шервуда-Верного" ("Исторический Вестник", 1896, январь); "Русский Архив" (1902, в письмах Булгакова к брату за 1832 г.). П. Щ.

См. также статьи:
Геце Петр Отто (фон Goetze) ;
Гнедич Николай Иванович ;
Давыдов Гаврило Иванович ;
Крылов Иван Андреевич ;
Нарежный Василий Трофимович ;
Пушкин Александр Сергеевич ;
Рижский Иван Степанович .


Шишков Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишков Александр Ардалионович | Шишков Матвей Андреевич
Шишкина Олимпиада Петровна | Шишков Николай Петрович
Шишкин Иван Иванович | Шишков Петр Алексеевич
Шишкин Иван Васильевич | Шишковы
Шишкин Александр Николаевич | Шишмаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шишков (Александр Семенович) - писатель и государственный деятель, родился в 1754 г. О годах его детства и о его первоначальном воспитании мы не имеем никаких сведений, но весьма вероятно предположение биографов, что именно к этому периоду жизни Шишкова нужно отнести первые зародыши тех патриотических и религиозных чувств, которые так ярко проявляются в позднейшей государственной и литературной деятельности Шишкова. "Скорее всего, - говорит Стоюнин , - он воспитывался при тех же условиях, при которых воспитывались и некоторые из его сверстников, почтенных деятелей в общей русской жизни второй половины XVIII века, как, например, Фонвизин, Державин и др. В них развивались религиозное чувство и мысль под влиянием чтения религиозных книг, священной истории и Четьи-Минеи, а с этим вместе и ухо роднилось с церковным языком; развивалась и любовь к природе под влиянием близких отношений к ней, развивалась любовь к человеку под впечатлениями любящей родной семьи, развивалась любовь к родине под впечатлением рассказов о славных и громких прошедших временах Петра, под впечатлением народных песен, а может быть, и звучных од Ломоносова и других стихотворцев". С этой домашней подготовкой Шишков поступил в морской кадетский корпус, где был директором его свойственник И.Л. Кутузов . В 1771 г. Шишков вышел в гардемарины и был вместе с товарищами отправлен в Архангельск, а в следующем году произведен в мичманы. В 1776 г. Шишков был назначен на фрегат "Северный Орел", который должен был из Кронштадта провести кругом через Средиземное море и Дарданеллы три других корабля (под видом купеческих) в Черное море. Путешествие продолжалось целых 3 года, познакомило Шишкова с тогдашним положением Италии, Греции и Турции. Характерно, что одно из этих путевых впечатлений было первым импульсом враждебного отношения к французам, которое впоследствии окрасило почти всю литературную деятельность Шишкова. "Мы видели, - рассказывает он, - несколько новейших греческих часовен с написанными на стенах их изображениями святых и не могли надивиться буйству и злочестию безбожных французов, которые, заходя иногда в сей порт, не оставили ни одной часовни без того, чтобы не обезобразить лиц святых и не начертать везде насмешливых и ругательных надписей. Удивительно, до какой злобы и неистовства доводит развращение нравов! Пусть бы сами они утопали в безверии; но зачем же вероисповедание других, подобным им христиан ненавидеть? Для чего турки не обезобразили сих часовен? Для чего не иной язык читается в сих гнусных надписях, как только французский?" По возвращении из заграничного плавания Шишков был произведен в лейтенанты и назначен в морской кадетский корпус для преподавания гардемаринам морской тактики. К этому времени относится начало литературных занятий Шишкова: отчасти эти занятия связаны с педагогической службой Шишкова (перевод французской книги "Морское искусство" и составление треязычного морского словаря), отчасти же их можно считать результатом самостоятельного интереса Шишкова к литературе. К последней категории относятся перевод французской мелодрамы "Благодеяния приобретают сердца" и немецкой "Детской библиотеки" Кампе. Последняя книжка, состоявшая из нравоучительных рассказов для детей, в стихах и в прозе, имела большой успех, по ней долго обучали детей грамоте. "Книжка моя, - говорит Шишков, - простым своим слогом увеселяла детей и наставляла их в благонравии; они многие в ней стихи наизусть читали, и родители их принимали оную благосклонно, так что в течение шестнадцати или семнадцати лет была она троекратно издана". К начальному периоду литературной деятельности Шишкова относится небольшая пьеса "Невольничество", написанная в 1780 г. для прославления императрицы Екатерины , пожертвовавшей значительную сумму денег для выкупа в Алжире христианских невольников. Литературные и педагогические труды Шишкова были прерваны в 1790 г. войной со Швецией: в чине капитана второго ранга Шишков командовал фрегатом "Николай", который входил в состав эскадры Чичагова . После этой короткой и неудачной войны Шишков поселяется в Петербурге и отдается научным занятиям по морскому делу. В 1793 г. был издан его перевод "Морской тактики" и, поднеся эту книгу великому князю Павлу Петровичу как генерал-адмиралу, Шишков приобрел его расположение, которое еще более возросло, когда Шишков согласился принять должность правителя канцелярии по морской части при князе Зубове только после разрешения великого князя. По вступлении на престол император Павел немедленно произвел Шишкова в капитаны 1 ранга, пожаловал ему 250 душ в Кашинском уезде, затем произвел его в эскадр-майоры и в генерал-адъютанты, но после всех этих милостей Шишков в 1798 г. постигла опала: он был удален от двора, причем, однако, был произведен в вице-адмиралы, пожалован орденом Анны I степени и назначен членом адмиралтейской коллегии. В 1801 г. Шишков приветствовал нового императора радостной одой, но скоро оказалось, что люди его воззрений уже устарели, не подходя требованиям Александра . После учреждения министерств и назначения морским министром Чичагова, Шишков явно выражает свое несочувствие некоторым новым распоряжениям, за что опять подвергается опале. Устранившись таким образом от активного участия в государственной жизни и став в ряды недовольных, Шишков отдается литературным занятиям, в которых его староверство отчасти может быть объяснимо и личными причинами. Выбранный еще в 1796 г. в члены российской академии, Шишков углубился в изучение церковнославянского языка, причем руководил господствовавшим в то время этимологическим направлением. Под влиянием подобных занятий, он очень скоро стал смотреть на себя, как на авторитетнейшего представителя филологии, но когда при удалении от государственных дел усилились его занятия лингвистические, они обратились для него в орудие своеобразной национальной публицистики. Он был недоволен всякими нововведениями, а их было много. "Он злобился, - говорит Стоюнин, - против молодых администраторов, которые получили нерусское воспитание; злобился против Карамзина, который не совсем благосклонно отнесся к слогу прежних русских писателей, назвав его славяно-русским, и который только за слогом новейшим признал некоторую приятность; злобился на него и за новые идеи, которые им вносились в литературу, и за то, что некоторые новые распоряжения администрации оправдывались им в новом его журнале". Заботясь, как член российской академии, о сохранении чистоты русского языка, Шишков решился выступить против литературных новшеств, а вместе с тем и против источника этих новшеств, против подражания французам. На этот мотив он указывает в своем знаменитом "Рассуждении о старом и новом слоге российского языка" (СПб., 1803). Повторяя, в сущности, обычные нападки литературы Екатерининского времени, Шишков говорит: "Какие знания можем мы иметь в природном языке своем, когда дети знатнейших бояр и дворян наших от самых юных ногтей своих находятся на руках у французов, прилепляются к их нравам, научаются презирать свои обычаи, нечувствительно получают весь образ мыслей их и понятий, говорят языком их свободнее, нежели своим, и даже до того заражаются к ним пристрастием, что не токмо в языке своем никогда не упражняются, не токмо не стыдятся не знать оного, но еще многие из них сим постыднейшим из всех невежеств, как бы некоторым украшающим их достоинством хвастают и величаются. Будучи таким образом воспитываемы, едва силою необходимой наслышки научаются они объясняться тем всенародным языком, который в общих разговорах употребителен; но каким образом могут они почерпнуть искусство и сведение в книжном или ученом языке, столь далеко отстоящем от сего простого мыслей своих сообщения? Для познания богатства, обилия, силы и красоты языка своего, нужно читать изданные на оном книги, а наипаче превосходными писателями сочиненные". Отмечая этот недостаток "знатных бояр и дворян" и забывая, что из них никто почти литературой не занимался, Шишков тем не менее здесь видит причину всяких нововведений в русской литературной речи, причину пренебрежения к церковнославянскому языку, вследствие чего "в нынешних наших книгах господствует странный и чуждый понятию и слуху нашему слог". "Кто бы подумал, - восклицает Шишков, - что мы, оставя сие многими веками утвержденное основание языка своего (т.е. церковнославянский язык), начали вновь созидать оный на скудном основании французского языка". Пренебрежительно относясь к церковнославянскому языку, который, по мнению Шишкова, тожествен с русским, новые писатели целиком переносят французские слова, составляют новые слова и речения по образу французских, придают словам, уже прежде существовавшим, новое, не свойственное им значение. "Между тем как мы занимаемся сим юродливым переводом и выдумкой слов и речей, нимало нам несвойственных, многие коренные и весьма знаменательные российские слова иные пришли совсем в забвение; другие, невзирая на богатство смысла своего, сделались для непривыкших к ним ушей странны и дики; третьи переменили совсем знаменование и употребляются не в тех смыслах, в каких сначала употреблялись. Итак, с одной стороны, в язык наш вводятся нелепые новости, а с другой - истребляются и забываются издревле принятые и многими веками утвержденные понятия: таким-то образом процветает совесть наша и образуется приятность слога, называемая французами elegance!" Для того чтобы показать образцы хорошего слога, Шишков в свое "Рассуждение" внес из Четьих-Миней житие Минодоры, Митродоры и Нимфодоры, прибавил к нему объяснительный словарь славянских слов, сравнение ломоносовской оды "Иов" с книгой Иова. Благодаря таким добавлениям, сочинение Шишкова, как он сам признавал, "вышло в неустроенном виде и составе". В научном отношении это сочинение было весьма слабо, и для многих современников ясна была несостоятельность нападок Шишкова на новое литературное направление, тем более что в подкрепление этих нападок Шишков выставлял странную мысль о тождестве русского и церковнославянского языков. Указав в "Прибавлении к рассуждению о старом и новом слоге российского языка" (СПб., 1804) разные промахи карамзистов Макарова и Мартынова, Шишков издал в 1810 г. рассуждение "О красноречии Святого писания" и в этом сочинении упорно отстаивает тожество старого и нового языков. "Отколе, - спрашивает он, - родилась неосновательная мысль сия, что славянский и русский язык различны между собой? Ежели мы слово "язык" возьмем в смысле наречия или слога, то, конечно, можем утверждать сию разность; но таковых разностей мы найдем не одну, многие: во всяком веке или полувеке примечаются некоторые перемены в наречиях... Что такое русский язык отдельно от славянского? Мечта, загадка. Не странно ли утверждать существование языка, в котором нет ни одного слова? Между тем, однако ж, невзирая на сию несообразную странность, многие новейшие писатели на сем точно мнимом разделении основывают словесность нашу". Славянский язык Шишков считает языком книг духовных, а русский - находит в книгах светских. В этом и состоит вся разница двух языков, а поэтому нельзя их так разделять, как это делают новые писатели. Свое "Рассуждение о старом и новом слоге" Шишков через министра народного просвещения поднес государю и был осчастливлен, по его словам, одобрением; также "похвалили его усердие" и многие духовные и светские особы, и ободренный этим сочувствием, Шишков становится весьма деятельным: с 1805 г., по его мысли, российская академия издает "Сочинения и переводы", в которых он помещает свои оригинальные и переводные статьи, свой перевод "Слова о полку Игореве" и обширнейший разбор Слова. Но все это казалось Шишкову недостаточным для борьбы с новыми писателями, даже его собственное "Рассуждение" представлялось ему "малой каплей воды к утушению пожара", и он решился образовать новую академию для подготовки молодых писателей. Один из его младших современников, Жихарев сообщает об этом следующее: "Шишков очень долго толковал о пользе, какую бы принесли русской словесности собрания, в которые бы допускались и приглашались молодые литераторы для чтения своих произведений, и предлагал Г.Р. Державину назначить вместе с ним попеременно, хотя по одному разу в неделю, литературные вечера, обещая склонить к тому же А.С. Хвостова и сенатора И.С. Захарова , которых дома и образ жизни представляли наиболее к тому удобств". Так начались в 1807 г. частные собрания литераторов партии Шишкова, а в 1810 г. эти собрания стали публичными, под именем "Беседы любителей русского слова". Целью "Беседы" (см. III, 628) было укрепление в русском обществе патриотического чувства при помощи русского языка и словесности: "торжество отечественной словесности, по замечанию одного современника, должно было предшествовать торжеству веры и отечества". Чтобы влиять на публику, было предпринято издание "Чтений в Беседе любителей русского языка", причем материал для "Чтений" доставлялся главным образом Шишковым: здесь было напечатано упомянутое выше "Рассуждение о красотах Святого писания", здесь же помещены "Разговоры о словесности" и "Прибавления к разговорам". В "Разговорах" была, между прочим, высказана любопытная мысль о важности изучения народных песен. "Народный язык, очищенный несколько от своей грубости, возобновленный и приноровленный к нынешней нашей словесности, сблизил бы нас с той приятной невинностью, с теми естественными чувствованиями, от которых мы, удаляясь, делаемся более жеманными говорунами, нежели истинно красноречивыми писателями". В 1811 г. в "Беседе" было читано Шишковым "Рассуждение о любви к отечеству". Здесь он опять говорил о недостатках русского воспитания того времени. "Воспитание, - доказывал Шишков, - должно быть отечественное, а не чужеземное. Ученый чужестранец может преподать нам, когда нужно, некоторые знания свои в науках, но не может вложить в душу нашу огня народной гордости, огня любви к отечеству, точно так же, как я не могу вложить в него чувствований моих к моей матери". "Народное воспитание есть весьма важное дело, требующее великой прозорливости и предусмотрения. Оно не действует в настоящее время, но приготовляет счастье и несчастье предбудущих времен, и призывает на главу нашу или благословие, или клятву потомков". В "Рассуждении" Шишкова чувствовалось сильнейшее возбуждение патриотизма, а момент был именно такой, когда подобное возбуждение должно было стать особенно ценным. Приближалась тяжелая година Отечественной войны, и император Александр, прочитав "Рассуждение о любви к отечеству", решил снова призвать Шишкова к делам, хотя и не был вообще расположен к нему за его резкие речи и действия в прежнее время. "Я читал рассуждение ваше о любви к отечеству, - сказал Александр Шишкову. - Имея таковые чувства, вы можете быть ему полезны. Кажется, у нас не обойдется без войны с французами, нужно сделать рекрутский набор; я бы желал, чтобы вы написали о том манифест". Это поручение соединено было с назначением Шишкова на должность государственного секретаря, 9 апреля 1812 г., на место удаленного Сперанского. С этого момента наступает для Шишкова кипучая деятельность: император берет его с собой в Вильну и, находясь при армии, Шишков пишет все важнейшие приказы и рескрипты. Так, им написаны знаменитые приказ армиям и рескрипт графу Салтыкову о вступлении неприятеля в Россию. Первый заключается словами: "не нужно мне напоминать вождям, полководцам и воинам нашим об их долге храбрости. В них издревле течет громкая победами кровь славян. Воины! Вы защищаете веру, отечество, свободу. Я с вами. На зачинающего Бог!" В рескрипте патриотический тон еще сильнее: "не остается мне иного, как поднять оружие и употребить все врученные мне Провидением способы к отражению силы силой. Я надеюсь на усердие моего народа и храбрость войск моих. Будучи в недрах домов своих угрожаемы, они защитят их со свойственной им твердостью и мужеством. Провидение благословит праведное наше дело. Оборона отечества, сохранение независимости и чести народной принудило нас препоясаться на брань. Я не положу оружия, доколе ни единого неприятельского воина не останется в царстве моем". Эти слова произвели глубокое впечатление на всю Россию, и те же чувства вызывались дальнейшими распоряжениями, редактированными Шишковым: это были - воззвание и манифест о всеобщем ополчении, манифесты и рескрипты по ополчениям, известие об оставлении Москвы русскими войсками, заключавшееся словами: "Боже Всемогущий! Обрати милосердные очи Твои на молящуюся Тебе с коленопреклонением российскую церковь! Даруй поборающему по правде верному народу Твоему бодрость духа и терпение! Сими да восторжествует он над врагом своим, да преодолеет его, и спасая себя, спасет свободу и независимость царей и царств!" Патриотическое увлечение Шишкова выражалось в гневных обличительных речах против французов, которых он уподоблял даже "слиянию тигра с обезьяной", в облачениях духа подражания русского общества, и при таком увлечении возможны бывали порой несогласия между императором и государственным секретарем. Так было с "известием из Москвы", занятой французами. "Написав сие, - рассказывает Шишков, - подумал я, что бумага моя не может приятна быть государю, потому что упреки сии (русскому обществу), если не прямо, то отчасти на него падают. Мысль сия остановила меня. Но когда же, - подумал я опять, - и дать ему это почувствовать, как не при нынешних обстоятельствах? Ободренным сим размышлением, решился я идти к нему; но прежде, нежели начать читать, сказал ему: "государь, я не умею иначе говорить, как то, что чувствую. Позвольте мне попросить вас выслушать бумагу мою до конца, не прерывая чтения оной. После того сделайте с нею, что вам будет угодно". - Он обещал это, и я начал читать. По окончании чтения, взглянув на него, приметил я в лице его некоторую краску и смущение. Он, помолчав несколько, сказал мне: "так, правда, я заслуживаю сию укоризну". Если таково бывало иногда положение Шишкова по отношению к самому государю, то с министрами и другими знатными лицами у него нередко происходили крупные столкновения и пререкания. Но началось отступление французов, в декабре император отправился в Вильну, а за ним последовал Шишков. В Вильне он был пожалован орденом Александра Невского, причем в Высочайшем рескрипте было сказано: "за примерную любовь к отечеству". В 1813 г. Шишков сопровождал армию в заграничном походе. В Праге он познакомился со знаменитым славистом, аббатом Добровским, а также с этого времени начинаются его сношения с разными западнославянскими учеными. При своем наивном этимологическом направлении в изучении языка Шишков не мог ценить по достоинству этих новых знакомых, его отношения к ним отличались покровительственным характером, он рекомендует им свои корнесловные домыслы (по которым, например, слова грех, город, гордость, гром и т. п. производились от слова гора), - они как бы соглашаются с ним, но с их стороны видна ирония по отношению к примитивной филологии Шишкова. Тем не менее Шишков основательно судит о важности для России изучения славянства, как это обнаружилось при назначении его министром народного просвещения. В 1814 г. император Александр назначил Шишкова членом государственного совета, а годом ранее - президентом российской академии. Как член государственного совета, Шишков резко проводил свои убеждения консервативно-патриотического характера: он представлял план нового устройства цензуры, критиковал проект гражданского уложения, составленный Сперанским , защищал крепостное право, отрицательно отзывался о деятельности Министерства народного просвещения, говоря: "кажется, как будто все училища превратились в школы разврата, и кто оттуда ни выйдет, тотчас покажет, что он совращен с истинного пути, и голова у него набита пустотой, а сердце самолюбием, первым врагом благоразумия". Как президент российской академии, Шишков продолжал борьбу с новыми писателями, усердно работал над своим корнесловием, проводил традиции "Беседы любителей русского слова". 15 мая 1824 г. Шишков был назначен министром народного просвещения и главноуправляющим делами иностранных исповеданий. В первом же заседании главного правления училищ Шишков высказал, что министерство должно прежде всего оберегать юношество от заразы "лжемудрыми умствованиями, ветротленными мечтаниями, пухлой гордостью и пагубным самолюбием, вовлекающим человека в опасное заблуждение думать, что он в юности старик, и через то делающим его к старости юношей". "Науки, - говорил министр, - изощряющие ум, не составят без веры и без нравственности благоденствия народного... Сверх того, науки полезны только тогда, когда, как соль, употребляются и преподносятся в меру, смотря по состоянию людей и по надобности, какую всякое звание в них имеет. Излишество их, равно как и недостаток, противны истинному просвещению. Обучать грамоте весь народ или несоразмерное числу оного количество людей принесло бы более вреда, нежели пользы. Наставлять земледельческого сына в риторике было бы приуготовлением его быть худым и бесполезным или вообще вредным гражданином". В первом же докладе государю Шишков просит Высочайшего позволения составить план, "какие употребить способы к тихому и скромному потушению того зла, которое хотя и не носит у нас имени карбонарства, но есть точно оное, и уже крепко разными средствами усилилось и распространилось". Министерство просвещения он обвинял не только в попустительстве, но даже "во всяком покровительстве и ободрении нравственного зла под названием духа времени". Усилена была цензура, для которой выработан крайне суровый устав; преследовались библейские общества за распространение "карбонарских и революционных книг", в число которых попал даже катехизис Филарета за то, что в нем тексты Святого писания были приведены по-русски. Однако преобразование народного просвещения не могло быть закончено Шишковым: 25 апреля 1828 г. он был уволен от должности министра "по преклонности лет и по расстроенному здоровью". Хотя и были за ним сохранены должности члена государственного совета и президента российской академии; общественная деятельность Шишкова с этого момента может считаться законченной. Он погрузился в свои филологические занятия, не имевшие никакого научного значения и потерявшие даже тот боевой общественный характер, какой они имели раньше. Умер Шишков в 1841 г. См. "Собрание сочинений и переводов А.С. Шишкова" (СПб., 1818 - 39); "Записки, мнения и переписка адмирала Шишкова" (издание Киселева и Ю. Самарина , Берлин, 1870); "Собрание высочайших манифестов, грамот, указов и прочего 1812 - 1816 годов. Издал А.С. Шишков" (СПб., 1816); С.Т. Аксаков "Воспоминания о Шишкове" ("Сочинения", том I); Жихарев "Дневник чиновника" ("Отечественные Записки", 1855); Стоюнин "А.С. Шишков" (СПб., 1880); Кочубинский "Начальные годы русского славяноведения" (Одесса, 1878); Сухомлинов "История российской академии" (том VII); Шильдер "Император Александр I" (СПб., 1899); Рождественский "Исторический обзор деятельности Министерства Народного Просвещения" (СПб., 1902). А. Бороздин.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Александр I ;
Анастасевич Василий Григорьевич ;
Бардовский Яков Иовлевич ;
Бенитцкий Александр Петрович ;
Блудов Дмитрий Николаевич ;
Бобров Семен Сергеевич ;
Венелин Юрий Иванович ;
Воейков Александр Федорович ;
Гольдгаммер ;
Дашков Дмитрий Васильевич ;
Державин Гавриил Романович ;
Дмитревский Иван Афанасьевич ;
Завалишин Дмитрий Иринархович ;
Захаров Яков Дмитриевич ;
Иванов Антон Андреевич ;
Казадаев Александр Васильевич ;
Карамзин Николай Михайлович ;
Карины (писатели) ;
Кикин Петр Андреевич ;
Макаров Петр Иванович ;
Мещовский А. ;
Николай I ;
Оленин Александр Николаевич ;
Палицын Александр Александрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Сербинович Константин Степанович ;
Станевич Евстафий Иванович ;
Стоюнин Владимир Яковлевич ;
Тимковский Василий Федорович ;
Федоров Борис Михайлович ;
Филарет (в миру Василий Михайлович Дроздов) ;
Шатров Николай Михайлович ;
Шаховской Александр Александрович ;
Ширинский-Шихматов Платон Александрович ;
Шишков Александр Ардалионович ;
Шишковы ;
Шувалов Иван Иванович .


Шишков Матвей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишков Александр Семенович | Шишков Николай Петрович
Шишков Александр Ардалионович | Шишков Петр Алексеевич
Шишкина Олимпиада Петровна | Шишковы
Шишкин Иван Иванович | Шишмаревы
Шишкин Иван Васильевич | Шкателов Владимир Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шишков (Матвей Андреевич, 1831 - 1897) - живописец театральных декораций, получил художественное образование в Строгановском училище технического рисования, в Москве и, определившись в 1849 г. на службу при тамошних театрах, специально изучал декорационную живопись под руководством Шеньяка. Вскоре он выдвинулся своим талантом из ряда товарищей и начал работать в качестве самостоятельного декоратора. Успев приготовить в Москве нескольких хороших учеников, он был в 1857 г. переведен в Санкт-Петербург, где долго считался помощником А. Роллера , несмотря на то, что уже с самого переселения своего из Москвы сочинял и писал декорации вполне самостоятельно. Первые произведения Шишкова, обратившие на него общее внимание, были декорации к драме графа А. Толстого "Смерть Иоанна Грозного" при постановке ее на Александринской сцене в 1866 г. Они поразили публику своей живописностью и свидетельствовали о том, что художник превосходно знает законы перспективы, обладает силой красок, умеет извлекать из них ласкающие взор эффекты и - что всего важнее - основательно изучил древнюю русскую архитектуру и вообще отечественную старину, которой остается верен во всех подробностях своих композиций. После того, чуть ли не каждая новая пьеса, шедшая на русской драматической, оперной и балетной сцене императорских петербургских театров, обставлялась декорациями Шишкова. Им были написаны декорации или ко всем актам, или к некоторым сценам опер: "Руслан и Людмила", "Жизнь за Царя", "Рогнеда", "Русалка", "Нижегородцы", "Псковитянка", "Снегурочка", "Фауст", "Лоэнгрин", "Юдифь", "Царица Савская" и др.; к драмам - "Борис Годунов" Пушкина (рисунки декораций к этой пьесе изданы в виде альбома собственноручных литографий Шишкова), "Гроза", "Василиса Мелентьевна", "Матери-соперницы", "Посадники", "Злоба дня"; к комедии "Фрол Скабеев"; к балетам - "Млада", "Конек-Горбунок", "Баядерка", "Дочь снегов", "Зарайя", "Пигмалион", "Талисман" и прочее, и прочее. Деятельность Шишкова, за которую он получил в 1869 г. от академии художеств звание академика, не ограничивалась его собственными трудами: в своей мастерской он руководил работами молодых, еще не опытных декораторов, и в 1876 г. предложил академии безвозмездно преподавать декорационную живопись ученикам этого учреждения. Преподавание пошло так успешно, что, два года спустя, академия открыла у себя особый декорационный класс, вверив его управлению Шишкова. К сожалению, класс этот, доставивший русским театрам несколько искусных декораторов, был упразднен в 1892 г., при вступлении в силу ныне действующего нового устава академии. В 1885 г., по случаю исполнившегося 35-летия службы Шишкова искусству, академия возвела его в звание профессора.

См. также статьи:
Горчаков Дмитрий Петрович ;
Россия, разд. Науки инженерного и строительного искусства .


Шишков Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишков Матвей Андреевич | Шишков Петр Алексеевич
Шишков Александр Семенович | Шишковы
Шишков Александр Ардалионович | Шишмаревы
Шишкина Олимпиада Петровна | Шкателов Владимир Викторович
Шишкин Иван Иванович | Шкиатти (Schiatti)

Шишков (Николай Петрович, умер в 1869 г.) - сельский хозяин, член московского общества сельского хозяйства с 1855 г. и представитель комитета сахароваров в продолжение 13 лет. Напечатал: "О сушке хлеба" (М., 1833), "Опыт учета работ при свеклосахарном производстве" (М., 1842), "Обозрение свеклосахарного производства с подробным описанием всех работ при возделывании свекловицы и добывании сахара" (М., 1855).


Шишков Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишков Николай Петрович | Шишковы
Шишков Матвей Андреевич | Шишмаревы
Шишков Александр Семенович | Шкателов Владимир Викторович
Шишков Александр Ардалионович | Шкиатти (Schiatti)
Шишкина Олимпиада Петровна | Шкловский Исаак Владимирович

Шишков (Петр Алексеевич, умер в 1894 г.) - московский купец, старообрядец поповщинского толка, он до 47 лет был усердным ревнителем австрийской иерархии; в 1878 г. вступил в единоверие. Тогда же Шишков вступил в число членов братства святого Петра митрополита и до конца жизни оставался усердным ревнителем православия. Шишков любил прибегать к собеседованиям; беседу свою с раскольничьим архиепископом Савватием Шишков описал и напечатал в "Братском Слове" (1884, том I); сделал и отдельное ее издание для раздачи знакомым. Благодаря его стараниям многие перешли из раскола к православной церкви. см. Е. Антонов "Памяти П.А. Шишкова и нечто о Рогожском кладбище" ("Братское Слово", 1896, том II).


Шишковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишков Петр Алексеевич | Шишмаревы
Шишков Николай Петрович | Шкателов Владимир Викторович
Шишков Матвей Андреевич | Шкиатти (Schiatti)
Шишков Александр Семенович | Шкловский Исаак Владимирович
Шишков Александр Ардалионович | Шкляев Афанасий Кирович

Шишковы - старинный русский дворянский род, ведущий начало от Микулы (Николая) Васильевича, по прозванию Шишка, правнука Юрия Лозинича, который прибыл из Польши на службу к великому князю тверскому Ивану Михайловичу (умер 1425 г.). Из потомков его Григорий Иванович был воеводой в Красноярске (1681 - 1686). Брат Григория, Семен, убит под Чигирином в 1678 г. Девять человек Шишковых были стольниками при Петре Великом . Из этого же рода происходил и адмирал Александр Семенович Шишков (см. выше). Род записан в VI часть родословных книг губерний Тульской, Рязанской и Московской. Ветвь этого рода Шишковых записана в VI часть родословных книг Тверской и Оренбургской губерний; герб ее внесен в III часть Общего Гербовника. Есть еще несколько дворянских родов Шишковых, более позднего происхождения. В. Р-в.


Шишмаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шишковы | Шкателов Владимир Викторович
Шишков Петр Алексеевич | Шкиатти (Schiatti)
Шишков Николай Петрович | Шкловский Исаак Владимирович
Шишков Матвей Андреевич | Шкляев Афанасий Кирович
Шишков Александр Семенович | Шкляревский Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шишмаревы - старинный русский дворянский род, восходящий к XV веку и разветвившийся к началу XVII века на несколько отраслей, из которых Сенатом учреждены в дворянском достоинстве только три рода. Первый ведет начало от Василия Савельевича Шишмарева, помещика Ржевского уезда, умершего в 1636 г. Правнук его Федор Васильевич был членом адмиралтейств-коллегии (1802) и генерал-кригс-комиссаром флота (1802 - 1813). Род записан в VI часть родословной книги Тверской губернии; герб внесен в VII часть Общего Гербовника. Второй род восходит к началу XVIII века и записан также в VI часть родословной книги Тверской губернии; третий восходит к концу XVI века и записан в VI часть родословной книги Новгородской и Тверской губерний. Есть еще несколько дворянских родов Шишмаревых, более позднего происхождения. В. Р-в.

См. также статьи:
Горностаевы (архитекторы) .


Шкиатти (Schiatti)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шкателов Владимир Викторович | Шкловский Исаак Владимирович
Шишмаревы | Шкляев Афанасий Кирович
Шишковы | Шкляревский Александр Андреевич
Шишков Петр Алексеевич | Шкляревский Алексей Сергеевич
Шишков Николай Петрович | Шкляревский Павел

Шкиатти (Schiatti) - итальянский скрипач и композитор. Около 1740 г. был концертмейстером в капелле маркграфа баденского. В 1747 г. уехал в Петербург и поступил в придворный оркестр. Из его сочинений напечатаны в Амстердаме шесть трио для струнных инструментов. Н. С.


Шкловский Исаак Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шкиатти (Schiatti) | Шкляев Афанасий Кирович
Шкателов Владимир Викторович | Шкляревский Александр Андреевич
Шишмаревы | Шкляревский Алексей Сергеевич
Шишковы | Шкляревский Павел
Шишков Петр Алексеевич | Шкот Павел Яковлевич

Шкловский (Исаак Владимирович) - талантливый публицист и беллетрист, известный под псевдонимом Дионео. Родился в 1865 г. в еврейской семье, в Елизаветграде, где и учился в гимназии. Писать начал с 16 лет, помещая в южных газетах стихотворения, рассказы, критические статьи. С 1886 г. по 1892 г. был водворен в Средне-Колымске Якутской области, где одновременно с бытом инородцев изучал новые языки; печатал в "Одесских Новостях" и "Русских Ведомостях" беллетристически-этнографические очерки, из которых первый - "К полярному кругу" - вышел отдельно и по-английски. С 1893 г. состоит постоянным сотрудником "Русских Ведомостей", где поместил ряд сибирских очерков, собранных в книге: "На крайнем северо-востоке Сибири" (СПб., 1895; французский перевод, 1896). Еще ранее "Очерки крайнего северо-востока" Шкловского были напечатаны в "Записках Восточно-Сибирского Отдела Императорского Русского Географического Общества" (Иркутск, 1892). По предложению редакции "Русских Ведомостей", отправился в 1896 г. в Лондон, где живет и в настоящее время, печатая свои очерки английской жизни в "Русских Ведомостях" (за подписью Sh.) и с 1897 г. в "Русском Богатстве" (за подписью Дионео); статьи из "Русского Богатства" изданы отдельно редакцией этого журнала в переработанном виде под заглавием "Очерки современной Англии" (СПб., 1903). Кроме того, Шкловский писал рассказы (в "Русских Ведомостях", сборниках "На славном посту" и "Братская помощь") и печатал статьи в английских изданиях ("Academy", "Daily Chronicle" и др.).


Шкляев Афанасий Кирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шкловский Исаак Владимирович | Шкляревский Александр Андреевич
Шкиатти (Schiatti) | Шкляревский Алексей Сергеевич
Шкателов Владимир Викторович | Шкляревский Павел
Шишмаревы | Шкот Павел Яковлевич
Шишковы | Шлатер Иван Андреевич

Шкляев (Афанасий Кирович, умер в 1813 г.) - стихотворец XVIII века. Воспитанник и потом учитель вятской духовной семинарии, протоиерей в городе Глазове (с 1801 г.), Шкляев обладал редким знанием латинских поэтов и сам писал латинские стихи с такой легкостью, что никогда не пользовался обычным тогда пособием "Gradus ad Parnassum"... - См. "Вятские стихотворцы XVIII века" (Вятка, 1897).


Шкляревский Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шкляев Афанасий Кирович | Шкляревский Алексей Сергеевич
Шкловский Исаак Владимирович | Шкляревский Павел
Шкиатти (Schiatti) | Шкот Павел Яковлевич
Шкателов Владимир Викторович | Шлатер Иван Андреевич
Шишмаревы | Шлейфер Георгий Иванович

Шкляревский (Александр Андреевич, 1837 - 1883) - беллетрист, уроженец Полтавской губернии. Учился в 1-й харьковской гимназии, но вследствие крайней бедности родителей вынужден был выйти из 4-го класса. В 1854 г. он выдержал экзамен на звание приходского учителя и, получив место в Воронеже, прослужил там более 10 лет; состоял также преподавателем в воронежской женской прогимназии. Начал писать в "Воронежских Губернских Ведомостях"; в журнале "Воспитание" Чумакова напечатан ряд его статей педагогического содержания. Известность "русского Габорио" Шкляревский получил в конце 1860-х годов, как автор многочисленных повестей и романов уголовного содержания. Первое произведение его в этом стиле - "Отпетый" (рассказ) был напечатан в журнале "Дело" (1866) и имел значительный успех. В этом же году, по болезни, страдая пороком сердца, Шкляревский оставил педагогическую деятельность и посвятил себя исключительно литературному труду. В 1869 г. Шкляревский переселился в Петербург и долгое время сотрудничал в "Санкт-Петербургских Ведомостях" (редакции Корша ), затем и во многих других изданиях. Необходимость быстро и спешно работать неблагоприятно отозвалась на развитии его таланта. Кроме множества рассказов, изданных под общим названием "Рассказы судебного следователя" (том I, СПб., 1872), вышли также отдельным изданием: "Доля" (сказка-быль, СПб., 1870), "Шевельнулось теплое чувство" (повесть, СПб., 1870), "Сочинения, повести и рассказы" (М., 1871), "Повести и рассказы" (М., 1872), "Уголки трущобного мира" (СПб., 1875), "Исповедь ссыльного" (СПб., 1877, 2 издание, 1879), "Принциписты-самоубийцы" (М., 1880), "Утро после бала" и "Нераскрытое преступление" (М., 1878), "Убийство без следов" (СПб., 1878), "Современные преступники" (М., 1880), "Две преступницы" (М., 1880), "Как люди погибают" (М., 1880), "Собрание сочинений" (СПб., 1881), "Самоубийца ли она?" (СПб., 1882), роман "Новая метла" (который написан Шкляревским за несколько месяцев до смерти, СПб., 1886, издание 2-е, в пользу семейства Шкляревского; здесь же помещен биографический очерк Шкляревского).


Шкляревский Алексей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шкляревский Александр Андреевич | Шкляревский Павел
Шкляев Афанасий Кирович | Шкот Павел Яковлевич
Шкловский Исаак Владимирович | Шлатер Иван Андреевич
Шкиатти (Schiatti) | Шлейфер Георгий Иванович
Шкателов Владимир Викторович | Шлецер Карл

Шкляревский (Алексей Сергеевич) - врач-писатель, родился в 1839 г.; по окончании курса в 1862 г. на медицинском факультете Московского университета был оставлен при нем для усовершенствования. В 1866 - 1868 гг. находился в ученой командировке за границей. По защите в санкт-петербургской медико-хирургической академии диссертации "О прохождении белых кровяных шариков сквозь коллоидные оболочки" (СПб.), удостоен степени доктора медицины и назначен приват-доцентом по экспериментальной патологии; в том же году назначен доцентом медицинской физики в университет святого Владимира, в 1870 г. назначен экстраординарным профессором сего университета по кафедре медицинской физики, а с 1877 г. ординарный профессор по той же кафедре. Кроме диссертации, Шкляревский напечатал: "Zur Histogenese des Blutes" ("Centralblatt f. d. med. Wiss.", 1867, № 55); "Ueber Blut und die Suspensionsflussigkeiten" ("Pfluger's Archiv", 1869); "Zur Extravasation der weissen Blutkorperchen" (ib., 1869); "Распространенное амилоидное перерождение" ("Военно-Медицинский Журнал", 1869), "Об одышке и асфиксии" ("Медицинский Вестник", 1869); "Новейший фазис в истории экстравагации" ("Журнал норм. гистологии, патол. анатомии и прочего", 1871); "Kleinhirn und Bogengange der Vogel" ("Gotting. delehr. Nachrichten", 1872); "Ueber die Anordnung der Herzganglien bei Saugethieren und Vogeln" (ib., 1872), "Об отличительных свойствах мужского и женского типов, в приложении к вопросу о высшем образовании женщин" (речь, "Университетские Известия", 1874, № 2 и отдельно, Киев, 1874); "О гемодинамике инфаркта" ("Университетские Известия", 1876, № 11 и 12), "Лекции медицинской физики" (ib., 1881 и 1882).


Шкляревский Павел

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шкляревский Алексей Сергеевич | Шкот Павел Яковлевич
Шкляревский Александр Андреевич | Шлатер Иван Андреевич
Шкляев Афанасий Кирович | Шлейфер Георгий Иванович
Шкловский Исаак Владимирович | Шлецер Карл
Шкиатти (Schiatti) | Шлецер Христиан Августович

Шкляревский (Павел) - переводчик и писатель, родился в 1806 г. в Полтавской губернии; воспитывался с 1823 г. в санкт-петербургской гимназии; в 1827 г. поступил в Санкт-Петербургский университет по историко-филологическому факультету; в 1828 г. отправился в Дерптский университет, где от излишних занятий получил чахотку и умер в 1830 г. Шкляревский переводил из Байрона, Шиллера, Гете, Горация. Его переводы с древних и новых языков очень удачны и близки к подлиннику. Писал и оригинальные стихотворения, из которых лучшие: "К Богу", "К другу", "На Новый год", "Плач Ярославны", "К товарищам" и многие другие. "Стихотворения Шкляревского" (СПб., 1831).


Шкот Павел Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шкляревский Павел | Шлатер Иван Андреевич
Шкляревский Алексей Сергеевич | Шлейфер Георгий Иванович
Шкляревский Александр Андреевич | Шлецер Карл
Шкляев Афанасий Кирович | Шлецер Христиан Августович
Шкловский Исаак Владимирович | Шликевич Александр Поликарпович

Шкот (Павел Яковлевич, 1814 - 1880) - вице-адмирал. Окончив курс морского кадетского корпуса, Шкот был отправлен в кругосветное плавание и с 1850 г. состоял командиром нескольких пароходов. После крушения в Скагераке транспорта "Неман" (1853), он был отставлен от службы и командовал пароходами частных обществ. В 1854 г. вновь начал действительную службу в чине мичмана и по представлению П.С. Нахимова , особенно дорожившего им, скоро был восстановлен в прежнем чине. Состоя затем начальником Аральской флотилии, 8-го флотского экипажа, кронштадтского порта и балтийской крейсерской таможенной флотилии, он более всего заботился об улучшении быта нижних чинов. Предпринятые им в этом отношении меры почти все стали общими для всех частей морского войска, для которого впервые Шкотом были устроены в Кронштадте народные гуляния и матросский театр. - Ср. некролог Шкота в "Русской Старине" за 1881 г., № 3.


Шлатер Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шкот Павел Яковлевич | Шлейфер Георгий Иванович
Шкляревский Павел | Шлецер Карл
Шкляревский Алексей Сергеевич | Шлецер Христиан Августович
Шкляревский Александр Андреевич | Шликевич Александр Поликарпович
Шкляев Афанасий Кирович | Шлиппенбах (баронский род)

Шлатер (Иван Андреевич) - директор санкт-петербургского монетного двора. Родился в Немецкой слободе в Москве, рано посвятил себя изучению рудокопного дела и сделал в нем большие успехи. Петр Великий дал ему место во вновь учрежденной берг-коллегии и при его помощи произвел многие улучшения в плавильных заводах и на петербургском монетном дворе. Ему принадлежат: "Историческое описание потребного дела при монетном искусстве", со многими градированными фигурами, в двух частях (СПб., 1736); "Обстоятельное наставление рудному делу", с описанием рудокопных мест и прочего, в трех частях (СПб., 1760 - 62); "Описание Камчатки" (хранится в рукописи в Императорской публичной библиотеке) и др. Умер в 1768 г. - Ср. Новиков "Опыт исторического словаря о российских писателях" и Гельвиг "Русские избранники" ("Русская Старина", 1886, № 4, стр. 104). В. Р-в.


Шлейфер Георгий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шлатер Иван Андреевич | Шлецер Карл
Шкот Павел Яковлевич | Шлецер Христиан Августович
Шкляревский Павел | Шликевич Александр Поликарпович
Шкляревский Алексей Сергеевич | Шлиппенбах (баронский род)
Шкляревский Александр Андреевич | Шлиппенбах (шведский генерал)

Шлейфер (Георгий Иванович, 1828 - 1894) - военный инженер; по окончании курса в Николаевской инженерной академии принимал деятельное участие в укреплении Одессы и Геническа. В крымскую кампанию 1853 - 1855 гг. Шлейфер находился в рядах защитников 5-го бастиона и Малахова кургана, и был контужен. Шлейфер участвовал также во взятии Ташкента и в хивинской экспедиции. В 1879 - 1883 гг. управлял московскими дворцами. В 1885 - 1894 гг. состоял вице-президентом благотворительно-тюремного комитета.


Шлецер Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шлейфер Георгий Иванович | Шлецер Христиан Августович
Шлатер Иван Андреевич | Шликевич Александр Поликарпович
Шкот Павел Яковлевич | Шлиппенбах (баронский род)
Шкляревский Павел | Шлиппенбах (шведский генерал)
Шкляревский Алексей Сергеевич | Шлиттер Мария Александровна (Боскэ)

Шлецер (Карл, Schloezer) - российский консул в Любеке, сын известного историка, родился в 1780 г., ученик Форкеля, изучал музыку как любитель, известен более как пианист и как композитор.


Шлецер Христиан Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шлецер Карл | Шликевич Александр Поликарпович
Шлейфер Георгий Иванович | Шлиппенбах (баронский род)
Шлатер Иван Андреевич | Шлиппенбах (шведский генерал)
Шкот Павел Яковлевич | Шлиттер Мария Александровна (Боскэ)
Шкляревский Павел | Шляков Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шлецер (Христиан Августович, von Schlozer, 1774 - 1831) - юрист, сын Августа-Людвига Шлецера; образование получил в Геттингенском университете, где в 1796 г. получил степень доктора прав. В том же году прибыл в Москву, определился там домашним учителем, а в 1800 г. приглашен в Дерптский университет профессором по кафедре положительного государственного и народного права. С 1801 по 1826 гг. был первым преподавателем политической экономии в Московском университете в звании ординарного профессора, а также читал: о народном праве, право естественное, народное и публичное и дипломатику. Затем отправился в Германию и был назначен в 1828 г. ординарным профессором философии в Боннском университете. Ему принадлежит книга "Начальные основания государственного хозяйства" (1805, 2-е издание, 1821), первое в России сочинение, дающее понятие о государственном хозяйстве, появившееся одновременно также на немецком и французском языках, в Риге; оно долго служило руководством даже в немецких университетах. В изложении и основных началах Шлецер строго следовал учению Смита, а в разделении предмета - своему отцу. Затем им напечатаны: "Die russischen Wiedertaufer, genannt Raskolniken" (1803); "Principes elem. du droit naturel." (Дерпт, 1804); "Principes element. du droit romain civil de la legislation criminelle, fondee sur le droit naturel public." (М., 1808); "Ebauche d'une histoire de la Siberie avec une carte historique" (М., 1809), "О происхождении славян вообще и в особенности славян российских, или Опыт решения задачи, относительно прогнания славян с берегов Дуная Волохами" (с картой, М., 1810) и др. Шлецер издал также биографию своего отца. Ср. "Биографический словарь профессоров и преподавателей Московского университета" (том II, М., 1855).

См. также статьи:
Бутков Петр Григорьевич ;
Вельяминов-Зернов Владимир Федорович ;
Герман Карл Федорович ;
Голицын Валерьян Михайлович ;
Грибоедов Александр Сергеевич ;
Кайсаров Андрей Сергеевич ;
Калайдович Константин Федорович ;
Карамзин Николай Михайлович ;
Кошелев Александр Иванович ;
Паренаго Михаил Алексеевич ;
Погодин Михаил Петрович ;
Разумовский Алексей Кириллович ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Экономическая наука ;
Смирнов Семен Алексеевич ;
Шторх Андрей Карлович (Heinrich Storch) .


Шликевич Александр Поликарпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шлецер Христиан Августович | Шлиппенбах (баронский род)
Шлецер Карл | Шлиппенбах (шведский генерал)
Шлейфер Георгий Иванович | Шлиттер Мария Александровна (Боскэ)
Шлатер Иван Андреевич | Шляков Николай Васильевич
Шкот Павел Яковлевич | Шляпкин Илья Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шликевич (Александр Поликарпович) - земский статистик и деятель. Родился в 1849 г.; образование получил в Петровско-Разумовской академии. В 1880-х годах работал по описанию отдельных уездов Черниговской губернии, а затем - по обобщению собранных сведений и составлению почвенной карты губернии. В статистическое изучение особенностей почв и их достоинства он внес обобщающий синтез, при помощи которого все разнообразие почв губернии сведено было к 4 основным группам. В области методологии экономической земской статистики он был первым составителем так называемых "комбинационных таблиц", в которых признаки хозяйственной силы земледельческих семей группируются в правильных сочетаниях с указанием результатов, достигаемых хозяйствами при тех или иных условиях их существования. Эти таблицы составили в истории русской земской статистики шаг вперед, расширив содержание обыкновенно практиковавшихся таблиц "групповых". Как земский деятель (в качестве председателя козелецкой уездной и члена черниговской губернской земских управы), Шликевич составил статистический труд по данным земского страхования за 25 лет и провел в жизнь мысль о необходимости осушения болот в Черниговской губернии. Канал, проведенный от станции Заворич Киево-Воронежской железной дороги до границы Полтавской губернии, под личным руководством Шликевича, в 1895 - 1898 гг., осушил огромное пространство болот и обратил их в эксплуатируемые сенокосы.

См. также статьи:
Россия, разд. Статистика ;
Червинский Петр Петрович (Чирвинский) .


Шлиппенбах (баронский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шликевич Александр Поликарпович | Шлиппенбах (шведский генерал)
Шлецер Христиан Августович | Шлиттер Мария Александровна (Боскэ)
Шлецер Карл | Шляков Николай Васильевич
Шлейфер Георгий Иванович | Шляпкин Илья Александрович
Шлатер Иван Андреевич | Шмалев Тимофей

Шлиппенбах - баронский род, происходящий из древних лифляндских фамилий и записанный в V часть родословных книг Санкт-Петербургской, Пензенской и Курляндской губерний.


Шлиппенбах (шведский генерал)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шлиппенбах (баронский род) | Шлиттер Мария Александровна (Боскэ)
Шликевич Александр Поликарпович | Шляков Николай Васильевич
Шлецер Христиан Августович | Шляпкин Илья Александрович
Шлецер Карл | Шмалев Тимофей
Шлейфер Георгий Иванович | Шмальгаузен Иван Федорович

Шлиппенбах - шведский генерал, сподвижник Карла XII. В начале Северной войны (см.), находясь с отрядом своим в Балтийских провинциях, Шлиппенбах был с 30 декабря 1701 г. по 1 января 1702 г. трижды разбит Шереметевым : при деревне Эрестфере, при деревне Гуммельсгофе и при реке Эмбах, близ Дерпта (Юрьева). В сражении под Полтавой Шлиппенбах, командуя конницей, атаковал правое крыло русских и опрокинул нашу кавалерию; но, загнанный в долину, взят был в плен князем Меншиковым . Позже он вступил на русскую службу, получил поместья в Курляндии, произведен в генерал-лейтенанты и награжден титулом барона. В 1718 г. Петр Великий назначил Шлиппенбаха членом верховного суда, учрежденного над обвиняемыми в разных злоупотреблениях, в том числе над сибирским губернатором князем Гагариным. Петр Великий, собирая материалы для истории своего времени, потребовал от Шлиппенбаха сведений о действиях его во время Северной войны. Ему обязаны мы любопытными известиями о Карле XII после Нарвской битвы и о боевых встречах самого Шлиппенбаха с Шереметевым в Лифляндии.


Шлиттер Мария Александровна (Боскэ)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шлиппенбах (шведский генерал) | Шляков Николай Васильевич
Шлиппенбах (баронский род) | Шляпкин Илья Александрович
Шликевич Александр Поликарпович | Шмалев Тимофей
Шлецер Христиан Августович | Шмальгаузен Иван Федорович
Шлецер Карл | Шмальц

Шлиттер (Мария Александровна, в замужестве Боскэ) - переводчица, сотрудница журналов "Приятное и полезное препровождение времени" (1798 и 1799), "Ипокрены", "Новости русской литературы" (1802).


Шляпкин Илья Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шляков Николай Васильевич | Шмалев Тимофей
Шлиттер Мария Александровна (Боскэ) | Шмальгаузен Иван Федорович
Шлиппенбах (шведский генерал) | Шмальц
Шлиппенбах (баронский род) | Шмелев Михаил Константинович
Шликевич Александр Поликарпович | Шмид Георг Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шляпкин (Илья Александрович, родился в 1858 г.) - историк литературы. Учился в санкт-петербургской III гимназии и Санкт-Петербургском университете. В 1881 г. кончил курс со степенью магистра историко-филологического факультета и был оставлен профессором Орестом Миллером при университете на кафедре истории русской словесности. В 1891 г. защитил магистерскую диссертацию: "Святой Димитрий Ростовский и его время" (СПб., 1891). Этот крупнейший труд Шляпкина представляет собой свод массы архивных данных. С 1888 г. Шляпкин читает лекции в Санкт-Петербургском университете, сначала как приват-доцент; в 1901 г., после смерти И.Н. Жданова , он занял кафедру истории русской литературы. Преподавал в различных учебных заведениях Санкт-Петербурга, с 1890 г. читает лекции на высших женских курсах (одно время был деканом исторического отделения), с 1896 г. - в Александровском лицее. Состоит членом ученого комитета при Министерстве народного просвещения. Наиболее значительные труды Шляпкина - ученые издания старинных памятников: "Шестоднев" Георгия Писида" (текст и примечания, СПб., 1882; статья о "Шестодневе" в "Журнале Министерства Народного Просвещения", 1890, книга 6); "Повесть о Василии Златовласом" (1882); "Ужасная измена сластолюбивого житья" (вновь открытая комедия XVII века, 1882); "Слово Даниила Заточника" (1884); "Царевна Наталья Алексеевна и театр ее времени" (1898). Последняя работа, изданная на основании немногочисленных и обрывочных материалов, дает освещение одному из малоисследованных моментов в истории русского театра. Под редакцией Шляпкина издано "Полное Собрание Сочинений А.С. Грибоедова" (почетный отзыв Академии Наук; см. отзыв о нем профессора Алексея Веселовского в "Сборнике отделения русского языка и словесности", № 52). В 1903 г. Шляпкин выпустил ценное комментированное издание бумаг Пушкина , полученных им от племянника П.В. Анненкова : "Из неизданных бумаг А.С. Пушкина" (СПб., 1903). Кроме сообщений и заметок в специальных журналах, Шляпкин издал также отдельно: "Волна". Сборник русской художественной лирики (СПб., 1892); "Русскому солдату на память о Пушкине" (печатано по Высочайшему повелению, СПб., 1899).

См. также статьи:
Варлаам Ясинский ;
Гедеон Святополк-Четвертинский ;
Грибоедов Александр Сергеевич ;
Даниил Заточник ;
Димитрий Туптало ;
Игнатий (в миру Иван Степанович Римский-Корсаков) ;
Иннокентий Монастырский ;
Карион Истомин ;
Лазарь (Баранович) ;
Миллер Орест Федорович ;
Наталья Алексеевна (царевна) ;
Петров Василий Петрович (стихотворец) ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Шишков Александр Ардалионович .


Шмалев Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шляпкин Илья Александрович | Шмальгаузен Иван Федорович
Шляков Николай Васильевич | Шмальц
Шлиттер Мария Александровна (Боскэ) | Шмелев Михаил Константинович
Шлиппенбах (шведский генерал) | Шмид Георг Карлович
Шлиппенбах (баронский род) | Шмидт Александр Эдуардович

Шмалев (Тимофей) - капитан и камчатский командир. Напечатал: "Краткое описание Камчатки" ("Опыт трудов вольного Российского собрания при Императорском Московском университете", 1774, I том).


Шмальгаузен Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмалев Тимофей | Шмальц
Шляпкин Илья Александрович | Шмелев Михаил Константинович
Шляков Николай Васильевич | Шмид Георг Карлович
Шлиттер Мария Александровна (Боскэ) | Шмидт Александр Эдуардович
Шлиппенбах (шведский генерал) | Шмидт Виктор Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмальгаузен (Иван Федорович) - русский ботаник (1849 - 1894). Сначала (1876 - 1879) был старшим консерватором в санкт-петербургском ботаническом саду, потом (с 1879 по день смерти) профессором ботаники в Киевском университете. Наиболее известен своими трудами по систематике растений, по ботанической географии России, а также и по палеонтологии. Наибольшей известностью пользуется его "Флора Средней и Южной России, Крыма и Северного Кавказа" (2 тома, 1895 - 1897), единственная на русском языке флора такой огромной области России. Из других сочинений наиболее известны следующие: "Исследования развития млечников у растений" (1877); "Plantae regiones turkestanicas incolentes, secundum specimina sicca a Regelio et Schmalhausenio determinatae" (1877 - 79); "Die Pflanzenreste aus der Ursa-Stufe im Flussgeschiebe des Ogur in Ost-Sibirien" (1876, с 4 таблицами); "Beitrage zur Jura-Flora Russlands" (1879, с 16 таблицами); "Beitrage zur Tertiar. Flora Sudwest-Russlands" (1884, с 14 таблицами) и др. С. Р.

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. Геология .


Шмальц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмальгаузен Иван Федорович | Шмелев Михаил Константинович
Шмалев Тимофей | Шмид Георг Карлович
Шляпкин Илья Александрович | Шмидт Александр Эдуардович
Шляков Николай Васильевич | Шмидт Виктор Карлович
Шлиттер Мария Александровна (Боскэ) | Шмидт Георг-Фридрих (Schmidt)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмальц (И.Ф.Л.) - бывший до 1845 г. профессор сельского хозяйства и технологии в Дерптском университете. Еще до вызова в университет был известен как автор многих сочинений по сельскому хозяйству. В бытность в России писал об овцеводстве, о разведении картофеля и клевера, о бонитировании и прочем. Старался сообщить своему преподаванию возможно большее практическое направление. С этой целью, по его предположению, было устроено сельскохозяйственное заведение в Альт-Кустгофе. Хотя это заведение и закрылось в 1839 г., однако в нем получило специальное образование довольно значительное число лиц, ставших известными хозяевами-практиками или преподавателями в высших учебных заведениях (И.Г. Целлинский, В. Краузе, П. Пель, Р.Э. Кнюпфер, Б.Г. Михельсон и др.).

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Шмелев Михаил Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмальц | Шмид Георг Карлович
Шмальгаузен Иван Федорович | Шмидт Александр Эдуардович
Шмалев Тимофей | Шмидт Виктор Карлович
Шляпкин Илья Александрович | Шмидт Георг-Фридрих (Schmidt)
Шляков Николай Васильевич | Шмидт Иоганн-Адам-Эрдман (Schmidt)

Шмелев (Михаил Константинович, умер в 1896 г.) - врач-писатель, по окончании курса в санкт-петербургской медико-хирургической академии состоял врачом в Ярославской губернии, где боролся с сибирской язвой. В 1868 г. за диссертацию "Опыт медицинской топографии Ярославской губернии" (СПб.) удостоен степени доктора медицины. Состоял редактором "Сборника сочинений по судебной медицине" (1876 - 1882) и "Вестника судебной медицины" (1882 - 1888). В 1888 - 1891 гг. занимал должность вице-директора медицинского департамента. Шмелеву принадлежит ряд статей и библиографических заметок медицинского характера. Из них назовем: "О мерах против пьянства" ("Сборник сочинений судебной медицины", 1875); "О влиянии жилищ на нравственность" (ib., 1873); "О санитарной части тюрем" (ib., 1874); "О продовольствии Петербурга мясом" (ib.); "О сожигании трупов" ("Здоровье", 1874 - 75); "О заражении рек и о способах к его устранению" (ib., 1875) и др. Его статья "Тюрьмы и системы наказания в гигиеническом отношении" ("Знание", 1872) имела некоторое влияние на улучшение мест заключения.


Шмидт Виктор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Александр Эдуардович | Шмидт Георг-Фридрих (Schmidt)
Шмид Георг Карлович | Шмидт Иоганн-Адам-Эрдман (Schmidt)
Шмелев Михаил Константинович | Шмидт Петр Петрович
Шмальц | Шмидт Петр Юлиевич
Шмальгаузен Иван Федорович | Шмидт Теодор

Шмидт (Виктор Карлович) - русский зоолог, родился в 1865 г. в Санкт-Петербурге; по окончании гимназии церковного Петровского училища в Санкт-Петербурге, поступил на медицинский факультет Дерптского университета. По окончании курса был назначен исправляющим должность прозектора при институте сравнительной анатомии. В том же году он защитил диссертацию на степень доктора медицины, а в 1893 г. был утвержден прозектором Юрьевского университета и с тех пор читал лекции по сравнительной анатомии, гистологии и эмбриологии и вел практические занятия. Шмидт несколько раз был командирован с научной целью во внутренние губернии и за границу. В 1898 г. перешел в Санкт-Петербург в качестве приват-доцента университета и сначала преподавателя, а потом инспектора гимназии и реального училища Видемана. Кроме этого состоит лектором на курсах Общества Красного Креста. Главнейшие работы: "Die Entwickelung des Hinterendes der Chorda dorsalis bei Siredon pisciformis" (диссертация, 1891); "Das Schwangende der Chorda dorsalis bei den Wirbelthieren" (в "Anatomische Hefte v. Merkel u. Bonnet", 1893); "К вопросу об инневации сердца" (в "Русском Архиве" В.В. Подвысоцкого, 1897). В. М. Ш.


Шмидт Георг-Фридрих (Schmidt)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Виктор Карлович | Шмидт Иоганн-Адам-Эрдман (Schmidt)
Шмидт Александр Эдуардович | Шмидт Петр Петрович
Шмид Георг Карлович | Шмидт Петр Юлиевич
Шмелев Михаил Константинович | Шмидт Теодор
Шмальц | Шмидт Федор Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмидт (Георг-Фридрих, Schmidt, 1712 - 1775) - один из отличнейших граверов на меди, в 1726 - 1730 гг. учился в берлинской академии художеств под руководством Г.-П. Буша, в 1736 г. отправился для дальнейшего своего усовершенствования в Париж, где занимался там у Лармессена, сблизился с Ланкре, Вилле и Прейслером и своей талантливостью обратил на себя внимание живописца Г. Риго, благодаря которому вошел в известность, и в 1742 г. за гравированный с этого художника портрет П. Миньяра был принят в члены парижской академии. В том же году прусский король назначил его своим придворным гравером. В 1757 г. Шмидт поступил на русскую службу, по контракту, сроком на 5 лет. Немедленно по своем приезде в Санкт-Петербург он был сделан мастером гравирования портретов при Академии Наук, а потом, когда в 1759 г. открылся гравировальный класс при новоучрежденной академии художеств, определен в него преподавателем, с титулом обер-гравера. Я. Штелин (в своих "Известиях об изящных художествах в России") замечает, что Шмидт, с самого прибытия своего в Санкт-Петербург начавший брать один за другим заказы, мало занимался с молодыми русскими граверами; тем не менее он успел образовать у нас несколько искусных учеников, из которых приобрели заслуженную известность Я. Васильев, Е. Виноградов , Алексей Греков , Д. Герасимов , И. Колпаков и высокодаровитый Е. Чемесов . В 1762 г. Шмидт возвратился в Берлин. С этой поры он гравировал преимущественно не резцом, а крепкой водкой и сухой иглой в манере Рембрандта. Всех досок, гравированных Шмидтом, насчитывается около 300; девятнадцать из этих гравюр исполнены в России. Особенно замечательным мастером он является в своих портретных работах, из которых наилучшими могут считаться портреты графа Эврие, Миньяра и архиепископа кнабреского, с Риго, князя Ангальтского, Антуана Песна и аббата Прево, с Песна, Баронессы Грапендорф, Эстергази, императрицы Елизаветы Петровны и графа К. Разумовского , с Токе, Рембрандта, Альгаротти, Парроселя, Г.-Ф. Генделя и самого художника. Резец Шмидта - тверд и плавен, гравировальная игла - легка и свободна; штрихи его, произведенные тем или другим способом, а иногда зараз всеми тремя способами, бюренем, травлением и сухой иглой, часто неправильны, но в своей совокупности блестящи и живописны. По части исполнения аксессуаров в портретах у него не было соперников. Кроме портретов, он награвировал много жанров, галантных сцен, исторических сюжетов, копий с Рембрандта и несколько пейзажей. Из берлинской его школы вышло несколько прекрасных граверов, в том числе Фике, А. Бек и Д. Бергер. - Ср. Jacobi "Catalogue raisonne de l'oeuvre de G. F. Schmidt" (Лондон, 1789); Wessely "Georg Friederich Schmidt, Verzeichniss seiner Stiche etc." (Гамбург, 1887) и Apel "Das Werk von G. Fr. Schmidt" (Дрезден, 1887).

См. также статьи:
Артемьев Прокопий Иванович ;
Виноградов Ефим ;
Герасимов Дмитрий Федорович ;
Греков Алексей ;
Радиг Антуан (Radigues) ;
Россия, разд. Архитектура, живопись и гравирование ;
Соколов Иван Алексеевич ;
Чемесов Евграф Петрович .


Шмидт Иоганн-Адам-Эрдман (Schmidt)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Георг-Фридрих (Schmidt) | Шмидт Петр Петрович
Шмидт Виктор Карлович | Шмидт Петр Юлиевич
Шмидт Александр Эдуардович | Шмидт Теодор
Шмид Георг Карлович | Шмидт Федор Богданович
Шмелев Михаил Константинович | Шмидт Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмидт (Иоганн-Адам-Эрдман Schmidt) - составитель лексиконов, был русским консулом в Лейпциге и лектором русского и польского языков в тамошнем университете. Он издал: "Ручной словарь русско-немецкий и немецко-русский"; "Slownik rusko-polsko-niemiecki" (1836); "Nowy kieszonkowy polsko-rusyjsko i rusyjsko-polski slownik" (Лейпциг, 1845); "Nowy slownik kieszonkowy franzuzki i polsko-franzuzki" (там же, 1847).

См. также статьи:
Россия, разд. Военные науки .


Шмидт Петр Юлиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Петр Петрович | Шмидт Теодор
Шмидт Иоганн-Адам-Эрдман (Schmidt) | Шмидт Федор Богданович
Шмидт Георг-Фридрих (Schmidt) | Шмидт Федор Иванович
Шмидт Виктор Карлович | Шмидт Эмилий Густавович
Шмидт Александр Эдуардович | Шмидт Яков Иванович (Исаак)

Шмидт (Петр Юлиевич) - зоолог, родился в 1872 г. Среднее образование получил в гимназии К.И. Мая, высшее в Санкт-Петербургском университете, где и окончил курс в 1895 г. Занимался в лаборатории профессора Шимкевича и Шевякова . С 1877 г. состоит ассистентом при кафедре зоологии санкт-петербургских высших женских курсов. Путешествовал по Семиречью, по северу России, а в 1899 - 1902 на Дальнем Востоке. Главнейшие труды: "Ueber das Leuchten der Zuckmucken" ("Zool. Jahr.", выпуск VIII, 1892); "Beitrage zur Kenntn. der niederen Myriapoden" ("Zeit. wis. Zool.", LIX, 1895); "Beitrag zur Kennt. des Laufspinnen Russlands" ("Zool. Jahrb.", VIII, 1894); "Материалы к познанию фауны Семиреченской области" ("Записки Западно-Сибирского Отделения Императорского Русского Географического Общества", 1896). Несколько работ по прикладной зоологии (рыболовство и т. п.). Перевел сочинения Келлера, Куна и др. В. М. Ш.


Шмидт Теодор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Петр Юлиевич | Шмидт Федор Богданович
Шмидт Петр Петрович | Шмидт Федор Иванович
Шмидт Иоганн-Адам-Эрдман (Schmidt) | Шмидт Эмилий Густавович
Шмидт Георг-Фридрих (Schmidt) | Шмидт Яков Иванович (Исаак)
Шмидт Виктор Карлович | Шмидт-Москвитинова Ольга Ивановна

Шмидт (Теодор) - химик, родился в 1807 г. в Курляндии; получив в Дерпте звание аптекарского помощника, определился в 1831 г. лаборантом в химическую лабораторию московского отделения медицинской академии. Здесь он получил в 1835 г. звание провизора, а в 1839 г. звание аптекаря 1-го ранга. В 1838 г. перешел в химическую лабораторию университета. В 1861 г. поселился в Пятигорске, где состоял членом гражданского управления медицинской части на Кавказе. Шмидт заведовал лабораторией минеральных вод. Кроме анализов всех источников, имеющий и в настоящее время значение, вся остальная химическая сторона устройства вод создавалась при участии Шмидта. Его анализы и исследования напечатаны в бюллетенях общества натуралистов и в "Сборнике анализов кавказских минеральных вод". Шмидту принадлежат до 40 научных работ на немецком языке (подробный перечень трудов Шмидта см. "Ломоносовский Сборник", М., 1901, где помещена также его биография), а также несколько трудов и на русском языке. Ср. И.С. Ткешелашвили "Материалы для истории фармации в России" (выпуск I, М., 1901).


Шмидт Яков Иванович (Исаак)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Эмилий Густавович | Шмидт-Москвитинова Ольга Ивановна
Шмидт Федор Иванович | Шмидт-Физельдек (Христофор и Юстус)
Шмидт Федор Богданович | Шмидт-Физельдек Христофор
Шмидт Теодор | Шмидт-Физельдек Юстус
Шмидт Петр Юлиевич | Шмит Нина Николаевна (урожденная Ахвердова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмидт ([Исаак] Яков Иванович, 1779 - 1847) - ориенталист, родился в Амстердаме, сын негоцианта; когда в 1795 г. занятие Нидерландов французскими войсками разорило его отца, Шмидт отправился в чужие края и в 1798 г. прибыл в Россию и поступил на службу в коммерческую контору, по делам которой ему пришлось побывать у кочующих калмыков, между Волгой и Доном. 3 года, проведенные среди калмыков, достаточно было Шмидту для того, чтобы изучить их язык, литературу, веру, нравы и обычаи, и таким образом запастись сведениями, которые он с того времени стал научно разрабатывать. В начале 1811 г. Шмидт поселился в Москве, но в следующем же году приближение французской армии принудило выехать оттуда, причем погибла его значительная коллекция. По приезде в Санкт-Петербург, он принял на себя, сверх своих торговых дел, должность казначея библейского общества, которое поручило Шмидту перевести "Новый Завет" на монгольский и калмыцкий языки. В 1819 г. он окончательно оставил торговлю и посвятил себя ученым занятиям. Два перевода "Нового Завета" на монгольский и калмыцкий языки, явившиеся в 1827 г., и несколько работ по монгольской и тибетской истории и литературе, напечатанных под заглавием: "Forschungen im Gebiet der altesten religiosen, politischen und litterarischen Bildungsgeschichte der Volker Mittelasiens, vorzuglich der Mongolen und Tibeter" (СПб., 1829) и "Wurdigung und Abfortigung der Klaprothschen sogen. Beleuchtung und Widerlegung seiner Forschungen im Gebiet der Geschichte der Volker Mittelasiens" доставили ему звание доктора Ростокского университета. Его "История восточных монголов" (СПб., 1829), перевод "Монгольских летописей Санан-Сэцэна 1662 г." обратила на него внимание санкт-петербургской академии наук, которая избрала его в адъюнкт-академики по части литературы и древностей Востока. Кроме того, ему принадлежит первая "Монгольская грамматика" (1831, на русском и немецком языках); "Монгольско-немецко-русский лексикон" (1835); "Подвиги Гессер-Хана" (1836, знаменитая монгольская эпопея, с немецким переводом); "Грамматика" (1839), два "Лексикона тибетского языка" (1841); а потом издал тибетское сочинение "Улигерун-Далай" ("Мудрец и Глупец") с немецким переводом. Ему же принадлежит полный перевод "Библии" на монгольский язык, изданный русским библейским обществом. Шмидт первый ввел изучение монгольского языка и литературы в европейскую науку.

См. также статьи:
Россия, разд. Востоковедение .


Шмидт Федор Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Теодор | Шмидт Федор Иванович
Шмидт Петр Юлиевич | Шмидт Эмилий Густавович
Шмидт Петр Петрович | Шмидт Яков Иванович (Исаак)
Шмидт Иоганн-Адам-Эрдман (Schmidt) | Шмидт-Москвитинова Ольга Ивановна
Шмидт Георг-Фридрих (Schmidt) | Шмидт-Физельдек (Христофор и Юстус)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмидт (Федор Богданович) - академик, геолог и палеонтолог. Родился в 1832 г. в Лифляндской губернии. В 1852 г. окончил курс кандидатом в Дерптском университете. Первоначально занимался ботаникой и в 1855 г. получил степень магистра этой науки, но скоро обратился к другой отрасли естествознания и посвятил свою научную деятельность геологическому и палеонтологическому изучению силурийских образований Прибалтийского края, лучшим знатоком которых он считается в настоящее время. С 1856 по 1859 гг. Шмидт служил помощником директора дерптского ботанического сада. В 1859 г., зарекомендовав себя целым рядом научных работ, он был приглашен Императорским русским географическим обществом принять участие в качестве геолога и ботаника сибирской экспедиции в Амурский край и на остров Сахалин, где и работал в 1859 - 1862 гг. В 1866 г. был отправлен Академией Наук в новую экспедицию в низовья реки Енисея для исследования найденного там трупа мамонта. В 1872 г. избран адъюнктом, а в 1874 г. академиком Императорской Академии Наук, в составе которой остается до настоящего времени, непрерывно продолжая работать по изучению фауны силурийской системы, особенно трилобитов, по исследованию ледниковых образований Прибалтийского края и по разработке сибирских коллекций, доставляемых русскими научными экспедициями, и принимая живо участие в деятельности петербургских ученых обществ и таковых же Прибалтийского края, в большинстве которых он состоит почетным членом. Из многочисленных работ Шмидта по геологии, палеонтологии, ботанике и зоологии наиболее крупное научное значение имеют нижеследующие. "Untersuchungen uber d. silurische Formation von Estland, Nord Livind u. Oesel" (1858); "Wissenschaftliche Resultate d. Mamuth-Expedition an den unterem Enisej"; "Труды Сибирской экспедиции" (1865 - 1874; ботаническая, зоологическая, геологическая часть, палеонтология и исторические отчеты); "Miscellanea silurica" (целый ряд работ) и, наконец, многотомный капитальный труд "Revision der ostbaltischen silurischen Trilobiten" (1881 - 1902).

См. также статьи:
Россия, разд. Геология .


Шмидт Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Федор Богданович | Шмидт Эмилий Густавович
Шмидт Теодор | Шмидт Яков Иванович (Исаак)
Шмидт Петр Юлиевич | Шмидт-Москвитинова Ольга Ивановна
Шмидт Петр Петрович | Шмидт-Физельдек (Христофор и Юстус)
Шмидт Иоганн-Адам-Эрдман (Schmidt) | Шмидт-Физельдек Христофор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмидт (Федор Иванович, умер в 1845 г.) - писатель и переводчик; учился в Лейпцигском университете, где удостоен в 1789 г. степени доктора философии; выехал в Россию в 1792 г. Здесь он ревностно начал заниматься изучением России, путешествовал по разным губерниям и в 1798 г. издал на немецком языке сочинение, переведено на русский язык, под заглавием "Начертание о начале и успехах регулярного войска в России". В 1804 г. назначен профессором Демидовского училища высших наук. В 1830 г. вышел в отставку. Ученые труды Шмидта, кроме вышеприведенного сочинения, были переводы на немецкий язык: "Историческое изображение Грузии"; "Краткое описание города Ярославля", на русском и немецком языках, с программой об открытии в Ярославле Демидовского высших наук училища.

См. также статьи:
Солдатенков Козьма Терентьевич .


Шмидт-Москвитинова Ольга Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт Яков Иванович (Исаак) | Шмидт-Физельдек (Христофор и Юстус)
Шмидт Эмилий Густавович | Шмидт-Физельдек Христофор
Шмидт Федор Иванович | Шмидт-Физельдек Юстус
Шмидт Федор Богданович | Шмит Нина Николаевна (урожденная Ахвердова)
Шмидт Теодор | Шмурло Августин

Шмидт-Москвитинова (Ольга Ивановна) - писательница для детей, родилась в 1851 г. Напечатала: "Сказочный мирок", "Ландыш", "Сказания европейских народов" и др.


Шмидт-Физельдек Христофор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт-Физельдек (Христофор и Юстус) | Шмидт-Физельдек Юстус
Шмидт-Москвитинова Ольга Ивановна | Шмит Нина Николаевна (урожденная Ахвердова)
Шмидт Яков Иванович (Исаак) | Шмурло Августин
Шмидт Эмилий Густавович | Шмурло Евгений Францевич
Шмидт Федор Иванович | Шнейдер Василий Васильевич

Шмидт-Физельдек Христофор - см. в статье Шмидт-Физельдек (Христофор и Юстус) .


Шмидт-Физельдек Юстус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт-Физельдек Христофор | Шмит Нина Николаевна (урожденная Ахвердова)
Шмидт-Физельдек (Христофор и Юстус) | Шмурло Августин
Шмидт-Москвитинова Ольга Ивановна | Шмурло Евгений Францевич
Шмидт Яков Иванович (Исаак) | Шнейдер Василий Васильевич
Шмидт Эмилий Густавович | Шнейдер Гвидо Александрович

Шмидт-Физельдек Юстус - см. в статье Шмидт-Физельдек (Христофор и Юстус) .


Шмид Георг Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмелев Михаил Константинович | Шмидт Александр Эдуардович
Шмальц | Шмидт Виктор Карлович
Шмальгаузен Иван Федорович | Шмидт Георг-Фридрих (Schmidt)
Шмалев Тимофей | Шмидт Иоганн-Адам-Эрдман (Schmidt)
Шляпкин Илья Александрович | Шмидт Петр Петрович

Шмид (Георг Карлович) - филолог и педагог, сын Карла-Адольфа Шмида. Родился в 1836 г., учился в Тюбингенском и Эрлангенском университетах. С 1872 г. состоит наставником студентов санкт-петербургского Императорского историко-филологического института; преподавал древние языки в училище святой Екатерины. Труды его могут быть разделены на 2 отдела: историко-педагогические и филологические. К числу первых принадлежит единственное пока у нас сочинение по истории среднего образования в России ("История средних учебных заведений в России", СПб., 1878, 683 стр.; то же на немецком языке, Лейпциг, 1882), затем "Geschichte des hoheren Madchenschulwesen" (Лейпциг, 1886); "Die Reform der Universitaten nach dem Statut von 1884" (анонимно, Лейпциг, 1886); "Die vier grossen Rektoren des XVI Jahrhunderts u. ihre Schulen (Trotzendorf, Sturm, Neander u. Wolf)"; "Montaigne"; "Das Schlwesen in England im XVI und XVII Jahrh."; "Der Pietismus u. seine Schulen"; "Die Aufklarung in Deutschland"; "Der Philantropinismus (Basedow)" и др. Большинство этих работ помещено Шмидом в издававшихся его отцом "Энциклопедии" и "Истории педагогики" (последнюю Шмид закончил, начиная со 2-го тома). К истории просвещения относится также ряд интересных статей Шмида в "Russische Revue", написанных большей частью по рукописным материалам: "Fr.-Aug. Wolf und seine Berufung an die Universitat Charkow" (1879); "Das Professorinstitut in Dorpat" (1881); "S. S. Uwarow und Chr. Fr. Grafe" (1886); "Goethe und Uwarow und ihr Brifwechsel" (1887); "Joh. Boch in Moskau im Jahre 1578" (1887 и в "Записках Императорской Академии Наук", том V, 1901). Важнейшая из филологических работ Шмида: диссертация о времени жизни Кв. Курция Руфа (Тюб., 1862; по-русски в "Журнале Министерства Народного Просвещения", 1874); критические заметки к "Иону" Еврипида (Лейпциг, 1884); "Philodemea" (СПб., 1885), очень остроумное и тщательное восстановление папируса с текстом эпикурейского философа Филодема. С 1896 г. Шмид дал, преимущественно в "Журнале Министерства Народного Просвещения", целый ряд интересных исследований о рыбах, птицах и животных, упоминаемых у античных писателей (например, "De Pandaro venatore Homerico et de capra aegagro", 1901). Наконец, Шмид известен, как автор нескольких учебных пособий по греческому языку; таковы его комментированное издание "Одиссеи" (3 выпуска, СПб., 1878 - 79 - первое по времени школьное издание Гомера с русскими объяснениями), издание текста Гомеровских поэм ("Bibliotheca Graeca. Apud A. Suvorinum", 1880, 3 выпуск) и, наконец, "Syntax der griechischen Sprache mit Uebungsbeispielen" (Рига и Лейпциг, 1879). О Шмиде см. фельетон в "St.-Petersburger Zeitung" от 31 декабря 1897 г., № 365. А. М-н.


Шмит Нина Николаевна (урожденная Ахвердова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт-Физельдек Юстус | Шмурло Августин
Шмидт-Физельдек Христофор | Шмурло Евгений Францевич
Шмидт-Физельдек (Христофор и Юстус) | Шнейдер Василий Васильевич
Шмидт-Москвитинова Ольга Ивановна | Шнейдер Гвидо Александрович
Шмидт Яков Иванович (Исаак) | Шнейдер Луи

Шмит (Нина Николаевна, урожденная Ахвердова, умерла в 1889 г.) - писательница (псевдоним - княгиня Вера Троицкая). Ее романы "Погасшая искра", "Порванные цепи", "Отнятое счастье" и др. преимущественно изображали жизнь большого света, близко знакомого Шмит.


Шмурло Августин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмит Нина Николаевна (урожденная Ахвердова) | Шмурло Евгений Францевич
Шмидт-Физельдек Юстус | Шнейдер Василий Васильевич
Шмидт-Физельдек Христофор | Шнейдер Гвидо Александрович
Шмидт-Физельдек (Христофор и Юстус) | Шнейдер Луи
Шмидт-Москвитинова Ольга Ивановна | Шнейдер Яков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмурло (Августин, Szmurlo) - польский филолог и педагог. Родился в 1821 г., изучал филологию в Московском университете, был преподавателем в гимназии (с 1849 г.) и шляхетском институте (с 1854 г.) в Варшаве, с 1857 г. состоял профессором римской и греческой литературы в тамошней духовной академии, а с 1862 г. - адъюнктом в главной школе. Напечатал: "Historia literarum romanarum brevissime exposita" (Варшава, 1851); "O kulturze Grecji prelekcja wstepna w Szkole Glownej" (ib., 1863); "O dziejowem stanowisku starozytnosci klasicznej" (ib., 1862); "Kilka slow o celu i kierynku gimnazjalnego naucznia" (1865). Он также перевел "Илиаду" Гомера на польский язык (Варшава, 1887).

См. также статьи:
Гюйссен Генрих .


Шмурло Евгений Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмурло Августин | Шнейдер Василий Васильевич
Шмит Нина Николаевна (урожденная Ахвердова) | Шнейдер Гвидо Александрович
Шмидт-Физельдек Юстус | Шнейдер Луи
Шмидт-Физельдек Христофор | Шнейдер Яков
Шмидт-Физельдек (Христофор и Юстус) | Шнитников Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмурло (Евгений Францевич) - историк, родился в 1853 г., окончил образование в Санкт-Петербургском университете под ближайшим руководством профессора Бестужева-Рюмина, которому позже посвятил особую книгу ("Очерк жизни и научной деятельности К.Н. Бестужева-Рюмина, 1829 - 1897 г.", СПб., 1899). Последовательно приват-доцент Санкт-Петербургского университета (1889 - 1891), профессор по кафедре русской истории в Дерптском университете (1891 - 1903), с осени 1903 г. занимает выборную должность ученого корреспондента в Риме при историко-филологическом отделении Императорской Академии Наук. Почетный доктор Падуанского университета. Начав свою научную деятельность с вопросов русской историографии ("Канцлер Румянцев и его заслуги в русской историографии", медальная студенческая работа; "Митрополит Евгений, как ученый", СПб., 1888, магистерская диссертация; "О записках Сильвестра Медведева", СПб., 1889). Шмурло сосредоточился затем на эпохе Петра Великого : "Петр Великий в русской литературе. Опыт историко-библиографического обзора" (СПб., 1889); "О письмах и бумагах императора Петра Великого" ("Журнал Министерства Народного Просвещения", 1889, декабрь; 1894, ноябрь); "Новый свидетель эпохи преобразований" (ib., 1891, январь); "Падение царевны Софьи" (ib., 1896, январь); "Заметка о начале русского флота при Петре Великом" (ib., 1896, июнь); "Критические заметки по истории Петра Великого" (I - XV, ib., 1900, май, август, октябрь; 1901, декабрь; 1902, апрель, июнь); "Польский источник о воцарении Петра Великого" (ib., 1902, февраль); ряд статей о деятелях Петровского времени в настоящем "Энциклопедическом Словаре". Вопрос о политических и культурных связях России с Западом разработан в исследованиях: "XVI век и его значение в русской истории" (СПб., 1891); "Известия Джованни Тедальди о России времен Ивана Грозного" (СПб., 1891); "П.В. Постников. Несколько данных для его биографии" (Юрьев, 1894); "Восток и Запад в русской истории" (Юрьев, 1895); "Пушкин в развитии нашего самосознания" (речь, Юрьев, 1899); "Димитрий" (анализ и оценка трагедии Шиллера "Demetrius"; "Шиллер. Собрание сочинений под редакцией С.А. Венгерова", СПб., 1901, том III); "Посольство П. Менезия к папскому двору. 1672 - 1673" ("Журнал Министерства Народного Просвещения", 1901, февраль); "Один из так называемых славянофилов (К.Н. Бестужев-Рюмин)" ("Санкт-Петербургские Ведомости", 1898, № 274, 281). Полагая, что культурные и политические связи в Западной Европе в эпоху Петра Великого обстоятельнее и полнее изучены в направлении северо-западном (с государствами протестантскими), Шмурло повел свои работы в направлении преимущественно юго-западном (католическом), что вызвало соответственные поиски в архивах русских (Москва, Санкт-Петербург) и иностранных (Париж, Венеция, Падуя и особенно Рим. См. о них "Отчет о двух командировках в Россию и за границу в 1892 - 93 и 1893 - 94 годах", Юрьев, 1895, и "Отчет о заграничной командировке осенью 1897 г.", Юрьев, 1898). Часть собранного материала издана в "Сборнике документов, относящихся к истории царствования императора Петра Великого" ("Recueil de documents relatifs au regne de L'Empereur Pierre le Grand"). Том I. "1693 - 1700" (Юрьев, 1903; ср. также доклад на киевском археологическом съезде 1899 г. о необходимости учреждения в Риме постоянной исторической комиссии для разысканий в итальянских архивах и библиотеках материалов по русской истории. "Труды XI археологического съезда", том II). С чисто историческими трудами (кроме помянутых еще "Восьмой археологический съезд", СПб., 1890; "Русская история на московской географической выставке 1892 г.", "Историческое Обозрение", том V; "А.Г. Брикнер", некролог, СПб., 1897; "Маска и письмо А.С. Пушкина, хранящиеся в библиотеке Юрьевского университета. С 5 снимками", Юрьев, 1899) связаны отчасти работы этнографо-географического характера, посвященные изучению русской колонизации, как выражения исторического Drang nach Osten русского народа: "Новый город в Тургайской степи. Из летних наблюдений" ("Северный Вестник", 1887, май); "Волгой и Камой. Путевые впечатления" ("Русское Богатство", 1889, октябрь); "Переселенческий и киргизский вопросы в Акмолинской степи" ("Санкт-Петербургские Ведомости", 1898, № 188, 200). Результатом поездки с целью изучения наиболее архаических форм современной колонизации по южной, пограничной с Монголией, окраине Семипалатинской области явились "Описание пути между Антайской станицей и Кош-Агачем в Южном Алтае" ("Записки Западно-Сибирского Отделения Императорского Русского Географического Общества", книга XXIII, 1898); "Русские поселения за южным Алтайским хребтом на китайской границе" (ib., книга XXV, 1898 и отдельно, Омск, 1899); "Горные проходы в южном Алтайском хребте" ("Известия Императорского Русского Географического Общества", том XXXI, 1889, выпуск V); "La Russie et la Chine" ("Revue des etudes russes", 1900, декабрь); "Вверх по Иртышу. Путевые очерки" ("Живописная Россия", 1902, № 67 - 77). Кроме вышеназванных изданий, Шмурло помещал статьи в "Семипалатинских Областных Ведомостях", "Русском Биографическом Словаре", изданного Императорским Русским Историческим Обществом, сотрудничал в "Мировых отголосках" (1897) и особенно в "Библиографе" (1886 - 1892) и "Санкт-Петербургских Ведомостях" при редакторе князе Ухтомском (1897 - 1903), где, между прочим, печатал корреспонденции из неурожайных мест, вышедшие отдельной книгой: "Голодный год (1898 - 1899). Письма в "Санкт-Петербургские Ведомости" (М., 1900; ср. еще "Нужда в Челябинском уезде", "Северный Вестник", 1892, июнь). Ср. "Биографический Словарь профессоров Юрьевского университета" (Юрьев, 1903, том II, стр. 558 - 562) и "Биографический Словарь профессоров Санкт-Петербургского университета за 1869 - 94 годы", т. II, стр. 347 - 349).

См. также статьи:
Бестужев-Рюмин Константин Николаевич ;
Брикнер Александр Густавович ;
Голышев Иван Александрович ;
Евгений (Евфимий Болховитинов) ;
Куракины ;
Менезий Павел (Миннюст, Менезиус и т. д.) ;
Петр I Алексеевич Великий ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
София Алексеевна .


Шнейдер Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмурло Евгений Францевич | Шнейдер Гвидо Александрович
Шмурло Августин | Шнейдер Луи
Шмит Нина Николаевна (урожденная Ахвердова) | Шнейдер Яков
Шмидт-Физельдек Юстус | Шнитников Николай Федорович
Шмидт-Физельдек Христофор | Шнитцлер Иоганн-Генрих (Schnitzler)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шнейдер (Василий Васильевич, 1793 - 1872) - заслуженный профессор Санкт-Петербургского университета. Уроженец Ревеля, воспитанник Московского университета, Шнейдер сначала был преподавателем в московском благородном пансионе и только в 1822 г. стал преподавать римское права в Санкт-Петербургском университете. Оставил университет в 1861 г. Ему принадлежат: "De cognatione quae inter antiquitatis studia et juris disciplinam ad historiae normam constitutam et firmatam intercedet" (СПб., 1847); "О значении римского права в отношении к новейшему праву" (СПб., 1857) и др.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Шнейдер Гвидо Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шнейдер Василий Васильевич | Шнейдер Луи
Шмурло Евгений Францевич | Шнейдер Яков
Шмурло Августин | Шнитников Николай Федорович
Шмит Нина Николаевна (урожденная Ахвердова) | Шнитцлер Иоганн-Генрих (Schnitzler)
Шмидт-Физельдек Юстус | Шобер (Gottlieb Schober)

Шнейдер (Гвидо Александрович) - зоолог, родился в 1866 г. В 1886 г. поступил в Дерптский университет, сначала на медицинский факультет, а затем (1891) на естественно-историческое отделение физико-математического факультета. В 1892 г. занимался в городе Тромзэ. С 1895 г. состоял хранителем зоологического музея Санкт-Петербургского университета. Занимался под руководством профессора А.О. Ковалевского . В 1895 г. совершил экскурсию на Белое море. В 1896 г. защитил диссертацию на звание магистра зоологии. В 1896 - 97 г. занимался в Неаполе, а затем на севастопольской биологической станции, где состоял заведующим до 1899 г. Был дважды командирован за границу в 1898 и 1899 годах (Германия, Голландия, Турция). Главнейшие труды: "Ueber die Entwickl. des Genitalcanals von Cobitis taenia und Phoxinus laevis" ("Записки Академии Наук", VIII серия, том VI, 2, 1894); "Ueber phagocytare Organe und Chloragogenzellen der Oligochaeten" ("Zeitschrift f. Wissens. Zool.", том 61, 1896); "Ueber Phagocytose und Excretion bei den Anneliden" ("Zeitschr. f. Wiss. Zool.", том 66, 1899); "Einiges uber Resorption und Excretion bei Amphioxus lanceolatus" ("Yar. Anat. Anz.", т. 16, 1899); "Ichthyologische Beitrage" (I, II и III, 1900 - 1902 г.); "Acta societatis pro Fauna et Flora fennica" (том XX, № 1; том XXII, № 2 и 4). В. М. Ш.


Шнейдер Луи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шнейдер Гвидо Александрович | Шнейдер Яков
Шнейдер Василий Васильевич | Шнитников Николай Федорович
Шмурло Евгений Францевич | Шнитцлер Иоганн-Генрих (Schnitzler)
Шмурло Августин | Шобер (Gottlieb Schober)
Шмит Нина Николаевна (урожденная Ахвердова) | Шович А.И.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шнейдер (Луи, Schneider) - немецкий писатель (1805 - 1878). Был актером, преподавателем русского языка в берлинской военной академии, режиссером берлинской оперы (от этого места должен был в 1848 г. отказаться из-за своих реакционных воззрений), чтецом при короле прусском. Кроме нескольких исторических романов ("Der bose Blick", 1838 - 44, и "Schauspielernovellen", 1839), он написал ряд фарсов, в течение десятилетий удержавшихся на сцене ("Der reisende Student", "Der Heitalsantvag auf Helgoland", "Der Kapellmeister von Venedig", "Der Kurmarker und die Pikarde" и др.). С 1833 г. он издавал "Der Soldaten-freund", журнал для солдат, что дало ему политическое значение, много превышавшее его заслуги. Он написал также: "Konig Wilhelm, militarische Lebensbeschreibung" (1869); "Kaiser Wilhelm" (1875); "Geschichte der Oper zu Berlin" (1845 - 52) и интересные воспоминания: "Aus meinem Leben" (1879 - 80, 3 том).

См. также статьи:
Россия, разд. Философия и энциклопедия права .


Шнейдер Яков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шнейдер Луи | Шнитников Николай Федорович
Шнейдер Гвидо Александрович | Шнитцлер Иоганн-Генрих (Schnitzler)
Шнейдер Василий Васильевич | Шобер (Gottlieb Schober)
Шмурло Евгений Францевич | Шович А.И.
Шмурло Августин | Шодуар

Шнейдер (Яков) - московский юрист. Точных сведений о нем нет. В публичных извещениях Московского университета о лекциях за 1782 - 1783 академический год сказано: "лиценциат Шнейдер, теоретический искуснейший профессор, будет читать лекции по Монтескье о духе законов - для студентов на латинском языке, а для дворян на французском языке, без платы". За это университет включил Шнейдера в число почетных профессоров (professor honorarius). В 1783 - 1784 академическом году он читал историю римского права и римские древности по Гейнекцию, также начала римского гражданского права по Институциям Юстиниана. В 1784 - 1785 г., уже в звании публичного ординарного профессора, Шнейдер читал Пандекты Юстиниана по Гейнекцию и основания положительного законодательства по руководству Неттельбладта, сравнивая современный общественный быт с римским. В 1785 - 1786 г., в звании доктора juris utriusque, Шнейдер читал также Пандекты по Гейнекцию и основания положительного законоведения по Неттельбладту. В 1787 - 88 г. он читал также Пандекты. Из университетских летописей за этот год видно, что Шнейдер "руководствовал" известного юриста Захарию Горюшкина в преподавании начал и происхождения русских законов судоустройства и судопроизводства. В 1789 г. Шнейдер уже не упоминается в каталогах университетских лекций; вероятно, он тогда оставил Московский университет. На акте 1785 г. 30 июня Шнейдер произнес речь: "О высоком назначении законоведения" (Oratio solemis de praestantia jurisprudentiae). Ср. "Биографический Словарь профессоров Московского университета" (М., 1855).


Шнитников Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шнейдер Яков | Шнитцлер Иоганн-Генрих (Schnitzler)
Шнейдер Луи | Шобер (Gottlieb Schober)
Шнейдер Гвидо Александрович | Шович А.И.
Шнейдер Василий Васильевич | Шодуар
Шмурло Евгений Францевич | Шодуар (Baron Maximilien de Chaudoir)

Шнитников (Николай Федорович, умер в 1881 г.) - генерал-лейтенант; воспитывался во 2-м кадетском корпусе, откуда в 1846 г. выпущен прапорщиком в конную артиллерию; в 1849 г., состоя в отряде генерала Панютина , участвовал в венгерской кампании, по окончании которой поступил в военную академию; в 1855 г. отправлен в Крым, в штабе главнокомандующего; по производстве в подполковники назначен в главный штаб, где принимал деятельное участие в разработке вопроса о преобразовании воинской повинности, и за труды эти награжден чином генерал-майора. В 1876 г., по сформировании действующей армии, назначен начальником штаба 9-го армейского корпуса; в этой должности, а также в звании командующего 30-й пехотной дивизией, он участвовал во многих важных действиях русско-турецкой войны, и за боевые отличия, кроме других наград, получил чин генерал-лейтенанта.


Шнитцлер Иоганн-Генрих (Schnitzler)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шнитников Николай Федорович | Шобер (Gottlieb Schober)
Шнейдер Яков | Шович А.И.
Шнейдер Луи | Шодуар
Шнейдер Гвидо Александрович | Шодуар (Baron Maximilien de Chaudoir)
Шнейдер Василий Васильевич | Шодуар Станислав Иванович

Шнитцлер (Иоганн-Генрих, Schnitzler) - историк и статистик, родился в 1802 г. в Страсбурге, там же учился; с 1823 - 28 г. жил в России домашним учителем и собрал обширный материал о России. Затем в 1829 г. взялся руководить в Париже "Encyclopedie des gens du monde" и был занят этим до 1845 г. С 1840 - 1844 гг. Шнитцлер был учителем немецкого языка у принцев и принцесс Орлеанского дома. В 1847 г. он получил должность инспектора городских школ Страсбурга, а в 1856 г. профессуру всеобщей литературы в протестантской семинарии там же. Летом 1864 г. он предпринял второе путешествие в Россию. Шнитцлер умер в Страсбурге в 1871 г. Литературную известность он приобрел своими "Essai d'un statistique generale de l'empire de Russie" (Париж, 1829) и "La Russie, la Finlande et la Pologne, tableau statistique, geographique et historique" (Париж и СПб., 1835). Затем последовали: "De la creation de la richesse" (Париж, 1842) и увенчанная французским институтом "Statistique generale, methodique et complete de la France" (Париж, 1846). Ценные вклады к познанию истории, географии и статистики Русского государства Шнитцлер дал еще в "Historie intime de la Russie sous les empereurs Alexandre et Nicolas" (Париж, 1847); "La Russie ancienne et moderne, histoire, description, moeurs" (Париж, 1854) и "Description de la Crimee" (Париж, 1855), больше же всего своим главным произведением "L'empire des Tdsars au point actuel de la Science" (Париж и СПб., 1856 - 66). Замечательны еще "La mission de l'empereur Alexandre II et le general Rostoftsoff" (Париж, 1860); биография князей Разумовского и императора Павла I в "Hist. Taschenbuch" (1863 - 67); "Rostopchine et Koutouzof, ou la Russie en 1812" (Париж, 1863) и "Atlas historique et pittoresque, ou histoire universelle disposee en tableaux synoptiques" (1859).


Шобер (Gottlieb Schober)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шнитцлер Иоганн-Генрих (Schnitzler) | Шович А.И.
Шнитников Николай Федорович | Шодуар
Шнейдер Яков | Шодуар (Baron Maximilien de Chaudoir)
Шнейдер Луи | Шодуар Станислав Иванович
Шнейдер Гвидо Александрович | Шокальский Юлий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шобер (Gottlieb Schober) - саксонец, доктор медицины, родился в Лейпциге; в 1713 г. вступил в русскую службу и в 1717 г. был послан к теплым терекским водам. Находясь там, он описал их и сверх того серные ключи, находящиеся в Самарском уезде, при реке Соке; написал еще любопытное сочинение "Memorabilia russica asiatica", которое Шлецер издал в VII томе своей "Русской истории" (1767).

Назад Вперед


Шович А.И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шобер (Gottlieb Schober) | Шодуар
Шнитцлер Иоганн-Генрих (Schnitzler) | Шодуар (Baron Maximilien de Chaudoir)
Шнитников Николай Федорович | Шодуар Станислав Иванович
Шнейдер Яков | Шокальский Юлий Михайлович
Шнейдер Луи | Шолкович Семен Вуколович

Шович (А.И., умер в 1830 г.) - ботаник, был послан, по заключении Туркманчайского мира, в Персию и присоединенные от нее области, собрать там важнейшие растения для Императорского санкт-петербургского ботанического сада. Он отправился сперва в Таврис, оттуда в Северный Адербиджан, Карабаг, русскую Армению и потом возвратился в Тифлис для исследования растительности Мингрелии и Имеретии. Собранный им в это путешествие гербарий находится в Императорском санкт-петербургском ботаническом саду и обработан, по смерти собирателя, Фишером , а собрание насекомых окончательно обработано и издано Фальдерманом.


Шодуар

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шович А.И. | Шодуар (Baron Maximilien de Chaudoir)
Шобер (Gottlieb Schober) | Шодуар Станислав Иванович
Шнитцлер Иоганн-Генрих (Schnitzler) | Шокальский Юлий Михайлович
Шнитников Николай Федорович | Шолкович Семен Вуколович
Шнейдер Яков | Шольц Фридрих (Scholz)

Шодуар - русский баронский род, ведущий начало от Иоанна-Иосифа Антоновича Шодуара, пожалованного в баронское достоинство баварским королем Максимилианом-Иосифом в 1814 г. и Высочайше утвержденного в этом звании в 1826 г. Сын его Станислав Иванович Шодуар - известный нумизмат (см. ниже). Род Шодуаров записан в V часть родословной книги Волынской губернии.


Шодуар (Baron Maximilien de Chaudoir)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шодуар | Шодуар Станислав Иванович
Шович А.И. | Шокальский Юлий Михайлович
Шобер (Gottlieb Schober) | Шолкович Семен Вуколович
Шнитцлер Иоганн-Генрих (Schnitzler) | Шольц Фридрих (Scholz)
Шнитников Николай Федорович | Шопен Анри-Фредерик

Шодуар (Baron Maximilien de Chaudoir) - сын Станислава Шодуара , известный русский энтомолог (1816 - 1881), с 1834 г. учился в Дерпте, в 1845 г. путешествовал на Кавказе, в 1859 г. во Франции и в Англии, жил в Житомире. Шодуар был отличный знаток жуков и преимущественно семейства жужелиц и скакунов; прекрасная коллекция после его смерти попала во Францию. Шодуар напечатал большое число преимущественно монографических трудов, из которых наиболее важные: "Genres nouveaux et especes nouvelles de Coleopteres de la famille des Carabiques" ("Bull. Moscou", 1837); "Memoires sur quelques genres et especes de Carabiques" (М., 1843); "Enumeration des Carabiques et Hydrocanthares recueilles pendant un voyage au Caucase" (Киев, 1848); "Memoire sur la famille des Carabiques" ("Bull. Moscou", 6 часть, 1848 - 56); "Supplement a la Faune des Carabiques de la Russie" (там же, 1850); "Enumeration des Cicindeletes et des Carabiques recueillies dans la Russie meridionale, dans la Finlande septeptionale et dans la Siberie orientale etc." ("Bull. Moscou", 1863); "Genres nouveaux et especes inedites de la famille des Carabiques etc." (там же, 1872); "Catalogue de la collection de Cicindeletes de M. le Baron de Chaudoir" (Брюссель, 1865). Многочисленные монографии отдельных родов помещены в "Bulletin de la Soc. Imp. de Moscou"; "Revue et Magasin de Zoologie"; "Annales de la Soc. Entomol. de France"; "Annales de la Soc. Entom. de Belgique"; "Berliner Entomolog. Zeitschrift" и т. д. Н. Н. А.


Шодуар Станислав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шодуар (Baron Maximilien de Chaudoir) | Шокальский Юлий Михайлович
Шодуар | Шолкович Семен Вуколович
Шович А.И. | Шольц Фридрих (Scholz)
Шобер (Gottlieb Schober) | Шопен Анри-Фредерик
Шнитцлер Иоганн-Генрих (Schnitzler) | Шопен Жан-Мари (Chopin)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шодуар (Станислав Иванович, 1790 - 1858) - известный коллекционер-нумизмат. Его музей был одним из богатейших в Европе и заключал в себе огромную коллекцию монет, гравюр, первобытных русских древностей, греко-римских древностей, найденных на местах греческих поселений по берегам Черного моря, картинную и портретную галерею и прочее. Часть этого музея (боспорские и ольвийские древности) еще при жизни Шодуара были проданы в Эрмитаж, а часть отвезена в Англию. Ученый нумизмат Сестин составил описание музея (на итальянском языке, Флоренция, 1831); прибавления к нему издал Шодуар под заглавием: "Corrections et additions a l'ouvrage du D. Sestini intituli: Descrizione d'alcune medaglie greche del Museo del'sig. Barone S. di Chaudoir" (Париж, 1836). Кроме того, Шодуар составил ценный труд: "Apercu sur les monnaies russes et sur le monnaies etrangeres qui ont en cours en Russie depuis le temps les plus recules jusqu'a nos jours" (СПб., 1836), переведенный Анастасевичем на русский язык под заглавием "Обозрение русских денег и иностранной монеты, употреблявшей в России с древнейших времен" (СПб., 1836 - 1841) и увенчанный Академией Наук полной Демидовской премией. Шодуар оставил богатую библиотеку, включавшую до 30 000 томов, большей частью по нумизматике. Каталог к ней был составлен самим Шодуаром в 7 томах и до сих пор остается в рукописи. В. Р-в.

См. также статьи:
Россия, разд. Нумизматика ;
Шодуар ;
Шодуар (Baron Maximilien de Chaudoir) .


Шокальский Юлий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шодуар Станислав Иванович | Шолкович Семен Вуколович
Шодуар (Baron Maximilien de Chaudoir) | Шольц Фридрих (Scholz)
Шодуар | Шопен Анри-Фредерик
Шович А.И. | Шопен Жан-Мари (Chopin)
Шобер (Gottlieb Schober) | Шопен Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шокальский (Юлий Михайлович) - географ. Родился в 1856 г. Среднее образование получил в классической гимназии, затем поступил в морское училище. В 1880 г. окончил курс Николаевской морской академии по гидрографическому отделу и вскоре поступил на главную физическую обсерваторию, где около двух лет заведовал отделением морской метеорологии. В это время Шокальским был составлен первый том метеорологических и гидрологических наблюдений, произведенных на судах русского военного флота, изданный главной физической обсерваторией. К этому же времени относится вступление Шокальского в члены Императорского географического общества, где им тогда же (1882) было сделано сообщение: "о предсказании вероятной погоды и штормов", напечатанное в "Морском Сборнике". С тех пор Шокальский один из постоянных деятелей географического общества, состоя 17 лет в качестве секретаря отделения физической географии, а с 1902 г. - помощник председателя того же отделения. В 1890 г. Шокальский произвел гидрографическое исследование и съемку реки Вычегды, главного притока Северной Двины, от устья до впадения реки Северной Кельтмы, на протяжении 650 верст, Северного Екатерининского канала, заброшенного в 1818 г., реки Джурича и Южной Кельтмы до Камы, а также рекогносцировку рек Южной Сосьвы и Тавды до Тобола; результаты этих исследований были изданы в 100 экземплярах, а карта Вычегды - в масштабе 5 верст в 1 дм осталась в рукописи. В 1897 г. Шокальским по поручению Императорского русского географического общества было предпринято исследование Ладожского озера. Исследование это продолжается и в настоящее время, предварительные же результаты были доложены Шокальским на географическом конгрессе в Берлине и напечатаны в его трудах. На этом конгрессе Шокальский избран членом от России в международной комиссии по исследованию озер. В области океанографии Шокальский написал ряд статей по преимуществу в "Морском Сборнике" и, между прочим, им сделан в 1900 г. в "Физико-Математическом Ежегоднике" довольно обширный обзор развития океанографии. Особенное внимание Шокальский обращал на изучение полярных стран и в 1895 г. им напечатана в "Морском Сборнике" статья о морском пути в Сибирь. По этому же вопросу Шокальским было сделано на международном географическом конгрессе в Лондоне сообщение, которое напечатано в трудах этого конгресса под заглавием: "Les rechercher des russes de la route meritime de Siberie". Немало потрудился Шокальский в области картографии, начиная с 1888 г., когда он был командирован на брюссельскую всемирную выставку, где он основательно познакомился с работами военно-картографического института, и отчет об этой командировке напечатал в "Морском Сборнике". Шокальский, между прочим, сделал обзор состояния картографии России и ее рельефа и гидрологии и составил гипсометрическую карту Европейской России, дающую впервые рельеф страны к северу от 60° северной широты ("Энциклопедический Словарь"Брокгауза и Ефрона, т. XXVII); в этом словаре напечатаны и многие другие его труды, между прочим: "Океаны", "Охотское море", "Полярные страны Северного и Южного полушарий", часть статьи "Россия" (гипсометрия, гидрография, границы), им же редактированы или начерчены многие карты Словаря. В 1900 г. Шокальский назначен заведующим работами по своду нивелировок и гипсометрии при Министерстве путей сообщения, что дало ему возможность продолжать труды своего предшественника генерал-лейтенанта Тилло . В течение многих лет Шокальский преподает физическую географию в морском кадетском корпусе. С. С-в.

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. География .


Шолкович Семен Вуколович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шокальский Юлий Михайлович | Шольц Фридрих (Scholz)
Шодуар Станислав Иванович | Шопен Анри-Фредерик
Шодуар (Baron Maximilien de Chaudoir) | Шопен Жан-Мари (Chopin)
Шодуар | Шопен Иван Иванович
Шович А.И. | Шостаковский Петр Адамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шолкович (Семен Вуколович, 1840 - 1886) - писатель, образование получил в минской духовной семинарии и Киевском университете. По окончании курса в 1863 г. был учителем в Вильне. В 1870 г. Шолкович был назначен членом виленской археографической комиссии. Шолкович, между прочим, принимал участие в составлении сборника палеографических снимков древних гравюр и актов, хранящихся в виленском центральном архиве. Составил обличительный для поляков "Сборник статей, разъясняющих польское дело по отношению к Западной России" (Вильна, 1885 - 87); напечатал "О границах польской короны и великого князя Литовско-Русского" (в "Памятниках русской старины в западных губерниях", изданных П.Н. Батюшковым , VIII выпуск, 1885) и др. статьи. Был корреспондентом "Московских Ведомостей" и "Дня".

См. также статьи:
Гедройц Иосиф-Арнульф .


Шольц Фридрих (Scholz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шолкович Семен Вуколович | Шопен Анри-Фредерик
Шокальский Юлий Михайлович | Шопен Жан-Мари (Chopin)
Шодуар Станислав Иванович | Шопен Иван Иванович
Шодуар (Baron Maximilien de Chaudoir) | Шостаковский Петр Адамович
Шодуар | Шостьин Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шольц (Фридрих, Scholz) - композитор и капельмейстер (1787 - 1830). В 1811 г. приехал в Петербург и получил место придворного капельмейстера. Затем Шольц переехал в Москву, где в 1820 г. дирижировал в московском театре. Шольц написал 10 небольших опер, 10 балетов и водевили.

См. также статьи:
Алябьев Александр Александрович ;
Россия, разд. Светская музыка (XIX век) .


Шопен Анри-Фредерик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шольц Фридрих (Scholz) | Шопен Жан-Мари (Chopin)
Шолкович Семен Вуколович | Шопен Иван Иванович
Шокальский Юлий Михайлович | Шостаковский Петр Адамович
Шодуар Станислав Иванович | Шостьин Александр Павлович
Шодуар (Baron Maximilien de Chaudoir) | Шохор-Троцкий Семен Ильич

Шопен (Анри-Фредерик, Chopin или Schopin) - французский исторический и бытовой живописец, родился в 1804 г. в Любеке, был в 1816 - 1818 гг. воспитанником санкт-петербургской академии художеств, а затем с 1821 г. посещал парижское училище изящных искусств, где главным его наставником был барон А. Гро. Получив в 1825 г. большую премию за картину: "Ахиллес, преследуемый богом реки Ксанфа", он отправился в Рим в качестве пенсионера французского правительства, пробыл там до 1835 г. и, по возвращении своем в Париж, жил и трудился в этом городе, в котором и умер в 1880 г. Многочисленные картины этого художника, вообще эффектные по композиции, нежные и приятные по краскам, исполненные элегантной кистью, в большинстве случаев страдают отсутствием глубины внутреннего содержания. Важнейшие между ними: "Карл IX в Варфоломеевской ночи", "Явление Спасителя и Богородицы святому Франциску Ассизскому", "Иоанн Креститель, проповедующий в пустыне", "Моисей помогает дочерям мадиамского священника напоить их овец", "Суд Соломона" (находится в музее санкт-петербургской академии художеств; принесена ей в дар Шопеном за избрание его, в 1848 г., в ее почетные вольные общники), "Костер Сарданапала", сцены из романа "Павел и Виргиния", аллегория "Листопад", две серии картин, написанный для капеллы святого Сатурнина в Фонтенеблоском дворце, и несколько баталических картин в версальском музее.


Шопен Жан-Мари (Chopin)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шопен Анри-Фредерик | Шопен Иван Иванович
Шольц Фридрих (Scholz) | Шостаковский Петр Адамович
Шолкович Семен Вуколович | Шостьин Александр Павлович
Шокальский Юлий Михайлович | Шохор-Троцкий Семен Ильич
Шодуар Станислав Иванович | Шпажинский Ипполит Васильевич (Иван Везовский)

Шопен (Жан-Мари, Chopin, родился в 1795 г.) - был личным секретарем у князя Куракина, русского посланника при французском дворе; занимался литературой и историей славянских народов, главным образом русских. Напечатал: "De l'Etat de la Russie ou Observations sur ses moeurs, sur son influence politique..." (Париж, 1822); "Les Revolutions des peuples du Nord", (Париж, 1840); "Les provinces Danubiennes" (Париж, 1856); "Choix de nouvelles russes" (1853) и др.


Шопен Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шопен Жан-Мари (Chopin) | Шостаковский Петр Адамович
Шопен Анри-Фредерик | Шостьин Александр Павлович
Шольц Фридрих (Scholz) | Шохор-Троцкий Семен Ильич
Шолкович Семен Вуколович | Шпажинский Ипполит Васильевич (Иван Везовский)
Шокальский Юлий Михайлович | Шпаков Алексей Яковлевич

Шопен (Иван Иванович, 1798 - 1870) - историк. По происхождению француз, Шопен около 1825 г. прибыл в Россию, долго служил на Кавказе и потом состоял при Министерстве государственных имуществ. Он занимался историей и этнографией Востока, особенно Грузии и Армении, и оставил много материалов и значительную библиотеку. Ему принадлежат: "Об ирригации и о пользе распространения искусственного орошения полей в большом размере в России" (СПб., 1845); "Хозяйственные очерки части Аракской долины, вошедшей в состав Грузино-Имеретинской губернии" (СПб., 1843); "Исторический памятник состояния Армянской области в эпоху ее присоединения к Российской империи" (СПб., 1852) и несколько статей в "Трудах Вольно-Экономического Общества". В. Р-в.


Шостаковский Петр Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шопен Иван Иванович | Шостьин Александр Павлович
Шопен Жан-Мари (Chopin) | Шохор-Троцкий Семен Ильич
Шопен Анри-Фредерик | Шпажинский Ипполит Васильевич (Иван Везовский)
Шольц Фридрих (Scholz) | Шпаков Алексей Яковлевич
Шолкович Семен Вуколович | Шпаковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шостаковский (Петр Адамович) - пианист, бывший директор филармонического общества в Москве, родился в 1853 г. 15-летним мальчиком Шостаковский дебютировал в Риге как пианист. Поступив в петербургскую консерваторию, Шостаковский пробыл в ней два года, затем уехал в Берлин, где занимался у Кулака, а в Веймаре - у Листа. Вернувшись в Россию, Шостаковский с большим успехом концертировал в разных городах и был приглашен в московскую консерваторию преподавателем. Но в консерватории он пробыл недолго и перешел в качестве директора в общество любителей музыкального и драматического искусств, переименовал его в филармоническое общество, устроил при нем училище с правами и программой консерватории и организовал при обществе симфонические концерты, которыми долгое время дирижировал.

См. также статьи:
Бобинский Генрих Антонович ;
Россия, разд. Светская музыка (XIX век) ;
Фриде Нина Александровна .


Шостьин Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шостаковский Петр Адамович | Шохор-Троцкий Семен Ильич
Шопен Иван Иванович | Шпажинский Ипполит Васильевич (Иван Везовский)
Шопен Жан-Мари (Chopin) | Шпаков Алексей Яковлевич
Шопен Анри-Фредерик | Шпаковские
Шольц Фридрих (Scholz) | Шпаковский Евгений Степанович

Шостьин (Александр Павлович, родился в 1862 г.) - писатель; образование получил в Московской духовной академии, в которой состоит профессором по кафедре педагогики и пастырского богословия. Главные труды его: "Источники и предмет догматики, по воззрениям католических богословов последнего полустолетия" (Харьков, 1889, магистерская диссертация); ряд статей "по вопросу о развитии церковных догматов" (в журнале "Вера и Разум", 1886, 1887 и 1888); "Превосходство исповеди православной перед исповедью иезуитски-католической" ("Вера и Разум", 1887, вступительная лекция); "Личность в иезуитизме. - По поводу выхода графа P. Hoensbroech'a из ордена иезуитов" ("Богословский Вестник", 1894); "Имеют ли религию животные? - По поводу 1-й главы в сочинении Эдуарда Гартмана: "Das religiose Bewusstsein der Menschheit im Stufengang seiner Entwickelung" ("Вера и Разум", 1884); "Учение Платона о материи" ("Вера и Разум", 1887); "Нравственно-воспитательное значение музыки, по воззрениям Платона и Аристотеля" (Сергиев Посад, 1899, актовая речь); "Зачем блуждать? - Размышления по поводу предполагаемой реформы нашей средней школы" (Свято-Троицкая Сергиева лавра, 1902).


Шпажинский Ипполит Васильевич (Иван Везовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шохор-Троцкий Семен Ильич | Шпаков Алексей Яковлевич
Шостьин Александр Павлович | Шпаковские
Шостаковский Петр Адамович | Шпаковский Евгений Степанович
Шопен Иван Иванович | Шпачинский Николай Амвросиевич
Шопен Жан-Мари (Chopin) | Шперк Густав Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шпажинский (Ипполит Васильевич) - известный драматург (родился в 1844 г.), из дворян Воронежской губернии. Воспитывался в воронежском кадетском корпусе и Александровском военном училище. Служил несколько времени в военной службе и затем, на правах вольнослушателя, прошел полный курс Московского университета по юридическому факультету. На литературное поприще выступил под псевдонимом Иван Везовский, небольшими повестями, рассказами и сценариями в "Развлечении" Ф.Б. Миллера . В 1876 г. было поставлено первое драматическое произведение его - драма "Вопрос жизни", затрагивавшая психологические темы. Затем последовали драмы и комедии: "Лакомый кусочек", "Упреки прошлого", "Легкие средства", "В забытой усадьбе", "Дело житейское", "Прахом пошло", "Майорша", "Фофан", "Кручина", "Чародейка", "Темная сила", "Две судьбы", "Питомка", "Предел", "Ложь да правды стоит", "Княгиня Курагина", "Вольная волюшка", "Жертва", "Луч", "Простая история" и другие, собранные в двух томах (М., 1892). За драму "Две судьбы" Шпажинский получил Грибоедовскую премию, за несколько других пьес - премии Вучины. Все пьесы Шпажинского сценичны, написаны хорошим литературным языком и посвящены изображению дореформенной помещичьей или городской жизни, преимущественно бедных классов. Нередко Шпажинский пытается быть психологом, разбирая пробуждение ненависти в покинутой женщине, благотворное влияние истинного, высокого чувства, роковое значение случайностей, муки и угрызения совести невольного преступника и прочее. Большая часть его пьес имела хороший успех и дала возможность таким талантам, как госпожи Савина и Стрепетова , создать несколько ярких, характерных ролей. Его "Майорша" и "Чародейка" переведены на французский, немецкий и чешский языки. П. Быков.

См. также статьи:
Кашперов Владимир Никитич ;
Никулина Надежда Алексеевна ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Федотова Гликерия Николаевна .


Шпаковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпаков Алексей Яковлевич | Шпаковский Евгений Степанович
Шпажинский Ипполит Васильевич (Иван Везовский) | Шпачинский Николай Амвросиевич
Шохор-Троцкий Семен Ильич | Шперк Густав Феодорович
Шостьин Александр Павлович | Шперк Феодор Андреевич (Фридрих)
Шостаковский Петр Адамович | Шперк Феодор Эдуардович (Фридрих)

Шпаковские - несколько дворянских родов, записанных в VI часть родословной книги губерний: Смоленской (родоначальник этого рода Лозин Артемьевич Шпаковский был верстан поместным окладом в 1677 г.; герб рода внесен в VI часть Общего Гербовника), Витебской, Ковенской и Минской. Есть еще несколько дворянских родов Шпаковских, более позднего происхождения.


Шпаковский Евгений Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпаковские | Шпачинский Николай Амвросиевич
Шпаков Алексей Яковлевич | Шперк Густав Феодорович
Шпажинский Ипполит Васильевич (Иван Везовский) | Шперк Феодор Андреевич (Фридрих)
Шохор-Троцкий Семен Ильич | Шперк Феодор Эдуардович (Фридрих)
Шостьин Александр Павлович | Шперк Франц Федорович (Фридрихович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шпаковский (Евгений Степанович, родился в 1850 г.) - писатель, сын священника Херсонской губернии, воспитанник киевской духовной академии; состоит преподавателем в волынской духовной семинарии. Труды Шпаковского: "Мелетий Хребтович-Литаворович-Богуринский, архимандрит Киево-Печерской лавры, владимирский и брестский епископ" ("Труды Киевской Духовной Академии", 1875, № 8 - 10); "Расписание недельных уроков" для школ грамоты, с наставлением для учителей ("Могилевские Епархиальные Ведомости", 1894, № 2 и отдельно) и др.

Назад Вперед


Шперк Густав Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпачинский Николай Амвросиевич | Шперк Феодор Андреевич (Фридрих)
Шпаковский Евгений Степанович | Шперк Феодор Эдуардович (Фридрих)
Шпаковские | Шперк Франц Федорович (Фридрихович)
Шпаков Алексей Яковлевич | Шперк Эдуард Федорович
Шпажинский Ипполит Васильевич (Иван Везовский) | Шпилевская Наталья Сергеевна (Иванина)

Шперк (Густав Феодорович, 1846 - 1870) - ботаник, брат следующего; окончил курс на физико-математическом факультете Харьковского университета (1867) и был оставлен при том же университете консерватором. В 1869 г. был удостоен степени магистра и избран доцентом по ботанике. Состоя действительным членом общества испытателей природы при Харьковском университете, он был секретарем этого общества. В короткое время Шперк напечатал ряд трудов, обративших на себя внимание иностранных ученых: "Учение о гимноспермии в растительном царстве" ("Приложение к XVII тому "Записок Императорской Академии Наук", 1870, № 2); "Очерки альгологической флоры Черного моря" (Харьков, 1869); "О распределении полов у растений и о законе Дарвина: природа не терпит постоянного самооплодотворения" (в "Приложение к растительному царству", Харьков, 1869) и др. Ср. Адольф Питра "Воспоминание о Густаве Феодоровиче Шперке" ("Труды общества испытателей природы при Императорском Харьковском университете", 1871, том III).


Шперк Франц Федорович (Фридрихович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шперк Феодор Эдуардович (Фридрих) | Шперк Эдуард Федорович
Шперк Феодор Андреевич (Фридрих) | Шпилевская Наталья Сергеевна (Иванина)
Шперк Густав Феодорович | Шпилевский Михаил Михайлович
Шпачинский Николай Амвросиевич | Шпилевский Павел Михайлович
Шпаковский Евгений Степанович | Шпиндлер Иосиф Бернардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шперк (Франц Федорович [Фридрихович]) - врач-климатолог и географ, брат предыдущего, родился в 1835 г. По окончании курса на медицинском факультете Харьковского университета, был назначен окружным врачом в городе Олекминске, Якутской области. Во время русско-турецкой войны 1877 - 1878 гг. состоял врачом на санитарном поезде, затем был уездным врачом в Белостоке, далее помощником врачебного инспектора в Астрахани. По выходе в отставку в 1889 г., поселился в Санкт-Петербурге, но затем переехал в Смоленск, а оттуда в Архангельск. Скитание по разным углам Сибири и России дало Шперку возможность ознакомиться со многими местностями, в которые его забрасывала судьба; отсюда его труды: "Описание Верхоленского округа Иркутской губернии" ("Медико-Топографический Сборник", том I, 1870); "Медико-топографический очерк Амурского края" ("Вестник Судебной Медицины и Общей Гигиены", 1880, том II и III и 1881, том II и III); "Россия дальнего Востока" ("Записки по общей географии Императорского русского Географического Общества", 1885, том XIV); "Опыт хронологического указателя об Астраханском крае, с 1473 по 1887 г." (СПб., 1892); "Очерки Астраханского края. - Климат Астрахани" ("Записки по общей географии Императорского русского Географического Общества", т. XXVII, 1895); "Санитарный поезд № 1 имени Государыни Императрицы и его 16-месячная деятельность во время войны 1877 - 1878 годов" (СПб., 1896) и др. Шперк состоял сотрудником настоящего "Словаря" по отделу географии. Умер в 1905 году.

Назад Вперед


Шперк Феодор Андреевич (Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шперк Густав Феодорович | Шперк Феодор Эдуардович (Фридрих)
Шпачинский Николай Амвросиевич | Шперк Франц Федорович (Фридрихович)
Шпаковский Евгений Степанович | Шперк Эдуард Федорович
Шпаковские | Шпилевская Наталья Сергеевна (Иванина)
Шпаков Алексей Яковлевич | Шпилевский Михаил Михайлович

Шперк ([Фридрих], Феодор Андреевич, 1808 - 1858) - энтомолог и минералог, отец предыдущих и следующего; образование получил на медицинском факультете Харьковского университета. Ср. Fischer de Waldheim "Notice le Crioceras Voronzowii de Sperk" ("Bulletins de la Soc. Imper. des naturalistes de Moscou") и К. Фойгт "Историко-статистические заметки о Харьковском университете" (1859).


Шперк Эдуард Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шперк Франц Федорович (Фридрихович) | Шпилевская Наталья Сергеевна (Иванина)
Шперк Феодор Эдуардович (Фридрих) | Шпилевский Михаил Михайлович
Шперк Феодор Андреевич (Фридрих) | Шпилевский Павел Михайлович
Шперк Густав Феодорович | Шпиндлер Иосиф Бернардович
Шпачинский Николай Амвросиевич | Шпир Александр

Шперк (Эдуард Федорович, 1837 - 1894) - сифилидолог и дерматолог, отец последующего; по окончании курса в 1859 г. на медицинском факультете Харьковского университета, был назначен окружным врачом в город Охотск. В 1863 г. санкт-петербургской медико-хирургической академией удостоен степени доктора медицины. По прослужении 10 лет в Приамурском крае, возвратился в Россию и для усовершенствования отправился за границу. В 1870 г. был назначен ординатором в калинкинскую больницу, а в следующем году - старшим врачом той же больницы. С 1891 по 1894 гг. состоял директором института экспериментальной медицины. Ученые труды Шперка, посвященные преимущественно разработке разных вопросов, относящихся до сифилиса и проституции, помещены в "Архиве Судебной Медицины", "Общественной Гигиене и Медицинской Полиции", "Военно-Медицинском Журнале" и других медицинских изданиях. По смерти все его сочинения собраны и переведены на французский язык и изданы в Париже, под заглавием: "Oeuvres completes du D-r Edourd Leonard Sperk. Syphilis, Prostitution, etudes medicales diverses, avec une preface du D-r Lanceraux etc." (Париж, 1896, с биографией Шперка).


Шперк Феодор Эдуардович (Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шперк Феодор Андреевич (Фридрих) | Шперк Франц Федорович (Фридрихович)
Шперк Густав Феодорович | Шперк Эдуард Федорович
Шпачинский Николай Амвросиевич | Шпилевская Наталья Сергеевна (Иванина)
Шпаковский Евгений Степанович | Шпилевский Михаил Михайлович
Шпаковские | Шпилевский Павел Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шперк ([Фридрих], Феодор Эдуардович, 1872 - 1897) - писатель, сын предыдущего; учился в петропавловском немецком училище и на юридическом факультете Санкт-Петербургского университета, откуда вышел, не окончив курса. Напечатал 7 небольших брошюрок, в которых изложил свои философские взгляды; помещал в "Новом Времени" критические и библиографические статьи. Ср. В. Розанов "Исторический Вестник" (1897, № 12).

См. также статьи:
Страхов Николай Николаевич (писатель I) .


Шпилевская Наталья Сергеевна (Иванина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шперк Эдуард Федорович | Шпилевский Михаил Михайлович
Шперк Франц Федорович (Фридрихович) | Шпилевский Павел Михайлович
Шперк Феодор Эдуардович (Фридрих) | Шпиндлер Иосиф Бернардович
Шперк Феодор Андреевич (Фридрих) | Шпир Александр
Шперк Густав Феодорович | Шпир Африкан Александрович (Спир)

Шпилевская (Наталья Сергеевна, по мужу Иванина, вдова генерал-лейтенанта) - писательница и общественная деятельница. Родилась в 1834 г. Изучив шведский язык и шведскую литературу, Шпилевская впервые познакомила русскую публику с выдающимися произведениями шведской беллетристики и с жизнью и деятельностью их авторов. В Санкт-Петербурге ею открыта первая воскресная школа, в 1859 г., а затем несколько женских училищ и сельских школ в Екатеринодаре, Тифлисе, Черниговской и других губерниях. Отдельно изданы ею: "Описание войны между Россией и Швецией, в Финляндии в 1741 - 1743 годах" (1859); "Очерк жизни и трудов шведского историка Густава Гейера" (1859); "Жизнь и смерть пьяницы. Перевод со шведского" (1866, 2 издание, 1873) и другие. П. В. Б.


Шпилевский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпилевская Наталья Сергеевна (Иванина) | Шпилевский Павел Михайлович
Шперк Эдуард Федорович | Шпиндлер Иосиф Бернардович
Шперк Франц Федорович (Фридрихович) | Шпир Александр
Шперк Феодор Эдуардович (Фридрих) | Шпир Африкан Александрович (Спир)
Шперк Феодор Андреевич (Фридрих) | Шпицберг

Шпилевский (Михаил Михайлович, умер в 1883 г.) - юрист; окончил курс на юридическом факультете Московского университета; был профессором римского права в Новороссийском университете. Напечатал: "Диспут академика Погодина и профессора Костомарова о начале Руси" ("Иллюстрация", 1860, том V, № 113); "Материалы для истории народного продовольствия в России". ("Приложение к Запискам Императорского Новороссийского университета", 1874, том XIV); "Полицейское право, как самостоятельная отрасль правоведения" (Одесса, 1875, докторская диссертация).


Шпилевский Павел Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпилевский Михаил Михайлович | Шпиндлер Иосиф Бернардович
Шпилевская Наталья Сергеевна (Иванина) | Шпир Александр
Шперк Эдуард Федорович | Шпир Африкан Александрович (Спир)
Шперк Франц Федорович (Фридрихович) | Шпицберг
Шперк Феодор Эдуардович (Фридрих) | Шпор Лудвиг (Spohr)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шпилевский (Павел Михайлович, 1827 - 1861) - писатель. С 1846 г. помещал мелкие повести и статьи этнографического характера в разных журналах, иногда под псевдонимом Древлянского. Более крупные его сочинения: "Описание посольства Льва Сапеги в Московию" (СПб., 1850); "Белорусские пословицы" (СПб., 1853); "Путешествие по Полесью и Белорусскому краю" ("Современник", 1853); "Цыганенок", повесть для детей (СПб., 1855); "Археологические находки" (СПб., 1857); "Дожинка, белорусский обычай. Сценическое представление" (СПб., 1857). В. Р-в.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Шпиндлер Иосиф Бернардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпилевский Павел Михайлович | Шпир Александр
Шпилевский Михаил Михайлович | Шпир Африкан Александрович (Спир)
Шпилевская Наталья Сергеевна (Иванина) | Шпицберг
Шперк Эдуард Федорович | Шпор Лудвиг (Spohr)
Шперк Франц Федорович (Фридрихович) | Шрамек Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шпиндлер (Иосиф Бернардович) - физико-географ, родился в 1848 г. Среднее образование получил в слуцкой гимназии, а в 1867 г. поступил юнкером во флот. По производстве в офицеры находился в трехлетнем заграничном плавании, а с 1872 по 1874 гг. слушал курс в Николаевской морской академии. По окончании курса гидрографического отдела академии, был откомандирован морским министерством для занятий в главной физической обсерватории, где ему было поручено заведование отделом изданий ежедневного метеорологического бюллетеня и предсказаний погоды. К этому же времени относится первая научная работа Шпиндлера: "Пути штормов в Европе", явившаяся в то же время одной из первых по этому вопросу вообще. Затем Шпиндлер напечатал в "Морском Сборнике" и в изданиях главной физической обсерватории ряд исследований, касающихся морской метеорологии, например: "О путях тайфунов в Китайском и Японском морях"; "О зависимости силы ветра от величины и направления градиента на берегах Балтийского моря"; "О распределении ветров на берегах Черного и Азовского морей" и др. В 1881 и 1882 годах Шпиндлер был прикомандирован к техническому комитету для производства опытов над миноносцами и результаты его исследований по этому вопросу были напечатаны в "Морском Сборнике". С 1882 по 1884 гг. Шпиндлер находился в главной физической обсерватории, а в 1884 г. поступил в главное гидрографическое управление морского министерства для заведования метеорологической частью, и одновременно начал преподавание физической географии в морском кадетском корпусе, а с 1888 г. начал читать лекции по тому же предмету в Николаевской морской академии. С этого же 1888 г. научная деятельность Шпиндлера направляется к другой отрасли физической географии - океанографии, и с 1890 г. под его руководством снаряжается целый ряд экспедиций для исследования морей и озер; так, в 1890 и 1891 годах были произведены, по инициативе Императорского русского географического общества и при содействии морского министерства, океанографические исследования Черного и Азовского морей, давшие весьма важные сведения об этих бассейнах; затем в 1894 г. под общим руководством Шпиндлера было исследовано Мраморное море, летом 1895 г. Чудское озеро и, наконец, в 1897 г. Карабугазский залив Каспийского моря. О результатах каждой из этих экспедиций были напечатаны Шпиндлером сначала краткие сведения, а затем были изданы полные отчеты. Подробный отчет об исследовании Черного и Азовского морей напечатан в приложении к XX выпуску "Записок по гидрографии", под заглавием "Материалы по гидрологии Черного и Азовского морей, собранные в экспедициях 1890 и 1891 годов". Отчет по исследованию Мраморного моря помещен отдельной книжкой в "Записках Императорского русского географического общества", а отчет по исследованию Карабугазского залива - в отдельном издании Министерства землеведения и государственного имущества, под заглавием "Труды Карабугазской экспедиции". С 1891 г. при отделении физической географии начал издаваться журнал "Метеорологический Вестник", посвященный вопросам метеорологии, гидрологии и земному магнетизму, и с первого года издания Шпиндлер состоит одним из его редакторов. Занимая должность заведующего метеорологией в главном гидрографическом управлении, Шпиндлер содействовал расширению сети метеорологических и гидрологических станций по берегам русских морей и, благодаря его инициативе, при управлении была в 1896 г. организована особая метеорологическая часть, в которой сосредоточилось заведование и обработка метеорологических и гидрологических наблюдений на станциях морского ведомства и на судах военного флота. В настоящее время под редакцией Шпиндлера вышли 4 выпуска "Сборника гидрометеорологических наблюдений" и атласы ветров Черного и Японского морей. В 1887 г. по инициативе Шпиндлера и под его редакцией началось при гидрографическом управлении издание журнала "Записок по гидрографии", выходящих несрочными выпусками от 1 до 3-х в год. Почти с самого начала издания нашего энциклопедического словаря Шпиндлер состоял в числе его сотрудников и перу его принадлежит несколько статей по океанографии, из которых наиболее значительны Средиземное и Черное моря. В настоящее время Шпиндлер занят составлением и изданием обширного курса по гидрологии, часть которого уже появилась в печати под заглавием "Лекции по физической географии".

См. также статьи:
Россия, разд. География ;
Тутковский Павел Аполлонович .


Шпир Африкан Александрович (Спир)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпир Александр | Шпицберг
Шпиндлер Иосиф Бернардович | Шпор Лудвиг (Spohr)
Шпилевский Павел Михайлович | Шрамек Иван Федорович
Шпилевский Михаил Михайлович | Шредер Иван Николаевич
Шпилевская Наталья Сергеевна (Иванина) | Шредер Иоганн-Фридрих

Шпир или Спир (Африкан Александрович) - замечательный русский философ. Родился 15 ноября 1837 г. близ Елизаветграда, Херсонский губернии. Его отец был широко образованным врачом, выпустившим в свет оригинальное сочинение: "О достоверности в медицине" (тотчас же конфискованное цензурой). Мать его (славяно-греческого происхождения) была воспитательницей сына в раннем его детстве и своей мягкостью и гуманностью оказала на него самое благотворное влияние. Можно сказать, наперекор теориям Шопенгауэра, что Шпир унаследовал умственные дарования от отца, а характер - от матери. Уже в раннем детстве мальчик обнаружил недюжинные способности. Восьми лет он был отдан в пансион в Одессе, а затем в одесский Ришельевский лицей. Здесь вскоре (лет с 13) обнаружилась необыкновенная религиозность мальчика, которой раньше в нем не замечали. Он стал строго исполнять церковные обряды и выражал, к ужасу матери, намерение поступить в монахи. Мать перевела его в пансион, подготовлявший к юнкерской школе. Здесь он постепенно освободился от стремлений к мистике и аскетизму. В 1854 г. Шпир был гардемарином и участвовал в защите Севастополя, но, по настоянию Корнилова , был, за молодостью лет, с несколькими товарищами, отправлен обратно в Николаев ("Им не воевать, а учиться нужно", сказал Корнилов). По смерти матери Шпир, в 1856 г., вышел в отставку, поселился в деревне и стал изучать философию. За два года до 19 февраля Шпир освободил своих крестьян, снабдил их отличной землей (по 6 десятин на ревизскую душу), дал им денег и материалу на постройку изб и 3 года платил за них денежные повинности. В 1862 г. Шпир предпринял заграничное путешествие. В Гейдельберге он слушал лекции Гельмгольца и изучал ботанику у Гофмейстера. В 1867 г. Шпир поселился в Лейпциге, где и вышел его первый труд, переработанный и переизданный в 1869 г.: "Поиски достоверного в области познания действительного". Как Соловьевский "Кризис западной философии" (1875), эта книга была направлена против материализма и позитивизма и в эпоху господства этих направлений пришлась "не ко двору"; на нее не обратили надлежащего внимания. В 1872 г. Шпир переселился в Штутгарт. Со следующего года начинают появляться работы Шпира наиболее зрелые и самостоятельные, вошедшие впоследствии в состав полного собрания его сочинений, из которых самое капитальное - "Denken und Wirklichkeit". С 1878 г. Шпир жил в Швейцарии. Умер в 1890 г. с мужеством и спокойствием, достойным истинного философа. "Не знаю, отчего люди так боятся смерти, - говорил он за несколько дней до смерти, - отрадно умереть, исполнив свой долг в этом мире".
Философское учение Шпира. Философская система Шпира изложена в полном виде в книге "Denken und Wirklichkeit". На русском языке есть популярный очерк его философии, сделанный им самим. Во внешнем мире все перемены объяснимы, как движения некоторых в своей сущности неизменных частиц. Так учит естествознание, но оно бессильно вывести из законов движения человеческое сознание, психическую жизнь. В самой психической жизни есть нечто, не выводимое из законов природы. Это - различие в человеке природного и морального; оно заключается в антитезе того, что есть, тому, что должно быть; область физическая касается того, что есть, область моральная - того, что должно быть. Эта антитеза очевидна уже из того факта, что человек судит. Конечно, человек нередко ошибается в своих суждениях, но самые ложные суждения указывают на существование истинных и на существование норм для различения первых и последних. Существуют нормы для познания - логические, по которым мы различаем ложь и заблуждение от истины, как нечто не долженствующее существовать, и нормы для поведения - моральные, осуждающие зло и несправедливость, как не долженствующие существовать. Наивысшей нормой в области познания служит закон тождества. Вся природа представляет собой аномалию, систематически организованный обман, ибо в ней ни один объект не тождествен абсолютно самому себе, но являет иллюзорную множественность и изменяемость. Только то, что абсолютно просто, несложно, составляет нормальную природу вещей. "Все сложное пусто и тленно", говорил совершенно справедливо уже Будда. Однако, несомненно, что внешний мир систематически вводит нас в обман своей телесностью, как чем-то существующим самостоятельно, в том виде, в каком он нам представляется. Точно так же в природе нет нравственности: идеи добра и зла суть нечто столь же априорное, как антитеза истины и лжи, ибо она составляет основу наших моральных суждений. Отсюда следует, что существует нечто безусловно доброе и истинное, составляющее нормальную природу вещей или Бога. Система Шпира, изобилующая глубокими и оригинальными мыслями, носит несомненное влияние элеатской философии и гербартианства (учение о законах мышления, как нормах, взгляд на идеальность изменений и т. д.). К особенно важным сторонам учения Шпира следует отнести новую двоякую формулировку закона противоречия: утверждение и отрицание одного и того же не могут быть верны в одно и то же время (принцип прямого противоречия) и два различных утверждения об одном и том же и в одном и том же отношении (как А - шар и А - куб) не могут быть истинны в одно и то же время (принцип косвенного противоречия). Это - важное разграничение, из новых логиков отчетливо выраженное лишь у Шуберта-Зольдерна (в его "Grundlagen einer Erkenntnisstheorie", 1884). Другое замечательное открытие Шпира заключается в указании на то, что распространение закона сохранения энергии на живые организмы логически необходимо приводить к отрицанию объективных признаков одушевленности; другими словами, признание механической предопределенности всех движений человека дает право рассматривать (с методологической точки зрения) все его поступки, как протекающие в силу физиологических процессов, без участия сознания. Фр. А. Ланге один из первых провозгласил распространение закона о сохранении энергии на живые организмы, а Шпир первый сделал отсюда вывод относительно объективных признаков одушевленности, а именно, что этот факт открывает поле сомнениям в реальности чужого сознания помимо нашего собственного, хотя сам Шпир и не разделял этих сомнений. На эту заслугу Шпира указал Лаас в книге: "Kant's Analogieen der Erfahrung", где он ссылается на "Empirie und Philosophie" Шпира. Шпир является предшественником идей Рихарда Авенариуса, Шуберта-Зольдерна и Александра Введенского по этому вопросу.
Сочинения Шпира: "Denken und Wirklichkeit" (Штутгарт, 3-е изд.; прекрасный французский перевод профессора Лилльского университета Penjon, "Pensee et realite", 1896, в "Travaux et memoires des Facultes de Lille"); "Moralitat und Religion, Recht und Unrecht" (3 изд.); "Philosophische Essays"; "Forschung nach der Gewissheit der Erkenntniss der Wirklichkeit"; "Vier Grudfragen"; "Ueber Religion"; "Joh.-Gottl. Fichte nach seinen Briefen"; "Erorterung einer philosophishen Grundeinsicht"; "Ueber Idealismus und Pessimismus"; "Andeutungen zu einen widersprchlosen Denken"; "Sinn und Folgen der modernen Geistesstromung"; "Esquisses de philosophie critique" (русский перевод госпожи Бракер, с обстоятельной биографией Шпира: "Очерки критической философии", 1901); "Nouvelles Esquisses de philosophie critique"; к этой книге печатавшейся первоначально в "Revue de Metaphysique et de Morale" (1898) приложена биография Шпира, составленная его дочерью. О Шпире писали: Lipps, в "Philosoph. Monatshefte" (т. XIV); Fr. Jodl в "Zeitschr. f. Philosophie und Philos. Kritik" (1885) и в "Philos. Monatshefte" (1891); Spitzer "Darstellung und Kritik der Moralphilosophie Spir's" (1896); Humanus "A. Spir, ein Philosoph der Neuzeit"; Theodor Lessing, книга о личности и философии Шпира (печатается); Renouvier в "La critique philosophique" (1878, 1889); Penjon "Esquisse d'une reforme en philosophie" (1895); Max Muller "Nineteenth Century" (1895). И. Лаптин.


Шпир Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпиндлер Иосиф Бернардович | Шпир Африкан Александрович (Спир)
Шпилевский Павел Михайлович | Шпицберг
Шпилевский Михаил Михайлович | Шпор Лудвиг (Spohr)
Шпилевская Наталья Сергеевна (Иванина) | Шрамек Иван Федорович
Шперк Эдуард Федорович | Шредер Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шпир (Александр) - переводчик. Напечатал: "Начальные основания опытной физики" (сочинения Иогана Майера, СПб., 1810); "О прививании коровьей оспы, опытами и точными происшествиями утвержденное средство в пользу страждущего человечества" (с немецкого, М., 1801); "Краткое сочинение о простудных горячках, простом и кровавом поносе, болезнях, между солдатами наипаче свирепствующих" (сочинения Густава Орреуса, СПб., 1808).

Назад Вперед


Шпицберг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпир Африкан Александрович (Спир) | Шпор Лудвиг (Spohr)
Шпир Александр | Шрамек Иван Федорович
Шпиндлер Иосиф Бернардович | Шредер Иван Николаевич
Шпилевский Павел Михайлович | Шредер Иоганн-Фридрих
Шпилевский Михаил Михайлович | Шредер Фридрих-Людвиг

Шпицберг - старинный дворянский род, происходящий из лифляндского дворянства и записанный в I часть родословной книги Киевской губернии. Герб внесен в V часть Общего Гербовника.


Шпор Лудвиг (Spohr)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпицберг | Шрамек Иван Федорович
Шпир Африкан Александрович (Спир) | Шредер Иван Николаевич
Шпир Александр | Шредер Иоганн-Фридрих
Шпиндлер Иосиф Бернардович | Шредер Фридрих-Людвиг
Шпилевский Павел Михайлович | Шредер-Направник Ольга Эдуардовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шпор (Лудвиг, Spohr) - известный скрипач и композитор (1784 - 1859). Уже 12-ти лет он выступил на концерте, сыграв свое сочинение. В 1802 г. уехал в Россию, где пробыл полтора года. Концертировал в Германии один и с женой, арфисткой Доротеей Шейдлер. В Венеции играл вместе с Паганини свою концертную скрипичную симфонию. Пользовался большим успехом в Лондоне. Был директором театра во Франкфурте. Как капельмейстер, обладал большим знанием дела и умел вдохновлять оркестр. Как основатель скрипичной школы, Шпор имеет большое значение; он образовал много известных скрипачей. Его скрипичная школа: "Violinschule in drei Abtheilungen" (Вена, 1831) пользуется большим авторитетом у скрипачей всех стран. Шпор написал восемь опер, из которых особенно известны "Jessonda", считающаяся лучшей и очень популярная в Германии, и "Faust", затем четыре оратории, мессы, гимны, кантаты, десять симфоний, концертные увертюры и массу сочинений, как для скрипки, так и для других инструментов. Шпор, как оперный композитор, причисляется к школе романтиков. Н. С.

См. также статьи:
Бородин Александр Порфирьевич .


Шрамек Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шпор Лудвиг (Spohr) | Шредер Иван Николаевич
Шпицберг | Шредер Иоганн-Фридрих
Шпир Африкан Александрович (Спир) | Шредер Фридрих-Людвиг
Шпир Александр | Шредер-Направник Ольга Эдуардовна
Шпиндлер Иосиф Бернардович | Шрейер Юлий Осипович

Шрамек (Иван Федорович, умер в 1884 г.) - писатель. Был директором 5-й гимназии в Санкт-Петербурге, при которой учредил "Общество вспомоществования нуждающимся ученикам". Труды Шрамека: "Чешская грамматика" (СПб., 1868); "Этимология греческого языка для гимназий, составленная на основании сравнительного языкознания" (СПб., 1872); "Гомеровская этимология для гимназий" (ib., 1874); "Подробный словарь к запискам К. Юлия Цезаря о Галльской войне" (ib., 1882).


Шредер Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шрамек Иван Федорович | Шредер Иоганн-Фридрих
Шпор Лудвиг (Spohr) | Шредер Фридрих-Людвиг
Шпицберг | Шредер-Направник Ольга Эдуардовна
Шпир Африкан Александрович (Спир) | Шрейер Юлий Осипович
Шпир Александр | Шремфельт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шредер (Иван Николаевич) - скульптор, родился в 1835 г., воспитывался в пажеском Его Величества корпусе, откуда был выпущен корнетом в лейб-гвардии уланский полк; по окончании крымской кампании вышел в отставку с целью посвятить себя всецело скульптуре, которой занимался перед тем любительски, пользуясь советами профессора барона П.К. Клодта , и поступил в ученики Императорской академии художеств, под руководство Н.С. Пименова Еще посещая классы академии, вылепил в одну зиму десять статуй для сочиненного М. Микешиным новгородского памятника тысячелетию России. Отправившись в 1864 г. в чужие края для осмотра музеев, он неожиданно уехал в Америку, четыре года работал в Южной Америке и затем возвратился в Санкт-Петербург. Вскоре после того, в 1869 г., академия, за представленный ей бюст А.И. Киреевской, присудила ему звание академика. Большинство произведенных с того времени работ Шредера относится к монументальной скульптуре. Им исполнены модель памятника Екатерины II , находящегося в Царском Селе, и памятники адмирала Крузенштерна и принца П.Г. Ольденбургского в Санкт-Петербурге, адмирала Белингсгаузена в Кронштадте, Петра Великого в Петрозаводске, императора Александра II , там же, и графа А.А. Бобринского , в Киеве, а также довольно большое число портретных бюстов, между прочим, бюст генерал-адъютанта Кауфмана для ташкентского военного собрания и двенадцать бюстов севастопольских героев - для московского исторического музея. А. С-в.

См. также статьи:
Микешин Михаил Осипович ;
Россия, разд. Ваяние .


Шредер Иоганн-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шредер Иван Николаевич | Шредер Фридрих-Людвиг
Шрамек Иван Федорович | Шредер-Направник Ольга Эдуардовна
Шпор Лудвиг (Spohr) | Шрейер Юлий Осипович
Шпицберг | Шремфельт
Шпир Африкан Александрович (Спир) | Шренк Леопольд Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шредер - фирма известной фортепианной фабрики в Петербурге, основанной Иоганном-Фридрихом Шредером, дедом нынешних владельцев в 1818 г. Сын его Карл (умер в 1889 г.) первый ввел в России американскую конструкцию и перекрестную систему в роялях. На фабрике Шредера работают более 300 человек; установлены новые американские машины. Фабрика выпустила свыше 25 тысяч инструментов. Рояли Шредера отличаются полным, певучим тоном, приятным и легким туше; их одобряли Лист, Рубинштейн, Гофман, Альбер. Н. С.

См. также статьи:
Арнольд Юрий Карлович ;
Вирт (Johann Virth) ;
Менделеев Дмитрий Иванович ;
Россия, разд. Светская музыка (XIX век) .


Шредер Фридрих-Людвиг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шредер Иоганн-Фридрих | Шредер-Направник Ольга Эдуардовна
Шредер Иван Николаевич | Шрейер Юлий Осипович
Шрамек Иван Федорович | Шремфельт
Шпор Лудвиг (Spohr) | Шренк Леопольд Иванович
Шпицберг | Шретер Виктор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шредер (Фридрих-Людвиг, Scroder, 1744 - 1816) - знаменитый немецкий актер, театральный директор и драматург, родился в Шверине, где уже в то время, не в пример другим городам Германии, существовала хорошая герцогская драматическая труппа. Мать Шредера, тоже актриса, после смерти своего первого мужа, отправилась искать счастья в Россию, где вторично вышла замуж за известного театрального антрепренера Аккермана. В Петербурге Шредер в первый раз появился на сцене трехлетним младенцем, в прологе, сочиненном его матерью, в аллегорической роли невинности. Мальчик был так мил и так очаровательно сказал порученную ему фразу, что императрица Елизавета Петровна потребовала его к себе, посадила себе на колени, целовала и потом оказала покровительство всей труппе. Принужденные вернуться в Германию, родители Шредера поместили его в училище, в Кенигсберге, и он там едва не погиб, оставленный одиноким во время занятия города русскими войсками, в Семилетнюю войну. С пятнадцатилетнего возраста Шредер вступил в труппу своего отчима, участвуя сначала по преимуществу в балете, а потом и в драме. Эта актерская деятельность началась в Швейцарии, но главным образом развилась в Гамбурге, куда со своей труппой переехал Аккерман и основал там драматический театр. В 1771 г., после смерти своего отчима, Аккермана, Шредер взял его театральное дело на себя и вел его до 1811 г., когда, утомленный годами и работой, покинул театр. Шредер был горячим сторонником нового театрального направления, проповедуемого Лессингом, и много потрудился над освобождением немецкой сцены от рабского подражания французскому ложноклассическому театру. Он один из первых старался ввести в немецкий репертуар произведения Шекспира и других английских писателей, взамен французских пьес Расина, Корнеля и др. Роли Гамлета, Лира, Макбета, Фальстафа Шредер играл сам и так прославился этим исполнением, что объездил многие из первостепенных городов Германии, всюду с одинаковым успехом появляясь в этих излюбленных им ролях. Драмы Лессинга, Гете и Шиллера встретили в Шредере заботливого и старательного сценического исполнителя. Лессингу, жившему в большой нужде вольфенбюттельским библиотекарем, после появления его драмы "Эмилия Галотти" Шредер предложил по 100 дукатов за каждую новую пьесу, присланную ему в рукописи, тотчас по написании. Шиллера Шредер приглашал на жалование специальным драматургом гамбургского театра. Ни то, ни другое, однако, не состоялось; Лессинг вскоре умер, а Шиллер принял кафедру истории в Иенском университете. Шредер и сам писал пьесы, большей частью заимствуя их у английских писателей и имея в виду дать актерам своей труппы хорошие и разнообразные роли, которые помогали бы развитию их дарований. Таким образом Шредер основал один из первых серьезных театров Германии, где театральное дело стояло тогда еще на довольно низком уровне. Заботы Шредера не ограничивались репертуаром и сценическим исполнением: он старался поднять корпорацию актеров, которые в то время не пользовались уважением в обществе. Для этого Шредер и сам являл пример строгой высоконравственной жизни, и того же требовал от своих подчиненных. При таком ведении дела Шредеру приходилось встречать много неприятностей и со стороны актерской разнузданности, и со стороны властей, особенно когда, в начале XIX столетия, Гамбург был присоединен в Наполеоновской империи и там было введено французское управление. Французская дипломатическая цензура доходила до преследований поистине возмутительных. Все, что мало-мальски возбуждало германский патриотизм или гражданскую самостоятельность, изгонялось со сцены беспощадно. В своем рвении французские цензоры запрещали даже представления драмы Шиллера "Мария Стюарт", только потому, что действие пьесы происходит в Англии, подвергшейся в то время особенной опале Наполеона. Несмотря на все трудности своего положения, Шредер пользовался таким успехом, как актер, и так тщательно умел блюсти достоинство и интересы своего театра, что жил безбедно, мог приобрести хорошее состояние и купить себе имение, где и умер 72 лет. Гамбуржцы перевезли его прах в свой город и там его похоронили. Шредер был женат на петербургской уроженке, госпоже Гарт, которая тоже прославилась как выдающаяся драматическая актриса (умерла в 1829 г.). Прекрасная биография Шредера, в двух томах, написана Мейром: "Friedrich-Ludwig Scroder, Beitrag zur Kunde des Manschen und Kunstler" (Гамбург, 1819, 2 издание, 1822). Другая книга о Шредере.: "Friedrich-Ludwug Scroder Ein Kunstler und Lebensbild" (Лейпциг, 1864). Виктор Крылов.

См. также статьи:
Греч Николай Иванович .


Шредер-Направник Ольга Эдуардовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шредер Фридрих-Людвиг | Шрейер Юлий Осипович
Шредер Иоганн-Фридрих | Шремфельт
Шредер Иван Николаевич | Шренк Леопольд Иванович
Шрамек Иван Федорович | Шретер Виктор Александрович
Шпор Лудвиг (Spohr) | Шромберг

Шредер-Направник (Ольга Эдуардовна) - русская певица-контральто (1846 - 1902). Воспитывалась в театральном училище. Дебютировала на Мариинской сцене в 1864 г. в роли Вани в опере "Жизнь за Царя". Красивый, звучный голос, в связи со счастливой сценической внешностью, дал Шредер большой успех: она была приглашена на сцену русской оперы и в продолжение нескольких лет пела контральтовые партии. После пяти-шести сезонов Шредер перешла на вторые роли. В сезон 1884 - 1885 гг. покинула сцену. Кроме роли Вани, Шредер выступала в партиях Ратмира в "Руслане", Насти в "Марте", Изяслава в "Рогнеде". Шредер была замужем за известным капельмейстером Э.Ф. Направником . Н. С.


Шрейер Юлий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шредер-Направник Ольга Эдуардовна | Шремфельт
Шредер Фридрих-Людвиг | Шренк Леопольд Иванович
Шредер Иоганн-Фридрих | Шретер Виктор Александрович
Шредер Иван Николаевич | Шромберг
Шрамек Иван Федорович | Штакельберг (графский род)

Шрейер (Юлий Осипович, 1835 - 1887) - писатель. По окончании курса в первом московском кадетском корпусе, служил в артиллерии, был председателем цензурного комитета в Варшаве. Главные его труды: "Военное дело в Литве" ("Военный Сборник", 1861, книга 12); "Значение для Польши новой крестьянской реформы" ("Голос", 1864, № 161 и 162). Поместил в различных газетах ряд "корреспонденций с поля битвы" во время франко-прусской войны.


Шремфельт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шрейер Юлий Осипович | Шренк Леопольд Иванович
Шредер-Направник Ольга Эдуардовна | Шретер Виктор Александрович
Шредер Фридрих-Людвиг | Шромберг
Шредер Иоганн-Фридрих | Штакельберг (графский род)
Шредер Иван Николаевич | Штакельберг (два баронских рода)

Шремфельт - баронский род, ведущий начало от скараборгского губернатора Гаральда Шремфельта, возведенного в баронское достоинство грамотой шведского короля Карла XI в 1696 г. Клас-Фредерик Карлович Шремфельт был принят в русское подданство, с титулом барона, в 1865 г. Род записан в V часть родословной книги Симбирской губернии.


Шренк Леопольд Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шремфельт | Шретер Виктор Александрович
Шрейер Юлий Осипович | Шромберг
Шредер-Направник Ольга Эдуардовна | Штакельберг (графский род)
Шредер Фридрих-Людвиг | Штакельберг (два баронских рода)
Шредер Иоганн-Фридрих | Штакельберг Отто-Магнус
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шренк (Леопольд Иванович, 1830 - 1894) - зоолог; по окончании курса в Дерптском университете в 1850 г., со степенью магистра философии, был отправлен (1853 - 1857) к восточным берегам Сибири для собирания естественно-исторических коллекций по ботанике и зоологии. В 1861 г. был назначен адъюнктом Императорской Академии Наук, в 1863 г. экстраординарным, а в 1888 г. ординарным академиком. Шренк оставил многочисленные труды, главным образом по этнографии, антропологии и зоогеографии. Главнейшие сочинения его: "Ueber die Luchserten des Nordens und ihre geographische Verbreitung" (магистерская диссертация); "Reisen und Forschungen im Amur-Lande 1854 - 1856"; "Beitrage zur Kenntniss des Russischen Reiches und angrenzenden Lander Asiens" (сборник) и др. Шренк особенно подробно описал быт и нравы сибирских самоедов.

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. География ;
Траутфеттер Эрнст-Рудольф Эрнестович .


Шретер Виктор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шренк Леопольд Иванович | Шромберг
Шремфельт | Штакельберг (графский род)
Шрейер Юлий Осипович | Штакельберг (два баронских рода)
Шредер-Направник Ольга Эдуардовна | Штакельберг Отто-Магнус
Шредер Фридрих-Людвиг | Штакельберг Эрнест-Густав

Шретер (Виктор Александрович, 1829 - 1901) - архитектор; получив первоначальное образование в училище при санкт-петербургской лютеранской церкви святого Петра, прошел курс Императорской академии художеств и был выпущен из нее со званием неклассного художника; затем отправился в Берлин и поступил в студенты тамошней строительной академии. При окончании в ней курса, он получил редкую для иностранцев награду - золотую медаль. По возвращении своем в Санкт-Петербург, был вскоре приглашен в преподаватели строительного училища, впоследствии преобразованного в институт гражданских инженеров, в 1862 г. за представленные академии художеств работы свои удостоен звания художника XIV класса и в 1864 г., за составленный по заданной программе проект здания думы для столичного города, признан академиком. С этого времени он занял видное место среди петербургских архитекторов не только как теоретик, но и как практик. Кроме постройки многих частных домов, в которых он первый в России стал облицовывать фасады, без штукатурки, обожженным в сильном огне кирпичом и естественным камнем, им проявлена обширная деятельность по разным другим строительным предприятиям. Он принимал большое участие в сооружении дворца великого князя Владимира Александровича , сочинил проекты театров в Киеве, Иркутске, Нижнем Новгороде и Тифлисе и православной церкви в Киссингене, проектировал грандиозное театральное здание, предполагавшееся к возведению в Санкт-Петербурге на Марсовом поле, перестроил Мариинский театр, соорудил вокзал в Одессе и т. д. Оставаясь почти до конца своей жизни профессором института гражданских инженеров, он исполнял другие немаловажные должности, а именно состоял старшим архитектором департамента уделов, главным архитектором дирекции Императорских театров, помощником инспектора строительного отдела при Кабинете Его Величества, был членом разных комиссий и принимал деятельное участие в учреждении и трудах санкт-петербургского общества архитекторов и некоторое время редактировал его литературный орган "Зодчий". Любимый стиль Шретера был немецкий ренессанс.


Шромберг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шретер Виктор Александрович | Штакельберг (графский род)
Шренк Леопольд Иванович | Штакельберг (два баронских рода)
Шремфельт | Штакельберг Отто-Магнус
Шрейер Юлий Осипович | Штакельберг Эрнест-Густав
Шредер-Направник Ольга Эдуардовна | Штакеншнейдер Андрей Иванович

Шромберг - баронский род, происходящий от древней дворянской фамилии Курляндии и утвержденный окончательно в этом звании в 1852 г. Род внесен в матрикул курляндского дворянства с 1620 г. и записан в V часть родословных книг Витебской и Новгородской губерний. В. Р-в.


Штакельберг (два баронских рода)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штакельберг (графский род) | Штакельберг Отто-Магнус
Шромберг | Штакельберг Эрнест-Густав
Шретер Виктор Александрович | Штакеншнейдер Андрей Иванович
Шренк Леопольд Иванович | Штанге Владимир Адольфович
Шремфельт | Штейбен Шарль
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штакельберг - два старинных баронских рода, ведущих свое происхождение: первый - от генерал-майора Карла-Адама фон Штакельберга, возведенного в баронское достоинство королевства Шведского Карлом XII в 1714 г., и второй - от генерала-фельдмаршала шведских войск Беренда-Оттона фон Штакельберга, возведенного в баронское достоинство грамотой королевы Ульрики-Элеоноры в 1727 г. Оба рода внесены в матрикулы лифляндского дворянства.

См. также статьи:
Нефф Тимофей Андреевич .


Штакельберг (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шромберг | Штакельберг (два баронских рода)
Шретер Виктор Александрович | Штакельберг Отто-Магнус
Шренк Леопольд Иванович | Штакельберг Эрнест-Густав
Шремфельт | Штакеншнейдер Андрей Иванович
Шрейер Юлий Осипович | Штанге Владимир Адольфович

Штакельберг - графский род, ведущий свое происхождение от камергера Высочайшего двора Рейнгольда-Иоанна фон Штакельберга, возведенного в графское достоинство Римской империи императором Иосифом II в 1786 г. Со смертью последнего представителя, Эдуарда-Рейнгольда Оттоновича Штакельберга, графский род Штакельбергов пресекся, и графский титул Высочайшим повелением 1874 г. дарован мужу дочери Эдуарда Рейнгольда, Ады, барону Эвальду Константиновичу Унгер-Штернберг. Р. Р-в.


Штакельберг Отто-Магнус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штакельберг (два баронских рода) | Штакельберг Эрнест-Густав
Штакельберг (графский род) | Штакеншнейдер Андрей Иванович
Шромберг | Штанге Владимир Адольфович
Шретер Виктор Александрович | Штейбен Шарль
Шренк Леопольд Иванович | Штейн Федор Федорович

Штакельберг (Отто-Магнус, граф фон) - русский посланник при испанском и польском дворах (1736 - 1800). В 1772 г. вместе с прусским послом представил варшавскому правителю объявление о разделе, затем руководил переговорами о нем, добился утверждения относившегося к нему договора и помог королю против оппозиции, во главе которой стояли Браницкий и Чарторыйский; он навлек на себя ненависть поляков и поставил короля в полную зависимость от России. Впоследствии Штакельберг очень много содействовал сближению России с Германской империей, за что Иосиф II пожаловал его имперским графством (1775). Разошедшись с Потемкиным , который находил, что в Варшаве он принес России мало пользы, Штакельберг был отозван из Польши в 1790 г., служил по разным дипломатическим поручениям, а при вступлении на престол Павла I подал в отставку. См. С.М. Соловьев "Падение Польши".


Штакельберг Эрнест-Густав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штакельберг Отто-Магнус | Штакеншнейдер Андрей Иванович
Штакельберг (два баронских рода) | Штанге Владимир Адольфович
Штакельберг (графский род) | Штейбен Шарль
Шромберг | Штейн Федор Федорович
Шретер Виктор Александрович | Штейнгель

Штакельберг (Эрнест-Густав, граф, 1814 - 1870) - генерал-лейтенант, писатель. Служа на Кавказе, Штакельберг занимался этнографическим его описанием, изданным в виде текста к изданию князя Гагарина "Caucase" (1857). Находясь в Алжире, составил замечательную записку о французской армии, после чего был назначен военным агентом в Париже, затем в Вене. Во время крымской войны Штакельберг находился в Севастополе, а по заключении мира послан с дипломатической миссией в Турин. В 1861 - 1862 гг. состоял при мадридском дворе, откуда возвращен в Турин; с 1864 г. состоял послом в Вене, а с 1868 г. в Париже. Ему принадлежит сборник французских стихотворений: "Silvie. Fragment du journak d'un voyageur. 1847 - 49" (Париж, 1870).


Штакеншнейдер Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штакельберг Эрнест-Густав | Штанге Владимир Адольфович
Штакельберг Отто-Магнус | Штейбен Шарль
Штакельберг (два баронских рода) | Штейн Федор Федорович
Штакельберг (графский род) | Штейнгель
Шромберг | Штейнгель Владимир Иванович (Штейнгейль)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штакеншнейдер (Андрей Иванович) - знаменитый в свое время петербургский архитектор, внук кожевника, выписанного в Россию Императором Павлом I из Брауншвейга, родился на мельнице своего отца, близ Гатчины, 22 февраля 1802 г. и тринадцати лет от роду поступил своекоштным воспитанником в Императорскую академию художеств. Не выказав при прохождении курса особенно блестящих успехов, он тотчас же по его окончании, в 1821 г., получил место чертежника в комитете строений и гидравлических работ, из которого, четыре года спустя перешел на службу архитектором-рисовальщиком в комиссию по сооружению Исаакиевского собора. Строитель этого храма, Монферан, обратил свое внимание на способности и трудолюбие молодого художника и поручал ему многие серьезные работы и, между прочим, дал возможность отличиться изготовлением общих и детальных рисунков для устройства катафалков и траурного убранства Петропавловского собора при погребениях императора Александра I и императриц Елизаветы Алексеевны и Марии Феодоровны . В 1831 г. Штакеншнейдер покинул службу в вышеупомянутой комиссии для того, чтобы свободнее заняться частными постройками, преимущественно же постройкой барского дома для графа А.Х. Бенкендорфа в его имении Фалль, в окрестностях Ревеля. Довольный своим архитектором, граф рекомендовал его императору, и с этого времени счастье начало все более и более улыбаться Штакеншнейдеру. Он быстро приобрел благоволение Николая I стал получать от него одно за другим важные поручения и вскоре сделался привилегированным строителем царских и великокняжеских дворцов. Начав придворную службу в звании архитектора при дворе великого князя Михаила Павловича , он под конец своей жизни был главным архитектором департамента уделов, архитектором Собственного Его Величества дворца и заведующим постройками по загородным дворцам государыни императрицы. В 1834 г., за составленный Штакеншнейдером по заданной программе проект "небольшого императорского дворца", академия присудила ему звание академика. В 1837 - 1838 гг. он сделал поездку для своего усовершенствования в чужие края с пособием от правительства и посетил Италию, Францию и Англию. В 1844 г. академия возвела его в звание профессора без исполнения с его стороны программной задачи, как художника, уже имеющего громкую известность, а в 1854 г. он был назначен в академию штатным профессором-преподавателем. В последние годы жизни здоровье Штакеншнейдера, истощенное постоянными усиленными трудами, значительно слабело; для его поправления, он, весной 1865 г., по совету врачей, отправился в кумысное лечение в Оренбургскую губернию. Проведенное там лето, казалось, принесло ему пользу, но на возвратном пути в Петербург он почувствовал себя снова худо и умер в Москве 8 августа того же года. Многочисленные произведения Штакеншнейдера очень разнообразны в отношении стилей, которые он, однако, не соблюдал в полной строгости, внося в них, с целью достижения пущей роскоши, произвольные изменения и прибавки. Главное и самое лучшее из его созданий - Мариинский дворец (нынешнее здание Государственного совета). Кроме него, в Санкт-Петербурге им сооружены дворцы великого князя Николая Николаевича Старшего (теперь Ксениевский институт) и великого князя Михаила Николаевича , детская больница, часовня на Николаевском мосту, некоторые из зданий придворного ведомства и несколько частных домов, в том числе дом княгини Белосельской (переделанный впоследствии во дворец великого князя Сергия Александровича ). Особенно богаты его постройками Петергоф и его ближайшие окрестности. Здесь ему принадлежат: сельский домик у Запасного пруда, павильоны на Царицыном и Ольгинском островах и на Самсоновском канале и церковь на Бабигоне, дачный дворец Марии Николаевны в Сергиевке, Собственная Его Величества дача и прочее, дворцы на Михайловской и Знаменской дачах, павильон Renella на этой последней и прочее. В Царском Селе сооружен Штакеншнейдером памятник великой княгине Александре Николаевне , в Сергиевской пустыни близ Стрельны - церковь-усыпальница графа Кошелева , в Гостилицах, Петергофского уезда - дом графа Протасова , в Орианде, в Крыму - дворец императрицы Александры Феодоровны и прочее. Из прочих трудов Штакеншнейдера заслуживают быть упомянутыми постройки, произведенные в Зимнем, Мраморном и Аничковских дворцах, внутренняя отделка Старого Эрмитажа, для предполагавшегося пребывания в нем цесаревича Николая Александровича , в Санкт-Петербурге, а также некоторые переделки в Ораниенбаумском и Стрельнинском дворцах.

См. также статьи:
Макаров Михаил Алексеевич ;
Россия, разд. Архитектура, живопись и гравирование .


Штанге Владимир Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штакеншнейдер Андрей Иванович | Штейбен Шарль
Штакельберг Эрнест-Густав | Штейн Федор Федорович
Штакельберг Отто-Магнус | Штейнгель
Штакельберг (два баронских рода) | Штейнгель Владимир Иванович (Штейнгейль)
Штакельберг (графский род) | Штейнгель Вячеслав Владимирович

Штанге (Владимир Адольфович) - врач, родился в 1856 г., окончил Императорскую медико-хирургическую академию в 1879 г., профессор физических методов лечения (кафедра физических методов лечения первая и единственная в России открыта при клиническом институте в 1888 г.) в Императорском клиническом институте великой княгини Елены Павловны и женских медицинских курсов; председатель санкт-петербургского медицинского общества. Напечатал монографию "О кумысе" (в "Общей терапии" Цимсена, на русском и немецком языке, 1886); "О роли лимфатической системы в учении о массаже" (1889); "О лечении брюшного тифа холодными ваннами" (на русском и немецком языке, газета "Врач", 1899); "О подкожных впрыскиваниях мышьяка" (в "Юбилейном сборнике профессора Склифосовского", 1901); "О массаже живота" ("Врач", 1903); "Ессентуки" ("Врач", 1903; совместная работа с докторами Орловским и Гомолицким; подробное описание Ессентуков, источники, санитарное состояние и лечебное действие).


Штейбен Шарль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штанге Владимир Адольфович | Штейн Федор Федорович
Штакеншнейдер Андрей Иванович | Штейнгель
Штакельберг Эрнест-Густав | Штейнгель Владимир Иванович (Штейнгейль)
Штакельберг Отто-Магнус | Штейнгель Вячеслав Владимирович
Штакельберг (два баронских рода) | Штекгардт Юлий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штейбен (Шарль, барон де Steuben) - французский живописец, сын вюртембергского офицера, родился в 1788 г. В детстве переселился в Россию вместе со своим отцом, принятым на ее службу, и некоторое время посещал санкт-петербургскую академию художеств в качестве вольноприходящего ученика, а потом был пажом при великой княгине Марии Павловне в Веймаре. Отсюда, при помощи своих покровителей, он отправился в Париж и поступил в ученики к Л. Давиду, но вскоре перешел от него в мастерскую Робера Лефевра и затем работал под руководством Жерара. Первая его картина, выставленная в парижском салоне 1812 г., "Петр Великий в бурю на Ладожском озере", произвела большое впечатление на публику и была приобретена Наполеоном I; Людовик XVIII приказал воспроизвести ее в гобеленовом ковре, который послан в подарок императору Александру I (он находится теперь в большом петергофском дворце, а самая картина в амьенском музее). Приобретя таким образом сразу известность, Штейбен поддерживал и усиливал ее дальнейшими своими работами в историческом, жанровом и портретном роде. Важнейшие из его произведений, исполненных в Париже, - "Святой Герман, раздающий свое имущество бедным" (1819; в церкви Сен-Жермен де-пре, в Париже), "Меркурий усыпляет Аргуса" (1822; в компьенском дворце), "Вильгельм Телль, выскакивающий из шлюпки Гесслера" (1822), "Клятва трех главарей швейцарского восстания на Рютли" (1824), "Эпизод из юности Петра Великого" (царица Наталья Кирилловна защищает Петра от стрельцов, ворвавшихся в собор Троицко-Сергиевой лавры; 1827; в валаньенском музее), "Сендрильона", "Смерть Наполеона I" (1830), "Иоанна Безумная, ожидающая пробуждения своего мертвого мужа, Филиппа Прекрасного" (1836; в лилльском музее), "Эсмеральда и Квазимодо" (1839; в нантском музее), "Христос, приведенный на Голгофу" (1841), "Иосиф и жена Пентефрия" (1843), "Самсон и Далила" (1843); "Взятие Богоматери на небо" (в страсбургском соборе), плафон "Милосердие Генриха IV после битвы при Иври" и портреты сподвижников этого государя на сводах потолка в одной из зал Луврского музея, картина "Победа Карла Мартелла над Абдерамом" и двенадцать портретов исторических лиц, в версальском музее. В 1831 г. король Людовик-Филипп, в виду таланта и заслуг Штейбена, пожаловал ему баронское достоинство. В том же году он был сделан профессором рисования в парижском политехническом училище. В 1833 г. наша академия художеств присудила ему звание ее почетного вольного общника. В 1843 г. он был вызван в Санкт-Петербург для исполнения семи образцов, заказанных ему для Исаакиевского собора. Кроме этих образцов, вставленных в ниши внутренних столбов и пилястр собора ("Рождество Иоанна Предтечи", "Святой Иоаким и Анна", "Рождество Богородицы", "Вход в Иерусалим", "Распятие", "Воскресение Христово" и "Взятие Богоматери на небо"), Штейбен написал в Санкт-Петербурге большую картину: "Смерть генерала Моро в лейпцигской битве" и несколько прекрасных портретов (Гарфункля, В. Кокорева , Мамонтова, актера Самойлова и др.). Из России он уехал обратно во Францию в 1854 г. уже совсем больным, вследствие паралича. В Париже было с ним еще два удара, лишившие его способности работать. Прострадав два года, он умер 21 ноября 1856 г. По характеру своего творчества Штейбен принадлежал к представителям романтизма, явившегося во французской живописи на смену псевдоклассицизма школы Давида. Его произведения отличаются зрелой обдуманностью композиции, отличным рисунком и эффектностью красок, но стремление к драматичности приводило его при изображении многофигурных сцен к театральности.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Штейнгель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штейн Федор Федорович | Штейнгель Владимир Иванович (Штейнгейль)
Штейбен Шарль | Штейнгель Вячеслав Владимирович
Штанге Владимир Адольфович | Штекгардт Юлий Андреевич
Штакеншнейдер Андрей Иванович | Штелин Якоб
Штакельберг Эрнест-Густав | Штельцер Христиан-Юлий-Людвиг

Штейнгель - старинный дворянский, баронский и графский род. Иоанн фон Штейнгель был министром курфюрста Саксонского; его сыновья Иоанн-Вильгельм, полковник русской службы, русский и посланник при германском императоре, и Фридрих-Яков были пожалованы в 1777 г. в баронское достоинство Римской империи, которое утверждено за родом Штейнгеля правительствующим Сенатом в 1863 г. Высочайшим указом 1812 г. финляндский генерал-губернатор и главнокомандующий войсками в Финляндии, генерал-лейтенант барон Фабиан, сын Фридриха-Якова Штейнгеля (по-русски Фаддей Федорович), был возведен в графское достоинство великого княжества Финляндского. Его единственная дочь вышла замуж за Александра Христиановича Стевена (1783 - 1842), которому в 1824 г. были Высочайше дарованы титул и герб его тестя с наименованием Стевен-Штейнгель. В. Р-в.


Штейнгель Владимир Иванович (Штейнгейль)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штейнгель | Штейнгель Вячеслав Владимирович
Штейн Федор Федорович | Штекгардт Юлий Андреевич
Штейбен Шарль | Штелин Якоб
Штанге Владимир Адольфович | Штельцер Христиан-Юлий-Людвиг
Штакеншнейдер Андрей Иванович | Штемпель
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штейнгель или Штейнгейль (барон Владимир Иванович) - декабрист. Родился в 1783 г. в городе Обве, пермском наместничестве, где его отец был капитаном-исправником. Отец Штейнгеля вскоре получил такое же место в Нижнекамчатском округе, но через два года потерял его и жил в Камчатке в большой бедности. Учиться читать по часослову и псалтырю Штейнгель начал у безграмотного дьячка, а по переезде отца в Иркутск поступил в губернскую школу. На десятом году жизни Штейнгель был определен в морской корпус, находившийся в то время в Кронштадте, и прошел здесь весьма суровую школу. Обучение было поставлено очень дурно; о материальных нуждах кадет начальство мало заботилось и за всякую провинность подвергало их жестоким истязаниям. Перемена к лучшему произошла только с переводом корпуса в Петербург, в начале царствования императора Павла . Окончив курс первым учеником, Штейнгель в 1799 г. был произведен в мичманы, определен в Балтийской флот и участвовал в экспедиции к берегам Голландии, а в 1802 г. переведен на службу в Охотский порт, затем в Иркутск. В 1810 г. вышел в отставку, но в 1812 г., оставив беременную жену и малолетнюю дочь, вступил в ополчение; участвовал в нескольких сражениях и в осаде Данцига. Результатом этой службы было сочинение "Записки касательно составления и самого похода санкт-петербургского ополчения против врагов отечества в 1812 и 1813 годах", написанное в самом патриотическом духе и напечатанное в 1814 - 15 годах, с посвящением императору Александру . В 1814 г. Штейнгель был назначен адъютантом к главнокомандующему в Москве, генералу Тормасову , и управлял его военной и гражданской канцелярией, но вследствие интриг обер-полицеймейстера, которому мешал наживаться, оставил в 1817 г. службу при Тормасове; на Штейнгеля набросили даже подозрение в корыстолюбии, лучшем опровержением которого служит то тяжелое материальное положение, в котором он очутился после оставления места. Враждебные Штейнгелю наветы навсегда вооружили против него императора Александра. Получив весьма недостаточное образование в корпусе, Штейнгель старался пополнить его чтением; всего более его интересовали история и литература. Служба при Тормасове возбудила в нем интерес к юридическим вопросам; он стал читать и сочинения политические. Знакомство с жизнью народа, благодаря посещению самых разнообразных местностей России, побудило его отозваться на назревавшую потребность в усовершенствовании законодательства. Когда был учрежден тайный комитет, под председательством графа Аракчеева , для обсуждения вопроса об отмене наказания кнутом, Штейнгель написал в 1817 записку: "Нечто о наказаниях", где указывал на крайнюю жестокость и совершенную нецелесообразность этого наказания, сила которого совершенно зависит от усмотрения палача. Точно так же ненужным считал Штейнгель и наказание плетьми. Кнут и плети он предлагал заменить вечным заточением или вечной ссылкой в каторжную работу или на поселение и сечением розгами у позорного столба, причем, имея в виду влияние на зрителей, предлагал, чтобы священник увещевал преступника и вообще, чтобы оно совершалось с известной обрядностью. Записка Штейнгеля через Новосильцева, члена комиссии, была представлена государю и возвращена им в канцелярию графа Аракчеева с надписью: "читал". Наказание кнутом было отменено лишь в 1845 г. Новосильцев просил государя разрешить ему взять Штейнгеля для помощи в порученной ему работе по составлению проекта конституции, или, как выражается Штейнгель, для "приспособления английских институций к России", но государь отказал. Аракчеев предполагал принять Штейнгеля на службу к себе, но когда тот в 1818 г. представил записку "о законах, касающихся до гражданственности в России", в которой указывал, что по нашему городовому положению "все права даны деньгам, а не лицам, и всякий бесчестный богач предпочтен честнейшему бедняку", то она произвела неблагоприятное впечатление, и Аракчеев возвратил ее автору "по ненадобию" в ней. Тогда же Штейнгель написал "Рассуждение о законах, относящихся до богохульства", где показывал их чрезмерную жестокость и необходимость их смягчения; оно было доставлено министру духовных дел и народного просвещения князю А.Н. Голицыну , но оставлено без внимания. Штейнгель написал также "Рассуждение о причине упадка торговли", которое так понравилось Н.С. Мордвинову , что он пожелал познакомиться с автором и доставил эту записку министру финансов. В 1819 г. Штейнгель, в чине подполковника, оставил военную службу, так как министр финансов, граф Гурьев , обещал ему место директора варшавской таможни; но государь назначил другое лицо. Через князя Голицына Штейнгель просил императора Александра дать ему возможность оправдаться во взведенных на него обвинениях и сам письменно обращался к государю с той же просьбой, но тщетно. Материальное положение Штейнгеля, обремененного большой семьей, было так затруднительно, что он вынужден был взять частное место управляющего винокуренным заводом, затем пробовал устроить школу для юношества в Москве и напечатал ее программу (1821), но нужда заставила его вновь взяться за частную работу. В течение нескольких месяцев он помогал астраханскому губернатору Попову в составлении официальных записок и в это время "с ужасом" узнал, что армяне, имеющие права дворян, покупают на Макарьевской ярмарке крепостных людей и перепродают их, разлучая семьи, в рабство к трухменцам. Он решился обратить на это внимание государя, и в 1823 г. написал ему письмо, предлагая произвести новую ревизию, по которой дворяне, имеющие поместья, должны были к ним, а не к своим городским домам, приписать своих дворовых людей, беспоместным же дворянам предполагалось разрешить продажу своего права на дворовых, в течение года, помещикам, с зачислением непроданных в срок дворовых в цех слуг и со взысканием за них податей с господ; в таком положении дворовые могли бы пробыть 10 лет, а затем должны получить свободу и поступить в мещане или остаться цеховыми. По истечении годового срока, предоставленного беспоместным дворянам на продажу дворовых, ни одна гражданская палата не должна была совершать актов по продаже, ни об отказе людей по одиночке без поместий, к которым они приписаны; но отпускать их на волю и по одиночке следовало бы дозволить. Записка осталась без последствий. Только в 1833 г. было запрещено разлучать семьи при продаже крепостных, а в 1841 г. запрещено совершать купчие крепости на дворовых людей и безземельных крестьян и вообще приобретать их каким бы то ни было способом дворянам, не имеющим населенными имениями; владеющие же населенными имениями должны были заявить, к какому именно имению они намерены приписать покупаемых дворовых. Печальный жизненный опыт и неудача попыток содействовать легальным путем улучшению общественного строя вызвали в Штейнгеле недовольство существующим порядком; тому же содействовало и чтение. Когда Штейнгелю пришлось в 1826 г. объяснить, какие сочинения наиболее способствовали развитию к нем либеральных взглядов, он отвечал, что читал Вадима Княжнина, "Путешествие в Москву" Радищева , сочинения Фонвизина , Вольтера, Руссо, Гельвеция и других, а из непечатных - сочинения Грибоедова и Пушкина . Особенно увлекался Штейнгель теми произведениями, где "представлялись ясно и смело истины, неведение коих было" причиной "многих зол для человечества"; ничто так не "озарило" его ум, как "прилежное чтение истории". Одна история России в XVIII столетии может значительно содействовать "утверждению в том, что называется свободомыслием". Штейнгель был весьма начитан и в богословских, мистических и этических произведениях: он читал и Библию, и Минеи-Четьи, и сочинения русских духовных писателей, и Боссюэта, Массильона, Бурдалу, госпожу Гюйон, Штиллинга и Эккартсгаузена; Эпиктет и Ларошфуко были его любимыми авторами. Несмотря на знакомство с произведениями писателей-мистиков, Штейнгель не сочувствовал масонам и отказался в 1816 г. принять участие в масонской ложе. Он полагал, что масоны разделяются на два рода людей - обманывающих и обманываемых, и не желал принадлежать ни к тем, ни к другим; по его мнению "давать клятву на исполнение правил неизвестных и притом подвергать себя испытаниям, похожим на шуточные, противно человеку здравомыслящему". В 1823 г. Штейнгель познакомился в Рылеевым , который совершенно обворожил его. Приехав в Петербург в следующем году, Штейнгель еще более сблизился с Рылеевым и узнал от него о существовании тайного общества, цель которого состоит в том, чтобы принудить государя дать конституцию; по мнению петербургских членов, она должна быть монархической, а члены общества, находящиеся на юге России во второй армии, желают конституции демократической (то есть республиканской). Рылеев дал Штейнгелю рекомендательное письмо к И.И. Пущину , жившему в Москве, и тот сообщил ему проект конституции, составленной Никитой Муравьевым . Осенью 1825 г. Штейнгель вновь поехал в Санкт-Петербург для определения трех сыновей в учебные заведения и после получения известия о смерти императора Александра (27 ноября) стал очень часто бывать у Рылеева. Когда после 6 декабря стали носиться слухи, что цесаревич Константин отказывается от престола, Штейнгель соглашался с собиравшимися у Рылеева членами тайного общества, что нужно этим воспользоваться и что никогда не представится для России более благоприятного случая приобрести права, которыми пользуются другие нации. В беседе с Рылеевым Штейнгель высказал мысли, что всего лучше было бы добиться конституции, возведя на престол императрицу Елизавету Алексеевну . В числе доводов за это предложение он указал на то, что у государыни нет очень близких родных, для которых ей стоило бы "дорожить неограниченным самодержавием, а потому она может быть склоннее всех к тому, чтобы даровать России конституцию; можно даже надеяться, что впоследствии, если бы то было необходимо, она совсем откажется от правления и введет республику, особливо если б ей предоставлено было приличное содержание, воздвигнут монумент и поднесен титул матери свободного отечества, ибо чего ей оставалось боле желать, кроме славы". Штейнгель считал немедленное введение республики невозможным и революцию с этой целью гибельной; по его мнению, "Россия к быстрому перевороту" (то есть к учреждению республиканского правления) "не готова", в городах у нас нет "настоящего гражданства" и "внезапная свобода подаст повод к безначалию, беспорядкам и неотвратимым бедствиям"; при этом он указывал на то, что в одной Москве десятки тысяч дворовых, готовых взяться за ножи. Когда стали говорить решительно об отречении цесаревича Константина, Штейнгель прочел Рылееву составленный им проект приказа по войскам о возведении на престол Елизаветы Алексеевны, но скоро убедился, что тот не сочувствует его предложению. Утром 14 декабря, по просьбе Рылеева, Штейнгель на всякий случай написал проект манифеста от имени соединенного присутствия Сената и Синода. В нем было сказано, что так как оба великие князя отказываются от престола, то народу приходится самому выбирать себе правителя, и потому Сенат назначает, до собрания депутатов, временное правительство; все должны присягнуть ему и в течение трех месяцев избрать из каждого сословия в каждой губернии по 2 депутата, оставаясь в повиновении властям и занимаясь своим делом. Когда Штейнгель прочел этот проект Рылееву, было получено известие, что большая часть гвардии уже присягнула; по возвращении домой он уничтожил свой набросок. В первые дни по получении известия о кончине императора Александра Рылеев однажды сказал, что общество предполагает, если цесаревич не откажется от престола или если общество не будет иметь успеха в Петербурге, истребить царскую фамилию в день коронации; Штейнгель на это возразил: "лучше перед тем днем захватить их всех у всенощной в церкви Спаса за золотой решеткой". На Сенатской площади 14 декабря Штейнгель был некоторое время в числе зрителей; 16 или 17 он присягнул государю, 20 выехал в Москву, а 3 января 1826 г. был арестован и привезен прямо во дворец. После допроса у генерал-адъютанта Левашова его отвели к государю. "Штейнгель, и ты тут?" - сказал император Николай . - "Я только был знаком с Рылеевым", - отвечал Штейнгель. - "Как, ты родня графу Штейнгелю?" (финляндскому генерал-губернатору). - "Племянник его, и ни мыслями, ни чувствами не участвовал в революционных замыслах, и мог ли участвовать, имея кучу детей!" - "Дети ничего не значат, - прервал государь, - твои дети будут мои дети! (трое детей Штейнгеля были уже определены в казенные учебные заведения). Так ты знал о их мыслях?" - "Знал, государь, от Рылеева". - "Знал и не сказал, - не стыдно ли?" - "Государь, я не мог и мысли допустить дать кому-нибудь право назвать меня подлецом". - "А теперь как тебя назовут? - спросил государь гневным тоном. - Ну, прошу не прогневаться; ты видишь, что и мое положение незавидно", - сказал император с угрозой в голосе и приказал отвезти Штейнгеля в крепость, посадив его "под строгий арест". Заключенный, под влиянием угрозы императора Николая, стал мысленно готовиться к смерти и решился написать государю письмо с целью выяснить причину появления тайных обществ и указать на некоторые необходимые преобразования. В начале письма Штейнгель энергично настаивает на том, что прежние порядки продолжаться не могут. Он указывает на страшное взяточничество губернской администрации, явившееся следствием казенной заготовки вина и оптовой продажи его казной, на увеличение сборов с паспортов, на возвышение цены на соль, на строжайшие взыскания недоимок, на беспрестанный выгон крестьян для исправления дорог, довершающий их разорение. Судопроизводство отличается бесконечной волокитой, неправосудием и повсеместными злоупотреблениями. Особенно горячо клеймит Штейнгель учреждение военных поселений и указывает на то, что предполагавшееся при этом облегчение народа от тяжести рекрутской повинности было бы легче достигнуть уменьшением срока службы, по примеру Пруссии, до 8 или до 12 лет. Выясняя причины развития свободомыслия, Штейнгель указывает, что при первых министрах было обнаружено явное намерение готовить государство к восприятию конституционных начал; печатались с Высочайшего дозволения книги, "дающие понятия о новых идеях относительно основания государственного блага", ослаблена была цензура, приняты некоторые либеральные меры по крестьянскому вопросу, первоначально терпелись масонские ложи. В речи на варшавском сейме государь упоминал, что готовит такие же учреждения и для России, и речь эта была напечатана в газетах. "Происшествия" в Испании и Пиемонте и восстание греков "произвели перелом в намерении государя", но в то же время "воспламенили умы" людей, мечтавших о свободе России. Предоставление греков своей судьбе, уничтожение масонских лож, некоторые мероприятия по духовному ведомству раздражали общество. Правительство само в течение 24 лет питало юношество либеральными идеями. Преследовать теперь за свободомыслие не только несправедливо, но и бесцельно, так как, сколько бы ни оказалось членов тайного общества или лиц, знавших о нем, сколь многих ни лишили бы свободы, останется еще большее число людей, разделяющих те же идеи и чувства. Чтобы истребить корень свободомыслия, нужно истребить целое поколение, родившееся и получившее образование в последнее царствование; а так как это невозможно, то остается победить сердца милосердием и увлечь умы решительными преобразованиями. В заключение записки автор перечислил несколько реформ, которые он считал необходимыми; он советовал "водворить правосудие учреждением лучшего судопроизводства, преобразовать города введением гражданских прав, подобных другим государствам... улучшить состояние земледельцев, уничтожить унизительную для нации продажу людей" и принять еще некоторые другие меры. Это замечательное письмо, написанное 11 января 1826 г., несомненно лучшее из всех произведений Штейнгеля. В одном из своих показаний он не скрыл своего сочувствия конституционному строю: "Не быв от природы холодным эгоистом и не считая любовь к отечеству простым идеалом, пригодным только на случай надобности, - говорит Штейнгель, - я раздражался и скорбел сердцем от всего, что видел и слышал, а потому сознаюсь перед комитетом, перед государем, перед целым светом, как перед Богом, что не мог не прилепиться мыслью к изящности такого правления, которое обеспечивало бы личную безопасность и достояние равно последнего гражданина, как и сильного вельможи, а с тем вместе само в себе заключало бы гарантию незыблемости государственных постановлений. Я благословлял в душе моего монарха, когда прочел в речи Его Величества, говоренной на первом варшавском сейме, о его намерении "готовить и Россию к принятию такой же конституции". Но в последние пять лет во внутреннем положении России обнаружился такой упадок, что Штейнгель по его словам "даже с некоторым удовольствием услышал в первый раз от Рылеева о существовании общества". Верховный уголовный суд признал, что Штейнгель "знал об умысле на цареубийство и лишение (царской фамилии) свободы, с согласием на последнее; принадлежал к тайному обществу со знанием цели и участвовал в приготовлении к мятежу планами, советами, сочинением манифеста и приказа войскам". Он был осужден к ссылке в вечную каторжную работу, но государь повелел, по лишении чинов и дворянства, сослать его в каторжную работу на 20 лет, а потом на поселение. В июле 1826 г. Штейнгель был отвезен в Финляндию и заключен в крепости Свартгольм (на Аландский островах). Указом Сената 22 августа 1826 г. срок каторжной работы был понижен для него до 15 лет. В июле 1827 г. его, заковав в оковы, отправили в Читу. В августе 1828 г. были сняты с его ног кандалы. В Чите, несмотря на свой зрелый возраст, Штейнгель стал брать у одного из товарищей уроки латинского языка; здесь же он перевел вторую часть записок Франклина. В 1830 г. декабристы были переведены в Петровский завод, где, по выражению Штейнгеля, "составили свои правила и жили как в монастыре, занимаясь науками". Указом 1832 г. срок каторжных работ был понижен для Штейнгеля до 10 лет. В Петровском заводе, по просьбе А.П. Ермолова , он написал любопытный очерк о высшей администрации в Восточной Сибири в конце XVIII и начале XIX веков. В следующем году он подробно записал рассказ политического ссыльного Колесникова, приговоренного в Оренбурге к каторжным работам, под названием "Записки несчастного, содержащие путешествие в Сибирь по канату в 1827 - 1828 годов". В декабре 1835 г. Штейнгель превратился в ссыльнопоселенца и был водворен в селе Елани, в 67 верстах от Иркутска, но через год, по его ходатайству, был переведен в Ишим. В 1840 г. ему было разрешено поселиться в Тобольске, где знакомый ему еще по Москве губернатор Ладыженский обласкал его, пригласил давать уроки своей дочери и тайно пользовался его помощью в составлении некоторых служебных бумаг. Это дошло до сведения генерал-губернатора Западной Сибири, князя Горчакова, и Штейнгель в 1843 г. был переведен в Тару, где пробыл 8 лет и лишь при преемнике князя Горчакова получил разрешение возвратиться в Тобольск. По манифесту 26 августа 1856 г. императора Александра II Штейнгель был восстановлен в своих прежних правах, "но и тут не без отравы", - замечает он в своих воспоминаниях: - "въезд в столицы запрещен". В письме к государю Штейнгель просил снять это запрещение, указывая на то, что в Москве у него много близких родных, а в Петербурге жена и дети, с которыми он был разлучен 30 лет. Ответа не последовало; но так как сын его служил инспектором Александровского лицея, то удалось выхлопотать разрешение Штейнгелю поселиться у него с семейством; вскоре, однако, нашли, что ему неприлично и невозможно жить в лицее. Только в 1859 г. был прекращен надзор полиции над 76-летним в то время стариком. Штейнгель умер в 1862 г. Кроме названной выше книге о петербургском ополчении, Штейнгель напечатал в 1819 г. довольно обширный труд: "Опыт о времяисчислении, или Опыт полного исследования начал и правил хронологического и месяцесловного исчисления старого и нового стиля"; в следующем году он поместил в "Сыне Отечества" небольшую биографию графа Тормасова, а в 1822 г. - статью в "Вестнике Европы", под псевдонимом Камнесвятова; в 1840 - 41 годах напечатал 4 небольших статьи в "Маяке" под псевдонимом Тридечного (одна из них представляет рассказ о жизни его в Сибири до ссылки и имеет автобиографическое значение); в 1856 г. - статью об адмирале Рикорде в "Морском Сборнике"; в 1860 и 61 годах - 3 фельетона в "Северной Пчеле" о русских поселениях по берегам Восточного океана (также под псевдонимом Тридечного); в 1862 г. в "Санкт-Петербургских Ведомостях" - "Воспоминание о графе Аракчееве" под настоящей своей фамилией. Письмо Штейнгеля к князю Николаю и его записка о высшей администрации Восточной Сибири появились еще при его жизни в "Историческом Сборнике вольной русской типографии в Лондоне" (1859, стр. 76 - 125). Впоследствии они были напечатаны с более исправных списков, первое в "Русском Архиве" 1895 г., № 2, вторая в "Историческом Вестнике" 1884 г., № 8. Рассказ о путешествии в Сибирь Колесникова напечатан полнее в "Русской Старине" 1881 - 82 г., тома XXXI - XXXII. Воспоминания Штейнгеля, начатые им в 1819 г. и оконченные по возвращении из ссылки, см. в "Историческом Вестнике" 1900 г., № 4 - 6; подробные сведения о пребывании Штейнгеля в Сибири - в книге Дмитриева-Мамонова "Декабристы в Западной Сибири" (М., 1895, стр. 147 - 155). Дело о Штейнгеле - в государственном архиве. В. Семевский.

См. также статьи:
Трубецкой Сергей Петрович .


Штейнгель Вячеслав Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штейнгель Владимир Иванович (Штейнгейль) | Штекгардт Юлий Андреевич
Штейнгель | Штелин Якоб
Штейн Федор Федорович | Штельцер Христиан-Юлий-Людвиг
Штейбен Шарль | Штемпель
Штанге Владимир Адольфович | Штенглин Иоганн

Штейнгель (Вячеслав Владимирович, барон, 1823 - 1897) - генерал от инфантерии. По окончании курса в первом кадетском корпусе служил в лейб-гвардии егерском полку. Был инспектором Александровского лицея. В 1858 г. Штейнгель был назначен редактором "Российской военной хроники" и тогда же приступил к составлению ценных хронологических таблиц всех частей войск России с 1550 до 1890 г. Издал альбом всех форм российских военных частей. Когда редакция "Российской военной хроники" слилась с "Магазином образцовых вещей" в "Музеум главного интендантского управления", Штейнгель назначен управляющим этого "музеума", а в 1882 г. сделан членом военно-учебного комитета главного штаба.


Штейн Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штейбен Шарль | Штейнгель
Штанге Владимир Адольфович | Штейнгель Владимир Иванович (Штейнгейль)
Штакеншнейдер Андрей Иванович | Штейнгель Вячеслав Владимирович
Штакельберг Эрнест-Густав | Штекгардт Юлий Андреевич
Штакельберг Отто-Магнус | Штелин Якоб
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штейн (Федор Федорович) - пианист и педагог (1819 - 1893). С раннего детства Штейн концертировал с большим успехом. Впервые приехал в Россию в 1836 г. и концертировал в Петербурге и Ревеле; основал в Ревеле музыкальное общество. В 1872 г. получил профессуру в петербургской консерватории. Штейн был выдающийся пианист и замечательный импровизатор. Шуман, Шопен и другие знаменитые музыканты, с которыми Штейн был дружен, высоко ценили его дарование. Н. С.

См. также статьи:
Амани Николай Николаевич ;
Блуменфельд (музыкальные деятели) ;
Борман Эмилий Николаевич ;
Гот Георгий Васильевич ;
Казаченко Григорий Алексеевич ;
Шютт Эдуард (Шитт) .


Штекгардт Юлий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штейнгель Вячеслав Владимирович | Штелин Якоб
Штейнгель Владимир Иванович (Штейнгейль) | Штельцер Христиан-Юлий-Людвиг
Штейнгель | Штемпель
Штейн Федор Федорович | Штенглин Иоганн
Штейбен Шарль | Штендер А.И.

Штекгардт (Юлий Андреевич, умер в 1847 г.) - юрист, профессор римского права и энциклопедии в училище правоведения и главном педагогическом институте. Написал: "Juris Propadeutik", перевод на русский язык Ф. Толем под заглавием "Юридическая пропедевтика" (СПб., 1843).


Штелин Якоб

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штекгардт Юлий Андреевич | Штельцер Христиан-Юлий-Людвиг
Штейнгель Вячеслав Владимирович | Штемпель
Штейнгель Владимир Иванович (Штейнгейль) | Штенглин Иоганн
Штейнгель | Штендер А.И.
Штейн Федор Федорович | Штендер Старший
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штелин (Якоб, Stahlin) - один из выдающихся деятелей санкт-петербургской Академии Наук в первом периоде ее существования, много способствовавший усовершенствованию гравирования в России, родился в 1712 г. в Мейнгене. В 1735 г. он был выписан по контракту в академию "для словесных наук и аллегорических изобретений для фейерверков, иллюминаций и медалей", в 1738 г. был сделан профессором "элоквенции и поэзии" и членом академии, в 1741 г. принял в свое заведование основанный при академии художественный департамент, в 1743 г. составил на немецком языке описание коронации императрицы Елизаветы Петровны , с приложением гравюр, исполненных под его смотрением мастерами департамента. Когда департамент в 1747 г. был преобразован в Академию изящных искусств, состоящую при Академии Наук, управление этим учреждением было поручено Штелину, который приложил большие старания к развитию в нем рисования и гравирования, выписывал из-за границы учителей, подбирал для них состав способных учеников и особенно заботился об усвоении рисунка. Благодаря этим стараниям, гравирование в академии сильно двинулось вперед: были выгравированы план Петербурга на 9 листах, виды Петербурга, Царского Села и Ораниенбаума, портреты императрицы и великого князя Петра Федоровича и изображения всех иллюминаций и фейерверков, бывших при разных торжественных случаях. В 1767 г. Штелин издал свои "Известия о художествах России", в двух частях, - сочинение, из которого, несмотря на заключающиеся в нем ошибки и неточности, иностранцы еще долго почерпали данные для своих показаний о русском искусстве. Штелин умер в Санкт-Петербурге в 1785 г. После него осталось огромное количество рукописей и бумаг всякого рода, а также собрание русских гравюр XVIII столетия, по большей части в пробных и единственных оттисках. Это собрание почти целиком поступило от наследников Штелина в древнехранилище М. Погодина , а из него - в Императорскую Публичную Библиотеку. Ему же принадлежат "Анекдоты о Петре Великом", напечатанные на немецком языке в Лейпциге в 1785 г. и переведенные на русский (2 издание 1801) и французский языки.

См. также статьи:
Аш (Asch) ;
Гриммель Иоганн-Элиас (Grimmel) ;
Каравак Людовик (Caravaque) ;
Кирияк Тимофей Прокофьевич ;
Ломоносов Михаил Васильевич ;
Петр III Федорович ;
Россия, разд. Архитектура, живопись и гравирование ;
Тарсия Джованни-Баттиста (Tarsia) ;
Чемесов Евграф Петрович ;
Шмидт Георг-Фридрих (Schmidt) ;
Штенглин Иоганн .


Штельцер Христиан-Юлий-Людвиг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штелин Якоб | Штемпель
Штекгардт Юлий Андреевич | Штенглин Иоганн
Штейнгель Вячеслав Владимирович | Штендер А.И.
Штейнгель Владимир Иванович (Штейнгейль) | Штендер Старший
Штейнгель | Штерич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штельцер (Христиан-Юлий-Людвиг) - юрист. Прибыл по приглашению попечителя М.Н. Муравьева , в 1806 г., из Галльского университета и с 1806 по 1812 гг. преподавал в Московском университете почти все науки, входившие тогда в состав юридического образования, а также Галлеву органологию в отношении к уголовной психологии. Памятником ученой деятельности Штельцера, как писателя, осталась речь, произнесенная им в торжественном собрании университета: "De apto vulnerum quantitatem definiendi modo, ad corpu delicti constituendum et imputationen decernendam" (критический разбор всех тогда известных мнений об этом предмете).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Штемпель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штельцер Христиан-Юлий-Людвиг | Штенглин Иоганн
Штелин Якоб | Штендер А.И.
Штекгардт Юлий Андреевич | Штендер Старший
Штейнгель Вячеслав Владимирович | Штерич
Штейнгель Владимир Иванович (Штейнгейль) | Штерн Морис-Рейнгольд

Штемпель - баронский род, внесенный в матрикул курляндского дворянства в 1634 г. Баронское достоинство роду Штемпелей было даровано в 1561 г. польским королем Сигизмундом-Августом, а Высочайшей властью признано в 1856 г. Род Штемпелей записан в V часть родословных книг губерний: Тверской, Пензенской и Московской. Есть еще один дворянский род Штемпелей, записанный во II часть родословной книги Московской губернии. В. Р-в.


Штенглин Иоганн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штемпель | Штендер А.И.
Штельцер Христиан-Юлий-Людвиг | Штендер Старший
Штелин Якоб | Штерич
Штекгардт Юлий Андреевич | Штерн Морис-Рейнгольд
Штейнгель Вячеслав Владимирович | Штерн Эрнест Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штенглин (Иоганн, Stenglin, 1710 - 1770) - немецкий гравер черною манерою, родом из Аугсбурга, ученик Г. Боденера, в 1741 г. переселился в Россию, будучи приглашен Штелином (см.) в Санкт-Петербург для работ в художественном департаменте Академии Наук и для занятий с его учениками; но в 1744 г. неудовольствия, возникшие между Штенглином и директором Шумахером , принудили первого оставить академию; тем не менее он продолжал работать по ее заказам отдельно, а затем, около 1750 г., уехал в Москву. Здесь пришлось ему добывать себе пропитание писанием миниатюрных портретов и гравированием картинок для фабрики дешевых эстампов М. Артемьева. В 1763 г. Штелин отыскал его в Москве впавшим в крайнюю бедность и доставил ему возможность приняться за более серьезные работы, а по возвращении своем в Санкт-Петербург настоял на том, чтобы его снова пригласили в академию. Возвратившись в нее в 1765 г., Штенглин до конца своей жизни служит при ней. Известнейшие из его произведений - серия 18-ти портретов русских государей (несколько изданий) и портреты Самуэля Видемана, с Г. Эйхлера (1729), Маттеуса Дегманра (1739), императрицы Елизаветы Петровны , с Караваки (приложение к описанию коронации этой государыни), великой княгини Екатерины Алексеевны , с Грота , великого князя Петра Федоровича , Леонгарда Эйлера (при одном из отчетов Академии Наук) и графа П.И. Шувалова .

См. также статьи:
Бельский Алексей Иванович .


Штендер Старший

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штендер А.И. | Штерич
Штенглин Иоганн | Штерн Морис-Рейнгольд
Штемпель | Штерн Эрнест Романович
Штельцер Христиан-Юлий-Людвиг | Штернберг Василий Иванович
Штелин Якоб | Штернберг Лев Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штендер Старший (Wezais Stenders, Gotards Fredrikis) - родом из Курляндии, первый латышский филолог (1714 - 1796), поэт и литератор. Получив гимназическое образование, Штендер в 1736 г. отправился в Иену и Галле, где изучал евангелическое богословие и педагогику. С 1739 г. посвятил себя педагогической деятельности; был сначала учителем, потом пастором в Линдене, в Жеймах на Литве, в Вирцаве. В 1760 г. приглашен в Копенгагенский университет на кафедру географии. Здесь он издал в 1764 г. "Schulzianum inveniendi maris longitudinem consilium". По упразднении кафедры географии Штендер в 1766 г. уехал, по приглашению президента Академии Наук барона Корфа, в Санкт-Петербург и затем в Курляндию, в Селпиль или Кунакст, где в течение 30 лет был проповедником и просветителей латышей. Он издал в 1752 - 53 годах латышский перевод стихотворения "Indisches Vergnugen in Gott", "Rahms laiks", участвовал в книге духовных песен, изданной Бауманном в 1754 г. В 1756 г. издал маленькую библию Гибнера или рассказы из библейской истории, а в 1761 г. свое главное сочинение: "Neue vollstandige Littidsche Grammatik, nebst einem hinlanglichen Lexico, wie auch einigen Gedichten" (Брауншвейг, 1761; 2 издание, 1783, а "Lettisches Lexicon" отдельно, в разработанном и дополненном виде в 1789 г.). Словарь его, до появления в 1872 г. "Lettisches Worterbuch" Ульмана, служил единственным пособием для изучения латышской речи и литературы. Глава в его грамматике о поэзии - первая исходная попытка теории латышской словесности и поэзии. Сам Штендер дал первые примеры светской поэзии в своих изданиях "Pasakas un stahsti" ("Сказки и рассказы", 1789) и "Singu lustes" ("Радости пения или поэзии"). В 1774 г. вышла его книга: "Augustas Gudribas grahmata", популярный сборник первоначальных сведений по естественной истории, географии, всемирной истории и философии. Подробную биографию Штендера написали: Czarnewski "Stenders Leben" (Митава, 1805); К. Кундзин "Wezais Stenders" (1879); Dobner "Lett. Prosa u. Poesie" (1872). Латышское общество в Риге издало "Weza Stendera rausti" (1. Рассказы; 2. Песни, 1897 сл.). Э. В.

См. также статьи:
Штендер А.И. .


Штендер А.И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штенглин Иоганн | Штендер Старший
Штемпель | Штерич
Штельцер Христиан-Юлий-Людвиг | Штерн Морис-Рейнгольд
Штелин Якоб | Штерн Эрнест Романович
Штекгардт Юлий Андреевич | Штернберг Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штендер (А.И., 1744 - 1819) - писатель, сын Штендера Старшего , издал разные народные книги: "Зеркало жизни" (Москва в 1812 г.), "Как Эрнест Аузон из крепостных сделался свободным господином" и в особенности "Жуупу-Бертульс, или Комические сцены из жизни крестьянина, сделавшегося барином", и учебник немецкого языка для латышей. Его "Schuhpu Bertuls" - первый опыт драматических сцен на латышском языке.

Назад Вперед


Штерич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штендер Старший | Штерн Морис-Рейнгольд
Штендер А.И. | Штерн Эрнест Романович
Штенглин Иоганн | Штернберг Василий Иванович
Штемпель | Штернберг Лев Яковлевич
Штельцер Христиан-Юлий-Людвиг | Штернов Николай Васильевич

Штерич - дворянский род, происходящий из богатой венецианской фамилии, владевшей в Иллирии "знатными поместьями". Из-за притеснений Порты Дмитрий Штерич с сыном Христофором переселился в 1711 г. в Венгрию, а внук его Иван Христофорович в 1750 г. поступил на русскую службу и участвовал в первой турецкой войне при Екатерине II . Герб рода Штеричей записан в VII часть Общего Гербовника. Есть еще один дворянский род Штеричей, более позднего происхождения.


Штернберг Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штерн Эрнест Романович | Штернберг Лев Яковлевич
Штерн Морис-Рейнгольд | Штернов Николай Васильевич
Штерич | Штиглицы
Штендер Старший | Штиль Генрих (Stiehl)
Штендер А.И. | Шторфельн Христофор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штернберг (Василий Иванович, 1818 - 1845) - живописец, жанрист и пейзажист, сын горного чиновника, сначала учился в Императорской академии художеств в качестве вольноприходящего, а в 1835 г. был принят в число казенных академистов. Руководителем его в пейзажной живописи был М.Н. Воробьев , но наравне с нею его влекла к себе живопись бытовая. Редкую способность к этой последней выказывали рисунки и карикатуры, которые он делал с самого поступления в академию и которыми приводил в удивление своих товарищей и учителей. Летние месяцы он проводил в Малороссии, в имении покровительствовавшего ему любителя искусства, Г.С. Тарновского; эти поездки близко познакомили его с украинским бытом и природой, которые он и воспроизводил мастерски в своих карандашных рисунках, акварелях и картинах. В 1837 г. за работы, исполненные в Малороссии в предшествовавшее лето, в том числе за акварель: "Ярмарка в местечке Ичне" (приобретенную императором Николаем I для альбома его супруги), академия наградила Штернберга малой золотой медалью, а в следующем году, за картину "Освящение пасох в Малороссии" (куплена также государем для подарка великой княгине Марии Николаевне ), он получил большую золотую медаль и звание художника XIV класса. В 1840 г. он путешествовал до Оренбурга при экспедиции графа Перовского в Хиву, а затем был отправлен в Италию, в качестве пенсионера академии. Поселившись в Риме, он продолжал усердно трудиться, хотя чувствовал себя чужим среди итальянских людей и природы. Его тянуло на родину, к знакомым и любимым сюжетам. Но судьба не судила ему вернуться в Россию: он умер в Риме, во цвете лет, на полпути к развитию своего замечательного таланта. Из картин Штернберга, кроме вышеупомянутого "Освящения пасох", известны: "Игра в жмурки в усадьбе Г.С. Тарновского", "Мельница в степи" (обе в музее императора Александра III), "Итальянки у водоема", "Итальянец-простолюдин" (обе в музее академии художеств), "Римские пифферари", "Итальянские крестьяне, играющие в карты в остерии", "Этюд головы молодого итальянца", "Этюд головы старика-итальянца" (все четыре в московском публичном музее), "Малороссийский шинок", "Выдубицкий монастырь близ Киева", "Вид в Киеве", "Портрет самого художника", "Озеро Неми", "В окрестностях Альбано" и "Этюд листьев" (все семь в Третьяковской галерее, в Москве) и "М.И. Глинка в имении Г.С. Перовского за сочинением оперы Руслан и Людмила" (у А.Н. Марковича). Рисунки и акварели Штернберга многочисленны и встречаются почти во всех общественных и частных коллекциях. Ср. статью В.В. Стасова "Живописец Штернберг" в журнале "Вестник изящных искусств" за 1887 г.

См. также статьи:
Ставассер ;
Стасов Владимир Васильевич ;
Шевченко Тарас Григорьевич .


Штернберг Лев Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штернберг Василий Иванович | Штернов Николай Васильевич
Штерн Эрнест Романович | Штиглицы
Штерн Морис-Рейнгольд | Штиль Генрих (Stiehl)
Штерич | Шторфельн Христофор Федорович
Штендер Старший | Шторх Андрей Карлович (Heinrich Storch)

Штернберг (Лев Яковлевич) - этнограф Академии Наук (музей антропологии и этнографии). Родился в 1861 г., в еврейской семье. Поступил в Санкт-Петербургский университет на юридический факультет, откуда ему пришлось в 1883 г. перейти в Новороссийский университет. В 1886 г. его университетские занятия были прерваны, и диплом об окончании курса юридических наук он получил только в 1902 г. Очутившись в 1889 г. на острове Сахалин, где ему предстояло пробыть 10 лет, Штернберг посвятил себя этнографическим и лингвистическим исследованиям. В течение семи лет он предпринял ряд путешествий по острову Сахалин и Приамурскому краю, изучая первобытные племена (гиляк, айнов, ороков, орочей, ольчей, гольдов), производя попутно археологические изыскания и собирая коллекции. Особенно важные материалы собраны им по быту, религии, языку и фольклору гиляк; язык последних им впервые научно исследован в фонетическом и грамматическом отношениях. Большая часть коллекций этнографических и археологических досталась сахалинскому музею. В 1893 г. Штернберг сделал сообщение о гиляках в московском обществе любителей естествознания и пр. ("Сахалинские гиляки", "Этнографическое Обозрение", 1893, 2), у которых им открыты были важные для истории первобытной семьи и рода своеобразные формы группового брака и родственная номенклатура. Однородные формы найдены им и у тунгусских народностей (орочи, ороки, гольды) ("Орочи Татарского побережья", в обществе изучения Амурского края; большое извлечение в газете "Владивосток", декабрь, 1896). "Гиляки. Происхождение, быт, семья, род и религия" ("Этнографическое Обозрение", 1894, № 1 и 2). Общие результаты лингвистических работ Штернберга напечатаны в "Известиях Императорской Академии Наук" (том XIII, № 4) и отдельно ("Образцы материалов по изучению гиляцкого языка и фольклора", СПб., 1901). С 1902 г. Академией Наук приступлено в печатанию "Материалов по изучению гиляцкого языка и фольклора" (окончен печатанием 1-й том, эпос). С 1900 г. - Штернберг постоянный сотрудник настоящего "Энциклопедического Словаря", где им помещен ряд оригинальных статей по первобытной религии и праву, этнографии и антропологии. В 1895 г. фактически редактировал газету "Владивосток", в которой поместил в 1893 - 1896 годах ряд статей по местным вопросам, в частности о пенитенциарной и колонизационной политике ("Беседы о Сахалине"), также путевые очерки и рассказы.


Штерн Морис-Рейнгольд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штерич | Штерн Эрнест Романович
Штендер Старший | Штернберг Василий Иванович
Штендер А.И. | Штернберг Лев Яковлевич
Штенглин Иоганн | Штернов Николай Васильевич
Штемпель | Штиглицы

Штерн (Морис-Рейнгольд, Stern) - немецкий писатель, уроженец Лифляндии; родился в 1856 г., был русским офицером, затем сотрудником "Revalsche Zeitung"; переехав в Америку, был там чернорабочим, писцом, репортером, основал "New-Jersey-Arbeiter-Zeitung" и принимал деятельное участие в социально-политическом движении; возвратившись в 1885 г. в Европу, сделался редактором "Zuricher Volksblatt", а затем основал "Sterns litterarisches Bulletin der Schweiz". В 1890 г. порвал с социал-демократией. Кроме ряда социально-политических произведений, написал: "Proletarier-Lieder" (1885); "Stimmen im Sturm" (1888); "Excelsior" (1889); "Hohenrauch" (1890); "Sonnenstaub" (1891); "Aus dem Tagebuch eines Enthaltsamen" (1891); "Aus gewahlte Gedichte" (1891); "Nebensonnen" (1892); "Die Insel Ahasvers" (1893); "Von jenseit des Meeres" (1890); "Aus den Papieren eines Schwarmers" (1893); "Stimmen der Stille" (1894); "Erster Fruhling" (1894); "Walter Wendrich" (1895); "Darmar, Lesseps u. andere Gedichte" (1895).


Штерн Эрнест Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штерн Морис-Рейнгольд | Штернберг Василий Иванович
Штерич | Штернберг Лев Яковлевич
Штендер Старший | Штернов Николай Васильевич
Штендер А.И. | Штиглицы
Штенглин Иоганн | Штиль Генрих (Stiehl)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штерн (фон Эрнест Романович) - филолог, родился в 1859 г.; образование получил в Дерптском университете и русской филологической семинарии при Лейпцигском университете. В 1883 г. защитил магистерскую диссертацию, в 1884 г. - диссертацию на степень доктора классической филологии в Дерптском университете. В том же году Штерн назначен был приват-доцентом в Новороссийский университет, в 1886 г. - профессор классической филологии в том же университете, где состоит и в настоящее время. Штерн напечатал: "Catilina und die Parteikampfe der Jahre 66 - 63 in Rom" (Дерпт, 1883); "Geschichte der spartanischen und Thebanischen Hegemonie" (Дерпт, 1884); "Xenophons Hellenica und die bootische Geschichtuderlieferung" (ib., 1887); "Отчеты о русской филологической литературе за 1884 - 1888 годы" (Revue der "Revues philologiques", издано в Париже) и др. Ср. Маркевич "Двадцатипятилетие Императорского Новороссийского университета" (Одесса, 1890) и статья Жебелева "Об ученых трудах Штерна" ("Записки Одесского Общества истории и древностей", 1891, том 23).

См. также статьи:
Россия, разд. История всеобщей литературы ;
Россия, разд. Классическая филология .


Штиглицы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штернов Николай Васильевич | Штиль Генрих (Stiehl)
Штернберг Лев Яковлевич | Шторфельн Христофор Федорович
Штернберг Василий Иванович | Шторх Андрей Карлович (Heinrich Storch)
Штерн Эрнест Романович | Штрак Герман (Strack)
Штерн Морис-Рейнгольд | Штраух Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штиглицы - баронский род, ведущий происхождение от Людвига Ивановича Штиглица (1777 - 1842), уроженца города Арользена в Вальдекском княжестве, российского придворного банкира, который "за оказанные правительству услуги и усердие к распространению торговли" был в 1826 г. возведен в баронское Российской империи достоинство. Род записан в пятую часть родословной книги Санкт-Петербургской губернии; герб внесен в X часть Общего Гербовника. Есть еще дворянский род Штиглицев, ведущий происхождение от полковника Федора Борисовича Штиглица. Сын Людвига Штиглица, Александр Штиглиц, был управляющим государственного банка и основателем художественного училища в Санкт-Петербурге.

См. также статьи:
Котов Григорий Иванович ;
Кракау Александр Иванович ;
Матэ Василий Васильевич ;
Месмахер Максимилиан Егорович ;
Павловский Алексей Андреевич ;
Премацци Людвиг Осипович ;
Чижов Матвей Афанасьевич .


Штиль Генрих (Stiehl)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штиглицы | Шторфельн Христофор Федорович
Штернов Николай Васильевич | Шторх Андрей Карлович (Heinrich Storch)
Штернберг Лев Яковлевич | Штрак Герман (Strack)
Штернберг Василий Иванович | Штраух Александр Александрович
Штерн Эрнест Романович | Штриттер Иоганн-Готгильф (Stritter)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штиль (Генрих, Stiehl) - органист и композитор (родился в 1829 г.). Был органистом в Петропавловской лютеранской церкви в Петербурге и профессором органной игры в консерватории. Писал сочинения для оркестра, фортепиано, трио, квартеты для струнных инструментов; был замечательным импровизатором. Благодаря капельмейстерской его деятельности, Петербург, в концертах под его управлением, познакомился со многими крупнейшими произведениями замечательных композиторов Запада. Н. С.

См. также статьи:
Гомилиус Луи-Федорович .


Шторх Андрей Карлович (Heinrich Storch)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шторфельн Христофор Федорович | Штрак Герман (Strack)
Штиль Генрих (Stiehl) | Штраух Александр Александрович
Штиглицы | Штриттер Иоганн-Готгильф (Stritter)
Штернов Николай Васильевич | Штром Иван Васильевич
Штернберг Лев Яковлевич | Штукенберг Александр Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шторх (Андрей Карлович, Heinrich Storch, 1766 - 1835) экономист, после Христиана Шлецера первый в России популяризатор идей Адама Смита. Уроженец Остзейского края, Шторх высшее образование получил в Гейдельбергском и Иенском университетах. В 1789 г. он был назначен преподаватель кадетского корпуса в Санкт-Петербурге; в 1796 г. избран членом санкт-петербургской академии наук; позже был ее вице-президентом. В 1799 г. Шторх назначен был учителем великих княжон; позже на него было возложено преподавание курса политической экономии великим князьям Николаю Павловичу и Михаилу Павловичу . Лекции, читанные Шторхом великим князьям, послужили основанием для крупнейшего труда Шторха, напечатанного на французском языке под заглавием: "Cours d'economie politique ou exposition des principes qui determinent la prosperite des nations" (Б. и Галле, 1815; Рау издал в 1819 г. книгу Шторха на немецком языке со своими примечаниями; в 1823 г. Ж.Б. Сэ перепечатал курс Шторха, снабдив его критическими примечаниями). Считаясь в первой четверти XIX века одним из лучших учебников по политической экономии, курс Шторха имеет особое значение в истории экономической литературы в России. Хорошо знакомый с хозяйственным и общественным строем России, как это видно из других, ниже указываемых его работ, Шторх часто иллюстрирует свои теоретические воззрения примерами из русской жизни. Он резко осуждает крепостное право, в котором видит главную причину отсталости России; в неприкрашенном виде представлены Шторхом темные порядки тогдашней русской юстиции и отмечены расточительность и задолженность наших вельмож. Книга Шторха не могла, по цензурным соображениям того времени, появиться в русском переводе. Следуя, главным образом, Адаму Смиту, Шторх пользуется также трудами Гарнье, Ж.Б. Сэ, Сисмонди, Тюрго, Бентама. Несмотря на то что многие страницы его курса представляют почти буквальное заимствование из сочинений названных авторов, автору нельзя отказать в оригинальной разработке некоторых экономических доктрин (например, учения о ценности, которая, по его мнению, создается полезностью, и учения о "невещественных" благах), а равно в самостоятельной и искусной критике многих положений Адама Смита. Согласно Адаму Смиту, Шторх отрицательно относится к меркантилизму и является сторонником свободы торговли. В то же время Шторх отмечает относительное историческое значение различных направлений экономической политики. По мнению Шторха, каждой ступени хозяйственного развития соответствует наиболее выгодный род деятельности; в примитивном строе всего выгоднее сельское хозяйство; по мере развития хозяйственного быта выгоды от сельского хозяйства медленнее прогрессируют, чем прибыли в других сферах деятельности, и сельское хозяйство начинает отставать от быстро растущих торговли и промышленности, причем торговля развивается раньше, чем обрабатывающая промышленность. Вполне расходится Шторх с Адамом Смитом в определении производительного труда. По учению Шторха, блага делятся на вещественные и невещественные; совокупность первых составляет национальное богатство (richesse nationale), совокупность вторых - национальную цивилизацию (civilisation nationale); и те, и другие вместе составляют национальное благосостояние (prosperite nationale). Невещественные блага делятся на главные - здоровье, знание, ремесленная ловкость, вкус, нравственность, религиозность - и вспомогательные - безопасность и досуг. Шторх полагает, что главные невещественные блага также могут быть накопляемы и обращаемы, как и вещественные блага; отсюда следует, что труд создающих невещественные блага - например, учителей, врачей, чиновников - следует считать в такой же степени производительным, как и труд земледельца и фабричного рабочего. Если по Смиту все, кто занимаются так называемыми услугами, живет на счет труда земледельцев и промышленных рабочих, то с одинаковым основанием, по мнению Шторха, можно сказать, что земледельцы и промышленные рабочие живут за счет тех, кто создает им безопасность, снабжает их знаниями и заботится об их здоровье. Правильно различая народный доход от частного, Шторх относит в состав народного дохода и продукты духовного труда. Сохраняя деление первичного и производного частного дохода, Шторх считает производным доходом лишь такой, который приобретается безвозмездно или неправомерно, как, например, доход, получаемый путем дарения, милостыни, обмана, воровства; в основании же первичного дохода лежит труд физический или умственный. По вопросу о бережливости, как источнике накопления богатства, Шторх отмечает некоторую односторонность Адама Смита, рекомендующего наивозможную бережливость с целью обращения чистого народного дохода на производительные отрасли труда; по Шторху, богатство заключается не в сокращении потребностей, а в возможности удовлетворения наибольшего их числа; сокращение потребностей ведет к одичанию и бедности; с умножением потребностей растет и производительность труда. Другие труды Шторха: "Statistische Uebersicht der Statthalterschaften des russischen Reichs nach ihren merkwurdigsten Kulturverhaltnissen" (Рига, 1795; несмотря на сжатость изложения, содержит весьма ценный и хорошо сгруппированный материал для суждения о политических и экономических условиях русской жизни в конце XVIII века; тот же материал в более обширном виде представлен в 9-томном труде: "Historisch-statistische Gemalde des russischen Reichs", Рига, 1797 - 1803, где мы находим весьма полное и точное описание русского хозяйственного строя того времени). Продолжением к этому труду служит "Russland unter Alexander I", 27 выпусков, СПб., 1803 - 1811); "Le revenu national considere sous un nouveau point de vue" (1819; в изданиях Академии Наук так же напечатаны были 4 его статьи о теории ценности и одна о найме); "Considerations sur la nature du revenu national" (Париж, 1824; и на немецком языке, Галле, 1825; составляет 5-й том его курса); "Zur Kritik des Begriffes vom Nationalreichtum" (СПб., 1827). М. М-н.

См. также статьи:
Глинка Григорий Андреевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Статистика ;
Россия, разд. Экономическая наука ;
Энгельгардт Егор Антонович (Георг-Рейнгольд) .


Шторфельн Христофор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штиль Генрих (Stiehl) | Шторх Андрей Карлович (Heinrich Storch)
Штиглицы | Штрак Герман (Strack)
Штернов Николай Васильевич | Штраух Александр Александрович
Штернберг Лев Яковлевич | Штриттер Иоганн-Готгильф (Stritter)
Штернберг Василий Иванович | Штром Иван Васильевич

Шторфельн (Христофор Федорович, умер 1770 г.) - сын генерал-поручика, известного обороной Очакова в 1737 г. Воспитание получил в сухопутном кадетском корпусе. Участвовал в войнах: турецкой, 1738 г., и шведской, 1741 г.; в прусскую кампанию 1758 г. исправлял должность генерал-квартирмейстера в отряде Румянцева. В турецкую кампанию 1769 г. ему поручено было, перейдя Прут, наблюдать неприятеля со стороны Бендер. 4 февраля 1770 г. он взял приступом Журжу; в том же году умер от моровой язвы.


Штрак Герман (Strack)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шторх Андрей Карлович (Heinrich Storch) | Штраух Александр Александрович
Шторфельн Христофор Федорович | Штриттер Иоганн-Готгильф (Stritter)
Штиль Генрих (Stiehl) | Штром Иван Васильевич
Штиглицы | Штукенберг Александр Антонович
Штернов Николай Васильевич | Штукенберг Антон Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штрак (Герман, Strack) - выдающийся протестантский богослов и гебраист, родился в 1848 г. В 1873 г. был командирован прусским правительством в Санкт-Петербург для исследования отдела рукописей Императорской публичной библиотеки и вместе с А. Гавкави составил описание библейских рукописей, изданное под заглавием "Katalog der hebraischen Bibelhandschriften in St.-Petersburg" (1875). С 1877 г. профессор Берлинского университета. Главные труды Штрака: "Die Spruche der Vater" (2-е изд., 1888); "Hebraische Grammatik" (5-е изд., 1894); "Elementarschule und Lehrerbildung in Russland" (в "Russlands Unterrichtswesen", 1882); "Lehrbuch der neuhebraischen Sprache und Litteratur" (вместе с Зигфридом, 1884); "Einleitung in das Alte Testament" (4-е изд., 1895); "Hebraischen Vokabularium" (4-е изд., 1894); "Der blutaberglaube bei Christen und Juden" (4-е изд., 1892); "Einleitung in den Talmud" (2-е изд., 1894). Ему принадлежит брошюра против А. Штеккера: "Herr Adolf Stocker" (1886).

См. также статьи:
Фиркович Авраам Самуилович .


Штраух Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штрак Герман (Strack) | Штриттер Иоганн-Готгильф (Stritter)
Шторх Андрей Карлович (Heinrich Storch) | Штром Иван Васильевич
Шторфельн Христофор Федорович | Штукенберг Александр Антонович
Штиль Генрих (Stiehl) | Штукенберг Антон Иванович
Штиглицы | Штукенберг Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штраух (Александр Александрович) (1832 - 1893) - зоолог. Первоначальное образование получил в Петровском церковном училище в Санкт-Петербурге, в 1850 г. поступил в Дерптский университет на медицинский факультет и после защиты диссертации зоологического содержания получил (в 1859 г.) степень доктора медицины. В том же году летом он отправился за границу, а зимой путешествовал по Алжиру до конца 1860 г. В 1867 г. был избран адъюнктом по зоологии при академии, а с 1879 г. - ординарным академиком. В 1879 г. Штраух был избран директором зоологического музея, а в конце того же года библиотекарем II иностранного отделения академической библиотеки. С 1890 г. был непременным секретарем. Главнейшие труды: "Chelonogische Studien mit besonderer Berucksichtigung der Schildkrotensammlung der kais. Acad. der Wissenschaft zur St.-Petersburg" ("Mem. d. l'Acad. d. St.-Petersb.", VII, серия V); "Synopsis der gegenwartig lebenden Crocodilien nebst Bemerkungen uber die im zool. Museum der kais Acad. der Wissensch. vorhand. Repraes. dieser Familie" (в "Mem. de l'Acad. de St.-Petersb.", VII, серия X, № 13, 1866); "Synopsis der Viperiden nebst Bemerkungen uber die geographische Verbreitung dieser Giftschlangen Familie" ("Mem. de l'Acad. de St.-Petersb.", VII, серия XIV, № 6, 1869); "Revision der Salamandriden-Gattungen nebst Beschreibung einer neuen oder weniger bekannten Arten dieser Familie" (ib., XVI, № 4); "Die Schlangen des Russischen Reichs in systematischer und zoogeographischer Beziehung" (ib., XXI, № 4); "Пресмыкающиеся и земноводные в сочинении Н.М. Пржевальского "Монголия" и страна тангутов", том II) и ряд работ по герпетологии. В. М. Ш.

См. также статьи:
Маев Николай Александрович ;
Россия, разд. Зоология .


Штриттер Иоганн-Готгильф (Stritter)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штраух Александр Александрович | Штром Иван Васильевич
Штрак Герман (Strack) | Штукенберг Александр Антонович
Шторх Андрей Карлович (Heinrich Storch) | Штукенберг Антон Иванович
Шторфельн Христофор Федорович | Штукенберг Иван Федорович
Штиль Генрих (Stiehl) | Штуцер Иван Иванович

Штриттер (Иоганн-Готгильф, Stritter, 1740 - 1801) - историк, родом из Нассау. По приезде в Россию служил в санкт-петербургском, потом в московском архиве коллегии иностранных дел. Был адъюнктом санкт-петербургской Академии Наук. В его труде "Memoria populorum olim ad Danubium, Pontum Euxinum, Paluden Meotidum, Caucasum, mare Caspium, et inde magis ad septentriones incolentium" (СПб., 1771 - 1779) собраны, по византийским источникам, сведения о славянах вообще и по истории Древней Руси. Извлечение из него на русском языке сделано В. Световым ("Известия византийских историков, объясняющие русскую историю древних времен и переселения народов", СПб., 1770 - 1776). Кроме того, Штриттер напечатал на немецком языке "Русскую историю", доведенную только до 1462 г. (русский перевод, СПб., 1800 - 1802). Екатерина II писала на нее замечания. Штриттер написал еще "Nachrichten von Taurien" (в "Hermann's Beitrage zur Physik", часть 1, стр. 269 - 346).


Штром Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штриттер Иоганн-Готгильф (Stritter) | Штукенберг Александр Антонович
Штраух Александр Александрович | Штукенберг Антон Иванович
Штрак Герман (Strack) | Штукенберг Иван Федорович
Шторх Андрей Карлович (Heinrich Storch) | Штуцер Иван Иванович
Шторфельн Христофор Федорович | Шуазель Мари-Габриэль-Флоран-Огюст
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штром (Иван Васильевич, 1824 - 1887) - архитектор, воспитывался в Императорской Академии Художеств в качестве вольноприходящего ученика, получив во время прохождения курса две серебряные медали, малую и большую, был выпущен из академии в звании свободного художника в 1842 г. Вскоре после того Штром начал свою практическую строительную деятельность, определившись на службу по военному ведомству. Первыми значительными его работами были постройка здания киевского кадетского корпуса и сооружение по собственному проекту собора в Киеве. В 1853 г. Штром, как художник, уже доказавший своими трудами основательные познания в архитектуре и получивший известность, был признан академиком, а в 1862 г. удостоен, сверх того, звания почетного вольного общника академии. Наконец, в 1867 г., за здание Александровской больницы в Санкт-Петербурге, построенное по его проекту и под его наблюдением, Штром получил титул профессора. В 1858 - 1860 гг. заведовал сооружением русской посольской церкви в Париже, причем все свободное время свое употреблял на изучение систем вентиляции и построек из железа и таким образом сделался одним из лучших в России знатоков как тех, так и других. Важнейшие произведения Штрома, сверх вышеупомянутых, - клиническая больница баронета Виллье, на Выборгской стороне, и церковь при Анастасиевской больнице на Охте, в Санкт-Петербурге, церковь при лечебнице на Удельной станции Финляндской железной дороги, перестройка сельскохозяйственного музея в Санкт-Петербурге и театр в Житомире. Под конец жизни Штром был старшим архитектором Исаакиевского собора и членом техническо-строительного комитета Министерства внутренних дел.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Штукенберг Александр Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штром Иван Васильевич | Штукенберг Антон Иванович
Штриттер Иоганн-Готгильф (Stritter) | Штукенберг Иван Федорович
Штраух Александр Александрович | Штуцер Иван Иванович
Штрак Герман (Strack) | Шуазель Мари-Габриэль-Флоран-Огюст
Шторх Андрей Карлович (Heinrich Storch) | Шуазель-Гуфье
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штукенберг (Александр Антонович) - современный русский геолог и палеонтолог. Родился в 1844 г. В 1867 г. окончил курс кандидатом на физико-математическом факультете Санкт-Петербургского университета. С 1873 г. доцент, с 1875 г. экстраординарный и с 1876 г. ординарный профессор Казанского университета по кафедре геологии и палеонтологии, с 1880 г. президент казанского общества естествоиспытателей. Умер в апреле 1905 года. Многолетняя научная деятельность Штукенберга посвящена преимущественно изучению геологического строения Урала и Поволжья и описанию палеонтологических остатков палеозойских образований Восточной России. Главнейшие из ученых трудов Штукенберга: "Геологический очерк Крыма" (1873); "Геологическое путешествие в Тиманскую тундру и Печорский край" (1875); "Девонский бассейн Европейской России" (1879); "Верхний ярус пестрых мергелей" (1882); "Materialien zur Kenntniss d. Fauna d. devon. Ablager. Sibiriens" (1886); "Кораллы и мшанки среднерусского каменноугольного известняка" (1888); "Общая геологическая карта России. Л. 138" (1890); "Кораллы и мшанки каменноугольных отложений Урала и Тимана" (1895); "Общая геологическая карта России. Л. 127" (1898) и др.; всего Штукенбергом напечатано свыше 60 ученых работ. За свои научные заслуги Штукенберг избран почетным членом многих ученых обществ. Ученики Штукенберга занимают кафедры геологии и минералогии в 5 университетах и других высших учебных заведениях России.

См. также статьи:
Высоцкий Николай Федорович ;
Россия, разд. Геология .


Штукенберг Антон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штукенберг Александр Антонович | Штукенберг Иван Федорович
Штром Иван Васильевич | Штуцер Иван Иванович
Штриттер Иоганн-Готгильф (Stritter) | Шуазель Мари-Габриэль-Флоран-Огюст
Штраух Александр Александрович | Шуазель-Гуфье
Штрак Герман (Strack) | Шуберт Вильгельм Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штукенберг (Антон Иванович, 1816 - 1887) - инженер путей сообщения и писатель, сын последующего; по окончании курса с чином поручика (1836) в институте инженеров путей сообщения служил в Восточной Сибири (1836 - 40), исследовал пути в Забайкальских горах, потом исследовал направление и строил часть николаевской железной дороги (1842 - 49); после открытия последней управлял ее движением (от Окуловской до Спировской станции); затем служил в Крыму для устройства железных дорог (1855 - 57), в Санкт-Петербурге начальником отделения 1-го округа путей сообщения (1857 - 63), в Москве начальником 3-го округа (1863 - 65) и, наконец, снова в Санкт-Петербурге членом техническо-строительного комитета при Министерстве внутренних дел (1865 - 87) и старшим техником при санкт-петербургской городской управе (с 1873 г.). Кроме перевода и издания работ своего отца под заглавием "Статистические труды Ивана Феодоровича Штукенберга" (СПб., 1857 - 60) он напечатал: "Иван Феодорович Штукенберг и его сочинения" ("Петербургские Ведомости", 1857, № 52, то же "Журнал Министерства Народного Просвещения", 1857, часть XCIX, и отдельно, СПб., 1857); "Практические заметки по строительной части" (СПб., 1857, с чертежами); "Кругобайкальская дорога" ("Журнал Главного Управления Путей Сообщения", 1859, тома XXVII и XXIX); "Осип Иванович Корицкий" (биография, ib., 1861, том XXXIII, № 1); "Биография Ивана Феодоровича Штукенберга" (ib., 1861, том XXXV); "Санкт-Петербург в строительном отношении" (ib., 1862, том XXXVII, книга 4); "О разведении в России хлопчатой бумаги в Закавказском крае" ("Северная Пчела", 1862, № 174; то же "Сын Отечества", 1862, № 197); "О средствах для построения в России железных дорог" ("Северная Пчела" 1862; то же "Зритель", 1863, № 1); "Рецензия на книгу графа де Рошфора: Строительная технология и архитектура гражданских зданий" ("Деятельность", 1869, № 43); "Водопроводы с принадлежащими к ним сооружениями" (СПб., 1871, 2 выпуска; 2 издание, СПб., 1878, в 1 томе, с чертежами); "Барометрическое измерение высот и нивелирование металлическим пружинным барометром" (СПб., 1873); "Пневматическая канализация, или Удаление домашних нечистот из городов по чугунным трудам силой атмосферного давления с применением к Петербургу" (1874); "Устройство отопления и проветривания (вентиляции) жилых покоев и общественных помещений в зданиях всех видов" (СПб., 1874, выпуск I); "Пневматическая канализация" (дополнение к книге, изданной в 1874 г., СПб., 1875). Ему же принадлежит собрание стихотворений "Осенние листья" (СПб., 1866), изданных под псевдонимом А. Крутогорова (см. альбом "Знакомые" М.И. Семевского , стр. 214). После смерти Штукенберга напечатаны три его стихотворения: "Жизнь и море", "Цветы" и "Послание М.И. Семевскому" ("Знакомые", альбом М.И. Семевского, СПб., 1888, стр. 214 - 216). Кроме того, Штукенберг оставил неизданными свои "Мемуары", которые вел с 1836 г.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства ;
Штукенберг Иван Федорович .


Штукенберг Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штукенберг Антон Иванович | Штуцер Иван Иванович
Штукенберг Александр Антонович | Шуазель Мари-Габриэль-Флоран-Огюст
Штром Иван Васильевич | Шуазель-Гуфье
Штриттер Иоганн-Готгильф (Stritter) | Шуберт Вильгельм Антонович
Штраух Александр Александрович | Шуберт Карл (Schubert)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Штукенберг (Иван Федорович, Johann Christian Stuchenberg, 1788 - 1856) - русский географ, отец предыдущего, родом из великого герцогства Ольденбургского; высшее образование получил в Геттингенском, Йенском и Эрлангенском университетах. В 1807 г. прибыл в Россию и вступил в русскую службу. Служил в артиллерии, потом в корпусе инженеров и, наконец, в главном штабе русско-германского ополчения. Штукенберг участвовал в походах 1812 и 1813 годов; находился в сражениях при Смоленске, Бородине и Бауцене. Затем служил в Министерстве государственных имуществ и был действительным членом русского географического общества. Ему принадлежит ряд статей гидрографического, географического и исторического содержания в "Энциклопедическом Лексиконе" Плюшара и в "Военном энциклопедическом лексиконе", а также ряд оригинальных, очень важных для географии России трудов на немецком языке: "Beschreibung aller Kanale in Russischen Reiche" (СПб., 1841; удостоено половинной Демидовской премии); "Hydrographie des Russ. Reiches, Baltisches Bassin von der Oder bis Tornea" (СПб., 1844, 1 часть); "Bassin des Oceans von der Norwegischen Granze bis zur Chinesische" (2 часть); "Bassin des Schwarzen Meeres" (СПб., 1847, 3 часть и остальные 3 части в 1849) и "Указатель для изучения России в отношении географии, топографии, этнографии и статистики" (на немецком языке, 4 книги, 1849 - 1852) и др. После его смерти изданы его работы сыном. "Статистические труды Штукенберга" (СПб., 1857 - 1860, 2 тома). Ср. А.И. Штукенберг "Иван Федорович Штукенберг и его сочинения" ("Петербургские Ведомости", 1857, № 52 и "Журнал Министерства Народного Просвещения", 1857, ч. XCIX; отдельно, СПб., 1857) и "Журнал Главного Управления Путей сообщения" (1861, том XXXV, биография Штукенберга).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Россия в археологическом отношении .


Штуцер Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штукенберг Иван Федорович | Шуазель Мари-Габриэль-Флоран-Огюст
Штукенберг Антон Иванович | Шуазель-Гуфье
Штукенберг Александр Антонович | Шуберт Вильгельм Антонович
Штром Иван Васильевич | Шуберт Карл (Schubert)
Штриттер Иоганн-Готгильф (Stritter) | Шуберт Людвиг (Schubert)

Штуцер (Иван Иванович, 1852 - 1900) - педагог. По окончании курса на юридическом факультете Московского университета был преподавателем географии в московских учебных заведениях. Написал ряд статей по географии и естествоведению в "Учебно-воспитательной Библиотеке" (1875, том I) и "Записках Учителя" (1883 - 1884), а также "Курс географии" (М., 1885).


Шуазель Мари-Габриэль-Флоран-Огюст

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Штуцер Иван Иванович | Шуазель-Гуфье
Штукенберг Иван Федорович | Шуберт Вильгельм Антонович
Штукенберг Антон Иванович | Шуберт Карл (Schubert)
Штукенберг Александр Антонович | Шуберт Людвиг (Schubert)
Штром Иван Васильевич | Шуберт Федор Иванович

Шуазель (Мари-Габриэль-Флоран-Огюст, граф Choiseul Gouffier, 1752 - 1817) - французский дипломат и археолог, член французской академии. Ученик аббата Бартелеми, он пристрастился к изучению античного мира и в 1776 г. отправился в Грецию в обществе нескольких художников и ученых, срисовывал памятники, изучал народный быт, собирал предания и написал "Voyage pittoresque en Grece" (1-й том вышел в 1782 г., два следующие - в 1809 и 1820 годах). Около 1784 г. Шуазель был назначен посланником в Константинополь; в это время он исследовал Троаду и места, воспетые Гомером, и собрал много надписей. К революции он отнесся враждебно и, назначенный в Лондон, оставался в Константинополе. После 1791 г. Шуазель отправился в Россию. Император Павел I поручил ему управление академией художеств. Вернулся во Францию в 1802 г. В эпоху Реставрации был сделан пэром. Шуазель поместил в изданиях академии надписей несколько исследований, между прочим об олимпийском ипподроме и о Гомере. Коллекция собранных им античных памятников находится в Лувре.


Шуазель-Гуфье

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуазель Мари-Габриэль-Флоран-Огюст | Шуберт Вильгельм Антонович
Штуцер Иван Иванович | Шуберт Карл (Schubert)
Штукенберг Иван Федорович | Шуберт Людвиг (Schubert)
Штукенберг Антон Иванович | Шуберт Федор Иванович
Штукенберг Александр Антонович | Шуберт Федор Федорович

Шуазель-Гуфье - старинный графский род, записанный в V часть родословной книги Ковенской губернии. Родоначальник его, Райнер де Шуазель, владел обширным леном в графстве Лангрском в 1060 г. Впоследствии фамилия Шуазель разделилась на множество ветвей; из них поныне существуют графы Шуазель-Гуфье, графы Шуазель-д'Алькур и герцоги Шуазель-Прален. В. Р-в.


Шуберт Вильгельм Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуазель-Гуфье | Шуберт Карл (Schubert)
Шуазель Мари-Габриэль-Флоран-Огюст | Шуберт Людвиг (Schubert)
Штуцер Иван Иванович | Шуберт Федор Иванович
Штукенберг Иван Федорович | Шуберт Федор Федорович
Штукенберг Антон Иванович | Шубин

Шуберт (Вильгельм Антонович) - виртуоз и композитор. Родился в 1836 г. в Богемии. Окончив курс в пражской консерватории, приехал в Петербург в 1858 г. и вскоре был приглашен в оркестр императорской оперы в качестве солиста на гобое. С 1868 г. состоит профессором в санкт-петербургской консерватории. Написал много соло для гобоя; очень популярны его попурри; его юмористическая мозаика "Жженка" обошла все летние оркестры России и Европы. Н. С.


Шуберт Карл (Schubert)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуберт Вильгельм Антонович | Шуберт Людвиг (Schubert)
Шуазель-Гуфье | Шуберт Федор Иванович
Шуазель Мари-Габриэль-Флоран-Огюст | Шуберт Федор Федорович
Штуцер Иван Иванович | Шубин
Штукенберг Иван Федорович | Шубин Алексей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуберт (Карл, Schubert, 1811 - 1863) - известный виолончелист и композитор. Успешно совершив концертное путешествие по Европе, Шуберт в 1836 г. приехал в Петербург, где был придворным солистом, а затем управлял студенческим оркестром в университете. Был директором филармонического общества и инспектором музыки при императорских театрах в Петербурге. Писал сочинения для виолончели, квартеты, квинтеты, октеты для струнных инструментов. Играл партию виолончели в струнном квартете, в котором участвовали Венявский, Пиккель и Вейкман. Н. С.

См. также статьи:
Балакирев Милий Алексеевич ;
Серов Александр Николаевич .


Шуберт Людвиг (Schubert)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуберт Карл (Schubert) | Шуберт Федор Иванович
Шуберт Вильгельм Антонович | Шуберт Федор Федорович
Шуазель-Гуфье | Шубин
Шуазель Мари-Габриэль-Флоран-Огюст | Шубин Алексей Яковлевич
Штуцер Иван Иванович | Шубин Федот Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуберт (Людвиг, Schubert) - немецкий композитор и виртуоз. Родился в 1828 г. С 1844 по 1846 гг. был скрипачом в оркестре итальянской оперы в Петербурге. Из его опер в особенности известны "Die Rosenmadchen", "Aus Sibirien", "Der Wahrsager", а из других сочинений - песни. Н. С.

Назад Вперед


Шуберт Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуберт Людвиг (Schubert) | Шуберт Федор Федорович
Шуберт Карл (Schubert) | Шубин
Шуберт Вильгельм Антонович | Шубин Алексей Яковлевич
Шуазель-Гуфье | Шубин Федот Иванович
Шуазель Мари-Габриэль-Флоран-Огюст | Шубинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуберт (Федор Иванович, 1758 - 1825) - астроном-академик, отец следующего. Родом из Брауншвейга, учился в Грейфсвальде и в Геттингене. В 1783 г. Шуберт переселился в Россию, через 2 года был сделан географом Императорской санкт-петербургской Академии Наук. В 1786 г. получил звание адъюнкта математических наук; в 1789 г. получил степень академика. В 1790 г. назначен библиотекарем и смотрителем академического минц-кабинета, а в 1804 г. принял в свое заведование обсерваторию; по его плану были устроены обсерватории в Кронштадте и Николаеве. В 1805 г., сопровождая господина Головкина в Китай, производил магнитные наблюдения. В 1813 г. издал "Морской месяцеслов" (астрономические таблицы); с 1788 г. издавал "Месяцеслов", а с 1808 по 1818 г. - "Санкт-Петербургский карманный месяцеслов" (на немецком языке с русским переводом). Ему же принадлежит "Непременный календарь греко-российской церкви" (1823); "Lehrbuch der theoretischen Astronomie" (СПб., 1798, в 1822 г. она напечатана на французском языке) под заглавием: "Traite d'astronomie theorique"; "Astronomie populaire" (1830); "О задаче морской астрономии" (1821); "Anleit zu der astronomischen Bestimmung der Lange und Breite", сочинение издано для офицеров главного штаба (1823); "Vermischte Schriften" (Тюбинген), "Курс высших частей чистой математики" (на немецком языке), "Рассуждение о законах Кеплера" (на английском языке, в "Трудах Бостонской академии", 1817). Ср. Н.Н. Навроцкий "Известия о жизни Шуберта и оставшиеся после него сочинения" (1827); "Записки государственного адмиралтейского департамента" (1815, III; 1820, IV; 1823, V; 1824, VI и VII); Веселовский "Историческое обозрение трудов Академии Наук" (СПб., 1865).

См. также статьи:
Вишневский Викентий ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. География ;
Теннер Карл Иванович ;
Шуберт Федор Федорович .


Шуберт Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуберт Федор Иванович | Шубин
Шуберт Людвиг (Schubert) | Шубин Алексей Яковлевич
Шуберт Карл (Schubert) | Шубин Федот Иванович
Шуберт Вильгельм Антонович | Шубинские
Шуазель-Гуфье | Шубинский Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуберт (Федор Федорович) - русский ученый, сын академика Шуберта (см.), генерал от инфантерии (1789 - 1865). Служа в генеральном штабе, вместе с отцом своим отправился в Китай, в составе миссии графа Головкина , а по возвращении оттуда принял участие в кампании 1807 г. против Наполеона и в сражении под Прейсиш-Эйлау был тяжело ранен. В 1808 г. Шуберт находился в армии, действовавшей в Финляндии, а в феврале 1809 г., с колонною генерала Сазонова, перешел по льду на Аландские острова. Летом того же года он участвовал в дипломатических переговорах со шведским правительством, состоя при канцлере графе Румянцеве . В последующие затем годы Шуберт принимал участие в войнах турецкой, отечественной и 1813 - 1815 гг. По вторичном взятии Парижа он был обер-квартирмейстером оккупационного корпуса графа Воронцова. В 1818 г., по возвращении в Россию, Шуберт был назначен начальником триангуляции Санкт-Петербургской губернии, а в 1822 г. - начальником корпуса военных топографов, и не только организовал это новое учреждение, но лично принимал участие во многих астрономических и геодезических работах. Он состоял также начальником гидрографического депо и основал издание записок военно-топографического депо. В 1844 г. Шуберт назначен членом военного совета, но не оставлял своих научных занятий. В 1858 г. им напечатано: "Expose des travaux astronomiques et geodesequis, executes en Russie dans un but geographique jusqu'a l'annee 1855", содержащее 1-й огромный каталог 14 531 точно определенных пунктов. Замечательна также статья его, "Essai d'une determination de la veritable figure de la terre" (в "Мемуарах санкт-петербургской Академии Наук", 1859). Наконец, помимо своей специальности, он занимался нумизматикой и оставил ценное сочинение о русских монетах: "Types des monnaies russes depuis Jean IV jusqu'a l'empereur Alexandre II". Подробный некролог Шуберта помещен в "Записках военно-топографического депо" (часть XXVII); см. также "Морской Сборник" (1854, № 7); "Записки морского учебного комитета" (1834, XI); "Записки гидрографического депо" (1844, II).

См. также статьи:
Врангель Василий Васильевич ;
Зеленой Семен Ильич ;
Россия, разд. Нумизматика .


Шубинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шубин Федот Иванович | Шубинский Николай Петрович
Шубин Алексей Яковлевич | Шубинский Сергей Николаевич
Шубин | Шубины
Шуберт Федор Федорович | Шубы
Шуберт Федор Иванович | Шувалов Андрей Петрович

Шубинские - русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Тверской губернии.


Шубинский Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шубинский Николай Петрович | Шубины
Шубинские | Шубы
Шубин Федот Иванович | Шувалов Андрей Петрович
Шубин Алексей Яковлевич | Шувалов Иван Иванович
Шубин | Шувалов Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шубинский (Сергей Николаевич, родился в 1834 г.) - историк. Учился в московском дворянском институте; служил в комиссариатском департаменте, вошедшем впоследствии в состав главного интендантского управления; вышел в отставку с чином генерал-майора. Литературой начал заниматься в 1860 г., помещая воскресные фельетоны в "Русском Инвалиде" и беллетристические рассказы в "Русском Мире". Скоро он сосредоточился на изучении русской истории, преимущественно XVIII века; по фактической и бытовой истории этого века Шубинский является одним из лучших специалистов. С 1861 г. появляются в различных периодических изданиях его очерки исторических событий и лиц, основанные всегда на новых материалах, отличающихся точностью и достоверностью сообщаемых сведений и легкостью изложения. Отдельно изданы следующие труды Ш.: "Собрание анекдотов о князе Г.А. Потемкине-Таврическом с биографическими о нем сведениями и историческими примечаниями" (СПб., 1867); "Рассказы о русской старине" (СПб., 1891); "Записки иностранцев о России в XVIII столетии" (том I. "Письма леди Рондо", том II. "Записки графа Миниха", СПб., 1874); "Черты и анекдоты из жизни императора Александра I" (СПб., 1877; без подписи); "Из жизни русских писателей. Рассказы и анекдоты" (СПб., 1882); "Очерки из жизни и быта прошлого времени" (СПб., 1888); "Исторические очерки и рассказы" (4-е издание, исправленное и дополненное, с портретами и иллюстрациями, СПб., 1903). В 1875 - 1880 гг. Шубинский редактировал основанный по его инициативе журнал "Древняя и Новая Россия", а с 1880 г. по настоящее время Шубинский редактирует историко-литературный журнал "Исторический Вестник". См. Б.М. Городецкий "С.Н. Шубинский. Биографические сведения и перечень трудов" (отдельный оттиск, не для продажи); заметки в "Историческом Вестнике" (1890, февраль, 1900, февраль); "Всемирная Иллюстрация" (1895, № 1382, портр.); "Нива" (1899, № 50) и др.

См. также статьи:
Бироны (собственно Бирены) ;
Голицын Михаил Алексеевич ;
Демидовы (родоначальник Демид Антуфьев) ;
Джунковский Степан Семенович ;
Долгорукова Наталья Борисовна ;
Долгоруковы ;
Зотов Владимир Рафаилович ;
Измайлов Лев Дмитриевич ;
Истомина Евдокия Ильинична ;
Матэ Василий Васильевич ;
Мирович Василий Яковлевич ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Педрилло Пьетро-Мира (Pedrillo) ;
Пезаровиус Павел Павлович (Помиан Pesarovius) ;
Петров Петр Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Терпигорев Сергей Николаевич ;
Хмыров Михаил Дмитриевич ;
Шильдер Николай Карлович .


Шубин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуберт Федор Федорович | Шубин Алексей Яковлевич
Шуберт Федор Иванович | Шубин Федот Иванович
Шуберт Людвиг (Schubert) | Шубинские
Шуберт Карл (Schubert) | Шубинский Николай Петрович
Шуберт Вильгельм Антонович | Шубинский Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шубин - отставной коллежский асессор. В годину нашествия в Россию Наполеона, командуя частью ополчения Смоленской губернии (как помещик того края), был взят французами в плен. Просьбами и угрозами его заставляли стать под знамена Наполеона, но Шубин остался верен родине и резко говорил о своей ненависти к неприятелю, за что был предан военному суду и расстрелян 24 октября 1812 г.

Назад Вперед


Шубин Алексей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шубин | Шубин Федот Иванович
Шуберт Федор Федорович | Шубинские
Шуберт Федор Иванович | Шубинский Николай Петрович
Шуберт Людвиг (Schubert) | Шубинский Сергей Николаевич
Шуберт Карл (Schubert) | Шубины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шубин (Алексей Яковлевич, умер в 1765 г.) - фаворит цесаревны Елизаветы Петровны . Шубин, происходившей из древнего дворянства и служивший в Семеновском полку, отличался редкой красотой, ловкостью и энергичностью. Елизавета Петровна, при которой он служил ординарцем, дарила его своими симпатиями и слыла между семеновцами под именем "матушки". Анна Иоанновна удалила Шубина от двора цесаревны сперва в Ревель, а потом и в Сибирь, на Камчатку, где он был насильно обвенчан с камчадалкой. В 1741 г. императрица Елизавета Петровна приказала отыскать Шубина; "за невинное претерпение" он был произведен прямо в генерал-майоры и в майоры лейб-гвардии Семеновского полка и пожалован богатыми вотчинами во Владимирской губернии. В следующем году Шубин, недовольный предпочтением, оказываемым императрицей Разумовскому, вышел в отставку и поселился в своем имении. Ср. "Памятники новой русской истории", Кашпирева (том I, стр. 146 и следующие) и "Русскую родословную книгу", князя Лобанова-Ростовского (СПб., 1895). В. Р-в.

См. также статьи:
Елизавета Петровна ;
Разумовский Алексей Григорьевич ;
Шубины .


Шубин Федот Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шубин Алексей Яковлевич | Шубинские
Шубин | Шубинский Николай Петрович
Шуберт Федор Федорович | Шубинский Сергей Николаевич
Шуберт Федор Иванович | Шубины
Шуберт Людвиг (Schubert) | Шубы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шубин (Федот Иванович) - скульптор, сын крестьянина, родился 17 мая 1740 г. в Куроостровской волости, против Холмогор. Зимой 1759 г. пришел, подобно своему земляку, Ломоносову , в Санкт-Петербург с обозом трески. По ходатайству Ломоносова, заметившего необыкновенную способность юноши к скульптуре по образцам его резьбы из кости, он был зачислен истопником в придворный штат и в 1761 г. по Высочайшему повелению определен в академию художеств, где вскоре сделался лучшим из учеников профессора Жиле. Во время прохождения академического курса был награжден двумя серебряными медалями, малой в 1763 г. и большой в 1765 г., а в 1766 г. окончил этот курс с золотой медалью и в следующем году отправлен для дальнейшего своего усовершенствования в Париж, в качестве пенсионера академии. В Париже Шубин обратил на себя внимание французской академии, которая ходатайствовала перед императрицей Екатериной II через Фальконета о продлении срока его пенсионерства для того, чтобы он имел возможность посетить Рим. В 1772 г. Н.А. Демидов совершил с ним путешествие в Италию и заказал ему свой мраморный бюст. Возвратившись оттуда в Санкт-Петербург, он исполнил, по воле Екатерины II, ее бюст с натуры, считающийся самым схожим из всех (находится в Императорском Эрмитаже) и после того постоянно, в течение 20 лет, занимался работами из мрамора для высочайшего двора и для князя Г.А. Потемкина , в лице которого нашел себе горячего покровителя. В 1774 г. академия избрала его в академики; но интриги товарищей Шубина по специальности, Гордеева и Ф. Щедрина , долго, во все время управления академией И. Бецкого , мешали Шубину получить высшее художественное звание, хотя он и приобрел себе репутацию мастера, не имеющего себе равного среди русских скульпторов, и только в 1794 г. академия возвела его в профессоры. Он умер в Санкт-Петербурге, 12 мая 1805 г. Кроме других достоинств, произведения Шубина отличаются особенно мягкостью передачи натуры в рубке из мрамора. Конференц-зала академии художеств украшена превосходной статуей Екатерины II, исполненной Шубиным для князя Потемкина. Из прочих его работ известны: бюсты русских полководцев: Шереметева , Румянцева , Суворова и адмирала Чичагова , в Императорском Эрмитаже, горельефные изображения русских великих князей в Оружейной палате и Петровском дворце, в Москве, и бюст князя Безбородко .

См. также статьи:
Дягилев Сергей Павлович ;
Жилле Никола-Франсуа (Gillet) ;
Крылов Михаил Григорьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние .


Шубины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шубинский Сергей Николаевич | Шубы
Шубинский Николай Петрович | Шувалов Андрей Петрович
Шубинские | Шувалов Иван Иванович
Шубин Федот Иванович | Шувалов Петр Иванович
Шубин Алексей Яковлевич | Шуваловы

Шубины - два старинных русских дворянских рода. Первый ведет свое происхождение от "Грязного Шубина", жившего в конце XVI века, сын которого, "Гаврило Грязново сын" (умер в 1632 г.), был пошехонским помещиком; о правнуке последнего Алексее - см. выше. Род записан в VI часть родословной книги Ярославской губернии; герб внесен в IV часть Общего Гербовника. Второй род Шубиных восходит к первой четверти XVII века. Высочайшим повелением 1879 г. вдове ротмистра Любови Шубиной и ее старшему сыну Дмитрию разрешено присоединить к их фамилии и гербу фамилию и герб Поздневых, с наименованием Шубины-Поздневы. В. Р-в.


Шубы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шубины | Шувалов Андрей Петрович
Шубинский Сергей Николаевич | Шувалов Иван Иванович
Шубинский Николай Петрович | Шувалов Петр Иванович
Шубинские | Шуваловы
Шубин Федот Иванович | Шугуров Михаил Федорович

Шубы - старинный русский дворянский род, происходящий от вобельского сотника Степана Шубы, бывшего потом священником Воскресенской церкви города Чернигова. Род записан в VI часть родословной книги Черниговской губернии.


Шувалов Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шубы | Шувалов Иван Иванович
Шубины | Шувалов Петр Иванович
Шубинский Сергей Николаевич | Шуваловы
Шубинский Николай Петрович | Шугуров Михаил Федорович
Шубинские | Шугуровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шувалов (Андрей Петрович, граф, 1744 - 1789) - писатель, сын фельдмаршала Петра Ивановича Шувалова . Получил хорошее по тому времени домашнее воспитание, которое дополнил двумя заграничными путешествиями. Из написанных им в это время стихотворений на французском языке выдаются ода на смерть Ломоносова , которого он был горячим почитателем (перепечатано А.А. Куником в "Сборнике материалов для истории Академии Наук в XVIII веке", том I) и "Epitre a m-r de Voltaire" (напечатана в "Journal Encyclopedique", 1765, 1 октября). В 1767 г. он принимал участие в путешествии императрицы; в том же году ему было поручено составление дневных записок комиссии о сочинении проекта нового уложения. С 1768 по 1783 гг. Шувалов состоял членом переводческой комиссии, издававшей сочинения Вольтера, энциклопедистов, Монтескье, Фридриха II и др.; принимал участие в составлении "Антидота"; впоследствии, по желанию императрицы, был председателем образованной ею "комиссии для составления записок о древней истории, преимущественно России" и успел составить "Выпись хронологическую из истории русской", прекращающуюся на 1171 г. и изданную в 1787 г. После путешествия с Екатериной II в 1787 г. по югу России был сделан членом совета при императрице. В качестве директора ассигнационных банков составил записку, послужившую основанием к составлению ассигнационных банков в один и учреждению так называемого заемного банка. Состоял сенатором и членом комиссии строений городов Санкт-Петербурга и Москвы; ведал существовавшую тогда в Санкт-Петербурге шпалерную мануфактуру. Его "Epitre a Ninon de Lenclos" (1773 и 1774) долго приписывалась Вольтеру. Написал еще "Maxime a retenir" (1781), экспромт к Н.К. Загряжской, несколько стихотворных писем к Лагарпу. Был тонким ценителем произведений искусств; покровительствовал художникам отечественным и иностранным. Был членом вольного экономического общества. Ср. Кобеко "Граф Андрей Петрович Шувалов, ученик Вольтера" ("Русский Архив", 1881, том III). В. Р-в.

См. также статьи:
Аблесимов Александр Онисимович ;
Костров Ермил Иванович ;
Ломоносов Михаил Васильевич ;
Россия, разд. Технологическая наука ;
Шуваловы .


Шувалов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шувалов Андрей Петрович | Шувалов Петр Иванович
Шубы | Шуваловы
Шубины | Шугуров Михаил Федорович
Шубинский Сергей Николаевич | Шугуровы
Шубинский Николай Петрович | Шуйские (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шувалов (Иван Иванович, 1727 - 1797) - русский государственный деятель. Уроженец города Москвы, с ранних лет хорошо знавший иностранные языки, Шувалов уже с 1749 г. начинает играть роль при дворе императрицы Елизаветы Петровны , которая в конце своего царствования сделала его генерал-адъютантом и членом конференции (тогдашнего государственного совета). Он нередко объявлял Сенату и высшим чиновникам именные повеления; к нему обращались в затруднительных случаях, когда нужно было особенное распоряжение императрицы; через него подавались просьбы и доклады на Высочайшее имя. Шувалов действовал всегда "бескорыстно, мягко и со всеми ровно и добродушно", благодаря чему у него почти вовсе не было врагов. Он отказался от предложенных ему императрицей графского титула и обширных поместий; не принял также и предложения о выбитии в честь его медали. Главная заслуга Шувалова заключается в покровительстве, оказанном им образованию. Самым видным делом его было учреждение, по плану, составленному им вместе с Ломоносовым , первого русского университета, в Москве, для всех сословий, с двумя гимназиями при нем (1755). Как первый "куратор" Московского университета, Шувалов входил во все подробности его строя и положения; особенно трудился над улучшением преподавания как в университете, так и в гимназиях, для чего приглашал иностранных ученых, отправлял молодых русских людей для усовершенствования за границу, по возвращении откуда последние занимали профессорские кафедры в университете (таковы были Зыбелин , Вениаминов , Третьяков, Десницкий и др.), и "ради успешного распространения знаний" устроил "университетскую типографию", в которой печатались заведенные им же "Московские Ведомости". По его же инициативе возникли в 1757 г. академия художеств и в 1758 г. казанская гимназия. Академия возникла из учеников, которые, по распоряжению Шувалова, готовились для этой цели в московской гимназии, и находилась под его непосредственным ведением до 1763 г. Впоследствии из-за границы он выслал для академии снятые, по его распоряжению, формы лучших статуй в Риме, Флоренции и Неаполе. Особенным покровительством Шувалова с самого начала пользовался Ломоносов, воспевший его в нескольких своих одах и "рассуждениях". При непосредственном участии и наблюдении Шувалова появились в свет составленные Вольтером "Histoire de l'empire de Russie sous Pierre le Grand". С воцарением Екатерины II положение при дворе Шувалова пошатнулось, и он в 1763 г. уехал за границу, где пробыл 14 лет. За границей он был всюду принимаем "с великими почестями и предупредительностью", всячески старался помогать русским художникам и ученым и исполнил личное поручение императрицы Екатерины, ходатайством перед папой о замене папского нунция в Варшаве Дурини лично известным Шувалову и им же указанным папе Грампи. Возвращение в 1777 г. Шувалова на родину было приветствовано в печати целым рядом хвалебных стихотворений, среди которых особенно замечательно "послание" Державина . Императрица назначила его обер-камергером и сделала одним из любимых своих собеседников. У него постоянно собирались княгиня Дашкова , Завадовский , Храповицкий , Козодавлев , Янкевич, Дмитриев , Шишков , Оленин , Державин и др. С княгиней Дашковой он разделял труды по изданию "Собеседника любителей российского слова": один из первых восхищался стихами Державина и содействовал его известности. Замеченный им на акте Московского университета Е.И. Костров трудился над переводом Илиады, живя в доме Шувалова. Ему много обязаны Фонвизин , Богданович , Херасков . В 1784 г. он выдвинул известного крестьянина-самоучку Свешникова. Сам Шувалов писал немного: ему принадлежат лишь несколько переводов и стихотворений или без подписи, или под чужим именем. Ср. Н. Бартенев "Биография И.И. Шувалова" (М., 1857). В. Р-в.

См. также статьи:
Антроповы (А.П., Н.П., В.И., Л.Н.) ;
Блументрост Лаврентий Лаврентьевич ;
Веревкин Михаил Иванович ;
Волков Дмитрий Васильевич ;
Голиков Иван Иванович ;
Головина Варвара Николаевна ;
Деламот Жан-Батист-Мишель(Vallin-Delamothe) ;
Дмитревский Иван Афанасьевич ;
Елизавета Петровна ;
Жилле Никола-Франсуа (Gillet) ;
Кокоринов Александр Филиппович ;
Костров Ермил Иванович ;
Ломоносов Михаил Васильевич ;
Опекушин Александр Михайлович ;
Панин Никита Иванович ;
Петр III Федорович ;
Поповский Николай Никитич ;
Разумовский Алексей Григорьевич ;
Рихман Георг-Вильгельм ;
Рокотов Федор Степанович ;
Россия, разд. Архитектура, живопись и гравирование ;
Салтыков Борис Михайлович (писатель) ;
Сохацкий Павел Афанасьевич ;
Сумароков Александр Петрович ;
Фишер Иоганн-Эбергард ;
Фонвизин Денис Иванович ;
Чемесов Евграф Петрович ;
Шувалов Петр Иванович ;
Шуваловы .


Шувалов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шувалов Иван Иванович | Шуваловы
Шувалов Андрей Петрович | Шугуров Михаил Федорович
Шубы | Шугуровы
Шубины | Шуйские (дворянский род)
Шубинский Сергей Николаевич | Шуйские (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шувалов (Петр Иванович, граф, 1711 - 1762) - русский государственный деятель, генерал-фельдмаршал. Начал службу камер-пажом при дворе цесаревны Елизаветы Петровны ; за содействие возведению ее на престол пожалован в действительные камергеры; затем сделан был сенатором и в 1746 г. возведен в графское достоинство Российской империи. Сначала Шувалов командовал армейской дивизией, расположенной в окрестностях Санкт-Петербурга, а затем обсервационным корпусом, им же сформированным. Был конференц-министром, управлял артиллерийской и оружейной канцеляриями, усовершенствовал артиллерию и устроил несколько оружейных заводов. Благодаря влиянию на императрицу его жены Мавры Егоровны и двоюродного брата Ивана Ивановича Шувалова , он пользовался неограниченной властью во все царствование Елизаветы Петровны: без его согласия не решалось важное государственное дело, особенно в области экономического строя и военной организации. В 1753 г. Шувалов представил Сенату учрежденный императрицей проект уничтожения внутренних таможен и застав и повышения, взамен этого дохода, пошлин на привозимые из-за границы товары. Незадолго до смерти Елизаветы Петровны он настаивал на составлении нового Уложения, сообразно с потребностями и обычаями народа, и на всеобщем размежевании земель. Бескорыстным государственным деятелем он не был: много заботился о своих личных интересах, нередко в ущерб и государству, и частным лицам - например, выхлопотал себе исключительное право на отпуск за границу леса, сала, ворвани, а также монополию тюленьего промысла. Ведя роскошную жизнь, оставил долгу в казну более миллиона рублей. В. Р-в.

См. также статьи:
Воронцовы (древний русский дворянский род) ;
Елизавета Петровна ;
Растрелли (два художника-итальянца) ;
Штенглин Иоганн ;
Шувалов Андрей Петрович ;
Шуваловы .


Шуваловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шувалов Петр Иванович | Шугуров Михаил Федорович
Шувалов Иван Иванович | Шугуровы
Шувалов Андрей Петрович | Шуйские (дворянский род)
Шубы | Шуйские (княжеский род)
Шубины | Шуйские-Глазатые
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуваловы - старинный дворянский и графский род. По рядным записям и актам видно, что во второй половине XVI века в Костромском уезде был помещик Дмитрий Шувалов. Внук его Андрей Семенович был воеводой (1616), а один из родственников последнего, Данило, состоял московским стрелецким сотником (1636) и впоследствии пожалован в бояре (1669). Иван Максимович Старший (умер 1736 г.), правнук Андрея Семеновича, был при Петре Великом комендантом в Выборге, занимался съемкою карты морских и речных берегов, определял границу между Россией и Швецией и содействовал заключению Ништадтского мира. Умер губернатором в Архангельске. Брат его Иван Максимович Младший служил капитаном гвардии и был тяжело ранен во время штурма Очакова. Сыновья Ивана Максимовича Старшего, Александр и Петр, состояли в числе молодых дворян при дворе цесаревны Елизаветы Петровны и в ночь на 25 ноября 1741 г. явились в числе усерднейших ее сторонников. 5 сентября 1746 г. императрица Елизавета Петровна возвела Петра Ивановича Шувалова в графское Российской империи достоинство. Еще более укрепила положение Петра Ивановича Шувалова женитьба на Мавре Егоровне Шепелевой, наперснице императрицы. Александр Иванович Шувалов (1710 - 1771) достиг сана генерал-фельдмаршала и в течение многих лет был главой тайной канцелярии. Его письма к императрице Елизавете Петровне, касающиеся великой княгини Екатерины Алексеевны , см. "Исторический Вестник" (1881, том XII). О Петре Ивановиче и его двоюродном брате Иване Ивановиче см. выше. Сын Петра Ивановича Андрей (см. выше) имел двух сыновей: Петра Андреевича (1771 - 1808), бывшего генерал-адъютантом императора Павла , и Павла Андреевича (1777 - 1823), генерал-адъютанта императора Александра I , известного своими боевыми подвигами в войну с Польшей, в Итальянском походе Суворова и во время войны со Швецией, когда ему первому удалось со своим корпусом войти в Швецию через город Торнео, взятый им после упорного сражения. Он исполнял и дипломатические поручения. Сын Павла Андреевича, Андрей Павлович (1816 - 76), был санкт-петербургским губернским предводителем дворянства; известен своими заслугами в качестве городского и земского деятеля (см. "Голос", 1876, № 105). Ему принадлежит несколько работ по сельскому хозяйству в "Трудах" вольно-экономического общества и статей публицистического характера. Второй сын Петра Андреевича, Григорий, был католическим монахом; католиком умер и его сын, бывший членом совета министра внутренних дел, Петр Григорьевич (1827 - 1882); его дочь Елена Григорьевна (умерла в 1885 г.), также обратившаяся в католичество, возвратилась в православие и написала на французском языке подробный рассказ о совращении ее отца. Граф Петр Андреевич Шувалов (1827 - 1889) был санкт-петербургским обер-полицеймейстером, директором департамента общих дел Министерства внутренних дел, управляющим III отделением собственной Его Императорского Величества канцелярией, генерал-губернатором Остзейского края и с 1866 по 1874 гг. шефом жандармов; затем он состоял послом в Лондоне, принимал участие в мирном разрешении усложнений, возникших между Россией и Англией по поводу Сан-Стефанского договора, и был одним из представителей России на Берлинском конгрессе. С 1879 г. не занимал никакого поста. По своим убеждениям он принадлежал к строго-консервативной партии и относился несочувственно к великим реформам 1860-х годов. Его брат Павел Андреевич (родился в 1830 г.), генерал-адъютант, генерал от инфантерии, член государственного совета, окончил курс в пажеском корпусе, принимал участие в крымской кампании, после непродолжительного управления департаментом общих дел Министерства внутренних дел вернулся к военной деятельности, состоял более 10 лет начальником штаба гвардии и Санкт-Петербургского военного округа и в турецкую кампанию 1877 - 1878 гг. много способствовал поражению Сулеймана-паши под Филиппополем. С 1885 по 1894 гг. Шувалов был чрезвычайным и полномочным послом в Берлине и чрезвычайным посланником и полномочным министром при великогерцогских дворах мекленбург-шверинском и мекленбург-стрелицком; затем около 2 лет пробыл варшавским генерал-губернатором и командующим войсками Варшавского военного округа. В 1888 г. Высочайше повелено графу Михаилу Андреевичу Шувалову, как наследнику майоратного имения в роде князей Воронцовых присоединить к своей фамилии титул, герб и фамилию учредителя сего имения, с наименованием: "Светлейший князь Воронцов, граф Шувалов". Род дворян и графов Шуваловых записан в VI и V части родословных книг губерний Симбирской, Санкт-Петербургской, Костромской и Ярославской. Герб графов Шуваловых внесен в XII часть Общего Гербовника. В. Р-в.

См. также статьи:
Кер Георгий Яковлевич (Kehr) ;
Чернышевский Николай Гаврилович ;
Черняев Михаил Григорьевич .


Шугуров Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуваловы | Шугуровы
Шувалов Петр Иванович | Шуйские (дворянский род)
Шувалов Иван Иванович | Шуйские (княжеский род)
Шувалов Андрей Петрович | Шуйские-Глазатые
Шубы | Шуйские-Горбатые
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шугуров (Михаил Федорович, 1829 - 1891) - историк и педагог. Окончил курс на философском факультете Московского университета; состоял инспектором института благородных девиц имени императора Николая I , потом директором феодосийского учительского института. Принимал участие в академических изданиях сочинений Державина и Хемницера . Главные его труды: "Ученая степень императрицы Екатерины II" ("Русский Архив" 1867); "Семейство Робеспьеров" (ib., 1867); "Черты русской политики в 1819 г." (ib., 1867); "2-е сентября 1812 г." (ib., 1867); "Дидро и его отношения к Екатерине II" ("Восемнадцатый Век"); "Поимка В.К. Кюхельбекера" (ib., 1870); "Бунт Черниговского полка" ("Русский Архив", 1871); "Радищев и его книга" (исследование, ib., 1872); "О чумном возмущении в Севастополе в 1830 г." (ib., 1867); "Письма прошлого века" (ib., 1874); "Суворочка к отцу своему" (ib., 1874); "Граф Сегюр и князь Потемкин" (ib., 1887); "Путешествие Гильденштедта" ("Записки Общества Истории и Древностей"); "О записках княгини Дашковой" ("Русский Архив", 1881); "История евреев в России" (ib., 1894). Ср. князь А.Б. Лобанов-Ростовский "О записках княгини Дашковой" ("Русский Архив", 1881); "М.Ф. Шугуров" (биографический очерк, ib., 1902).

См. также статьи:
Квитка Илья Иванович ;
Радищев Александр Николаевич ;
Шевченко Тарас Григорьевич ;
Шугуровы .


Шугуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шугуров Михаил Федорович | Шуйские (дворянский род)
Шуваловы | Шуйские (княжеский род)
Шувалов Петр Иванович | Шуйские-Глазатые
Шувалов Иван Иванович | Шуйские-Горбатые
Шувалов Андрей Петрович | Шуклины

Шугуровы - древний дворянский малороссийский род. Ведет начало с XV века. Родоначальником Шугуровых был Шугур, по некоторым версиям английского, по другим - татарского происхождения. Один из его потомков Семен Шугуров состоял в Украине войсковым товарищем (1650); сыну его Алексею в 1710 г. гетманом Скоропадским был пожалован "Универсал на земли". Дальнейшие его потомки по прямой линии были очень богатыми украинскими и русскими помещиками. От них происходит Михаил Федорович Шугуров (см.).


Шуйские (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шугуровы | Шуйские (княжеский род)
Шугуров Михаил Федорович | Шуйские-Глазатые
Шуваловы | Шуйские-Горбатые
Шувалов Петр Иванович | Шуклины
Шувалов Иван Иванович | Шуленбург
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуйские - русский дворянский род, восходящий к половине XVII века и записанный в VI часть родословной книги Гродненской губернии. Есть еще несколько родов Шуйских, более позднего происхождения.

См. также статьи:
Галактион (в миру Гавриил Иванович Бельский) ;
Глинские (Георгий (Юрий) и Михаил Васильевичи) ;
Голицын Юрий Михайлович ;
Даниил (митрополит московский и всея Руси) ;
Щенятевы .


Шуйские (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуйские (дворянский род) | Шуйские-Глазатые
Шугуровы | Шуйские-Горбатые
Шугуров Михаил Федорович | Шуклины
Шуваловы | Шуленбург
Шувалов Петр Иванович | Шулепниковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуйские - угасший русский княжеский род, происходящий от суздальских князей и помещенный в Бархатную книгу (VIII, 34). У первого князя Шуйского, Юрия Васильевича, были три сына: Василий (умер в 1446 г.), Федор (умер в 1472 г.), воевода во Пскове (1470 - 1471) и Иван, умерший без потомства. Сын Василия Юрьевича - Василий Васильевич, по прозванию Бледный, при великом князе Иоанне III был наместником во Пскове, а в 1478 - 80 годах в Нижнем Новгороде, в 1481 г. ходил с войском в Лифляндию, потом был наместником новгородским и, наконец, состоял начальником войска в казанском походе 1487 г. Из троих его сыновей средний, Иван Большой Скопа, был родоначальником Скопиных-Шуйских (см. XXX, 223). Внук Василия Юрьевича, Иван Михайлович, по прозвищу Плетень, боярин, был выдающимся боевым воеводой своего времени: в 1531 г. он уже состоял в сане воеводы больших полков; в правление Елены Глинской был холмогорским наместником, затем московским; в 1540 г. предводительствовал войсками, действовавшими в Ливонии; в 1542 г. отбивал крымцев; в 1544 г. участвовал в Казанском походе, затем был некоторое время дворецким при великокняжеском дворе и в 1553 г. вел переговоры с польским уполномоченными при заключении перемирия. Умер в 1559 г. Брат его Андрей Михайлович, боярин и воевода, становится известным еще в 1524 г., когда был воеводой на Угрое; потом воеводствовал в Нижнем Новгороде. Правительница великая княгиня Елена за намерение его изменить посадила в темницу, из которой его освободил Иоанн IV , пожаловал в бояре и назначил наместником во Пскове (1540). Захватив вместе со своими родственниками высшую власть, он своими дерзостями и своеволием так раздражил Иоанна IV, что тот приказал отдать его псарям на растерзание (1543). Сын Андрея Михайловича Иван Андреевич (умер в 1573 г.) имел четырех сыновей: Василия (1552 - 1612; см. V, 689, царь Василий Иоаннович ), Дмитрия, Александра и Ивана (бояре). Дмитрий Иванович (умер в 1613 г. в польском плену) начал службу при царевиче Федоре Ивановиче в 1577 г. и постоянно сопровождал его во всех походах и поездках; в 1584 г. он был в числе тайных клеветников на князя Ивана Бельского и одним из виновников происшедшего тогда в Москве мятежа; в 1586 г. состоял каргопольским воеводой, но в следующем году сослан в Шую за противодействие Борису Годунову , с которым скоро помирился, женился на его свояченице и в 1591 г. получил сан боярина. При появлении самозванца Борис Годунов послал против него Дмитрия Ивановича, но последний был разбит. По воцарении Лжедимитрий сослал его в заточение вместе с братьями, но потом помиловал и даже приблизил к себе. В 1606 г. участвовал в заговоре против Лжедимитрия I и по вступлении на престол брата сделан главным воеводой; не раз терпел поражения от поляков и только однажды разбил стародубского самозванца вместе с Рожинским (1608), тогда как его молодой родственник Михаил Васильевич Скопин-Шуйский одерживал победу за победой. Дмитрий Иванович пробовал оклеветать последнего перед царем, но неудачно. После пира в доме Дмитрия Ивановича Михаил Васильевич занемог и умер; народ приписал смерть его Дмитрию Шуйскому и его жене Екатерине Григорьевне; в войске против него было сильное неудовольствие, что вместе с изменой шведов послужило к поражению московского войска при Клушине (24 июня 1610 г.) гетманом Жолкевским . Дмитрий Иванович был взят в плен и отправлен в Варшаву. Увезенный вместе с ним брат его Иван, по прозванию Пуговка, бывший боярином уже с 1596 г., был возвращен в Москву и при Михаиле Федоровиче заведовал московским судным приказом. Умер без потомства в 1638 г. Из потомства второго сына Юрия Васильевича, Федора, более известны: внук его Василий Васильевич, прозванный за свою молчаливость Немым, боярин и воевода. Еще в молодых годах он участвовал в походах на Ливонию; с воцарением Василия III он участвовал во всех походах, где лично находился государь, был самым близким к нему лицом и имел огромное влияние на все государственные дела; в 1517 г. разбил Константина Острожского; в 1523 г. ходил против Казани, предводительствуя судовой ратью; затем был в крымском походе. По смерти правительницы Елены, Василий Васильевич, склонив на свою сторону многих бояр, объявил себя главой правления, заключил в тюрьму своего противника князя Ивана Бельского и женился на двоюродной сестре государя (дочери царевича Петра [Кайдагула] и дочери Ивана III, Анастасии Петровне), но вскоре умер (1538). Власть захватил младший брат его, Иван Васильевич, произведший еще большие правонарушения. Начались его действия с прогнания митрополита Даниила "боярским изволением"; но выбранный им новый митрополит Иосиф (Скрипицын) своим ходатайством успел вернуть из ссылки Ивана Бельского и доставил ему высшую власть, после чего Шуйский должен был на время удалиться. В 1542 г., при помощи войска, ему удалось свергнуть Бельского и Иосифа и снова захватить в свои руки высшую власть, но ненадолго: выбранный им в митрополиты Макарий устранил его так неприметно и невозвратно, что, ссылаясь вначале на болезнь, он сам отказался от власти и в 1546 г. умер в неизвестности. Сын его Андрей Иванович, боярин и воевода, отличился в Ливонских походах. У брата Василия Васильевича Немого, боярина Ивана Васильевича (умер в 1546 г.), было два сына: боярин Андрей Иванович, известный воевода, умерший в 1587 г. в Каргополе, во время приготовления к походу против шведов, и боярин Петр-Гурий Иванович (умер в 1564 г.). Последний участвовал в походах против ливонцев, казанских татар, ливонцев и поляков и в битве с последними на реке Улле, близ Орши, был убит. Его сын Иван Петрович, боярин и воевода, заслужил бессмертную славу защитой Пскова против войск Стефана Батория. Царь Федор Иванович, избравший его своим советником, пожаловал ему все доходы спасенного им города Пскова; но за участие в заговоре против Годунова его выслали на Белоозеро, где он и скончался в 1587 г. В. Р-в.

См. также статьи:
Борис Федорович Годунов ;
Василий IV Иоаннович Шуйский ;
Вассиан Топорко (Топорков) ;
Иоанн IV Васильевич Грозный ;
Иоасаф Скрипицын ;
Китай Василий Федорович (Китаин Василий Иванович) ;
Россия, разд. Московское государство XVI - XVII веков ;
Рюриковичи ;
Шереметев Иван Васильевич Большой (Иона) .


Шуйские-Глазатые

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуйские (княжеский род) | Шуйские-Горбатые
Шуйские (дворянский род) | Шуклины
Шугуровы | Шуленбург
Шугуров Михаил Федорович | Шулепниковы
Шуваловы | Шульгин Виталий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуйские-Глазатые - угасший русский княжеский род, ветвь князей Суздальских. Родоначальник его, происходящий от Рюрика в XIX колене, Александр Васильевич Глазатый, был современником великого князя Василия Темного ; у него было три сына: Дмитрий, имевший бездетного сына Федора Дмитриевича, прозванного Червленым, Борис, умерший бездетным, и Иван, по прозвищу Барбаш, от которого пошли Барбашины .

См. также статьи:
Рюриковичи ;
Шуйские-Горбатые .


Шуйские-Горбатые

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуйские-Глазатые | Шуклины
Шуйские (княжеский род) | Шуленбург
Шуйские (дворянский род) | Шулепниковы
Шугуровы | Шульгин Виталий Яковлевич
Шугуров Михаил Федорович | Шульгин Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шуйские-Горбатые - угасший русский княжеский род, ведущий начало от младшего брата родоначальника Шуйских-Глазатых - Ивана Васильевича Горбатова, имевшего четверых сыновей: Ивана, Андрея, бывшего воеводой в 1493 г. при отражении крымцев, Бориса, воеводу в новгородских походах 1492 - 1495 годов, и Василия, новгородского наместника (1470 - 1471). Потомство Шуйских-Горбатых пошло от старшего сына Ивана Васильевича и от третьего, образовав таким образом две линии. Старшая линия от Ивана Ивановича Шуйского-Горбатого началась четырьмя его сыновьями: Михаилом, по прозванию Лапа, воеводой в походах юности Иоанна Грозного ; Борисом, боярином великого князя Василия III (1503), умершим в Мстиславле, на должности воеводы большого полка (1536) и имевшего сына Александра, боярина, казненного в 1565 г.; Владимиром, боярином (1550) и Иваном, окольничим, упоминаемым в последний раз в полоцком походе 1550 г. и имевшим двух сыновей Дмитрия и Василия, которые скончались, не оставив потомства. Младшая линия Шуйских-Горбатых от Бориса Ивановича началась шестью его сыновьями, из которых только один Андрей Борисович, по прозванию Сучек, имел сына Ивана. С внуком последнего, Федором Михайловичем Сусло, прекращается ветвь князей Горбатых-Суздальских. Одна из дочерей Александра Борисовича Шуйского-Горбатого (умерла в 1565 г.) - Евдокия Александровна - была замужем за Никитой Романовичем Юрьевым-Захарьиным, дедом царя Михаила Федоровича . В. Р-в.

См. также статьи:
Рюриковичи .


Шабанова Анна Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Чухнин Григорий Павлович | Шабельская (Александра Станиславовна Монтвида)
Чуфаровские | Шаблинский Иосиф
Чурмантевы | Шавров Александр Александрович
Чуриловы | Шавров Егор Михайлович
Чуриловский Николай Фавстович | Шавров Михаил Владимирович

Шабанова (Анна Николаевна) - женщина-врач, писательница и общественная деятельница, родилась в 1850 г. В течение 2 лет слушала лекции в Гельсингфорском университете на естественном факультете. В 1873 г. поступила на 2-й курс женских врачебных курсов в Санкт-Петербурге при медико-хирургической академии. По окончании курса в 1878 г. была принята врачом-экстерном в детскую больницу принца Ольденбургского, где с 1895 г. состоит поныне штатным врачом. Ш. была также оставлена ассистенткой по детским болезням при женских врачебных курсах и по закрытии их при Николаевском военном госпитале состояла ординатором при детском отделении госпиталя. По инициативе Ш. в 1882 г. была открыта "лечебница для хронических больных детей", в Гатчине; в 1887 г. там же - "Дом попечения для хронических больных детей", а в 1900 г. основан приморский санаторий для детей близ Виндавы. Ш. состоит председательницей "Русского женского взаимного благотворительного общества", основанного при ее участии, учредительницей и заведующей детским очагом для детей образованных тружениц в Санкт-Петербурге. Ш. напечатала: "Количество мочевины, выделяемой в различных периодах детского возраста при нормальных условиях и при различной диете" ("Военно-Медицинский Журнал", 1879 и "Jahrbuch fur Kinderheilkunde", 1879, том XIV); "Лечение английской болезни фосфором" ("Врач", 1889, № 19, и "Jahrbuch fur Kinderheilkunde", 1889); был сделан доклад на 3-м съезде русских врачей в Санкт-Петербурге "Первая помощь в несчастных случаях" (1 издание, Санкт-Петербург, 1897; 2 издание, 1900); "К борьбе с хроническими недугами у детей" (Санкт-Петербург, 1897); "Попечение о хронических больных детях в России" (доклад, читанный на международном конгрессе в Будапеште, 2 сентября 1899, напечатанный в "Журнале Общества охранения народного здравия", 1899, декабрь, и в "Revue mensuelle des maladies d'enfance", 1900, февраль); "О натуральной оспе и о значении оспопрививания" ("Спутник Здоровья", 1899, № 10 - 12); "О международных конгрессах в защиту детей" ("Вестник Европы", 1901, ноябрь); "Об учреждениях капли молока" ("Россия", 1901, август) и др. Ей изданы переводы сочинений Шильбаха: "Детская гимнастика" (Санкт-Петербург, 1880), Зальтмана: "Лечение желудочно-кишечных катаров у детей" (Санкт-Петербург, 1881), Пфейфера: "Об уходе за детьми" (1885) и др.


Шабельская (Александра Станиславовна Монтвида)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шабанова Анна Николаевна | Шаблинский Иосиф
Чухнин Григорий Павлович | Шавров Александр Александрович
Чуфаровские | Шавров Егор Михайлович
Чурмантевы | Шавров Михаил Владимирович
Чуриловы | Шавров Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шабельская - псевдоним писательницы Александры Станиславовны Монтвиды. Родилась в 1845 г. в Изюмском уезде, Харьковской губернии, в дворянской семье литовского происхождения. В 1881 г. она выступила с романом "Горе побежденным" (в "Деле"); из последующий произведений ее обратили на себя внимание романы: "Три течения" ("Северный Вестник", 1888), "Друзья" ("Русское Богатство", 1894); пользовались также успехом талантливые повести ее: "Накануне Ивана Купалы", "Магистр и Фрося" и др. Написала еще комедию "За добычей" и драматическое переложение повестей "Накануне Ивана Купалы" на малороссийский язык.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Шавров Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаблинский Иосиф | Шавров Егор Михайлович
Шабельская (Александра Станиславовна Монтвида) | Шавров Михаил Владимирович
Шабанова Анна Николаевна | Шавров Николай Александрович
Чухнин Григорий Павлович | Шавров Николай Николаевич
Чуфаровские | Шаганов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шавров (Александр Александрович, умер в 1879 г.) - публицист. Состоял одно время на военной службе, но затем посвятил себя всецело публицистике. Начал писать в 1860-х годах. Принимал деятельное участие в "Голосе", в основанных вместе с братом Н. А. Ш. , газетах "Биржа" и "Наш Век" и др. Обладая серьезной эрудицией в области финансовых вопросов, Ш. был беззаветно предан интересам родины. Он писал в самый разгар акционерной вакханалии, когда Россия быстро стала покрываться сетью железных дорог и когда всякое печатное содействие грюндерству было очень прибыльно, но Ш. умел подметить вредные стороны разных грандиозных проектов и всегда вовремя являлся во всеоружии убеждения, чтобы указать те общественные невыгоды, которые могли явиться последствием "проведения" того или другого проекта.

См. также статьи:
Шавров Николай Александрович .


Шавров Егор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шавров Александр Александрович | Шавров Михаил Владимирович
Шаблинский Иосиф | Шавров Николай Александрович
Шабельская (Александра Станиславовна Монтвида) | Шавров Николай Николаевич
Шабанова Анна Николаевна | Шаганов
Чухнин Григорий Павлович | Шаганов Николай Исеевич

Шавров (Егор Михайлович) - переводчик; напечатал: "Исторический, генеалогический, хронологический, географический атлас" (сочинения Лесажа, Санкт-Петербург, 1809).


Шавров Михаил Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шавров Егор Михайлович | Шавров Николай Александрович
Шавров Александр Александрович | Шавров Николай Николаевич
Шаблинский Иосиф | Шаганов
Шабельская (Александра Станиславовна Монтвида) | Шаганов Николай Исеевич
Шабанова Анна Николаевна | Шагаров Платон

Шавров (Михаил Владимирович, 1828 - 1884) - духовный писатель; учился в Московской духовной академии; состоял профессором словесности в санкт-петербургской духовной семинарии, затем чиновником особых поручений при обер-прокуроре Святейшего Синода. Главные его труды: "О третьей книге Эздры" (опыт исследования о книгах апокрифических, Санкт-Петербург, 1861, магистерская диссертация); "Преосвященный Григорий, митрополит новгородский и санкт-петербургский" (Санкт-Петербург, 1860); "Школа фрагментистов и ее попытки опровергнуть целость и единство Книги Бытия" ("Духовная Беседа", 1862, № 17).


Шавров Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шавров Михаил Владимирович | Шавров Николай Николаевич
Шавров Егор Михайлович | Шаганов
Шавров Александр Александрович | Шаганов Николай Исеевич
Шаблинский Иосиф | Шагаров Платон
Шабельская (Александра Станиславовна Монтвида) | Шагаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шавров (Николай Александрович, 1826 - 1899) - журналист и общественный деятель. Образование получил в первом московском корпусе и в главном инженерном училище (ныне военно-инженерная академия). Заведуя инженерной частью при кутаисском военном генерал-губернаторе, он обратил особое внимание на вопрос об устройстве портов на Черном море и был назначен инспектором работ военно-инженерного управления Кавказской армии, с поручением заняться разработкой проекта устройства коммерческого порта для Закавказья. В течение 9 лет им производились изыскания и составлен был проект Потийского порта, строителем которого он и состоял с 1863 по 1873 гг. В 1875 г. вышел в отставку с чином генерал-майора. С 1876 по 1878 гг. издавал, с братом своим А.А. Шавровым , газеты "Биржа" и "Наш Век". С 1878 по 1881 гг. Ш. вновь состоял на службе при главном управлении Кавказским краем; одно время управлял кавказским коннозаводским округом. С 1884 по 1891 гг. состоял главным сотрудником газеты "Кавказ" и почти ежедневно помещал в ней статьи по разнообразным вопросам, горячо отстаивая интересы русского дела на Кавказе и правильную разработку Потийского порта. Кроме того, им издан целый ряд отдельных исследований по финансовым, экономическим и торговым вопросам: "Русский путь в Среднюю Азию" (Санкт-Петербург, 1871); "Об экономическом состоянии России и мерах к его улучшению" (Санкт-Петербург, 1882); "Финансовые этюды" (Санкт-Петербург, 1885); "О причинах падения курса кредитного рубля" (Тифлис, 1884); "Русский путь в Закавказье"; "О сравнительном значении Черного и Каспийского морей"; "О направлении железных дорог на Кавказе"; "О значении русского торгового мореходства" (Тифлис, 1886). "О значении Севера России" (Санкт-Петербург, 1884) и многие другие. С 1891 г. Ш. участвовал в трудах общества для содействия русскому торговому мореходству, которым издано сочинение о Потийском порте и начато издание обширного трактата "О состоянии русского торгового мореходства и мерах к его развитию" (1 книга, Москва, 1895, 2 книга, Москва, 1896). В конце жизни Ш. совершил продолжительное путешествие по Мурману и представил о нем ряд докладов русскому обществу судоходства, напечатанных в "Трудах" общества. Ср. "Новое Время", № 8289.

См. также статьи:
Шавров Александр Александрович .


Шавров Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шавров Николай Александрович | Шаганов
Шавров Михаил Владимирович | Шаганов Николай Исеевич
Шавров Егор Михайлович | Шагаров Платон
Шавров Александр Александрович | Шагаровы
Шаблинский Иосиф | Шагин Антоний Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шавров (Николай Николаевич) - сын предыдущего, зоолог, родился в 1858 г. Образование получил в лицее цесаревича Николая в Москве, с 1872 по 1878 гг., после чего окончил курс в Московском университете на естественном отделении физико-математического факультета. С 1885 г. поехал за границу, где посещал лаборатории шелководственных станций. С 1887 г. состоит директором тифлисской шелководческой станции. Напечатал ряд работ по шелководству. В. М. Ш.

См. также статьи:
Россия, разд. Зоология .


Шаганов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шавров Николай Николаевич | Шаганов Николай Исеевич
Шавров Николай Александрович | Шагаров Платон
Шавров Михаил Владимирович | Шагаровы
Шавров Егор Михайлович | Шагин Антоний Францевич
Шавров Александр Александрович | Шагин-Гирей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаганов - майор, командовавший в Гергебиле в 1843 г. в самый разгар успехов Шамиля . Укрепление Гергебиль в Дагестане связывало наши отряды дагестанский, аварский и самурайский и поддерживало нашу власть над Шамхальством, Мехтулинским ханством и всеми пространствами до Дербента. Ввиду такого громадного значения Гергебиля Шамиль решил его взять; 28 октября он подошел к нему с 10 тысячами горцев, тогда как под начальством майора Ш. было только 306 человек Тифлисского полка с 5-ю орудиями. 29 октября в полдень мюриды бросились на укрепление, но были отбиты. 1 ноября они вновь штурмовали укрепление, были отбиты и начали рубить сады, приготовлять туры и фашины, чтобы под их прикрытием постепенно приблизиться к валу укрепления. Не имея возможности по каменистому грунту рыть траншеи, горцы складывали бруствер из дров и, перекидывая их вперед, понемногу приближались к укреплению; подойдя к нему на близкое расстояние, они бросались на приступ или открывали огонь почти в упор. Шестидневный бой, не прерывавшийся ни на минуту, измучил гарнизон, а ежедневная потеря в 30 - 35 человек ослабила его. Ш. покинул верхнее укрепление, устроив мины; ночью 3 ноября, увидев отступление, горцы ворвались туда за добычей, но страшный взрыв похоронил сотни из них; оставшиеся в живых с яростью бросились на нижнее укрепление, но были отбиты штыками и картечным огнем; тогда они продолжали медленно продвигаться вышеуказанным способом. Генерал Гурко, узнав о тяжелом положении Гергебиля, 5 ноября двинулся к нему в помощь, но, увидав, что если он спустится к укреплению, около которого кишели толпы горцев, то будет окружен и погибнет, отступил. Ш. видел блеск штыков и рассчитывал продержаться до прихода помощи; гарнизон, состоявший уже только из 70 человек, удвоил свои усилия, но тщетно. 8 ноября мюриды ворвались в укрепление Гергебиля; Ш. и большая часть оставшихся в живых тифлисцев погибла и только немногие попали в плен.

См. также статьи:
Шамиль .


Шаганов Николай Исеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаганов | Шагаров Платон
Шавров Николай Николаевич | Шагаровы
Шавров Николай Александрович | Шагин Антоний Францевич
Шавров Михаил Владимирович | Шагин-Гирей
Шавров Егор Михайлович | Шад Иоганн-Баптист

Шаганов (Николай Исеевич, 1809 - 1877) - местный историк из купцов, с домашним образованием; служил много лет при винных откупах. Его труды: "Стародуб или нынешний Кляземский городок" ("Москвитянин", 1844, № 17); "Курган стана Батыева" ("Северная Пчела", 1846, № 180); "О древних гробницах в городе Суздале" ("Нижегородские Губернские Ведомости", 1847, № 40); "Город Меленки в историческом и стратегическом отношениях" ("Владимирские Губернские Ведомости", 1852, 31 и др.); "Город Александров" (ib., 1854, № 5); "С берега реки Клязьмы" (ib., 1871, № 44), и несколько других более мелких статей во "Владимирских" и "Нижегородских Губернских Ведомостях" - См. А. Смирнов "Уроженцы Владимирской губернии" (выпуск III, 1895).


Шагаров Платон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаганов Николай Исеевич | Шагаровы
Шаганов | Шагин Антоний Францевич
Шавров Николай Николаевич | Шагин-Гирей
Шавров Николай Александрович | Шад Иоганн-Баптист
Шавров Михаил Владимирович | Шадеп Иоанн Матиас

Шагаров (Платон) - переводчик. Напечатал: "Сокращенная Сократова История" (сочинения Давида Шоффрина, Москва, 1788); "Сокращенное географическое описание Турецкой империи" (из географии Паллере, Москва, 1790).


Шагаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шагаров Платон | Шагин Антоний Францевич
Шаганов Николай Исеевич | Шагин-Гирей
Шаганов | Шад Иоганн-Баптист
Шавров Николай Николаевич | Шадеп Иоанн Матиас
Шавров Николай Александрович | Шадрины

Шагаровы - старинный русский дворянский род, восходящий к концу XVII века и записанный в I части родословной книги Курской губернии. Есть еще дворянский род Ш., более позднего происхождения.


Шагин-Гирей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шагин Антоний Францевич | Шад Иоганн-Баптист
Шагаровы | Шадеп Иоанн Матиас
Шагаров Платон | Шадрины
Шаганов Николай Исеевич | Шадурские
Шаганов | Шайдуров Иван Акимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шагин-Гирей - последний крымский хан. Родился около 1755 г. в Адрианополе; обучался в Фессалониках и Венеции, где изучал итальянский язык и ознакомился с западноевропейской образованностью. Был вызван дядей Керим-Гиреем на должность сераскира в Ногайскую Орду, но оставался там недолго; со вступлением на престол нового хана должен был бежать в Бахчисарай. С 1770 г. начинается вмешательство русских в дела Крыма, где образовалась небольшая партия, примыкавшая к проекту Панина - отделить Крым от Турции. Во главе этой партии стоял Шагин-Гирей, который, с выбором в ханы Сагиб-Гирея, был назначен пашой и отправлен в 1771 г. в Санкт-Петербург для заключения окончательного договора с Россией. В Санкт-Петербурге он привлек к себе всеобщие симпатии. В покровительстве России он видел благоденствие Крыма, и по возвращении на родину старался убедить в этом татар. Последние упорствовали, сносились с Турцией и вызвали ряд военных действий со стороны командовавшего русскими войсками князя Долгорукого , после чего в мае 1774 г. Шагин-Гирей был утвержден ханом. Однако вскоре крымцы опять "потянули к Турции"; Шагин-Гирей должен был бежать, но на этот раз расположение к нему ногайцев и победа князя Прозоровского над крымским ханом Девлет-Гиреем доставили ему ханский престол (октябрь 1776 г.). Он озаботился прежде всего устройством управления посредством преобразования дивана (совета), установления иерархической системы, учреждения новых органов управления и т. п.; далее он улучшил финансы, учредил постоянное войско, круто изменил свой образ жизни на европейский лад и перенес свою резиденцию в Кафу, желая сделать ее центром гражданственности и промышленности, для чего призвал иностранцев. Все это не нравилось татарам; в 1778 г. они произвели восстание, подавленное военными действиями князя Прозоровского и вызвавшее со стороны Шагин-Гирея более строгие меры к водворению спокойствия. За этим восстанием последовал ряд других, и Шагин-Гирей должен был отказаться от престола, склоняемый к тому также и русскими, решившими присоединить Крым к своим владениям. Получив его отречение, в начале 1783 г., Потемкин , вместо обещанного ему персидского ханства, предложил ему поселиться в Херсоне, с ежегодным окладом в 200 тыс. рублей. Выразивший на это сначала свое согласие, Шагин-Гирей пытался было бежать в Тамань и далее в Турцию, но был задержан и водворен Потемкиным в Воронеже, вместе со свитой в 2000 человек, гаремом и всем имуществом. Оттуда в начале 1786 г. его перевели в Калугу, где он должен был жить в загородном доме, уединенно и с очень небольшой свитой. Вскоре после обнаружения его переписки с родственниками, оставшимися в Тамани, приняты были еще более строгие меры предосторожности, что и заставило Шагин-Гирея проситься в Турцию. Императрица согласилась на это и в 1787 г. Шагин-Гирей оставил Россию. Он вскоре погиб насильственной смертью на острове Родосе. Ср. статью Лашкова "Шагин-Гирей - последний крымский хан" ("Киевская Старина", 1886, № 9).

См. также статьи:
Булгаков Яков Иванович ;
Гиреи (Гераи) .


Шадеп Иоанн Матиас

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шад Иоганн-Баптист | Шадрины
Шагин-Гирей | Шадурские
Шагин Антоний Францевич | Шайдуров Иван Акимович
Шагаровы | Шайтанов Николай Феодорович
Шагаров Платон | Шакеев Евгений Александрович

Шадеп (Иоанн Матиас) - профессор Московского университета, ректор обеих университетских гимназий. Родился в Пресбурге (год рождения неизвестен) и первоначальное образование получил в гимназии этого города. В 1752 г. поступил в Тюбингенский университет. Получив степень доктора философии, Ш. в 1756 г. был вызван в только что открытый Московский университет, на должность ректора над гимназиями, причем философский факультет Тюбингенского университета засвидетельствовал о его "добропорядочном житии и превосходном знании". Прибывши в Москву в том же году, Ш. 26 июня вступил в исправление ректорской должности и произнес речь "De gymnasiis in Moscovia rite aperiundis". В ноябре Ш. составил план учения в гимназиях Московского университета, измененный впоследствии профессором Шварцем , а в декабре того года произнес на гимназическом акте речь "О средстве, каким образом наукам обучать и обучаться". В следующем году, при перехода гимназистов в университет, он произнес речь "Об обыкновении древних в раздавании награждений". Преподавал Ш. в гимназии, как видно из расписания на 1757 г., "риторику, также пиитику, мифологию, руководство к чтению писателей классических, состояние военное, политическое и житие академическое, весь курс философии кратко. Притом и тех по возможности удовольствует, которые высших и лучших желают наук, как-то: греческого языка, древностей римских и греческих. А есть ли найдутся, которые восточным языкам еврейскому и халдейскому учиться и оных древностей рассмотреть пожелают, то он им не только в филологию руководство тех восточных языков, но и особенное наставление в языках еврейском и халдейском преподаст". Риторику Ш. преподал на основании руководства Фоссия, а в философии руководился взглядами Вольфа и Баумейстера. Как видно из воспоминаний Фонвизина , Карамзина , М.Н. Муравьева и других учеников университетской гимназии, Ш., "являвший истину без покрова", имел огромное нравственное и интеллектуальное влияние на молодежь. Нравственное воздействие оказывал Ш. в особенности на воспитанников своего пансиона. В своих лекциях нравоучения, как говорит Карамзин, Ш. следовал Геллерту и действовал "не только доказательствами разума, но и побуждениями сердца, голосом внутреннего чувства и совести, примерами и картинами". Преподавая в гимназии и пансионе, Ш. читал курс и в университете, где в 1757 г. учил "греческому языку, показывал также греческие и римские древности и введение в свободные науки, и охотникам - нумизматику и геральдику и другие к тому принадлежности". В 1764 - 1765 гг. он читал курсы логики, метафизики и эстетики, а с 1772 г., сложив с себя звание ректора обеих гимназий, принял кафедру практической философии, которую и читал вместе с этикой до 1796 г. по Винклеру, Эрнести, Федеру и Якобу; кроме того, он читал на юридическом факультете народное право, политику, право естественное, всеобщее государственное право по Ваттелю, Бильфельду, Ахенвалю. Курсы Ш. не были написаны, и от него остались только речи, произносившиеся в разных торжественных случаях: "De anima legum" (1767); "Oratio solemnis de eo, quod justum est in jure Principis, circa educationem civium, scientiarum, artiumque studia" (1770); "De eo, quod naturaliter justum est, in lire parentum circa educationem liberorum" (1773); "Oratio de Monarchiis amori Patriae excitando et fovendo maxime aptis ac eodem praecipua in iis legum anima" (1775); "Panegyricus de Catharina Magna Legislatorum prima omnium, Legislationem suam, sapienti ac divino prorsus consilio, conscientiae, foro ei peculiari consecrato, directe inaedificanti" (1779); "Oratio solemnis de ingenuae juventutis educatione, gloriae nationem duratae fundamento praecipuo et pulchro, in Monarchiis maxime" (1781); "Quaeritur, quid statuendum de luxu est, ne in bominibus, civitatibus, Monarchiis maxime proficiens, vel et si hoc, vel noxius quatenus sit, quomodo vis ejus noxia debilitanda ac frangenda" (1793). В этих речах обнаруживается высокогуманное настроение профессора, видна большая его эрудиция, хотя местами их недостатком следует признать какой-то сентиментальный поэтизм. В 1797 г. Ш. намеревался познакомить студентов с критической философией Канта и объявил уже курс, но 28 августа этого года он скончался. См. Тихонравов "Сочинения" (том III, то же "Биографический Словарь профессоров Московского университета"); Сиповский "Н.М. Карамзин" (Санкт-Петербург, 1899). А. Бороздин.


Шадрины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шадеп Иоанн Матиас | Шадурские
Шад Иоганн-Баптист | Шайдуров Иван Акимович
Шагин-Гирей | Шайтанов Николай Феодорович
Шагин Антоний Францевич | Шакеев Евгений Александрович
Шагаровы | Шакловитый Федор Леонтьевич

Шадрины - старинный русский дворянский род, ведущий свое происхождение от якутского казака, убитого около половины XVII века в сражении против сибирских инородцев, Ивана Ш., сына которого, Петра Ивановича, Петр Великий в 1709 г. пожаловал "в дети боярские". Род внесен в I часть родословной книги. В. Р-в.


Шадурские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шадрины | Шайдуров Иван Акимович
Шадеп Иоанн Матиас | Шайтанов Николай Феодорович
Шад Иоганн-Баптист | Шакеев Евгений Александрович
Шагин-Гирей | Шакловитый Федор Леонтьевич
Шагин Антоний Францевич | Шалауров Никита

Шадурские - несколько древних дворянских родов польского происхождения, записанных в VI и I часть родословных книг губерний Подольской, Волынской, Витебской, Гродненской, Минской и Киевской. Есть еще дворянские род Ш., более позднего происхождения.


Шад Иоганн-Баптист

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шагин-Гирей | Шадеп Иоанн Матиас
Шагин Антоний Францевич | Шадрины
Шагаровы | Шадурские
Шагаров Платон | Шайдуров Иван Акимович
Шаганов Николай Исеевич | Шайтанов Николай Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шад (Иоганн-Баптист) - философ. Родился в 1758 г. около Бамберга; родители были весьма набожны и тщательно развили в нем религиозное чувство. Учился у иезуитов. В 1778 г. поступил в монастырь в Банце, из которого бежал в 1798 г., так как не вынес преследования, которому подвергся за свободомыслие. Прибыв в Иену, стал читать лекции в университете; получил профессуру в 1802 г.; в 1804 г., по рекомендации Гете, призван в Харьковский университет. В Харькове Ш. играл весьма выдающуюся роль; читал лекции по философии и истории римской литературы. В 1816 г. Ш. был внезапно отрешен от должности и выслан из пределов России, книги же его - "Instituriones juris naturae" и издание "De viris illustribus Pomae" Плутарха (в обработке Ломонда) - истреблены. Весьма интересная автобиография Ш. вышла в 1803 г., а вторым изданием в 1828 г. Удаление Ш. наделало много шуму. Причиной его удаления из университета министром народного просвещения князем Голицыным были доносы профессора Дегурова , воспользовавшегося неприятностями, возникшими для Ш. и всего Харьковского университета для обвинения докторантов Гриневича и Ковалевского в том, что они представили докторские диссертации, которые, по расследовании, оказались плагиатом из сочинений Ш. Удаление Ш. из Харьковского университета обстоятельно и документально обследовано в работах Н.А. Лавровского ("Чтения Московского Общества", 1873, книга 2: "Эпизод из истории Харьковского университета"), Д.И. Багалея ("Удаление профессора Ш. из Харьковского университета", Харьков, 1899) и профессора Е. Боброва ("Материалы для истории философии в России"). Философия Ш. в существенном повторяет основные принципы сначала Фихтеревой, а впоследствии Шеллинговой философии. Профессор Ф.А. Зеленогорский , в двух статьях, помещенных в 27 и 30-й книжках "Вопросов философии и психологии", рассмотрел латинские сочинения Ш., вышедшие во время его пребывания в Харькове: "Institutiones philosophiae universae tomus primus logicam complectens" и две речи в торжественных собраниях Харьковского университета. Профессор Э.Ф. Лейкфельд дал в "Истории Харьковского университета" (том I, стр. 654) анализ логики Ш. В логике Ш. заметно сильное влияние метафизики Фихте; профессор Лейкфельд полагает, что Ш. - не только комментатор доктрины Фихте, но и продолжатель ее. То же самое следует сказать и о философии права Ш.: он восстает против механической теории государства, господствовавшей в его время. Государство не есть машина, управляемая только механическими законами, не мануфактура, не учреждение, созданное ради одной безопасности. Ш. не считает возможным выводить право из договора и восстает против разрыва, произведенного искусственно между правом и нравственностью. Немецкие сочинения Ш.: "Gemeinfassliche Darstellung des Fichtischen Systems und der daraus hervorgehenden Religionstheorie" (1800); "Grundriss der Wissenchaftslehre" (Иена, 1800); "Neuer Grundriss der transcendentalen Logik und Metaphysik nach den Principien der Wissenschaftslehre" (Иене, 1801); "Absolute Harmonie des fichtischen Systems mit der Religion" (1802); "System d. Natur und Trabscendentaplhilosophie" (1803 - 1804). В последнем сочинении заметно также влияние Шеллинга. Э. Радлов.

См. также статьи:
Зеленогорский Федор Александрович .


Шайдуров Иван Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шадурские | Шайтанов Николай Феодорович
Шадрины | Шакеев Евгений Александрович
Шадеп Иоанн Матиас | Шакловитый Федор Леонтьевич
Шад Иоганн-Баптист | Шалауров Никита
Шагин-Гирей | Шалашников Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шайдуров (Иван Акимович) - "мастер" церковного пения в конце XVII века, новгородский уроженец, ученик одной из певческих школ, получивших в России повсеместное распространение благодаря заботам Стоглавого собора. Ш. составил "Сказание о подметках, еже пишутся в пении над знаменем". Он содействовал улучшению нотации, ввел окраску некоторых знаков киноварью (киноварные пометы) и тем облегчил исполнение знамен. Н. С.

См. также статьи:
Бессонов Петр Алексеевич ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Шайтанов Николай Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шайдуров Иван Акимович | Шакеев Евгений Александрович
Шадурские | Шакловитый Федор Леонтьевич
Шадрины | Шалауров Никита
Шадеп Иоанн Матиас | Шалашников Александр Петрович
Шад Иоганн-Баптист | Шаликов Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шайтанов (Николай Феодорович) - врач-писатель; окончил курс в Московском университете в 1841 г., был врачом в различных городах и учреждениях и, получив в Санкт-Петербургской медико-хирургической академии степень доктора медицины за диссертацию: "О действии колхицина на животный организм" (Санкт-Петербург, 1869), назначен инспектором ярославской врачебной управы (1869 - 1880). Кроме диссертации, Ш. напечатал: "Прокол и заноза в животе" ("Друг Здравия", 1847); "Наставление волостным фельдшерам о подании первоначальных врачебных пособий в повальных болезнях, свойственных преимущественно взрослым людям" (Санкт-Петербург, 1861); "Наставление о подании врачебных пособий в перемежающейся лихорадке, с ее последствиями, злой корче и цинге" (вместе с К. Константиновичем, Санкт-Петербург, 1862); "Наставление о подании врачебных пособий в различных, чаще встречающихся у крестьян, спорадических болезнях" (Санкт-Петербург, 1862, выпуски II, III вместе с В. Гортынским, Санкт-Петербург, 1862) и др.

Назад Вперед


Шакловитый Федор Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шакеев Евгений Александрович | Шалауров Никита
Шайтанов Николай Феодорович | Шалашников Александр Петрович
Шайдуров Иван Акимович | Шаликов Петр Иванович
Шадурские | Шаликова Александра Ивановна
Шадрины | Шаликова Наталья Петровна (Е. Нарская)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шакловитый (Федор Леонтьевич) - известный сообщник царевны Софии Алексеевны , которая его из подьячих возвела в думного дворянина и окольничего и поручила ему, после казни Хованского , управление стрелецким приказом. После князя В.В. Голицына Ш. был лучшим советником царевны в международных сношениях и в 1688 г., перед задуманным походом в Турцию, отправлен был к гетману Мазепе во главе посольства, имевшего главной целью приготовление к походу и приглашение к участию в нем малороссийского войска. Это видно из статейного списка Ш., недавно открытого в столбцах Сибирского приказа, в московском архиве Министерства юстиции А. Востоковым (см. "Киевскую Старину", 1890, № 5). По возвращении из посольства, Ш. стал усиленно подстрекать стрельцов к восстанию против Петра Алексеевича и Нарышкиных и уговаривал их требовать венчания на царство Софии Алексеевны. Его усилия не имели успеха, вместе со своими главными "товарищами", стрельцами же, он был выдан Петру и 11 октября 1689 г., после допроса и подробного письменного "изъяснения" им дела, "казнен смертию". Обширное дело Ш., богатое множеством весьма интересного материала в бытовом отношении Руси второй половины XVII века, издано в 4-х томах в 1887 - 1890 гг., под наблюдением А.Н. Труворова . В. Р-в.

См. также статьи:
Голицын Василий Васильевич (князь) ;
Иоаким ;
Иоанн V Алексеевич ;
Петр I Алексеевич Великий ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (до XVII века) ;
Сильвестр Медведев ;
София Алексеевна ;
Тарасевич Леонтий ;
Хрущевы ;
Циклер Иван Елисеевич ;
Чермный Кузьма .


Шалауров Никита

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шакловитый Федор Леонтьевич | Шалашников Александр Петрович
Шакеев Евгений Александрович | Шаликов Петр Иванович
Шайтанов Николай Феодорович | Шаликова Александра Ивановна
Шайдуров Иван Акимович | Шаликова Наталья Петровна (Е. Нарская)
Шадурские | Шаликовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шалауров (Никита) - устюжский купец, исследователь северной Сибири. В 1748 - 1749 гг. Ш. в первый раз участвовал в экспедиции Бахова (см.), в качестве его помощника; затем в полярной экспедиции 1757 - 1760 гг. того же Бахова был главным его помощником, на свои средства построил судно и, начиная от Колымы до Шелагского мыса, самостоятельно вел экспедицию, во время которой и погиб в 1764 г., вместе с судном и со всей командой. Его "Доношение" от 1761 г., равно как и более точные биографические сведения см. в статье Н.А. Оглоблина "К истории полярной экспедиции Бахова и Ш." ("Журнал Министерства Народного Просвещения", 1902, № 6).

См. также статьи:
Бахов Афанасий .


Шаликова Александра Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаликов Петр Иванович | Шаликова Наталья Петровна (Е. Нарская)
Шалашников Александр Петрович | Шаликовы
Шалауров Никита | Шалимовы
Шакловитый Федор Леонтьевич | Шалкинский Павел Дмитриевич
Шакеев Евгений Александрович | Шалланд Лев Адамирович

Шаликова (княгиня Александра Ивановна, умерла в 1862 г.) - писательница и переводчица, сестра Петра Ивановича Шаликова . Напечатала: "Стихи Его Императорскому Величеству Александру Первому Самодержцу Всероссийскому, на прибытие в Москву" (Москва, 1801), "На отъезд в деревню М.Н. Х-й" ("Приятное и полезное препровождение времени", 1797, том XV), "Надгробие Д. А. Ш." (ib., 1798, том XVIII), "На смерть Ф.П. В-й" (ib., том XX), песню для Ф. В. К.: "Лишь только вступила" (ib., 1798, часть 17), "Альбом" (перевод с французского, "Дамский Журнал", 1833, часть 41), "Фортепьяно" (ib., № 4), "Письмо к редактору журнала "Время", по поводу статьи (Е. Колбасина) о графе Д.И. Хвостове: "Певец Кубры". Ср. "Время" (1862, № 11); "Русский Архив" (1865, № 10).


Шаликова Наталья Петровна (Е. Нарская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаликова Александра Ивановна | Шаликовы
Шаликов Петр Иванович | Шалимовы
Шалашников Александр Петрович | Шалкинский Павел Дмитриевич
Шалауров Никита | Шалланд Лев Адамирович
Шакловитый Федор Леонтьевич | Шалфеев Петр Иванович

Шаликова (княгиня Наталья Петровна, умерла в 1878 г.; писала под псевдонимом Е. Нарская) - писательница, дочь Петра Ивановича Шаликова ; напечатала: "Первое знакомство со светом" ("Современник", 1855, № 6), "Елена" (рассказ, ib., № 10), "Все к лучшему" (ib., № 12), "Семейные сцены" ("Русский Вестник", № 17 - 18, повесть), "Две сестры" (роман, Москва, 1858), "Корреспонденция из Праги" (в современной летописи "Русского Вестника", 1870, № 28), "Из-за куска хлеба" (повесть из духовного быта, Москва, 1876) и др. Ср. Мордовцев "Русские женщины 2-й половины XVIII столетия".


Шаликов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шалашников Александр Петрович | Шаликова Александра Ивановна
Шалауров Никита | Шаликова Наталья Петровна (Е. Нарская)
Шакловитый Федор Леонтьевич | Шаликовы
Шакеев Евгений Александрович | Шалимовы
Шайтанов Николай Феодорович | Шалкинский Павел Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаликов (князь Петр Иванович, 1768 - 1852) - писатель и журналист. Грузин по происхождению, служил сначала в военной службе, был под Очаковым и в Польше; в 1797 г. усмирял крестьянский бунт в Тульской губернии. По выходе в отставку Ш. поселился в Москве и предался исключительно литературным занятиям. Выступил как страстный поклонник карамзинского сентиментализма, да так и остался сентименталистом в течение всей своей многолетней деятельности вплоть до второй половины XIX века. Свои поэтические и прозаические произведения Ш. помещал в "Приятном и полезном препровождении времени", "Аонидах", "Ипокрене", "Московском Меркурии", "Патриоте", "Вестнике Европы", "Сыне Отечества", "Благонамеренном", "Трудах Общества любителей российской словесности при Московском университете", "Современнике" и "Москвитянине". Собрания его стихов вышли в отдельном издании в 1798 - 1801 годах, под заглавием: "Плод свободных чувствований", и в 1802 г. под заглавием "Цветы граций". В 1803 - 1804 годах вышло "Путешествие в Малороссию" и в 1805 г. - "Путешествие в Кронштадт". Обе книги написаны в подражание "Письмам русского путешественника", не содержат в себе ни одной местной черты и сплошь состоят из описания "впечатлений". В 1806 г. Ш. выступил с журналом "Московский Зритель", объявляя, что "хороший вкус и чистота слога, тонкая разборчивость литераторов и нежное чувство женщины будут одними из главных предметов внимания". За этим журналом последовали "Аглая" (1808 - 12) и "Дамский Журнал" (1823 - 33). Главным предметом последнего была "нежная чувствительность, сопряженная с моралью". Вскоре после 1812 г. Ш. в течение 25 лет был редактором "Московских Ведомостей". Нет, кажется, ни одного писателя, деятельность которого вызывала бы столько насмешек и эпиграмм. Имя Ш. стало почти нарицательным для обозначения приторной и слащавой чувствительности. Какие только названия ни прилагались к Ш.: и "вздыхалов, и кондитер литературы, и князь вралей". "С собачкой, с посохом, с лорнеткой, и миртовой от мошек веткой, на шее с розовым платком, в кармане с парой мадригалов" - таким является Ш. в изображении князя Вяземского . Портрет его сходен с этим описанием. Дошло до того, что в 1827 г. агент III отделения фон-Фок доносил Дибичу о Ш. по поводу слуха о назначении его цензором: "редактор "Московских Ведомостей" есть известный Ш., который с давнего времени служит предметом насмешек для всех занимающихся литературой. В 50 лет он молодится, пишет любовные стихи и принимает эпиграммы за похвалы. Этот Ш. не имеет никаких сведений для издания политической газеты и даже лишен природой сметливости". Произведения Ш., однако, не заслуживают такого порицания: его стихи, например, мало чем уступают стихам Карамзина . Горе Ш. в том, что он оставался сентименталистом слишком долго, после того как ложность этого направления была сознана. Деятельность Ш. может быть охарактеризована, как вырождение сентиментализма. Под влиянием, может быть, своего восточного происхождения, Ш. особенно развил характерную особенность сентиментализма - чувствительность; у него эта чувствительность тесно связана с чувственностью. В жизни сентименталист Ш. был злым и раздражительным человеком: "Ш. человек буйный, необузданный, без правил и без нравственности". Единственное произведение Ш., имеющее некоторую цену - "Историческое известие о пребывании в Москве французов 1812 г.". Кроме того, Ш. известен как переводчик Жанлис и Шатобриана. См. К.Н. Батюшков "Сочинения" (том I, примечания, стр. 435 - 437; III, примечания, стр. 679); Н. Булич "Очерки по истории русской литературы с начала XIX века" (том I, Санкт-Петербург, 1902); "Русская Старина", 1901, январь, стр. 97 - 101; "Князь П. И. Ш." (материалы для его биографии). Щ.

См. также статьи:
Воейков Александр Федорович ;
Дубровин Николай Федорович ;
Козлов Василий Иванович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Саитов Владимир Иванович ;
Хвостов Дмитрий Иванович ;
Шаликова Александра Ивановна ;
Шаликова Наталья Петровна (Е. Нарская) ;
Шаликовы .


Шаликовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаликова Наталья Петровна (Е. Нарская) | Шалимовы
Шаликова Александра Ивановна | Шалкинский Павел Дмитриевич
Шаликов Петр Иванович | Шалланд Лев Адамирович
Шалашников Александр Петрович | Шалфеев Петр Иванович
Шалауров Никита | Шалфеев Петр Петрович

Шаликовы - княжеский грузинский род, возведенный в княжеское достоинство по грамоте грузинского царя Лухрсаба 1611 г.; записан в V части родословной книги Тифлисской губернии. Позднейшая ветвь этого рода записана в V части родословной книги Московской губернии. Самым видным представителем ее был писатель Петр Иванович Шаликов (см.).


Шалимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаликовы | Шалкинский Павел Дмитриевич
Шаликова Наталья Петровна (Е. Нарская) | Шалланд Лев Адамирович
Шаликова Александра Ивановна | Шалфеев Петр Иванович
Шаликов Петр Иванович | Шалфеев Петр Петрович
Шалашников Александр Петрович | Шаляпин Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шалимовы - несколько русских дворянских родов: из них более древний род восходит ко второй половине XVII века и записан в VI части родословных книг Орловской и Екатеринославской губерний; другой род ведет начало от лейб-компанца Клима Алексеева Ш. и записан в I части родословной книги; герб его внесен в III часть Общего Гербовника. Остальные дворянские роды Ш. более позднего происхождения. В. Р-в.

Назад Вперед


Шалкинский Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шалимовы | Шалланд Лев Адамирович
Шаликовы | Шалфеев Петр Иванович
Шаликова Наталья Петровна (Е. Нарская) | Шалфеев Петр Петрович
Шаликова Александра Ивановна | Шаляпин Федор Иванович
Шаликов Петр Иванович | Шамборан де Вильвер

Шалкинский (Павел Дмитриевич, родился в 1848 г.) - писатель, священник, сын крестьянина Саратовской губернии. Обратясь из беспоповства в православие, посвятил себя миссионерской деятельности. Труды Ш.: "Исторический очерк раскола в селе Самодуровке, Хвалынского уезда" ("Истина", 1884, книга 96); "Дневник миссионера" ("Саратовские Епархиальные Ведомости", 1890, № 16, 17; 1901, № 15, 18 и 19); "Автобиография, жизнь в расколе и православии и деятельность епархиального миссионера священника П. Ш." (Саратов, 1892); "Ответы миссионера на вопросы беспоповцев села Самодуровки, Хвалынского уезда" (Саратов, 1890); "Зерцало для беспоповцев" (издание 2, Саратов, 1890); "Обозрение раскола в Саратовской епархии" (Саратов, 1892); "Ответы на вопросы беспоповца Н. Я-ва об антихристе" (ib., 1892); "Ответы миссионера на 20 вопросов беспоповца И. Табоякова" (Саратов, 1892) и др.


Шалфеев Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шалланд Лев Адамирович | Шалфеев Петр Петрович
Шалкинский Павел Дмитриевич | Шаляпин Федор Иванович
Шалимовы | Шамборан де Вильвер
Шаликовы | Шамиль
Шаликова Наталья Петровна (Е. Нарская) | Шамины

Шалфеев (Петр Иванович, умер в 1862 г.) - духовный писатель, магистр Санкт-Петербургской духовной академии, где преподавал патристику. Труды Ш.: "Святой Киприан, епископ карфагенский, как поборник единства церкви" ("Христианское Чтение", 1858); "Общий обзор отеческой письменности в IV и V веках" (ib., 1860); "О монашестве против протестантов" (ib., 1860); "Святой Григорий Богослов, как учитель веры" (ib., 1961); "Святой Исаак Сирин" (ib., 1861); "Христианство и прогресс" (ib., 1861); "Мысли о православии" ("Дух Христианина", 1862); "Дух и плоть" (ib.). См. И. Чистович "Санкт-Петербургская духовная академия за последние 30 лет" (Санкт-Петербург, 1889).


Шалфеев Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шалфеев Петр Иванович | Шаляпин Федор Иванович
Шалланд Лев Адамирович | Шамборан де Вильвер
Шалкинский Павел Дмитриевич | Шамиль
Шалимовы | Шамины
Шаликовы | Шамшевы

Шалфеев (Петр Петрович) - зоолог (1861 - 1893). В 1880 г. окончил курс в санкт-петербургской Ларинской гимназии, а затем на естественном отделении физико-математического факультета в Санкт-Петербургском университете. Занимался под руководством профессора М.М. Усова и Ф.В. Овсянникова . В 1890 г. занял должность ученого хранителя при музее Императорской Академии Наук. Главнейшие труды: "О развитии Limax agrestis в яйце" ("Труды Санкт-Петербургского Общества Естествознания", XIX, 1887); "Carcinologische Bemerkubgen a. d. Zool. Mus. d. K. Acad. d. Wissen." ("Mel. Biol.", XIII). В. М. Ш.


Шаляпин Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шалфеев Петр Петрович | Шамборан де Вильвер
Шалфеев Петр Иванович | Шамиль
Шалланд Лев Адамирович | Шамины
Шалкинский Павел Дмитриевич | Шамшевы
Шалимовы | Шамшин Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Русская народная песня "Эй, ухнем"
Шаляпин (Федор Иванович) - знаменитый русский певец-бас. Родился в 1873 г., сын крестьянина Вятской губернии. В детстве Ш. был певчим. В 1890 г. он поступил в Уфе в хор труппы Семенова-Самарского. Совершенно случайно Ш. пришлось из хориста преобразиться в солиста, заменив в опере Монюшко "Галька" заболевшего артиста. Этот дебют выдвинул 17-летнего Ш., которому изредка стали поручать небольшие оперные партии, например Фернандо в "Трубадуре". В следующем году Ш. выступил в партии Неизвестного в "Аскольдовой могиле" Верстовского . Ему было предложено место в уфимском земстве, но в Уфу приехала малороссийская труппа Дергача, к которой и примкнул Ш. Странствования с ней привели его в Тифлис, где ему впервые удалось серьезно позаняться своим голосом, благодаря певцу Усатову, сумевшему оценить дарование своего ученика. Ш. прожил в Тифлисе целый год, исполняя в опере басовые партии. В 1893 г. он перебирался в Москву, а в 1894 г. - в Петербург, где пел в Аркадии и Панаевском театре, в труппе Зазулина . В 1895 г. он поступил на сцену Мариинского театра в Санкт-Петербург и пел с успехом партии Мефистофеля ("Фауст") и Руслана. Разнообразное дарование Ш. выразилось в комической опере "Тайный брак" Чимароза, но все же не получило должной оценки. С.И. Мамонтов, первый заметив в Ш. дарование из ряда вон выходящее, пригласил его в свою частную оперу в Москве. С этого времени (1896) началась блестящая деятельность Ш. В "Князе Игоре" Бородина , "Псковитянке" Римского-Корсакова , "Русалке" Даргомыжского , "Жизни за Царя" Глинки и во многих других операх талант Ш. выказался чрезвычайно сильно. Он был высоко оценен в Милане, где выступил на театре "La Scala" в заглавной роли "Мефистофеля" Бойто. Затем Ш. перешел на сцену Императорской русской оперы в Москве, где пользуется громадным успехом. Гастроли Ш. в Петербурге на Мариинской сцене составляют своего рода события в петербургском музыкальном мире. Н. С.

См. также статьи:
Андреев Леонид Николаевич ;
Головин Александр Яковлевич ;
Кёнеман Федор Федорович ;
Коровин Константин Алексеевич ;
Кузнецов Николай Дмитриевич (живописец) ;
Скиталец .


Шамборан де Вильвер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаляпин Федор Иванович | Шамиль
Шалфеев Петр Петрович | Шамины
Шалфеев Петр Иванович | Шамшевы
Шалланд Лев Адамирович | Шамшин Иван
Шалкинский Павел Дмитриевич | Шамшин Петр Михайлович

Шамборан де Вильвер - графский род, происходящий от древней французской графской фамилии д'Алест Ш. Первым представителем этого рода в России был Иван Иванович Ш., вступивший в русскую службу в 1793 г. Сын его Виктор Иванович (родился в 1786 г.) участвовал в войнах 1805 - 1815 и 1828 - 1829 гг.


Шамиль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шамборан де Вильвер | Шамины
Шаляпин Федор Иванович | Шамшевы
Шалфеев Петр Петрович | Шамшин Иван
Шалфеев Петр Иванович | Шамшин Петр Михайлович
Шалланд Лев Адамирович | Шамшины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шамиль - знаменитый вождь и объединитель горцев Дагестана и Чечни в их борьбе с русскими за независимость. Родился в селении Гимрах около 1797 г., а по другим сведениям около 1799 г., от аварского узденя Денгау Мохаммеда. Одаренный блестящими природными способностями, он слушал лучших в Дагестане преподавателей грамматики, логики и риторики арабского языка и скоро стал считаться выдающимся ученым. Проповеди Кази-муллы (вернее, Гази-Мохаммеда), первого проповедника газавата - священной войны против русских, увлекли Ш., который сделался сначала его учеником, а потом другом и ярым сторонником. Последователи нового учения, искавшего спасения души и очищения от грехов путем священной войны за веру против русских, назывались мюридами. Когда народ был достаточно нафанатизирован и возбужден описаниями рая, с его гуриями, и обещанием полной независимости от каких бы то ни было властей, кроме Аллаха и его шариата (духовного закона, изложенного в коране), Кази-мулла в течение 1827 - 1829 гг. успел увлечь за собой Койсубу, Гумбет, Андию и др. мелкие общества по Аварскому и Андийскому Койсу, большую часть шамхальства Тарковского, кумыков и Аварии, кроме ее столицы Хунзаха, где побывали аварские ханы. Рассчитывая, что власть его только тогда будет прочна в Дагестане, когда он окончательно овладеет Аварией, центром Дагестана, и ее столицей Хунзахом, Кази-мулла собрал 6000 человек и 4 февраля 1830 г. пошел с ними против ханши Паху-Бике. 12 февраля 1830 г. он двинулся на штурм Хунзаха, причем одной половиной ополчения командовал Гамзат-бек, будущий его преемник-имам, а другой - Ш., будущий 3-й имам Дагестана. Штурм был неудачен; Ш. вместе с Кази-муллой возвратился в Нимры. Сопровождая своего учителя в его походах, Ш. в 1832 г. был осажден русскими, под начальством барона Розена , в Гимрах. Ш. успел, хотя и страшно израненный, пробиться и спастись, тогда как Кази-мулла погиб, весь исколотый штыками. Смерть последнего, раны, полученные Шамилем во время осады Гимр, и господство Гамзат-бека, объявившего себя преемником Кази-муллы и имамом - все это держало Ш. на втором плане до смерти Гамзат-бека (7 или 19 сентября 1834 г.), главным сотрудником которого он был, собирая войска, добывая материальные средства и командуя экспедициями против русских и врагов имама. Узнав о смерти последнего, Ш. собрал партию самых отчаянных мюридов, бросился с ними в Новый Гоцатль, захватил там награбленные Гамзатом богатства и велел убить уцелевшего младшего сына Пару-Бике, единственного наследника Аварского ханства. Этим убийством Ш. окончательно устранил последнее препятствие к распространению власти имама, так как ханы Аварии были заинтересованы в том, чтобы в Дагестане не было единой сильной власти и потому действовали в союзе с русскими против Кази-муллы и Гамзат-бека. 25 лет Ш. властвовал над горцами Дагестана и Чечни, успешно борясь против огромных сил России. Менее религиозный, чем Кази-мулла, менее торопливый и опрометчивый, чем Гамзат-бек, Ш. обладал военным талантом, большими организаторскими способностями, выдержкой, настойчивостью, умением выбирать время для удара и помощников для исполнения своих предначертаний. Отличаясь твердой и непреклонной волей, он умел воодушевлять горцев, умел возбуждать их к самопожертвованию и к повиновению его власти, что было для них особенно тяжело и непривычно. Превосходя своих предшественников умом, он, подобно им, не разбирал средств для достижения своих целей. Страх за будущее заставил аварцев сблизиться с русскими: аварский старшина Халил-бек явился в Темир-Хан-Шуру и просил полковника Клюки фон Клюгенау назначить в Аварию законного правителя, чтобы она не попала в руки мюридов. Клюгенау двинулся к Гоцатлю. Ш., устроив завалы на левом берегу Аварского Койсу, намеревался действовать русским во фланг и тыл, но Клюгенау удалось перейти через реку, и Ш. должен был отступить внутрь Дагестана, где в это время произошли враждебные столкновения между претендентами на власть. Положение Ш. в эти первые годы было очень затруднительно: ряд поражений, понесенных горцами, поколебал их стремление к газавату и веру в торжество ислама над гяурами; одно за другим вольные общества изъявляли покорность и выдавали заложников; боясь разорения русскими, горские аулы неохотно принимали у себя мюридов. Весь 1835 год Ш. работал втайне, набирая приверженцев, фанатизируя толпу и оттесняя соперников или мирясь с ними. Русские дали ему усилиться, так как смотрели на него как на ничтожного искателя приключений. Ш. распускал слух, что трудится только над восстановлением чистоты мусульманского закона между непокорными обществами Дагестана и выражал готовность покориться русскому правительству со всеми койсу-булинцами, если ему будет назначено особое содержание. Усыпляя таким образом русских, которые в это время особенно занялись постройкой укреплений по берегу Черного моря, чтобы отрезать черкесам возможность сноситься с турками, Ш., при содействии Ташав-хаджи, старался поднять чеченцев и уверить их, что большая часть Нагорного Дагестана приняла уже шариат и подчинилась имаму. В апреле 1836 г. Ш., с партией в 2 тысячи человек, увещаниями и угрозами принудил койсу-булинцев и другие соседние общества к принятию его учения и к признанию его имамом. Командующий кавказским корпусом барон Розен, желая подорвать возрастающее влияние Ш., в июле 1836 г., послал генерал-майора Реута занять Унцукуль и, если возможно, Ашильту, местожительство Ш. Заняв Ирганай, генерал-майор Реут был встречен заявлениями покорности со стороны Унцукуля, старшины которого объяснили, что приняли шариат только уступая силе Ш. Реут не пошел после этого на Унцукуль и вернулся в Темир-Хан-Шуру, а Ш. стал всюду распространять слух, что русские боятся идти в глубь гор; затем, пользуясь нашим бездействием, он продолжал подчинять своей власти аварские селения. Для приобретения большего влияния среди населения Аварии Ш. женился на вдове бывшего имама Гамзат-бека и в конце этого года достиг того, что все свободные дагестанские общества от Чечни до Аварии, а также значительная часть аварцев и обществ, лежащих к югу от Аварии, признали его власть. В начале 1837 г. командующий корпуса поручил генерал-майору Фезе предпринять несколько экспедиций в разные части Чечни, что и было исполнено с успехом, но произвело ничтожное впечатление на горцев. Непрерывные нападения Ш. на аварские селения заставили управляющего Аварским ханством Ахмет-хана Мехтулинского предложить русским занять столицу ханства Хунзах. 28 мая 1837 г. генерал Фезе вступил в Хунзах и вслед за тем двинулся к селению Ашильте, близ которого, на неприступном утесе Ахульга, находилось семейство и все имущество имама. Сам Ш., с большой партией, находился в селении Талитле и старался отвлечь наше внимание от Ашильты, нападая на нас с разных сторон. Против него был выставлен отряд под начальством подполковника Бучкиева. Ш. пытался прорвать эту преграду и в ночь с 7 на 8 июня атаковал отряд Бучкиева, но после горячего боя принужден был отступить. 9 июня Ашильта была взята приступом и сожжена после отчаянного боя с 2 тысячами отборных фанатиков-мюридов, которые защищали каждую саклю, каждую улицу, а потом шесть раз бросались на наши войска, чтобы отбить Ашильту, но тщетно. 12 июня был взят штурмом и Ахульго. 5 июля генерал Фезе двинул войска на приступ Тилитла; повторились все ужасы ашильтипского погрома, когда одни не просили, а другие не давали пощады. Ш. увидел, что дело проиграно, и выслал парламентера с выражением покорности. Генерал Фезе дался на обман и вступил в переговоры, после чего Ш. и его товарищи выдали трех аманатов (заложников), в том числе племянника Ш., и присягнули в верности русскому императору. Упустив случай взять Ш. в плен, генерал Фезе затянул войну на 22 года, а заключив с ним мир, как с равной стороной, поднял его значение в глазах всего Дагестана и Чечни. Положение Ш. тем не менее было очень тяжело: с одной стороны, горцы были потрясены появлением русских в самом сердце самой недоступной части Дагестана, а с другой - погром, произведенный русскими, смерть многих храбрых мюридов и потеря имущества подорвали их силы и на некоторое время убили их энергию. Скоро обстоятельства переменились. Волнения в Кубанской области и в Южном Дагестане отвлекли большую часть наших войск на юг, вследствие чего Ш. мог оправиться от нанесенных ему ударов и вновь привлечь на свою сторону некоторые вольные общества, действуя на них то убеждением, то силой (конец 1838 г. и начало 1839 г.). Возле разрушенного в аварскую экспедицию Ахульго он построил Новый Ахульго, куда и перенес свою резиденцию из Чирката. В виду возможности соединения всех горцев Дагестана под властью Ш., мы в течение зимы 1838 - 39 годов подготовляли войска, обоз и припасы для экспедиции в глубь Дагестана. Необходимо было восстановить свободные сношения по всем нашим путям сообщения, которым теперь Ш. угрожал до такой степени, что для прикрытия наших транспортов между Темир-Хан-Шурой, Хунзахом и Внезапной приходилось назначать сильные колонны из всех родов оружия. Для действия против Ш. был назначен так называемый чеченский отряд генерал-адъютанта Граббе . Ш., со своей стороны, в феврале 1839 г. собрал в Чиркате вооруженную массу в 5000 человек, сильно укрепил селение Аргуани на пути из Салатавии в Ахульго, разрушил спуск с крутой горы Соук-Булах, а для отвлечения нашего внимания напал 4 мая на покорное нам селение Ирганай и увел жителей его в горы. В то же время преданный Шамилю Ташав-хаджи захватил селение Мискит на реке Аксае и возле него в урочище Ахмет-Тала построил укрепление, из которого он мог в любой момент напасть на Сунженскую линию или на Кумыкскую плоскость, а затем ударить нам в тыл, когда мы углубимся в горы при движении на Ахульго. Генерал-адъютант Граббе понял этот план и внезапным нападением взял и сжег укрепление возле Мискита, разрушил и сжег ряд аулов в Чечне, взял штурмом Саясани, опорный пункт Ташав-хаджи, и 15 мая вернулся во Внезапную. 21 мая он вновь выступил оттуда. Возле селения Буртуная Ш. занял фланговую позицию на неприступных высотах, но обходное движение русских заставило его уйти в Чиркат, ополчение же его разошлось в разные стороны. Разрабатывая дорогу по головоломным крутизнам, Граббе поднялся на перевале Соук-Булах и 30 мая подошел к Аргуани, где засел Ш. с 16 тысячами человек, чтобы задержать движение русских. После отчаянного рукопашного боя в течение 12 часов, в котором горцы и русские понесли огромные потери (у горцев до 2 тысяч человек, у нас 641 человек), он покинул аул (1 июня) и бежал в Новый Ахульго, где заперся с самыми преданными ему мюридами. Заняв Чиркат (5 июня), генерал Граббе 12 июня подступил к Ахульго. Десять недель продолжалась блокада Ахульго; Ш. свободно сносился с окрестными обществами, опять занял Чиркат и стал на наших сообщениях, беспокоя нас с двух сторон; отовсюду к нему стекались подкрепления; русские мало-помалу охватывались кольцом горских завалов. Помощь от самурского отряда генерала Головина вывела их из этого затруднения и позволила сомкнуть около Нового Ахульго кольцо наших батарей. Предвидя падение своей твердыни, Ш. пытался вступить в переговоры с генералом Граббе, требуя свободного пропуска из Ахульго, но получил отказ. 17 августа произошел приступ, во время которого Ш. опять пробовал вступить в переговоры, но без успеха: 21 августа приступ возобновился и после 2-дневного боя оба Ахульго были взяты, причем большая часть защитников погибла. Сам Ш. успел бежать, по дороге был ранен и скрылся через Салатау в Чечню, где поселился в Аргунском ущелье. Впечатление от этого погрома было очень сильное; многие общества прислали атаманов и изъявили покорность; бывшие сподвижники Ш., в том числе Ташав-хаджа, задумали присвоить себе имамскую власть и набирали приверженцев, но ошиблись в своих расчетах: как из пепла феникс возродился Ш. и уже в 1840 г. вновь начал борьбу с русскими в Чечне, воспользовавшись недовольством горцев против наших приставов и против попыток отобрать у них оружие. Генерал Граббе считал Ш. безвредным беглецом и не заботился об его преследовании, чем тот и воспользовался, постепенно возвращая потерянное влияние. Недовольство чеченцев Ш. усилил ловко пущенным слухом, что русские намерены обратить горцев в крестьян и привлечь к отбыванию воинской повинности; горцы волновались и вспоминали о Ш., противопоставляя справедливость и мудрость его решений деятельности русских приставов. Чеченцы предложили ему стать во главе восстания; он согласился на это только после неоднократных просьб, взяв с них присягу и заложников из лучших семейств. По его приказу вся Малая Чечня и присунженские аулы стали вооружаться. Ш. постоянно тревожил нас набегами больших и малых партий, которые с такой быстротой переносились с места на место, избегая открытого боя с нашими войсками, что последние совершенно измучились, гоняясь за ними, а имам, пользуясь этим, нападал на оставшиеся без защиты покорные нам общества, подчинял их своей власти и переселял в горы. К концу мая Ш. собрал значительное ополчение. Малая Чечня вся опустела; ее население бросило свои дома, богатые земли и скрылось в дремучих лесах за Сунжей и в Черных горах. Генерал Галафеев двинулся (6 июля 1840 г.) в Малую Чечню, имел несколько горячих столкновений, между прочим, 11 июля на реке Валерике (в этой битве участвовал Лермонтов , описавший ее в чудном стихотворении), но, несмотря на огромные потери, особенно при Валерике, чеченцы не отступились от Ш. и охотно поступали в его ополчение, которое он теперь направил в Северный Дагестан. Склонив на свою сторону гумбетовцев, андийцев и салатавцев и держа в руках выходы в богатую Шамхальскую равнину, Ш. собрал у Черкея ополчение в 10 - 12 тысяч человек против 700 человек русского войска. Наткнувшись на генерал-майора Клюки фон Клюгенау, 9-тысячное ополчение Ш. после упорных битв 10 и 11 июля отказалось от дальнейшего движения, вернулось в Черкей и потом частью было распущено Ш. по домам: он выжидал более широкого движения в Дагестане. Уклоняясь от боя, собирал ополчение и волновал горцев слухами, будто русские заберут конных горцев и отошлют на службу в Варшаву. 14 сентября генералу Клюки фон Клюгенау удалось вызвать Ш. на бой под Гимрами: он был разбит наголову и бежал; Авария и Койсубу были спасены от разграбления и опустошения. Несмотря на это поражение, власть Ш. не была поколеблена в Чечне; ему подчинились все племена между Сунжей и Аварским Койсу, поклявшись не вступать ни в какие сношения с русскими; изменивший России Хаджи-Мурат перешел на его сторону (ноябрь 1840 г.) и взволновал Аварию. Ш. поселился в селении Дарго (в Ичкерии, при верховьях реки Аксая) и предпринял ряд наступательных действий. Конная партия наиба Ахверды-Магомы появилась 29 сентября 1840 г. под Моздоком и увела несколько человек в плен, в том числе семейство купца армянина Улуханова, дочь которого, Анна, сделалась любимой женой Ш., под именем Шуанет. К концу 1840 г. Ш. был так силен, что командующий кавказским корпусом генерал Головин счел нужным вступить с ним в сношения, вызывая его на примирение с русскими. Это еще больше подняло значение имама среди горцев. В течение всей зимы 1840 - 1841 годов шайки черкес и чеченцев прорывались за Сулак и проникали даже до Тарков, угоняя скот и грабя под самой Термит-Хан-Шурой, сообщение которой с линией стало возможно только при сильном конвое. Ш. разорял аулы, пытавшиеся противиться его власти, уводил с собой в горы жен и детей и заставлял чеченцев выдавать своих дочерей замуж за лезгин и наоборот, чтобы родством связать эти племена между собой. Особенно важно было для Ш. приобретение таких сотрудников, как Хаджи-Мурат, привлекший к нему Аварию, Кибит-Магома в Южном Дагестане, очень влиятельный среди горцев, фанатик, храбрец и способный инженер-самоучка, и Джемая-эд-Дин, выдающийся проповедник. К апрелю 1841 г. Ш. повелевал почти всеми племенами Нагорного Дагестана, кроме Койсубу. Зная, как важно для русских занятие Черкея, он укрепил все пути туда завалами и сам защищал их с чрезвычайным упорством, но после обхода их русскими с обоих флангов отступил в глубь Дагестана. 15 мая Черкей сдался генералу Фезе. Видя, что русские занялись постройкой укреплений и оставили его в покое, Ш. задумал завладеть Андалялом, с неприступным Гунибом, где он рассчитывал устроить свою резиденцию, если бы русские вытеснили его из Дарго. Андалял был важен еще и тем, что жители его делали порох. В сентябре 1841 г. андаляльцы вошли в сношения с имамом; в наших руках остались только несколько небольших аулов. В начале зимы Ш. наводнил Дагестан своими шайками и отрезал нам сообщение с покоренными обществами и с нашими укреплениями. Генерал Клюки фон Клюгенау просил у корпусного командира присылки подкреплений, но последний, рассчитывая, что Ш. зимой прекратит свою деятельность, отложил это дело до весны. Между тем Ш. вовсе не бездействовал, а усиленно готовился к кампании будущего года, не давая измученным войскам нашим ни минуты покоя. Слава Ш. дошла до осетин и черкес, которые возлагали на него большие надежды. 20 февраля 1842 г. генерал Фезе взял приступом Гергебиль. 2 марта занял Чох без боя и 7 марта прибыл в Хунзах. В конце мая 1842 г. Ш. вторгся с 15 тысячами ополченцев в Казикумух, но, разбитый 2 июня при Кюлюли князем Аргутинским-Долгоруким , быстро очистил Казикумухское ханство, вероятно потому, что получил известие о движении большого отряда генерала Граббе на Дарго. Прошедши в 3 дня (30 и 31 мая и 1 июня) всего 22 версты и потеряв выбывшими из строя около 1800 человек, генерал Граббе вернулся назад, ничего не сделав. Эта неудача необыкновенно подняла дух горцев. С нашей стороны ряд укреплений по Сунже, затруднявших чеченцам нападения на станицы на левом берегу этой реки, был дополнен устройством укрепления при Серал-юрте (1842), а постройка укрепления на реке Ассе положила начало передовой чеченской линии. Всю весну и лето 1843 г. Ш. употребил на организацию своего войска; когда горцы убрали хлеб, он перешел в наступление. 27 августа 1843 г., сделав переход в 70 верст, Ш. неожиданно появился перед Унцукульским укреплением, с 10 тысячами человек; на помощь укреплению шел подполковник Веселицкий, с 500 человек, но, окруженный неприятелем, погиб со всем отрядом; 31 августа Унцукуль был взят, разрушен до основания, многие из его жителей казнены; из русского гарнизона были взяты в плен оставшиеся в живых 2 офицера и 58 солдат. Затем Ш. обратился против Аварии, где, в Хунзахе, засел генерал Клюки фон Клюгенау. Едва Ш. вступил в Аварию, как одно селение за другим стало сдаваться ему; несмотря на отчаянную защиту наших гарнизонов, он успел взять укрепление Белаханы (3 сентября), Максохскую башню (5 сентября), укрепление Цатаных (6 - 8 сентября), Ахальчи и Гоцатль; видя это, Авария отложилась от нас и жители Хунзаха удерживались от измены только присутствием войск. Такие успехи были возможны только потому, что силы наши были разбросаны на большом пространстве маленькими отрядами, которые помещались в небольших и плохо устроенных укреплениях. Ш. не торопился атаковать Хунзах, боясь одной неудачей погубить приобретенное победами. Во всем этом походе Ш. выказал талант выдающегося полководца. Предводительствуя толпами горцев, незнакомых еще с дисциплиной, своевольных и легко падавших духом при малейшей неудаче, он сумел в короткий срок подчинить их своей воле и внушить готовность идти на самые трудные предприятия. После неудачного нападения на укрепленную деревню Андреевку, Ш. обратил внимание на Гергебиль, который был плохо укреплен, а между тем имел огромное значение, защищая доступ из Северного Дагестана в Южный, и на башню Бурундук-кале, занятую только несколькими солдатами, тогда как она защищала сообщение Аварии с плоскостью. 28 октября 1843 г. толпы горцев, числом до 10 тысяч, окружили Гергебиль, гарнизон которого составляли 306 человек Тифлисского полка, под начальством майора Шаганова (см.); после отчаянной обороны крепость была взята, гарнизон почти весь погиб, только немногие попались в плен (8 ноября). Падение Гергебиля было сигналом к восстанию койсу-булинских аулов по правому берегу Аварского Койсу, вследствие чего наши войска очистили Аварию. Темир-Хан-Шура была теперь совершенно изолирована; не решаясь напасть на нее, Ш. решил заморить ее голодом и напал на укрепление Низовое, где был склад съестных припасов. Несмотря на отчаянные приступы 6000 горцев, гарнизон выдержал все нападения их и был освобожден генералом Фрейгатом , который сжег припасы, заклепал пушки и отвел гарнизон в Кази-Юрт (17 ноября 1843 г.). Враждебное настроение населения заставило русских очистить Миатлинский блокгауз, потом Хунзах, гарнизон которого, под начальством Пассека , перешел в Зирани, где был осажден горцами. На помощь Пассеку двинулся генерал Гурко и 17 декабря выручил его из осады. К концу 1843 г. Ш. был полным господином Дагестана и Чечни; нам приходилось начинать дело их покорения с самого начала. Занявшись организацией подвластных ему земель, Ш. разделил Чечню на 8 наибств и затем на тысячи, пятисотни, сотни и десятки. На обязанности наибов лежали распоряжения по вторжению мелких партий в наши пределы и наблюдение за всеми движениями русских войск. Значительные подкрепления, полученные русскими в 1844 г., дали им возможность взять и разорить Черкей и оттеснить Ш. с неприступной позиции у Буртуная (июнь 1844). 22 августа начата была нами постройка на реке Аргуне Воздвиженского укрепления, будущего центра Чеченской линии; горцы тщетно старались помешать постройке крепости, пали духом и перестали показываться. Даниель-бек, султан Элису, перешел в это время на сторону Ш., но генерал Шварц занял Элисуйское султанство, и измена султана не принесла Шамилю той пользы, на которую он рассчитывал. Власть Ш. все еще была очень крепка в Дагестане, особенно в Южном и по левому берегу Сулака и Аварского Койсу. Он понимал, что главной его поддержкой является низший класс народа, а потому и старался всеми средствами привязать его к себе: с этой целью он учредил должность муртазеков, из людей бедных и бездомных, которые, получив от него власть и значение, были слепым орудием в его руках и строго наблюдали за исполнением его предписаний. В феврале 1845 г. Ш. занял торговый аул Чох и принудил к покорности соседние селения. Император Николай I приказал новому наместнику, графу Воронцову , взять резиденцию Ш., Дарго, хотя против этого восставали все авторитетные кавказские боевые генералы, как против бесполезной экспедиции. Экспедиция, предпринятая 31 мая 1845 г., заняла Дарго, брошенное и сожженное Ш., и вернулась 20 июля, потеряв 3631 человек без малейшей пользы. Ш. окружал нас во время этой экспедиции такой массой своих войск, что каждый вершок пути мы должны были завоевывать ценой крови; все дороги были испорчены, перекопаны и перегорожены десятками завалов и засек; все селения приходилось брать приступом или они доставались нам разрушенными и сожженными. Русские вынесли из даргинской экспедиции убеждение, что путь к владычеству в Дагестане идет через Чечню и что действовать нужно не набегами, а прорубанием дорог в лесах, основанием крепостей и заселением занятых мест русскими переселенцами. Это и было начато в том же 1845 г. Чтоб отвлечь наше внимание от событий в Дагестане, Ш. беспокоил нас в разных пунктах по Лезгинской линии; но разработка и укрепление Военно-Ахтынской дороги и здесь постепенно ограничивали поле его действий, сближая самурский отряд с лезгинским. Имея в виду вновь овладеть Даргинским округом, Ш. перенес свою столицу в Ведено, в Ичкерии. В октябре 1846 г., заняв сильную позицию при селе Кутеши, Ш. намеревался заманить наши войска, под начальством князя Бебутова , в это узкое ущелье, окружить их здесь, отрезать от всяких сообщений с другими нашими отрядами и разбить или заморить голодом. Наши войска неожиданно, ночью 15 октября, напали на Ш. и, несмотря на упорную и отчаянную защиту, разбили его наголову: он бежал, бросив множество значков, одну пушку и 21 зарядный ящик. С наступлением весны 1847 г. русские осадили Гергебиль, но, защищаемый отчаянными мюридами, искусно укрепленный, он отбился, поддержанный вовремя Ш. (1 - 8 июня 1847 г.). Начавшаяся в горах холера принудила обе стороны приостановить военные действия. 25 июля князь Воронцов осадил сильно укрепленный и снабженный большим гарнизоном аул Салты; Ш. послал на выручку осажденных своих лучших наибов (Хаджи-Мурата, Кибит-Магому и Даниель-бека), но неожиданным нападением наших войск они были разбиты и бежали с громадной потерей (7 августа). Ш. много раз пытался подать помощь Салтам, но успеха не имел; 14 сентября крепость была взята русскими. Постройкой укрепленных штаб-квартир в Чиро-юрте, Ишкартах и Дешлагоре, охранявших равнину между рекой Сулаком, Каспийским морем и Дербентом, и устройством укреплений при Ходжал-Махи и Цудахаре, положивших начало линии по Казикумыхскому-Койсу, русские очень стеснили движения Ш., затруднив ему прорыв на равнину и заперев главнейшие проходы в Средний Дагестан. К этому присоединилось недовольство народа, который, голодая, роптал, что вследствие постоянной войны нельзя засеять поля и заготовить для своих семейств пропитание на зиму; наибы ссорились между собой, обвиняли друг друга и доходили до доносов. В январе 1848 г. Ш. собрал в Ведено наибов, главнейших старшин и духовных лиц и объявил им, что, не видя от народа помощи в своих предприятиях и усердия в военных действиях против русских, он слагает с себя звание имама. Собрание объявило, что оно не допустит этого, потому что в горах нет человека, более достойного носить звание имама; народ не только готов подчиниться требованиям Ш., но обязывается послушанием и его сыну, к которому после смерти отца должно перейти звание имама. 16 июля 1848 г. Гергебиль был взят русскими. Ш. со своей стороны, напал на укрепление Ахты, защищаемое всего 400 человек под начальством полковника Рота, а мюридов, воодушевляемых личным присутствием имама, было не менее 12 тысяч. Гарнизон защищался геройски и был спасен прибытием князя Аргутинского, разбившего скопище Ш. при селении Мескинджи на берегах реки Самура. Лезгинская линия была поднята нами на южные отроги Кавказа, чем мы отняли у горцев пастбища и заставили многих из них покориться или переселиться в наши пределы. Со стороны Чечни мы стали теснить непокорные нам общества, врезываясь в глубь гор передовой Чеченской линией, состоявшей пока только из укрепления Воздвиженского и Ачтоевского, с промежутком между ними в 42 версты. В конце 1847 и начале 1848 годов в середине Малой Чечни было возведено укрепление на берегах реки Урус-Мартана между вышеназванными укреплениями, в 15 верстах от Воздвиженского и в 27 верстах от Ачтоевского. Этим мы отняли у чеченцев богатую равнину, житницу страны. Население пало духом; одни покорились нам и переселились ближе к нашим укреплениям, другие ушли дальше в глубь гор. Со стороны Кумыкской плоскости мы оцепляли Дагестан двумя параллельными линиями укреплений. Зима 1848 - 1849 гг. прошла спокойно. В апреле 1849 г. Хаджи-Мурат произвел неудачное нападение на Темир-Хан-Шуру. В июне мы подошли к Чоху и, найдя его отлично укрепленным, повели осаду по всем правилам инженерного искусства; но, видя громадные силы, собранные Ш. для отражения нашего приступа, князь Аргутинский-Долгоруков снял осаду. В зиму 1849 - 1850 гг. была прорублена громадная просека от укрепления Воздвиженского на Шалинскую поляну, главную житницу Большой Чечни и отчасти Нагорного Дагестана; для обеспечения другого пути туда же прорублена была дорога от Куринского укрепления через Качкалыковский хребет до спуска в долину Мичика. Малая Чечня в четыре летних экспедиции вся была охвачена нами. Чеченцы доведены были до отчаяния, негодовали на Ш., не скрывали своего желания освободиться от его власти и в 1850 г. в числе нескольких тысяч переселились в наши пределы. Попытки Ш. и его наибов проникнуть в наши пределы не имели успеха: они кончились отступлением горцев или даже полным их поражением (дела генерал-майора Слепцова у Цоки-юрта и Датыха, полковника Майделя и Бакланова на реке Мичике и в земле аухавцев, полковника Кишинского на Кутешинских высотах и др.). В 1851 г. политика вытеснения непокорных горцев с плоскостей и долин продолжалась, кольцо укреплений суживалось, число укрепленных пунктов увеличивалось. Экспедиция генерал-майора Козловского в Большую Чечню, превратила эту местность, до реки Бассы, в безлесную равнину. В январе и феврале 1852 г. князь Барятинский совершил на глазах Ш. ряд отчаянных экспедиций в глубь Чечни. Ш. стянул все свои силы в Большую Чечню, где на берегах рек Гонсаула и Мичика вступил в горячий и упорный бой с князем Барятинским и полковником Баклановым, но, несмотря на громадный перевес в силах, был разбит несколько раз. В 1852 г. Ш., чтобы подогреть усердие чеченцев и ослепить их блестящим подвигом, решился наказать мирных чеченцев, живших около Грозной, за их уход к нам; но его замыслы были открыты, его охватили со всех сторон и из 2000 человек его ополчения многие пали под Грозной, а другие утонули в Сунже (17 сентября 1852 г.). Действия Ш. в Дагестане за эти годы заключались в рассылке партий, которые нападали на наши войска и на покорных нам горцев, но особого успеха не имели. Безнадежность борьбы сказалась в многочисленных переселениях в наши пределы и даже изменой наибов, в том числе Хаджи-Мурата. Большим ударом для Ш. в 1853 г. был захват нами долины рек Мичика и его притока Гонсоли, в которых жило очень многочисленное и преданное ему чеченское население, кормившее своим хлебом не только себя, но и Дагестан. Он собрал для обороны этого угла около 8 тысяч конницы и около 12 тысяч человек пехоты; все горы были укреплены бесчисленными завалами, искусно расположенными и сложенными, все возможные спуски и подъемы были испорчены до полной негодности для движения; но стремительные действия князя Барятинского и генерала Бакланова привели к полному поражению Ш. Он затих до тех пор, пока наш разрыв с Турцией не заставил встрепенуться всех мусульман Кавказа. Ш. распустил слух, что русские покинут Кавказ и тогда он, имам, оставшись полным господином, строго накажет тех, кто теперь же не перейдет на его сторону. 10 августа 1853 г. он выступил из Ведена, по дороге собрал ополчение в 15 тысяч человек и 25 августа занял селение Старые Закаталы, но, разбитый князем Орбелиани, который имел всего около 2 тысяч войска, ушел в горы. Несмотря на эту неудачу, население Кавказа, наэлектризованное муллами, готово было подняться против русских; но имам почему-то промедлил целую зиму и весну и только в конце июня 1854 г. спустился в Кахетию. Отбитый от селения Шильды, он захватил в Цинондалах семью генерала Чавчавадзе и ушел, ограбив несколько селений. 3 октября 1854 г. он опять появился перед аулом Истису, но отчаянная оборона жителей селения и крошечного гарнизона редута задержала его, пока из Куринского укрепления не подоспел барон Николаи ; войска Ш. были разбиты наголову и бежали в ближайшие леса. В течение 1855 и 56 годов Ш. был мало деятелен, а мы не имели возможности предпринять что-либо решительное, так как заняты были восточной войной. С назначением главнокомандующим князя А.И. Барятинского (1856) мы начали энергично продвигаться вперед, опять при помощи просек и возведения укреплений. В декабре 1856 г. огромная просека прорезала Большую Чечню в новом месте; чеченцы перестали слушаться наибов и придвинулись к нам. На реке Бассе в марте 1857 г. было возведено Шалинское укрепление, выдвинутое почти к подножию Черных гор, последнему убежищу непокорных чеченцев, и открывавшее кратчайший путь в Дагестан. Генерал Евдокимов проник в долину Аргена, вырубил здесь леса, сжег аулы, построил оборонительные башни и Аргунское укрепление и довел просеку до вершины Даргин-Дук, от которой недалеко до резиденции Ш., Ведена. Множество селений покорились русским. Чтобы удержать в своем повиновении хоть часть Чечни, Ш. оцепил оставшиеся ему верными аулы своими дагестанскими тропами и загонял жителей дальше в горы; но чеченцы уже потеряли в него веру и искали только удобного случая, чтобы избавиться от его ига. В июле 1858 г. генерал Евдокимов взял аул Шатой и занял всю Шатоевскую равнину; другой отряд проник в Дагестан со стороны Лезгинской линии. Ш. был отрезан от Кахетии; русские стали на вершинах гор, откуда могли в любую минуту спуститься в Дагестан по Аварскому Койсу. Чеченцы, тяготясь деспотизмом Ш., просили помощи у русских, выгоняли мюридов и свергали власти, поставленные Ш. Падение Шатоя так поразило Ш., что он, имея под ружьем массу войска, поспешно удалился в Ведено. Агония власти Ш. началась с конца 1858 г. Допустив русских утвердиться беспрепятственно на Чанты-Аргуне, он сосредоточил большие силы по другому истоку Аргуна, Шаро-Аргуну, и потребовал поголовного вооружения чеченцев и дагестанцев. Его сын Кази-Магома занял ущелье реки Бассы, но был вытеснен оттуда в ноябре 1858 г. Аул Таузен, сильно укрепленный, был обойден нами с флангов. Наши войска не шли, как прежде, через дремучие леса, где Ш. был полный хозяин, а медленно двигались вперед, вырубая леса, проводя дороги, возводя укрепления. Для защиты Ведена Ш. стянул около 6 - 7 тысяч человек. Мы подошли к Ведену 8 февраля, взбираясь на горы и спускаясь с них по жидкой и липкой грязи, делая в час по 1/2 версты, со страшными усилиями. Любимый наиб Ш. Талгик перешел на нашу сторону; жители ближайших селений отказывали имаму в повиновении, так что он поручил защиту Ведена тавлинцам, а чеченцев увел подальше от русских, в глубь Ичкерии, откуда издал приказ, чтобы жители Большой Чечни переселились в горы. Чеченцы не исполнили этого приказа и явились к нам в лагерь с жалобами на Ш., с изъявлениями покорности и с просьбой о защите. Генерал Евдокимов исполнил их желание и для охраны переселяющихся в наши пределы отправил отряд графа Ностица на реку Хулхулау. Для отвлечения сил неприятеля от Ведена командующий Прикаспийской части Дагестана, барон Врангель , начал военные действия против Ичкерии, где сидел теперь Ш. Подойдя рядом траншей к Ведену, генерал Евдокимов 1 апреля 1859 г. взял его штурмом и разрушил до основания. Целый ряд обществ отпало от Ш. и перешло на нашу сторону. Ш., однако все еще не терял надежды и, появившись в Ичичале, собирал новое ополчение. Главный наш отряд свободно шел вперед, обходя неприятельские укрепления и позиции, которые вследствие этого оставлялись неприятелем без боя; встречавшиеся на пути селения покорялись нам тоже без боя; с жителями велено было везде обходиться мирно, о чем скоро узнали все горцы и еще охотнее стали отпадать от Ш., который удалился в Андаляло и укрепился на горе Гуниб. 22 июля отряд барона Врангеля появился на берегу Аварского Койсу, после чего аварцы и другие племена изъявили покорность русским. 28 июля к барону Врангелю явилась депутация от Кибит-Магомы, с объявлением, что он задержал тестя и учителя Ш., Джемал-эд-Дина, и одного из главных проповедников мюридизма, Аслана. 2 августа Даниель-бек сдал барону Врангелю свою резиденцию Ириб и аул Дусрек, а 7 августа сам явился к князю Барятинскому, был прощен и возвращен в бывшие свои владения, где занялся водворением спокойствия и порядка среди покорившихся русским обществ. Примирительное настроение в такой степени охватило Дагестан, что в середине августа главнокомандующий беспрепятственно проехал через всю Аварию в сопровождении одних аварцев и койсубулинцев до самого Гуниба. Войска наши окружили Гуниб со всех сторон; Ш. заперся там с небольшим отрядом (400 человек, считая и жителей селения). Барон Врангель от имени главнокомандующего предложил Ш. покориться Государю, который разрешит ему свободный выезд в Мекку, с обязательством избрать ее своим постоянным местопребыванием; Ш. отклонил это предложение. 25 августа апшеронцы поднялись по отвесным скатам Гуниба, перекололи отчаянно защищавших завалы мюридов и подошли к самому аулу (в 8 верстах от места, где они взобрались на гору), куда к этому времени собрались и другие войска. Шамилю пригрозили немедленным штурмом; он решился сдаться и был отведен к главнокомандующему, который принял его ласково и отправил, вместе с семьей, в Россию. После приема в Петербурге императором ему отведена была для жительства Калуга, где он пробыл до 1870 г., с коротким пребыванием в конце этого времени в Киеве; в 1870 г. он был отпущен на жительство в Мекку, где и скончался в марте 1871 г. Соединив под своей властью все общества и племена Чечни и Дагестана, Ш. был не только имамом, духовным главой своих последователей, но и политическим властителем. Опираясь на учение ислама о спасении души войной с неверными, стараясь объединить разрозненные народы Восточного Кавказа на почве мохаммеданства, Ш. хотел подчинить их духовенству, как общепризнанному авторитету в делах неба и земли. Чтобы достигнуть этой цели, он стремился к упразднению всех властей, порядков и учреждений, основанных на вековых обычаях, на адате; основой жизни горцев, как частной, так и общественной, он считал шариат, т. е. ту часть Корана, где изложены гражданские и уголовные постановления. Вследствие этого власть должна была перейти в руки духовенства; суд перешел из рук выборных светских судей в руки кадиев, толкователей шариата. Связав исламом, как цементом, все дикие и вольные общества Дагестана, Ш. отдал управление в руки духовных и при их помощи установил единую и неограниченную власть в этих некогда свободных странах, а чтобы им легче было выносить его иго, указывал на две великие цели, которых горцы, повинуясь ему, могут достигнуть: спасение души и сохранение независимости от русских. Время Ш. называлось у горцев временем шариата, его падение - падением шариата, так как сейчас же после того везде возродились старинные учреждения, старинные выборные власти и решение дел по обычаю, т. е. по адату. Вся подчиненная Ш. страна была разделена на округа, из которых каждый находился под управлением наиба, имевшего военно-административную власть. Для суда в каждом наибстве был муфтий, назначавший кадиев. Наибам было запрещено решать шариатские дела, подведомственные муфтию или кадиям. Каждые четыре наибства сначала подчинялись мудиру, но от этого установления Ш. в последнее десятилетие своего господства принужден был отказаться, вследствие постоянных распрей между мудирами и наибами. Помощниками наибов были мюриды, которым, как испытанным в мужестве и преданности священной войне (газавату), поручали исполнять более важные дела. Число мюридов было неопределенное, но 120 из них, под начальством юзбаши (сотника), составляли почетную стражу Ш., находились при нем безотлучно и сопровождали его во всех поездках. Должностные лица были обязаны беспрекословным повиновением имаму; за ослушание и проступки их подвергали выговору, разжалованию, аресту и наказанию плетьми, от которого были избавлены мудиры и наибы. Военную службу обязаны были нести все способные носить оружие; они делились на десятки и сотни, бывшие под начальством десятских и сотских, подчиненных в свою очередь наибам. В последнее десятилетие своей деятельности Ш. завел полки в 1000 человек, делившиеся на 2 пятисотенных, 10 сотенных и 100 отрядов по 10 человек, с соответственными командирами. Некоторые селения, в виде искупления, были избавлены от военной повинности, поставлять серу, селитру, соль и т. п. Самое большое войско Ш. не превышало 60 тысяч человек. С 1842 - 1843 гг. Ш. завел артиллерию, частью из брошенных нами или отнятых у нас пушек, частью из приготовленных на собственном его заводе в Ведене, где было отлито около 50 орудий, из которых годных оказалось не более четверти. Порох изготовлялся в Унцукуле, Ганибе и Ведене. Учителями горцев в артиллерийском, инженерном и строевом деле часто были беглые солдаты, которых Ш. ласкал и одарял. Государственная казна Ш. составлялась из доходов случайных и постоянных: первые доставлялись грабежом, вторые состояли из зекята - установленного шариатом сбора десятой части дохода с хлеба, овец и денег, и хараджа - подати с горных пастбищ и с некоторых селений, плативших такую же подать ханам. Точная цифра доходов имама неизвестна. См. "Кавказский Сборник" (21 том); Н.Ф. Дубровин "История войны и владычества русских на Кавказе" (6 том); его же "Кавказская война при Николае I и Александре II"; Е. Вейденбаум "Путеводитель по Кавказу" (Тифлис, 1888). Более подробная библиография по истории Ш. - у Миансарова, "Библиография Кавказа".

См. также статьи:
Александр II ;
Аргутинский-Долгоруков Моисей Захарович ;
Барятинский Александр Иванович ;
Бебутов Василий Осипович ;
Воронцовы (древний русский дворянский род) ;
Врангель Александр Евстафьевич ;
Козловский Викентий Михайлович ;
Лидерс Александр Николаевич ;
Милютин Дмитрий Алексеевич ;
Слепцов Николай Павлович ;
Фрейгат Роберт Карлович ;
Хаджи-Мурад ;
Хаджи-Юсуф ;
Чичагова Мария Николаевна ;
Шаганов .


Шамины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шамиль | Шамшевы
Шамборан де Вильвер | Шамшин Иван
Шаляпин Федор Иванович | Шамшин Петр Михайлович
Шалфеев Петр Петрович | Шамшины
Шалфеев Петр Иванович | Шангин Александр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шамины - русский дворянский род, ведущий начало от лейб-компанца Григория Ш. Герб внесен в III часть Гербовника. Есть еще несколько дворянских родов Ш., более позднего происхождения.

См. также статьи:
Рюриковичи ;
Шумаровские .


Шамшевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шамины | Шамшин Иван
Шамиль | Шамшин Петр Михайлович
Шамборан де Вильвер | Шамшины
Шаляпин Федор Иванович | Шангин Александр
Шалфеев Петр Петрович | Шанские

Шамшевы - два древних русских дворянских рода, первый восходит к половине XVII века и записан в VI части родословных книг Новгородской и Тверской губерний; герб его внесен в III часть Общего Гербовника. Второй восходит к началу XVII века и записан в VI части родословных книг Псковской и Новгородской губерний. Есть еще несколько дворянских родов Ш., более позднего происхождения.


Шамшин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шамшевы | Шамшин Петр Михайлович
Шамины | Шамшины
Шамиль | Шангин Александр
Шамборан де Вильвер | Шанские
Шаляпин Федор Иванович | Шантырь Станислав

Шамшин (Иван) - переводчик; напечатал: "Взгляд на будущее, или Сказание о XIX столетии" (Санкт-Петербург, 1813); "Кодекс, или Законоположение человеческого разума" (Санкт-Петербург, 1817); "Мысли Эккартсгаузена о положительном начале жизни и отрицательном начале смерти" (Москва, 1810).


Шамшин Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шамшин Иван | Шамшины
Шамшевы | Шангин Александр
Шамины | Шанские
Шамиль | Шантырь Станислав
Шамборан де Вильвер | Шапир Ольга Андреевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шамшин (Петр Михайлович, 1811 - 1895) - исторический живописец, сын академика-живописца, преподававшего рисование в классах Императорской Академии Художеств, десяти лет от роду был определен в ее воспитанники и состоял в ней в числе учеников профессора П.В. Басина . Окончил курс академии в 1833 г. со званием художника XIV класса и с малой золотой медалью, полученной за картину: "Гектор в ложнице Елены упрекает Париса в бездействии". В 1836 г., за картину "Избиение детей Ниобы", ему присуждена большая золотая медаль. Отправившись в том же году в Италию, пробыл в ней семь лет и по возвращении в Санкт-Петербург сделан учителем рисования в классах академии. В 1844 г., за картины: "Агарь в пустыне" и "Петр Великий в бурю на Лахте", получил звание академика, в 1853 г., за большой образ: "Воскресение Христово" (находится в домовой церкви академии), повышен из этого звания в степень профессора, 1859 г., вследствие изменения устава академии, переименован из учителей в адъюнкт-профессоры, в 1863 г. произведен в профессоры 1-й степени, в 1883 г. назначен ректором живописи и скульптуры и, наконец, незадолго до своей смерти, при введении в действие нового устава академии, уволен в отставку. Умелый рисовальщик рутинно-академического направления, холодный в своих композициях и неважный колорист, Ш. занимался почти исключительно церковной живописью. Его образа и стенные картины находятся во многих петербургских церквах, а именно в Исаакиевском соборе, в церкви святого Мирония, лейб-егерского полка, Благовещенской лейб-гвардии конного полка, греческой посольской, Павловского института, университета, инженерного училища, почтамта ("Видение святого Константина"), а также в московском Храме Спасителя (живопись на стенах придела святого Николая Чудотворца и большая картина "Сретение Господне"), в гатчинском городском соборе, в Сионском соборе в Тифлисе, в церкви Ивангородской в Нарве, Уяздовского госпиталя в Варшаве, русского посольства в Афинах и некоторые другие. В Императорском Эрмитаже им расписана зала этрурских ваз. Из немногих картин Ш. на сюжеты из русской истории только две являлись на публичных выставках: вышеупомянутое изображение эпизода из жизни Петра Великого (в 1844 г.) и "Призвание Михаила Федоровича на царство" (в 1876 г.).

См. также статьи:
Кони Анатолий Федорович ;
Россия, разд. Архитектура, живопись и гравирование .


Шамшины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шамшин Петр Михайлович | Шангин Александр
Шамшин Иван | Шанские
Шамшевы | Шантырь Станислав
Шамины | Шапир Ольга Андреевна
Шамиль | Шапира Герман Гирш

Шамшины - старинный русский дворянский род, восходящий к началу XVII века и записан в VI части родословной книги Смоленской губернии.


Шангин Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шамшины | Шанские
Шамшин Петр Михайлович | Шантырь Станислав
Шамшин Иван | Шапир Ольга Андреевна
Шамшевы | Шапира Герман Гирш
Шамины | Шапиро Генрих Александрович

Шангин (Александр) - писатель; напечатал: "Описание Колывано-Воскресенских рудников, с практическими замечаниями, в рассуждении производства различных работ, и с планами рудников" (Москва, 1808).


Шанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шангин Александр | Шантырь Станислав
Шамшины | Шапир Ольга Андреевна
Шамшин Петр Михайлович | Шапира Герман Гирш
Шамшин Иван | Шапиро Генрих Александрович
Шамшевы | Шапиро Константин Александрович

Шанские - старинный русский дворянский род, восходящий к половине XVII века и записан в VI части родословной книги Костромской губернии.


Шапира Герман Гирш

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шапир Ольга Андреевна | Шапиро Генрих Александрович
Шантырь Станислав | Шапиро Константин Александрович
Шанские | Шапиров Борис Михайлович
Шангин Александр | Шаплет Самуил Самуилович (де Шаплет)
Шамшины | Шапошников Аркадий

Шапира (Герман Гирш, 1840 - 1898) - математик. Родом русский еврей, получил талмудическое образование и уже не молодым (с 1878 г.) обратился к изучению математики, частью в Одессе, главным же образом в Гейдельберге. В 1879 г. он уже выступил на 52 съезде немецких естествоиспытателей и врачей с докладом, напечатанным в "Дневнике" съезда под заглавием "Gegenseitigkeit von Partial - und circumplexen Functionen und Reihen". В 1881 г. в "Записках математического Отделения Новороссийского Общества естествоиспытателей" появилась первая крупная ученая работа Ш.: "Основание теории общих кофункций с приложениями. I. Линейные однородные кофункции одного переменного". Дальнейшему развитию изложенных в этом сочинении идей автор посвятил следующие свои сочинения: "Grundlage zu einer Theorie allgemeiner Cofunctionen. Vortrag gehalten in der mathem. Sect. der 54. Versam deutscher Naturfors. und Aerzte zu Salzburg am 19. Sept. 1881" ("Tageblatt", № 8); "Erweiterung der Begriffe der arithmetischen Grundoperationen und der allgemeinen Cofunctionen. Zwei Vortrage gehalten in der math. Sekt. der 55 Vers. deutscher Naturf. und Aerzte zu Eisenach am 19 Sept. 1882" ("Tageblatt", № 7); "Darstellund der Wurzeln e. allgem. Gleich. n - ten Grades mit Hulfe von Cofunctionen aus Potenzreihen" (Лейпциг, 1883); "Ueber e. allgem. Princin algebr. Iterationen" (Гейдельберг, 1887); "Theorie allgem. Cofunctionen und einige ihrer Anwend." (I том, 2 части, 1 тетрадь, Лейпциг, 1892. Единственно появившаяся часть из предложенных автором 3 томов). Третье из перечисленных сейчас сочинений Ш. ("Darstellung etc.") составляло диссертацию, представленную Гейдельбергскому университету в 1880 г. для получения степени доктора философии. После этого Ш. думал первоначально посвятить свои силы Одесскому университету, но должен был возвратиться в Гейдельбергский университет, где и сделался сперва приват-доцентом, а потом и профессором. Может быть, под влиянием своего учителя, а затем и товарища, профессора Морица Кантора, Ш. не чуждался также и занятий историей математики, в особенности средневековой еврейской. Последней он посвятил свой перевод книги: "Mischnath Ha-Mmidoth (Lehre von den Massen)" в "Abhandlungen zur Geschichte der Mathematischen Wissenschaften" (III, 1880). Сведения о жизни и ученой деятельности Ш.: M. Cantor "Ermanno Sohapira. Necrologio" ("Bollettino di bibliografia e storia delle scienze matematiche pubblicato per cura di G. Loria", 1898) и C. Koehler "Hermann Schapira" ("Jahresberichte der Deutschen Mathematiker-Vereinigung", VIII, 1900, с портретом и указателем сочинений). С самого начала возникновения (1896) сионистского движения (см.) среди евреев Ш. сделался одним из наиболее видных его деятелей и им, между прочим, составлен проект еврейского университета в Иерусалиме. В.В. Бобынин.


Шапиро Генрих Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шапира Герман Гирш | Шапиро Константин Александрович
Шапир Ольга Андреевна | Шапиров Борис Михайлович
Шантырь Станислав | Шаплет Самуил Самуилович (де Шаплет)
Шанские | Шапошников Аркадий
Шангин Александр | Шапошников Владимир Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шапиро (Генрих Александрович, 1852 - 1901) - терапевт; родился в еврейской семье. Образование получил в гродненской гимназии и в Санкт-Петербургской медико-хирургической академии. По окончании курса в 1876 г. был отправлен врачом в действующую армию во время русско-турецкой войны 1877 - 1878 гг. Затем был назначен ординатором клиники профессора Эйхвальда . В 1880 г. за диссертацию "О колебаниях кровяного давления при нормальных и патологических условиях" (Санкт-Петербург), удостоен степени доктора медицины. Затем был избран приват-доцентом академии (1885) по кафедре внутренних болезней и с того же года начал преподавательскую деятельность в клиническом институте великой княгини Елены Павловны в качестве ассистента. В 1896 г. назначен старшим ассистентом терапевтического отделения, а в 1897 г. - профессором там же. Работы и исследования Ш., касавшиеся главным образом болезней сердца, несахарного диабета, печени и злокачественных опухолей, печатались в специальных медицинских изданиях. Часть его лекций изложена в его труде о "Распознавании болезней сердца и сосудов" (Санкт-Петербург, 1889).

См. также статьи:
Эйхвальд Эдуард Эдуардович .


Шапиро Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шапиро Генрих Александрович | Шапиров Борис Михайлович
Шапира Герман Гирш | Шаплет Самуил Самуилович (де Шаплет)
Шапир Ольга Андреевна | Шапошников Аркадий
Шантырь Станислав | Шапошников Владимир Георгиевич
Шанские | Шараневич Исидор Иванович

Шапиро (Константин Александрович, умер в 1900 г.) - еврейский поэт, по профессии фотограф в Санкт-Петербурге. Стихотворения его на древнееврейском языке, печатавшиеся в еврейских периодических изданиях и сборниках 1880 - 1890 годов, отличаются чистотой стиля и свидетельствуют о недюжинном поэтическом даровании. Его поэма "Содом" содержит аллегорическое изображение перипетий дела Дрейфуса. После Ш. осталось много рукописей произведений. Ш. - издатель фотографического альбома русских писателей и фотографий-иллюстраций к "Запискам сумасшедшего" Гоголя .


Шапиров Борис Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шапиро Константин Александрович | Шаплет Самуил Самуилович (де Шаплет)
Шапиро Генрих Александрович | Шапошников Аркадий
Шапира Герман Гирш | Шапошников Владимир Георгиевич
Шапир Ольга Андреевна | Шараневич Исидор Иванович
Шантырь Станислав | Шарапов Петр Николаевич

Шапиров (Борис Михайлович) - врач-писатель, родился в 1851 г., окончил курс медицинских наук в 1874 г.; в 1886 г. доктор медицины и хирургии в Германии, в Йенском университете, в 1896 г. доктор медицины в Императорском Юрьевском университете. В 1875 г. прикомандирован для научного усовершенствования, на два года, к медико-хирургической академии и состоял ординатором и частным ассистентом при клинике профессора Эйхвальда . В минувшую русско-турецкую войну 1877 - 1878 гг. Ш. находился в действующей армии с начала до конца кампании. В 1896 г. назначен на вновь учрежденную должность корпусного врача отдельного корпуса пограничной стражи Министерства финансов. Кроме статей по гигиене и санитарным вопросам и терапевтических заметок из врачебной практики (в журналах "Здоровье", "Врачебные Ведомости", "Медицинский Вестник", "Медицина", "Врач" и др.) Ш. напечатал: "Die Behandlung von Neuralgien mit Injectionen von Osmiumsaure" (Иена, 1866); "К вопросу о новых снотворных средствах" (1887); "Sur l'action physiologiques des alcooles tertiaires" ("Bulletin et Memoires de la Societe de Therapeutique", 1887); "Материалы к физиологии желудочного пищеварения" (Юрьев, 1896, диссертация).


Шапир Ольга Андреевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шантырь Станислав | Шапира Герман Гирш
Шанские | Шапиро Генрих Александрович
Шангин Александр | Шапиро Константин Александрович
Шамшины | Шапиров Борис Михайлович
Шамшин Петр Михайлович | Шаплет Самуил Самуилович (де Шаплет)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шапир (Ольга Андреевна) - писательница. Окончила курс в санкт-петербургской Александровской женской гимназии. Писать начала рано: "На пороге жизни" она поместила в "Книжках Недели" за 1879 г. Ш. печатала свои произведения в различных провинциальных и столичных изданиях ("Слово", "Отечественные Записки", "Северный Вестник", "Вестник Европы", "Русское Богатство" и др.). Ей принадлежат четыре больших романа: "Антиподы" ("Отечественные Записки", 1880 и отдельно, Санкт-Петербург, 1890), "Без любви" ("Вестник Европы", 1886 и отдельно, Санкт-Петербург, 1890); "Миражи" (ib., 1889 и отдельно, Санкт-Петербург, 1890); "Любовь" ("Северный Вестник", 1896 и отдельно, Санкт-Петербург, 1896). Кроме того, она написала много повестей и рассказов, вышедших в отдельных изданиях: "Повести и рассказы" (1889); "Старые песни" (1900); "Записки мужа" (2 издание, 1894); "Ее сиятельство" (1891); "Вернулась" (1896) и др. Две драмы Ш. ("Глухая стена" и "Два таланта") шли на Александринской сцене в Санкт-Петербурге. Обычной темой произведений Ш. является сфера любовных и семейных отношений; ее особенно занимает различие женского и мужского чувства и она старается подчеркнуть беззаветность и широту женской любви наряду с сухостью и ограниченностью мужской. В своей специальной сфере - изображении чувства - Ш. достигает значительного мастерства. Ее произведения всегда принадлежали к разряду читаемых. О ней см. статьи М. Протопопова в "Русской Мысли" за 1891 г., М. Николаевой в "Русском Богатстве" за 1891 г.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Шапошников Аркадий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаплет Самуил Самуилович (де Шаплет) | Шапошников Владимир Георгиевич
Шапиров Борис Михайлович | Шараневич Исидор Иванович
Шапиро Константин Александрович | Шарапов Петр Николаевич
Шапиро Генрих Александрович | Шарапов Сергей Федорович
Шапира Герман Гирш | Шараповы

Шапошников (Аркадий, умер в 1868 г.) - раскольнический архиерей. В турецкую кампанию 1853 - 1854 гг. некрасовцы, в видах безопасности, должны были переселиться подальше от театра войны. Раскольнические архиереи Аркадий и Алимпий, не желая оставить их без верховного пастыря, позаботились о поставлении нового епископа. 1 января 1854 г. архиепископ Аркадий рукоположил Ш., наименовав его "епископом странствующих христиан". Аркадий Ш., бывший настоятель Лаврентьева монастыря, "дюжесловный, многоначитанный", свободно владел пером и был великий ревнитель раскола. Отправившись в странствие, Аркадий дошел до Константинополя, а по окончании войны, возвратившись в Славский скит, принял титул экзарха славского. Письма Ш. напечатаны в "Переписке раскольнических деятелей" (выпуск II, Москва, 1889 и выпуск III, Москва, 1899).


Шапошников Владимир Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шапошников Аркадий | Шараневич Исидор Иванович
Шаплет Самуил Самуилович (де Шаплет) | Шарапов Петр Николаевич
Шапиров Борис Михайлович | Шарапов Сергей Федорович
Шапиро Константин Александрович | Шараповы
Шапиро Генрих Александрович | Шарбе Август Васильевич

Шапошников (Владимир Георгиевич) - инженер-технолог, родился в 1870 г.; окончил курс в петербургском технологическом институте в 1893 г. Затем служил на частных мануфактурах в Иваново-Вознесенске. С 1895 г. перешел в Санкт-Петербургский технологический институт на должность лаборанта при красильной лаборатории. В 1896 - 1897 гг. находился в заграничной командировке для подготовке к профессуре. В 1898 г. приглашен профессором в Киевский политехнический институт, на кафедру химической технологии, по отделу красящих и волокнистых веществ. Напечатал в специальных технических журналах: "О бучении хлопчатобумажных тканей в котлах Матер-Платта", "О классификации красящих веществ", "О роли щавелевой кислоты при вытравках по индиго", "Об азониевых хромогенах и их производных", "Об анализе анилинового масла по объемному способу путем бромирования", "О новых голубых красящих веществах ряда тионинов", "О новом способе получения азофенина", "О конденсациях хинондихлординиминов с аминами", "О сухих поглотительных трубках для органического анализа", "О поглощении пигментов мерсеризованным хлопчатобумажным волокном", "Опыт рациональной номенклатуры в рядах азиновых и азозиниевых красящих веществ" и др. Статьи по техническому образованию: "Мюльгаузенская химическая школа", "Техническое и профессиональное образование в Швейцарии", "К вопросу о высшем химико-техническом образовании в России", "О преподавании химии". Издал также: "Программа для практических занятий по красильной технологии на мануфактурах и в лаборатории" (Киев).


Шараневич Исидор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шапошников Владимир Георгиевич | Шарапов Петр Николаевич
Шапошников Аркадий | Шарапов Сергей Федорович
Шаплет Самуил Самуилович (де Шаплет) | Шараповы
Шапиров Борис Михайлович | Шарбе Август Васильевич
Шапиро Константин Александрович | Шарлеман Адольф Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шараневич (Исидор Иванович, 1829 - 1902) - австрийский историк, профессор во Львове. Напечатал: "Die Hypatios-Chronik als Quellerbeitrag zur osterreichischen Geschichte" (Львов, 1872); "Стародавние галицкие города" (1861 - 62); "История галицко-володимирской Руси" (1863); "Rys wewnctrznych stosunkow Galicji Wschodniej w drugiej polowie XV wieku" (1869); "O zrodfach sfuzgcych do gfebszego poznania dziejow kraju ojczystego" (1870); "Laczgtki slowianskie w stoku Karpat" (1870); "Kritische Blicke in die Geschichte der Karpathen-Volker im Alterthum und im Mittelalter" (Львов, 1871); "Rzut oka na beneficja kosciofa ruskiego za szasow rzeczypospolitej polskiej" (1875); "Географическо-исторические статьи" (1875); "Krotki opis geograficzny i topograficzny austrjacko-wegierskiej monarchji" (1875) и др. Под его руководством издан в 1886 г. первый том монументального юбилейного издания в память 300-летнего юбилея львовского ставропигийского братства.

См. также статьи:
Георгий (Юрий I Львович) ;
Острожские (князья) .


Шарапов Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шараневич Исидор Иванович | Шарапов Сергей Федорович
Шапошников Владимир Георгиевич | Шараповы
Шапошников Аркадий | Шарбе Август Васильевич
Шаплет Самуил Самуилович (де Шаплет) | Шарлеман Адольф Иосифович
Шапиров Борис Михайлович | Шарогорские

Шарапов (Петр Николаевич) - писатель и переводчик. Напечатал: "Описание народов, обитающих в Европе, Азии, Африке и Америке" (4 части, Санкт-Петербург, 1812); "Драгоценный детям подарок, или Новейшая Российская азбука, с приобщением нравоучений, молитв, священной истории, басен и повестей, также понятия о грамматике, арифметике" (Санкт-Петербург, 1818); "Басни и сказки на французском и российском языках, содержащие в себе приятное нравоучение и т. д." (с французского, 2-е издание, Санкт-Петербург, 1820).


Шарапов Сергей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шарапов Петр Николаевич | Шараповы
Шараневич Исидор Иванович | Шарбе Август Васильевич
Шапошников Владимир Георгиевич | Шарлеман Адольф Иосифович
Шапошников Аркадий | Шарогорские
Шаплет Самуил Самуилович (де Шаплет) | Шарубин Николай Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шарапов (Сергей Федорович) - сельский хозяин и публицист, родился в 1855 г.; образование получил во 2-й московской военной гимназии и Николаевском инженерном училище. В 1875 г. отправился добровольцем в Герцеговину и Боснию. Занимался сельским хозяйством и основал Сосновскую мастерскую плугов. Напечатал: "Будущность крестьянских хозяйств" (Москва, 1883); "Министерство земледелия и его задачи в России" (Москва, 1882, вместе с И.Н. Шатиловым ), "А.Н. Энгельгардт и его значение для русской культуры и науки" (Санкт-Петербург, 1893); "Пособие молодых хозяевам при устройстве их хозяйств на новых началах" (Санкт-Петербург, 1895); "По садам и огородам" (Санкт-Петербург, 1895); "Мое хозяйство в Сосновке" (в журнале "Земля"); "Путешествия по русским хозяйствам" (Москва, 1881); "Сочинения" (Санкт-Петербург, 1892); "Вопрос о валюте на орловском областном съезде хозяев 1898" (Санкт-Петербург, 1899) и др. Издавал журналы "Русское Дело" (см. XXVII, 336) и "Русский Труд" (см. XXVII, 331), вместо которых ныне издает периодические сборники статей.

См. также статьи:
Толстой Константин Константинович .


Шараповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шарапов Сергей Федорович | Шарбе Август Васильевич
Шарапов Петр Николаевич | Шарлеман Адольф Иосифович
Шараневич Исидор Иванович | Шарогорские
Шапошников Владимир Георгиевич | Шарубин Николай Гаврилович
Шапошников Аркадий | Шастуновы (Шестуновы)

Шараповы - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI части родословных книг Саратовской и Воронежской губерний. Есть еще несколько дворянских родов Ш., более позднего происхождения.


Шарлеман Адольф Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шарбе Август Васильевич | Шарогорские
Шараповы | Шарубин Николай Гаврилович
Шарапов Сергей Федорович | Шастуновы (Шестуновы)
Шарапов Петр Николаевич | Шаталовы
Шараневич Исидор Иванович | Шатилов Иосиф Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шарлеман (Адольф Иосифович, 1826 - 1901) - баталический, исторический и жанровый живописец, внук скульптора-декоратора Ж.-Б. Боде-Ш., переселившегося в Санкт-Петербург при императрице Екатерине II из Руана, и сын архитектора, воспитанника Императорской Академии Художеств, получил общее образование в училище при санкт-петербургской лютеранской церкви святого Петра и из него в 1848 г. поступил в академию, в которой занимался сперва исторической живописью, под руководством Ф.А. Бруни , а потом баталической в классе Б.П. Баллевальде. В бытность свою учеником академии получил в 1852 г. малую серебряную медаль за эскиз "Кавалергарды в Красном Селе", в 1853 г. большую такую же медаль за картину "Эпизод из битвы под Аустерлицем", в 1854 г. малую золотую медаль за исполнение конкурсной программы "Эпизод из венгерской кампании 1848 г." и, наконец, в 1855 г. большую золотую медаль за написанную также по программе картину "Суворов на С.-Готарде" (находится в гатчинском дворце). Приобретя вместе с последней из этих наград право на поездку в чужие края в качестве пенсионера академии, он в том же году отправился в Мюнхен, где пользовался советами А.Е. Коцебу и написал картины: "Торжественный прием Суворова в Милане" и "Последний ночлег Суворова в Швейцарии" (обе находятся также в гатчинском дворце). Второе из этих произведений доставило Ш. в 1859 г. звание академика. Затем он сделал поездку в Париж, где изучал полюбившийся им стиль Помпадур по его версальским образцам, посетил Штутгарт и некоторые другие города Германии и возвратился в Санкт-Петербург в 1861 г. Здесь первыми его работами были надпрестольные и другие образа для католических церквей при пажеском корпусе и кладбищенской на Выборгской стороне; затем им написаны плафоны и стенные панно для домов князя Мещерского в Москве и А. Полежаева в Санкт-Петербурге. В 1867 г. явилась наиболее замечательная из картин Ш.: "Екатерина II в мастерской Фальконета", доставившая художнику звание профессора и приобретенная императрицей Марией Александровной . С этого времени известность его упрочилась и быстро возрастала. Из-под его кисти, карандаша и пера выходило множество картин, акварелей и рисунков, замечательных бойкостью и вкусом исполнения. Его композиции в течение более чем двадцати лет были нарасхват приобретены издателями иллюстрированных журналов для воспроизведения их тем или другим графическим способом. С 1871 г. Ш. служил художником при экспедиции заготовления государственных бумаг; в этом же году был приглашен быть консультантом в рисовальные мастерские ныне упраздненного главного интендантского управления при исполнении акварелью военных сцен, торжеств, маневров и прочего для альбомов императора Александра II , а в 1873 г. получил титул художника Его Императорского Величества. Из картин Ш., писанных масляными красками, кроме означенных выше, достойны быть упомянутыми: "Петр I всенародно объявляет о заключении мира со Швецией" (написанная еще за границей) и "Петр I в 1697 г. накрывает заговорщиков в доме Цыклера" (1884).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Шарогорские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шарлеман Адольф Иосифович | Шарубин Николай Гаврилович
Шарбе Август Васильевич | Шастуновы (Шестуновы)
Шараповы | Шаталовы
Шарапов Сергей Федорович | Шатилов Иосиф Николаевич
Шарапов Петр Николаевич | Шатиловы

Шарогорские - угасший русский дворянский род, ведущий начало от Константина Федоровича Ш. (1665 - 1735), духовника цесаревны Елизаветы Петровны , внучка которого, Екатерина Ивановна, камер-юнгфера императрицы Екатерины II (1762), была последней представительницей рода Ш.


Шастуновы (Шестуновы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шарубин Николай Гаврилович | Шаталовы
Шарогорские | Шатилов Иосиф Николаевич
Шарлеман Адольф Иосифович | Шатиловы
Шарбе Август Васильевич | Шатихины
Шараповы | Шатовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шастуновы или Шестуновы - княжеский род, происходящий от ярославских владетельных князей - Рюриковичей. Родоначальник его в XIX колене от Рюрика Василий Васильевич Шастун-Великий служил великому князя Ивану III и умер в 1495 г. Андрей Петрович и Семен Васильевич Ш. были окольничими при Василии III . Дмитрий Семенович, боярин, в 1553 г. основал в Мещере на реке Шате город; в 1557 г. построил город с пристанью в устье руки Наровы ниже Иван-города с политической и коммерческой целью. Федор Дмитриевич, боярин, в 1582 - 1583 гг. был воеводой большого полка; в 1585 г. участвовал в переговорах со шведами на устье Плюссы близ Нарвы, которые привели к перемирию, но без возвращения русским городов Нарвы, Яма, Копорья, Корелы и Иван-города. В 1589 г. был послан из боярской думы на государеву службу в Казань. Умер в 1597 г.

См. также статьи:
Рюриковичи .


Шаталовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шастуновы (Шестуновы) | Шатилов Иосиф Николаевич
Шарубин Николай Гаврилович | Шатиловы
Шарогорские | Шатихины
Шарлеман Адольф Иосифович | Шатовы
Шарбе Август Васильевич | Шатохины

Шаталовы - три старинных дворянских рода, восходящих ко второй половине XVII века и записанных по Воронежской, Курской и Тамбовской губернии в VI части родословных книг. Есть еще несколько дворянских родов Ш., более позднего происхождения (II и III части).


Шатилов Иосиф Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаталовы | Шатиловы
Шастуновы (Шестуновы) | Шатихины
Шарубин Николай Гаврилович | Шатовы
Шарогорские | Шатохины
Шарлеман Адольф Иосифович | Шатров Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шатилов (Иосиф Николаевич, 1824 - 1889) - сельский хозяин и общественный деятель. В 1843 г., выдержав экзамен в Харьковском университете, Ш. поступил на службу к керч-еникальскому градоначальнику и в то же время стал самостоятельно заниматься сельским хозяйством в имении дяди своего, И.В. Шатилова. Ш. неоднократно принимал участие в раскопках керченских курганов с М.И. Бларенбергом. В 1852 г. принял в управление общее с дядей И. В. Ш. обширное имение Тамань (в Феодосийском уезде), где, при содействии Г.И. Радде , Шмита и Видгальма, положил основание своему собранию птиц Таврического полуострова. В 1869 г. всю коллекцию пожертвовал зоологическому музею Московского университета. С 1864 г. стал хозяйничать в Новосильском уезде, Тульской губернии, в имении Моховом (5800 десятин), которое Ш. удалось поставить, как образцовое русское хозяйство. Особенно широкую известность в русской сельскохозяйственной среде получили превосходный шатиловский овес, прекрасная обработка почвы и рациональная организация всего производства. Ш. принимал участие в местной общественной деятельности в качестве гласного, почетного мирового судьи и члена уездного училищного совета, которого дважды был председателем. В 1858 г. был одним из основателей состоявшегося при московском обществе сельского хозяйства комитета акклиматизации. В 1864 г. принимал участие в устройстве Императорского московского общества сельских хозяйств сельскохозяйственной выставки. Состоя 36 лет членом московского общества сельского хозяйства, с 1864 г. занимал в нем пост президента. Ш. приглашался к участию в совещаниях и комиссиях при разных министерствах для обсуждения вопросов: об уменьшении пожаров в селениях, о мерах содействия к развитию отечественного сельскохозяйственного машиностроения, о сложении подушной подати, о мерах к поднятию цен на сельскохозяйственные продукты и о мерах к развитию сельскохозяйственного винокурения. Ш. напечатал свыше 50 брошюр, статей и докладов по различным вопросам сельского хозяйства и близким к ней отраслям. Подробный перечень их см. "Историческую записку о 30-летней деятельности Императорского Московского Общества Сельского Хозяйства и его президента И.Н. Шатилова" (Москва, 1890; см., также том XX, стр. 12).

См. также статьи:
Майер Франц Христианович ;
Шарапов Сергей Федорович .


Шатиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шатилов Иосиф Николаевич | Шатихины
Шаталовы | Шатовы
Шастуновы (Шестуновы) | Шатохины
Шарубин Николай Гаврилович | Шатров Николай Михайлович
Шарогорские | Шау Фома Иванович (Shaw)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шатиловы - старинный русский дворянский род, восходящий к концу XVI века и записанный в VI части родословных книг губерний Московской, Орловской и Тульской. Герб внесен в III часть Общего Гербовника. Есть еще два дворянских рода Ш., восходящих к половине XVII века и записанных в VI части родословных книг губерний Тверской и Курской, и несколько родов Ш., более позднего происхождения.

См. также статьи:
Орловский Борис Иванович (Смирнов) .


Шатихины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шатиловы | Шатовы
Шатилов Иосиф Николаевич | Шатохины
Шаталовы | Шатров Николай Михайлович
Шастуновы (Шестуновы) | Шау Фома Иванович (Shaw)
Шарубин Николай Гаврилович | Шафи-Гештаеп Мирза

Шатихины - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI части родословной книги Калужской губернии. Есть еще несколько дворянских родов Ш., более позднего происхождения.


Шатовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шатихины | Шатохины
Шатиловы | Шатров Николай Михайлович
Шатилов Иосиф Николаевич | Шау Фома Иванович (Shaw)
Шаталовы | Шафи-Гештаеп Мирза
Шастуновы (Шестуновы) | Шафиров Петр Павлович

Шатовы - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI части родословной книги Курской губернии. Есть еще несколько дворянских родов Ш., более позднего происхождения.


Шатохины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шатовы | Шатров Николай Михайлович
Шатихины | Шау Фома Иванович (Shaw)
Шатиловы | Шафи-Гештаеп Мирза
Шатилов Иосиф Николаевич | Шафиров Петр Павлович
Шаталовы | Шафировы

Шатохины - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI части родословной книги Курской губернии. Есть еще несколько дворянских родов Ш., более позднего происхождения.


Шатров Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шатохины | Шау Фома Иванович (Shaw)
Шатовы | Шафи-Гештаеп Мирза
Шатихины | Шафиров Петр Павлович
Шатиловы | Шафировы
Шатилов Иосиф Николаевич | Шафонские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шатров (Николай Михайлович, 1765 - 1841) - стихотворец конца XVIII и начала XIX веков, один из ревностнейших приверженцев школы Шишкова и противник Карамзина . Сотрудничал в "Амфионе", "Северном Вестнике", "Русском Вестнике", "Сыне Отечества", "Трудах Общества любителей российской словесности при Московском университете". Многие из его стихотворений появились отдельными брошюрами. В 1831 российской академией было напечатано собрание его стихотворений в двух томах. Стихотворения Ш. - в духовном роде: это или духовные песни, или переложения библейские, главным образом из Псалтыри. Стихи Ш. всегда торжественны и ложно-величавы, местами звучны. В.А. Жуковский верно заметил по поводу его стихов, что стихотворец постоянно заботится о том, как бы "известное и обыкновенное сказать необыкновенным образом". О Ш. см. у С.Т. Аксакова ("Сочинения", том IV), М. Дмитриева ("Мелочи из запаса моей памяти", стр. 226 - 229), С.Н. Глинка ("Записки", стр. 159), князя Вяземского ("Сочинения", том VII, стр. 23). См. также "Москвитянин", 1841, № 12.

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Шафи-Гештаеп Мирза

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шау Фома Иванович (Shaw) | Шафиров Петр Павлович
Шатров Николай Михайлович | Шафировы
Шатохины | Шафонские
Шатовы | Шафранов Николай Семенович
Шатихины | Шафранов Петр Александрович

Шафи-Гештаеп (Мирза, умер в 1877 г.) - писатель, мазандеранский уроженец; получил образование в Тегеране, законоведение изучил в Аравии; в Россию прибыл в 1859 г. в составе персидского посольства. В 1863 г. назначен лектором персидского языка при факультете восточных языков Санкт-Петербургского университета. Результатом его преподавания осталась литографированная книга: "Dictionnare Mofid, persan-arabe-russe-francais" (Санкт-Петербург, 1869). Как знаток родного мазандеранского наречия, он оказал в исследовании его существенную помощь академику Дорну , который, в сотрудничестве с Мирзой Ш., издал два выпуска "Beitrage zur Kunntniss der iranischen Sprachen" (Санкт-Петербург, 1860 и 1866).


Шафиров Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шафи-Гештаеп Мирза | Шафировы
Шау Фома Иванович (Shaw) | Шафонские
Шатров Николай Михайлович | Шафранов Николай Семенович
Шатохины | Шафранов Петр Александрович
Шатовы | Шафранов Семен Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шафиров (барон Петр Павлович, 1669 - 1739) - известный дипломат Петровского времени. Начал службу в 1691 г. в том же посольском приказе, где служил и его отец, Павел Филиппович, переводчиком. Впервые выдвинул его, дав титул тайного секретаря (1704), Головин , преемник которого Г.И. Головкин переименовал его в вице-канцлера. В этом звании он по большей части и управлял посольским приказом. Сопровождая Петра Великого во время его путешествий и походов, Ш. принимал участие в заключении договора с польским королем Августом II (1701) и с послами седмиградского князя Ракоция. В 1711 г. Ш. заключил с турками достопамятный Прутский мир и сам вместе с графом М.П. Шереметевым остался у них заложником. По возвращении в 1714 г. в Россию заключил договоры: 1) в 1715 г. с Данией, о взаимном содействии против шведов; 2) в 1716 г., относительно бракосочетания царевны Екатерины Иоанновны с мекленбург-шверинским герцогом Карлом-Леопольдом и 3) в 1717 г., с Пруссией и Францией, о сохранении мира в Европе. Около 1716 г. Ш., по поручению Петра Великого, написал знаменитое "Рассуждение о причинах войны", которое было дважды напечатано (в 1716 г. и в 1722 г.) и в котором борьба со шведским королем была представлена как необходимость, вызванная существенными потребностями государства. В "заключении" к нему Петр I проводил мысль о необходимости довести дело до конца и не мириться прежде, чем не обеспечено будет обладание Балтийским морем. Ш. написал около этого времени и "Декларацию или приношение царевичу Петру Петровичу о премудрых, храбрых и великодушных делах его величества государя Петра I". В 1723 г., за известное "дело Ш. со Скорняком-Писаревым" (см.), Ш. был лишен особой комиссией из 10 сенаторов чинов, титула и имения и приговорен к смертной казни; последнюю Петр I заменил ссылкой в Сибирь, но на пути туда позволил ему остановиться "на жительство" в Нижнем Новгороде "под крепким караулом", где ему со всей семьей отпускалось на содержание в день 33 копейки. Императрица Екатерина I , немедленно по восшествии на престол, возвратила Ш. из ссылки, вернула ему все отнятое, сделала президентом коммерц-коллегии и поручила составление истории Петра Великого. В 1730 г. он ездил, в качестве полномочного министра, в Гилан, где заключил торговый и мирный трактат с персидским шахом; в 1733 г. снова сделан сенатором; в 1734 г. участвовал с графом Остерманом в заключении торгового трактата с Англией; в 1737 г. участвовал в заключении Немировского трактата. Сын его Исай Петрович (1699 - 1756), обучавшийся за границей, служил сначала в герольдмейстерской конторе, потом переводчиком при отце, впоследствии советником в вотчинной и коммерц-коллегиях (до 1740 г.). За пристрастие к спиртным напиткам и карточной игре содержался, по повелению императрицы Елизаветы Петровны , несколько лет в московском Донском монастыре, где, вероятно, и умер. В. Р-в.

См. также статьи:
Анна Иоанновна ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Волынский Артемий Петрович ;
Гедеон Вишневский ;
Голицын Дмитрий Михайлович ;
Демидовы (родоначальник Демид Антуфьев) ;
Долгоруковы ;
Екатерина I Алексеевна ;
Кочубей Василий Леонтьевич ;
Меншиков Александр Данилович ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Петр Петрович ;
Россия, разд. История Малороссии ;
Шафировы ;
Шереметев Борис Петрович (граф) .


Шафировы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шафиров Петр Павлович | Шафонские
Шафи-Гештаеп Мирза | Шафранов Николай Семенович
Шау Фома Иванович (Shaw) | Шафранов Петр Александрович
Шатров Николай Михайлович | Шафранов Семен Николаевич
Шатохины | Шафровы

Шафировы - угасший баронский род, происходящий от крестившегося в 1654 г., с именем Павла, еврея Шафира. Сын его Павел Павлович был переводчиком посольского приказа, а внук Петр Павлович (см.) - известный государственный деятель в первой четверти XVIII века, которому в 1710 г. было пожаловано Петром Великим баронское достоинство, снятое им же в 1723 г. и возвращенное Екатериной I в 1726 г. Внуки Петра Павловича умерли, не оставив потомства. В. Р-в.


Шафонские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шафировы | Шафранов Николай Семенович
Шафиров Петр Павлович | Шафранов Петр Александрович
Шафи-Гештаеп Мирза | Шафранов Семен Николаевич
Шау Фома Иванович (Shaw) | Шафровы
Шатров Николай Михайлович | Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович

Шафонские - старинный дворянский род, происходящий от польского шляхтича Андрея Шатило, который, по выходе из Польши, поселился близ нынешнего города Сосницы, Черниговской губернии. Правнук его Филимон Иосифович был сотником гоголевским и сосницким и писался сначала Шатиловским, а потом с половины XVIII века Шафонским. Сын его Афанасий Филимонович, воспитанник Лейденского, Галльского и Страсбургского университетов, доктор права, философии и медицины, председатель уголовной палаты Черниговского наместничества, составил "Топографическое описание Черниговского наместничества", изданное М.О. Судиенком в Киеве в 1851 г. (в 2 частях), и "Описание о бывшей в Москве язвы и о всех средствах, употребленных для ее прекращения" (1774). Род записан в VI части родословных книг Московской, Херсонской и Черниговской губернии. Герб внесен в VII часть Общего Гербовника. В. Р-в.


Шафранов Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шафонские | Шафранов Петр Александрович
Шафировы | Шафранов Семен Николаевич
Шафиров Петр Павлович | Шафровы
Шафи-Гештаеп Мирза | Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович
Шау Фома Иванович (Shaw) | Шах-Али (Шиг-Алей)

Шафранов (Николай Семенович, 1844 - 1903) - лесовод; образование получил в бывшем лесном и межевом институте, был командирован за границу для усовершенствования в лесных науках и в 1869 г. прикомандирован к бывшему Санкт-Петербургскому земледельческому институту для преподавания лесоводства и ведения практических занятий со студентами института. Затем был профессором и помощником директора Санкт-Петербургского лесного института, а с 1887 по 1899 годы директором там же. Напечатал: "Технические свойства древесины" (сочинение Нердвингера, Санкт-Петербург, 1873); "Руководство к лесохранению" (1 издание, Санкт-Петербург, 1874, 2 издание 1876); "Лесовозращение" (Санкт-Петербург, 1875) и др.


Шафранов Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шафранов Николай Семенович | Шафранов Семен Николаевич
Шафонские | Шафровы
Шафировы | Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович
Шафиров Петр Павлович | Шах-Али (Шиг-Алей)
Шафи-Гештаеп Мирза | Шахазиз Смбат

Шафранов (Петр Александрович) - историк. Родился в Курской губернии в 1859 г.; по окончании курса в Санкт-Петербургском историко-филологическом институте и археологическом институте, назначен преподавателем истории в Санкт-Петербургский учительский институт; заведует архивом Министерства земледелия и государственных имуществ. Напечатал: "О статьях Богдана Хмельницкого 1654 г." ("Киевская Старина", 1889, XI); "Описание дел V отделения Собраний Его Императорского Величества канцелярии 1836 - 56 г." (в сотрудничестве с другим лицом, 1888); "О поселении в России запорожских казаков, переселившихся в 1828 г. из Турции под начальством атамана Гладского" ("Сборник материалов из архива министерства государственных имуществ", том I, 1891); "О казенном крестьянине Бугрове и его записке о домостроительстве казенных поселян" (ib.); "Выговское старообрядческое общежительство в конце XVIII и первой половине XIX века" ("Русское Богатство", 1893, № 10 - 11); "Неурожай и продовольствие казенных крестьян в 20-х годах XIX столетия" ("Русское Богатство", 1898, № 5, 6 и 7); "Первый проект освобождения крестьян" ("Вестник всемирной истории", 1901, № 4) и др.


Шафровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шафранов Семен Николаевич | Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович
Шафранов Петр Александрович | Шах-Али (Шиг-Алей)
Шафранов Николай Семенович | Шахазиз Смбат
Шафонские | Шаханские (Шехонские)
Шафировы | Шахматов Алексей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шафровы - один из древнейших русских дворянских родов, ведущий начало от потомка удельных князей Галича Северного, Василия Алексеевича, жившего в конце XIV и начале XV веков; от него произошли кроме того, по сообщению Бархатной книги, Белкины , Тяевы, Лебедевы и Пыжовы. Собственно родоначальником Ш. был Федор Федорович, внук Василия Алексеевича, прозванный "Шафер". Дети и внуки служили в XVII веке воеводами, стольниками и прочими. Род Ш. записан в VI части родословных книг Владимирской и Костромской губернии. Герб внесен в IX часть Общего Гербовника.

Назад Вперед


Шахматов Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаханские (Шехонские) | Шахматовы
Шахазиз Смбат | Шахно
Шах-Али (Шиг-Алей) | Шахов Александр Александрович
Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович | Шахова Елизавета Никитишна
Шафровы | Шаховская Екатерина Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шахматов (Алексей Александрович, родился в 1864 г.) - выдающийся ученый. Из дворян Саратовской губернии. Учился в 4-й московской гимназии. Еще на гимназической скамье начал изучать по рукописям памятники древнерусской письменности и написал две статьи, появившиеся в 1882 г. в "Archiv fur slavische Philologie" ("Zur Kritik der altrussischen Text", том V, и "Zur Textkritik des Codex Sviatoslavi vom J. 1073", том VI). В 1883 г. Ш. поступил в Московский университет на историко-филологический факультет. Во время пребывания в университете, в том же "Archiv" он напечатал, в 1883 г., свой первый труд по истории русского языка, содержавший замечания на диссертацию А.И. Соболевского и указание на значение примет древнерусских памятников для исследования древнерусских наречий и определения местности памятника ("Beitrage zum russisch. Grammatik", том VII). В 1884 г. в академических "Исследованиях по русскому языку" (том I) появились его "Исследования о языке новгородских грамот XIII и XIV веков", замечательные по точности и строгости примененного автором метода. Окончив курс, Ш. был оставлен при университете. В 1890 г. Ш., по выдержании магистерского экзамена, сделался приват-доцентом. В это время им прочитан систематический курс по истории русского языка, вышедший в литографированном издании. В 1891 г. Ш. был назначен земским начальником, но недолго оставался в этой должности. В 1893 - 1894 гг. в "Русском Филологическом Вестнике" были напечатаны его "Исследования в области русской фонетики". Ш. представил эту работу в 1894 г. для соискания степени магистра, но историко-филологический факультет присудил ему высшую степень: доктора русского языка и словесности. В 1894 г. Ш. выбран адъюнктом отделения русского языка и словесности Академии Наук; в настоящее время он состоит ординарным академиком и управляющим русским отделением академической библиотеки. В 1903 г. Ш. явился одним из деятельнейших инициаторов предварительного съезда славянистов и выработал программу "Славянской энциклопедии". В области историко-литературной внимание Ш. привлекли летописи, патерик и хронограф. Его исследования коренным образом меняют наши представления об этих памятников. Сюда относятся: "Несколько слов о нестеровском житии Феодосия" ("Известия отделения русского языка и словесности", том I, книга I и в "Сборнике отделения", том 64); "Киево-печерский патерик и печерская летопись" ("Известия", том II, книга 3); "Киево-печерский патерик и житие Антония" ("Журнал Министерства Народного Просвещения", 1898); "К вопросу о происхождении хронографа" ("Сборник", том 77); "Путешествия Мисюря-Мунехина и хронограф" ("Известия", VI, I); "Исходная точка летосчисления Повести временных лет"; "Хронология древнейших русских летописных сводов"; "Древнейшая редакция Повести временных лет" ("Журнал Министерства Народного Просвещения", 1897); "О начальном киевском летописном своде" ("Чтения в Обществе Истории и Древностей", 1897); "Симеоновская летопись XVI века и Троицкая начала XIV века" ("Известия", V). Щ.
Лингвистические труды Ш. Уже в первых работах Ш., содержащих ряд поправок к изданиям древнерусских текстов, заметны самостоятельные взгляды на разные спорные вопросы исторической фонетики русского языка. В "Beitrage zur russischen Grammatik" высказан ряд ценных замечаний, особенно по классификации и характеристике древнерусских рукописей по местностям. Результаты своих занятий рукописями автору удалось вскоре дополнить и проверить наблюдениями над живыми северо-великорусскими говорами, благодаря поездке в Олонецкую губернию, где он обратил особое внимание на произношение современных рефлексов древнего п. В университете сильное влияние на научное развитие Ш. оказали курсы по общему и сравнительному языкознанию Ф.Ф. Фортунатова , давшие ему строгий лингвистический метод, редкий у наших специалистов-историков языка. Работа о языке новгородских грамот XIII - XIV веков содержит в себе много нового и ценного по исторической фонетике великорусского наречия, а в приложении к ней дано образцовое вторичное издание рассматриваемых в нем грамот, впервые напечатанных, но не достаточно точно, в "Собрании государственных грамот и договоров" графа Румянцева. Занявшись вопросом о русском ударении, Ш. увидел необходимость расширить свои наблюдения и уяснить себе отношение русской акцентуации к сербохорватской и общеславянской. Результатом этих занятий явилась большая статья: "К истории сербско-хорватских ударений" ("Русский Филологический Вестник", 1888), первая в ряду многих капитальных работ Ш., посвященных славянской и русской акцентологии, для которой так много сделал и его университетский учитель, Ф.Ф. Фортунатов. За ней последовала вторая такая же статья (там же, 1890). Обе статьи содержат ряд весьма ценных и новых наблюдений и выводов в области не только сербской, но и общеславянской акцентологии. Интересны и важны также проводимые в них параллели с русскими диалектическими разновидностями акцентуаций. Занятия сербской акцентуацией привели Ш. к изучению сочинений Юрия Крижанича (снабженных знаками ударений), вопрос об издании которых он поднял в московском обществе истории и древностей. Благодаря его стараниям, приступили к изданию, но дело затормозилось вследствие отъезда или смерти некоторых членов, составленного Ш. с этой целью кружка молодых московских ученых. Плодом изучения сочинений Крижанича явились новые исследования Ш. об ударении у Крижанича ("Русский Филологический Вестник", 1895). К 1890 г. относится сделанный Ш. (вместе с В.Н. Щепкиным ) перевод известного руководства старославянской грамматики профессора Лескина, к которому он присовокупил собственные дополнения о фонетических особенностях и формах склонения в языке Остромирова евангелия. "Исследования в области русской фонетики" (1893) посвящены одному из самых сложных вопросов русской исторической фонетики (переход общеславянского краткого е в о, рядом с сохранением общеславянского долгого е) и богаты глубокими и новыми наблюдениями и выводами. Касаясь, кроме указанного выше главного содержания, целого ряда других темных вопросов древнерусской фонетики, диссертация Ш. является одним из капитальнейших трудов последнего времени в области истории русского языка. К 1894 г. относится статья: "К вопросу об образовании русских наречий" ("Русский Филологический Вестник", № 3), впоследствии расширенная и переработанная автором ("К вопросу об образовании русских наречий и русских народностей", в "Журнале Министерства Народного Просвещения", 1899, апрель) и заключающая ряд интересных и свежих мыслей относительно первичной и современной группировок русских говоров, сложившихся под влиянием разных исторических условий. Появление Ш. в составе отделения русского языка и словесности Императорской Академии Наук совпадает с возобновлением печатного органа отделения - "Известий отделения русского языка и словесности и т. д.", издававшегося когда-то под редакцией И.И. Срезневского . Не довольствуясь участием в издании, в качестве одного из редакторов, Ш. становится одним из деятельнейших сотрудников "Известий", редкая книжка которых не заключает в себе какой-нибудь его работы. Так, в первом же томе "Известий" (1896) напечатаны: составленные им прекрасные программы для собирания особенностей северно- и южно-великорусских говоров (книга 1 и 3) и богатое собрание "Материалов для изучения великорусских говоров", извлеченных им из поступивших в академию ответов на разосланные программы (книги 2, 3 и 4). Там же напечатана Ш. статья: "К истории звуков русского языка. Смягченные согласные. Глава I. Эпоха общеславянская. Глава II. Эпоха общерусская" (книга 4), содержащая несколько ценных соображений о палатализации согласных в русском и славянских языках вообще. В следующем 1897 г., кроме продолжения "Материалов для изучения великорусских говоров" (книги 1 и 2), Ш. напечатал лишь ряд критических отзывов (об "Опыте русской диалектологии" Соболевского, юбилейный сборник (...), в честь Корша , ярославском областном словаре Якушкина и т. д.). В том же году им выпущен первый выпуск II тома нового академического словаря русского языка, перешедшего под его главную редакцию после смерти Я.К. Грота и принявшего в его руках совсем иной вид, по богатству и полноте материала и научности издания. В 1898 г., кроме нового выпуска словаря русского языка, выходящего с тех пор регулярно по одному выпуску в год, Ш. напечатал в "Известиях" новую статью по славянской акцентологии, примыкающую к прежним его трудам в этой области: "К истории ударений в славянских языках" (том III, книга 1), а также продолжение "Материалов для изучения великорусских говоров" (книга 1 и 2), которые находим и в 1 книге IV тома "Известий" (1899). После некоторого промежутка в лингвистической деятельности Ш., объясняющегося временным увлечением его некоторыми историко-литературными вопросами (о составе древнерусских летописей), он снова возвращается к своим исследованиям в области исторической фонетики русского и славянских языков, озаглавленным "К истории звуков русского языка". Кроме вопроса "об общеславянском а" ("Известия", том VI, 1901, книга 4), в этой серии трудов особенно внимание его привлекает вопрос о русском полногласии ("Известия", том VII, 1902, книга 2), в связь с которым он приводит ряд в высшей степени интересных фонетических явлений русского и других славянских языков, впервые им отмеченных и собранных под именем "третьего полногласия" ("Первое и второе полногласие. Сочетания с краткими плавными. Замена долгих плавных слоговыми и 3-е полногласие" ("Известия", том VII, 1902, книги 2 и 3, и том VIII, 1903, книга 1). Если гипотеза, выставленная здесь Ш. для объяснения этих явлений, и может при дальнейшей проверке ее оказаться неосновательной, то все же исследователям данного вопроса долго еще придется считаться с ней, и во всяком случае на них будет лежать обязанность так или иначе объяснить замечательную последовательность и повторяемость отмеченных Ш. фактов. К 1903 же году относится довольно обширная работа о "Русском и словенском акании" (в "Сборнике статей в честь Ф.Ф. Фортунатова", стр. 1 - 92), представляющая интересную попытку сравнения двух аналогичных явлений русской и словенской фонетики. Несмотря на свои молодые годы (ему нет еще и 40 лет), Ш. занимает в настоящее время одно из самых первых мест в ряду наших специалистов по истории русского и славянских языков, по глубине знаний, оригинальности и самостоятельности взглядов и обилию научных работ первостепенного значения. В настоящем Словаре Ш. поместил статьи о Повести временных лет и о Русском языке. С. Б-ч.

См. также статьи:
Антоний (имя святых русских) ;
Аскольд и Дир ;
Буслаев Федор Иванович ;
Бычков Афанасий Федорович ;
Владимир Святославич (древнее Владимер) ;
Иловайский Дмитрий Иванович ;
Кривичи ;
Ламанский Владимир Иванович ;
Мал ;
Малуша (по летописи дочь Малка Любчанина) ;
Миллер Всеволод Федорович ;
Мунехин Михаил Григорьевич (Мисюрь) ;
Никон (преподобный) ;
Олег ;
Ольга (святая, в крещении Елена) ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Срезневский Измаил Иванович ;
Тихомиров Иван Александрович ;
Ульянов Георгий Георгиевич ;
Феодосий Грек ;
Фортунатов Филипп Федорович .


Шахматовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шахматов Алексей Александрович | Шахно
Шаханские (Шехонские) | Шахов Александр Александрович
Шахазиз Смбат | Шахова Елизавета Никитишна
Шах-Али (Шиг-Алей) | Шаховская Екатерина Александровна
Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович | Шаховская Людмила

Шахматовы - старинный русский дворянский род, восходящий к началу XVII века и записанный в VI части родословной книги Костромской губернии. Герб внесен в XII часть Общего Гербовника. Есть еще один род Ш., более позднего происхождения.


Шахно

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шахматовы | Шахов Александр Александрович
Шахматов Алексей Александрович | Шахова Елизавета Никитишна
Шаханские (Шехонские) | Шаховская Екатерина Александровна
Шахазиз Смбат | Шаховская Людмила
Шах-Али (Шиг-Алей) | Шаховские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шахно - дворянский род польского происхождения, записанный в VI части родословной книги Витебской губернии; герб внесен в XII часть Общего Гербовника. Есть еще один род Ш., более позднего происхождения. В. Р-в.

Назад Вперед


Шахова Елизавета Никитишна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шахов Александр Александрович | Шаховская Екатерина Александровна
Шахно | Шаховская Людмила
Шахматовы | Шаховские
Шахматов Алексей Александрович | Шаховской Александр Александрович
Шаханские (Шехонские) | Шаховской Григорий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шахова (Елизавета Никитишна, родилась в 1821 г.) - писательница. Ее "Опыт в стихах" (Санкт-Петербург, 1837), напечатанный на счет российской академии, обратил на себя внимание, главным образом, возрастом автора, а не в силу каких-нибудь внутренних достоинств. В 1839 г. стихотворения Ш. были изданы российской академией. В 1842 г. вышли ее "Повести в стихах". До 1845 г. Ш. помещала довольно много стихов в "Сыне Отечества", "Современнике", "Библиотеке для Чтения". В 1849 г. она постриглась в монахини Тверского Рождественского монастыря. В 1849 г. появилось ее произведение: "Мирянка и отшельница". В монастыре, под руководством энергичной игуменьи Марии (Тучковой), Ш. составила по монастырским актам "Историческую записку о Тверском Рождественском монастыре" (Тверь, 1856). По смерти Тучковой Ш. поместила в "Страннике" 1865 г. "Памятные записки" о ее жизни. В 1877 г. вышла поэма Ш. "Юдифь", в драматической форме, в стихах. Духовные стихи и монастырские записки Ш. остались в рукописи. См. князь Н.Н. Голицын "Библиографический словарь русских писательниц" (Санкт-Петербург, 1889).

См. также статьи:
Востоков Александр Христофорович .


Шаховская Екатерина Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шахова Елизавета Никитишна | Шаховская Людмила
Шахов Александр Александрович | Шаховские
Шахно | Шаховской Александр Александрович
Шахматовы | Шаховской Григорий Петрович
Шахматов Алексей Александрович | Шаховской Димитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаховская (княжна Екатерина Александровна) - писательница, двоюродная племянница драматурга князя Шаховского . Ее сочинения: отрывок из повести "Людмила" ("Молва", 1832, № 32); "К. М. Н. Загоскину" (ib., № 45); "Сновидение Фантасмагория" (Москва, 1833).

Назад Вперед


Шаховская Людмила

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховская Екатерина Александровна | Шаховские
Шахова Елизавета Никитишна | Шаховской Александр Александрович
Шахов Александр Александрович | Шаховской Григорий Петрович
Шахно | Шаховской Димитрий Иванович
Шахматовы | Шаховской Семен Иванович

Шаховская (Людмила, княжна) - писательница, автор нескольких исторических романов, преимущественно из древнеримской жизни: "Молодость цезаря Октавиана Августа" (Москва, 1876); "Жребий брошен. Исторической роман эпохи Юлия Цезаря" (Москва, 1884); "Над бездной. Исторический роман эпохи Цицерона" (Москва, 1882); "Весталка" (Москва, 1890); "Под властью Тиверия" (Москва, 1887); "Сивилла, волшебница Кумского грота"; "Карфаген и Рим" (Москва, 1882); "Римляне в Африке" (Москва, 1897); "Кесарь Адриан" (Москва, 1896); "Конец римской доблести" (Москва, 1896); "По геройским следам!.. Романтическая греза из быта древних римлян" (Москва, 1899); "Нерон" (Москва, 1889); ("Лев победитель. Исторический роман из абиссинской жизни" (Москва, 1898).


Шаховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховская Людмила | Шаховской Александр Александрович
Шаховская Екатерина Александровна | Шаховской Григорий Петрович
Шахова Елизавета Никитишна | Шаховской Димитрий Иванович
Шахов Александр Александрович | Шаховской Семен Иванович
Шахно | Шаховской Яков Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаховские - русский княжеский род, происходящий от Рюрика в XVII колене. Родоначальник его - Константин Глебович, князь Ярославский, по прозвищу Шах, бывший воеводой в Нижнем Новгороде (1482). Многие из Ш. назывались еще Шемякиными, по имени князя Александра Андреевича Шемяки, но с XVII века все без исключения стали называться Ш. Из потомков Константина Глебовича более известны: князь Мирон Михайлович, письменный голова в Тобольске, начальник неудачной экспедиции, снаряженной на реку Тару для построения при ее устье острожка и обложения инородцев ясаком, воевода каргопольский, псковский, костромской и нижегородский (умер в иночестве в 1632 г.); Григорий Петрович , любимец первого самозванца, воевода путивльский (см. ниже); Иван Федорович Большой, воевода рыльский и томский, участник войны с поляками (1634), судья владимирского судного приказа. Семен Иванович , по прозванию Харя, енисейский воевода, писатель (см. ниже). Юрий Иванович, известный своей победой в 1612 г. над целой польской армией под Погорелым Городищем. Михаил Никитич, стольник, воевода орловский и тарский (1653 - 1663). Михаил Семенович, судья в московском и владимирском судных приказах. Алексей Иванович (умер в 1752 г.), сенатор, генерал-аншеф и правитель Малороссии; его братья, Михаил Иванович, сенатор, и Григорий Иванович, белгородский губернатор; Иван Леонтьевич (1777 - 1860), генерал от инфантерии, член государственного совета, отличившийся во время военных действий в 1812 - 1814 гг. и при усмирении польского мятежа 1830 - 1831 гг.; Николай Леонтьевич (умер в 1836 г.), сенатор; Александр Александрович , драматический писатель (см. ниже); Алексей Иванович (умер в 1900 г.), генерал от инфантерии, один из кавказских героев. Род князей Ш. записан в пятую часть родословных книг губерний Курской, Московской, Новгородской, Псковской, Смоленской, Санкт-Петербургской, Тверской и Харьковской. Герб внесен во II часть Общего Гербовника. Есть еще дворянский род Ш., записанный во вторую часть родословной книги.

См. также статьи:
Кантемир ;
Рюриковичи ;
Телятевский Андрей Андреевич .


Шаховской Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховские | Шаховской Григорий Петрович
Шаховская Людмила | Шаховской Димитрий Иванович
Шаховская Екатерина Александровна | Шаховской Семен Иванович
Шахова Елизавета Никитишна | Шаховской Яков Петрович
Шахов Александр Александрович | Шаховы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаховской (князь Александр Александрович) - драматург (1777 - 1846). Учился в благородном пансионе при Московском университете. В 1793 г. явился на службу сержантом в Преображенский полк, в который был записан уже при рождении. В 1796 г., познакомившись с Дмитревским , Ш. поставил на сцену первую свою одноактную комедию: "Женская шутка". Это произведение, до нас не сохранившееся, и, по отзыву самого автора, очень слабое, имело, однако, выдающийся успех, так как было наполнено нравившимися тогда двусмысленными шутками. Ш. вошел в большой свет, стал "цеховым забавником" и, если бы не встреча с Ксавье де Местром (см.), он, может быть, совсем отстал бы от литературы. Под влиянием де Местра он решился посвятить себя театру. В 1802 г. он был назначен "репертуарным членом". Командированный театральной дирекцией за границу, Ш. побывал во Франции и Германии, видел некоторых известных актеров и писателей, а затем уже выступил как руководитель театра и как драматург. Первый его дебют (комедия "Коварный") в 1804 г. оказался совсем не удачным: пьесу ошикали. Зато второе произведение этого периода - комедия "Новый Стерн", направленная против Карамзина и его последователей - имело громадный, хотя и очень недолговечный успех, так как этой комедией (1804) Ш. заявил себя противником чрезмерного подражания иностранцам. Он примкнул к А.С. Шишкову и в 1811 г. вступил в "Беседу любителей Русского слова", в которой читал свою "ироикомическую" поэму: "Расхищенные шубы". За это время им написаны оперы "Любовное зелье", "Беглец от своей невесты" (1806), "Русалка", оперетка "Все дело в окошках" (1807), комедии "Полубарская затея" и "Ссора, или Два соседа" (1808), переведены трагедии Вольтера "Заира" и "Китайский сирота" (1809). Благодаря известности, доставленной ему этими пьесами, а также и близости к шишковцам, Ш. был выбран в 1810 г. в члены российской академии. В 1812 г., в момент общего патриотического подъема, большой успех имела комедия Ш. "Казак-стихотворец", не лишенная вообще некоторых достоинств, вследствие которых она долго продержалась на сцене. Шаховской принял участие в событиях этого времени и как ополченец, командуя тульской дружиной. Партизанская война дала ему материал для патриотической оперы-водевиля "Крестьяне, или Встреча незваных" (1814). Его патриотизм выразился также в нападках на русских романтиков в комедии "Липецкие воды" (1815), в которой, под именем Фиалкина, "молодого человека с растрепанными чувствами и измятой наружностью", представлен, может быть, Жуковский . Арзамазцы отомстили Ш. рядом язвительных эпиграмм и статей, которые, выражая новые литературные стремления, были сильнее усилий староверов "Беседы", поддерживавших Ш. В 1818 г. Ш., вследствие несогласий с директором театров, вышел в отставку, но для театра продолжал работать, и в 1821 г., при новом директоре, опять поступил на службу, от которой окончательно уволен в 1826 г. И позже, однако, Ш. остался постоянным поставщиком комедий, водевилей, пословиц, опер, драм, трагедий, интермедий и т. п. Всего за период 1820-х - 1840-х годов им написано около 60 пьес, пользовавшихся порой очень выдающимся, хотя и непрочным, успехом. Под конец жизни Ш. принялся за свои мемуары, которые представляют немало интересных данных для русской истории первых десятилетий XIX века. См. Р. Зотов "Князь А.А. Шаховской" ("Репертуар и Пантеон", 1846, том IV); П. Смирнов "Воспоминания о князе А.А. Шаховском" (там же, 1847, том I), Е.М. Гаршин "Один из забытых писателей" ("Исторический Вестник", 1883, № 7); А.А. Ярцев "Князь А.А. Шаховской" ("Ежегодник Императорских Театров", 1894 - 95). А. Б-ин.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Афанасьев Александр Иванович ;
Бобров Елисей Петрович ;
Борецкий Иван (Пустошкин) ;
Брянский Яков Григорьевич ;
Вальберхова Мария Ивановна ;
Вигель Филипп Филиппович ;
Вяземский Петр Андреевич ;
Глинка Михаил Иванович ;
Грибоедов Александр Сергеевич ;
Григорьев 1-ый Петр Иванович ;
Дюр Николай Осипович ;
Дюрова Любовь Осиповна ;
Ежова Екатерина Ивановна ;
Жандр Андрей Андреевич ;
Жихарев Степан Петрович ;
Загоскин Михаил Николаевич ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Каратыгина Александра Михайловна ;
Козловский Иосиф Антонович ;
Крылов Иван Андреевич ;
Линская Юлия Николаевна (урожденная Коробьина) ;
Мочалов Павел Степанович ;
Озеров Владислав Александрович ;
Пономарев Александр Ефимович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XIX век) ;
Рыкаловы (артисты) ;
Рязанцев Василий Иванович ;
Семенова Екатерина Семеновна ;
Сосницкий Иван Иванович ;
Хмельницкий Николай Иванович ;
Чеславский Иван Богданович ;
Чурай Маруся Гордеевна (Марья Гордеевна) ;
Шаховская Екатерина Александровна ;
Шаховские .


Шаховской Григорий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховской Александр Александрович | Шаховской Димитрий Иванович
Шаховские | Шаховской Семен Иванович
Шаховская Людмила | Шаховской Яков Петрович
Шаховская Екатерина Александровна | Шаховы
Шахова Елизавета Никитишна | Шашин Алексей Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаховской (князь Григорий Петрович) - деятель Смутного времени. Служил Лжедимитрию I и не хотел признать царем Шуйского . Уже в минуту смерти самозванца Ш. задумал воскресить его и с этой целью унес государственную печать. Василий Шуйский за приверженность его к Лжедимитрию сослал его воеводой в Путивль, наиболее волновавшуюся окраину Московского государства, и тем помог Ш. в его замысле. Ш. немедленно взбунтовал путивльцев, объявил им, что Дмитрий жив и скрывается от своих врагов. При помощи Молчанова и особенно Болотникова , холопа князя Телятевского , Ш. удалось разжечь огонь восстания на юге и востоке; с этой целью он призвал к себе казацкого самозванца Лжепетра . При реке Ворсме мятежники были разбиты и бежали сначала в Калугу, а потом затворились в Туле, но вынуждены были сдаться. Ш., "всей крови заводчик" по выражению летописцев, был сослан на Кубенское озеро в пустынь. Оттуда Ш. освободился во время занятия северных городов польско-русскими отрядами Лжедимитрия II и пробрался в Тушино. Когда Скопин-Шуйский двинулся из Новгорода для освобождения Москвы, Ш. начальствовал над русскими в отряде польского воеводы Зборовского . Скопин разбил этот 4-тысячный отряд. Ш. бежал с Лжедимитрием II в Калугу, куда он привел из Царева-Займища свой отряд казаков. После смерти Лжедимитрия Ш. просил калужан отпустить его в Москву, чтобы испросить себе повинную, но его не пустили. Затем мы видим Ш. среди казаков под Москвой, в ополчении князя Пожарского : как видно из грамоты Пожарского, он пытался увлечь казаков на грабеж русских городов, но это ему не удалось.

См. также статьи:
Болотников Иван Исаевич ;
Василий IV Иоаннович Шуйский ;
Воейков Иван Васильевич (Меньшой) ;
Илейка ;
Лжедимитрий II ;
Шаховские .


Шаховской Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховской Григорий Петрович | Шаховской Семен Иванович
Шаховской Александр Александрович | Шаховской Яков Петрович
Шаховские | Шаховы
Шаховская Людмила | Шашин Алексей Егорович
Шаховская Екатерина Александровна | Шашкевич Маркиан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаховской (князь Димитрий Иванович) - современный общественный деятель; внук декабриста Федора Петровича Ш. (см. "Заговор декабристов", XII, 121). Окончил курс в Санкт-Петербургском университете. В 1885 г. князь Ш. был приглашен весьегонским уездным земством (Тверской губернии) заведовать народным образованием в уезде, поскольку оно зависит от земства. В докладах своих уездному земскому собранию князь Ш., кроме обычного очерка школьного дела в уезде, давал массу материалов для решения более общих вопросов, касающихся постановки народного образования в России в настоящем и будущем (ср. брошюру: "О народном образовании в Весьегонском уезде Тверской губернии", отчет князя Д. И. Ш., Рыбинск, 1886). По поручению тверского губернского земства занимался статистическо-экономическим исследованием Весьегонского уезда; затем принимал участие в различных изданиях по вопросам народного образования. В настоящее время князь Ш. состоит деятельным гласным ярославского губернского земства и принимает близкое участие в издаваемой в Ярославле газете "Северный край". В 1902 г., вместе с князем П.Д. Долгоруковым , издал сборник "Мелкая земская единица" (Санкт-Петербург, 1902). Также в 1902 году был одним из основателей и потом деятельным сотрудником заграничного журнала "Освобождение" (см.); в 1903 году участвовал в съезде на берегах Боденского озера, на котором положено основание Союза Освобождения, и был деятельным членом союза. Он же был одним из организаторов и участников съездов земских деятелей. Участвовал в депутации земских деятелей, представлявшихся 6 июня 1905 года Государю в Петергофе; осенью 1905 года был одним из основателей, затем членом центрального комитета конституционно-демократической партии (кадетов). Он был избран в первую Государственную думу (1906) и был ее секретарем. В. В-в.

См. также статьи:
Милюков Павел Николаевич ;
Муромцев Сергей Андреевич .


Шаховской Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховской Димитрий Иванович | Шаховской Яков Петрович
Шаховской Григорий Петрович | Шаховы
Шаховской Александр Александрович | Шашин Алексей Егорович
Шаховские | Шашкевич Маркиан
Шаховская Людмила | Шашков Серафим Серафимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаховской (Семен Иванович, князь) - духовный писатель. Состоял на царской службе то в звании воеводы, то в других должностях, с 1614 по 1646 гг. Главный отдел сочинений Ш. составляют послания и между ними, прежде всего, обращают на себя внимание те, которые отчасти знакомят нас с судьбой самого автора. В послании к другу, неизвестному по имени, Ш. выражает свою скорбь, что отлучен от церкви, лишен лицезрения царского, заключен в темницу и благодарит друга за его утешительные письма. В другом послании он благодарит друга за посещение его в темнице и обещание ежедневно помогать ему в его скорбях. В послании к патриарху Филарету Никитичу Ш. сам указывает свою вину, говоря, что, по смерти трех своих жен, он, будучи еще юным, вступил в четвертый брак с девицей, жил с ней два года и имел от нее детей, а теперь лишен супружества и детей. Сознавая свое беззаконие, Ш. просил у патриарха помилования и уврачевания, чтобы от уныния не впасть в отчаяние. В послании к архиепископу сибирскому и тобольскому Киприану Ш. просил его ходатайствовать перед патриархом о дозволении ему, Ш., жить со своей четвертой женой, выражаясь, что страждет уже третий год. Кроме четвертого брака, Ш. обвинялся еще в каком-то государственном преступлении. Можно думать, что в 1625 г. Ш. был помилован и даже пользовался некоторой благосклонностью патриарха; последний поручил ему составить благодарственное послание персидскому шаху Аббасу за присланную им святыню - ризу Господню. В своих посланиях Ш. касался то истин веры, то правил церкви, то ее обрядов и богослужебных книг. Таковы послания: а) к некоему любомудрецу, бессмысленно говорившему, что Господь наш Иисус Христос, вместо человеческой души, принял Духа Святого; б) к князю Ивану Хворостинину , препиравшемуся о VI Вселенском соборе, будто он не обретается в книге священных правил; в) к некоим препиравшимся о браках и говорившим, что брак крепок, каким бы образом ни сочетался, и законен, если даже вступают в брак без соизволения родителей, самовластием жениха или невесты, и т. п.; г) к вопросившему о четвертом браке, каким законоположением святых отцов он воспрещается; д) к некоему другу, вопросившему, от чего повелось инокам не есть мяса; е) к митрополиту крутицкому Киприану; ж) к боярину, князю Ивану Борисовичу Черкасскому и з) к старцу Варлааму, бывшему архимандриту суздальского Богоявленского монастыря. В трех последних посланиях автор решал недоумения, считать ли те или другие места во вновь напечатанных книгах описками или подлинными словами текста, и высказывал желание, чтобы при печатании книг "прилежно проницали в книги и благолепно исправляли ошибки, сделанные в простоте неведения". К сочинениям Ш. с характером историческим относятся: а) слово о пожаре московском (бывшем 3 мая 1626 г.); б) повесть преславная о принесении ризы Господней в царствующий город Москву; в) повесть о убиении царевича Димитрия ; г.) повесть о некоем мнисе, како послася от Бога на царя Бориса во отмщение крове праведного царевича Димитрия; д) слово похвальное трем московским святителям: Петру, Алексию и Ионе и е) слово похвальное Христа ради юродивым Прокопию и Иоанну, устюжским чудотворцам. Третий и последний отдел сочинений Ш. - составленные им церковные службы, молитвы и песнопения. Известна еще "Копия со списка князя Семена Ш. записки" - краткий журнал его с 1601 по 1649 гг. См. митрополит московский Макарий "История русской церкви" (том XI, Санкт-Петербург, 1882, стр. 227 - 231).

См. также статьи:
Шаховские .


Шаховской Яков Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховской Семен Иванович | Шаховы
Шаховской Димитрий Иванович | Шашин Алексей Егорович
Шаховской Григорий Петрович | Шашкевич Маркиан
Шаховской Александр Александрович | Шашков Серафим Серафимович
Шаховские | Швабе Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаховской (князь Яков Петрович, 1705 - 1777) - государственный деятель и автор "Записок". Службу начал в лейб-гвардии Семеновском полку; при Анне Иоанновне находился в Малороссии, под начальством своего дяди, князя Алексея Ивановича, и с 1735 г., по поручению последнего, лично докладывал императрице и герцогу Бирону о малороссийских делах. В 1738 - 1739 гг. участвовал в войне с турками; в 1740 г. управлял петербургской полицией. Сделанный в правление Анны Леопольдовны сенатором, Ш. в 1741 г. был лишен этого звания, но в следующем году определен обер-прокурором Святейшего Синода, где привел в порядок письменную часть, открыл в делопроизводстве ряд крупных упущений и успел, несмотря на противодействие многих тайных врагов, ввести немало улучшений. В 1753 г. он был назначен генерал-криг-комиссаром и в этом звании, строго следя за соблюдением казенного интереса, оказал государству значительную услугу. В 1760 г. он был возведен в звание конференц-министра, с чином действительного тайного советника, а в следующем году за болезнью вышел в отставку. Его "Записки", издававшиеся несколько раз (впервые в 1810 г.), полны многими интересными и точными подробностями из жизни государственной и общественной, а равно биографическими данными и правдивыми характеристиками современников автора.

См. также статьи:
Бироны (собственно Бирены) ;
Волков Федор Григорьевич ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (библиография) ;
Трубецкие (бояре) .


Шахов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шахно | Шахова Елизавета Никитишна
Шахматовы | Шаховская Екатерина Александровна
Шахматов Алексей Александрович | Шаховская Людмила
Шаханские (Шехонские) | Шаховские
Шахазиз Смбат | Шаховской Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шахов (Александр Александрович, 1850 - 1877) - историк литературы. Учился в Московском университете, занимался у Ф.И. Буслаева . По окончании университетского курса, занимался специально историей западноевропейской литературы за границей. В 1873 г., по приглашению В.И. Герье , открыл на высших женских курсах чтения по истории литературы эпохи Просвещения. Ш. был превосходный лектор; его курсы хорошо разработаны и продуманы. В 1875 г. он защитил диссертацию pro venia legendi: "Французская литература в первые годы XIX века". В следующем году он уже больной открыл курс в университете, но через силу дочитал его. 5 декабря 1877 г. Ш. умер. После смерти Ш. изданы его лекции на высших женских курсах: "Гете и его время" (Санкт-Петербург, издание 3-е, 1903) и "Очерки литературного движения в первую половину XIX века" (Санкт-Петербург, издание 2-е). Все критики единогласно отмечают обширную начитанность, замечательную способность обобщения и яркий литературный талант Ш. По своим критическим воззрениям, Ш. принадлежит к школе, представителями которой на Западе являются Брандес и Тэн. Ш. ставит своей целью изучать связь литературного произведения с общественными движениями. См. некролог Н.И. Стороженко в книге Ш. о Гете.

См. также статьи:
Россия, разд. История ;
Россия, разд. История всеобщей литературы .


Шаховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховской Яков Петрович | Шашин Алексей Егорович
Шаховской Семен Иванович | Шашкевич Маркиан
Шаховской Димитрий Иванович | Шашков Серафим Серафимович
Шаховской Григорий Петрович | Швабе Александр Петрович
Шаховской Александр Александрович | Шванебах Петр Христианович

Шаховы - древний русский дворянский род, восходящий к самому началу XVII века и записанный в VI части родословной книги Рязанской губернии. Есть еще несколько дворянских родов Ш., более позднего происхождения. В. Р-в.


Шаханские (Шехонские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шахазиз Смбат | Шахматов Алексей Александрович
Шах-Али (Шиг-Алей) | Шахматовы
Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович | Шахно
Шафровы | Шахов Александр Александрович
Шафранов Семен Николаевич | Шахова Елизавета Никитишна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шаханские или Шехонские - русский княжеский род, происходящий от Рюрика в XVIII колене. Родоначальником Ш. был князь Афанасий-Андрей Иванович Ш., сын ярославского князя Ивана Романовича. Правнуки его Данило и Яков Александровичи были убиты в 1552 г., при взятии Казани. Сын последнего Михайло Яковлевич был воеводой в Балахне (1584), а двоюродный племянник Леонтий Васильевич был записан под 1586 г. в число древних бояр по городу Суздалю. Внук Тимофея Львовича Кирилл Петрович был убит при осаде Чигирина (1687). Тимофей и Иван Петровичи находились в свите Петра Великого в первое его путешествие за границу и в 1698 г. были отправлены в Амстердам и Ост-Индию "для изучения морской науки". Род Ш. записан в V части родословной книги Тверской губернии. В. Р-в.

См. также статьи:
Рюриковичи .


Шах-Али (Шиг-Алей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович | Шахазиз Смбат
Шафровы | Шаханские (Шехонские)
Шафранов Семен Николаевич | Шахматов Алексей Александрович
Шафранов Петр Александрович | Шахматовы
Шафранов Николай Семенович | Шахно
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шах-Али (в русских летописях Шиг-Алей) - царь казанский и касимовский; родился в 1506 г., умер в 1567 г. Его отец Шейх-Авлияр, племянник последнего золотоордынского хана Ахмеда, прибыл в 1502 г. из Астрахани к великому князю Василию Иоанновичу и через несколько лет получил в удел Касимов. Уже в 1516 г. в качестве владетеля Касимова упоминается Ш.-Али. В Казани он царствовал три раза (в 1519 - 21, 1546 и 1551 - 52 годах) и со стороны русского правительства постоянно выставлялся кандидатом на казанский престол, но не пользовался любовью своих подданных; по просьбе казанцев великий князь в 1532 г. отдал предпочтение его младшему брату Джан-Али. В начале 1533 г. Ш.-Али был уличен в преступных сношениях с казанцами (вероятно, в интригах против брата) и сослан в Белоозеро, где пробыл до конца 1535 г.; вскоре после этого он снова был назначен царем Касимова. Ш.-Али принимал участие в действиях против Казани; в 1550 г. по его совету был построен Свияжск (см.); в следующем году Ш.-Али уже в качестве казанского царя просил о возвращении нагорного берега Волги, но безуспешно; вскоре после этого он добровольно покинул Казань, убедившись в невозможности примирить желания мусульман с желаниями московского правительства. В последние годы своей жизни Ш.-Али, оставаясь касимовским царем, принимал участие в войнах с Польшей из-за Ливонии и одно время (1557 - 1558) был, по крайней мере номинально, верховным начальником русских войск. По отзыву современников, он не отличался ни достоинствами правителя или полководца, ни воинскими доблестями. Ш.-Али похоронен в Касимове, в мавзолее, построенном им самим; его могила, с татарской надгробной надписью, сохранилась до настоящего времени. Ср. В.В. Вельяминов-Зернов "Исследование о касимовских царях и царевичах" (часть I, Санкт-Петербург, 1863). В. Бартольд.

См. также статьи:
Адашев Алексей Федорович ;
Бельские ;
Василий III Иванович ;
Едигер-Магмет ;
Захарьин Михаил Юрьевич ;
Черемисинов Иван Семенович (Черемисинов-Караулов) ;
Юрьев Василий Михайлович .


Шашин Алексей Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шаховы | Шашкевич Маркиан
Шаховской Яков Петрович | Шашков Серафим Серафимович
Шаховской Семен Иванович | Швабе Александр Петрович
Шаховской Димитрий Иванович | Шванебах Петр Христианович
Шаховской Григорий Петрович | Шварц

Шашин (Алексей Егорович, родился в 1851 г.) - слепец-миссионер, уроженец Нижегородской губернии. Девятнадцати лет Ш. оставил православие и перешел в раскол спасова согласия. Внимательное изучение Святого писания и творений святых отцов привело его снова в православную церковь, когда ему было 22 года. Решающее влияние на присоединение его имел архимандрит Павел Прусский . С 1876 по 1880 гг. Ш. прожил в качестве послушника у архимандрита Павла и под его руководством усвоил приемы полемики с раскольниками. Внимательно следя за миссионерской литературой, Ш. хорошо знает даже новейшие сочинения о русском расколе старообрядчества. Он подготовил себе помощников и учеников-миссионеров, преимущественно из обращенных им из раскола старообрядцев. Труды Ш.: "О двух беседах со старообрядцами в селе Зуеве" ("Братское Слово", 1884, № 15); "Беседы со старообрядцами в Бронницком и Коломенском уездах" (ib., 1887, № 14); "Беседы с апологетом раскола О.В. Швецовым в деревне Шувой" (ib., 1886, № 18 и 19); "Поездка в Херсонскую губернию и беседы с сектантами западного происхождения" (Москва, 1892); "Миссионерская поездка на Кавказ" (Москва, 1894); "Миссионерская поездка в костромскую епархию" ("Братское Слово", 1893, № 17 и 20); "Поездка на Нижегородскую ярмарку для собеседования со старообрядцами в 1889 г." (ib., 1889, № 19 и 20); "Путешествие на родину и беседы на Нижегородской ярмарке в 1888 г." (Москва, 1889) и многое др. См. "Беседы православного миссионера-слепца А. Е. Ш. в зале Санкт-Петербургской духовной академии о церкви" (Санкт-Петербург, 1888); священник И. Арсеньев "Слепец-миссионер А. Е. Ш." ("Церковные Ведомости", 1890, № 24).


Шашкевич Маркиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шашин Алексей Егорович | Шашков Серафим Серафимович
Шаховы | Швабе Александр Петрович
Шаховской Яков Петрович | Шванебах Петр Христианович
Шаховской Семен Иванович | Шварц
Шаховской Димитрий Иванович | Шварц Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шашкевич (Маркиан, 1811 - 1843) - галицкий патриот и писатель, сын священника и сам священник; учился в Львовском университете. Под влиянием сочинений Котляревского , Максимовича и др. Ш. принялся за изучение песен, преданий, обычаев малорусского народа; около него собрался круг писателей, вместе с которыми он издал сборник "Днестровскую Русалку". Его "Думки" и "Псалмы Руслановы" были началом нового направления в галицко-русской литературе; многие из его песен перешли в народ. См. "Галицко-русское общественное литературное движение" (том VII, стр. 914 - 915). Ср. "Правду" (1868, стр. 132). О биографии Ш. см. в "Венке Русинам" (Головацкого , 1846, стр. 47 - 66); Дедицкий "Вспоманка о Маркиене Ш." в "Зорке Галицкой" (1860, стр. 488 - 497); Огоновский в "Правде" (1872, стр. 157 - 163); Пыпин и Спасович "История славянских литератур" (Санкт-Петербург, 2-е изд., 1880).

См. также статьи:
Илькевич Григорий ;
Устианович Николай .


Шашков Серафим Серафимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шашкевич Маркиан | Швабе Александр Петрович
Шашин Алексей Егорович | Шванебах Петр Христианович
Шаховы | Шварц
Шаховской Яков Петрович | Шварц Александр Николаевич
Шаховской Семен Иванович | Шварц Вячеслав Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шашков (Серафим Серафимович, 1841 - 1882) - писатель. Родился и вырос в Иркутске, в тяжелой обстановке вечно нуждающейся духовной семьи. Отец его, священник, был довольно просвещенный человек, но предававшейся несчастной страсти (алкоголизму). Ш. воспитывался сначала дома, а потом в бурсе. Из бурсы Ш. перешел в семинарию, где он нашел несколько хороших учителей. Учился Ш. очень хорошо, но "благоповедением" не отличался. Будучи в семинарии, Ш. начал писать: в 1858 г. в "Иркутских Губернских Ведомостях" появились его статьи о бурятах, не понравившиеся начальству. В 1860 г. Ш. был послан в Казанскую духовную академию. Академия переживала в это время период возврата к монастырской дисциплине и схоластике; но кафедра русской истории была занята Г.З. Елисеевым , и тогда же начал читать и А.П. Щапов . Здесь складываются основные идеи Ш. о зависимости истории от законов внешней природы и он усердно занимается изучением экономических вопросов. Через год Ш. оставил академию и, по предложению Г.З. Елисеева, переселился в Санкт-Петербург, чтобы слушать университетские лекции и работать в журнале "Мирской Толк" (это предложение не осуществилось). В Санкт-Петербурге Ш. сотрудничал в "Веке", "Искре", "Современном Слове". Материальное его положение было крайне плохо. Осенью 1863 г. Ш. уехал в Сибирь. А Красноярске он открыл было частную школу, но через год ее закрыли. В 1864 - 1865 годах Ш. читал в Красноярске и Томске публичные лекции по истории Сибири. По возвращении в Европейскую Россию, Ш. был выслан в Шенкурск (1868 - 1873). Здесь он нажил себе болезнь, сведшую его в могилу. Ограниченный в праве повсеместного жительства, Ш. перебирался из города в город, из Шенкурска в уездный город Воронежской губернии Бобров, из Боброва в Воронеж, потом в Новгород. В Новгороде он умер. Ш. был замечательным литературным работником. В течение своей тяжелой скитальческой жизни он сотрудничал во многих изданиях и написал, быть может, больше тысячи статей по разнообразным вопросам. Ш. был постоянным сотрудником "Дела", разделяя вполне направление редакции. Крупнейшие статьи Ш. относятся к области истории. Ш. был талантливым компилятором: особенность его таланта, по словам некролога Ш., помещенного в "Деле", заключалась в уменье проводить параллели между отдельными историческими событиями и настоящим моментом жизни России. Почти все крупные работы по русской истории и литературе, появившиеся в то время, вызывали Ш. на статьи; выводы этих исследований получали в них особое освещение, применительно к данному моменту. С особенным искусством Ш. во всех своих статьях находил средства говорить о темных сторонах современной жизни. Компиляции его всегда основывались на добросовестном изучении материала, отличались простотой изложения и ясностью основных идей и пользовались, поэтому, большим распространением, особенно в среде самообразовывающейся молодежи того времени. Некоторые из статей Ш. не утеряли интереса и значения и в наше время, что доказывается появлением в 1898 г. собрания его сочинений. Таковы, например, его большие компилятивные исследования об историческом положении женщины, вышедшие в отдельных изданиях ("Историческая судьба женщины, детоубийство и проституция", Санкт-Петербург, 1871, 2 издание, исправленное и дополненное, - 1872; "Очерк истории русской женщины", с прибавлением статьи "Русская проституция", Санкт-Петербург, 1871, 2 издание, 1879). Некоторые свои статьи Ш. собрал в отдельно изданные "Исторические этюды" (Санкт-Петербург, 1872) и "Исторические очерки" (Санкт-Петербург, 1875). Крупнейшие и интереснейшие этюды посвящены истории русских реакций 1698 - 1861 годов и истории Сибири ("Рабство в Сибири", "Сибирские инородцы в XIX столетии", "Российско-американские кампании", "Иркутские погром в 1758 - 60 г."). В 1898 г. издано "Собрание сочинений Ш.", в двух томах; в первый том вошли его труды по истории женщины, во второй - исторические очерки и эпизоды, часть которых выше названа. См. некрологи Ш. в "Деле", книги 9 и 10; в последней - краткая автобиография Ш.; см. также "Восточное Обозрение" (1882, № 27 - 28, 30 - 32); Д.Д. Языков "Обзор жизни и трудов писателей, умерших в 1882 г." (Санкт-Петербург, 1885). П. Щ.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) ;
Сырокомля Владислав ;
Щапов Афанасий Прокопьевич ;
Ядринцев Николай Михайлович .


Швабе Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шашков Серафим Серафимович | Шванебах Петр Христианович
Шашкевич Маркиан | Шварц
Шашин Алексей Егорович | Шварц Александр Николаевич
Шаховы | Шварц Вячеслав Григорьевич
Шаховской Яков Петрович | Шварц Иван Григорьевич

Швабе (Александр Петрович, 1824 - 1872) - живописец животных и сцен охоты, получил образование в Санкт-Петербургской Императорской Академии Художеств и был в ней учеником профессора баталической живописи А.И. Зауервейда . Удостоенный малой серебряной медали за этюд с натуры в 1840 г., вышел из нее в 1843 г. со званием неклассного художника; в 1850 г., за написанную по программе картину "Табун лошадей с пастухом и собаками", возведен в звание академика без исполнения программы, как художник, приобретший известность своими прежними работами. Писал преимущественно портреты лошадей и собак для особ Императорской фамилии и являлся со своими произведениями на академических выставках в 1844 - 1863 гг. Из его картин, более или менее сложных по композиции, наиболее известны: "Парламентеры" (1842; в Третьяковской галерее, в Москве), "Табун лошадей" (1850), "Охота на оленя в окрестностях Гатчины" (1860; в гатчинском дворце), "Травля волка" (1861) и "Волки, нападающие на табун лошадей" (1863).


Шванебах Петр Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Швабе Александр Петрович | Шварц
Шашков Серафим Серафимович | Шварц Александр Николаевич
Шашкевич Маркиан | Шварц Вячеслав Григорьевич
Шашин Алексей Егорович | Шварц Иван Григорьевич
Шаховы | Шварц Иоганн-Христофор (Schwartz)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шванебах (Петр Христианович) - родился в 1848 г. Окончил курс в Императорском училище правоведения, после чего два года слушал лекции в Лейпцигском и Парижском университетах. Занимал последовательно должности вице-директора кредитной канцелярии, товарища управляющего государственным банком и члена совета министра финансов. В 1896 г. назначен почетным опекуном. Напечатал: "Денежное преобразование и народное хозяйство" (Санкт-Петербург, 1900) и "Наше податное дело" (Санкт-Петербург, 1903). В 1903 году был назначен товарищем министра земледелия и государственных имуществ, в мае 1905 года главноуправляющим землеустройством и земледелием, в октябре - членом государственного совета; с апреля 1906 года по июнь 1907 года состоял государственным контролером. В июне 1907 года уволен от этой должности.

См. также статьи:
Вышнеградский Иван Алексеевич .


Шварц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шванебах Петр Христианович | Шварц Александр Николаевич
Швабе Александр Петрович | Шварц Вячеслав Григорьевич
Шашков Серафим Серафимович | Шварц Иван Григорьевич
Шашкевич Маркиан | Шварц Иоганн-Христофор (Schwartz)
Шашин Алексей Егорович | Шварц Михаил Павлович

Шварц - дворянский род, восходящий к началу XVIII века и записанный в VI части родословной книги Виленской губернии. Есть еще два рода Ш., позднейшего происхождения.


Шварц Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шварц | Шварц Вячеслав Григорьевич
Шванебах Петр Христианович | Шварц Иван Григорьевич
Швабе Александр Петрович | Шварц Иоганн-Христофор (Schwartz)
Шашков Серафим Серафимович | Шварц Михаил Павлович
Шашкевич Маркиан | Шварц Павел
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шварц (Александр Николаевич) - филолог, правнук профессора Московского университета Иоанна-Георга Ш.; родился в 1848 г. Уже в раннем детстве Ш. с особенной любовью занимался древними языками; окончательно же его научные интересы сложились во время учения в Московском университете, под влиянием лекций Ф.Е. Корша , Г.А. Иванова и Клина. Учено-литературная деятельность Ш. началась с объяснения древнегреческих ораторов ("Олинфские речи Демосфена", 1873; "Речь Гиперида за Евксениппа" - магистерская диссертация, 1875); следующие его труды касаются античного искусства ("О композиции скульптурных украшений Парфенова", 1875; "О некоторых греческих расписных вазах, принадлежащих Московскому университетскому минц-кабинету", 1890; "Краткое описание древнегреческих глиняных сосудов, принадлежащих Императорскому Московскому университету", 1890; ("О так называемых Панафинейских скифосах", 1890); потом он снова возвращается к греческим ораторам и философам ("О государстве Афинском", 1891 - докторская диссертация; "Новые отрывки речей Гиперида", 1892; "К Гипериду", 1893; "XXII речь Лисия и ее новое толкование", 1894; "К вопросу о времени написания "Политики" Аристотеля", 1895; "Из наблюдений над "Политикой" Аристотеля", 1896), продолжая работать и по истории искусства ("Заметки об орнаментации саркофага, найденного около Анапы", 1893; "Гермес Пракситель на монете Анхиала", 1893). Читая с 1875 г. лекции в Московском университете, Ш. был последовательно директором 1-й и 2-й прогимназий, 5-й гимназии, Константиновского межевого института. В 1900 г. был представителем России по учебному делу на парижской всемирной выставке. Принимал деятельное участие в комиссиях по переустройству средней школы в министерствах Боголепова и Ванновского . В 1900 г. назначен попечителем рижского учебного округа. В том же году Ш., по случаю тридцатилетнего юбилея его учено-педагогической деятельности, был поднесен его учениками и почитателями сборник статей. В настоящее время Ш. состоит попечителем варшавского учебного округа. См. "Филологическое Обозрение", том XIX (1900), где дан и полный список его литературных трудов. А. М-н.

См. также статьи:
Кизеветтер Александр Александрович .


Шварц Вячеслав Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шварц Александр Николаевич | Шварц Иван Григорьевич
Шварц | Шварц Иоганн-Христофор (Schwartz)
Шванебах Петр Христианович | Шварц Михаил Павлович
Швабе Александр Петрович | Шварц Павел
Шашков Серафим Серафимович | Шведов Федор Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шварц (Вячеслав Григорьевич) - живописец, сын генерал-лейтенанта, родился в Курске 22 сентября 1838 г. С трехлетнего возраста он полюбил рисование, и лишь только стал держать в руках карандаш, выказал наклонность к изображению баталических сюжетов, что легко объясняется военной атмосферой, среди которой он рос, находясь на Кавказе при отце, командовавшем Джаробелоконским военным округом и Лезгинской кордонной линией. Девяти лет от роду мальчик Ш. был зачислен в пажи к Высочайшему Двору, но, несмотря на его охоту к военной карьере, родители определили его в 1853 г. в воспитанники Александровского лицея в Санкт-Петербурге. Во все продолжение лицейского курса Ш., благодаря своим блестящим способностям, особенно памяти, был первым учеником по классу, хотя во время уроков часто забавлялся черчением разных рисунков вместо того, чтобы записывать преподаваемое. Эти упражнения в рисовании способствовали тому, что он рано набил себе руку в приемах работы пером, которую любил впоследствии. Находясь в лицее, он занимался также живописью и научился гравировать крепкой водкой. Блистательно окончив лицейский курс в 1859 г. с золотой медалью и с чином IX класса, он определился на службу в канцелярию кавказского и сибирского комитета и, состоя на ней, в течение трех лет посещал, на правах вольного слушателя, Санкт-Петербургский университет, где изучал арабский язык и пополнял свои познания по некоторым предметам историко-филологического факультета, а кроме того, ходил в классы Академии Художеств, в которой числился учеником профессора баталической живописи Б.П. Виллевальде . В 1859 г., за представленный академии рисунок своей композиции "Свидание Святослава с Цимисхием", он был удостоен малой серебряной медали, через год после того получил вторую такую же медаль за рисунок "Взятие Казани" и в 1861 г. приобрел большую серебряную медаль за исполненный углем в натуральную величину картон: "Иоанн Грозный у тела убитого им сына", замечательный по драматичности сюжета, прекрасной композиции, силе выражения и археологической верности всех подробностей представленной сцены. Таким образом, уже в первую пору своей художественной деятельности Ш. перешел от баталического рода живописи к исторически-бытовому, в котором составил себе вскоре почетную известность. В 1861 г. он отправился в чужие края; в Берлине, в течение четырех месяцев, он работал у профессоров Шрадера и Каульбаха, после чего посетил Дрезден, Кельн, Франкфурт-на-Майне и Майнц. По возвращении своем из этого путешествия он изготовил картон громадной величины: "Вальпургиева ночь" (по Гете). Затем была написана им картина "Иоанн Грозный у тела его сына" в значительно меньшем размере сравнительно с вышеупомянутым картоном. За нее академия присудила Ш. в 1863 г. малую серебряную медаль и звание классного художника. В том же году он уехал в Париж и, работая там под руководством Лефевра и Конта, улучшил свой колорит и вообще манеру письма. В 1865 г., за картину "Вербное воскресенье в Москве времен царя Алексея Михайловича", академия признала его академиком. В 1867 г. она командировала его в Париж для устройства русского художественного отдела в тамошней всемирной выставке. Эта командировка доставила Ш. случай познакомиться со знаменитым Мейссонье, под влиянием которого он еще более усовершенствовался в технике живописи. На упомянутой выставке международное жюри присудило ему золотую медаль за картину "Голштинские послы в посольском приказе". Около этого времени исполнены его картины: "Русский гонец XVI века", "Стрелец XVI века", "Голова рыцаря", "Патриарх Никон на прогулке в Новом Иерусалиме" и "Вешняя поездка царицы на богомолье" и несколько рисунков, - работы, останавливавшие перед собой посетителей академической выставки 1868 г., и за которые академия возвела его в звание своего почетного вольного общника. Кроме названных произведений, огромный успех в публике имели исполненные пером рисунки Ш. к "Песне про купца Калашникова", Лермонтова , и к "Князю Серебряному", графа А. Толстого . В постановке на сцену трагедии последнего "Смерть Иоанна Грозного" Ш. принимал видное участие, изготовляя для нее рисунки костюмов, набрасывая эскизы декораций и давая советы актерам и монтировщикам этой пьесы. К 50-летнему юбилею Александровского лицея была выбита медаль по проекту Ш. Его рисунками иллюстрировано роскошное, сделанное А.С. Норовым , издание путешествия Даниила Паломника . В 1868 г. курское дворянство избрало Ш. в предводители Щигровского уезда; отправившись по делам в Курск, он нежданно умер там 29 марта 1869 г. Серьезная художественная деятельность Ш. продолжалась всего девять лет, но, несмотря на то, он оставил по себе прочную память в истории русского искусства, как самый замечательный из воспроизводителей отечественной старины. Человек очень образованный, начитанный и вдумчивый, основательно изучивший Россию XVI и XVII столетий, в своих композициях он, как никто другой, ставил зрителя лицом к лицу с ее историческими и неисторическими личностями, вводил его во все частности их быта, всецело воскрешал их нравы и характеры, и своим примером увлек многих художников на путь подробной и точной обработки русских исторических тем. Большинство произведений Ш. составляет собственность его брата, Евгения Григорьевича, хранящего их с благоговением к его памяти; из публичных музеев владеет ими только Третьяковская галерея в Москве: в ней находятся 12 Шварцевских рисунков пером (в том числе пять сцен из "Песни про купца Калашникова" и четыре сцены из "Князя Серебряного") и пять картин, писанных масляными красками ("Иоанн Грозный у тела убитого им сына", "Патриарх Никон в Новом Иерусалиме", "Вешний поезд царицы на богомолье", "Посол от князя Курбского" и "Схимник").

См. также статьи:
Литовченко Александр Дмитриевич ;
Мосолов Николай Семенович ;
Россия, разд. Архитектура, живопись и гравирование ;
Стасов Владимир Васильевич .


Шварц Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шварц Вячеслав Григорьевич | Шварц Иоганн-Христофор (Schwartz)
Шварц Александр Николаевич | Шварц Михаил Павлович
Шварц | Шварц Павел
Шванебах Петр Христианович | Шведов Федор Никифорович
Швабе Александр Петрович | Шведова Надежда Яковлевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шварц (Иван Григорьевич) - профессор философии Московского университета, писатель-мистик. О его происхождении, воспитании и жизни до приезда в Россию мы не имеем никаких данных. Приехал он в Москву в 1776 г. и, решившись посвятить себя педагогической деятельности, принялся за изучение русского языка и литературы. Уже в это время его чрезвычайно интересовала личность Н.И. Новикова , в котором он видел "особенную ревность к науке и горячую любовь к отечеству". Ш. познакомился с Новиковым после своего назначения экстраординарным профессором немецкого языка при Московском университете, в 1779 г. При вступлении в профессорскую должность, Ш. произнес любопытную речь: "О способах учения языков", из которой видно, что профессор понимал свою задачу очень широко, имел в виду не одно практическое дело - усвоение слушателями языка, но и вообще их развитие, расширение их кругозора. Этой цели соответствовали последующие университетские чтения Ш. и его занятия в гимназии и на этой-то почве пропаганды просвещения лучше всего могло произойти сближение Ш. с Новиковым. При аналогичности их просветительных стремлений, знакомство этих людей весьма скоро превратилось в самую искреннюю дружбу: общее дело связало их, хотя характеры их во многом различались. Своих университетских слушателей Ш. старался воспламенить к работе, задумал образовать из них переводчиков, и очень скоро сумел приобрести в их глазах большой авторитет, что и помогло развитию его просветительных предприятий. Московское общество отнеслось к Ш. с глубоким сочувствием. "Все это, рассказывает Ш. в своих воспоминаниях, исполнило меня райским ощущением; я сгорал желанием выразить благодарность свою народу, столь благородному, столь жаждущему науки. Я приходил в негодование, видя, что недостойные, своекорыстные иностранцы обманывают многих благородных отцов и матерей, которые горячо желают детям добра, но не имеют настолько образования, чтобы знать, как следует приняться за дело. Поэтому я решился устроить общество, которое устранило бы это зло, т. е. 1) по возможности распространяло бы в публике правила воспитания; 2) поддержало бы типографическое предприятие Новикова переводом и изданием полезных книг и 3) старалось бы или привлекать в Россию иностранцев, которые были бы способны давать воспитание, или, - что еще лучше - воспитывать на свой счет учителей из русских". Чтобы подготовить преподавателей, найти хорошие учебники и вообще поднять преподавание, по проекту Ш. в ноябре 1779 г. была основана в Московском университете педагогическая семинария, и Ш. был назначен ее инспектором, причем он пожертвовал 5000 рублей и разные вещи для лучшего устройства семинарии. Через 3 месяца после этого назначения Ш. был возведен конференцией университета в ординарные профессора философии, и ему поручено было реформировать гимназию, состоявшую при университете. Не предвидя, "какие преследования, обвинения и ненависть падут на него, если он захочет вырвать с корнем застарелые злоупотребления, порожденные леностью и своекорыстием, Ш. (как он говорит в своих "Записках"), принял на себя без всякого возражения и эту обязанность". В начале 1781 г. Ш. уже представил план реформы и, по одобрению его университетской конференцией, стал его осуществлять. После усиленной работы потребовалось восстановление сил, и Ш. поехал за границу, но это путешествие дает ему возможность еще поработать для дела русского просвещения: он заводит знакомство с европейскими учеными и писателями, приобретает книги и пособия для Московского университета, содействует установлению связи между европейской и нарождающейся русской наукой. В 1782 г. Ш. возвращается из-за границы и снова начинается его кипучая работа в Москве. При университете учреждается переводческий семинар, начинается деятельность знаменитого в истории русского просвещения Дружеского общества (см.). Учреждено собрание университетских питомцев, целью которого было "доставление в университете обучающемуся юношеству таких средств, по которым бы оно не только могло успевать в науках, но и жить по правилам благонравия". Труды университетских питомцев помещаются в журналах Новикова и др. изданиях. Около Ш. группируются молодые силы, но скоро поднимается против него интрига: куратор Мелисино начинает его преследовать, и в результате этих преследований является оставление Ш. лекций в университете. Он умер 17 февраля 1784 г. См. Тихонравов "Сочинения" (том III); Сиповский "Н.М. Карамзин" (Санкт-Петербург, 1899); Незеленов "Н.И. Новиков" (Санкт-Петербург, 1876); Лонгинов "Новиков и Ш." и др. сочинения о Новикове. А. Бороздин.

См. также статьи:
Багрянский Михаил Иванович ;
Лабзин Александр Федорович ;
Майков Василий Иванович ;
Михаил (в миру Матвей Десницкий) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Скородумов Гавриил Иванович ;
Херасков Михаил Матвеевич ;
Шадеп Иоанн Матиас .


Шварц Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шварц Иоганн-Христофор (Schwartz) | Шварц Павел
Шварц Иван Григорьевич | Шведов Федор Никифорович
Шварц Вячеслав Григорьевич | Шведова Надежда Яковлевна
Шварц Александр Николаевич | Швейкарт Фердинанд Львович
Шварц | Швейниц Лотарь

Шварц (Михаил Павлович, 1826 - 1896) - один из участников Синопского боя и защитник Севастополя. Воспитывался в морском кадетском корпусе. При истреблении турецкой эскадры на Синопском рейде Ш., в чине лейтенанта, находился на корабле "Чесма". Во время севастопольской обороны командовал редутом на левом фланге 1-го отделения оборонительной линии. Этот редут являлся одним из опаснейших пунктов нашей позиции. В деле 7 июня 1855 г. Ш. был контужен в голову осколком разорвавшейся бомбы. По окончании войны он командовал разными судами Балтийского флота, в 1880-х годах - учебно-артиллерийским отрядом Балтийского моря. Позже был командиром 2 флотского экипажа и кронштадтским комендантом.


Шварц Павел

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шварц Михаил Павлович | Шведов Федор Никифорович
Шварц Иоганн-Христофор (Schwartz) | Шведова Надежда Яковлевна
Шварц Иван Григорьевич | Швейкарт Фердинанд Львович
Шварц Вячеслав Григорьевич | Швейниц Лотарь
Шварц Александр Николаевич | Швейцер Каспар-Готфрид (Богдан Яковлевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шварц (Павел) - писатель по садоводству и огородничеству. Напечатал: "Описание Линнеевой системы" (Москва, 1827); "Садовый календарь на 1825 и 1826 годы" (Москва, 1826); "О заложении, разведении и содержании воздушных плодовых садов в нашем климате" (Москва, 1824); "Экономическая ручная книга садоводства о содержании огородных растений, парников, хмельников и ананасных теплиц" (сочинение И.Г. Цыгры, Москва, 1818); "Ручная книжка для охотников, садоводов и огородников" (Москва, 1824); "О содержании иностранных плодовитых дерев в горшках" (сочинение Диля, Москва, 1824); "Ясное и подробное наставление о пристановке и содержании во время оной персиковых, абрикосовых, сливовых, вишневых и грушевых дерев" (Москва, 1894); "Северный цветник, или цветный садовник, содержащий подробное руководство к заведению цветов для нашего северного климата" (сочинения Цыгры, Москва, 1817; 2 издание, 1822); "Краткое, ясное и подробное руководство к содержанию и разведению лучших цветных кустов и растений, как тепличных, так оранжерейных и воздушных" (Москва, 1827) и др.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Шведов Федор Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шварц Павел | Шведова Надежда Яковлевна
Шварц Михаил Павлович | Швейкарт Фердинанд Львович
Шварц Иоганн-Христофор (Schwartz) | Швейниц Лотарь
Шварц Иван Григорьевич | Швейцер Каспар-Готфрид (Богдан Яковлевич)
Шварц Вячеслав Григорьевич | Швецов Онисим Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шведов (Федор Никифорович) - физик, родился в 1840 г. Образование получил в Санкт-Петербургском университете (1858 - 1862). Удостоен степени магистра физики в 1868 г. и доктора в 1870 г. Профессором физики в Новороссийском университете состоит с 1870 г. по настоящее время. С 1896 по 1903 гг. состоял ректором того же университета и председателем строительной комиссии по возведению зданий медицинского факультета. Напечатал: "О значении непроводников в электростатике" (Санкт-Петербург, 1868); "О законах превращения электричества в теплоту" ("Записки Новороссийского университета", IV, 1870); "Об отношении физики к естествоведению" (ib., V, 1870); "Ueber die Elektricitatsstrahlen" ("Pogg. Ann. Erganz.", том VI, 1873); "Дифракция электрических лучей" ("Журнал Русского Физико-Химического Общества", VII, 1875); "Отражение электрических лучей от выпуклой дуги" (ib.); "Idees nouveles sur l'origine des formes cometaires" (Одесса, 1877); "Прицельный дальномер" (Одесса, 1877); "Illusions astronomiques" (Одесса, 1878); "Appereil pour l'etude des mouvement des cordes" ("Seances de la Sociele franzoise de Physique", 1878); "Theorie mathematique des formes cometaires" (Одесса, 1880); "Что такое град?" ("Журнал Русского Физико-Химического Общества", XII и XIII, 1880, 1881); "Sur l'origine de la grele" ("Revue Scientifique", 1882); "Les configuratione de la grande comete de 1882" (Одесса, 1882); "Sur les bandes transversales des certaines queues cometaires" (ib., 107, № 2562); "Sur les configuration, des cometes" ("Copernicus", III); "Sur la queue multiple de la comete 1744" (ib.); "Существует ли отталкивающая сила солнца" ("Журнал Русского Физико-Химического Общества", XIV, 1882); "Кометы и солнечная радиация" (ib., XV, 1883); "Нагревание метеоритов при их падении на землю" (ib., XVI, 1884); "Происхождение северных сияний по теории Эдлунда" (ib., XVIII, 1886); "Sur un phenomene thermomagnetique" ("Seances de la Soc. francaise de Physique", 1886); "Роль гидродинамики в теории циклонов" ("Журнал Русского Физико-Химического Общества", XVIII, 1886); "Les mouvements cycloniques" ("Revue Scientifique", 1887); "Rigidite des liquides" ("Jornal de Physique", 1887); "Sur la distribution dans l'espace de l'energie d'une masse en mouvement" ("Jurnal de Physique", 1891); "Sur une anomalie dans la refraction double des liquides" ("Journal de Physique", 1892); "Об одном лекционном гальванометре" ("Вестник опытной физики", 1892); "Дерево, как летопись засух" ("Метеорологический Сборник", 1892); "Введение в методику физики" ("Вестник опытной физики", 1894); "Космология конца XIX века" ("Труды X съезда русских естествоиспытателей", 1898); "Физика, как основа естествоведения" ("Русский архив патологии", 1900); "La rigidite des liquides" ("Rapports au Congres de Physique a Paris", 1900); "Eine einfache Ableitung fur die Grundg'eichung der Kinetischen Gastheorie" ("Zeitschrift f. den Physikalisch. Unterricht", 1903); "Теорема распределения электрических масс на эллипсоиде" ("Журнал Русского Физико-Химического Общества", 1895); "Лекционные весы" ("Физико-математический Ежегодник", Москва, 1902).

См. также статьи:
Россия, разд. Физика ;
Шведова Надежда Яковлевна .


Швейниц Лотарь

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Швейкарт Фердинанд Львович | Швейцер Каспар-Готфрид (Богдан Яковлевич)
Шведова Надежда Яковлевна | Швецов Онисим Васильевич
Шведов Федор Никифорович | Швидченко Евфимий Созонтович
Шварц Павел | Швитков Михаил Иванович
Шварц Михаил Павлович | Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная)

Швейниц (Лотарь, фон Schweinitz) - прусский генерал и дипломат, родился в 1822 г. В 1869 г. назначен послом северо-германского союза при венском дворе; сохранил это звание и после восстановления Германской империи. С 1876 по 1893 гг. состоял послом в Петербурге. В венской конференции 1875 г. он играл видную роль рядом с Андраши и князем Горчаковым . У императора Вильгельма он был одним из наиболее доверенных лиц, как и у императора Александра II , и всегда стоял за союз Пруссии с Россией.


Швейцер Каспар-Готфрид (Богдан Яковлевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Швейниц Лотарь | Швецов Онисим Васильевич
Швейкарт Фердинанд Львович | Швидченко Евфимий Созонтович
Шведова Надежда Яковлевна | Швитков Михаил Иванович
Шведов Федор Никифорович | Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная)
Шварц Павел | Шебановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Швейцер (Каспар-Готфрид или, как все его звали, Богдан Яковлевич, 1816 - 1874) - астроном; образование получил в Цюрихском и Кенигсбергском университетах. С 1841 г. работал в Пулкове; в 1845 г. назначен был сверхштатным астрономом университетской обсерватории в Москве; в 1849 г. утвержден адъюнктом астрономии там же. В 1852 г. назначен астрономом при Константиновском межевом институте, с 1856 г. - ординарным профессором и директором обсерватории Московского университета. Ш. был отличным астрономом-практиком, о чем свидетельствуют многочисленные наблюдения, сделанные пассажным инструментом в Пулкове (около 8500 наблюдений), весьма точное определение широты московской обсерватории и др. Работы его напечатаны в "Astronomische Nachrichten", "Bullet. der Naturforsch. Gesellsch." и "Летописях главной Пулковской обсерватории". По поручению Академии Наук, вычислил пространства губерний Европейской России (напечатано в "Bullet. scientif. de l'Acad. de St.-Petersb.", том IV.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Слудский Федор Алексеевич .


Швецов Онисим Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Швейцер Каспар-Готфрид (Богдан Яковлевич) | Швидченко Евфимий Созонтович
Швейниц Лотарь | Швитков Михаил Иванович
Швейкарт Фердинанд Львович | Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная)
Шведова Надежда Яковлевна | Шебановы
Шведов Федор Никифорович | Шебор Иосиф Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Швецов (Онисим Васильевич) - известный защитник австрийского священства, крестьянин Владимирской губернии. Сначала был православным и учился грамоте в казенном училище. Перейдя в секту нетовцев, Ш. поступил в услужение к купцу Першину, также нетовцу, и три года ходил по Волге на барках с хлебным грузом, занимаясь в свободное время переписыванием разных религиозных тетрадок для своего хозяина. Познакомившись с поповцами австрийской иерархии, Ш. убедился в ложности нетовщины, как не имеющей священства и таинств, перешел в поповщину и стал убеждать к тому же и других нетовцев, чем обратил на себя внимание главного начетника поповцев Семенова, который донес о нем своему владыке Антонию (Шутову) , а тот немедленно пригласил Ш. к себе в Москву и определил его в свою канцелярию, где он вскоре занял должность письмоводителя и миссионера. В 1855 г. Ш. принимает монашество с именем Арсения; с 1897 г. он - раскольнический уральский епископ. Желая оправдать австрийскую иерархию, Ш. изменяет понятие о церкви. По его учению церковь имеет две стороны - внутреннюю и внешнюю; первую составляет исповедание веры, а вторую - верующие, как пасомые, так и пастыри, а равно и священнодействия, тесно связанные с званием пастырей. Эта последняя "может иногда преклонятися и колебатися", оставаясь церковью. Поэтому общество старообрядцев "с лишением единомысленных себе епископов, не лишалось наименования церкви Христовой". Это учение о церкви изложено Ш. в сочинении "Истинность старообрядствующей иерархии противу возводимым на нее обвинений" (1885; см. П. С. "Где истина? Разбор изданной апологетом раскола Ш. книги: "Истинность старообрядствующей иерархии противу взводимых на нее обвинений", "Миссионерский Сборник", 1893, № 1 и 2; 1894, № 1 - 4). В этом же сочинении Ш. защищает внесенные в "Устав Белокриницкого монастыря" Павлом Белокриницким еретические мнения о подлетном, вместе с веками, рождении Сына Божия и исхождении Святого Духа от Бога Отца. По почину раскольнического епископа Пафнутия казанского , Ш. был судим за это еретичество собором раскольнических епископов (см. "Братское Слово", 1888, № 15 и 18), и хотя за раскаяние был прощен, но не внял суду своих архиереев и продолжал держаться прежних взглядов. В 1897 г. на беседе в селе Алексеевке, Саратовской губернии, Ш. упорно защищал и Белокриницкий устав, и свое учение. Еретичество Ш. обличали не только православные, но даже и старообрядческие писатели (Пафнутий коломенский, особенно же Пафнутий казанский, написавший "Раскольнический лжеучитель Ш. перед судом одного из своих собственных епископов", Москва, 1891). Из православных обстоятельно доказал еретичество Ш. архимандрит Павел, написавший "Замечание на первую главу книги: "Истинность старообрядствующей иерархии", где сочинитель оной защищает еретическое учение Белокриницкого устава о Сыне Божием, якобы Он родился от Отца совокупно с веками" ("Братское Слово", 1888, № 6 и отдельно); "Ответ на тетрадку Ш. под заглавием "Несправедливость замечаний (архимандрита Павла) на первую главу книги: "Истинность старообрядствующей иерархии" ("Братское Слово", 1889, № 17 и отдельно); "Новое обличение проповеданного в Белокриницком уставе и защищаемого Онисием Ш. лжеучения о подвременном рождении Сына Божия от Бога Отца" (Москва, 1892). Раскольнический писатель Василий Механиков написал против Ш. сочинение: "Защита Белокриницкого устава перед судом православия". Сочинение это издано в свет Н. Субботиным под заглавием: "Обличение еретичеств Арсения Шведова, именуемого епископа старообрядцев, составленное Механиковым по благословению Иоанна Картушина, именуемого архиепископа старообрядцев" (Москва, 1900). О примирении Механикова с Ш., составлении мирного договора ("Исповедания веры"), заявлении Механикова, что он уничтожает свою подпись под общим исповеданием веры, когда из разговора с Ш. увидел, что тот по-прежнему держится своего еретического учения о Святой Троице, и "новой полемике" между ними - см. брошюры Н. Субботина: "Дружба паче правды, заключенная между еретиком Ш. и обличителем его Механиковым" (2 издание, Москва, 1902) и "Полемика между Механиковым и Г." (Москва, 1902). В первой из названный брошюр автор приводит подлинный текст мирного договора и подробно разбирает его, показывая его несостоятельность. Кроме "Истинности", Ш. написал: "Оправдание старообрядствующей святой Христовой церкви, в ответах на притязательные и недоумительные вопросы настоящего времени" (Яссы, 1887; книга написана в защиту "белокриницкого священства"); "Показание всеобдержности двуцарственного сложения в древней православной церкви и погрешностей противу святого Евангелия в новообрядствующей греко-российской церкви" (Яссы, 1888); "Книга об антихристе и прочих действиях, иже при нем быти хотящих" (Яссы, 1888); "Исповедание веры в символьную церковь священноинока старообрядствующей иерархии Арсения Ш." и другое учение Ш. о церкви рассматривали и обличали: священник К. Попов ("Онисим Ш. и его богословствование", "Церковный Вестник", 1887, № 34); Н. Ивановский ("Беседы со старообрядцами в Санкт-Петербурге", "Церковные Ведомости", 1888, № 13, 14, 16, 19 и 24); священник И. Арсеньев ("Беседа о единстве святой церкви", "Пастырский Собеседник", 1894, № 6); священник Н. Красновский ("О соборности церкви Христовой", ib., 1896, № 5); Н. Ивановский ("Сочинение Ш.: "Исповедание веры в символьную церковь" и беседы по поводу его в Нижнем Новгороде в 1889 и 1890 годах", "Странник", 1895, № 8; 1896, № 6 - 7, 8); А. Муравьев ("Учение апологета раскола Онисима Ш. о церкви перед судом Книги о вере и Великого Катехизиса", "Миссионерский Сборник", 1892, № 1 - 2, 3 - 4); протоиерей И. Виноградов ("Новый проповедник раскольнического богословия - О. В. Ш.", "Пастырский Собеседник", 1893, № 23, 26, 29 - 30); М. Шустов ("Беседы с О. Швецовым о составе церкви и ее вечности", Москва, 1891) и многие др.

См. также статьи:
Антоний (в миру Андрей Иларионов Шутов) ;
Верховский Иван Тимофеевич ;
Пафнутий Шикин ;
Шутов Антоний (в миру Андрей Иларионов) .


Швитков Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Швидченко Евфимий Созонтович | Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная)
Швецов Онисим Васильевич | Шебановы
Швейцер Каспар-Готфрид (Богдан Яковлевич) | Шебор Иосиф Антонович
Швейниц Лотарь | Шебуев Василий Кузьмич
Швейкарт Фердинанд Львович | Шебуев Георгий Николаевич

Швитков (Михаил Иванович) - писатель. Напечатал: "Слово похвальное царю Иоанну Васильевичу" (Санкт-Петербург, 1814); "Слово похвальное светлейшему князю смоленскому, Михаилу Илларионовичу Голенищеву-Кутузову" (Санкт-Петербург, 1814).


Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Швитков Михаил Иванович | Шебановы
Швидченко Евфимий Созонтович | Шебор Иосиф Антонович
Швецов Онисим Васильевич | Шебуев Василий Кузьмич
Швейцер Каспар-Готфрид (Богдан Яковлевич) | Шебуев Георгий Николаевич
Швейниц Лотарь | Шевелевы

Шебалина (Екатерина Александровна, урожденная Ковалева, псевдоним Екатерина Гай-Сагайдачная) - писательница, сотрудница газеты "Южный Край". Напечатала рассказы: "Агата", "Почти безвыходное положение", "Альмангуль", "Обрученные", "Прошлое", "Лишняя", "В ночь под Новый год", "Алые цветы", "Писанки", "Тяжелый сон", "Сказка". Драматические ее произведения: детская опера "Репка" (музыка В. Сокальского), "Спасем Ниночку", комедия для детей в 4-х действиях, водевиль "На чужой квартире" и драматический этюд "Ирод", с музыкой А. Шейнина.


Шебановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная) | Шебор Иосиф Антонович
Швитков Михаил Иванович | Шебуев Василий Кузьмич
Швидченко Евфимий Созонтович | Шебуев Георгий Николаевич
Швецов Онисим Васильевич | Шевелевы
Швейцер Каспар-Готфрид (Богдан Яковлевич) | Шевичи

Шебановы - русский дворянский род, восходящий к началу XVII века и записанный в VI части родословной книги Курской губернии. Есть еще несколько дворянских родов Ш., более позднего происхождения.


Шебор Иосиф Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шебановы | Шебуев Василий Кузьмич
Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная) | Шебуев Георгий Николаевич
Швитков Михаил Иванович | Шевелевы
Швидченко Евфимий Созонтович | Шевичи
Швецов Онисим Васильевич | Шевондины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шебор (Иосиф Антонович) - филолог, родился в 1848 г. в Чехии. Еще до окончания гимназического курса изучал славянские наречения. В 1867 г. перевел на чешский язык комедию Гоголя "Ревизор". В том же году был приглашен академиком Я.К. Гротом в наставники его сыновей. В 1868 г. поступил в Санкт-Петербургский университет на историко-филологический факультет. В 1873 г. назначен преподавателем древних языков в 5-ю санкт-петербургскую гимназию. В 1875 г. приглашен преподавателем латинского языка на историко-филологическом факультете Санкт-Петербургского университета, а в 1877 г., по выдержании магистерского экзамена, назначен экстраординарным профессором римской словесности. С 1883 по 1893 гг. напечатал в "Журнале Министерства Народного Просвещения" и в "Филологическом Обозрении" ряд критико-экзегетических заметок к текстам римских поэтов (Плавта, Катулла, Виргилия, Горация, Проперция), два подробных разбора русских переводов комедии Плавта "Menaechmi" ("Путаницы", Историческая характеристика, 1887) и "Aulularia" ("Горшок", А. Фета, 1891), рецензию на труды Л. Миллера ("Quintus Ennicus", Санкт-Петербург, 1884, и "Q. Enni carm. reliquiae", Санкт-Петербург, 1885), издал текст сочинений Горация ("Horatii Ftacci carmina", Санкт-Петербург, 1890) и комментарий к избранным одам и эподам Горация, с очерком жизни и литературной деятельности поэта ("Иллюстрированное собрание греческих и римских классиков. Избранные стихотворения Горация", Царское Село, 1894).

См. также статьи:
Россия, разд. Классическая филология .


Шебуев Василий Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шебор Иосиф Антонович | Шебуев Георгий Николаевич
Шебановы | Шевелевы
Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная) | Шевичи
Швитков Михаил Иванович | Шевондины
Швидченко Евфимий Созонтович | Шевригин Леонтий (Истома)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шебуев (Василий Кузьмич) - исторический живописец (1776 - 1855), был принят в воспитанники Императорской Академии Художеств в 1792 г. Главными его наставниками в ней были И. Акимов и Г. Угрюмов . Окончил ее курс в 1797 г. с малой золотой медалью, присужденной ему за писанную по программе картину "Смерть Ипполита" и с чином XIV класса, но оставлен при академии пенсионером и помощником преподавателя в натурном классе. В 1800 г. признан назначенным в академики, а в 1803 г. отправлен на казенный счет в Рим для своего усовершенствования. Там нарисован им картон и написана картина "Усекновение главы святого Иоанна Предтечи" (с фигурами в рост). В Риме же он изготовил две композиции: "Крещение народа в Киеве" и "Христос, приведенный в судилище вместе с двумя разбойниками". Возвратился в Санкт-Петербург в 1807 г. и вскоре после того, за эскиз образа "Взятие Богородицы на небо", впоследствии написанного им на хорах Казанского собора, получил звание академика. За картину огромного размера "Петр Великий в сражении при Полтаве" академия произвела его в адъюнкт-профессоры исторической живописи и вверила ему преподавание в своих классах. В этой должности Ш. обратил внимание свое на серьезное изучение питомцами академии человеческого тела и составил для них руководство к антропометрии. В 1812 г. был назначен главным преподавателем рисования в воспитательных заведениях ведомства императрицы Марии и возведен академией в звание профессора. В 1821 г. сделан директором Императорской шпалерной мануфактуры, в 1823 г., за исполнение обширного плафона в церкви царскосельского дворца, получил титул придворного живописца. С 1832 г. занимал в академии пост ректора, а впоследствии, в 1842 г., заслуженного ректора живописи и ваяния; наконец, в 1844 г. был назначен наблюдателем за исполнением живописных работ для Исаакиевского собора. В истории русской живописи Ш. занимает весьма видное место, как один из главных представителей псевдоклассического направления живописи. Современники называли его "русским Пуссеном, превзошедшим этого художника"; прекрасный рисовальщик в академическом смысле, но не сильный и несколько грубый в колорите, он действительно походил своим стилем на Пуссена, однако отнюдь не превосходил его в своих работах, а являлся только его подражателем. В качестве сначала преподавателя и потом руководителя преподаванием живописи в академии он имел огромное влияние на развитие многих русских художников, в том числе К. Брюллова , А.А. Иванова , Ф.А. Бруни , П.В. Басина и других корифеев нашей школы. Главные произведения Ш., кроме вышеупомянутых - три большие картины на подкупольных столбах в Казанском соборе, изображающие эпизоды из жития святого Василия Великого, Григория Богослова и Иоанна Златоуста ; образа "Воскрешение Лазаря", "Воскрешение сына наинской вдовы", "Спаситель в доме Лазаря" и "Христос, благословляющий детей" в Исаакиевском соборе; образа "Святая Екатерина", "Святой князь Александр Невский" и "Тайная Вечеря" в иконостасе домовой церкви Академии Художеств; громадный плафон в куполе конференц-зала академии: "Торжество на Олимпе по случаю водворения изящных искусств в России" (1833) и картина "Подвиг купца Иголкина" (в музее императора Александра III в Санкт-Петербурге).

См. также статьи:
Басин Петр Васильевич ;
Боровиковский Владимир Лукич ;
Бруни Федор Антонович ;
Брюллов Карл Павлович ;
Дмитриев Николай Дмитриевич (Оренбургский) ;
Иордан Федор Иванович ;
Марков Алексей Тарасович ;
Нотбек Александр Васильевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Соколовы (живописцы) ;
Сухих Андрей Якимович ;
Угрюмов Григорий Иванович ;
Уткин Николай Иванович .


Шебуев Георгий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шебуев Василий Кузьмич | Шевелевы
Шебор Иосиф Антонович | Шевичи
Шебановы | Шевондины
Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная) | Шевригин Леонтий (Истома)
Швитков Михаил Иванович | Шевченко Тарас Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шебуев (Георгий Николаевич, умер в 1900 г.) - математик; по окончании курса в 1873 г. Московского университета Ш. был назначен преподавателем математики и физики в казанское реальное училище; с 1884 по 1893 гг. читал в Казанском университете, в качестве приват-доцента, лекции по математической физике, теоретической механике и земному магнетизму. С 1893 г. Ш. состоял инспектором по учебной части Константиновского межевого института. Ш. напечатал: "Руководство к теоретической оптике" (Казань, 1886 - 1887); "Курс механики материальной точки" (лекции, Казань, 1890) и др.

См. также статьи:
Россия, разд. Математика .


Шевелевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шебуев Георгий Николаевич | Шевичи
Шебуев Василий Кузьмич | Шевондины
Шебор Иосиф Антонович | Шевригин Леонтий (Истома)
Шебановы | Шевченко Тарас Григорьевич
Шебалина Екатерина Александровна (Екатерина Гай-Сагайдачная) | Шевырев Иван Яковлевич

Шевелевы - два русских дворянских рода, восходящих к началу XVII века и записанный в VI части родословных книг: первый Костромской губернии (герб этого рода внесен в XII часть Общего Гербовника), второй - Саратовской и Смоленской. Есть еще несколько дворянских родов Ш., более позднего происхождения. В. Р-в.


Шевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевелевы | Шевондины
Шебуев Георгий Николаевич | Шевригин Леонтий (Истома)
Шебуев Василий Кузьмич | Шевченко Тарас Григорьевич
Шебор Иосиф Антонович | Шевырев Иван Яковлевич
Шебановы | Шевырев Степан Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шевичи. - Существуют два старинных дворянских рода этой фамилии; первый, ведущий начало от хорунжего и товарища коронного польского Иеремии Ш., жалованного польским королем Августом II в 1698 г. имением Дулибий, записан в VI части родословной книги Харьковской губернии; второй, восходящий к началу XVII века, записан в VI части родословной книги Екатеринославской губернии; герб этого рода внесен во II часть Общего Гербовника. Кроме того, есть еще дворянские роды Ш., более позднего происхождения. В. Р-в.

Назад Вперед


Шевондины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевичи | Шевригин Леонтий (Истома)
Шевелевы | Шевченко Тарас Григорьевич
Шебуев Георгий Николаевич | Шевырев Иван Яковлевич
Шебуев Василий Кузьмич | Шевырев Степан Петрович
Шебор Иосиф Антонович | Шевыревы

Шевондины - старинный русский дворянский род, происходящий от Ивана Ш., жалованного "за двадцатилетнюю военную службу, раны и храбрость" "денежным и поместным окладом от царя Алексея Михайловича". Род записан в VI части родословной книги Смоленской губернии; герб внесен в VIII часть Общего Гербовника.


Шевригин Леонтий (Истома)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевондины | Шевченко Тарас Григорьевич
Шевичи | Шевырев Иван Яковлевич
Шевелевы | Шевырев Степан Петрович
Шебуев Георгий Николаевич | Шевыревы
Шебуев Василий Кузьмич | Шевяков Владимир Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шевригин (Леонтий, по прозванию Истома, которое иностранные источники переделывали в Фому) - боярский сын, посол Иоанна IV Грозного к Римскому Папе и "в Прагу к цесарю Рудольфу". В видах примирения с польским королем московский царь Иоанн IV решил обратиться к посредничеству папы германского императора; с этой целью он послал "молодого сына боярского", "легкого гончика" Ш., который должен был уверить папу и "цесаря" в "единачестве" с ними московского царя "против всех бесерменских государей" и уговорить папу, чтобы он "к Стефану королю от своего пастырства и учительства приказал, чтобы Стефан король с бесерменскими государями не складывался и на кроворазлитье крестьянское не стоял"... В сентябре 1580 г. Ш., с двумя толмачами, отправился за границу; 15 февраля 1581 г. он имел аудиенцию у венецианского дожа, а десять дней спустя - и у папы, который решил отправить к германскому императору и в Москву Поссевина (см.), уполномоченного вести переговоры прежде всего на почве религиозных вопросов и в конце марта 1581 г. выехавшего вместе с Ш. из Рима. От Ш. остался статейный список, в котором он сообщает немало интересных сведений о Турции, Венеции, Испании, Франции, подробно говорит о римских храмах, венецианском арсенале и прочем и вообще высказывает себя искусным дипломатом. См. статью Н.П. Лихачева "Антоний Поссевин и Истома Шевригин" ("Вестник Всемирной Истории", 1900, № 2). В. Р-в.

См. также статьи:
Иоанн IV Васильевич Грозный .


Шевченко Тарас Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевригин Леонтий (Истома) | Шевырев Иван Яковлевич
Шевондины | Шевырев Степан Петрович
Шевичи | Шевыревы
Шевелевы | Шевяков Владимир Тимофеевич
Шебуев Георгий Николаевич | Шегрен Андрей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шевченко (Тарас Григорьевич) - знаменитый украинский поэт. Родился 25 февраля 1814 г. в селе Соринцах Звенигородского уезда Киевской губернии в семье крепостного крестьянина помещика Энгельгардта. Через 2 года родители Ш. переселились в село Кириловку, где Ш. провел все детство. Мать его умерла в 1823 г.; в том же году отец женился вторично на вдове, имевшей троих детей. Она относилась к Тарасу сурово. До 9-летнего возраста Ш. находился на попечении природы, да отчасти старшей сестры своей Екатерины, девушки доброй и нежной. Вскоре она вышла замуж. В 1825 г., когда Ш. шел 12-й год, умер его отец. С этого времени начинается тяжелая, кочевая жизнь беспризорного ребенка, сначала у учителя-дьячка, затем у соседних маляров. Одно время Ш. был пастухом овец, затем служил у местного священника погонычем. В школе учителя-дьячка Ш. выучился грамоте, а у маляров познакомился с элементарными приемами рисования. На 16-м году, в 1829 г., он попал в число прислуги помещика Энгельгардта, сначала в роли поваренка, затем казачка. Страсть к живописи не покидала его. Помещик отдал его в обучение сначала варшавскому маляру, затем в Петербург, в живописных дел мастеру Ширяеву. В праздники юноша посещал Эрмитаж, срисовывал статуи в Летнем саду, где и познакомился с земляком - художником И.М. Сошенком, который, посоветовавшись с малорусским писателем Гребенкой , представил Ш. конференц-секретарю Академии Художеств Григоровичу, художникам Венецианову и Брюллову , поэту Жуковскому . Эти знакомства, особенно последнее, имели огромное значение в жизни Ш., особенно в деле освобождения его из неволи. Жуковскому сильно помогала графиня Ю.Э. Баранова, близко стоявшая ко двору. Первая попытка склонить Энгельгардта к освобождению Ш. во имя гуманности оказалась неудачной. Брюллов отправился для переговоров к Энгельгардту, но вынес от него лишь то убеждение, "что это самая крупная свинья в торжковских туфлях" и просил Сошенка побывать у этой "амфибии" и сговориться о цене выкупа. Сошенко поручил это щекотливое дело профессору Венецианову как человеку более авторитетному. Ш. радовала и утешала забота о нем высокопросвещенных и гуманных представителей русского искусства и литературы; но по временам на него находило уныние, даже отчаяние. Узнав о том, что дело его освобождения наткнулось на упорство помещика, Ш. пришел однажды к Сошенку в страшном волнении. Проклиная свою горькую долю, он грозил отплатить Энгельгардту и в таком настроении ушел домой на свой грязный чердак. Сошенко сильно перетревожился за своего земляка и ждал большой беды. По свидетельству княжны Репниной , Жуковский, узнав об ужасном состоянии духа молодого человека, близком к самоубийству, написал к нему на лоскуте бумажки успокоительную записку. Эту записку Ш. хранил у себя в кармане, как святыню, и показывал ее княжне в 1848 г. "Сговорившись предварительно с моим помещиком, - говорил Ш. в своей автобиографии, - Жуковский просил Брюллова написать с него портрет, с целью разыграть его в частной лотерее. Великий Брюллов тотчас согласился, и портрет у него был готов. Жуковский, с помощью графа Вьельгорского, устроил лотерею в 2500 рублей, и этой ценой была куплена моя свобода, 22 апреля 1838 г.". В знак особого уважения и глубокой признательности к Жуковскому, Ш. посвятил ему одно из наиболее крупных своих произведений: "Катерына". По освобождении Ш. сделался, по собственным его словам, один из любимейший учеников-товарищей Брюллова и близко сошелся с художником Штернбергом , любимым учеником Брюллова. Годы 1840 - 1847 - лучшие в жизни Ш. В этот период расцвело его поэтическое дарование. В 1840 г. вышел, под названием "Кобзарь", небольшой сборник его стихотворений; в 1842 г. вышли "Гайдамаки" - самое крупное его произведение. В 1843 г. Ш. получил степень свободного художника; в том же году Ш., путешествуя по Малороссии, познакомился с княжной В.Н. Репниной, женщиной доброй и умной, принимавшей впоследствии, во время ссылки Ш., самое теплое в нем участие. В первой половине 1840-х годов вышла "Перебедня", "Тополя", "Катерына", "Наймичка", "Хусточка" - крупные художественные произведения. Петербургская критика и даже Белинский не понимали и осуждали малорусскую литературу вообще, Ш. - в особенности, усматривая в его поэзии узкий провинциализм; но Малороссия быстро оценила Ш., что выразилось в теплых приемах Ш. во время путешествия в 1845 - 1847 гг. по Черниговской и Киевской губернии. "Нехай буду мужицкий поэт, - писал Ш. по поводу отзывов критики, - абы только поэт; то мини бильше ничого и нетреба". Ко времени пребывания Ш. в Киеве в 1846 г. относится сближение его с Н.И. Костомаровым . В том же году Ш. вошел в формировавшееся тогда в Киеве Кирилло-Мефодиевское общество, состоявшее из молодых людей, интересовавшихся развитием славянских народностей, в частности украинской. Участники этого кружка, в числе 10 человек, были арестованы, обвинены в составлении политического общества и понесли разные кары, причем более всего досталось Ш. за его нелегальные стихотворения: он был сослан рядовым в Оренбургский край, с запрещением писать и рисовать. Орская крепость, куда сначала попал Ш., представляла грустное и пустынное захолустье. "Редко, - писал Ш., - можно встретить подобную бесхарактерную местность. Плоско и плоско. Местоположение грустное, однообразное, тощие речки Урал и Орь, обнаженные серые горы и бесконечная Киргизская степь"... "Все прежние мои страдания, - говорит Ш. в другом письме 1847 г., - в сравнении с настоящими были детские слезы. Горько, невыносимо горько". Для Ш. было очень тягостно запрещение писать и рисовать; особенно удручало его суровое запрещение рисовать. Не зная лично Гоголя , Ш. решился написать ему "по праву малороссийского виршеплета", в надежде на украинские симпатии Гоголя. "Я теперь, как падающий в бездну, готов за все ухватиться - ужасна безнадежность! так ужасна, что одна только христианская философия может бороться с ней". Ш. послал Жуковскому трогательное письмо с просьбой об исходатайствовании ему только одной милости - права рисовать. В этом смысле за Ш. хлопотали граф Гудович и граф А. Толстой ; но помочь Ш. оказалось невозможным. Обращался Ш. с просьбой и к начальнику III отделения генералу Дуббельту, писал, что кисть его никогда не грешила и не будет грешить в смысле политическом, но ничего не помогало; запрещение рисовать не было снято до самого его освобождения. Некоторое утешение дало ему участие в экспедиции по изучению Аральского моря в 1848 и 1849 годах; благодаря гуманному отношению к ссыльному генерала Обручева и в особенности лейтенанта Бутакова, Ш. позволено было срисовывать виды Аральского побережья и местные народные типы. Но эта снисходительность вскоре стала известна в Петербурге; Обручев и Бутаков получили выговор, и Ш. сослан в новую пустынную трущобу, Новопетровское, с повторением воспрещения рисовать. В ссылке Ш. близко сошелся с некоторыми образованными ссыльными поляками - Сераковским, Залеским, Желиховским (Антоний Сова), что содействовало укреплению в нем идеи "слияния единоплеменных братьев". В Новопетровском Ш. пробыл с 17 октября 1850 г. по 2 августа 1857 г., т. е. до освобождения. Первые три года пребывания в "смердячей казарме" были очень тягостны; затем пошли разные облегчения, благодаря, главным образом, доброте коменданта Ускова и его жены, которые очень полюбили Ш. за его мягкий характер и привязанность к их детям. Не имея возможности рисовать, Ш. занимался лепкой, пробовал заниматься фотографией, которая, однако, стоила в то время очень дорого. В Новопетровском Ш. написал несколько повестей на русском языке - "Княгиню", "Художник", "Близнецы", заключающих в себе много автобиографических подробностей (изданных впоследствии "Киевской Стариной"). Освобождение Ш. состоялось в 1857 г., благодаря настойчивым за него ходатайствам графа Ф.П. Толстого и его супруги графини А.И. Толстой. С продолжительными остановками в Астрахани и Нижнем Новгороде Ш. возвратился по Волге в Петербург, и здесь на свободе предался поэзии и искусству. Тяжелые годы ссылки, в связи с укоренившимся в Новопетровском алкоголизмом, повели к быстрому ослаблению здоровья и таланта. Попытка устроить ему семейный очаг (актриса Риунова, крестьянка Харита и Лукерья) не имели успеха. Проживая в Петербурге (с 27 марта 1858 г. до июля 1859 г.) Ш. был дружески принят в семье вице-президента Академии Художеств графа Ф.П. Толстого. Жизнь Ш. этого времени хорошо известна по его "Дневнику", подробно переданному его биографами нового времени (преимущественно Конисским ). В 1859 г. Ш. побывал на родине. Тут у него возникла мысль купить себе усадьбу над Днепром. Было выбрано красивое место под Каневым. Ш. усиленно хлопотал о приобретении, но поселиться тут ему не пришлось: он был тут похоронен, и место это стало место пилигримства для всех почитателей его памяти. Отвлекаемый многочисленными литературными и художественными знакомствами, Ш. в последние годы мало писал и мало рисовал. Почти все свое время, свободное от званых обедов и вечеров, Ш. отдавал гравированию, которым тогда сильно увлекся. Незадолго до кончины Ш. взялся за составление школьных учебников для народа на малорусском языке. Скончался Ш. 26 февраля 1861 г. Похоронные речи напечатаны в "Основе" 1861 г. (март). Ш. имеет двоякое значение, как писатель и как художник. Его повести и рассказы на русском языке довольно слабы в художественном отношении. Вся литературная сила Ш. - в его "Кобзаре". По внешнему объему "Кобзарь" не велик, но по внутреннему содержанию это памятник сложный и богатый: это малорусский язык в его историческом развитии, крепостничество и солдатчина во всей их тяжести, и наряду не угасшие воспоминания о казацкой вольности. Здесь сказываются удивительные сочетания влияний: с одной стороны - украинского философа Сковороды и народных кобзарей, с другой - Мицкевича, Жуковского, Пушкина и Лермонтова . В "Кобзаре" отразились киевские святыни, запорожская степная жизнь, идиллия малорусского крестьянского быта - вообще исторически выработавшийся народный душевный склад, со своеобразными оттенками красоты, задумчивости и грусти. При посредстве своего ближайшего источника и главного пособия - народной поэзии, Ш. тесно примыкает к казацкому эпосу, к старой украинской и отчасти польской культуре и даже стоит в связи, по некоторым образам, с духовно-нравственным миром "Слова о полку Игореве". Главная трудность изучения поэзии Ш. заключается в том, что она насквозь пропитана народностью; крайне трудно, почти невозможно определить, где кончается малорусская народная поэзия и где начинается личное творчество Ш. Ближайшее изучение открывает литературные источники, которыми пользовался Ш. то удачно, то неудачно. Таким источником была поэзия Мицкевича (см. статью господина Колессы в "Записках Товарыства Шевченка"), отчасти Н. Маркевич (см. статью господина Студинского в 24 номере "Зори", 1896). Ш. любил Пушкина, знал многие его стихотворения наизусть - и при всем том влияние Пушкина на поэзию Ш. трудно определить за украинскими наслоениями. Заметно влияние "Братьев разбойников" на Вернака, влияние "Египетских ночей", "Редеет облаков летучая гряда". Есть еще одно препятствие для научного анализа Ш. - художественная цельность, простота и задушевность его стихотворений. Его поэмы туго поддаются холодному и сухому разбору. Чтобы определить воззрения Ш. на задачи и цели поэтического творчества, нужно обратить внимание не только на те признания, которые находятся в "Орыся моя, ниво", "Не нарикаю я на Бога", "За думою дума"; нужно привлечь еще те места, где говорится о счастье, как понимает его поэт, о славе. В особенности важны в смысле поэтических признаний все те места, где говорится о кобзаре, о пророке и о думах, как любимых детях. В большинстве случаев поэт подразумевает под кобзарем самого себя; поэтому он внес во все обрисовки кобзаря много лирического чувства. Исторически сложившийся образ народного певца был по душе поэту, в жизни и нравственном облике которого действительно было много кобзарьского. О кобзаре Ш. говорил очень часто; реже, сравнительно, встречается пророк. К стихотворениям о пророке тесно примыкает небольшое, но сильное стихотворение об апостоле правды. В обрисовке пророка, в особенности в стихотворении "Неначе праведных дитей", заметно влияние Лермонтова. Народность Ш., как и других выдающихся поэтов, слагается из двух родственных элементов - народности внешней, заимствований, подражаний и народности внутренней, психически наследственной. Определение внешних, заимствованных элементов нетрудно; для этого достаточно ознакомиться с этнографией и подыскать прямые источники в народных сказках, поверьях, песнях, обрядах. Определение внутренних психологических народных элементов весьма затруднительно и в полном объеме невозможно. У Ш. есть и те, и другие элементы. Душа Ш. до такой степени насыщена народностью, что всякий, даже посторонний, заимствованный мотив получает в его поэзии украинскую национальную окраску. К внешним, заимствованным и в большей или меньшей степени переработанным народно-поэтическим мотивам принадлежат: 1) малорусские народные песни, приводимые местами целиком, местами в сокращении или переделке, местами лишь упоминаемые. Так, в "Перебенде" Ш. упоминает об известных думах и песнях - про Чалого, Горлыцю, Грыця, Сербына, Шинкарьку, про тополю у края дороги, про руйнованье Сичи, "веснянки", "у гаю". Песня "Пугач" упоминается, как чумацкая, в "Катерыне", "Петрусь" и "Грыць" - в "Черныце Марьяне"; "Ой, не шумы, луже" упоминается дважды - в "Перебенде" и "До Основьяненка". В "Гайдамаках" и в "Невольныке" встречается дума о буре на Черном море, в небольшой переделке. Свадебные песни вошли в "Гайдамаки". По всему "Кобзарю" рассеяны отзвуки, подражания и переделки народных лирических песен. 2) Легенды, предания, сказки и пословицы сравнительно с песнями встречаются реже. Из легенд о хождении Христа взято начало стихотворения "У Бога за дверьмы лежала сокыра". Из преданий взят рассказ о том, что "ксендзы некогда не ходили, а ездили на людях". Пословица "скачы враже, як пан каже" - в "Перебенде". Несколько поговорок рядом в "Катерыне". Много народных пословиц и поговорок разбросано в "Гайдамаках". 3) В большом количестве встречаются народные поверья и обычаи. Таковы поверья о сон-траве, многие свадебные обычаи - обмен хлебом, дарение рушников, печение каравая, обычай посадки деревьев над могилами, поверья о ведьмах, о русалках и др. 4) Масса художественных образов взята из народной поэзии, например, образ смерти с косой в руках, олицетворение чумы. В особенности часто встречаются народные образы доли и недоли. 5) Наконец, в "Кобзаре" много заимствованных народно-поэтических сравнений и символов, например склонение явора - горе парубка, жатва - битва (как в "Слове и полку Игореве" и в думах), зарастание шляхов - символ отсутствие милого, калина - девица. Народная песня потому часто встречается в "Кобзаре", что она имела огромное значение для поддержания духа поэта в самые горестные часы его жизни. Народность Ш. определяется, далее, его миросозерцанием, излюбленными его точками зрения на внешнюю природу и на общество, причем в отношении к обществу выделяются элемент исторический - его прошлое, и элемент бытовой - современность. Внешняя природа обрисована оригинально, со своеобразным украинским колоритом. Солнце ночует за морем, выглядывает из-за хмары, как жених весной посматривает на землю. Месяц круглый, бледнолицый, гуляя по небу, смотрит на "море безкрае" или "выступае с сестрой зорею". Все эти образы дышат художественно-мифическим миросозерцанием, напоминают древние поэтические представления о супружеских отношениях небесных светил. Ветер у Ш. является в образе могучего существа, принимающего участие в жизни Украины: то он ночью тихонько ведет беседу с осокой, то гуляет по широкой степи и разговаривает с курганами, то заводит буйную речь с самим морем. Один из самых главных и основных мотивов поэзии Ш. - Днепр. С Днепром в сознании поэта связывались исторические воспоминания и любовь к родине. В "Кобзаре" Днепр - символ и признак всего характерно малорусского, как Vater Rhein в немецкой поэзии или Волга в великорусских песнях и преданиях. "Немае другого Днипра", говорил Ш. в послании до мертвых, живых и ненарожденных земляков. С Днепром поэт связывал идеал счастливой народной жизни, тихой и в довольстве. Днепр широкий, дужий, сильный, как море; все реки в него впадают, и он все их воды несет в море; у моря он узнает о казацком горе; он ревет, стонет, тихо говорит, дает ответы; из-за Днепра прилетают думы, слава, доля. Здесь пороги, курганы, церковка сельская на крутом берегу; здесь сосредоточен целый ряд исторических воспоминаний, потому что Днепр "старый". Другой весьма обычный мотив поэзии Ш. - Украина, упоминается то мимоходом, но всегда ласкательно, то с обрисовкой или естественно-физической, или исторической. В описании природы Украины выступают чередующиеся поля и леса, гаи, садочки, широкие степи. Из коренной психологической любви к родине вышли все сочувственные описания малорусской флоры и фауны - тополя, перекати-поля, лилеи, королева цвита, ряста, барвинка и особенно калины и соловья. Сближение соловья с калиной в стихотворении "На вичну память Котляревському" построено на сближении их в народных песнях. Исторические мотивы весьма разнообразны: гетманщина, запорожцы, запорожское оружие, пленники, картины печального запустения, исторические шляхи, могилы казацкие, угнетение униатами, исторические местности - Чигирин, Трахтемиров, исторические лица - Богдан Хмельницкий , Дорошенко , Семен Цалий, Пидкова , Гамалия , Гонта , Зализняк , Головатый , Дмитрий Ростовский . На рубеже между историей и современностью стоит мотив о чумаках. Во время Ш. чумачество было еще чисто бытовое явление; позднее оно было убито железными дорогами. В "Кобзаре" чумаки являются довольно часто, причем чаще всего говорится о болезни и смерти чумака. При благоприятных обстоятельствах чумаки везут богатые подарки, но иногда они возвращаются с одними "батожками". Вообще чумачество описано в духе народных песен, и местами под прямым их влиянием, что может быть наглядно выяснено соответствующими параллелями из сборников Рудченка , Чубинского и др. Солдатчина у Ш. тесно переплетается с панщиной и ныне в данной им обрисовке в значительной степени представляется архаическим явлением: в солдаты еще сдают паны, служба продолжительная; сравнительно наиболее полным и сочувственный образ солдата - в "Пустке" и в "Ну що, здавалося, слова". Поэзия Ш. очень богата религиозно-нравственными мотивами. Теплое религиозное чувство и страх Божий проникают весь "Кобзарь". В послании до живых и ненарожденных земляков своих благочестивый поэт вооружается против атеизма и объясняет неверие односторонним влиянием немецкой науки. Как человек весьма религиозный, Ш. в теплых выражениях говорит о силе молитвы, о киевских святынях, о чудотворном образе пресвятой Богородицы, о богомолке, постоянно выдвигает христианские принципы добра, в особенности прощение врагам. Сердце поэта исполнено смирения и надежды. Все это спасло его от пессимизма и отчаяния, лишь по временам, под влиянием тяжелых условий его личной жизни и жизни его родины, пробивавшихся в поэзию Ш. В тесной связи с основным религиозно-нравственным настроением поэта стоят мотивы о богатстве и бедности, о значении труда. Поэта смущает имущественное неравенство людей, нужда их, смущает и то, что богатство не обеспечивает счастья. Его принцип - "и чужому научайтесь и своего не цурайтесь". Поэту, однако, совсем была чужда идея искания истины и служения ей независимо от каких-либо традиций. У Ш. обнаруживается местами узкое национально-прикладное понимание науки, местами отождествление науки с моралью и неудачное иронизирование над людьми "пысьменными и друкованными". Политические мотивы поэзии Ш., ныне большей частью устаревшие, известны по заграничным изданиям "Кобзаря" (лучшее издание Огоновского ). Его славянофильству посвящено в "Кобзаре" немало страниц. Сюда же примыкает стихотворение "славянам", напечатанное в октябрьской книге "Киевской Старины" 1897 г. Кое-где разбросаны этнографические мотивы - о ляхах, евреях, цыганах, киргизах. В особые группы можно выделить как мотивы автобиографические, например ценное в этом отношении послание к Козачковскому, так и мотивы об отдельных писателях, например, о Сковороде, Котляревском , Шафарике, Марко-Вовчке . Все перечисленные выше мотивы поэзии Ш., за исключением двух-трех (Днепр, Украина, казаки), отступают перед основными мотивами семейно-родственными. Семья - настоящая суть всего "Кобзаря"; а так как основу семьи составляет женщина и дети, то они и наполняют собой все лучшие произведения поэта. П.И. Житецкий , в "Мыслях о малорусских думах", говорит, что в произведениях малорусской поэзии, как школьной, так и народной, народная этика сводится главным образом к семейной морали, основанной на чувстве родства; в народной поэзии правда называется матерью ридной, а мать - правдой вирной, и в образе матери создана большая нравственная сила, как сила любви. Все эти суждения вполне применимы к поэзии Ш., которая по развитию семейно-родственных идеалов примыкает непосредственно к народной поэзии. Арена развития семейно-родственных начал - село - обрисована весьма сочувственно. Как в народной поэзии, у Ш. село обыкновенно рифмуется со словом весело. Идеалом поэта было, чтобы "пустыню опановалы веселии села". Есть и "убоги села", и "село неначе погорило" - все от панщины. Все чаще упоминается и местами полнее описана хата - излюбленный мотив Ш. Большей частью хата лишь упоминается, обыкновенно с добавкой эпитета "белая": "Хатки биленьки - мов диты в билых сорочках", "хатына, неначе дивчына, стоит на прыгори". В несчастных семьях хата "пусткое гние", покои немазаны, сволок немытый. Лучшие описания хаты - в стихотворении "Хатына" и "Вечир". Своеобразны сравнения и образы: погорелая хата - истомленное сердце, хата - славянство, хата - могила. Молодость, молодые лета обрисованы в духе народной словесности, местами как подражание и перепев. Дивчина входит во многие стихотворения; чаще всего описание девичьей красоты, любви, дивованья. Отношение поэта к девушке - глубоко гуманное. Одно из лучших стихотворений Ш. в этом отношении "И станом гнучкым" написано под влиянием известной "Молитвы" Лермонтова. С чувством искренней горести поэт рисует падение девушки. В "Черниця Марьяна" и "Назар Стодоля" описаны вечерницы, сговор, каравай, весилье, брак неравный по летам, брак неравный по общественному положению. Потребность в семейной жизни отмечена во многих местах "Кобзаря". В особенности видное значение в поэзии Ш. имеют дети. В русской литературе нет ни одного писателя, у которого так много места было бы отведено детям. Причиной тому были сильные личные впечатления поэта из тяжелого его детства и его любовь к детям, подтверждаемая, помимо "Кобзаря", и многими биографическими данными, в особенности характерными воспоминаниями госпожи Крапивиной. Незаконнорожденные дети, или байструки, встречаются на многих страницах Кобзаря, как темное пятно крепостного быта. Семейные отношения выражены в обрисовке матери вообще, отношений между матерью и сыном, отношений между матерью и дочерью. Повсеместно рассеяно много народно-поэтических элементов, частью как результат прямого заимствования из народной поэзии, частью как наблюдение над живой действительностью. Отношение отца к сыну в "Сотнике" построено на несколько исключительном мотиве любви к одной и той же женщине. Один из самых излюбленных мотивов Ш. - покрытка. У Ш. был предшественник, касавшийся этого мотива - Г.Ф. Квитка . В народной поэзии покрытка встречается редко, кое-где в песнях, да и то большей частью мимоходом и описательно. Ш. принадлежит заслуга обстоятельного изучения социальных условий, порождавших, при крепостничестве, покрыток, и заслуга изображения их не только художественного, но и гуманного. Поэт не жалел темных красок при описании горемычной доли покрытки, местами не без крупных преувеличений. В действительности "покрывание" сходило девице легче, при значительной снисходительности общественного мнения (о покрытках, как бытовом явлении, см. заметку Фон-Носа в "Киевской Старине", 1882, III, 427 - 429). Большим сочувствием Ш. пользовались также наймички. Целая поэма, лучшее произведение Ш., посвящено наймичке и получило такое заглавие. Если бы Ш. не написал ни одной строчки, кроме "Наймычки", то этой поэмы было бы достаточно, чтобы поставить его во главе малорусской литературы и в один ряд с наиболее крупными славянскими гуманитарными поэтами. В то время как народная поэзия оставляет без внимания старость, Ш. с любовью относится к старикам и старухам - бедным вдовам. Таково симпатичное изображение деда, вспоминающего о молодости, деда в семейной обстановке, с внуками, старого кобзаря Перебенди. Образ смерти в стихотворении "По над полем иде" и в "Невольнике" в виде косаря - образ традиционный, стоящий в близкой связи с произведениями поэзии и искусства как южнорусских, так и западноевропейских. Стихотворение это, при всем том, отличается в высшей степени своеобразным, чисто украинским характером, как образцовая национальная обработка широкого международного культурного мотива. Изучение Ш., как живописца, представляется трудным делом, по разбросанности и малой доступности его произведений, лишь случайно и в очень малом числе попадавших на выставки. Большая часть рисунков Ш. хранится в Чернигове в музее Тарановского. Издано очень немногое и в отрывочной форме. Исследований и описаний мало (Шугурова , Русова , Горленки , Кузьмина, Гринченка ); исследования кратки, касаются частных вопросов; еще недавно, в декабре 1900 г., господин Кузьмин не безосновательно жаловался, что о Ш., как художнике, "почти ничего не говорилось". Мнения о Ш., как рисовальщике, значительно расходятся. Так, господин Кузьмин говорит, что "Шевченке по справедливости может быть приписана слава едва ли не первого русского офортиста в современном значении этого слова". Еще ранее Сошенко усматривал в Ш. живописца не последней пробы. Иначе смотрит господин Русов (в "Киевской Старине", 1894). По его мнению, Ш. в живописи был лишь "фотографом окружающей природы, к которой и сердце его не лежало, и в создании жанра он не пошел дальше ученических проб, шуток, набросков, в которых, при всем желании найти какую-либо художественную идею, мы уловить ее не в состоянии, до такой степени неопределенна композиция рисунков". И Кузьмин, и Русов признают в живописи Ш. несоответствие ее поэтическим его сюжетам, но в то время как господин Русов усматривает в этом недостаток, господин Кузьмин, напротив, видит достоинство. Чтобы определить значение Ш., как живописца и гравера, нужно оценивать его произведения в совокупности и с разных исторических точек зрения, не подгоняя их под то или другое излюбленное требование. Ш. заслуживает изучения, как сила, отразившая на себе настроение эпохи, как ученик определенных художественных течений. Кто пожелает ознакомиться обстоятельно со школой Брюллова и выяснить его влияние, тот некоторую долю ответа найдет в рисунках и картинах Ш. Кто пожелает изучить влияние в России Рембрандта, тот также не может обойти Ш. Он относился к искусству с глубокой искренностью; оно доставляло ему утешение в горькие минуты его жизни. Рисунки Ш. имеют немалое значение для его биографии. Есть рисунки, взятые прямо из окружавшей поэта бытовой обстановки, с хронологическими датами. Распределенные по годам (что сделано уже отчасти господином Гринченком во 2 томе каталога музея Тарновского), рисунки в совокупности обрисовывают художественные вкусы и стремления Ш. и составляют важную параллель к его стихотворениям. Кроме автобиографического значения, рисунки Ш. имеют значение историческое. Одно время поэт, по поручению киевской археологической комиссии, срисовывал малорусские памятники старины в Переяславле, Субботове, Густыни, Почаеве, Вербках, Полтаве. Тут находятся рисунки домика Котляревского, развалин Густынского монастыря до исправления, места погребения Курбского и др. В настоящее время историческую ценность имеют многие жанровые рисунки. Таков, например, рисунок "В былое время" (в собрании С.С. Боткина в Санкт-Петербурге). На рисунке изображено наказание шпицрутенами, печальная "зеленая улица". Приговоренный к наказанию сбросил сорочку; у ног его валяются снятые тяжелые железные кандалы. Перед ним тянется длинный ряд его невольных палачей. Вблизи ведро, должно быть, с водой. Вдали на горе очертание крепости. Это - правдивая страница из истории русского быта. Вспоминая однажды, в конце своей жизни, солдатчину, Ш. достал из альбома этот рисунок и дал своему ученику Суханову такое пояснение его, что тот тронут был до слез, и Ш. поспешил утешить его, сказав, что этому зверскому истязанию наступил конец. Историческое значение имеет ныне и бытовой в свое время рисунок "Товарищи", изображающий тюремную камеру с двумя скованными арестантами, причем железная цепь идет от руки одного арестанта к ноге другого - превосходная иллюстрация к книге А.Ф. Кони о докторе Гаазе. Характерно обрисована вся тюремная обстановка. Есть еще одна сторона в рисунках Ш., весьма любопытная - этнографическая. Если разобрать многочисленные рисунки Ш. с фольклорными целями, то в итоге получится ценная этнографическая коллекция. Так, для ознакомления с постройками могут пригодиться старинное здание в украинском селе, комора в Потоке, батьковская хата; для ознакомления с костюмами - ярмарка, девушка, рассматривающая рушник, женщина в намитке, выходящая из хаты, "коло каши" (четыре крестьянина едят под вербой кашу из казанка), "знахарь", в костюме, характерном для крестьян Киевской губернии, "старосты" в интересный момент подачи невестой рушников и многое др. Для малорусского жанра старого времени интересны рисунки чумаков в дороге среди курганов, бандуриста, деда у царицы, пасечника, волостного суда ("судня рада") с подписью: "отаман сбира на село громаду, колы що трапытця незвычайне, на раду и суд. Громада, порадывши и посудывши добре, расходится, пьючи по чарци позвовои" и др. В этих рисунках Ш. является достойным современником Федотова . Ограниченное местное значение имеют многочисленные рисунки среднеазиатской природы - той пустынной, степной обстановки, среди которой Ш. вынужден был влачить свою жизнь: бедная природа, песчаные барханы, скалистые берега рек, редкие кустарники, группы солдат и татар с верблюдами, магометанские кладбища. Рисунки этого рода, сохранившиеся в значительном количестве и большей частью прекрасно исполненные, могут послужить хорошей иллюстрацией к некоторым горестным стихотворениям Ш. из первых тягостных лет его ссылки. Картин Ш. масляными красками очень мало; Ш. лишь изредка прибегал к кисти. Судя по обстоятельному каталогу господина Гринченка, в богатом собрании Тарновского в Чернигове (свыше 300) находятся всего лишь четыре картины Ш. масляными красками - "Катерына", "Голова молодого человека", "Потрет княгини Репниной" и "Кочубей". Г. Горленко в "Киевской Старине" 1888 г. указывает еще на три картины Ш. масляными красками - пасечник, портрет Маевской и собственный портрет. В Харькове, в частном музее Б.Г. Филонова, находится приписываемая кисти Ш. большая картина "Спаситель", вышиной аршина два и шириной полтора. Работа чистая, краски свежие, отлично сохранившиеся, но стиль чисто академический. Христос изображен по пояс, в профиль, со взором, обращенным на небеса. В музее искусств и древностей Харьковского университета находится небольшая картина Ш., написанная на холсте масляными красками, с надписью белой краской: "Та нема гирше так никому, як бурлаци молодому". На картине поясное изображение пожилого малоросса, с небольшими усами, без бороды и бакенбард. Улыбка на лице не отвечает надписи. Фон картины почти совсем черный. Заметно влияние Рембрандта, которого Ш. рано полюбил. По словам В.В. Тарновского, Ш. в академии называли русским Рембрандтом, по существовавшему тогда обыкновению давать наиболее даровитым ученикам имена излюбленных художников-образцов, с манерой которых работы этих учеников имели наиболее сходства. В офортах Ш. обнаруживаются характерные черты работ великого голландца: те же неправильные, пересекающиеся в самых разнообразных направлениях штрихи - длинные, частые - для фонов и затемненных мест, мелкие, почти обрывающиеся в точки в местах светлых, причем каждая точка, каждый мельчайший завиток, являются органически необходимыми, то как характерная деталь изображаемого предмета, то для усиления чисто светового эффекта. В последнее время рисунки Ш. случайно попали и на выставку гоголевско-жуковскую в Москве в 1902 г., и на выставку XII Археологического съезда в Харькове в 1902 г., но здесь они терялись в массе других предметов. В Харькове были выставлены две гравюры Ш. 1844 г. - "Судня рада" и "Дары в Чигирине", обе из коллекции профессора М.М. Ковалевского в Двуречном Куте, Харьковского уезда. В печати неоднократно было высказано пожелание (например, господином Горленком в "Киевской Старине" 1888 г.), чтобы все рисунки и картины Ш. были воспроизведены и изданы в форме собрания, что весьма пригодилось бы и для истории русского искусства, и для биографии Ш. Литература о Ш. весьма велика и очень разбросана. Все вышедшее до 1884 г. указано в "Показчике новой украинской литературы" Комарова (1883) и в "Очерках истории украинской литературы XIX столетия" профессора Петрова, 1884 г. Издано много воспоминаний о Ш. (Костомарова, Чужбинского , Чалого, Банге, Тургенева и др.), много биографий (лучшие - М.К. Чалого, 1882 г., и А.Я. Конисского, 1898 г.), много популярных брошюр (лучшие - Маслова и Ветринского), много критических разборов отдельных произведений (например, Франко о "Перебенде", Кокорудзы о "Послании"). Ежегодно февральская книжка "Киевской Старины" приносит исследования и материалы о Ш., иногда новые и интересные. Во Львове много лет уже работает научное общество ("Товарыство") имени Ш., в изданиях которого находят место ценные исследования о Ш., например исследование господина Колессы о влиянии Мицкевича на Ш. И в других галицко-русских периодических изданиях разбросано немало статей о Ш., иногда оригинальных по точке зрения, например, статья Студинского об отношении Ш. к Н. Маркевичу в "Зоре" 1896 г. Как исторические, так и публицистические издания дают место статьям о Ш.; так, в "Вестнике Европы" напечатаны воспоминания Юнге, в "Русской Старине" - письма Жуковского к графине Барановой по поводу выкупа Ш. из неволи, в "Неделе" 1874 г. (№ 37) - статья о Ш., в дополнение к лекциям профессора О.Ф. Миллера по истории новейшей литературы. В лучших общих курсах (например "Очерках" профессора Н.И. Петрова ) Ш. отведено много места. В разных провинциальных газетах и литературных сборниках разбросаны статьи о Ш., иногда не лишенные интереса, например, статья Конисского о море в стихотворениях Ш, в № 30 прекратившегося одесского издания "По морю и суше" 1895 г., сведения о народных преданиях или мифах о Ш. в "Харьковских Ведомостях" 1894 г., № 62 и др. Полные издания "Кобзаря" - заграничные (лучшее - львовское, в 2 томах, под редакцией Огоновского). В России все издания "Кобзаря" сокращенные, с пропуском резких политических стихотворений. История изданий "Кобзаря" указывает на чрезвычайно быстрое его распространение в новейшее время, в зависимости от развития образования. Первое издание (Мартоса) вышло в 1840 г. Через 4 года появилось 2-е издание "Кобзаря", куда вошли уже "Гайдамаки". Третье издание вышло в 1860 г., после возвращения поэта из ссылки. Оно появилось благодаря материальной поддержке со стороны известного сахарозаводчика Киевской губернии, Платона Симиренко. Это издание встретило в Петербурге очень сильные препятствия со стороны цензуры и только благодаря заступничеству министра народного просвещения Ковалевского увидело божий свет. В 1867 г. появляется "Чигиринский торбанист - певец" (4 издание "Кобзаря"). В том же году Кожанчиков издает сочинения Ш., в двух томах, содержавших в себе 184 пьесы. Через два года вышло 6-е издание Ш. С тех пор в продолжение 14 лет (1869 - 1883) стихотворения Ш. не издавались в России, но выдержали в самое короткое время (1876 - 1881) четыре издания в Праге и Львове. 7-е издание (1884) "Кобзаря" Ш. появилось в Петербурге. С этого времени "Кобзарь" выдержал более 7 изданий в значительном числе экземпляров (одно издание, например, в 60 тысяч, другое в 20 тысяч и т. д.). Из отдельных произведений Ш. в большом количестве (50 тысяч экземпляров) издана была "Наймичка" (Харьков, 1892). Н. Сумцов.

См. также статьи:
Арс Николай Андреевич (Волков) ;
Белиловский Кесарий Александрович ;
Белозерский Василий Михайлович ;
Брюллов Карл Павлович ;
Вербицкий Николай Андреевич ;
Гайдебуров Павел Александрович ;
Гербель Николай Васильевич ;
Герцен Александр Иванович ;
Грабовский Михаил ;
Гребенка Евгений Павлович ;
Грушевский Михаил Сергеевич ;
Дюран-Гревиль (Emile-Alix Durand-Greville) ;
Жинзифов Райко (Ксенофонт Иванович) ;
Забелла Виктор Николаевич ;
Забелло Пармен Петрович ;
Заремба (Zareba) (музыканты) ;
Ищенко Агафия ;
Каменский Федор Федорович ;
Каминский Федор Иванович ;
Ковалевский Евграф Петрович (старший) ;
Кожанчиков Дмитрий Ефимович ;
Конисский Александр ;
Костомаров Николай Иванович ;
Крамской Иван Николаевич ;
Кулиш Пантелеймон Александрович ;
Кухаренко Яков Герасимович ;
Лисенко Николай Витальевич ;
Маркович Марья Александровна (Марко-Вовчок) ;
Микешин Михаил Осипович ;
Навроцкий Александр Александрович (малорусский поэт) ;
Огоновский Омельян ;
Репнина-Волконская Варвара Николаевна ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (библиография) ;
Студинский Кирилл (Студзинский) ;
Франко Иван Яковлевич ;
Чешихин Василий Евграфович ;
Шеншин Афанасий Афанасьевич (Фет) ;
Яковенко Валентин Иванович .


Шевырев Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевченко Тарас Григорьевич | Шевырев Степан Петрович
Шевригин Леонтий (Истома) | Шевыревы
Шевондины | Шевяков Владимир Тимофеевич
Шевичи | Шегрен Андрей Михайлович
Шевелевы | Шедо-Ферроти (Федор Иванович Фиркс)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шевырев (Иван Яковлевич) - зоолог, родился в 1859 г. в городе Харькове. Среднее образование получил в харьковской 3-й гимназии, где кончил курс в 1878 г. Затем поступил в Харьковский университет на физико-математический факультет. Был воспитателем при пансионе гимназии Гуревича в 1884 г. В 1887 г. занял должность ассистента при кафедре зоологии в санкт-петербургском лесном институте и в настоящее время служит в Министерстве земледелия и государственных имуществ. Напечатал ряд заметок и статей по энтомологии и о вредных насекомых. Под его редакцией изданы переводы сочинений Фебра и Штандфуса.

См. также статьи:
Дильтей Филипп-Генрих (Dilthey) .


Шевырев Степан Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевырев Иван Яковлевич | Шевыревы
Шевченко Тарас Григорьевич | Шевяков Владимир Тимофеевич
Шевригин Леонтий (Истома) | Шегрен Андрей Михайлович
Шевондины | Шедо-Ферроти (Федор Иванович Фиркс)
Шевичи | Шеин Алексей Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шевырев (Степан Петрович, 1806 - 1864) - историк русской словесности, критик и поэт. Из дворян Саратовской губернии. В 1818 г. Ш. был отдан в московский университетский пансион; в это время здесь директором был Прокопович-Антонский , а инспектором - Иван Иванович Давыдов , тогда еще шеллингианец. При пансионе было литературное общество; основанное Жуковским , оно чтило и хранило его традиции. Вообще в пансионе романтические влияния были преобладающими. Всегда необыкновенно усердный и славолюбивый, Ш. кончил первым в 1822 г. пансион, хотел перейти в университет и держать здесь кандидатский экзамен, но по формальным условиям не мог сделать этого. Все-таки он некоторое время посещал университет и слушал лекции Каченовского , Мерзлякова , Давыдова. В конце 1823 года он определился на службу в московский архив Министерства иностранных дел. Здесь вошел он в кружок своих сослуживцев, "архивных юношей", деятельно занимавшихся немецким романтизмом и Шеллинговой философией (братья Киреевские, братья Веневитиновы, Титов, Мельгунов и др.). Другой кружок, в котором бывал Ш., собирался у Раича : тут занимались изящной литературой. В это же время Ш. сошелся с Погодиным ; знакомство перешло в тесную дружбу до самой смерти. Ш. всегда был верным соратником Погодина, помощником в его литературных предприятиях. Главным предметом занятий Ш. в первые годы по окончании курса были немецкая литература и Шеллингова философия. Романтизм и Шеллинг повлияли существенным образом на склад мировоззрения Ш. и на его теоретические взгляды в области искусства. В 1825 г. Ш., вместе с Титовым и Мельгуновым, перевел книжку Тика и Вакенродера: "Об искусстве и художниках", которой искусство почти отождествлялось с религией. В это время Ш. начал печатать свои стихи, но особенный простор его литературным занятиям открылся с основанием в 1827 г. "Московского Вестника". Журнал затеяли молодые московские шеллингианцы, Пушкин принял его под свое покровительство; редакция была поручена Погодину. Ш. был его ближайшим помощником: он печатал тут свои теоретические статьи, стихотворения и многочисленные переводы. Крупнейшие из последних - переводы "Лагеря Валленштейна" и "Конрада Валленрода". Критические статьи Ш. в "Московском Вестнике" были направлены против Булгарина , "Телеграфа" и "Северной Пчелы". Несмотря на незначительное распространение журнала, статьи Ш. пользовались некоторым влиянием; его эстетические разборы, обнаруживавшие знакомство с немецкой эстетикой, были шагом вперед сравнительно с этюдами Мерзлякова. Особенную славу доставил Ш. разбор второй части "Фауста": ничего замечательного этот разбор не представлял, но он вызвал комплимент Гете. В 1829 г. Ш. принял предложение княгини Зинаиды Волконской заняться воспитанием ее сына и уехал в Италию. Здесь он пробыл до половины 1832 г. За границей Ш. много и усидчиво занимался западными литературами и искусством, главным образом итальянскими; в этот период он сильно увлекся опытами в драматическом роде, но из них ничего не вышло. Из Италии Ш. присылал свои стихи и путевые заметки в различные журналы ("Галатея", "Московский Вестник", "Телескоп", "Литературная Газета"). В "Телескопе" же он поместил крупнейшее свое заграничное произведение: "О возможности ввести итальянскую октаву в русское стихосложение, с приложением в качестве образца перевода этим размером VII песни "Освобожденного Иерусалима". Ближайшее изучение памятников искусства и таких теоретиков, как Винкельман и Лессинг, заставило Ш. изменить взгляды на теорию искусства и отказаться от метода романтической эстетики. Ш., по его словам, увидел, как бесплодны эти эстетические воззрения отвлеченных теоретиков Германии, и для него выяснилась необходимость изучения теоретических вопросов в их историческом развитии и их связи с произведениями поэзии. Вернувшись из-за границы, Ш., по предложению С.С. Уварова , занял место адъюнкта по кафедре истории русской словесности. Так как он не имел ученой степени, то факультет, приняв во внимание его исследование по октаве, обязал его представить диссертацию: в 1833 г. Ш. написал с этой целью исследование "Данте и его век" ("Ученые Записки Московского университета", 1833, № 5; 1834, № XI). Первые университетские курсы Ш. были посвящены всеобщей истории поэзии и теории поэзии (1834 - 1835). Его чтения были напечатаны в 1836 г.: "История поэзии" (том 1-й, единственный, содержащий в себе историю поэзии индийцев и евреев, с приложением двух вступительных чтений о характере образования и поэзии главных народов новой Западной Европы) и "Теория поэзии в историческом развитии у древних и новых народов" (в 1887 г. обе эти книги вышли вторым изданием). В свое время обе эти книги, являвшиеся солидными компиляциями, стояли на уровне науки и представляли последнее слово университетской эстетики. В основу исследований Ш. были положены здравые мысли об историческом изучении поэзии, как основании всяких эстетических теорий ("поэзия лучше, многостороннее определяется в истории, нежели в эстетике"), о первенстве искусства перед теорией ("В науке знание образцов, история поэзии должна предшествовать ее теории; настоящая теория может быть создана только вследствие исторического изучения поэзии"). В изложении истории поэзии Ш. следовал главным образом Шлегелю, а образцом эстетики для него был труд Жан-Поля. Главным предметом его университетского курса была история русской словесности, преимущественно древней. С ученой точки зрения, его курс, основанный на изучении сырого материала и впервые систематически вводивший в академический обиход древнюю словесность, имел известное значение, хотя нужно признать, что лучшие ученики Ш. - Буслаев и Тихонравов - ученики его только формально и не из лекций Ш. вынесли свой обильный результатами метод. "Чтения по истории русской словесности" были главным ученым трудом Ш. (отдельное издание часть 1 - 1845; часть 2 - 1846; часть 3 - 1858; часть 4 - 1860; переиздано в 1887 г. в Санкт-Петербурге). В настоящее время они любопытны лишь как образец своеобразной публицистики. Ш. принимает деятельное участие в текущей литературе и в наполнявшей журналистику того времени борьбе западников со славянофилами. Несмотря на то что Ш. был в хороших личных отношениях со славянофилами и, выступая в защиту их взглядов, искренне считал себя их приверженцем, Ш., как и его друга, Погодина, нельзя отождествлять со славянофилами. В личности Ш. совершенно не было тех замечательных достоинств, которые так отличали первых славянофилов, не было ни благородства, ни возвышенного идеализма; наоборот, он был полон житейского благоразумия, которое помогало ему устраивать свою судьбу. Это был "человек самолюбивый до мелочей, любитель почестей, искательный и готовый при случае подгадить" ("Русская Старина", 1886, август). Ш. являлся представителем теории официальной народности: ей он служил и в жизни, и в своих сочинениях. Как журналист, Ш. выступал в "Московском Наблюдателе" (первое его редакции, основанной в 1835 г.) и "Москвитянине" (основанном в 1841 г.). Крупнейшие статьи Ш. в первом журнале ("Словесность и торговля", "Брамбеус и юная словесность") были направлены против авторитетной в то время "Библиотеки для Чтения" Сенковского . Центр публицистической деятельности Ш. - в статьях "Москвитянина", в которых Ш. вел борьбу с западничеством и с такими противниками, как Белинский . Он защищал основы учения и полемизировал. Пуская в ход всевозможные риторические фигуры, Ш. доводил до утрировки положения славянофилов: одной из любимых его тем было гниение Запада; цивилизацию западную он считал ядовитой, весь Запад представлялся ему гниющим трупом. "В наших дружеских тесных сношениях с Западом мы имеем дело с человеком, носящим в себе злой, заразительный недуг, окруженный атмосферой опасного дыхания. Мы целуемся с ним, делим трапезу мысли, пьем чашу чувства" - вот образец риторических словоизвержений Ш. ("Взгляд русского на образование Европы", "Москвитянин", 1841, № 1). Такие два явления, как реформация и революция, казались Ш. просто болезнями. В своих статьях о литературных произведениях, писанных в таком же напыщенном тоне, Ш. делал сравнительные историко-литературные сопоставления и эстетическую оценку, но он положительно не обладал литературным вкусом. Высмеивая всех новых писателей, которые выдвигались в западнической литературе, Ш. писал восторженные статьи о Бенедиктове , высокомерно отзывался о поэзии Лермонтова , выставляя на первый план Масальского и Каменского и т. п. (см. обзоры словесности в "Москвитянине"). В 1844 г., в pendant к лекциям Грановского , Ш. прочел публичный курс истории русской словесности, потом изданный. "История русской словесности" посвящена была проповеди тех же идей. В древнюю Русь Ш. помещал все свои идеалы нравственного развития. Высший идеал для личности и народа видел Ш. в смирении; весь смысл прошлой истории и политика будущего заключалась в "принижении личности". Ш. доходил в своем увлечении до того, что философию Гегеля выводил из мыслей послания Никифора к Мономаху . В полемике Ш. с Белинским встречается целый лексикон ругательств по адресу последнего: "рыцарь без имени, литературный бобыль, журнальный писака навеселе от немецкой эстетики" и т. д. Не мудрено, что Ш. был постоянной мишенью для Белинского, высмеивавшего его язвительно и тонко. Кроме теоретических и полемических, Ш. не пренебрегал и другими путями для своей защиты. По поводу "Похвального слова Петру Великому" Никитенка Ш. писал: "это и неприлично, и безнравственно в смысле и религиозном и патриотическом, и исторически ложно". Белинскому эта фраза казалась доносом. В 1837 г. он был сделан экстраординарным профессором, а по уходе И.И. Давыдова, в 1847 г., занял кафедру по истории русской словесности и был назначен деканом. Кроме того, Ш. прошел все академические ступени, кончая степенью ординарного академика. Энергична была деятельность Ш. перед столетним юбилеем университета: он написал историю университета, издал биографический словарь профессоров, в котором ему принадлежало несколько биографий. Из других трудов Ш. выдается "Описание поездки в Белозерский монастырь", интересное для историка древней письменности. Ш. не пользовался симпатиями ни в студенческой среде, ни в профессорской. В профессорской среде Ш. вызывал большое неудовольствие своей резкостью, придирчивостью. Даже его друг Погодин отзывается о нем следующим образом: "с возбужденными всегда нервами вследствие усиленной работы и разнообразных занятий, он делался иногда, может быть, неприятным или даже тяжелым, вследствие своей взыскательности, требовательности, запальчивости и невоздержанности на язык". В 1857 г. неожиданно завершилась служебная деятельность Ш. На заседании совета московского художественного общества Ш. затеял жестокую ссору с графом Бобринским ; протест последнего против некоторых русских порядков Ш. принял за попытку опозорить и унизить Россию и счел нужным вступиться за родину. После обмена ругательств произошла свалка: граф Бобринский смял Ш. и даже повредил ему ребро. По Высочайшему повелению, Ш. был уволен от должности профессора. Первоначально ему было предписано выехать в Ярославль, и только ввиду его болезни он был оставлен в Москве для излечения. Эта катастрофа надломила Ш. Он занимался еще историей словесности, но уже не так напряженно. В 1860 г. он выехал за границу и уже не возвращался в Россию. В 1861 г. он прочел во Флоренции курс по истории русской литературы, изданный в 1862 г. ("Storia della litteratura russa"); в 1863 году о том же читал лекции в Париже ("Лекции о русской литературе, читанные в Париже в 1862 г.", Санкт-Петербург, 1884; см. также том 33-й "Сборника отделения русского языка и словесности Академии Наук"). В Париже и умер Ш., 8 мая 1864 г. Главным источником биографический сведений о Ш. является "Словарь профессоров Московского университета" (том II, автобиография); статья Погодина "Воспоминания о Ш." ("Журнал Министерства Народного Просвещения", 1869, книга 2) и труд Барсукова "Жизнь и труды Погодина". См. также статью Тихонравова в "Сочинениях" (том III, выпуск 2); некролог в "Отчетах Императорской Академии Наук отделения русского языка и словесности за 1855 - 1856 г." (стр. 412 - 418); в "Биографии Кошелева" (том I, выпуск 2). Много данных о Ш. рассеяно по историческим журналам. Письма Ш. к Гоголю - в "Отчете Публичной Библиотеки за 1893 г.". О Ш. говорится во всех сочинениях, посвященных сороковым годам. Тонкая и верная характеристика Ш. дана Н.Г. Чернышевским в "Очерках гоголевского периода" (Санкт-Петербург, 1892, стр. 106 - 155). О критических статьях Ш. см. в книге И.И. Иванова "История русской критики" (том 2). Щ.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Белинский Виссарион Григорьевич ;
Бестужев-Рюмин Константин Николаевич ;
Боян (Баян) ;
Буслаев Федор Иванович ;
Валуев Дмитрий Александрович ;
Верстовский Алексей Николаевич ;
Волконская Зинаида Александровна (княгиня) ;
Гоголь Николай Васильевич ;
Гончаров Иван Александрович ;
Григорьев Аполлон Александрович ;
Данилов Кирша (Кирилл) ;
Елагина Авдотья Петровна ;
Жуковский Василий Андреевич ;
Иаков Черноризец ;
Кольцов Алексей Васильевич ;
Костомаров Николай Иванович ;
Кошелев Александр Иванович ;
Курбский Андрей Михайлович ;
Муравьев Михаил Никитич ;
Островский Александр Николаевич ;
Победоносцев Петр Васильевич ;
Погодин Михаил Петрович ;
Поповский Николай Никитич ;
Прокопович-Антонский Антон Антонович ;
Разумовский Алексей Кириллович ;
Рогов Андрей Петрович ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Севастьянов Петр Иванович ;
Снегирев Иван Михайлович ;
Снегирев Михаил Матвеевич ;
Строгановы (Строгоновы) ;
Тихонравов Николай Саввич ;
Тредьяковский Василий Кириллович ;
Феодосий Печерский ;
Фонвизин Павел Иванович ;
Шевыревы ;
Шеин Павел Васильевич .


Шевыревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевырев Степан Петрович | Шевяков Владимир Тимофеевич
Шевырев Иван Яковлевич | Шегрен Андрей Михайлович
Шевченко Тарас Григорьевич | Шедо-Ферроти (Федор Иванович Фиркс)
Шевригин Леонтий (Истома) | Шеин Алексей Семенович
Шевондины | Шеин Борис Васильевич

Шевыревы - старинный русский дворянский род, происходящий от "городовых дворян", служивших по Юрьеву Польскому, Наума и Афанасия Борисовичей Ш. (начало XVII века). Из этого рода происходил профессор Степан Петрович Ш. (см. выше). Род записан в VI части родословной книги Саратовский губернии. Есть еще два дворянских рода Ш., более позднего происхождения.


Шевяков Владимир Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевыревы | Шегрен Андрей Михайлович
Шевырев Степан Петрович | Шедо-Ферроти (Федор Иванович Фиркс)
Шевырев Иван Яковлевич | Шеин Алексей Семенович
Шевченко Тарас Григорьевич | Шеин Борис Васильевич
Шевригин Леонтий (Истома) | Шеин Мартин Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шевяков (Владимир Тимофеевич) - ординарный профессор зоологии Санкт-Петербургского университета. Родился в Санкт-Петербурге в 1859 г.; первоначальное образование получил в реформатском церковном училище; по окончании курса в 1877 г. поступил студентом в горный институт, а в 1881 г. перешел в Санкт-Петербургский университет. В 1880 г. совершил по поручению русского энтомологического общества поездку в Закавказье с научной целью. В 1885 г. перешел в число студентов Гейдельбергского университета и за это время студенчества работал в зоологическом институте профессора Бючли; в 1888 г. удостоен философским факультетом Гейдельбергского университета золотой медали за конкурсную работу о глазах медуз, а в 1889 г. по выдержании экзамена и представлении диссертации "Beitrage zur Kenntniss des Acalephenauges" - высшей степени (summa cum laude) доктора философии. В 1889 - 1890 гг. совершил под покровительством Императорского русского географического общества кругосветное путешествие и посетил Северную Америку, Сандвичевы острова, Новую Зеландию, Австралию и Зондские острова с зоологической целью; результатом этого путешествия была монография: "Die geographische Verbreituug der Susswasser-Protozoen", удостоенная Императорской Академии Наук Брандтовской премии. По возвращении из путешествия поступил ассистентом зоологического института политехникума в Карлсруэ, а затем был назначен исполняющим должность директора Зоологического института там же. Весной 1891 г. перешел в качестве ассистента по зоологии в Гейдельбергский университет и в 1893 г. по представлении диссертации и выдержании экзамена был утвержден в звании приват-доцента зоологии при Гейдельбергском университете. В 1894 г. выдержал магистерский экзамен и защитил диссертацию: "К биологии простейших" при Санкт-Петербургском университете, после чего вернулся в Гейдельберг исполняющим должность ординарного профессора зоологии и директора Зоологического института Гейдельбергского университета. Осенью того же года перешел в Санкт-Петербург лаборантом вновь учрежденной особой зоологической лаборатории Императорской Академии Наук и занялся устройством ее. В том же году в качестве приват-доцента начал читать общий курс зоологии беспозвоночных при Санкт-Петербургском университете. В 1896 г. получил степень доктора зоологии за диссертацию "Морфология и систематика Infusoria Aspirotricha" и был назначен экстраординарным, а в 1899 г. ординарным профессором зоологии Санкт-Петербургского университета. В 1900 - 1901 гг. состоял деканом физико-математического факультета того же университета. Научные работы Ш. касаются главным образом протистологии, из них главнейшая: "Ueber die karyokinetische Kerntheilung der Euglypha alveolata" ("Morph. Jahrb.", том 13); "Beitr. zur Kenntniss des Acalephenauges" (ib., том 15; диссертация); "Beitr. zur Kenntniss der holotrichen Infusorien" ("Bibl. Zoolog.", тетрадь 3); "Ueber die geographische Verbreitung der Susswasser-Protozoen" ("Mem. de l'Acad. Imp. des Sc. de St.-Petersb.", VII серия); "Ueber einen neuen bacterienahnlichen Organismus des Susswassers" ("Verhandl. d. Naturh. medic. Vrer. zu Heidelberg", том V); "Ueber einige ekto- und entoparasitische Protozoen der Cyclopiden" ("Bullet. de la Soc. Imp. de Natur. de Moscou", 1893); "Ueber die Natur der sogen Excretkorner der Infusorien" ("Zeit. f. w. Zool.", том 57); "Ueber die Ursache der fortschreitenden Bewegunf der Gregarinen" (ib., том 58); "К биологии простейших" ("Записки Императорской Академии Наук", том 75; диссертация); "Организация и систематизация Infusoria Aspirotricha" ("Mem. de l'Acad. de Sc. de St.-Petsb.", ser. VIII; диссертация); "Beitr. zur Kenntniss der Radiolaria-Acanthometrea" (ib., 1901). В настоящее время Ш. работает над капитальной монографией акантометрид для "Fauna u. Flora des Golfs von Neapel", порученной ему на IV Международном зоологическом конгрессе, и был дважды командирован с этой целью академией и университетом на неаполитанскую зоологическую станцию. Кроме того, Ш. напечатал ряд статей по зоологии в настоящем Словаре, в котором с 1897 г. состоял редактором отдела биологических наук.

См. также статьи:
Борисяк Алексей Алексеевич ;
Догель Валентин Александрович ;
Россия, разд. Зоология ;
Шмидт Петр Юлиевич .


Шегрен Андрей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шевяков Владимир Тимофеевич | Шедо-Ферроти (Федор Иванович Фиркс)
Шевыревы | Шеин Алексей Семенович
Шевырев Степан Петрович | Шеин Борис Васильевич
Шевырев Иван Яковлевич | Шеин Мартин Ильич
Шевченко Тарас Григорьевич | Шеин Михаил Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шегрен (Андрей Михайлович, Sjogren) - русский академик, филолог и лингвист (1794 - 1855). Образование получил в боргосской гимназии и в Абосском университете. 16 июля 1819 г. Ш. получил степень доктора философии, в следующем году переселился в Санкт-Петербург, и принялся изучать русский язык и историю, собирая в то же время сведения о живущих в России чудских племенах. В 1821 г. он написал небольшую работу "о финском языке и литературе", обратившую на себя еще в рукописи внимание графа Н.П. Румянцева . Последний напечатал ее под заглавием: "Ueber die finnische Sprache und ihre Literatur" (Санкт-Петербург, 1821). В 1823 г. Ш. получил место библиотекаря у графа Н.П. Румянцева и в том же году совершил с научной целью путешествие по Новгородской и Олонецкой губерниям. Вслед за тем ему было Высочайше пожаловано по 3000 рублей в течение двух лет для научных исследований о народах финского племени, живущих в России. Ш. объездил Новгородскую, Олонецкую, Выборгскую, Куопиоскую, Улеаборгскую губернии, финскую Лапландию до Норвегии и Варангер-фьорда, русскую Лапландию, посетил Архангельск и оттуда отправился в Мезень. На обратном пути в Архангельск он заболел и вынужден был провести там все лето. Ввиду этого срок его командировки был продолжен еще на два года. Во время своего пребывания в Архангельске Ш. привел в порядок собранные им в финской Лапландии материалы и издал их в 1828 г. в Гельсингфорсе на шведском языке под заглавием: "Anteckningar om forsamlingarne i Kemi-Lappmark" (Замечания о Кеми-лапландских приходах). В 1826 г. он посетил Вологодскую, Казанскую и Пермскую губернии. Извлечения из его писем и отчета о путешествии напечатаны в "St.-Petersburgische Zeitung" (1827 - 29); "Journal de St.-Petersbourg" (1825 - 28) и "Abo-Tidningar" (1825 - 28). Ш. не успел выполнить всего намеченного им плана и не посетил Западной Сибири и приволжских губерний. Это объясняется тем, что он собирал материалы разнообразного содержания - по истории, географии, этнографии, археологии, лингвистике, климатологии и др.; много также уходило времени на списывание рукописей и документов из монастырских, церковных и городских архивов. В 1829 г. Ш. был избран адъюнктом Императорской Академии Наук. В следующем году он напечатал: "Ueber den grammatischen Bau der Surjanischen Sprache mit Rucksicht auf die Finnische" ("Memoires de l'Acad. imp. des sc. de St.-Petersb.", 1832, VI серия, том I). За этим трудом последовали: "Ueber die altern Wohnsitze der Jemen. Ein. Beitrag zur Geschichte der Tshudischen Volker in Russland" (ib.); "Wann und wie wurden Sawolotschje und die Sawookschen Tschuden Russisch? Ein kritischer Versuch zur Aufklarung der Geschichte des Russischen Nordens" (ib.); "Ueber die finnische Bevolkerung des St.-Petersburgischen Gouvernement und uber den Ursprung des Namens Ingermanland" (ib., том II); "Was bedeutet das in den russischen Chroniken unter dem Jahre 1024 vorkommende Wort "Луда?" (ib.). В 1831 г. Ш. был избран экстраординарным академиком, а в 1833 г. назначен библиотекарем второго (иностранного) отделения академической библиотеки. В 1835 г. он отправился на Кавказ, занялся там изучением осетинского и грузинского языков, собирая в то же время этнографические сведения о кавказских народностях. Донесения его об этом путешествии печатались в "Bulletin Scientifique", том I - II. В 1939 г. он напечатал: "De Finnis aliisque Tschudicis gentibus-scientia et usu metallorum antiquitus insignibus" ("Bull. historico-philologique", том VI), а в 1844 г. "Осетинскую грамматику с кратким словарем осетино-российским и российско-осетинским", в двух изданиях, на русском языке и на немецком, за которую был награжден французским институтом Волнеевской премией. В том же году Ш. был избран ординарным академиком по филологии и этнографии финских и кавказских племен, а в следующем году назначен директором этнографического музея академии. В 1846 г. Ш., по предложению академика Бэра , предпринял, в качестве сотрудника Императорского русского географического общества, путешествия в Лифляндию и Курляндию, результатом которого явились следующие его труды: "Reise nach Liv- und Kurland zur genauen Untersuchung der Reste der Liven und Krewingen" (1849); "Zur Ethnographie Livlands" ("Bull hist.-phil.", том VII, 1849); "Neue esthnische Uebersetzungen der Bachmeister'schen Sprachprobe" (ib., том VIII). Ему также принадлежит: "Ossetische Studien mit besonderer Rucksicht auf die indo-europaischen Sprachen" ("Memoires de l'Acad. imp. des sc. de St. Petersb.", том VII, 1848); "Очерк жизни и трудов Кастрена" ("Вестник Императорского Русского Географического Общества", 1853, часть VII) и много критических разборов и рецензий, напечатанных в изданиях Академии Наук. Полный список трудов Ш., напечатанных им с 1821 по 1854 гг., помещен в "Ученых записках Императорской Академии Наук по I и III отделениям", 1855, стр. 569 - 183. См. также: "Академик А.М. Шегрен" ("Журнал Министерства Народного Просвещения", 1855, часть LXXXVI, отделение V, стр. 1 - 8).

См. также статьи:
Чонкадзе Даниил .


Шедо-Ферроти (Федор Иванович Фиркс)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шегрен Андрей Михайлович | Шеин Алексей Семенович
Шевяков Владимир Тимофеевич | Шеин Борис Васильевич
Шевыревы | Шеин Мартин Ильич
Шевырев Степан Петрович | Шеин Михаил Борисович
Шевырев Иван Яковлевич | Шеин Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шедо-Ферроти (D. K. Schedo-Ferroti) - псевдоним публициста, барона Федора Ивановича Фиркса (1812 - 1872). Получив образование в институте корпуса инженеров путей сообщения, он поступил в ведомство путей сообщения; в 1840 г. был командирован в распоряжение новороссийского и бессарабского генерал-губернатора для составления проекта улучшения торговых путей этого края; затем был непременным членом лифляндской губернской строительной и дорожной комиссии. В 1854 г. он назначен членом рижской таможни; позже недолгое время состоял агентом Министерства финансов в Брюсселе. Последние годы жизни Ш.-Ферроти посвятил преимущественно публицистике и, между прочим, сотрудничал в "Аугсбургской Всеобщей Газете". С 1857 г. он издал ряд этюдов на французском языке по вопросам внутренней русской политики, под общим заглавием "Etudes sur l'avenir de la Russie". Некоторые из этих этюдов в свое время обращали на себе всеобщее внимание. Первый очерк, посвященный вопросу освобождения крестьян от крепостной зависимости, "La liberation des paysans", в короткое время (1857 - 1861) выдержал 4 издания. Полагая, что проектированная реформа легко могла вызвать смуты в государстве и имея в виду личное освобождение крестьян, без земельных наделов, Ш.-Ферроти предлагал правительству достигнуть этой цели постепенно, в течение 20 лет, путем отдельных мероприятий и не произнося опасного слова "свобода". Во многих этюдах и в особенности в брошюре "Les principes du gouvernement et leurs consequences", в два года выдержавшей три издания, Ш.-Ферроти резко критиковал русскую администрацию, указывая те же слабые стороны, которые осмеивал Салтыков. Уроженец Прибалтийского края, Ш.-Ферроти, в другом этюде той же серии: "La noblesse" (1859) указывал на необходимость образования привилегированного землевладельческого дворянского сословия, опоры монархического государства. В открытом письме к Герцену ("Lettre de M. Hertzen a l'Ambassadeur de Russie a Londres, avec reponse de M. Schedo-Ferroti", 5 изданий, 1861 - 62 годы), допущенном цензурой в Россию, он резко критиковал его "Колокола". В очерках, посвященных польскому вопросу, Ш.-Ферроти полемизировал с Катковым . В получившем наибольшую известность этюде (8-м): "Que fera-t-on de la Pologne?", изданном во время польского восстания, он пытался доказать, что "ультрарусские идеи московской прессы не пользуются сочувствием в народе" и что наилучшим разрешением польского вопроса было бы дарование Польше, навсегда соединенной с Россией, национального правительства по законам, свободно вотированным польским народом. В одном из последних своих сочинений, изданном, как и предшествующие, за границей, в Берлине, и озаглавленном "Le patrimoine de peuple" (1868), Ш.-Ферроти доказывал необходимость отмены русской общины; в другом, изданном на немецком языке, под заглавием "Die internationale Arbeiter-bewegung", он пытался объяснить сущность рабочего вопроса и оспаривал идеи германских социалистов. Из других его очерков известны: "Lettres sur les chemins de fer en Russie" (1858); "Le militaire" (1860); "Les serfs non encore liberes" (1861); "La tolerance et le schisme religieux en Russie" (1863); "La question polonaise au point de vue de la Pologne, de la Russie et de l'Europe" (1863); "Le nihilisme en Russie" (1867); "Lettre sur l'instruction populaire en Russie" (1869). Ср. "Augsburger Allgemeine Zeitung" (1872, № 300); "Санкт-Петербургские Ведомости" (1872, № 286); "Русский Вестник" (1872, № 9).

См. также статьи:
Фиркс Федор Иванович .


Шеин Алексей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шедо-Ферроти (Федор Иванович Фиркс) | Шеин Борис Васильевич
Шегрен Андрей Михайлович | Шеин Мартин Ильич
Шевяков Владимир Тимофеевич | Шеин Михаил Борисович
Шевыревы | Шеин Павел Васильевич
Шевырев Степан Петрович | Шейбани (Шах-Бахт Мухаммед)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шеин (Алексей Семенович) - русский полководец. Родился в 1662 г. В 1695 г. был послан к городу Азову с войском, в составе которого находились два потешные полка, Преображенский и Семеновский; сам Петр состоял при Ш. в звании капитана Преображенского полка. Ш. осадил Азов, но успел только взять две каланчи, находившиеся выше города; самый город, охранявшийся сильным гарнизоном и получавший съестные и военные запасы с моря, отразил все нападения, и Петр, убедившись, что без флота овладение Азовом было невозможно, отступил с тем, чтобы на следующий год стеснить город с моря и сухого пути. В 1696 г. Ш. снова подступил к Азову и обложил его с сухого пути, а Петр блокировал город с моря, посредством флота, построенного в Воронеже; через два месяца Азов сдался, несмотря на то, что крымский султан Нурадин пять раз нападал с сильным войском на русский лагерь; все эти нападения были отражены с большим уроном. В 1698 г. Ш. был отряжен с Преображенским и Семеновским полками против 4-х мятежных стрелецких полков, которые, пользуясь отсутствием Петра и возбуждаемые царевной Софией , возмутились, захватили пушки и из Торопца двинулись к Москве. 18 июня Ш. встретил бунтовщиков в 46 верстах от Москвы, близ Воскресенского монастыря, на берегах Истры, и сначала пытался образумить непокорных, но потом вступил с ними в сражение и разбил их наголову. Умер в 1700 г. Журнал его о походе к Азову и о строении крепости Таганрога напечатан в "Древней российской вивлиофике" и особо издан Рубаном (Санкт-Петербург, 1773).

См. также статьи:
Гордон Патрик ;
Зотов Никита Моисеевич ;
Петр I Алексеевич Великий ;
Стефан Яворский (в миру Симеон) .


Шеин Борис Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеин Алексей Семенович | Шеин Мартин Ильич
Шедо-Ферроти (Федор Иванович Фиркс) | Шеин Михаил Борисович
Шегрен Андрей Михайлович | Шеин Павел Васильевич
Шевяков Владимир Тимофеевич | Шейбани (Шах-Бахт Мухаммед)
Шевыревы | Шейдяков-Ногайский Петр Тутаевич

Шеин (Борис Васильевич) - воевода и окольничий. В последнее звание был возведен в 1576 г. Иоанн IV , встревоженный известием об осаде Полоцка, велел Ш. и другим воеводам, с дружинами из детей боярских и донских казаков, спешить к этому городу, вступить в него хитростью или силой, а в случае невозможности - занять крепость Сокол, тревожить неприятеля и мешать его сообщению с Литвой, в ожидании главной русской рати. Ш. приблизился к Баториеву стану, но не дерзнул на битву и, заняв Сокол, распустил слух, что сам Иоанн немедленно будет там с сильным войском. Баторий не устрашился этого и начал приступ, заградив Ш. дорогу к Полоцку. Русские видели пожар, слышали крики его жителей и не могли подать помощи; донские казаки, находившиеся в Соколе, изменили и ушли восвояси. По взятии Полоцка, Стефан послал войско к Соколу; 25 сентября 1579 г. литовцы взяли эту крепость; в числе убитых был и Ш.


Шеин Мартин Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеин Борис Васильевич | Шеин Михаил Борисович
Шеин Алексей Семенович | Шеин Павел Васильевич
Шедо-Ферроти (Федор Иванович Фиркс) | Шейбани (Шах-Бахт Мухаммед)
Шегрен Андрей Михайлович | Шейдяков-Ногайский Петр Тутаевич
Шевяков Владимир Тимофеевич | Шейх-Мансур (Ушурма)

Шеин (Мартин Ильич, 1712 - 1762) - врач-переводчик; напечатал: "Сокращенную анатомию" (сочинения Лаврентия Гейстера, Санкт-Петербург, 1757); "Основательные наставления хирургические и рукопроизводные в пользу учащимся" (сочинения Иоганна Платнера, Санкт-Петербург, 1761 и 1762).


Шеин Михаил Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеин Мартин Ильич | Шеин Павел Васильевич
Шеин Борис Васильевич | Шейбани (Шах-Бахт Мухаммед)
Шеин Алексей Семенович | Шейдяков-Ногайский Петр Тутаевич
Шедо-Ферроти (Федор Иванович Фиркс) | Шейх-Мансур (Ушурма)
Шегрен Андрей Михайлович | Шелгунов Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шеин (Михаил Борисович) - боярин и воевода. В царствование Бориса Годунова он имел звание чашника; в 1607 г. возведен в бояре. В 1609 г. начальствовал в Смоленске. Король польский Сигизмунд, веря слухам, что жители Смоленска ждут его с нетерпением как избавителя, подступил к этому городу в сентябре, с 12 000 отборных всадников, немецкой пехотой, литовскими татарами и 10 000 запорожцев, расположился станом на берегу Днепра и послал к жителям манифест, убеждая их покориться и обещая им за добровольное подданство новые права и милость, а за упрямство - разорение. Ш. отправил Сигизмундову грамоту в Москву и просил у царя помощи, а между тем, по совещании с дворянами и гражданами, выжег посады и слободы и заперся в крепости. Сигизмунд стал громить стены и делать приступы, но без успеха. Хотя зимой многие русские присягнули Владиславу, Ш. не переставал защищаться в Смоленске. 21 ноября поляки, взорвав грановитую башню и часть городской стены, бросились с немцами и казаками на приступ, но три раза были отражены Ш. Осада продолжалась двадцать месяцев: запасы и силы истощились; смоляне со своим начальником терпеливо сносили все. Наконец, смоленский беглец Андрей Дедишин указал полякам слабое место в стене, и в полночь 3 июня 1611 г. неприятель ворвался в крепость. Поляки стремились к храму Богоматери, где заперлись многие мещане и купцы с семействами, богатствами и пороховой казной; спасения не было. Русские зажгли порох и взлетели на воздух. Ш. долго противился полякам; слезы жены, молодой дочери и малолетнего сына тронули его: он сдался Потоцкому ; его скованным привели в королевский стан и предали пыткам, чтобы узнать, где скрыты сокровища смолян. Сына его Сигизмунд взял к себе, жену и дочь отдал Льву Сапеге , а самого Ш. отослал в Литву. Он 9 лет содержался в Варшаве, вместе с Филаретом , Голицыным и Мезецким. В царствование Михаила Феодоровича , по объявлении полякам войны, Ш. был назначен главным воеводой. Он обложил Смоленск многочисленным войском; осада продолжалась 10 месяцев: голландские пушки и подкопы разрушали стены, и осажденные уже готовы были сдаться, но король Владислав, с войском, вчетверо слабейшим, отбил Ш. от Смоленска и принудил его заключиться в окопах, где русские должны были выдержать стремительные атаки. Владислав занял в тылу их Дорогобуж, где был склад съестных припасов; несколько раз Ш. пытался выйти из окопов, чтобы смелым ударом решить борьбу, но напрасно: его войско упало духом. Второстепенные воеводы слабо содействовали главному полководцу; генералы и полковники иностранные ссорились и резались друг с другом; в русском лагере открылись повальные болезни; целые полки бежали в свои области, опустошенные крымскими татарами, нападавшими на Украину. Болезни и побеги так ослабили войско, что Ш. ожидал спасения из одной Москвы. Высланные к нему на помощь князья Черкасский и Пожарский не решились идти далее Можайска. Ш. был принужден заключить капитуляцию, оставил королю весь свой лагерь, где было 123 орудия, и вывел одно войско. По возвращении в Москву, он был казнен как изменник (1634).

См. также статьи:
Владислав IV ;
Гонсевский Александр-Корвин (Gosiewski) ;
Дивовы ;
Измайлов Артемий Васильевич ;
Михаил Федорович Романов ;
Россия, разд. Московское государство XVI - XVII веков .


Шеин Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеин Михаил Борисович | Шейбани (Шах-Бахт Мухаммед)
Шеин Мартин Ильич | Шейдяков-Ногайский Петр Тутаевич
Шеин Борис Васильевич | Шейх-Мансур (Ушурма)
Шеин Алексей Семенович | Шелгунов Николай Васильевич
Шедо-Ферроти (Федор Иванович Фиркс) | Шелгунова Людмила Петровна

Шеин (Павел Васильевич) - этнограф-самоучка и лингвист, собиратель великорусских и белорусских песен, знаток быта и говоров Северо-Западного края, продолжатель работ Афанасьева , Бессонова, Гильфердинга , Даля , Киреевского , Рыбникова , Якушкина . Родился в 1826 г. в семье могилевского купца-еврея. Слабый от рождения, перенесший в раннем детстве несколько серьезных болезней, вследствие которых он остался калекой на всю жизнь, мальчик не мог окончить даже еврейской школы и учился почти самостоятельно, пользуясь советами учителя-еврея, дававшего уроки его младшему брату. Под влиянием учителя "берлинера" ("либерала"), будущий этнограф заинтересовался древнееврейским языком и литературой и познакомился с его грамматикой. Вследствие изданного в то время закона, ограничившего черту еврейской оседлости, отец Ш. не мог подолгу оставаться в Москве, с которой у него были торговые сношения. В 1843 г. он поместил сына в одну из городских больниц города Москвы (Ново-Екатерининскую); а так как больничные правила разрешали больным инородцам не пользоваться общим столом, то отец оставался при сыне для приготовления ему "кошерной" пищи. Здесь Ш. провел три года. Один еврей из кантонистов выучил мальчика говорить и читать по-русски, доставал ему от студентов произведения русских писателей; ординаторы-немцы обучили его немецкому языку, и вскоре он познакомился с лучшими немецкими поэтами. В этому времени относятся первые писательские опыты Ш. В подражание немецким поэтам он сочинял стихи на еврейском языке, проводя взгляды, примиряющие еврейство с христианством. Последствием этого знакомства был вполне сознательный переход Ш. в лютеранство, оторвавший его навеки от семьи и среды. Поступив в сиротское отделение лютеранской церкви святого Михаила, он оказал такие успехи, что по окончании школы сам мог преподавать русский язык в подготовительном отделении. Сближение его с Ф.Б. Миллером (см.) дало толчок культурным стремлениям Ш.; он вступил в кружок живших в Москве писателей и художников (Ф. Глинка , М. Дмитриев , Раич , Рамазанов , Авдеев и др.), затем познакомился с Шевыревым , Аксаковым и Хомяковым , научившими его понимать и ценить произведения народного творчества. Сношения с писателями прерывались поездками Ш. по Средней России; здесь он давал уроки в семьях помещиков, знакомился с русским крестьянством и, поддавшись всеобщему увлечению народной литературой, сам стал собирать песни, сначала в Симбирской губернии. Бодянский предложил ему опубликовать этот материал, и к 1859 г. относится первый печатный труд Ш.: "Русские народные былины и песни" ("Чтения Общества Истории и Древностей", книга III, 121 - 170). Дальнейшая жизнь Ш. полна скитаний, материальных невзгод и семейных неудач; он преподавал в воскресной школе в Москве, затем в яснополянской школе Л. Толстого , в уездных училищах в Туле и Епифани, наконец получил место в витебской гимназии, затем в Шуе, Зарайске, Калуге и т. д. Одновременно с этим шло собирание этнографических материалов. Ш. работал почти один, поддерживаемый незначительными субсидиями Академии Наук, а впоследствии пенсией из Министерства финансов. Умер 12 августа 1900 г. в рижской городской больнице. Лучшая биография Ш. написана Всеволодом Миллером ("Этнографическое Обозрение", книга XLVI, с портретом и списком трудов, составленным А. Грузинским ; "Русский Филологический Вестник", 1900, № 3 - 4; "Филологические Записки", 1900, книга VI, 1 - 5). При недостатке филологического образования, благодаря энергии и любви к делу, Ш. мог издать при жизни семь больших книг материалов, обнимающих всю духовную жизнь русского крестьянина, от колыбели до могилы. Сам собиратель называл себя только "чернорабочим" в науке, а свои труды - "крохоборными", что объясняется скорее его скромностью. Кроме упомянутого раньше труда, появившегося в 1859 г., записи Ш. послужили материалом для первой серии его собраний "Русских народных песен" в 7 частях: песни детские, хороводные, плясовые и беседные, голосовые или протяжные, обрядные, свадебные и похоронные ("Чтения в Обществе Истории и Древностей", 1868, книги I, II, IV, 1869, книги I, III, IV, 1870, книга I и отдельно, Москва, 1870). Песни, собранные Ш., дали материал для статьи Н.И. Костомарова : "Великорусская народная песенная поэзия" ("Вестник Европы", 1872, май). Через семь лет вышло в тех же "Чтениях" (книга III) начало второй серии "Русских народных песен", но продолжению его не суждено было появиться в свет при жизни собирателя. Здесь предполагалось поместить песни рекрутские, солдатские, былины, исторические, бурлацкие, острожные и духовные стихи. Через несколько лет Ш. задумал издать весь свой разросшийся в несколько томов материал, принятый для напечатания Академией Наук. Первый выпуск вышел в 1898 г. под заглавием "Великорусь в своих песнях, обрядах, обычаях, верованиях, сказках, легендах и т. п."; второй вышел после смерти собирателя, в 1900 г. Издание будет продолжаться, и для второго тома намечена следующая программа: песни исторические, преимущественно военного характера, кончая Крымской кампанией, рекрутские, казацкие, бурлацкие, извозчичьи, воровские, разбойные, ссыльно-каторжные, затюремные и чернеческие духовные стихи, заводские, фабричные, лакейские и т. д. В связи с собиранием народных песен шло у Ш. изучение прозаических народных произведений и говоров. Записи его по этому предмету вошли целиком в "Материалы для изучения быта и языка русского населения Северо-Западного края, собранные и приведенные в порядок П. В. Ш." (том I, часть I, 1887, часть II, 1890, том II, 1893), где нашли себе место сказки, анекдоты, легенды, предания, воспоминания, пословицы, загадки, приветствия, пожелания, божба, проклятия, ругань, заговоры, духовные стихи и т. д. Смерть застала Ш. за корректированием III тома его "Материалов", которые вышли в "Сборнике" Академии Наук (том LXXII); он состоит из двух больших отделов: I. Описание жилища, одежды, пищи, занятий, препровождения времени, игр, верований, обычного права наследства и прочего. II. Обряды и обычаи земледельческие, чародейство, колдовство, знахарство, ведмарство, лечение болезней, средства от разных напастей, поверья, суеверия, приметы и т. д. Из этих наблюдений и сообщений, обнимающих собой все почти стороны материальной культуры современных белорусов и их интеллектуальной жизни, наиболее ценны в этнографическом отношении следующие отдельные очерки: Рождественская "свята" (щедрый вечер, колядки, святки "вертеп" или "бетлейки", разыгрываемые в лицах сцены, и т. д., стр. 112 - 154), народные рассказы о "вовкулаках" (стр. 253 - 257), суеверия, относящиеся к постройке дома (стр. 317 - 335), подробное описание свадебного ритуала в уездах Мозырском, Слуцком и Новогрудском, Минской губернии ("Журнал Министерства Народного Просвещения", 1903, июль, 308 - 309). Ш. интересовался также мелодиями великорусских и белорусских песен. Между прочим, от него узнал Агренев-Славянский напев и текст популярной песни "Спится мне, младешенькой", которую Н. Некрасов вставил в третью часть поэмы "Кому на Руси жить хорошо" ("Отечественные Записки", 1874, книга 1). По словам В. Добровольского, Ш. был мастер петь белорусские песни и особенно хорошо исполнял "Научить тебя, Ванюша, как ко мне ходить" ("Смоленский Этнографический Сборник", часть IV, Москва, 1903, стр. XIII). Как уроженец Северо-Западного края, Ш. интересовался народным творчеством белорусов. Начало собирания белорусских материалов относится к 1870-м годам, когда Ш. жил в Витебске. За эти материалы, когда они были еще в рукописи, Ш. получил от русского географического общества в 1873 г. золотую медаль, а в следующем году они были напечатаны под заглавием: "Белорусские народные песни, с относящимися к ним обрядами, обычаями и суевериями, с приложением объяснительного словаря и грамматических примечаний" ("Записки" того же общества, Санкт-Петербург, 1874) и увенчаны Уваровской премией (рецензия Ор. Миллера в XVIII "Отчете", 54 - 59). В 1890-х годах Ш. имел возможность собирать этнографические материалы не только лично, но и при посредстве нескольких корреспондентов, которых учил приемам записывания и для которых составил программу. В "Виленском Вестнике" за 1877 г. он напечатал приглашение к содействию ему в собирании памятников народного творчества, встреченное сочувственно. Через 10 лет Ш. составил обстоятельный доклад на ту же тему: "О собирании памятников народного творчества для издаваемого Академией Наук Белорусского Сборника, с предисловием Я. Грота" (Санкт-Петербург, 1886). Из его лингвистических работ замечательны: "Дополнения и заметки к Толковому Словарю Даля" (Санкт-Петербург, 1873; приложение к XXII тому "Записок Академии Наук", № 6) и статьи: "К вопросу об условных языках" ("Известия отдела русского языка и словесности Академии Наук", том IV, книга I, 1899) и "К диалектологии великорусских наречий" (извлечения из "Сборника сказок и преданий Самарского края" Д.Н. Садовникова ; "Русский Филологический Вестник", 1899). Кроме того, Ш. участвовал в пополнении академического словаря русского языка, делая выборки из произведений Пушкина , Жуковского , Языкова , Баратынского , Кольцова , С. Аксакова . Из мелких этнографических и популярных работ Ш. наиболее важны: "Обряд похорон мух и других насекомых" ("Труды этнографического отдела", том IV), "Приговоры и причеты о табаке" (там же, том VII), "Народная пародия на историческую песню" ("Этнографическое Обозрение", книги XX и XXV), "Женитьба "комина" и свечки" (там же, книга XXXVIII), "Об отношении Пушкина к народной песне" ("Ежемесячные Сочинения" И. Ясинского , 1899), "Сборник народных детских песен, игр и загадок" (издание журнала "Детский Отдых", Москва, 1898), "Вильгельм Маннгардт. Из воспоминаний этнографа" ("Этнографическое Обозрение", книга VII), "Из переписки с И.И. Манжурой" (там же, книга XX). См. И.И. Носович "Краткий биографический очерк" ("Известия отделения русского языка и словесности Академии Наук", 1900, книга 3). А.И. Яцимирский.


Шейбани (Шах-Бахт Мухаммед)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеин Павел Васильевич | Шейдяков-Ногайский Петр Тутаевич
Шеин Михаил Борисович | Шейх-Мансур (Ушурма)
Шеин Мартин Ильич | Шелгунов Николай Васильевич
Шеин Борис Васильевич | Шелгунова Людмила Петровна
Шеин Алексей Семенович | Шелепшанские (Шелешпанские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шейбани - последний по времени из среднеазиатских завоевателей, положивший начало господству узбеков в Мавераннехре. Родился в 1451 г. Настоящее имя его было Шах-Бахт Мухаммед; Ш. - поэтическое прозвище, принятое им по имени его предка Шейбана, младшего сына Джучи, сына Чингизхана . Под этим прозвищем он чаще всего упоминается как современниками, так и потомками; основанная им династия известна в истории под названием Шейбанидов, хотя ни один из ее представителей не был прямым потомком Ш. Еще в детстве (1460) Ш. лишился своего отца Шах-Будага и был воспитан своим дедом Абулхайром (см. Киргиз-Кайсаки, XV, 95, и Узбеки, XXXIV, 608). После смерти Абулхайра (1468 или 1469) начались междоусобия среди потомков Шейбана; Ш. и его брат Махмуд бежали в Астрахань. В течение следующих двадцати лет Ш. вел жизнь искателя приключений, появляясь с набранным им отрядом приверженцев то в киргизских степях, то на полуострове Мангышлаке, то в Хорезме и прикаспийских областях. В 1487 г. он присоединился к самаркандскому султану Ахмеду (XXXIII, 195) и принял участие в его походе против монгольского хана Махмуда, владевшего Ташкентом, но скоро перешел на сторону Махмуда; сторонники Ш. объясняли его измену тем, что он только предупредил коварные планы приближенных Ахмеда. С помощью Махмуда Ш. в 1488 г. завоевал Отрар, Ясы (Туркестан), Сабран, Сыгнак и др. города (см. Туркестан, XXXIV, 203 - 204) между средним течением Сырдарьи и горами Каратау. Махмуд оказал поддержку Ш. и тогда, когда тот решил воспользоваться смутами в Мавераннехре, чтобы овладеть этой страной. В 1498 г. Ш. взял крепость Шираз (к северу от Самарканда), в 1500 г. - Бухару и Самарканд. В 1501 г. Бабур посредством нечаянного нападения овладел Самаркандом, но в том же году снова должен был сдать город Ш. Только тогда Махмуд-хан понял, что возвышение Ш. не соответствует интересам монголов, вызвал из Восточного Туркестана своего брата Ахмеда и готовился собрать все свои силы для уничтожения Ш. Все его планы были расстроены быстрым движением Ш. С 30 000 войска он прошел мимо принадлежавшего монголам Уратюбе в Фергану, при Ахсикете неожиданно напал на обоих братьев, с которыми было только 15 000 человек и обоих взял в плен (1503). Ш. довершил удар, нанесенный гордости ханов, великодушием, с которым возвратил свободу им обоим, с тем чтобы они оставались в своих восточных владениях; Уратюбе и Ташкент перешли во власть Ш. В 1504 г. было докончено покорение Ферганы и южной части Мавераннехра, после чего Ш. разделил свое государство, простиравшееся на Амударьи до гор Каратау на севере и до границ Семиречья на востоке), на уделы. Удельные князья носили титул султанов; титул хана принадлежал только главе рода, хотя иногда его принимали и наиболее могущественные, фактически независимые удельные князья. В 1505 - 1507 годах были завоеваны остальные земли, еще находившиеся в руках Тимуридов: Хорез, Балх и Хорасан. Зимой поход Ш. на киргизские степи, в начале 1510 г., против могущественного казацкого хана Касима (см. Киргиз-Кайсаки, XV, 96), был неудачен; Ш. вернулся в Хорасан с большим уроном, хотя в надписи, выбитой им на одной скале в северной части Хорасана и существующей до сих пор, поход назван победоносным. Столь же неудачны были действия против хозарейцев в горах Афганистана, летом того же года. Около того же времени Ш. отнял уделы у некоторых из своих родственников, чем возбудил их неудовольствие, оказавшееся для него роковым. Шах Исмаил, основатель новоперсидского государства (см. Персия, XXIII, 394), начал войну с Ш. и вступил в Хорасан. Ш. ожидал его с войском в Мерве; султаны медлили прийти к нему на помощь; сам Ш., ввиду обострившихся отношений, не желал разделять с ними славу победы и добычу и с недостаточными силами вступил в битву с персами, окончившуюся полным поражением узбеков (29 ноября 1510). Сам Ш. пал в битве; персы отрубили трупу голову; из черепа шах Исмаил сделал для себя чашу. Рассказ историков подтвердился при вскрытии гробницы Ш. в Самарканде, произведенном в начале 80-х годов XIX века; скелет Ш. оказался без головы (ср. Н. Веселовский "Подробности смерти узбекского хана Мухаммеда Ш.", Москва, 1897, из III тома VIII Археологического съезда в Москве). Личность Ш., как и других среднеазиатских исторических деятелей, еще не была предметом подробного исследования на основании первоисточников, число которых в данном случае вполне достаточно; мы имеем подробные известия о Ш. как из среды его сторонников, так и из среды его противников - Тимуридов, монголов и персов; кроме того, до нас дошли религиозно-мистические стихотворения самого Ш. Стихи Ш. не пользовались уважением беспристрастных современников, отдававших полную справедливость его военным талантам. Мистическое настроение, по-видимому, занимало значительное место в характере Ш., даже своими военными подвигами он, посредством аллегорического толкования, пользовался для описания борьбы человека со своими страстями. Склонность к мистицизму не помешала Ш. подвергнуть гонению руководителей ордена накшибендиев, пользовавшихся большим уважением среди населения Мавераннехра, но связавших свою судьбу с судьбой Тимуридов; глава ордена, Мухаммед-Яхъя, поплатился жизнью. Дипломатические и военные таланты Ш. не подлежат сомнению, но он не сумел упрочить результаты своей деятельности. Дожив почти до 60 лет, Ш. не принял никаких мер для обеспечения престолонаследия. Зависть и подозрительность Ш. направлялись против наиболее даровитых и влиятельных представителей рода, которые существенно способствовали его победам и после его смерти одни только оказались в состоянии спасти государство. Предметом такой зависти был прежде всего брат Ш., Махмуд, умерший в 1504 г.; Ш. открыто радовался его смерти и говорил, что при будущих победах Ш. уже нельзя будет, как делалось прежде, приписывать заслугу этих побед Махмуду. В последний год своей жизни Ш. оскорбил даровитого сына Махмуда, Убейдуллу, и своего дядю Кучкунчи, опасаясь, по-видимому, влияния последнего, как старшего в роде. После смерти Ш. все его завоевания тотчас перешли в руки Исмаила и Бабура; только благодаря дарованиям Убейдуллы владычество узбеков могло быть восстановлено уже в 1512 г. Убейдулла сумел привлечь на свою сторону симпатии населения, и ему всецело следует приписать упрочение господства узбеков в Мавераннехре. В. Бартольд.

Назад Вперед


Шейдяков-Ногайский Петр Тутаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шейбани (Шах-Бахт Мухаммед) | Шейх-Мансур (Ушурма)
Шеин Павел Васильевич | Шелгунов Николай Васильевич
Шеин Михаил Борисович | Шелгунова Людмила Петровна
Шеин Мартин Ильич | Шелепшанские (Шелешпанские)
Шеин Борис Васильевич | Шелехов Григорий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шейдяков-Ногайский (князь Петр Тутаевич) - был боярином при Иоанне IV , занимал место в его походной или военной думе и участвовал почти во всех походах царя: в 1571 г., при отражении крымцев, был первым воеводой в сторожевом полку; в 1572 г., в походе против Ливонии, был воеводой в большом полку; потом был псковским наместником, и в ливонском походе в 1577 г. предводительствовал особым полком.

См. также статьи:
Урусовы .


Шейх-Мансур (Ушурма)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шейдяков-Ногайский Петр Тутаевич | Шелгунов Николай Васильевич
Шейбани (Шах-Бахт Мухаммед) | Шелгунова Людмила Петровна
Шеин Павел Васильевич | Шелепшанские (Шелешпанские)
Шеин Михаил Борисович | Шелехов Григорий Иванович
Шеин Мартин Ильич | Шелехов Дмитрий Потапович

Шейх-Мансур - один из видных деятелей кавказской войны конца XVIII века. Ш.-Мансур, настоящее имя которого было Ушурма, родился в селении Алды в Большой Чечне. История как его самого, так и проповеданного им тарикатского учения (см. Тарикат, Мюридизм), до сих пор вполне не выяснена. В конце XVIII века он начал проповедовать свое учение среди чеченцев и возмутил их против России. Посланный для захвата Ш.-Мансура и его единомышленников небольшой отряд под начальством полковника Пиери потерпел при селении Алды 6 июля 1785 г. совершенное поражение. Успех этот побудил Ш.-Мансура предпринять ряд наступательных действий против укреплений и станиц Кавказской линии. Гарнизоны, занимавшие укрепления от Моздока до Владикавказа, не были в состоянии предохранить дорогу в Грузию от нападений и грабежей со стороны чеченцев. Вследствие этого в 1786 г. только что возведенные укрепления (Потемкина, Григориполь, Владикавказ) были оставлены и гарнизоны выведены на линию. Распространившись среди кабардинцев и закубанцев, движение охватило весь Северный Кавказ. Борьба с ним и явившимися к нему на помощь турками во время второй турецкой войны 1787 - 1791 гг. потребовала больших усилий и стоила многих жертв. Несколько удачных походов, а главное - победа 30 сентября 1790 г. генерала Германа над многочисленным отрядом турецкого паши Батал-бея, на берега Кубани, сломили силу Ш.-Мансура и дали перевес русским. Ш.-Мансур бежал к туркам в Анапу. После взятия Анапы штурмом (22 июня 1791 г.) Ш.-Мунсур попал в плен и умер в ссылке в Соловецком монастыре. П. Г.


Шелгунова Людмила Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелгунов Николай Васильевич | Шелепшанские (Шелешпанские)
Шейх-Мансур (Ушурма) | Шелехов Григорий Иванович
Шейдяков-Ногайский Петр Тутаевич | Шелехов Дмитрий Потапович
Шейбани (Шах-Бахт Мухаммед) | Шелехова Марья Федоровна
Шеин Павел Васильевич | Шелковников Борис Мартынович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шелгунова (Людмила Петровна, урожденная Михаэлис, 1832 - 1901) - переводчица, жена Николая Васильевича Ш. Родилась в Перми, училась в Санкт-Петербурге, в английском пансионе Лоу. В молодости Ш. блистала в передовых литературных кружках; к числу ее собеседников и знакомых принадлежали Чернышевский , Добролюбов , Писарев , Михайлов . Переводы свои она помещала, главным образом, в "Русском Слове", "Деле", "Неделе" и "Живописном Обозрении". Она перевела "Всемирную историю" Шлоссера, "Сталь и Ролан" Шлоссера, рассказы Ауэрбаха, романы Жюля Верна. Для издания Павленкова она сделала переложение романов Диккенса. Письма к ней Шелгунова и свои воспоминания она издала в книге "Из недалекого прошлого" (Санкт-Петербург, 1901; раньше в "Женском Деле"). См. ее некролог в "Историческом Вестнике" (1901, книга 1) и описание альбома Ш. в "Литературном Архиве" Картавова (Санкт-Петербург, 1902, выпуск 1).

См. также статьи:
Шелгунов Николай Васильевич .


Шелгунов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шейх-Мансур (Ушурма) | Шелгунова Людмила Петровна
Шейдяков-Ногайский Петр Тутаевич | Шелепшанские (Шелешпанские)
Шейбани (Шах-Бахт Мухаммед) | Шелехов Григорий Иванович
Шеин Павел Васильевич | Шелехов Дмитрий Потапович
Шеин Михаил Борисович | Шелехова Марья Федоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шелгунов (Николай Васильевич, 1824 - 1891) - известный писатель. Прадед и дед были моряками, отец служил по гражданскому ведомству. Ш. вырос в Николаевскую эпоху и лично ознакомился со всеми особенностями ее режима. Отец его умер, когда ему было 3 года, и оставил семью без всяких средств. Мальчика отдали в Александровский кадетский корпус для малолетних; здесь он пробыл до девятилетнего возраста. От этой школы у Ш. остались воспоминания только о телесных наказаниях. В 1833 г. Ш. отдали в Лесной институт. Первый период пребывания Ш. в институте, когда он находился под управлением министра финансов Канкрина и не имел еще военной организации, оставил по себе хорошую память. Жить было легко и свободно; учились охотно. Преподаватели русской словесности А.А. Комаров (друг Белинского ) и Сорокин, знакомили учеников с произведениями современной литературы и способствовали развитию любви к литературе. С введением военной организации порядки изменились, стали жесткими и суровыми: поведение и фронт заняли внимание и преподавателей, и учеников. Впрочем, по отзыву Ш., и эта "военная цивилизация" имела свои хорошие стороны: развивалось чувство рыцарства и товарищества. Ш. окончил курс по первому разряду, с чином подпоручика и званием лесного таксатора и поступил на службу в лесной департамент. Летом он совершал разъезды по провинциям для лесоустройства, жил в деревнях и знакомился с жизнью народа; на зиму возвращался в Петербург и работал над теоретическим изучением своего дела. Вопросам лесоводства посвящены первые литературные труды Ш. Первые его статьи появились в "Сыне Отечества". Специальные статьи он помещал и в "Библиотеке для Чтения". Уже в первые годы по окончании курса Ш. нашел себе невесту в своей двоюродной племяннице Л.П. Михаэлис ; он рекомендовал ей книги и писал ей письма, замечательные совестливым и в то же время настойчивым желанием уяснить себе отношения мужчины к женщине. В 1850 г. Ш. женился. В 1849 г. он был послан в Симбирскую губернию для устройства лесной дачи и зимой был оставлен при тамошнем управлении казенными землями, находившимися в Самаре. Самара в это время, по выражению Ш., переживала медовый месяц своей гражданственности. На службе находились честные люди, приносившие в провинцию заветы своих учителей - Грановского и Мейера. Ш. сошелся здесь с П.П. Пекарским (см.). В Самаре Ш. бывал на вечерах, играл в любительских концертах на скрипке и кларнете и в то же время работал над своим большим трудом по истории русского лесного законодательства. В 1851 г. Ш. возвратился в Петербург и снова стал служить в лесном департаменте. В это время у него завязались прочные отношения с литературными кругами; знакомство с Н.Г. Чернышевским и М.Л. Михайловым скоро превратилось в тесную дружбу. В 1856 г. Ш. предложили место в Лисинском учебном лесничестве, которое было практическим классом для офицерского класса корпуса лесничих. Ученый лесничий должен был летом руководить практическими работами, а зимой читать лекции. Ш. не считал себя достаточно подготовленным к этим обязанностям и настоял на том, чтобы ему была дана заграничная командировка. Эта поездка завершила выработку миросозерцания Ш. С восторгом, уже будучи стариком, Ш. вспоминает это время: "И какое это было восторгающее и ошеломляющее время! Я буквально ходил как в чаду, рвался куда-то вперед, к чему-то другому, и это другое точно лежало сейчас за шлагбаумом, отделяющим Россию от Европы". В жизни Ш. заграничная поездка была тем моментом, когда "одно новое слово, одно новое понятие производят крутой перелом и все старое выкидывается за борт". Он изучал за границей Россию по печатным книгам, так как до сих пор не знал ни ее географии, ни истории. В Эмсе Ш. познакомился с доктором Ловцовым , который привлек его внимание к сочинениям Герцена . В Париже он попал в кружок, в котором принимала участие Женни д'Эрикур, известная пропагандистка идеи женской эмансипации. Пребывание в Париже преобразило Ш. и его жену; характерна фраза одной русской дамы после непродолжительного разговора с женой Ш.: "от вас каторгой пахнет". По возвращении из-за границы Ш. продолжал службу в лесном ведомстве. Любопытной эпизод этой службы - отношения его к М.Н. Муравьеву , назначенному в 1857 г. министром государственных имуществ. Ш. находился при нем во время ревизионного путешествия по России, которое скорее походило на нашествие. Ш. приходилось очень много работать: даже во время дороги он должен был представлять свои доклады на другой день, и за промедление Муравьев наказывал Ш. тем, что приказывал вести его не в своей свите, а отдельно. По приезде в Санкт-Петербург, осенью 1857 г., Муравьев назначил Ш. начальником отделения лесного департамента. По службе Ш. имел очень много дела, да кроме того еще редактировал газету "Лесоводство и Охота". Муравьев ценил своего подчиненного и требовал его к себе даже по ночам для разъяснения какого-нибудь вопроса; но с Муравьевым очень тяжело было служить. Когда директором департамента был назначен племянник Муравьева и в департаменте "пошла ужасная кутерьма", Ш. решил оставить департамент. Вместо отставки ему дали заграничный отпуск (в мае 1858 г.). На этот раз Ш. пробыл за границей около полутора лет; некоторое время он ездил вместе со своим другом Михайловым. По-прежнему Ш. много работал по лесоводству, изучая практические положения лесного хозяйства в западноевропейских государствах (он был с этой целью и в Швеции). Вместе с Михайловым Ш. побывал у Герцена в Лондоне; несколько позже он встречался с ним в Париже. По возвращении из-за границы Ш. составил проект преобразования лесного корпуса в высшее учебное заведение; некоторое время он состоял профессором института и читал историю лесного законодательства, но в это время лесная служба уже потеряла для Ш. всякий интерес. Неприятное положение Ш. в лесном ведомстве усугублялось интригами сослуживцев. Статьи "Материалы для лесного устава" и "Законы о лесах в Западной Европе", напечатанные в "Юридическом Вестнике" Калачова в 1861 г., были последними трудами Ш. по лесоводству. В марте 1862 г. он вышел в отставку с чином полковника корпуса лесничих. Еще до выхода в отставку, в 1859 г., он стал сотрудничать в "Русском Слове". В это время на первом месте стояла идея "освобождения": за "освобождением" крестьян виднелось освобождение от старых московских понятий. "Мы, - пишет Ш., - просто стремились к простору и каждый освобождался, где и как он мог. Эта реакция против государственного, общественного и семейного насилия, это "отрицание основ" совершалось во имя определенных положительных идеалов. Идеалы будущего носили характер не только чисто политический, но и социально-экономический. Печать была в это время силой, и прогрессивная литература проводила в сознание общества идеалы будущего". Публицистическая деятельность Ш. началась в "Современнике" в то время, когда во главе журнала стояли Добролюбов и Чернышевский. В этом журнале появились статьи Ш.: "Рабочий пролетариат в Англии и Франции", замеченные не оригинальностью содержания (в основу их положена известная книга Энгельса о положении рабочего класса в Англии), а постановкой самой темы. До Ш. о рабочем классе писал лишь В.А. Милютин , но в его время этот вопрос имел лишь отвлеченное значение. Статья Ш. справедливо считается первой по времени в своем роде. После перехода "Русского Слова" к Благосветлову , Ш. становится ближайшим сотрудником этого журнала: кроме многочисленных и разнообразных статей, он дает еще в каждую книжку журнала внутреннее обозрение, под названием "Домашней летописи". Весной 1862 г. появились прокламации, обращенные к народу и к солдатам. За первую пришлось отвечать Чернышевскому, за вторую - Ш. Сохранилось свидетельство, что Ш. распространял прокламации к народу весной 1862 г. (Л.Ф. Пантелеев , в "Русских Ведомостях", 1903, № 143). Этой же весной Ш. вместе с женой выехал в Нерчинск, чтобы повидаться с сосланным туда Михайловым (результатом этой поездки были статьи: "Сибирь по большой дороге"). Здесь Ш. был арестован и препровожден в Санкт-Петербург, в крепость, в которой пробыл до ноября 1864 г. Он обвинялся в сношениях с государственным преступником М. Михайловым, в том, что "вел переписку с разжалованным рядовым В. Костомаровым", и в том, что "имеет вредный образ мыслей, доказывающийся непропущенной цензурой статьей" (Л.П. Шелгунова "Из недалекого прошлого", стр. 196). В ноябре 1864 г. Ш. был выслан административно в Вологодскую губернию. Здесь Ш. переходил из города в город - из Тотьмы, где он был первое время, в Устюг, Никольск, Вандинов и Вологду. Условия жизни в этих городах тяжело отзывались и на настроении, и на здоровье Ш. Писал Ш. для "Русского Слова" и в это время очень много, но значительная доля присылаемого пропадала, не пропущенная цензурой. 8 января 1866 г. "Русскому Слову" дано было предостережение, между прочим, за статью Ш., в которой "предлагается оправдание и даже дальнейшее развитие коммунистических идей, причем усматривается возбуждение к осуществлению названных идей". В 1867 г. было основано "Дело", и Ш. начал в нем сотрудничать с той же энергией, как и в "Русском Слове". Лишь в 1869 г. Ш. удалось выбраться из Вологодской губернии, да и то не в Петербург, а в Калугу; в 1874 г. ему разрешено было переехать в Новгород, затем в Выборг; только в конце 1870-х годов Ш. получил доступ в Санкт-Петербург. По смерти Благосветлова он сделался фактическим редактором "Дела", а при графе Лорис-Меликове получил даже утверждение в этом звании, впрочем, ненадолго (до 1882 г.). В 1883 г. Ш. был выслан в Выборг. После перехода "Дела" в другие руки, Ш. прекратил в нем сотрудничество. Литературная деятельность Ш. в восьмидесятых годах носит иной характер. С грустью Ш. смотрел на появление на исторической сцене "восьмидесятников"; оставаясь верным идеям шестидесятых годов, он из публициста-пропагандиста превратился в обозревателя русской жизни. С 1885 г. он начал работать в "Русской Мысли"; здесь ежемесячно появлялись его "Очерки русской жизни", пользовавшиеся большим успехом у читателей. Мнения Ш. в это время приобрели высокий нравственный авторитет; к его голосу прислушивались с особенным вниманием, как к голосу человека, много испытавшего и сохранившего непреклонную верность убеждениям своей молодости. В "Русской Мысли" появились и очень ценные воспоминания Ш. о шестидесятых годах и их представителях ("Русская Мысль", 1885, книги X, XI и XII, 1886, книги I и III; в тексте "воспоминаний", напечатанных в "Собраниях сочинений", сделаны значительные сокращения). Скончался Ш. 12 апреля 1891 г., на похоронах его обнаружилось то сочувствие, которое он возбуждал среди молодежи. В 1872 г. появились три тома "Сочинений Ш."; в 1890 г. Павленков издал "Сочинения Ш." в двух томах; в 1895 г. О.Н. Попова переиздала "Сочинения" тоже в двух томах, но с иным распределением материала; в добавление к ним были отдельным томом изданы "Очерки русской жизни" (Санкт-Петербург, 1895). В этих книгах собрано далеко не все, что написано Ш. в течение продолжительной его деятельности в "Русском Слове" и "Деле". Перечитывая статьи Ш., современный читатель находит много слишком известного и не требующего доказательств; но не следует забывать, что только благодаря деятельности Ш. и его современников эти "бессмертные идеи" вошли в общественное сознание. Ш. уступал в даровании таким блестящим представителям его эпохи, как Писарев , но, обладая серьезным образованием, очень хорошо исполнял то дело, которое выпало на его долю и к которому можно применить широкий термин "распространение знания". Ш. писал по самым разнообразным вопросам: его статьи в собрании его сочинений распределяются на исторические, общественно-педагогические, социально-экономические и критические. Эти рубрики все-таки еще не выражают всего разнообразия тем Ш. Он писал только тогда, когда чувствовал, что статья его нужна. Он написал популярный очерк по русской истории до Петра Великого , потому что встретил одного капитан-лейтенанта, который не знал, кто такой Степан Разин . Он напечатал статью "Женское безделье", потому что увидел, что русской женщине неизвестны самые простые экономические понятия, с которыми нельзя познакомиться из романов и повестей - единственного чтения женщин. Характерной особенностью Ш., как публициста шестидесятых годов, является вера в силу знания: нужно только понять, узнать причины явления - дальше процесс претворения знания в дело пойдет сам собой. Эта вера в активную силу знания напоминает воззрения Сократа (см. "Убыточность незнания"). Представления о силе знания создают некоторую неясность в мнениях Ш. о сущности исторического процесса: с одной стороны, он только в социально-экономических условиях усматривает источник политической и юридической власти, с другой - видит основу всей цивилизации в улучшении человеческих способностей. Отводя огромное значение экономическим отношениям, Ш. все-таки утверждал, что единственный элемент прогресса есть свободная личность, развившаяся в свободном общежитии. Впрочем, Ш. не был теоретиком; другие его современники взяли на себя теоретическое оправдание основных идей движения 1860-х годов. Довольно распространено мнение, что Ш., "не внося в работу 60-х годов каких-нибудь своих резких индивидуальных черт, впитал в себя весь дух своего времени" (слова А.М. Скабического). В 1903 г. в "Русской Мысли" (июнь) появился весьма интересный для характеристики Ш. последний из "Очерков русской жизни", вызванный упомянутой формулой и посвященный самоопределению. Ш. находил, что подобная характеристика его личности может вызвать недоразумения, и указывает, что именно совокупность особенностей, присущих деятелю 60-х годов, и составляет его резкую индивидуальность. Оставаясь верным хранителем традиций своего времени, Ш. в последние годы жизни по общественно-практическому содержанию и направлению своей мысли явился как бы провозвестником общественного течения восьмидесятых годов. Его роднит с этим течением сочетание широкого общественного идеализма с трезвым практическим пониманием деятельности (см. "Мир Божий", 1901, 6). Биографические сведения о Ш.: "Воспоминания Ш."; "Литературные воспоминания Михайловского" (Санкт-Петербург, 1900, том I); Л.В. Шелгунова "Из далекого прошлого. Переписка Н.В. Шелгунова с женой" (Санкт-Петербург, 1901); "Из дневника Ш." ("Мир Божий", 1888, книга II, 12); "Из записок Ш." ("Новое Слово", 1895 - 96, № 1); некролог Ш. в "Северном Вестнике" (1891, май, стр. 210 - 215). Статьи о Ш.: "Моралисты новой школы" ("Русский Вестник", 1870, июль); В. Яковенко "Публицист трех десятилетий" ("Книжная Неделя", 1891, № 3); А. В-н "Писатель 60-х годов" ("Вестник Европы", 1891, № 5); М. Протопопов "Н.В. Шелгунов" ("Русская Мысль", 1891, № 7); Н.К. Михайловский "Статьи, приложения к собранию сочинений Ш."; П.Б. Струве "На разные темы" (Санкт-Петербург, 1902). П. Щеголев.

См. также статьи:
Абрамов Яков Васильевич ;
Авдеев Михаил Васильевич ;
Благосветлов Григорий Евлампиевич ;
Вербицкая Анастасия Николаевна ;
Гаршин Всеволод Михайлович ;
Гончаров Иван Александрович ;
Елисеев Григорий Захарович ;
Лаврский Константин Викторович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Павленков Флорентий Федорович ;
Решетников Федор Михайлович ;
Россия, разд. Русская литература (1870-е годы) ;
Соловьев Сергей Михайлович ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Шелгунова Людмила Петровна .


Шелепшанские (Шелешпанские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелгунова Людмила Петровна | Шелехов Григорий Иванович
Шелгунов Николай Васильевич | Шелехов Дмитрий Потапович
Шейх-Мансур (Ушурма) | Шелехова Марья Федоровна
Шейдяков-Ногайский Петр Тутаевич | Шелковников Борис Мартынович
Шейбани (Шах-Бахт Мухаммед) | Шеллер Александр Константинович (А. Михайлов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шелепшанские (Шелешпанские) - русский княжеский род, происходящий от Рюрика в XVI колене. Родоначальник - князь Афанасий Васильевич Шелепшанский (от владения Шелепшанской волостью), сын князя Василия Романовича Сугорского. Из потомков его князь Андрей Юрьевич сопровождал в Вильну великую княжну Елену Ивановну , когда она, в 1489 г., поехала сочетаться браком с великим литовским князем Александром . Андрей Иванович был в 1600 г. воеводой в Царицыне, а сын его Федор Андреевич - первым судьей в холопьем приказе (1645 - 1648). Василий Федорович - известный воевода, раненный при осаде Смоленска в 1634 г. Род записан в V часть дворянской книги Костромской губернии; герб внесен в IV часть Общего Гербовника. В. Р-в.

См. также статьи:
Рюриковичи ;
Ухтомские .


Шелехова Марья Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелехов Дмитрий Потапович | Шелковников Борис Мартынович
Шелехов Григорий Иванович | Шеллер Александр Константинович (А. Михайлов)
Шелепшанские (Шелешпанские) | Шелль Фридрих (Фриц)
Шелгунова Людмила Петровна | Шелль Юлиан Карлович
Шелгунов Николай Васильевич | Шельтинг Алексей Елизарович

Шелехова (Марья Федоровна, урожденная Монруа) - известная русская оперная певица (меццо-сопрано) 30-х и начала 40-х годов XIX столетия; воспитывалась в театральном училище. В 1833 г. поступила на Императорскую оперную сцену в Петербурге, где и пела до 1843 г., с большим успехом исполняя первые роли. Муж ее, капельмейстер Ш., написал оперу "Женевьева Брабантская".


Шелехов Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелепшанские (Шелешпанские) | Шелехов Дмитрий Потапович
Шелгунова Людмила Петровна | Шелехова Марья Федоровна
Шелгунов Николай Васильевич | Шелковников Борис Мартынович
Шейх-Мансур (Ушурма) | Шеллер Александр Константинович (А. Михайлов)
Шейдяков-Ногайский Петр Тутаевич | Шелль Фридрих (Фриц)

Шелехов (Григорий Иванович, 1747 - 1795) - известный исследователь Сибири. Небогатый рыльский мещанин, Ш. отправился искать счастья в Сибири и уже с 1776 г. стал отправлять свои суда в Тихий океан. В одну из таких поездок, начальствовавший над его судном штурман Прибылов открыл группу островов, названных его именем, и вывез оттуда громадный груз: 2000 бобров, 40 000 котиков, 6000 голубых песцов, 1000 пудов моржовых клыков и 500 пудов китового уса (все это было добыто в течение 2 лет 40 русскими). Ш. доставил себе целью удержать за Россией новооткрываемые острова и земли. В 1783 г. он сам отправился на трех кораблях, построенных на собственной верфи, близ Охотска; в следующем году прибыл к острову Кадьяку, самому большому из прилежащих к Америке, и успел завести мирные сношения с туземцами и учредил для них русскую школу. По поводу этого путешествия, Ш. лично представил сибирскому генерал-губернатору Якоби красноречивое донесение, в котором преувеличивал свои подвиги и число обращенных им в христианство туземцев. Одновременно с представлением Якоби, он сам отправился в Санкт-Петербург и получил похвальную грамоту и 200 000 рублей из коммерц-коллегии (вместе со своим товарищем). В последующие годы он продолжал посылать к берегам Северной Америки свои суда и основал селение в Кенайской губе. В 1793 г., по его ходатайству, была отправлена на остров Кадьяк духовная миссия и послано несколько десятков ссыльных ремесленников и хлебопашцев для заведения ремесел и земледелия. Вскоре после смерти Ш., ввиду неблагоприятно отзывавшейся на туземцах и даже некоторых пушных зверях деятельности промышленников, была учреждена "Российско-Американская компания" (1799). В 1903 г. ему в городе Рыльске сооружен памятник. Сочинения Ш.: "Странствование российского купца Григория Шелехова в 1783 г. из Охотска по Восточному океану к Американским берегам" (Санкт-Петербург, 1791); "Российского купца Григория Шелехова продолжение странствования по Восточному океану к Американским берегам в 1788 г." (Санкт-Петербург, 1792); "Российского купца, именитого рыльского гражданина Григория Шелехова первое странствование с 1783 г. по 1787 г. из Охотска" (Санкт-Петербург, 1793), "Путешествие Григория Шелехова с 1783 по 1790 годы из Охотска" (Санкт-Петербург, 1812). Ср. А.Н. Пыпин "Сибирь и ее исследования" ("Вестник Европы", 1888, № 5).


Шелехов Дмитрий Потапович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелехов Григорий Иванович | Шелехова Марья Федоровна
Шелепшанские (Шелешпанские) | Шелковников Борис Мартынович
Шелгунова Людмила Петровна | Шеллер Александр Константинович (А. Михайлов)
Шелгунов Николай Васильевич | Шелль Фридрих (Фриц)
Шейх-Мансур (Ушурма) | Шелль Юлиан Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шелехов (Дмитрий Потапович, 1792 - 1854) - русский сельский хозяин и писатель. Окончив курс в Московском университете в 1811 г., он вступил в 1812 г. в московское ополчение и участвовал в кампании 1813 - 1814 гг. Выйдя в 1821 г. в отставку, занялся изучением сельского хозяйства практически и теоретически. Ш. первый открыл в своем Зубцовском поместье практическую школу для обучения помещичьих крестьян сельскому хозяйству с плодопеременным полеводством. В 1832 г. он служил чиновником особых поручений при министре финансов, а в 1833 г. Ш. опять возвратился в свое поместье, где продолжал заниматься сельским хозяйством и применением на русской почве системы Либиха. Напечатал: "Главные основания земледелия" (1825); "Существенные правила плодопеременного сельского хозяйства" (1826); "О пользе и необходимости плодопеременного земледелия в России" (1827); "Народное руководство в сельском хозяйстве" (1838 - 1839) и ряд статей в разных периодических изданиях. В 1841 - 1844 гг. Ш. читал публичные лекции в Санкт-Петербурге ("Беседы о русском опытном сельском хозяйстве") и издал: "Курс опытного русского сельского хозяйства".

См. также статьи:
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Сельскохозяйственная наука .


Шелковников Борис Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелехова Марья Федоровна | Шеллер Александр Константинович (А. Михайлов)
Шелехов Дмитрий Потапович | Шелль Фридрих (Фриц)
Шелехов Григорий Иванович | Шелль Юлиан Карлович
Шелепшанские (Шелешпанские) | Шельтинг Алексей Елизарович
Шелгунова Людмила Петровна | Шельтинг Вейбрант

Шелковников (Борис Мартынович) - боевой генерал (1837 - 1878). Воспитывался в 1-м московском кадетском корпусе; участвовал с 1855 г. в походах против кавказских горцев. По окончании курса в Николаевской академии генерального штаба в 1863 г., Ш. вернулся на Кавказ и отличился в сражении при деревне Вир, где был тяжело ранен. В 1867 г. Ш. был назначен начальником Закатальского округа. В начале русско-турецкой войны 1877 - 1878 гг. Ш., будучи начальником отряда в Сочи, отразил попытку турок произвести десант. Позже Ш. принял участие в сражениях при Аладжинских высотах (20 сентября и 3 октября 1877 г.), зайдя со своим отрядом в тыл неприятеля. После Девебойнского сражения Ш. был назначен военным губернатором Эрзерумской области. На этом посту Ш. проявил энергичную деятельность в борьбе с тифом, жертвой которого он сделался и сам.


Шеллер Александр Константинович (А. Михайлов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелковников Борис Мартынович | Шелль Фридрих (Фриц)
Шелехова Марья Федоровна | Шелль Юлиан Карлович
Шелехов Дмитрий Потапович | Шельтинг Алексей Елизарович
Шелехов Григорий Иванович | Шельтинг Вейбрант
Шелепшанские (Шелешпанские) | Шемяка Дмитрий Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шеллер (Александр Константинович, писавший под псевдонимом А. Михайлов) - известный беллетрист, родился 30 июля 1838 г. в Санкт-Петербурге. Его отец был крестьянин-эстонец, получивший образование в театральном училище и служивший сперва в театральном оркестре, а затем исполнявший должность придворного служителя; мать происходила из аристократического рода Адамовичей , и в воспитании будущего писателя рано столкнулись аристократические традиции матери и бабушки с тем, что внушал ему отец. После первоначального домашнего обучения Ш. был помещен в немецкую Анненскую школу, а затем в 1857 г. поступил вольнослушателем в Санкт-Петербургский университет, в котором пробыл до 1861 г., до известной студенческой истории. Выйдя из университета, Ш. продолжил свое образование самостоятельным изучением социальных вопросов. Увлекшись одно время педагогикой, он основал школу для бедных, в которой дети получали первоначальное образование за плату в 30 - 60 копеек в месяц, а для взрослых читались по субботам лекции по географии, истории и т. п. Школа имела успех, но в 1863 г. пришлось, по независящим обстоятельствам, закрыть ее. После этого Ш. поехал за границу с целью собирания материалов для своих работ о пролетариате во Франции и об ассоциациях. К тому времени относится начало его сотрудничества в "Современнике", хотя вообще его литературная деятельность началась в 1859 г., когда он стал помещать, с подписью А. Релеш, фельетоны в журнале Плюшара "Весельчак", под заглавием "Мои беседы". Дебютировал Ш. в "Современнике" стихотворением, помещенным в № 10 за 1863 г., а в следующем году в том же журнале был напечатан (в № 2 и 3) роман "Гнилые болота", встреченный критикой весьма сочувственно. В 1864 г. там же были помещены некоторые новые стихотворения Ш. и большой роман "Жизнь Шупова, его родных и знакомых". И этот роман, и "Гнилые болота" представляют собой своего рода автобиографию Ш., но имеют и несомненные художественные достоинства. В 1865 г. Ш. переходит в "Русское Слово"; когда этот журнал был закрыт, он в течение 1866 - 1867 гг. помещал свои стихотворения и повести в "Женском Вестнике", а с конца 1867 г. становится постоянным сотрудником "Дела". Тут и в "Неделе" он печатает ряд стихотворений переводных (из Петефи, Шерра, Шамиссо, Фрейлиграта, Барри Корнуэля, Эдгара По, Коппе) и оригинальных, социологические и политические этюды и исследования ("Очерки из жизни рабочего сословия во Франции", "Неделя", 1868; "Жилища рабочих", "Дело", 1870; "Производительные ассоциации", ib.; "Первоначальное образование во Франции", ib., 1871; "Политические права и экономическая неурядица", ib., 1872; "Первоначальное образование в Пруссии, Швейцарии и Соединенных Штатах", ib., 1873; "Основы народного образования в России", 1874 и др.) и большинство своих повестей и романов ("Господа Обносковы", 1868; "В разброд", 1869; "Лес рубят - щепки летят", 1871; "Старые гнезда", 1875; "Хлеба и зрелищ", 1876; "Беспечальное житье", 1877 и др.). Участие Ш. в "Русском Слове", "Деле" и "Неделе" было не только простым сотрудничеством, но и редактированием, общим или по отделам. С 1877 г. Ш. принял на себя редактирование журнала "Живописное Обозрение", а с 1893 г. - и газеты "Сын Отечества", при издательстве Добродеева. В этих изданиях, а также в "Русском Богатстве", "Северном Вестнике", он печатал ряд своих новых беллетристических произведений ("Непрошеный гость", 1883; "Молотом и золотом", 1884; "Победители", 1889; "Ртищев", 1890; "Загубленная жизнь", 1891; "Конец Бирюковской дачи", 1893 и др.), не оставляя также занятий и общественными вопросами ("Революционный анабаптизм", "Икария", "Смутное время анабаптизма", "Русская Мысль", 1886). В 1895 г. было издано полное собрание Ш. в 15 томах (в это собрание не вошли статьи Ш. об ассоциациях и многие его стихотворения). Беспрерывная журнальная работа, тянувшаяся почти 35 лет, окончательно надорвала силы Ш. С 1895 г. у него начинает развиваться склероз артерий, сведший Ш. в могилу 21 ноября 1900 г. Обращаясь к оценке литературной деятельности Ш., приходится останавливаться главным образом на романах первых годов его сотрудничества в "Современнике" и "Деле". В этих романах выразился весь Ш., со своими крупными достоинствами и, пожалуй, столь же крупными недостатками: с одной стороны, писатель обнаруживает несомненный талант, далеко не заурядное образование, серьезное направление мысли, так что виден в нем был хороший представитель идеализма 60-х годов; с другой стороны, невольно бросалась в глаза какая-то надуманность, деланность его произведений, которые часто вызывали впечатление отрицательное, как писания по трафарету. Молодежь зачитывалась повестями и романами Ш. и в то время, когда они печатались в журналах и когда они выходили отдельными изданиями; Ш. популяризировал в беллетристической форме те идеи, которые проводились публицистикой и критикой 60-х годов, и трудно отрицать его благотворное влияние на читающую публику в десятилетия, следовавшие за эпохой реформ. Тем не менее даже критика одного лагеря с Ш. находила в его романах какую-то фальшь, происходившую оттого, что автор подгонял жизнь под известные идеи, и вместо реализма, который им проповедовался, являлось какое-то "сентиментальное прекраснодушие, творившее по раз установленным шаблонам". А.М. Скабичевский указал, что в романах Ш. постоянно встречаются некоторые определенные типы: "герой и героиня романа, представляющие лучезарное сияние прогресса и совершенств нравственных, умственных и физических; злодей романа - высокий смуглый мужчина с оловянными, леденящими глазами и насупленными бровями; помещик - практик с большими связями, консерватор и деспот, который разлучает влюбленных друг в друга дворовых, вгоняет в гроб жену и чуть не засекает розгами героя романа; злодейка романа - бабушка или тетушка, с княжеским гербом на карете, занятая вечно своей родословной, бредящая светскими приличиями и презирающая чернь; петербургская кумушка, светский шалопай и т. д.". Шаблон, встречающийся в произведениях Ш., можно объяснить влиянием идей 60-х годов, а отчасти влиянием английских романов Диккенса и Теккерея. Публицистическая тенденция романов и повестей Ш. - одна из главнейших причин, по которым этого писателя уже начинают забывать; однако нельзя не сказать, что идеализм Ш., его нравственная чистота, его стремления к общественному прогрессу не могут не вызывать сочувствия и в наше время. Что касается социологических очерков Ш., то их можно считать хорошей популяризацией данных европейской науки. См. Фаресов "Александр Константинович Ш.-Михайлов" (Санкт-Петербург, 1901); Скабичевский "Сочинения" (том I); его же "История новой русской литературы"; "Литературный Вестник", 1901, № 2 и 8; 1902, № 7 (статьи Городецкого , Бахтина, Дилакторского и Альбицкого). А. Б-ин.

См. также статьи:
Бажин Николай Федотович ;
Беляев Юрий Дмитриевич ;
Благовещенский Николай Александрович ;
Михайлов А. ;
Россия, разд. Русская литература (1870-е годы) ;
Станюкович Константин Михайлович ;
Ткачев Петр Никитич ;
Фаресов Анатолий Иванович .


Шелль Фридрих (Фриц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеллер Александр Константинович (А. Михайлов) | Шелль Юлиан Карлович
Шелковников Борис Мартынович | Шельтинг Алексей Елизарович
Шелехова Марья Федоровна | Шельтинг Вейбрант
Шелехов Дмитрий Потапович | Шемяка Дмитрий Юрьевич
Шелехов Григорий Иванович | Шемячич Василий Иванович

Шелль (Фридрих или, как он себя обыкновенно называет, Фриц Schoell) - немецкий филолог, сын Адольфа Ш. Родился в 1850 г.; ученую карьеру начал с чтения лекций в русской филологической семинарии в Лейпциге. Ш. был одним из любимых учеников Рыля (XXVI, 835) и своей первой научной работой - собранием и разъяснением свидетельств древних грамматиков о латинском ударении ("De accentu linguae Latinae veterum grammaticorum testimonia", 1876) обратил на себя такое внимание своего учителя, что тот привлек его к любимому своему труду - изданию Плавта (1871 - 1893). После этого большого издания Ш., вместе с Гетцем, выпустил в свет в "Bibliotheca Teubneriana" стереотипный текст Плавта (оконченный в 1896 г.). Плавту посвятил также много мелких статей (например, "Divinationes in Plauti Truculentum", 1884). Другие работы Ш. касаются преимущественно интерпретации древних авторов (например, Катулла, 1876 - 78) и критики текста (например, "Zu Ciceros Ligariana", 1901; "Zwei alte Terenz-problemen", 1902). Большую их часть печатает в журнале "Rheinisches Museum". В настоящее время Ш. состоит профессором в Гейдельберге. А. М-н.


Шелль Юлиан Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелль Фридрих (Фриц) | Шельтинг Алексей Елизарович
Шеллер Александр Константинович (А. Михайлов) | Шельтинг Вейбрант
Шелковников Борис Мартынович | Шемяка Дмитрий Юрьевич
Шелехова Марья Федоровна | Шемячич Василий Иванович
Шелехов Дмитрий Потапович | Шен-фон-дер-Бех (Критодемус)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шелль (Юлиан Карлович) - русский ботаник. Воспитывался в виленской гимназии и по окончании курса поступил на естественный факультет Казанского университета. Уже на третьем курсе в 1873 г. напечатал работу "Физиологическая роль сирингина". На четвертом курсе появилась его работа "о физиологической роли дубильных кислот", на тему, заданную факультетом. По окончании курса Ш. принужден был поступить в домашние учителя к одному богатому заводчику Пермской губернии. С замечательным упорством и энергией Ш. продолжал стремиться к научной работе, тратил весь свой заработок на покупки книг и инструментов и успел в самом деле написать несколько работ: "Влияние токов на растительные пигменты", "Наблюдения над уродливыми образованиями некоторых цветков", "Влияние температуры на окраску развивающихся органов" и "Собрание материалов для флоры окрестностей Талицкого завода (Пермской губернии)". Но эти два года учительства окончательно расстроили здоровье Ш.; он принужден был оставить место, и вернулся в Казань. Здесь, уже несколько поздно, университет приютил Ш. в качестве сверхштатного ассистента при кафедре ботаники. Ш. с удвоенной энергией принялся за работу. В 1880 г. по болезни вышел из университета и через год умер, не успев окончить большой труд: "Материалы для ботанической географии Уфимской губернии". В. Ар.

См. также статьи:
Россия, разд. Ботаника .


Шельтинг Алексей Елизарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шелль Юлиан Карлович | Шельтинг Вейбрант
Шелль Фридрих (Фриц) | Шемяка Дмитрий Юрьевич
Шеллер Александр Константинович (А. Михайлов) | Шемячич Василий Иванович
Шелковников Борис Мартынович | Шен-фон-дер-Бех (Критодемус)
Шелехова Марья Федоровна | Шене Эмиль Богданович [Герман]

Шельтинг (Алексей Елизарович, 1717 - 1772) - контр-адмирал, сын следующего. В 1732 г. отправлен, с капитаном Шпанбергом, во 2-ю камчатскую экспедицию Беринга ; командуя малыми судами, плавал в морях Охотском, Беринговом и Японском и все время вел журнал. В 1741 г. описал устье руки Уда, ездил в Удский острог и определил положение Шантарский островов. В 1742 г. описал восточные берега Азии до 45° северной широты. Во время Семилетней войны командовал разными судами у берегов Пруссии. За неудачную осаду Кольберга попал под суд, но в 1763 г. прощен. В 1766 г. назначен командиром Архангельского порта, и ему поручено было снаряжение экспедиции Чичагова к северному полюсу. 1768 - генерал-казначей. В 1772 г. определен главным командиром Ревельского порта.


Шельтинг Вейбрант

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шельтинг Алексей Елизарович | Шемяка Дмитрий Юрьевич
Шелль Юлиан Карлович | Шемячич Василий Иванович
Шелль Фридрих (Фриц) | Шен-фон-дер-Бех (Критодемус)
Шеллер Александр Константинович (А. Михайлов) | Шене Эмиль Богданович [Герман]
Шелковников Борис Мартынович | Шенк Петр Петрович

Шельтинг (Вейбрант, умер в 1718 г.) - шаубенахт. В 1703 г. поступил на русскую службу из Голландии и в 1706 - 1707 гг. начальствовал отрядами галерного флота. В 1712 г., начальствуя в шхерах отдельной эскадрой, овладел 6 шведскими военными судами. В 1713 г., преследуя неприятеля на корабле "Выборг", потерпел крушение; пришлось снять пушки и такелаж, а судно сжечь. Резолюцией Петра Великого по этому делу Ш. был написан в младшие капитаны, но вскоре прощен, а в 1714 г. царь, уезжая, передал ему начальство над корабельным флотом. В 1715 г. Ш. был послан в Амстердам, для наблюдения за отправкой купленных кораблей и для набора обер- и унтер-офицеров и мастеровых. В 1717 г. крейсировал с эскадрой близ Ревеля.


Шемяка Дмитрий Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шельтинг Вейбрант | Шемячич Василий Иванович
Шельтинг Алексей Елизарович | Шен-фон-дер-Бех (Критодемус)
Шелль Юлиан Карлович | Шене Эмиль Богданович [Герман]
Шелль Фридрих (Фриц) | Шенк Петр Петрович
Шеллер Александр Константинович (А. Михайлов) | Шенрок Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шемяка (Дмитрий Юрьевич) - князь галицкий; см. Димитрий Шемяка (V, 616).

См. также статьи:
Георгий Димитриевич ;
Елизаровы .


Шемячич Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шемяка Дмитрий Юрьевич | Шен-фон-дер-Бех (Критодемус)
Шельтинг Вейбрант | Шене Эмиль Богданович [Герман]
Шельтинг Алексей Елизарович | Шенк Петр Петрович
Шелль Юлиан Карлович | Шенрок Владимир Иванович
Шелль Фридрих (Фриц) | Шеншин Афанасий Афанасьевич (Фет)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шемячич (Василий Иванович) - внук Димитрия Юрьевича Шемяки ; см. Василий Иванович Шемячич (V, 597).

Назад Вперед


Шен-фон-дер-Бех (Критодемус)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шемячич Василий Иванович | Шене Эмиль Богданович [Герман]
Шемяка Дмитрий Юрьевич | Шенк Петр Петрович
Шельтинг Вейбрант | Шенрок Владимир Иванович
Шельтинг Алексей Елизарович | Шеншин Афанасий Афанасьевич (Фет)
Шелль Юлиан Карлович | Шеншины

Шен-фон-дер-Бех (Michael Schend von der Bech) - писавший под псевдонимом Критодемус, родом грек; получил в Падуе степень доктора медицины и философии. В 1723 г. он был главным начальником военных госпиталей в Санкт-Петербурге; в 1725 г. написал на латинском языке: "О настоящем состоянии просвещения в России" ("Praesens Russie literarie status, in epistolam adumbratus"), в виде послания к одному из своих друзей в Германии, секретарю Трансильванского княжества Келезеру, который сообщил это послание "Обществу германских естествоиспытателей и врачей"; оно было напечатано в 1727 г. в актах этого общества в Нюрнберге. Ш. рассказал о Феофане Прокоповиче и других членах Святейшего Синода, о тогдашних вельможах и иностранных посланниках, о членах санкт-петербургской академии и др. Бирон сослал Ш. в Сибирь, где он оставался несколько лет.


Шене Эмиль Богданович [Герман]

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шен-фон-дер-Бех (Критодемус) | Шенк Петр Петрович
Шемячич Василий Иванович | Шенрок Владимир Иванович
Шемяка Дмитрий Юрьевич | Шеншин Афанасий Афанасьевич (Фет)
Шельтинг Вейбрант | Шеншины
Шельтинг Алексей Елизарович | Шепелевич Лев Юлианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шене (Эмиль [Герман] Богданович, 1838 - 1896) - химик. Образование получил в университетах в Галле и Берлине. В 1863 г. переселился в Россию, и в 1864 - 1869 гг. состоял ассистентом по кафедре химии в Петровской академии. В 1869 г. был назначен преподавателем неорганической и аналитической химии в Петровской академии, в 1875 г. профессором академии. В 1881 г. получил степень доктора химии Московского университета. По открытии московского сельскохозяйственного института был назначен профессором института. Кроме работ, посвященных вопросу об атмосферной перекиси водорода, затем исследованию почв, удобрений и др., напечатал: "Ueber Schlammanalyse und einen neuen Schlammaparat" (в "Bul. de la Soc. Imp. d. Naturalistes de Moscou", 1867, II); "Материалы для истории Петровской академии" (вместе с В.Т. Собичевским , в "Известиях Петровской Академии", 1879 - 1887) и др.

См. также статьи:
Россия, разд. Сельскохозяйственная наука ;
Россия, разд. Химия .


Шенк Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шене Эмиль Богданович [Герман] | Шенрок Владимир Иванович
Шен-фон-дер-Бех (Критодемус) | Шеншин Афанасий Афанасьевич (Фет)
Шемячич Василий Иванович | Шеншины
Шемяка Дмитрий Юрьевич | Шепелевич Лев Юлианович
Шельтинг Вейбрант | Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич)

Шенк (Петр Петрович) - русский композитор и музыкальный критик, родился в 1870 г. Его балет "Синяя борода", поставленный на сцене Мариинского театра в 1896 г., не сходил с репертуара. Симфонические произведения "Призраки" (1893), "Геро и Леандр" (1898), сюита (1902) - дали ему известность талантливого и знающего композитора. Кроме того, Ш. написал оперы "Актеа" (1899) и "Последнее свидание" (1902), балет "Саланга" (1899), струнный квартет d-moll (1895), сонату для скрипки и фортепиано (1897), кантаты "Саул", "Памяти Пушкина", "Памяти Гоголя", 11 хоров a capella, более 30 романсов для пения, две сонаты для фортепиано и прочее. Выступал дирижером в симфонических концертах Императорского русского музыкального общества в Петербурге и др. Музыкальные статьи помещал в журналах "Театр и Искусство", "Звезда", "Музыкально-театральный Современник" и прочих. Заведует центральной библиотекой и репертуарным отделением Императорских театров. Н. С.


Шенрок Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шенк Петр Петрович | Шеншин Афанасий Афанасьевич (Фет)
Шене Эмиль Богданович [Герман] | Шеншины
Шен-фон-дер-Бех (Критодемус) | Шепелевич Лев Юлианович
Шемячич Василий Иванович | Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич)
Шемяка Дмитрий Юрьевич | Шепелевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шенрок (Владимир Иванович, родился в 1853 г.) - историк литературы, известный знаток Гоголя . Отец Ш., уроженец Остзейского края, переселился в Москву, жил потом в Рязани и славился как превосходный врач. Ш. родился в Рязани, учился в рязанской гимназии и Санкт-Петербургском университете. В последнем окончил курс в 1875 г. по историко-филологическому факультету. В течение 2 лет был преподавателем в тульской гимназии, отсюда перешел в московскую 3-ю гимназию. В 1902 г. оставил преподавание в гимназии и перешел на должность помощника инспектора в Московском университете. Почти вся литературная и ученая деятельность Ш. посвящена изучению Гоголя; великий писатель нашел в Ш. трудолюбивейшего и преданнейшего исследователя. В начале восьмидесятых годов Ш. начал заниматься Гоголем; его стараниями опубликована масса ценных материалов, хранившихся под спудом. В многочисленных журнальных статьях и отдельных книгах Ш. обрабатывал различные периоды жизни Гоголя (таковы книги: "Указатель к письмам Гоголя", 2-е изд., Москва, 1888; "Ученические годы Гоголя", 2-е изд., 1898). Все работы Ш. о Гоголе соединены в монументальных "Материалах для биографии Гоголя" (4 тома, Москва, 1892 - 98). "Материалы для биографии" замечательны обилием материала и обстоятельностью его разработки. По смерти Н.С. Тихонравова Ш. продолжал начатое им образцовое издание сочинений Гоголя; под его редакцией, удовлетворяющей высоким требованиям, выставленным редакцией Тихонравова, вышли VI и VII тома издания. В 1901 г. Ш. выпустил весьма ценный труд, "Собрание писем Гоголя" (4 тома издания Маркса). Но на этих трудах не прекратились занятия Ш. Гоголем; по случаю пятидесятилетия со дня смерти Гоголя в 1902 г. Ш. напечатал несколько важных статей и заметок ("К истории текста "Мертвых душ", "Киевская Старина"; "Гоголь и Белинский летом 1847 г." в "Мире Божьем"; "К вопросу о влиянии Гоголя на последующих писателей" в "Сборнике в честь Ф.Ф. Фортунатова"; сообщения в "Русском Архиве" и "Русской Старине"). Ш. принадлежит биография первого исследователя Гоголя П.А. Кулиша (в "Киевской Старине" за 1901 г., книги 2 - 12 и отдельно "П.А. Кулиш", Киев, 1901). О другом авторитетном исследователе Гоголя Ш. говорит в статьях "Памяти Тихонравова" ("Северный Вестник", 1894, книга 1) и "П.С. Тихонравов, как исследователь Гоголя" (в "Сборнике памяти П.С. Тихонравова"). Из других статей Ш. необходимо упомянуть: "Н.М. Языков. Биографический очерк" ("Вестник Европы", 1897, книга 11), "Одна из жен декабристов" (о Н.Д. Фонвизиной, "Русское Богатство", 1894, книги 11 - 12), "Словесник старого времени" (в сборнике "Под знаменем науки", Москва, 1892), "Воспоминания о Н.Я. Гроте" ("Исторический Вестник", 1899, IX) и исследования в области истории русского театра XIX века "П.С. Мочалов" ("Русская Старина", 1898, III), "Из истории русского театра" ("Северный Вестник", 1898, XI - XII), "Максимов и Мартынов" ("Русская Старина", 1903, VI - VII), "Семейство Самойловых" (ib., 1903, IX). И. Щ.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Гоголь Николай Васильевич ;
Мичурина-Самойлова Вера Васильевна ;
Россия, разд. История русской литературы (библиография) ;
Языков Николай Михайлович .


Шеншин Афанасий Афанасьевич (Фет)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шенрок Владимир Иванович | Шеншины
Шенк Петр Петрович | Шепелевич Лев Юлианович
Шене Эмиль Богданович [Герман] | Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич)
Шен-фон-дер-Бех (Критодемус) | Шепелевы
Шемячич Василий Иванович | Шепилевский Евгений Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шеншин (Афанасий Афанасьевич, он же Фет), - известный русский поэт-лирик. Родился 23 ноября 1820 года неподалеку от города Мценска, Орловской губернии, в деревне Новоселках, сыном богатого помещика, ротмистра в отставке, Афанасия Неофитовича Шеншина. Последний женился за границей на лютеранке, но без православного обряда, вследствие чего брак, законный в Германии, был признан незаконным в России; когда же в России был совершен обряд православного венчания, будущий поэт уже проживал под материнской фамилией "Фет" (Foeth), считаясь внебрачным ребенком; только под старость Фет стал хлопотать об узаконении и получил фамилию отца. До 14 лет Ш. жил и учился дома, а затем в городе Верро (Лифляндский губернии), в пансионе Кроммера. В 1837 г. его перевезли в Москву и поместили у М.П. Погодина ; вскоре за тем Ш. поступил в Московский университет, на историко-филологический факультет. Почти все студенческое время Ш. прожил в семье своего товарища по университету, будущего литературного критика Аполлона Григорьева , имевшего влияние на развитие поэтического дара Ш. Уже в 1840 г. появился в Москве первый сборник стихов Ш.: "Лирический пантеон А. Ф.". Сборник успеха в публике не имел, но обратил на себя внимание журналистики, и с 1842 г. в Погодинском "Москвитянине" нередко помещались стихотворения Фета (сохранившего эту фамилию, в качестве литературного псевдонима, до конца жизни) и А.Д. Галахов внес некоторые из них в первое же издание своей "Хрестоматии", 1843 г. Наибольшее литературное влияние на Ш., как лирика, оказывал в то время Гейне. Желание дослужиться до дворянства побудило Фета поступить на военную службу. В 1845 г. он был принял в кирасирский полк; в 1853 г. перешел в уланский гвардейский полк; в крымскую кампанию находился в составе войск, охранявших Эстляндское побережье; в 1858 г. вышел в отставку, подобно своему отцу, штаб-ротмистром. Дворянских прав Ш., однако, достигнуть тогда не удалось: необходимый для того ценз повышался по мере того, как Фет повышался по службе. Тем временем росла его поэтическая слава; успех вышедшей в 1850 г. в Москве книги "Стихотворения А. Фета" открыл ему в Петербурге доступ в кружок "Современника", где он познакомился c Тургеневым и В.П. Боткиным ; с последним он подружился, а первый уже в 1856 г. писал Фету: "Что вы мне пишете о Гейне? - вы выше Гейне!" Позднее Ш. познакомился у Тургенева с Л.Н. Толстым , вернувшимся из Севастополя. Кружок "Современника" общими силами выбрал, проредактировал и красиво напечатал новое собрание "Стихотворений А.А. Фета" (Санкт-Петербург, 1856); в 1863 г. оно было переиздано Солдатенковым в двух томах, причем во 2-й вошли переводы Горация и др. Литературные успехи побудили Ш. оставить военную службу; к тому же он в 1857 г. женился в Париже на Марье Петровне Боткиной и, чувствуя в себе практическую жилку, решил посвятить себя, как Гораций, сельскому хозяйству. В 1860 г. он купил хутор Степановку с 200 десятин земли, в Мценском уезде, и энергично принялся хозяйничать, живя там безвыездно и лишь зимой наезжая ненадолго в Москву. В течение десяти с лишком лет (1867 - 1877) Ш. был мировым судьей и писал в это время в "Русском Вестнике" журнальные статьи о сельских порядках ("Из деревни"), где выказал себя столь убежденным и цепким русским "аграрием", что вскоре получил от народнической печати кличку "крепостника". Хозяином Ш. оказался превосходным, в 1877 г. бросил Степановку и купил за 105 000 рублей имение Воробьевку в Щигровском уезде, Курской губернии, близ Коренной Пустыни; под конец жизни состояние Ш. дошло до величины, которую можно назвать богатством. В 1873 г. за Фетом была утверждена фамилия Ш. со всеми связанными с нею правами. В 1881 г. Ш. купил в Москве дом и стал приезжать в Воробьевку на весну и лето уже дачником, сдав хозяйство управляющему. В это время довольства и почета Ш. с новой энергией принялся за поэзию оригинальную и переводную, и за мемуары. Он издал в Москве: четыре сборника лирических стихотворений "Вечерние огни" (1883, 1885, 1888, 1891) и переводы Горация (1883), Ювенала (1885), Катулла (1886), Тибулла (1886), Овидия (1887), Виргилия (1888), Проперция (1889), Персия (1889) и Марциала (1891); перевод обеих частей "Фауста" Гете (1882 и 1888); написал мемуары "Ранние годы моей жизни, до 1848 г." (издание уже посмертное, 1893) и "Мои воспоминания, 1848 - 1889 г." (в двух томах, 1890); перевод сочинений А. Шопенгауэра: 1) о четвертом корне закона достаточного основания и 2) о воле в природе (1886) и "Мир, как воля и представление" (2-е издание - 1888 г.). 28 и 29 января 1889 г. торжественно отпразднован в Москве юбилей 50-летней литературной деятельности Фета; вскоре после того ему было Высочайше пожаловано звание камергера. Скончался Ш. 21 ноября 1892 г. в Москве, не дожив двух дней до 72 лет; похоронен в родовом имении Шеншиных селе Клейменове, в Мценском уезде, в 25 верстах от Орла. Посмертные издания его оригинальных стихотворений: в двух томах - 1894 г. ("Лирические стихотворения А. Фета", Санкт-Петербург, с биографией, написанной К. Р. и под редакцией К. Р. и Н.Н. Страхова ) и в трех томах - 1901 г. ("Полное собрание стихотворений", Санкт-Петербург, под редакцией Б.В. Никольского ). Как личность, Ш. представляет собой своеобразный продукт русской помещичьей и дворянской дореформенной среды; в 1862 г., Тургенев называет Ш., в письме к нему, "закоренелым и остервенелым крепостником и поручиком старинного закала". К своему узаконению он относился с болезненным самолюбием, вызывавшим насмешку того же Тургенева, в письме к Ш. 1874 г. "как Фет, вы имели имя; как Шеншин, вы имеете только фамилию". Другие отличительные черты его характера - крайний индивидуализм и ревнивое отстаивание своей самостоятельности от посторонних влияний; так, например, путешествуя по Италии, он завешивал окна, чтобы не смотреть на тот вид, любоваться которым приглашала его сестра, а в России он убежал однажды от жены, из концерта Бозио, вообразив, что его "обязывают" восхищаться музыкой! В пределах семьи и дружеского кружка Ш. отличался мягкостью и добротой, о которых неоднократно, с большой и искренней похвалой, отзываются в письмах к Ш. Тургенев, Л. Толстой, В. Боткин и др. Индивидуализмом объясняется и практичность Ш., и его ярая борьба с потравами и покосами, о которой он наивно докладывал публике в своих журнальных статьях "Из деревни", в ущерб собственной своей репутации. Этим же обуславливается равнодушие, какое обнаруживает Ш. в своих "воспоминаниях" к великим политическим "вопросам", волновавшим его современников. О событии 19 февраля 1861 г. Ш. говорит, что оно не возбудило в нем ничего, "кроме детского любопытства". Впервые услыхав чтение "Обломова", Ш. заснул от скуки; он скучал за "Отцами и детьми" Тургенева, а роман "Что делать" привел его в ужас, и он написал полемическую статью в "Русский Вестник" Каткова , но столь резкую, что даже Катков не решился ее напечатать. По поводу знакомства Тургенева с опальным Шевченком , Ш. отметил в своих "воспоминаниях": недаром "приходилось слышать, что Тургенев n'etait pas un enfant de bonne maison"! Шеншин не возвышался даже до понимания литературно-сословных интересов; суждения Ш. об обществе "Литературный фонд", по отзыву Тургенева (в 1872 г.), "говоря без прикрас, возмутительны"; "было бы великим счастьем, если бы действительно вы были самым бедным русским литератором"! - прибавляет Тургенев. В 1870-х годах в переписке Тургенева и Ш. встречается все больше и больше резкостей ("вы нанюхались Катковского прелого духа!", писал в 1872 г. Тургенев) и разница в политических убеждениях, наконец, повела к разрыву, о котором больше всего скорбел сам Фет. В 1878 г. Тургенев возобновил переписку с Ш. и с грустной иронией пояснил ему: "старость, приближая нас к окончательному упрощению, упрощает все жизненные отношения; охотно пожимаю протянутую вами руку"... Говоря в своих "воспоминаниях" о своей деятельности, как мирового судьи, поэт выражает полное презрение к законам вообще и к законам о подсудности в частности. Как поэт, Фет значительно возвышается над Ш. - человеком. Кажется, будто самые недостатки человека превращаются в достоинства поэта: индивидуализм способствует самоуглублению и самонаблюдению, без которых немыслим именно лирик, а практицизм, неразлучный с материализмом, предполагает наличность той чувственной любви к бытию, без которой невозможна яркая образность, столь ценная в оригинальной лирике Ш. и в переводной его поэтике (в переводах Горация и других античных классиков). Главная литературная заслуга Ш. - в оригинальной его лирике. Ш. никогда не забывает правила Вольтера "le secret d'ennyer c'est celui de tout dire" и той "надписи" (tabula votiva) Шиллера "Художник", которая (в переводе Минского) гласит: "Мастера прочих искусств по тому, что он высказал, судят; мастер лишь слога блестит знаньем, о чем умолчать". Ш. рассчитывает всегда на вдумчивого читателя и помнит мудрое правило Аристотеля, что в наслаждении красотой есть элемент наслаждения мышлением. Лучшим его стихотворениям всегда присущ лаконизм. Пример - следующее восьмистишие из "Вечерних огней": "Не смейся, не дивися мне в недоуменье детски-грубом, что перед этим дряхлым дубом я вновь стою по старине. Немного листьев на челе больного старца уцелели; но вновь с весной прилетели и жмутся горлинки в дупле". Тут поэт не договаривает того, что сам он подобен дряхлому дубу, жизнерадостные мечты в его сердце - горлинкам в дупле; читатель должен сам догадаться об этом - и читатель догадывается легко и с удовольствием, так как стилистический лаконизм Фета тесно связан с поэтическим символизмом, т. е. с красноречивым языком образов и картинных параллелей. Второе достоинство Фета как лирика, тесно связанное с его символизмом, это - его аллегоризм, т. е. умение, точно обозначив в заглавии предмет песнопения, подбирать к нему удачные поэтические сравнения, оживляющие интерес к прозаическому явлению; примеры - стихотворения "На железной дороге" (сравнение железнодорожного поезда с "огненным змеем") и "Пароход" (сравнение парохода с "злым дельфином"). Третья добродетель великого лирика - умение небрежно набрасывать слова, картины и образы, не связывая их стилистически, в полной уверенности, что внутренняя связь даст в результате то, что называется настроением; общеизвестные примеры: "шепот... робкое дыханье... трели соловья"... и т. д. и "чудная картина, как ты мне родна: белая равнина... полная луна"... и т. д. Такие стихотворения особенно удобны для музыки, а именно для романса. Неудивительно, что, с одной стороны, Фет целый разряд своих стихотворений обозначил словом "мелодии", а с другой стороны, многие стихотворения Фета иллюстрированы музыкой композиторами русскими ("Тихая звездная ночь", "На заре ты ее не буди", "Не отходи от меня", "Я тебе ничего не скажу", музыка Чайковского, и т. д.) и иностранными (та же "Тихая звездная ночь", "Шепот, робкое дыханье" и "Я долго стоял неподвижно", музыка госпожи Виардо). Четвертое положительное качество лирики Фета - его версификация, ритмически разнообразная, благодаря разнообразию в числе стоп одного и того же размера (пример: "Тихо вечер догорает" - 4-стопный ямб, "Горы золотые" - 3-стопный и т. д., в том же порядке) и с удачными попытками новаторства в комбинации двухсложных размеров с трехсложными, например, ямба с амфибрахием, что давно уже практикуется в немецком стихосложении, теоретически допускалось у нас на Руси уже Ломоносовым, но в русском стихосложении до Фета встречалась очень редко (пример из "Вечерних огней", 1891 г.: "Давно в любви отрады мало" - 4-стопный ямб - "без отзыва вздохи, без радости слезы" - 4-стопный амфибрахий и т. д. в том же порядке). Все названные достоинства присущи всей вообще области Фетовской оригинальной лирике, независимо от ее содержания. Иногда, однако, Фет теряет чувство меры и, обходя Сциллу чрезмерной ясности и прозаичности, попадает в Харибду чрезмерной темноты и поэтической напыщенности, игнорируя завет Тургенева относительно того, что "недоумение - враг эстетического наслаждения", и забывая, что в словах Шиллера о мудром умалчивании надо подчеркивать слово "мудрое" и что Аристотелевское "наслаждение мышлением" исключает головоломную работу над стихами-шарадами и стихами-ребусами. Например, когда в "Вечерних огнях" Фет, воспевая красавицу, пишет: "Налету весенних порывов подвластный, дохнул я струей и чистой и страстной у пленного ангела с веющих крыл", то невольно вспоминаются слова Тургенева в письме в Фету 1858 г.: "Эдип, разрешивший загадку Сфинкса, завыл бы от ужаса и побежал бы прочь от этих двух хаотически-мутно-непостижимых стихов". Об этих неясностях Фетовского стиля следует упомянуть уже потому, что им подражают русские декаденты. По содержанию своему, оригинальная поэтика Ш. может быть подразделена на лирику настроений: 1) любовных, 2) природных, 3) философских и 4) социальных. Как певец женщины и любви к ней, Фет может быть назван славянским Гейне; это Гейне незлобивый, без социальной иронии и без мировой скорби, но столь же тонкий и нервный, и даже еще более нежный. Если Фет часто говорит в своих стихах о "благоуханном круге", окружающим женщину, то и его любовная лирика - тесная область благоуханий, идеалистической красоты. Трудно вообразить себе более рыцарственно-нежное поклонение перед женщиной, чем в стихах у Фета. Когда он говорит усталой красавице (в стихотворении: "На двойном стекле узоры"): "Ты хитрила, ты скрывала, ты была умна: ты давно не отдыхала, ты утомлена. Полон нежного волненья, сладостной мечты, буду ждать успокоенья чистой красоты"; когда он, видя влюбленную чету, чувства которой не поддаются выражению, с живейшим волнением восклицает (в стихотворении "Она - ему образ мгновенный", 1892): "Да кто это знает, да кто это выскажет им?"; когда трубадур поет с бодрым весельем утреннюю серенаду: "Я пришел к тебе с приветом" и с тихой нежностью вечернюю серенаду "Тихо вечер догорает"; когда он с истеричностью страстно влюбленного заявляет своей возлюбленной (в стихотворении "О, не зови!"), что ей не надо звать его словами: "И не зови - но песню наудачу любви запой; на первый звук я, как дитя, заплачу, и - за тобой!"; когда он зажигает перед женщиной свои "вечерние огни" "коленопреклонный и красотой умиленный" (стихотворение 1883 г. "Полонянскому"); когда он же (в стихотворении "Если радует утро тебя") просит деву: "подари эту розу поэту" и обещает ей в обмен вечно-душистые стихи, "стихе умиленном найдешь эту вечно-душистую розу", - возможно ли тогда не восхищаться этой любовной лирикой, и не готова ли повторить, читая Фета, благодарная русская женщина восклицание Евы в "Нюрнбергских мейстерзингерах" Рихарда Вагнера, увенчивающей лаврами своего трубадура, Вальтера: "Никто, кроме тебя, не может домогаться любви с таким обаянием!" ("Keiner, wie du, so suss zu werben mag!"). Удачных любовно-лирических стихотворений у Ш. очень много; их можно считать чуть ли не десятками. Большой знаток и ценитель природы вообще и русской в особенности, Фет создал целый ряд шедевров и в сфере лирики природных настроений; эту лирику следует искать у него под рубриками "Весна. Лето. Осень. Снега. Море". Кому не известны по хрестоматиям стихотворения "Печальная берега у моего окна", "Теплый ветер тихо веет, жизнью свежей дышит степь", "На Днепре в половодье" ("Светало. Ветер гнул упругое стекло")? А сколько еще у Фета стихотворений менее известных, но подобных же и не худших! Природу он любит во всей ее совокупности, не только пейзаж, но и царство растительное, и животное во всех деталях; поэтому у него так хороши стихотворения "Первый ландыш", "Кукушка" (1886) и "Рыбка" ("Тепло на солнышке", известна по хрестоматиям). Разнообразие природных настроений у Фета поразительно; ему одинаково удаются и осенние картинки (например "Хандра", с заключительными ее стихами: "Над дымящимся стаканом остывающего чаю, слава Богу! понемногу, будто вечер, засыпаю".) и весенняя (например, "Весна на дворе", с оптимистическим заключением: "В эфире песнь дрожит и тает, на глыбе зеленеет рожь - и голос нежный напевает: еще весну переживешь!"). В области этого рода лирики Фет стоит наравне с Тютчевым , этим русским пантеистом или, точнее, панпсихистом, одухотворяющим природу. Заметно ниже Тютчева Фет в своих лирических стихотворениях, посвященных философским созерцаниям; но искренно религиозный поэт, писавший свои "воспоминания" с целью проследить в своей жизни "перст Божий", в "Вечерних огнях" дал несколько прекрасных образцов отвлеченной философски-религиозной лирики. Таковы стихотворения "На корабле" (1857), "Кому венец: богине ль красоты" (1865), "Не тем Господь могуч, непостижим" (1879), "Когда Божественный бежал людских речей" (1883), "Я потрясен, когда кругом" (1885) и т. д. Характерно для поэтики Фета следующее различие между ним и Лермонтовым : в стихотворении "На воздушном океане" (в "Демоне") Лермонтов воспевает байроническое бесстрастие небесных светил, в стихотворении "Молятся звезды" (в "Вечерних огнях") Фет воспевает кроткое и христиански-религиозное сострадание звезд к людям ("Слезы в алмазном трепещут их взоре, - все же безмолвно горят их молитвы"); у Лермонтова есть мировая скорбь, у Фета - лишь мировая любовь. Эта мировая любовь Фета, однако, не глубока, ибо она не в силах объять человечество и современно Ш. русское общество, волновавшееся в 1860-е годы широкими, до известной степени общечеловеческими вопросами. Социальная лирика Фета очень слаба. Вместе с Майковым и Полонским он решил вовсе игнорировать гражданскую поэзию, провозглашая ее парией среди других родов лирики. Поминалось всуе имя Пушкина ; проповедовалась теория "искусства для искусства", совершенно произвольная, отождествлявшая с "искусством для искусства" искусство без социальной тенденции, без социального содержания и значения. Фет разделил это печальное заблуждение: "Вечерние огни" оказались снабженными совершенно непоэтическими предисловиями на темы об "искусстве для искусства", а в "Стихотворениях на случай" зазвучали резкие отголоски Катковских передовиц. В стихотворении "К памятнику Пушкина" (1880) Ш., например, так характеризует современное ему русское общество: "Торжище... где - гам и теснота, где здравый русский смысл примолк, как сирота, всех громогласней - там, убийца и безбожник, кому печной горшок - всех помыслов предел!". В стихотворении "Перепел" (1885) Ш. хвалит "умную" литературную "синичку", которая "тихо и умно сжилась с "железной клеткой", тогда как "перепел" от "железных игол" себе "только лысину напрыгал"! Особое, не очень значительное место в литературной деятельности Ш. занимают его многочисленные переводы. Они отличаются дословностью, но слог их значительно напряженнее, искусственнее и не правильнее, чем в оригинальной лирике Фета. Ш. упустил из виду основной прием лучшего из русских стихотворных переводчиков, Жуковского : переводить мысль, а не выражение подлинника, заменяя эти выражения равносильными, но составленными в духе русского языка; Жуковский этим приемом достигал легкости и грации своего переводного стиха, почти не нуждавшегося в комментариях, которыми Фет слишком уж обильно уснащает свои переводы античных классиков. Тем не менее это все-таки лучшие стихотворные переводы из всех других, имеющихся на русском литературном рынке и посвященных истолкованию тех же авторов. Особенно известны Фетовские переводы Горация, которого Ш. переводил видимо con amore, смакуя эпикурейскую поэзию античного лирика-помещика и мысленно проводя параллели между идиллическим благодушечаньем Горация и собственным деревенским житьем-бытьем. Обладая отличным знанием немецкого языка, Ш. очень успешно перевел Шопенгауэра и "Фауста" Гете. В итоге, лучшая часть оригинальной лирики Фета обеспечивает за ним весьма видное место не только в русской, но и в западноевропейской поэзии XIX века. Лучшие статьи о Фете: В.П. Боткина (1857), Владимира Соловьева ("Русское Обозрение", 1890, № 12) и Р. Дистерло (в том же журнале). Всеволод Чешихин.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Аронсон Наум Львович ;
Арсеньев Константин Константинович ;
Ашарин Андрей Александрович ;
Виардо Полина (Viardot-Garcia) ;
Гербель Николай Васильевич ;
Жулев Гавриил Николаевич ;
Коневской Иван (псевдоним Ивана Ивановича Ореуса) ;
Константин Константинович (великий князь) ;
Крюков Дмитрий Львович ;
Лишин Григорий Андреевич ;
Олсуфьев Алексей Васильевич ;
Прутков Козьма Петрович ;
Россия, разд. Русская литература (1848 - 1855) ;
Соловьев Владимир Сергеевич ;
Срезневский Иван Евсеевич ;
Страхов Николай Николаевич (писатель I) ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Шеншины .


Шеншины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шеншин Афанасий Афанасьевич (Фет) | Шепелевич Лев Юлианович
Шенрок Владимир Иванович | Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич)
Шенк Петр Петрович | Шепелевы
Шене Эмиль Богданович [Герман] | Шепилевский Евгений Алексеевич
Шен-фон-дер-Бех (Критодемус) | Шеппинг Дмитрий Оттович

Шеншины - старинный дворянский русский род, восходящий к концу XV века. Из представителей его более известны: 1) Григорий Леонтьевич, участник войны с Польшей (1654 - 1656), впоследствии состоявший при царе Петре Алексеевиче . 2) Даниил Романович, стольник, участник Азовского похода (1696) и ландрат Киевской губернии с 1714 г. 3) Афанасий Афанасьевич ("Фет", известный поэт, см. выше). Род записан в VI часть родословных книг губерний Тульской, Тамбовской, Орловской, Санкт-Петербургской и Воронежской. Герб внесен в первую часть Общего Гербовника.


Шуклины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуйские-Горбатые | Шуленбург
Шуйские-Глазатые | Шулепниковы
Шуйские (княжеский род) | Шульгин Виталий Яковлевич
Шуйские (дворянский род) | Шульгин Иван Петрович
Шугуровы | Шульгин Михаил Александрович

Шуклины - русский дворянский род, восходящий к началу XVII века и записанный в VI части родословной книги Смоленской губернии. Герб внесен в VII часть Общего Гербовника.


Шуленбург

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуклины | Шулепниковы
Шуйские-Горбатые | Шульгин Виталий Яковлевич
Шуйские-Глазатые | Шульгин Иван Петрович
Шуйские (княжеский род) | Шульгин Михаил Александрович
Шуйские (дворянский род) | Шульгин Николай Иванович

Шуленбург фон-дер - графский род, принадлежащий к числу древний фамилий Германии и ведущий свое происхождение от Вернера фон-дер-Шуленбурга, рыцаря-крестоносца, убитого в 1119 г. Потомство Вернера разделилось на несколько ветвей, в числе которых были графские и баронские фамилии. Курфюршеский саксонский камергер барон Генрих-Мориц фон-дер-Шуленбург (1739 - 1808) в 1786 году возведен был в графское достоинство Римской империи. Сын его Людвиг вступил в русскую службу и умер в чине генерал-майора. Род Шуленбургов высочайше утвержден в графском достоинстве в 1854 году. Записан в V части родословной книги Черниговской губернии.


Шулепниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуленбург | Шульгин Виталий Яковлевич
Шуклины | Шульгин Иван Петрович
Шуйские-Горбатые | Шульгин Михаил Александрович
Шуйские-Глазатые | Шульгин Николай Иванович
Шуйские (княжеский род) | Шульговский Дмитрий Николаевич

Шулепниковы - русский дворянский род, восходящий к началу XVII века и записанный в VI части родословной книги Костромской губернии. Герб внесен в VII часть Общего Гербовника.


Шульгин Виталий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шулепниковы | Шульгин Иван Петрович
Шуленбург | Шульгин Михаил Александрович
Шуклины | Шульгин Николай Иванович
Шуйские-Горбатые | Шульговский Дмитрий Николаевич
Шуйские-Глазатые | Шультен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шульгин (Виталий Яковлевич) - историк. Родился в Калуге в 1822 г. Детство Шульгин провел в Нежине, где, вследствие неосторожности, получил искривление позвоночного столба. В 1833 г. Шульгин поступил в киевскую гимназию, где стал издавать рукописный журнал историко-литературного содержания. В 1838 г. Шульгин поступил в университет святого Владимира на философский (теперь историко-филологический факультет). Товарищи называли его "студентом-отшельником", благодаря страсти его к занятиям. По окончании курса он преподавал историю в киевской гимназии и киевском институте благородных девиц, где был инспектором. В 1849 г. получил место адъюнкта на кафедре всеобщей истории в Киеве и представил диссертацию "О состоянии женщин в России до Петра Великого" (Киев, 1850). В течение 13 лет Шульгин читал лекции по разным отделам древней, средней и новой истории в Киевском университете (1849 - 1862), занимаясь с особенной любовью новой историей и оставаясь и. д. экстраординарного профессора. И в институте, и в университете Шульгин пользовался огромной популярностью, так как обладал блестящим талантом лектора-художника и проводил либерально-гуманные взгляды. "Аудитория сливалась с лектором, переживала вместе с ним изображаемую историческую эпоху" (слова профессора Романовича-Словатинского ). Потеряв мать, отца, брата, жену, страдая мигренями, Шульгин в 1863 г. оставил университет, но читал с большим успехом ряд публичных лекций по новейшей истории. Университетский совет решил поднести Шульгину докторский диплом, дававший возможность Шульгину снова занять профессорскую кафедру, но историко-филологический факультет опротестовал постановление совета, и Шульгин вернул поднесенный ему диплом в министерство. По смерти Кудрявцева Московский университет два раза приглашал Шульгина, но он не хотел расставаться с Киевом. В конце своей профессуры Шульгин положил начало исторической семинарии в Киевском университете. В июне 1864 г. Шульгин стал во главе "Киевлянина" и написал монографию "Юго-Западный край в последнее 25-летие" (1838 - 63). В своей газете Шульгин вначале много отдал сил выяснению крестьянского вопроса, полемизируя с "Вестью". Городовое положение 1870 г. вызвало с его стороны ряд статей по вопросам городского хозяйства. Он писал также о необходимости соединения Киева с Санкт-Петербургом и Одессой железной дорогой. Был гласным думы, членом совета городского взаимного кредита, участником местных благотворительных обществ. Кроме диссертации, Шульгин напечатал: "Историческое обозрение учебных заведений в Юго-Западной России с конца XVIII века до открытия университета в Киеве", "Историю университета Святого Владимира за первое 25-летие его существования" ("Русское Слово", 1860) и три учебника всеобщей истории: "Курс истории древнего мира" (1856, издание 6-е в 1865), средних веков (1858, 8-е изд., 1881) и новых времен (1862, 7-е изд., 1898). Учебники эти имели для своего времени большое значение: ничего подобного в русской педагогической литературе до тех пор не было. "Как можно менее голых чисел и безличных имен и как можно более живых людей" - в этом Шульгин видел основу исторического преподавания. В его учебниках преимущество дано культурной истории перед внешними событиями. В текст внесены места из разных исторических сочинений, как русских, так и иностранных; книги снабжены библиографическими указателями. Написаны книги языком резким, неспокойным, но колоритно, не без погони за эффектной фразой. Их можно считать родоначальниками современных лучших учебников истории. См. Градовский, биографический очерк (в "Древней и Новой России", 1859, книга II, стр. 413 - 429); Линиченко, некролог ("Киевские Университетские Известия", 1879, № 2); Авсеенко "Воспоминания о Киевском университете" ("Исторический Вестник", 1881, том IV, стр. 716 - 719). Рецензия на диссертацию Шульгина написана Кавелиным (сочинения, том III, 229 - 247). Отзыв о его учебниках - в "Журнале Министерства Народного Просвещения" (1868, март). П. К-ий.

См. также статьи:
Авсеенко Василий Григорьевич ;
Романович-Славатинский Александр Васильевич ;
Россия, разд. Физика ;
Сторожевский Борис Николаевич .


Шульгин Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульгин Виталий Яковлевич | Шульгин Михаил Александрович
Шулепниковы | Шульгин Николай Иванович
Шуленбург | Шульговский Дмитрий Николаевич
Шуклины | Шультен
Шуйские-Горбатые | Шульц Георгий Феодорович

Шульгин (Иван Петрович, 1795 - 1869) - историк, уроженец Костромской губернии, воспитанник Санкт-Петербургского педагогического института. Читал историю в университете, Царскосельском (Александровском) лицее и училище правоведения, а также великим князьям Константину , Николаю и Михаилу Николаевичам . С 1843 г., по выходе из университета, много работал по военному ведомству и был одним из главных сотрудников Ростовцева ; составил "План преподавания всеобщей и русской истории" и приступил к печатанию "Материалов", которых вышло четыре тома: первый из них заключал "Общие понятия об истории, историю древнюю азиатских и африканских государств и историю греческую до начала персидских войн" (1843); второй (1858) - "Историю греков и римлян"; третий - историю всеобщую до начала XVIII века (составлен при участии Макина) и четвертый - русскую историю до воцарения Михаила Феодоровича (при участии Шакеева). Другие его труды: "Руководство по всеобщей географии" (1-е издание, 1822; 2-е издание, 1842, 3-е, 1857 - 60); "Изображение характера и содержание новой истории" (СПб., 1832, 2 издание 1845); "О развитии монархической власти в государствах Европы в средние века" (СПб., 1836); "О начале и постепенном возрастании Санкт-Петербургского университета" (СПб., 1838); рассказы об А.А. Орлове и Ф. Булгарине ("Памятники новой русской истории" Кашпирева , том I). В. Р-в.


Шульгин Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульгин Иван Петрович | Шульгин Николай Иванович
Шульгин Виталий Яковлевич | Шульговский Дмитрий Николаевич
Шулепниковы | Шультен
Шуленбург | Шульц Георгий Феодорович
Шуклины | Шульц Карл-Фридрих

Шульгин (Михаил Александрович) - анатом и гистолог, родился в 1851 г., воспитывался во 2-й санкт-петербургской и тверской гимназиях; последнюю окончил в 1871 г. Затем слушал лекции по физико-математическому факультету Казанского и Санкт-Петербургского университетов и состоял учителем естественной истории в новгородском реальном училище и в новгородской учительской семинарии. Уехав в 1877 г. за границу, Шульгин посвятил себя изучению преимущественно зоологии и сравнительной анатомии; возвратился в Россию в 1887 г. и, выдержав в 1888 г. магистерский экзамен, стал в качестве приват-доцента читать в Новороссийском университете сравнительную анатомию и гистологию. Из ученых его сочинений известны следующие: "Das Mittelhirn der Vogel" ("Zool. Anz.", 1882); "Zur Physiologie des Eies" (ib., 1883); "Argiope neapolitana" ("Zietsch. fur wiss. Zool.", 1884); "Amoraecium" ("Arch. d. Anatomie et Physiologie", 1889); "Philogenesis des Vogelhirnes" (1883); "Развитие центральной нервной системы позвоночных" ("Архив психиатрии и невропатологии", 1883); "Методы исследования нервной системы" (ib., 1883); "К истории развития кавказского скорпиона" ("Записки Новороссийского Общества Естествоиспытателей", XI том, выпуск I, вместе с А.О. Ковалевским ); "Строение цереброспинальной системы амфибий и рептилий" (ib., 1889, том XI, выпуск 2) и др.


Шульгин Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульгин Михаил Александрович | Шульговский Дмитрий Николаевич
Шульгин Иван Петрович | Шультен
Шульгин Виталий Яковлевич | Шульц Георгий Феодорович
Шулепниковы | Шульц Карл-Фридрих
Шуленбург | Шульц Павел Антонович

Шульгин Николай Иванович (1832 - 1882) - публицист. По окончании курса в 1-м московском кадетском корпусе служил в артиллерии и был в числе защитников Севастополя. В 1860 г. поселился в Санкт-Петербурге и посвятил себя публицистической деятельности. В 1864 г. редактировал газету "Якорь" (с № 37 по № 45) вместе с сатирическим листком "Оса", где писал под псевдонимом "Николай Иванов". Совместно с Г.Е. Благосветловым издавал журнал "Дело", в котором вел иногда политическую и общественную хронику и поместил несколько статей по экономическим вопросам ("Наша земская попытка", "Статистические программы" и другие). В 1872 - 1882 гг. редактировал "Живописное Обозрение". Писал и в некоторых других изданиях ("Несколько слов о народном образовании", в "Народном Богатстве", 1863; "По поводу мер относительно раскола" в "Руси", 1864 г. и другие).


Шульговский Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульгин Николай Иванович | Шультен
Шульгин Михаил Александрович | Шульц Георгий Феодорович
Шульгин Иван Петрович | Шульц Карл-Фридрих
Шульгин Виталий Яковлевич | Шульц Павел Антонович
Шулепниковы | Шульц-фон-Ашераден

Шульговский (Дмитрий Николаевич, умер 1882 г.) - врач; образование получил в Санкт-Петербургской медико-хирургической академии, где в 1874 г. за диссертацию: "Материалы для патологической гистологии шанкров" (СПб.) удостоен степени доктора медицины. Служил по Министерству внутренних дел и был председателем общества петербургских врачей. Кроме диссертации и ряда статей в медицинских журналах, Шульговскому принадлежат: "Руководство к постукиванию и выслушиванию" (соч. Нимейра, СПб., 1871); "Болезни кожи" (соч. Нимейра, СПб., 1871, 2-е издание, 1874, вместе с Черепниным); "Учение о сифилисе" (соч. Лансеро, СПб., 1876, вместе с В.М. Тарновским ).


Шультен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульговский Дмитрий Николаевич | Шульц Георгий Феодорович
Шульгин Николай Иванович | Шульц Карл-Фридрих
Шульгин Михаил Александрович | Шульц Павел Антонович
Шульгин Иван Петрович | Шульц-фон-Ашераден
Шульгин Виталий Яковлевич | Шульце-Гэверниц

Шультен-аф - баронский род. Высочайшим указом 1859 г. президент выборгского гоф-герихта Отто-Рейнгольд аф-Шультен возведен в баронское достоинство великого княжества Финляндского, и тогда же род его внесен в матрикул рыцарского финляндского дома.


Шульце-Гэверниц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульц-фон-Ашераден | Шульце-Гэверниц Гергард (фон)
Шульц Павел Антонович | Шульце-Гэверниц Германн (фон)
Шульц Карл-Фридрих | Шульцы
Шульц Георгий Феодорович | Шумаковы
Шультен | Шумаровские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шульце-Гэверниц (Schulze-Gavernitz): 1) Фридрих-Готолоб - немецкий экономист и сельский хозяин (1795 - 1860); собственно Шульце из Гэверница (в Саксонии). Был профессором сельского хозяйства и финансового права в Иене; в 1825 г. основал там же сельскохозяйственный институт, способствовавший развитию сельскохозяйственных знаний в Германии. Задачи института он изложил в книге "Die landwirtschaftliche Lehranstalt zu Jena" (Иена, 1826). В своих лекциях по сельскому хозяйству он не ограничивался естественно-исторической и технической стороной дела, а строил их на широком политико-экономическом фундаменте, что для того времени было новостью. Свои взгляды на задачи науки сельского хозяйства он изложил в книге: "Ueber Wesen und Studium der Wirtschafts- und Kameralwissenschaften" (Иена, 1826). В 1832 г. перешел в Грейфсвальд. При его содействии и участии было основано сельскохозяйственное училище в Эльдене (близ Грейфсвальда). В 1839 г. он вернулся в Иену. Главные его труды: "Ueber Papiergeld" (Лейпциг, 1824); "Die landwirtschaftliche Lehranstalt in Jena" (1826 и позднее); "Nationalokonomie oder Volkswirtschaftslehre" (Лейпциг, 1856). Как политикоэконом Шульце-Гэверниц был последователем Рикардо, но не безусловным: он признавал прямую зависимость земельной ренты от цены на сельскохозяйственные продукты, находил, что продажная цена земли влияет на размер ренты (а не наоборот), и был сторонником бумажных денег. Его значение, как теоретика сельского хозяйства, выше, чем его заслуги в политической экономии; еще выше его значение как педагога, подготовившего несколько поколений широко образованных сельских хозяев. В 1867 г. ему поставлен памятник в Иене. См. Birnbaum "Fr. G. Sch. als Reformator der Landwirtschaftslehre" (Франкфурт-на-Майне, 1860); Emminghaus und A. Graf zu LippeWeissenfeld "Lehrbuch der allgemeinen Landwirtschaft nach F. G. Schulzes System" (Лейпциг, 1863); Hermann Schulze Gavernitz "Fr. Gottl. Sch. G., ein Lebensbild" (Иена, 1867; 2-е изд., Гейдельберг, 1888). 2) Германн фон Шульце-Гэверниц, сын предыдущего, германский юрист (1824 - 88); был профессором в Иене, Бреславле и Гейдельберге. В 1888 г. возведен в дворянское достоинство. С 1869 г. был членом прусской палаты господ. Из его многочисленных работ, посвященных по преимуществу государственному праву, более важны: "Das Recht der Ergstgeburt in den deutschen Furstenhausern" (Лейпциг, 1851); "System des deutschen Staatsrechts" (Лейпциг, 1865; 2-е изд. под заглавием: "Einleitung in das deutsche Staatsrecht", 1867); "Neuenburg; eine geschichtlich-staatsrechtliche Skizze" (Берлин, 1856; 3-е изд., 1857); "Die Friedensbestimmungen in ihrem Verhaltniss zur Neugestaltung Deutschlands" (Б., 1867); "Die Krisis des deutschen Staatsrechts im J. 1866" (Б., 1867); "Das preussische Staatsrecht" (Берлин, 1870 - 77; 2 издание 1888 - 90); сокращенное изложение того же предмета в Marquardsen's "Handbuch des offentlichen Rechts" (Фрейбург, 1884); "Das Erb- und Familienrecht der deutschen Dynastien des Mittelalters" (Галле, 1871); "Aus der Praxis des deutschen Staats- und Privatrechts" (Лейпциг, 1876); "Lehrbuch des deutschen Staatsrechts" (Лейпциг, 1881 - 86); биография его отца (см. выше); "Rob. V. Mohl" (Гейдельберг, 1886); "Nationalokonomische Bilder aus Englands Volksleben" (Иена, 1853). 3) Гергард фон Шульце-Гэверниц, сын предыдущего, германский политикоэконом. Родился в 1864 г. По окончании университетского курса некоторое время служил в Эльзас-Лотарингии; много путешествовал с научными целями; подолгу жил в Англии и России и является одним из лучших в Западной Европе знатоков России, особенно ее экономического положения. С 1893 г. состоит профессором политической экономии во Фрейбурге. Из весьма многочисленных его работ наиболее важная, как изложение самых задушевных его убеждений - "Zum sozialen Frieden. Eine Darstellung der socialpolitischen Erziehung des englischen Vilkes im XIX J." (Лейпциг, 1890). Эта книга представляет блестящую историю социальных стремлений в Англии, причем особенно подробно и с особенной любовью автор останавливается на Карлейле. Основная идея книги: Англия находится на верном пути к "социальному миру"; хотя борьба классов в ней и существует, но она отличается меньшей остротой, чем на континенте Европы; капиталист и рабочий, разъединенные противоположностью некоторых - правда, существенных - интересов, все же объединены здесь общностью других своих интересов и стремлений, делающего их гражданами общего отечества, так что англичане не формально только, не в силу господства одного какого-либо класса, а по существу и в действительности представляют уже единую нацию, чего мы не видим ни во Франции, ни в Германии. Переработку одной части этой книги представляет книга: "Thomas Carlyles Welt- und Lebensanschauung" (Дрезден, 1893). Следующая большая работа Шульце-Гэверница, появившаяся в подлиннике в Лейпциге в 1892 г., в английском переводе в Манчестере в 1895 г., посвящена истории и современному положению Ланкаширской хлопчатобумажной промышленности (по-русски вышла под заглавием: "Крупное производство. Его значение для экономического и социального процесса. Этюд из области хлопчатобумажной промышленности", под редакцией и с предисловием П. Струве, СПб., 1897). Две другие работы Шульце-Гэверница посвящены России и имеются в русском переводе: "Крупное производство в России (московско-владимирская хлопчатобумажная промышленность)" (перевод Авилова, М., 1899) и "Очерки общественного хозяйства и экономической политики России", с предисловием Струве (СПб., 1901). Стремясь приводить в связь различные общественные течения и настроения с материальными условиями производства, будучи, другими словами, последователем теории экономического материализма, хотя не в его марксистском виде, а в его буржуазно-либеральной формулировке, Шульце-Гэверниц в этой последней книге, давая картину современного экономического состояния России, в то же время характеризует в ней различные общественные течения в русском обществе. Особенно интересна его попытка изобразить славянофильство, как идеологию нарождающейся промышленности. Оценку этой попытки и отчасти характеристику трудов Шульце-Гэверница см. в предисловиях Авилова и Струве к названным книгам. В. В-зов.

См. также статьи:
Шульце-Гэверниц Гергард (фон) ;
Шульце-Гэверниц Германн (фон) .


Шульце-Гэверниц Германн (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульце-Гэверниц Гергард (фон) | Шульцы
Шульце-Гэверниц | Шумаковы
Шульц-фон-Ашераден | Шумаровские
Шульц Павел Антонович | Шумахер Александр Александрович
Шульц Карл-Фридрих | Шумахер Иван Данилович (Иоанн-Даниил)

Шульце-Гэверниц Германн (фон) - см. в статье Шульце-Гэверниц .


Шульце-Гэверниц Гергард (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульце-Гэверниц | Шульце-Гэверниц Германн (фон)
Шульц-фон-Ашераден | Шульцы
Шульц Павел Антонович | Шумаковы
Шульц Карл-Фридрих | Шумаровские
Шульц Георгий Феодорович | Шумахер Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шульце-Гэверниц Гергард (фон) - см. в статье Шульце-Гэверниц .

См. также статьи:
Бунге Николай Христианович .


Шульц Георгий Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шультен | Шульц Карл-Фридрих
Шульговский Дмитрий Николаевич | Шульц Павел Антонович
Шульгин Николай Иванович | Шульц-фон-Ашераден
Шульгин Михаил Александрович | Шульце-Гэверниц
Шульгин Иван Петрович | Шульце-Гэверниц Гергард (фон)

Шульц (Георгий Феодорович) - филолог. Родился в 1853 г.; окончил курс на историко-филологическом факультете Харьковского университета; в 1881 г. получил степень магистра греческой словесности: в 1891 г. - степень доктора классической филологии. Состоит профессором по кафедре классической филологии в Харьковском университете. Главные труды Шульца: "О значении косвенных падежей в греческом языке. I. Введение. Винительный падеж" (Харьков, 1880, магистерская диссертация); "К вопросу об основной идее трагедии Софокла Царь Эдип" (ib., 1887); "Критические заметки к тексту трагедии Софокла Царь Эдип" (ib., 1891, докторская диссертация); "Aristotelus Athenaion politeia (греч.)" (4 глава, "Филологическое обозрение", 1892); "Ритмическое значение дохмия" ("Сборник статей в честь Ф.Е. Корша", М., 1896); "Адвокатура в древних Афинах и один из ее представителей" (речь, "Записки Харьковского университета", 1897); "Непринужденные беседы двух приятелей по педагогическим вопросам" ("Мирный труд", 1902).


Шульц Карл-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульц Георгий Феодорович | Шульц Павел Антонович
Шультен | Шульц-фон-Ашераден
Шульговский Дмитрий Николаевич | Шульце-Гэверниц
Шульгин Николай Иванович | Шульце-Гэверниц Гергард (фон)
Шульгин Михаил Александрович | Шульце-Гэверниц Германн (фон)

Шульц (Карл-Фридрих, Schulz, 1796 - 1866) - немецкий живописец, ученик Берлинской Академии Художеств, довершивший свое образование в поездках на Рейн, в Голландию, Францию и Англию. По возвращении своем в 1822 г. в Берлин из последней из этих поездок, был некоторое время преподавателем в Берлинской Академии Художеств, в 1840 г. получил от нее звание профессора, 1841 г. изучал в Мюнхене живопись на стекле и, отправившись в 1847 г. в Санкт-Петербург, прожил в нем некоторое время, занимаясь писанием сцен русской солдатской жизни, большое количество которых находится теперь в императорских дворцах. Наиболее удачные его картины: "Браконьер" (1831, находится в Берлинской национальное галерее), "Буря у Кале" (1831, там же), "Немецкое море у Куксгафена" (1831, там же), "Продавец мышеловок"(в веймарском музее) и "Торговец дичиною" (в кенигсбергском музее).


Шульц-фон-Ашераден

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульц Павел Антонович | Шульце-Гэверниц
Шульц Карл-Фридрих | Шульце-Гэверниц Гергард (фон)
Шульц Георгий Феодорович | Шульце-Гэверниц Германн (фон)
Шультен | Шульцы
Шульговский Дмитрий Николаевич | Шумаковы

Шульц-фон-Ашераден - дворянский и баронский род, ведущий свое происхождение от Симона Шульца, полковника артиллерии, возведенного в дворянство шведским королем Густавом-Адольфом в 1630 г. и пожалованного замком Ашераден. Сын его Мартин, в 1674 г. возведенный в баронское достоинство королевства Шведского, был главным командиром шведских войск в нескольких провинциях; умер в звании губернатора ингерманландского и кексгольмского. Карл-Фридрих Шульц-фон-Ашераден был лифляндским ландратом; внук его Вильгельм Васильевич (умер в 1792 г.) служил при Екатерине II генерал-поручиком. Род Высочайше утвержден в баронском достоинстве и внесен в матрикул эстляндского дворянства. В. Р-в.


Шульцы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульце-Гэверниц Германн (фон) | Шумаковы
Шульце-Гэверниц Гергард (фон) | Шумаровские
Шульце-Гэверниц | Шумахер Александр Александрович
Шульц-фон-Ашераден | Шумахер Иван Данилович (Иоанн-Даниил)
Шульц Павел Антонович | Шумигорский Евгений Севастьянович

Шульцы - несколько дворянских родов, из которых только один, ведущий начало от Эдуарда Антоновича фон Шульца, имеет Высочайше утвержденный герб, внесенный в XIII часть Общего Гербовника.


Шумаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шульцы | Шумаровские
Шульце-Гэверниц Германн (фон) | Шумахер Александр Александрович
Шульце-Гэверниц Гергард (фон) | Шумахер Иван Данилович (Иоанн-Даниил)
Шульце-Гэверниц | Шумигорский Евгений Севастьянович
Шульц-фон-Ашераден | Шумлянский Александр Михайлович

Шумаковы - два русских дворянских рода, восходящих к первой половине XVII века и записанных в VI часть родословной книги Курской губернии; герб одного из них внесен в VI часть Общего Гербовника. Есть еще несколько дворянских родов Шумаковых более позднего происхождения.


Шумаровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумаковы | Шумахер Александр Александрович
Шульцы | Шумахер Иван Данилович (Иоанн-Даниил)
Шульце-Гэверниц Германн (фон) | Шумигорский Евгений Севастьянович
Шульце-Гэверниц Гергард (фон) | Шумлянский Александр Михайлович
Шульце-Гэверниц | Шумлянский Павел Михайлович

Шумаровские - угасший русский княжеский род, ветвь князей Ярославских. Родоначальниками его были два сына князя Ивана Михайловича, внуки князя Михаила Давыдовича Моложского - Андрей и Глеб Ивановичи, по владению волостью Шумарова прозванные Шумаровскими. Из сыновей Глеба Ивановича Михаил, по прозванию Шамин, был родоначальником князей Шаминых , а Иван, прозванием Голыга - ветви Голыгиных. Обе ветви угасли еще в XVI веке.


Шумахер Иван Данилович (Иоанн-Даниил)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумахер Александр Александрович | Шумигорский Евгений Севастьянович
Шумаровские | Шумлянский Александр Михайлович
Шумаковы | Шумлянский Павел Михайлович
Шульцы | Шумские
Шульце-Гэверниц Германн (фон) | Шумский Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шумахер (Иоанн-Даниил или Иван Данилович, 1690 - 1761) - немецко-русский ученый, родом из Кольмара в Эльзасе; образование получил в Страсбургском университете. В 1714 г., по приглашению Лефорта, приехал в Петербург и был определен секретарем медицинской канцелярии и библиотекарем Петербургской библиотеки, впоследствии вошедшей в состав библиотеки Академии Наук. В 1721 г. он был отправлен Петром Великим во Францию, Голландию и Англию, с поручением "стараться о приглашении в Россию разных ученых" (в том числе философа Вольфа), представить парижской академии составленную Мессершмидтом карту Каспийского моря, совершенно изменившую бывшие до того сведения об этом море, приобрести новые книги для библиотеки, разведать о perpertuum mobile и прочее. По возвращении из этой поездки, много способствовавшей нашим сношениям с заграничными учеными, Шумахер представил собрание приобретенных им книг (517 названий) и обширный отчет, любопытный и в том отношении, что знакомил со взглядами Петра на науки и просвещение. Покровителем Шумахера был Блюментрост, президент только что основанной Академии Наук; он назначил Шумахера секретарем академии, поручил его ведению библиотеку и кунсткамеру, а в 1728 г. предоставил в полное его распоряжение всю академию, не имевшую в то время ни типографии, ни других учреждений по части художеств и ремесел. Их устройством особенно усердно и занялся Шумахер. Вскоре он возбудил неудовольствие академиков, но, пользуясь расположением Блюментроста, продолжал действовать самовластно и даже представлял членов академии в невыгодном свете, вследствие чего некоторые из них (Герман , Бильфингер , Бернулли) поспешили выехать из Петербурга. Начиная с 1732 г. преследованию Шумахера подвергся и Миллер , вынужденный отправиться в путешествие в Сибирь. Преемник Блюментроста, барон Корф (с 1734), несмотря на заявление академика Делиля "о вреде господства канцелярии над академиею", не только оставил Шумахера "главенствовать", но сделал его советником и поручил ему хранение всех денежных сумм академии. Впоследствии (1755) тот же барон Корф называл Шумахера "неученым сочленом и канцелярским деспотом". В 1742 г., ввиду жалоб на "самовластие" Шумахера и растрату им казенных денег, была образована следственная комиссия. Изворотливый Шумахер, поддерживаемый некоторыми придворными, был признан виновным только в растрате казенного спирта (за что должен был уплатить 109 рублей), возвращен "к делам в академию по-прежнему" и пожалован "за неправильно претерпленное" чином статского советника. С назначением президентом Академии Наук К.Г. Разумовского (1746) Шумахер успел близко сойтись с секретарем последнего и вместе с тем академическим секретарем Тепловым , и по-прежнему "главенствовал" в академии, иногда только уступая Ломоносову , которому в 1757 г., вместе с Таубертом, было поручено "присутствовать" в академической канцелярии, взамен "одряхлевшего" Шумахера, вскоре и отставленного от службы. Управление Шумахера, особенно для первых годов существования Академии Наук, служило большим тормозом правильному развитию ее деятельности. Под ближайшим надзором и стараниями его были напечатаны: "Палаты Санкт-Петербургской Академии Наук, библиотека и кунсткамера" (1741); "Museum imperiale petropolitanum" (1741 - 1745). При нем же в 1742 - 1747 гг. был напечатан Академией Наук первый подробный каталог книг, хранящихся в ее библиотеке, подробно описанный Соболевским , в "Литературе русской библиографии" Геннади (СПб., 1858). Письма Шумахера к Кирилову, Блюментросту и другим напечатаны в "Материалах для составления атласа Академией Наук в 1745 г.", изд. Свенске в 1866 г. Ср. П. Пекарский "Наука и литература при Петре Великом" (СПб., 1862 - 63); его же "История Академии Наук" (т. I, СПб., 1870). В. Р-в.

См. также статьи:
Бильфингер Георг-Бернгард (Bilfinger) ;
Блументрост Лаврентий Лаврентьевич ;
Герман Иаков ;
Кожин Никита ;
Ломоносов Михаил Васильевич ;
Миллер Герард-Фридрих (Федор Иванович) ;
Нартов Андрей Константинович ;
Россия, разд. Физика ;
Соколов Иван Алексеевич ;
Тредьяковский Василий Кириллович ;
Штенглин Иоганн .


Шумигорский Евгений Севастьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумахер Иван Данилович (Иоанн-Даниил) | Шумлянский Александр Михайлович
Шумахер Александр Александрович | Шумлянский Павел Михайлович
Шумаровские | Шумские
Шумаковы | Шумский Сергей Васильевич
Шульцы | Шупинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шумигорский (Евгений Севастьянович, родился в 1857 г.) - историк. Окончил курс в Харьковском университете по историко-филологическому факультету. Был преподавателем русского языка и словесности, истории и географии сначала в воронежских, затем в санкт-петербургских учебных заведениях. В настоящее время состоит чиновником особых поручений в ведомстве учреждений Императрицы Марии . Исторические изучения Шумигорского сосредоточены главным образом, на эпохе императора Павла . Кроме мелких статей, появлявшихся в исторических журналах, ему принадлежат следующие отдельные издания: "Очерки из русской истории. I. Императрица-публицист" (СПб., 1887); "Императрица Мария Феодоровна. Ее биография" (т. 1-й, СПб., 1892); "Екатерина Ивановна Нелидова" (1758 - 1839); "Очерк из истории императора Павла" (2-е издание, СПб., 1902). Все эти труды основаны на тщательном изучении обильного архивного материала и сообщают много новых сведений об эпохе. Исследования о Марии Феодоровне и Нелидовой служат как бы этюдами к обширной истории Павла I. Первый набросок ее, довольно значительных размеров, появился в "Русском Биографическом Словаре" (и отдельно, СПб., 1899): "Павел I (1754 - 1801)". Под редакцией и с примечаниями Шумигорского вышли "Записки графини Варвары Н. Головиной" (СПб., 1900).

См. также статьи:
Браницкая Александра Васильевна ;
Головина Варвара Николаевна ;
Екатерина II Алексеевна ;
Мария Феодоровна (супруга Павла I) ;
Нелидова Екатерина Ивановна ;
Павел Петрович (император Всероссийский) ;
Панин Никита Иванович .


Шумлянский Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумигорский Евгений Севастьянович | Шумлянский Павел Михайлович
Шумахер Иван Данилович (Иоанн-Даниил) | Шумские
Шумахер Александр Александрович | Шумский Сергей Васильевич
Шумаровские | Шупинские
Шумаковы | Шустов Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шумлянский (Александр Михайлович, 1748 - 1795) - акушер. По окончании курса в киевской академии, поступил переводчиком в московский государственный архив, а оттуда поступил в санкт-петербургский адмиралтейский госпиталь волонтером. Окончив здесь курс, Шумлянский был послан (1777) в Страсбург для изучения акушерства, где в 1783 г. за диссертацию "De structura renum" (2-е изд., М., 1788) удостоен степени доктора медицины и хирургии. В 1784 г. получил право практики в России и назначен профессором в санкт-петербургский медико-хирургический институт (Калинкинский). В 1785 - 1786 гг. послан с М.М. Тереховским за границу, для осмотра высших врачебных школ. По возвращении Шумлянский был определен профессором по кафедре патологии и терапии в московском врачебном училище, а в 1793 г. переведен тем же в московскую акушерскую школу. Кроме диссертации, Шумлянскому принадлежат: "Mnjenie od nogho issinnoljubza o poprawlenii naipo leznjejschej dlja ljudej nauki" (СПб., 1787); "Утешительные рассуждения против немощной и болезненной жизни" (соч. Галлерта, М., 1773, 2-е изд., 1786) и "О здравии ученых людей" (соч. Тиссота, СПб., 1787). Ср. Чистович "История первых медицинских школ в России" (СПб., 1883).

См. также статьи:
Россия, разд. Анатомия .


Шумлянский Павел Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумлянский Александр Михайлович | Шумские
Шумигорский Евгений Севастьянович | Шумский Сергей Васильевич
Шумахер Иван Данилович (Иоанн-Даниил) | Шупинские
Шумахер Александр Александрович | Шустов Николай Семенович
Шумаровские | Шустовы

Шумлянский Павел Михайлович (1750 - 1821) - хирург, брат предыдущего, в службу вступил учеником в санкт-петербургский генеральный госпиталь, откуда выпущен лекарем и служил в различных полках. В 1784 г. отправился в Страсбург, где в 1789 г. за диссертацию "De proxima topicae inflamationis causa" удостоен степени доктора медицины. В 1793 г. назначен профессором анатомии и хирургии кронштадтской хирургической школы; в 1795 г. переведен профессором фармакологии и хирургии в московскую хирургическую школу; при основании московской медико-хирургической академии назначен ординарным профессором хирургии (1800), заведующим московским заводом хирургических инструментов и оператором (1801) московского госпиталя. При основании Харьковского университета переведен туда ординарным профессором хирургии. Кроме диссертации, Шумлянскому принадлежат следующие работы: "Объяснение испытанного действия воды на тело огнем охваченное и стужею пораженное" (СПб., 1792); "Мысли о способах против пожаров" (Харьков, 1805); "Испытание минеральных вод Полтавской губернии Константиновского уезда в дачах Ковалевской" (ib., 1806); "Об испытании минеральных вод в даче Кочубея, в сел. "Дубовые гряды" (ib., 1806, 2-е изд., 1808); "О физических способах жизни" (речь, ib., 1806); "Краткое наставление как предохранить себя от прилипчивых болезней простыми общедоступными средствами" (вместе с Книгиным, ib., 1814); "Примечания с дополнениями к науке о вывихах костей" (М., 1821) и др. Ср. Чистович "История первых медицинских школ в России" (СПб., 1883).


Шумские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумлянский Павел Михайлович | Шумский Сергей Васильевич
Шумлянский Александр Михайлович | Шупинские
Шумигорский Евгений Севастьянович | Шустов Николай Семенович
Шумахер Иван Данилович (Иоанн-Даниил) | Шустовы
Шумахер Александр Александрович | Шутов Антоний (в миру Андрей Иларионов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шумские - русский дворянский род, восходящий к половине XVII века и записанный в VI часть родословной книги Тульской губернии.

См. также статьи:
Клешнин Андрей Петрович (Лупп) .


Шумский Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумские | Шупинские
Шумлянский Павел Михайлович | Шустов Николай Семенович
Шумлянский Александр Михайлович | Шустовы
Шумигорский Евгений Севастьянович | Шутов Антоний (в миру Андрей Иларионов)
Шумахер Иван Данилович (Иоанн-Даниил) | Шутов Гавриил Софронович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шумский (Сергей Васильевич) - талантливый артист московской сцены. Родился в семье московского мещанина Чеснокова в 1821 г. и ребенком поступил в театральное училище, где обратил на себя внимание осмысленной игрой в роли актера Шумского (водевиль Хмельницкого : "Первый дебют актрисы Троепольской"). Директор Кокошкин оставил за ним эту фамилию. Выпущенный из училища в 1848 г., Шумский играл незначительные роли, совершенствуясь под руководством Щепкина . Недолго пробыв в Одессе, где ему были поручены более видные роли, он вернулся в Москву и быстро выдвинулся вперед, заняв, после исполнения в "Женитьбе" и "Ревизоре" ролей Кочкарева и Хлестакова, одно из первых мест в труппе. С каждым годом он все больше имел успехов в ролях фатов, повес, комических старичков, водевильных персонажей с переодеваниями, и создавал настоящие типы в пьесах Тургенева , в "Свадьбе Кречинского", в "Карьере" Королева, в "Приемыше" князя Кугушева, в драмах и комедиях А.А. Потехина , в пьесах Мольера. В средине 50-х годов, гастролируя в Петербурге, он занимал амплуа Сосницкого , Мартынова , Самойлова и, кроме Мартынова, не уступал никому пальму первенства. По словам авторитетного театрала, "нельзя себе представить ничего уморительнее и оригинальнее созданного Шумским типа старого пройдохи, гоняющегося за приданым", в комедии "Невесте сорок лет, приданого сто тысяч". Самыми оригинальными "созданиями" Шумского были роли в пьесах Островского : Добротворского ("Бедная невеста"), Оброшенова ("Шутники"), Несчастливцева ("Лес"), роль Чацкого в "Горе от ума", Скапена в мольеровской комедии. Игра Шумского была ровная, тонкая, умная, с блестящей отделкой художественных деталей; во всех ролях выливалась его художественная натура. Умер 7 февраля 1878 г. П. Быков.

См. также статьи:
Жебелев Григорий Иванович ;
Иванов Сергей Иванович ;
Сумароков Александр Петрович ;
Сухово-Кобылин Александр Васильевич .


Шупинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шумский Сергей Васильевич | Шустов Николай Семенович
Шумские | Шустовы
Шумлянский Павел Михайлович | Шутов Антоний (в миру Андрей Иларионов)
Шумлянский Александр Михайлович | Шутов Гавриил Софронович
Шумигорский Евгений Севастьянович | Шуф Александр Карлович

Шупинские - старинный русский дворянский род, записанный в VI часть родословных книг Смоленской, Курской и Ярославской губернии. Герб внесен в VI часть Общего Гербовника.


Шустовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шустов Николай Семенович | Шутов Антоний (в миру Андрей Иларионов)
Шупинские | Шутов Гавриил Софронович
Шумский Сергей Васильевич | Шуф Александр Карлович
Шумские | Шух Эрнест
Шумлянский Павел Михайлович | Шухов Владимир Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шустовы - русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Курской губернии.

Назад Вперед


Шустов Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шупинские | Шустовы
Шумский Сергей Васильевич | Шутов Антоний (в миру Андрей Иларионов)
Шумские | Шутов Гавриил Софронович
Шумлянский Павел Михайлович | Шуф Александр Карлович
Шумлянский Александр Михайлович | Шух Эрнест
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шустов (Николай Семенович, 1838 - 1869) - исторический живописец и портретист, сын санкт-петербургского купца, получил образование в Императорской Академии Художеств. В 1856 - 1857 годах Шустов был награжден двумя большими серебряными медалями за успехи в рисовании и живописи с натуры, и в 1858 г., за написанную по программе картину "Великий князь Иоанн III разрывает ханскую грамоту" получил малую золотую медаль. В 1863 г., вместе с 12-ю своими товарищами, отказался от исполнения заданной академией программы на большую золотую медаль и, оставив академию со званием классного художника, участвовал в учреждении санкт-петербургской артели художников. В 1865 г. академия, за представленный ей портрет генерал-губернатора Восточной Сибири М.С. Корсакова , присудила Шустову звание академика. Вообще это был художник с большим талантом, выказывавший в своих работах знание рисунка, чувство красок и редкую способность сообщать композициям драматизм и прекрасно характеризовать изображаемые лица; но невоздержанность от крепких напитков помешала ему вполне развиться и преждевременно свела его в могилу. Из его произведений, кроме вышеупомянутых, можно указать на картины: "Призвание боярина Михаила Феодоровича Романова на царство" и "Иоанн Грозный у гроба убитого им сына" (находятся в Третьяковской галерее, в Москве).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Шутов Антоний (в миру Андрей Иларионов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шустовы | Шутов Гавриил Софронович
Шустов Николай Семенович | Шуф Александр Карлович
Шупинские | Шух Эрнест
Шумский Сергей Васильевич | Шухов Владимир Григорьевич
Шумские | Шушерин Яков Емельянович

Шутов (Антоний, в миру Андрей Иларионов, 1800 - 1881) - раскольнический архиепископ. Родился в селе Анастасьине, Коломенского уезда, в православной крестьянской семье. Обратясь в федосеевство, был казначеем на Преображенском кладбище. Вследствие строгих мер правительства Шутов задумал уйти в Пруссию и там завести беспоповщинскую обитель. К этому он склонял и настоятеля кладбища, Семена Кузьмина, но безуспешно. Тогда Шутов ушел из Москвы, не сказавшись настоятелю, причем воспользовался процентами с находившихся в кладбищенском сундуке процентных бумаг, но скоро возвратил деньги по почте, а затем возвратился и сам. В 1850 г. Шутов вторично уехал с Преображенского кладбища, снабженный деньгами, книгами и иконами, в беспоповщинскую обитель, устроенную в Пруссии. В Черниговских слободах, в Злынском беспоповщинском монастыре, Шутов принял монашество с именем Антония. В прусской обители настоятель принял Антония недружелюбно, и он удалился в Австрию. В Белой Кринице Шутов был перемазан в поповщину и затем, в 1853 г., там же возведен в архиепископа владимирского. Инок Павел Белокриницкий рассчитывал на то, что за Антонием перейдут в поповщину многие федосеевцы; архиепископство дали Антонию в тех видах, чтобы подчинить ему Софрония. Ни то, ни другое достигнуто не было; вышло лишь усиление беспорядков. Софроний встретил Антония как своего личного врага, составил план особой иерархии, с патриархом во главе, и план этот осуществил. Антоний написал свое послание с изложением законопреступных деяний Софрония и таким образом поповщинский мир сделался свидетелем борьбы двух противников в архиерейских шапках (см. Белокриницкая иерархия, V). Шутов надел архиерейский омофор лишь по честолюбию, и до конца своей жизни не оставлял своих беспоповских убеждений: он строго воспретил попам приносить на литургии просфору за царя, требовал признания Аввакума , Лазаря , Никиты и др. Святыми страстотерпцами, заставлял перекрещивать младенцев, крещенных по какому-нибудь случаю православными священниками. Эти распоряжения производили немалое смущение между поповцами. Еще более неурядиц произвели властолюбивые притязания Антония. В первое время своего архиепископства, Антоний открывал одну за другой епархии: саратовскую (1855), пермскую (1856), казанскую (1856), кавказскую (1857), коломенскую (1858), балтовскую (1859). Между попами ставленники Антония считались не единицами, а десятками: особый поп поставлялся даже туда, где было не более 30 душ австрийского согласия. К концу жизни Антония поставленных им попов насчитывалось более 200. Чем больше их было, тем более крепким Антоний считал свое положение. В начале 1860 г. он стал именоваться архиепископом московским и всея России. Это стремление Шутова к преобладанию вызвало сильное неудовольствие в среде раскольнической иерархии; беспорядки осложнились настолько, что для устранения их потребовался приезд в Москву наместника митрополии - Онуфрия (1861). Онуфрий более года управлял иерархическими делами в России, но не мог восстановить репутации раскольнических архиереев в глазах поповщинского общества. Шутов почти 20 лет считался главою окружнической партии, хотя совсем не разделял выраженных в "Окружном послании" мнений (об "Окружном послании" см. Белокриницкая иерархия, V): он всегда готов был отказаться от "Послания" и делал многократные попытки приобрести этой ценою мир с противоокружниками. Это было причиной продолжительной борьбы его с Пафнутием казанским, представителем партии окружников, который в длинных записках подробно исчислял заблуждения и проступки Антония. Шутов старался оправдываться, но Пафнутий и на его оправдания писал возобличения. О жизни Антония Шутова до возведения его в раскольнические архиереи см. "Воспоминания" архимандрита Павла (напечатаны сначала в "Братском слове" за 1883 г., № 1; вошли в 3-й том его "Полного собрания сочинений", стр. 457 - 478). Архимандрит Павел находился в близких отношениях к Антонию в те последние 5 лет, которые предшествовали поставлению последнего в архиереи. Есть и другое сказание об Антонии за все время его жизни, от рождения до самой смерти, сочиненное Онисимом Швецовым , бывшим в течение последних 15 лет жизни Антония его ближайшим советником (напечатано, с примечаниями профессора Н. Субботина , в "Братском Слове" за 1883 г., № 1, 3 - 6). Сказание это написано в прославление Антония, но некоторые фактические данные, не внушающие сомнения, могут быть заимствуемы и из него (см. "Братское слово", 1898, т. II, стр. 73 - 74, примеч.). "Письма" Антония Шутова напечатаны в III выпуске "Переписки раскольнических деятелей" (М., 1899).


Шутов Гавриил Софронович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шутов Антоний (в миру Андрей Иларионов) | Шуф Александр Карлович
Шустовы | Шух Эрнест
Шустов Николай Семенович | Шухов Владимир Григорьевич
Шупинские | Шушерин Яков Емельянович
Шумский Сергей Васильевич | Шушерины

Шутов (Гавриил Софронович, родился в 1743 г.) - стихотворец XVIII века, воспитанник вятской духовной семинарии и преподаватель пиитики, затем протоиерей в городе Слободском. Составил вместе с Ушаковым "Учебник пиитики" и написал значительное число стихотворений, из которых напечатаны в книге "Вятские стихотворцы XVIII века": "Старик и смерть", "Кот в пиве", "Ворон и лисица", "Гратуляция" и "Ода", поднесенная преосвященному Варфоломею при посещении им школы. Шутов был недурным версификатором, местами проявлявшим поэтическое дарование. В. Р-в.


Шуф Александр Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шутов Гавриил Софронович | Шух Эрнест
Шутов Антоний (в миру Андрей Иларионов) | Шухов Владимир Григорьевич
Шустовы | Шушерин Яков Емельянович
Шустов Николай Семенович | Шушерины
Шупинские | Шушлябины

Шуф (Александр Карлович, умер в 1884 г.) - историк. По окончании курса на юридическом факультете Московского университета (1859) состоял учителем истории 2-й московской гимназии, затем присяжным поверенным округа московской судебной палаты. Его труды: "О преподавании истории в гимназии" ("Приложение к циркуляру по Московскому учебному округу", 1868, № 9) и "Рассказы и биографические очерки из русской истории" (учебник русской истории, М., 1868, 2-е издание с изменениями, М., 1870, 3-е, 1873, 4-е, 1874, 5 издание, 1877, 6-е, 1883 и 7-е, 1887).


Шухов Владимир Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шух Эрнест | Шушерин Яков Емельянович
Шуф Александр Карлович | Шушерины
Шутов Гавриил Софронович | Шушлябины
Шутов Антоний (в миру Андрей Иларионов) | Шютт Эдуард (Шитт)
Шустовы | Щапов Афанасий Прокопьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шухов (Владимир Григорьевич) - инженер-механик. Родился в 1854 г. Окончил курс в Императорском московском техническом училище (1876). Шухов изобрел особый тип форсунок и свою систему водотрубных паровых котлов. Ему же принадлежит составление формул расчета железных клепанных резервуаров. Напечатал: "Трубопроводы и применение их к нефтяной промышленности" (1895); "Насосы прямого действия - теоретические и практические данные для расчета их" (1897); "Стропила. Изыскание рациональных типов прямолинейных стропильных ферм и теория арочных ферм" (1897).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Шух Эрнест

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шуф Александр Карлович | Шухов Владимир Григорьевич
Шутов Гавриил Софронович | Шушерин Яков Емельянович
Шутов Антоний (в миру Андрей Иларионов) | Шушерины
Шустовы | Шушлябины
Шустов Николай Семенович | Шютт Эдуард (Шитт)

Шух (Эрнест, Schuch) - немецкий музыкант (родился в 1847 г.), капельмейстер дрезденского королевского театра. В особенности приобрел известность дирижированием вагнеровскими операми. В 1899 г. дирижировал в концертах Императорского русского музыкального общества в Петербурге. Считается одним из ревностных пропагандистов русской музыки в Германии. Н. С.


Шушерин Яков Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шухов Владимир Григорьевич | Шушерины
Шух Эрнест | Шушлябины
Шуф Александр Карлович | Шютт Эдуард (Шитт)
Шутов Гавриил Софронович | Щапов Афанасий Прокопьевич
Шутов Антоний (в миру Андрей Иларионов) | Щебальский Петр Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Шушерин (Яков Емельянович, умер в Москве в 1813 г.) - один из замечательных актеров конца XVIII века. Поступил в начале 1770-х годов в труппу Медокса , игравшую тогда в Москве; вскоре он был переведен в Петербург, где не без успеха конкурировал со знаменитым тогда артистом Яковлевым . Игра Шушерина никогда не подчинялась исключительно вдохновению: она была всегда обдумана и рассчитана до мелочей. См. "Воспоминания" С.Т. Аксакова .

См. также статьи:
Аксаков Сергей Тимофеевич ;
Жебелев Григорий Иванович ;
Жихарев Степан Петрович ;
Калиграфова Надежда Федоровна ;
Капнист Василий Васильевич ;
Озеров Владислав Александрович ;
Семенова Екатерина Семеновна .


Шушерины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шушерин Яков Емельянович | Шушлябины
Шухов Владимир Григорьевич | Шютт Эдуард (Шитт)
Шух Эрнест | Щапов Афанасий Прокопьевич
Шуф Александр Карлович | Щебальский Петр Карлович
Шутов Гавриил Софронович | Щеглеев Сергей Сергеевич

Шушерины - русский дворянский род, восходящий к половине XVII века и записанный в VI часть родословной книги Псковской губернии.


Шушлябины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шушерины | Шютт Эдуард (Шитт)
Шушерин Яков Емельянович | Щапов Афанасий Прокопьевич
Шухов Владимир Григорьевич | Щебальский Петр Карлович
Шух Эрнест | Щеглеев Сергей Сергеевич
Шуф Александр Карлович | Щеглов Владимир Георгиевич

Шушлябины - русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Орловской губернии.


Шютт Эдуард (Шитт)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шушлябины | Щапов Афанасий Прокопьевич
Шушерины | Щебальский Петр Карлович
Шушерин Яков Емельянович | Щеглеев Сергей Сергеевич
Шухов Владимир Григорьевич | Щеглов Владимир Георгиевич
Шух Эрнест | Щеглов Гаврило

Шютт или Шитт (Эдуард) - композитор и пианист (родился в 1856 г.), ученик профессоров санкт-петербургской консерватории: Штейна - по фортепиано, Иогансена - по теории. Поселясь в Вене, усовершенствовался в фортепианной игре у Лешетицкого . Из его многочисленных сочинений для фортепиано выдаются Carnaval-mignon, "Scenes du bal", Preludes, Suite pour piano et violon, фортепианный концерт, трио для фортепиано и струнных. Н. С.


Шмидт-Физельдек (Христофор и Юстус)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шмидт-Москвитинова Ольга Ивановна | Шмидт-Физельдек Христофор
Шмидт Яков Иванович (Исаак) | Шмидт-Физельдек Юстус
Шмидт Эмилий Густавович | Шмит Нина Николаевна (урожденная Ахвердова)
Шмидт Федор Иванович | Шмурло Августин
Шмидт Федор Богданович | Шмурло Евгений Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500)

Шмидт-Физельдек (Schmidk-Phiseldeck): 1) Христофор, немецкий писатель (1740 - 1797); не успев окончить Геттингенский университет, где он изучал юриспруденцию, Шмидт взял место частного преподавателя в России, в семье графа Миниха , которая тогда находилась еще в ссылке в городе Вологде, в 1762 г. с нею переселился в Санкт-Петербург; в том же 1762 г. вернулся в Геттинген; там получил степень доктора за диссертацию "De variis legum positivarum speciebus earum interpretatione et ad facta occurentia adplicatione" (Геттинген, 1764). После этого он недолго читал лекции в существовавшем еще тогда университете в Гельмштедте (в Брауншвейге), а затем служил в разных должностях в Брауншвейге. Он написал два труда, занимавшие в свое время видное место в ряду трудов иностранцев о России: "Briefe uber Russland" (1770); "Versuch einer neuen Einleitung in die russische Geschichte" (доведено до смерти Петра I ). 2) Юстус, сын предыдущего, брауншвейгский политический деятель (1769 - 1851). В 1787 - 90 г. изучал юриспруденцию в университете в Гельмшедте, с 1795 г. служил на брауншвейгской службе в разных должностях. После присоединение Брауншвейга к королевству Вестфальскому (1807), Шмидт-Физельдек, остававшийся брауншвейгским патриотом, должен был числиться на вестфальской службе, но содействовал восстановлению в Брауншвейге ее династии. После смерти герцога Фридриха-Вильгельма (1815) и вступлении на престол малолетнего герцога Карла, Шмидт-Физельдек занял фактически положение правителя страны от имени и по поручению принца-регента великобританского (впоследствии Георга IV), бывшего опекуном герцога Карла и регентом страны. Шмидт-Физельдек был представителем Брауншвейга на конгрессе в Вене (1815). Конституция 1820 г. - в значительной степени его дело. Герцог Карл, в 1823 признанный совершеннолетним, встретил в своих деспотических стремлениях довольно твердое противодействие со стороны Шмидта-Физельдека; глухая борьба между ними окончилась отставкой последнего в 1826 г., и мягкий либеральный режим сменился деспотически-произвольным. В печати появилось довольно много брошюр и статей, написанных или прямо по внушению герцога, или людьми, стоявшими в этой борьбе на его стороне; из них наиболее важна брошюра Hurlebusch "Ueber den entwichenen Herzog. Braunschw. Geheimrath von Sch. Ph." (Брауншвейг, 1827). На них Шмидт отвечал брошюрой, ценной для характеристики тогдашнего политического положения Германии: "Ueber meinen Austritt aus dem Herz. Braunsch. Staatsdienste" (Ганновер, 1827). Опасаясь ареста, Шмидт уехал в Ганновер и служил там. В 1840 г. вернулся на родину. В. Р-в.

См. также статьи:
Шмидт-Физельдек Христофор ;
Шмидт-Физельдек Юстус .


Щегляев Владимир Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щегловитовы | Щеголев Никифор Иванович
Щегловитов Иван Григорьевич | Щеголев Николай Александрович
Щеглов Николай Тихонович | Щеголев Николай Гаврилович
Щеглов Николай Прокофьевич | Щеголев Павел Елисеевич
Щеглов Николай Николаевич | Щеголенок Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щегляев (Владимир Сергеевич) - физик, родился в 1857 году. По окончании курса на физико-математическом факультете Московского университета, был оставлен при нем по кафедре физики. В 1885 году защитил в Московском университете диссертацию на степень магистра физики: "Электромагнитное вращение плоскости поляризации света в хлорном железе" ("Ученые записки Московского университета"). В следующем году поступил приват-доцентом математической физики в Московский университет, а в 1886 году был избран профессором опытной физики в Императорском московском техническом училище. Кроме диссертации, Щ. напечатал: "К вопросу об изменении сопротивления проводников под действием магнитного поля" ("Труды Физического Отделения Общества Любителей Естествознания", III том, 2-й вып., М., 1890); "Измерение диэлектрических постоянных проводящих жидкостей" ("Журнал Физико-Химического Общества", 1891); "Распространение электрических волн в проволоках" (ib., 1895); "Лучеиспускание трубок Крукса" ("Отчеты Императорского Московского Общества Испытателей Природы", 1897); "О разрядах конденсатора при помощи искры" ("Журнал Физико-Химического Общества", 1900); "Электричество и магнетизм" (курс лекций, М., 1904 - 5).

См. также статьи:
Россия, разд. Физика .


Щеголев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеголев Никифор Иванович | Щеголев Николай Гаврилович
Щегляев Владимир Сергеевич | Щеголев Павел Елисеевич
Щегловитовы | Щеголенок Василий Петрович
Щегловитов Иван Григорьевич | Щедрин
Щеглов Николай Тихонович | Щедрин (фамилия нескольких художников)

Щеголев (Николай Александрович) - хирург, родился в 1863 году. Среднее образование получил в курской классической гимназии, высшее - в Императорской военно-медицинской академии (1889), которой в 1892 году удостоен степени доктора медицины за диссертацию "Об этиологии острых нагноений". В 1903 году избран медицинским факультетом Новороссийского университета экстраординарным профессором по хирургической патологии и терапии. В 1904 году переведен на кафедру хирургической госпитальной клиники. В 1906 году назначен ординарным профессором по кафедре хирургической госпитальной клиники Новороссийского университета. Кроме диссертации, напечатал: "Повреждения и хирургические болезни грудной клетки, окололегочного мешка и легких" (Одесса, 1902) и ряд статей в повременных медицинских изданиях.


Щеголев Павел Елисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеголев Николай Гаврилович | Щеголенок Василий Петрович
Щеголев Николай Александрович | Щедрин
Щеголев Никифор Иванович | Щедрин (фамилия нескольких художников)
Щегляев Владимир Сергеевич | Щедрин Аполлон Федосьевич
Щегловитовы | Щедрин Семен Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щеголев (Павел Елисеевич) - писатель. Родился в 1877 году; учился на факультете восточных языков СПб. университета, окончил курс по факультету историко-филологическому. В 1899 году за участие в организации студенческого и рабочего движения был выслан в Вологодскую губернию. Первоначально занимался историей русской литературы, потом перешел к истории общественных движений. Отдельно издал: "Очерки истории отреченной литературы. Сказание Афродитиана" (вып. I и II, СПб., 1899 и 1900; тоже в "Известиях отделения русского языка и словесности Императорской Академии Наук", 1899, кн. 1 и 4); "Первый декабрист Владимир Раевский. Из истории общественного движения первой четверти XIX века" (СПб., 2-е изд., 1906); "А.С. Грибоедов и декабристы" (по архивным материалам, СПб., 1905). Более значительные статьи: "Из школьных лет Н. Гоголя" ("Исторический Вестник", 1902 год, февраль); "Дуэль Пушкина с Дантесом" ("Исторический Вестник", 1905 года, январь, март, апрель); "О женах декабристов" (в сборнике "К свету"); "П.Г. Каховский" ("Былое", 1906, январь, февраль); "Семен Олейничук" (ib., апрель) и многие другие. Состоит одним из редакторов журнала "Былое". В настоящем Словаре Щ. принадлежит ряд статей по истории русской литературы.

См. также статьи:
Александр II ;
Бурцев Владимир Львович ;
Валуев Петр Александрович ;
Волконская Мария Николаевна ;
Гоголь Николай Васильевич ;
Грибоедов Александр Сергеевич ;
Каховский Петр Григорьевич ;
Крылов Иван Андреевич ;
Чириков Евгений Николаевич .


Щербачев Андрей Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербатовы | Щербачев Григорий Дмитриевич
Щербатов Михаил Михайлович | Щербачев Николай Владимирович
Щербань Николай Васильевич | Щербачевы
Щербаковы | Щербина Николай Федорович
Щербаков Арсений Яковлевич | Щербина Федор Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербачев (Андрей Владимирович) - русский композитор (родился в 1869 году), ученик Римского-Корсакова , Лядова и Блуменфельда . Из его композиций выдаются: "Шествие" для оркестра, фортепианная соната, романсы.

См. также статьи:
Беляев Митрофан Петрович .


Щербачев Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербачев Григорий Дмитриевич | Щербачевы
Щербачев Андрей Владимирович | Щербина Николай Федорович
Щербатовы | Щербина Федор Андреевич
Щербатов Михаил Михайлович | Щербинин Михаил Павлович
Щербань Николай Васильевич | Щербинины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербачев (Николай Владимирович) - русский композитор и пианист (родился в 1853 году). Из его произведений более известны серенада, "Две идиллии" для оркестра, "Feeries et Pantomimes", романсы.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Щукин Николай Леонидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щукарев Александр Николаевич | Щукин Петр Иванович
Щоголев Яков Иванович | Щукин Степан Семенович
Щиголевы | Щукины
Щиглев Владимир Романович | Щуленниковы
Щеткин Василий | Щуровский Григорий Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щукин (Николай Леонидович) - профессор механики, родился в 1848 году; окончил курс Николаевского инженерного училища в 1866 году, курс спб. технологического института в 1873 году; тогда же оставлен преподавателем института по предмету проектирования; в 1878 году открыл чтение курса теоретической механики; назначен адъюнкт-профессором в 1887 году; профессором по кафедре прикладной механики - в 1888 году; с 1906 года директор женских политехнических курсов в СПб. Ему принадлежит несколько трудов по теоретической и прикладной механике в специальных журналах.

См. также статьи:
Павлуцкий Дмитрий ;
Россия, разд. Технологическая наука .


Щапов Афанасий Прокопьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Шютт Эдуард (Шитт) | Щебальский Петр Карлович
Шушлябины | Щеглеев Сергей Сергеевич
Шушерины | Щеглов Владимир Георгиевич
Шушерин Яков Емельянович | Щеглов Гаврило
Шухов Владимир Григорьевич | Щеглов Дмитрий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щапов (Афанасий Прокопьевич) - известный русский историк. Родился в 1830 г., в селении Анге, Верхоленского уезда, в 210 верстах от Иркутска, от местного дьячка и бурятки. Отец отдал его в Иркутск в духовное училище, порядки которого описаны Загоскиным ("Магистр", роман М.В. Загоскина, в "Сборнике газ. Сибирь" 1876 г.) и Шашковым в его "Автобиографии" ("Восточное обозрение" 1884 г., № 30). В 1852 г. Щапов окончил курс семинарии и в числе лучших учеников был отправлен на казенный счет в Казанскую духовную академию. Здесь Щапов очень усердно работал и тогда еще выделялся из среды товарищей. Большое значение для его последующей ученой деятельности имело знакомство с богатой библиотекой рукописей Соловецкого монастыря, которая во время Крымской войны была перевезена в Казань. Щапов участвовал в составлении описи этих рукописей и сделал для себя множество выписок оттуда. На последнем курсе он весь отдался своей студенческой магистерской диссертации, вышедшей в 1858 г. в Казани под заглавием "Русский раскол старообрядства". Всецело отрешиться от общепринятой до тех пор точки зрения Щапов не мог; тем не менее книга его была совершенно новым явлением и обратила на себя всеобщее внимание. Щапов рассматривает раскол не только как религиозное, но и как историческо-бытовое и социальное явление: в нем, по мнению Щапова, сохранился, так сказать, окаменелый осколок древней России, выразилась русская народность XVII века, в ее отрешенности от иноземных элементов реформы Петра Великого и XVIII столетия, проявилась преимущественно своеобразная историческая жизнь массы народа, жизнь религиозная и гражданская, жизнь умственная и нравственная. Позднее Щапов еще дальше развил свои мысли в статье "Земство и раскол" ("Отечественные Записки", 1862). Точка зрения Щапова была подхвачена Аристовым , его учеником, в "Устройстве раскольничьих общин" ("Библиотека для чтения", 1863, 7), В. Формаковским - в статье "О противогосударственном элементе в расколе" ("Отечественные Записки" 1866 г.), Андреевым - в его исследовании "Раскол и его значение в русской жизни" (1870) и др. Важность работы Щапова признает и такой осторожный историк, как Бестужев-Рюмин . В академии Щапов читал историю русской церкви, останавливаясь главным образом на анализе взаимодействия византийских начал со славяно-русским языческим мировоззрением, давшего новый специфически русский строй религиозных представлений. Дальнейшую разработку этих лекций дали его "Исторические очерки народного миросозерцания и суеверия (православного и старообрядческого)", в "Журнале Министерства Народного Просвещения" (1863). Под влиянием своего учителя Елисеева , а также В.И. Григоровича и С.В. Ешевского и собственной неустанной работы, Щапов вырабатывает свой взгляд на ход русской истории и на методы ее исследования. Связь мировоззрения Щапова со славянофильством вне всякого сомнения; он, как и славянофилы, изучал не только то, как поступало и что делало правительство по челобитным, а то, о чем просили в челобитных, какие нужды и требования высказывались в них. Его теорию удобнее всего можно назвать земской или общинно-колонизационной. "По старинному народному принципу... - земля составляла основу всего народного бытового строя". Отсюда название областей "землями" и людей "земскими". Вольный процесс устройства народом земского мира совершался в такой естественной последовательности: "рядом, на одной земле и воде, в колонизационно-географической и общинно бытовой связи, сами собой, без всяких указов, устроялись... два первичных мира - городской и сельский, город и село... В лесу посажался починок и разрастался в село". К нему приселялись "починки", "деревни на поле", "приселья" и т. д., которые образовывали уезд или волость; отсюда "село с уездом". Каждое поселение составляло особый мир, равно как и уезд, почему в актах и говорится без различия: со всею волостью или со всем миром. Из первичных сел или починков "на почве вольнонародного, земского строения, путем торга и промысла" выросли посады и образовались посадские миры, почему и городские общины назывались мирами. Волостные или уездные миры естественно-историческим путем по речным системам и волокам смыкались в областные общины. В жизни областей были две "последовательно-преемственные формы": особно-областная и соединенно-областная. Характерная особенность первой: вольное устройство путем колонизации на особой речной системе или отдельном волоке; стремление местных общин к "особности"; деление населения на историко-этнографические группы по областям; местное "земскосоветие", федеративное взаимодействие и междоусобная борьба областных единиц. Следовательно, истории русской земли нет; есть только история отдельных областей и их отношений между собой. Соединенно-областная форма возникла после Смутного времени, после розни областных общин и решения их, на своих областных земских соборах, быть в единении, любви и совете; так появилась земско-областная федерация. Таким же путем смыкания снизу вверх возникло и управление на почве колонизационного устроения и географического соотношения. Сельский мир управлялся сельским мирским сходом, волостной - волостным и т. д. Земский собор всех людей русской земли был выражением соединенно-областной организации русской земли. В построении Щапова очень видную роль играет колонизация, которая стоит в зависимости от распределения экономических ценностей и, в свою очередь, определяет их ("Историко-географическое распределение русского народа", в "Русском Слове" 1864 и 1865 годов). В 1860 г. Щапов был приглашен профессором русской истории в университет, где имел выдающийся успех (см. сборник "Первый шаг", Казань, 1876). В 1861 г., после обнародования манифеста об освобождении крестьян, Щапов, за присутствие на панихиде по крестьянам села Бездна, не желавшим признать манифеста, был арестован. Министр внутренних дел Валуев взял Щапова на поруки и назначил его чиновником министерства по раскольничьим делам, но Щапов, выбитый из колеи, не мог уже с прежним научным спокойствием продолжать своих работ. С одной стороны, он поддался тогдашнему увлечению естественными науками и пытался применить "естественно-научный" метод к своим исследованиям; с другой стороны, он не мог, при своей горячей натуре, отнестись индифферентно к тогдашнему общественному движению. В 1864 г. он был сослан в Иркутск, где продолжал много работать, главным образом по местным вопросам. Последние его труды вызывали строгие отзывы критики и не могут, действительно, идти в сравнение с прежними работами. В 1874 г. скончалась его жена Ольга Ивановна, которая всю себя посвятила своему мужу, а в 1876 г. последовал за нею и сам Щапов. От своей "земской" теории Щапов стал отказываться с 1863 - 1864 гг. "До 1863 г. земство и земское саморазвитие было моей idee fixe. Я защищал инициативу и самодеятельность сил народа в деле его социального саморазвития... Со времени 1864 г. я стал думать иначе". Дальнейшая - или, вернее, дальнейшие теории Щапова страдают запутанностью и отсутствием юридической определенности (см. XXVII, 444). "Если Щапов, - говорит Н.Н. Козьмин в "Книговедении", - был одним из вождей известной исторической школы, то он же явился в своих сочинениях (о Сибири) если не вождем, то вдохновителем, знаменем целого ряда областных деятелей родного края, видные представители которых группировались около "Сибири" и "Восточного Обозрения". Щапов признавал сибиряков "более корыстными и буржуазными, чем великорусский народ", но его идеи, его сочинения сделали свое дело - вся "молодая Сибирь" многим обязана Щапову. Он намечал вопросы, которые потом разрабатывались в сибирских газетах. Сибирские деятели могут применять к нему стих Данте: Tu duca, tu signore, te maestro. Литература. Труды Щапова разбросаны в разных периодических изданиях и только немногие изданы отдельно. Главные его работы: 1857 г. - "О причинах происхождения и распространения раскола, известного по именем старообрядства, во второй половине XVII и в первой половине XVIII столетия" ("Православный Собеседник"); 1858 г. - "Русский раскол старообрядства, рассматриваемый в связи с внутренним состоянием русской церкви и гражданств. в XVII и первой половине XVIII века"); 1860 г. - "Русская церковь в Северном Поморье в XV - XVII веках" ("Православный Собеседник"); 1861 г. "Смесь христианства с язычеством и ересями в древнерусских народных сказаниях о мире" ("Православный Собеседник"); "Великорусские области и Смутное время" ("Отечественные Записки", № 10 и 11); "Земство и раскол" ("Отечественные Записки", № 12); 1862 г. "Состояние русского духовенства в XVIII столетии" ("Православный Собеседник"); "Земство" ("Век" № 7 и 8); "Земские соборы в XVII столетии. Собор 1642 г." ("Век", № 11); "Городские мирские сходы" ("Век" № 12); "Сельский мир и мирские сходы" ("Век", № 13 и 14); "Земский собор 1648 - 49 годов и собрание депутатов 1767 г." ("Отечественные Записки", № 11); "Сельская община" ("Век", № 1 - 6); "Земство и раскол" ("XVII столетие)" (выпуск. I, СПб., 1862); "Земство и Раскол. Бегуны" ("Время", № 10 и 11); 1863 г. - "Исторические очерки народного миросозерцания и суеверия" ("Журнал Министерства Народного Просвещения"); 1864 г. - "Этнограф. орган. русск. народ." ("Библиотека для Чтения", № 1); "Историко-географическое распределение русского народонаселения" ("Русское Слово", № 8 - 10); 1865 г. "Историко-географическое распределение русского народонаселения" ("Русское Слово", № 6, 7, 8, 9); "Историко-этнографическая организация русского народонаселения" ("Русское Слово", № 1, 2, 3); "Общий взгляд на историю интеллектуального развития в России" ("Дело", 1866, № 2 и 3; 1868, № 8 и 9); "Социально-педагогические условия умственного развития русского народа" (СПб., 1869 - 1870); "Естественно-психологические условия умственного и социального развития русского народа" ("Отечественные Записки", 1870, № 3, 4 и 12); "Влияние общественного миросозерцания на социальное положение женщин в России" ("Дело", 1871, № 7 и 8); "Историко-географические и этнографические заметки о сибирском населении" ("Известия Восточно-Сибирского Отделения Русского Географического Общества", 1872, № 3); "Историко-географические заметки о Сибири" (ibid., 1873, № 2); "Сибирское общество до Сперанского" (ibid., 1873, тома 4 и 5); "Сельская оседло-инородческая и русско-крестьянская община в Кубинско-Ленском краю" (ibid., 1875, № 3, 5 - 6); "Социальные потребности Сибири накануне реформ" ("Сибирь", 1876, № 3 и 4) и много других. Литература о Щапове бедна серьезными исследованиями. См. "Отечественные Записки" (1876, № 5); "Вестник Европы" (1876, № 5); "Древняя и Новая Россия" (1876, № 9); "Дело" (1876, № 4); "Неделя" (1876, № 3 - 5, 6 - 7); "Новое Время" (1876, биографический очерк Шашкова, № 196, 198, 212, 227, 245, 252); "Сибирский Сборник", 1885 г. - "Щапов" (из воспоминаний В. Вагина ); Аристов "Аф. П. Щапов" (СПб., 1883); Н.Н. Козьмин "А.П. Щапов, его жизнь и деятельность" (Иркутск, 1902); в настоящем словаре XXVII, 444. Г. Лучинский.

См. также статьи:
Антонович Максим Алексеевич ;
Аристов Николай Яковлевич ;
Елисеев Григорий Захарович ;
Иоанн (в миру Владимир Соколов) ;
Ровинский Павел Аполлонович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Церковная история ;
Филиппов Иван Филиппович ;
Шашков Серафим Серафимович .


Щебальский Петр Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щапов Афанасий Прокопьевич | Щеглеев Сергей Сергеевич
Шютт Эдуард (Шитт) | Щеглов Владимир Георгиевич
Шушлябины | Щеглов Гаврило
Шушерины | Щеглов Дмитрий Федорович
Шушерин Яков Емельянович | Щеглов Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щебальский (Петр Карлович, 1810 - 1886) - историк и публицист, из дворян Псковской губернии. Окончил курс в артиллерийском училище; служил в гвардейской артиллерии; за участие в дуэли был разжалован в канониры (1842); за военные подвиги на Кавказе (1842 - 1848) восстановлен в прежнем чине и возвращен в гвардию; заведовал дивизионной школой гвардейской артиллерии; был полицеймейстером в Москве, затем назначен чиновником особых поручений при главном управлении цензуры; наконец, состоял начальником Сувалкской и Варшавской учебных дирекций. Главные его труды: "Правление царевны Софии" (М., 1856; переведен на французский язык); "Чтения из русской истории с конца XVII века" (6 выпусков, СПб., М. и Варшава, несколько изданий, 1861 - 62); "Начало Руси" (СПб., 1863, последнее издание по заглавием "Русская история для грамотного народа и начальных училищ" (Варшава, 1876 - 78), "Дело о курляндском герцоге Эрнесте-Иоанне Бироне" (М., 1862); "Рассказы о Западной Руси" (2 издание, М., 1866); "Русская политика и русская партия в Польше до Екатерины II" (М., 1864); "Начало и характер Пугачевщины" (М., 1865); "Политическая система Петра III" (М., 1870). С 1883 по 1886 годы Щебальский состоял редактором "Варшавского Дневника". См. "Журнал Министерства Народного Просвещения" (1886, май); "Исторический Вестник" (1886, книга 5); "Русский Архив" (1886, книга 5).

См. также статьи:
Анна Иоанновна ;
Данилевский Николай Яковлевич ;
Дивьер Антон Мануйлович ;
Екатерина I Алексеевна ;
Елизавета Петровна ;
Скабичевский Александр Михайлович ;
Чаадаев Петр Яковлевич .


Щеглеев Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щебальский Петр Карлович | Щеглов Владимир Георгиевич
Щапов Афанасий Прокопьевич | Щеглов Гаврило
Шютт Эдуард (Шитт) | Щеглов Дмитрий Федорович
Шушлябины | Щеглов Иван
Шушерины | Щеглов Иван Васильевич

Щеглеев (Сергей Сергеевич, умер в 1859 г.) - ботаник. Окончил курс в Московском университете по физико-математическому факультету. В 1854 г. удостоен в Московском университете степени магистра ботаники и в 1855 г. назначен преподавателем в Харьковском университете. В 1858 г. Щеглеев представил Харьковскому университету диссертацию "Обозрение семейств Epacrideae" для получения степени доктора естественных наук; извлечение же из нее "Descriptio Epacridearum novarum" напечатано уже после его смерти в "Bullletin de la Societe Imperiale des Naturalistes de Mosquou" (1859, № 1). Кроме того, Щеглеев напечатал: "Notice sur la Saussurea Karelinii nob." ("Bulletin de la Societe Imperiale des Naturalistes de Mosquou", 1848, т. XXI); "Description de quelques plantes du Caucase nouvelles ou peu connues" (ib., 1851, № 4); "Notice sur quelques nouvelles plantes du Caucase" (ib., 1853, № 2); "Enumeratio plantarum, in regionibus Altaicis et in desertis Soongoriae a Cl. Karelin. annis 1842, 1843 et 1844 collectarum" (магистерская диссертация, ib., 1854, № 1).


Щегловитов Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Николай Тихонович | Щегловитовы
Щеглов Николай Прокофьевич | Щегляев Владимир Сергеевич
Щеглов Николай Николаевич | Щеголев Никифор Иванович
Щеглов Николай | Щеголев Николай Александрович
Щеглов Иван Васильевич | Щеголев Николай Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щегловитов (Иван Григорьевич) - криминалист. Родился в 1861 г.; образование получил в училище правоведения. Был прокурором санкт-петербургского окружного суда, затем вице-директором первого департамента Министерства юстиции; теперь состоит обер-прокурором уголовного кассационного департамента прав. Сената. Принимал участие в составлении проекта дисциплинарного устава для служащих гражданского ведомства, а также в трудах комиссии по пересмотру законоположений по судебной части, для которой им составлена объяснительная записка к проекту новой редакции устава уголовного судопроизводства, содержащая подробное историческое обозрение научного материала и законодательств русского и западноевропейских. С 1903 г. Щегловитов читает в училище правоведения лекции по теории и практике уголовного судопроизводства. Состоит председателем уголовного отделения санкт-петербургского юридического общества, в деятельности которого Щегловитов принимал близкое участие. Напечатал ряд статей по разным вопросам уголовного права и процесса: о сопротивлении и неповиновении властям, как особом преступлении ("Юридический вестник", 1886, № 2 - 3), о постановке вопросов на суде присяжных (там же, 1888, № 5), об ограничении виндикации следов преступления ("Журнал Гражданского и Уголовного Права", 1890, № 2), о судебной экспертизе документов (там же, 1891, № 6), о гражданской предсудимости по уголовным делам (там же, 1892, № 3), о репрессии суда присяжных в России (там же, 1893, № 7), о новых течениях в деятельности русского суда присяжных ("Журнал Министерства Юстиции", 1900, № 12), о суде присяжных при действии нового уголовного уложения ("Право", 1902), об основаниях и пределах ответственности врача пред уголовным законом (там же, 1903), о новом уголовном уложении ("Журнал Министерства Юстиции", 1903, № 5) и др. Назначен товарищем министра юстиции в первом конституционном кабинете Витте, при министре Акимове, а в кабинете Горемыкина - министром юстиции; сохранил этот пост в кабинете Столыпина. Отношение его к судейской независимости характеризуется предложением его старшему председателю московской судебной палаты Арнольду (март 1907 года) оставить этот пост. Щегловитов нередко выступал в Думе, как первой, так и второй; его выступления в защиту правительственных действий вызывали резкую критику со стороны членов Думы. В. В-в.

См. также статьи:
Манухин Сергей Сергеевич .


Щегловитовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щегловитов Иван Григорьевич | Щегляев Владимир Сергеевич
Щеглов Николай Тихонович | Щеголев Никифор Иванович
Щеглов Николай Прокофьевич | Щеголев Николай Александрович
Щеглов Николай Николаевич | Щеголев Николай Гаврилович
Щеглов Николай | Щеголев Павел Елисеевич

Щегловитовы - два старинных русских дворянских рода, именовавшихся в XVII веке Шекловитовыми или Шакловитовыми и в 1716 г., по повелению Петра I переименованных в Щегловитовых. Один род Щегловитовых ведет начало от Василия Федоровича Шакловитого, жалованного за службу именем "Щурье" в 1677 г., и записан в VI часть родословных книг Орловской и Черниговской губерний. Другой род Щегловитовых происходит от Григория Прокофьевича Нежданова-Щегловитова, жалованного "за военную службу и храбрые действия" поместным окладом в 1682 г., и записан в VI часть родословных книг Курской и Орловской губерний. Есть еще несколько родов Щегловитовых более позднего происхождения. В. Р-в.


Щеглов Владимир Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглеев Сергей Сергеевич | Щеглов Гаврило
Щебальский Петр Карлович | Щеглов Дмитрий Федорович
Щапов Афанасий Прокопьевич | Щеглов Иван
Шютт Эдуард (Шитт) | Щеглов Иван Васильевич
Шушлябины | Щеглов Николай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щеглов (Владимир Георгиевич) - юрист, родился в 1854 г. в Тамбовской губернии, сын священника; образование получил в Казанском университете. В 1884 г. защитил магистерскую диссертацию "Характеристика современного социально-политического строя главнейших западноевропейских государств". Состоит профессором Демидовского юридического лицея. За обширный труд "Государственный совет в России" (I том, Ярославль, 1892; II том, 1895) получил степень доктора государственного права. Кроме диссертаций, Щеглов напечатал: "Право и нравственность в их взаимных желаниях" (Ярославль, 1888, актовая речь); "Граф Л.Н. Толстой и Ф. Ницше" (1897); "Положение и права женщины в семье и обществе в древности, средние века и новое время"; "Государственный совет в России в первый век его образования и деятельности" (1903); "Высшее учебное заведение в городе Ярославле имени Демидова в первый век его образования и деятельности" (6-го июня 1803 - 1903 г.). Принимает участие в "Юридической Библиографии", издаваемой при Демидовском юридическом лицее, и в "Общедоступной Библиотеке Правоведения" (издается в Москве обществом распространения полезных книг).

См. также статьи:
Александр I ;
Толстой Лев Николаевич .


Щеглов Гаврило

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Владимир Георгиевич | Щеглов Дмитрий Федорович
Щеглеев Сергей Сергеевич | Щеглов Иван
Щебальский Петр Карлович | Щеглов Иван Васильевич
Щапов Афанасий Прокопьевич | Щеглов Николай
Шютт Эдуард (Шитт) | Щеглов Николай Николаевич

Щеглов (Гаврило) - переводчик. Напечатал: "Дух или мысли святого Иоанна Златоустого" (с латинского, М., 1781); "Щит терпения на разные в жизни сей приключающиеся несчастия" (вместе с Василием Беляевым, М., 1787); "Исаака Пермана о начале графского в свете достоинства" (М., 1782).


Щеглов Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Гаврило | Щеглов Иван
Щеглов Владимир Георгиевич | Щеглов Иван Васильевич
Щеглеев Сергей Сергеевич | Щеглов Николай
Щебальский Петр Карлович | Щеглов Николай Николаевич
Щапов Афанасий Прокопьевич | Щеглов Николай Прокофьевич

Щеглов (Дмитрий Федорович, умер в 1902 г.) - педагог и писатель. Окончил курс в санкт-петербургском главном педагогическом институте. Состоял директором гимназий в Новочеркасске и в Одессе. Известна его тенденциозная, но интересная по материалу "История социальных систем" (СПб., 1889). Ему же принадлежит ряд статей, главным образом исторического содержания, в "Библиотеке для Чтения" (Писемского ), в изданиях Каткова и многих др. Состоя членом Императорского археологического общества, Щеглов неоднократно производил раскопки в Донской области и других местностях России.


Щеглов Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Дмитрий Федорович | Щеглов Иван Васильевич
Щеглов Гаврило | Щеглов Николай
Щеглов Владимир Георгиевич | Щеглов Николай Николаевич
Щеглеев Сергей Сергеевич | Щеглов Николай Прокофьевич
Щебальский Петр Карлович | Щеглов Николай Тихонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щеглов (Иван) - псевдоним беллетриста Ивана Леонтьевича Леонтьева (см. XVII, 561).

См. также статьи:
Миллер Орест Федорович .


Щеглов Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Иван | Щеглов Николай
Щеглов Дмитрий Федорович | Щеглов Николай Николаевич
Щеглов Гаврило | Щеглов Николай Прокофьевич
Щеглов Владимир Георгиевич | Щеглов Николай Тихонович
Щеглеев Сергей Сергеевич | Щегловитов Иван Григорьевич

Щеглов (Иван Васильевич, 1855 - 1884) - историк. Был учителем в Енисейске, Красноярске, Иркутске и Троицко-Савске. Занимался специально историей Сибири; напечатал очень важное пособие: "Хронологический перечень важнейших данных из истории Сибири 1032 - 1882 годов" (Иркутск, 1883) и ряд рецензий. Ср. "Сибирская Газета" (1884, № 75); "Восточное Обозрение" (1884, № 24).


Щеглов Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Иван Васильевич | Щеглов Николай Николаевич
Щеглов Иван | Щеглов Николай Прокофьевич
Щеглов Дмитрий Федорович | Щеглов Николай Тихонович
Щеглов Гаврило | Щегловитов Иван Григорьевич
Щеглов Владимир Георгиевич | Щегловитовы

Щеглов (Николай) - провинциальный писатель. Напечатал: "Дешевый подарок суеверам, состоящий из рассуждения о домовом и укора на предрассудки" (Владимир, 1799).


Щеглов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Николай | Щеглов Николай Прокофьевич
Щеглов Иван Васильевич | Щеглов Николай Тихонович
Щеглов Иван | Щегловитов Иван Григорьевич
Щеглов Дмитрий Федорович | Щегловитовы
Щеглов Гаврило | Щегляев Владимир Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щеглов (Николай Николаевич, родился в 1849 г.) - духовный писатель, воспитанник киевской духовной академии, преподаватель в киевской духовной семинарии. Труды Щеглова: "Ad nationes" Тертуллиана" (Киев, 1876), "Апологетик" Тертуллиана" (ib., 1888) и "Северо-западные африканские христианские писатели и их значение в истории христианской церкви" (ib., 1889).

См. также статьи:
Максим Грек .


Щеглов Николай Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Николай Николаевич | Щеглов Николай Тихонович
Щеглов Николай | Щегловитов Иван Григорьевич
Щеглов Иван Васильевич | Щегловитовы
Щеглов Иван | Щегляев Владимир Сергеевич
Щеглов Дмитрий Федорович | Щеголев Никифор Иванович

Щеглов (Николай Прокофьевич, 1793 - 1831) - физик; обучался во владимирской семинарии, потом (с 1810 г.) в педагогическом институте, откуда вышел в 1814 г. со степенью магистра физики. В 1817 г. назначен адъюнктом профессора физики при том же институте; в 1822 г. назначен профессором физики в Санкт-Петербургском университете и корреспондентом Императорской Академии Наук. Главнейшие труды Щеглова: "Основания частной физики" (СПб., 1823) и "Основания общей физики" (СПб., 1824), изданные потом в переработанном виде под заглавием "Руководство к физике" (СПб., 1829 - 1830) и долго служившие у нас руководством для изучения физики. Щеглов был издателем журналов: "Указателя открытий по физике, химии, естественной истории и технологии" (см. XXXIV, стр. 626), в котором печатал почти исключительно свои переводы, и промышленной газеты "Северного муравья" (см. XXXII, стр. 254). Кроме того, напечатал: "Минералогия по системе Гаю" (1824); "О драгоценных камнях и способах распознавания оных" (1824); "Хозяйственная ботаника" (1826); "Наставление о рафинировании сахара" (1829) и др. Ср. В.В. Григорьев "Императорский Санкт-Петербургский университет в течение первых 50-ти лет его существования" (СПб., 1870).


Щеглов Николай Тихонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеглов Николай Прокофьевич | Щегловитов Иван Григорьевич
Щеглов Николай Николаевич | Щегловитовы
Щеглов Николай | Щегляев Владимир Сергеевич
Щеглов Иван Васильевич | Щеголев Никифор Иванович
Щеглов Иван | Щеголев Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щеглов (Николай Тихонович, 1800 - 1870) - автор учебников по арифметике, физике и др.; воспитывался в тульской семинарии, потом в педагогическом институте и Санкт-Петербургском университете; в 1823 г. назначен преподавателем физики, начертательной геометрии и химии при Санкт-Петербургском университете, а в 1829 г. утвержден адъюнктом. С 1836 г. был профессором в Александровском лицее. Щеглов напечатал: "Арифметику" (СПб., 1832 - 1866, 12 изданий); "Начальные основания физики" (СПб., 1834; 2-е издание, 1838 - 1839; 3-е издание, 1845; продолжение 2 части "Метеорология", 1846); "Начальные основания алгебры" (СПб., 1853 - 57); "Химия" (СПб., 1841); "Таблицы Бригговых логарифмов" (1856).

См. также статьи:
Россия, разд. Физика ;
Россия, разд. Химия .


Щеголев Никифор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щегляев Владимир Сергеевич | Щеголев Николай Александрович
Щегловитовы | Щеголев Николай Гаврилович
Щегловитов Иван Григорьевич | Щеголев Павел Елисеевич
Щеглов Николай Тихонович | Щеголенок Василий Петрович
Щеглов Николай Прокофьевич | Щедрин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щеголев (Никифор Иванович, 1825 - 1884) - духовный писатель, сын причетника. Образование получил в киевской духовной академии, в которой преподавал патологию и библейскую историю. Труды Щеголева: "Судьбы Церкви Божией на земле" ("Труды Киевской Духовной Академии", 1860, книги I, II и III); "Юлиан и его отступничество от христианства" (ib., 1861, № 6); "Жизнь блаженного Иеронима Стридонского" (ib., 1863, № 1 - 3); "История явления Ахтырской чудотворной иконы Божией Матери" ("Воскресное Чтение", 1862, книга 1); "Призвание Авраама и церковно-историческое значение этого события" (Киев, 1874).

Назад Вперед


Щеголев Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеголев Николай Александрович | Щеголев Павел Елисеевич
Щеголев Никифор Иванович | Щеголенок Василий Петрович
Щегляев Владимир Сергеевич | Щедрин
Щегловитовы | Щедрин (фамилия нескольких художников)
Щегловитов Иван Григорьевич | Щедрин Аполлон Федосьевич

Щеголев (Николай Гаврилович, 1771 - 1820) - врач-писатель; воспитывался в Московской университетской гимназии (1781 - 1791) и на медицинском факультете Московского университета (1796), по окончании которого был назначен адъюнктом в тот же университет и преподавал врачебное веществословие и рецептуру. Первое читал он сначала по Линнею, а потом по собственному руководству; вторую по Пихлеру. В 1803 г. удостоен степени доктора медицины. В 1804 г. был депутатом от университета и визитатором в Тульской и Калужской губерниях для открытия в них гимназий, обозрения училищ и, сверх того, поручены ему статистические наблюдения. В 1814 г. был утвержден экстраординарным профессором фармакологии. Напечатал: "De vita et usu vegetabilium" (диссертация, М., 1803); "De phyturgia iatro-economica" (речь, М., 1 июля 1816 г.). Сверх того Щеголев напечатал несколько патриотических стихотворений: "Поздравительная песнь Его Императорскому Величеству Александру Первому, во всерадостный день священного миропомазания и коронования" (М., 1801); "В неделю святой Пасхи, приветствие победоносному Российскому воинству" (М., 1813); "Утешительная песнь согражданам Москвы, в день тезоименитства императора Александра" (М., 1813); "Победная песнь, по получении известия о взятии города Парижа союзными войсками" (М., 1814); "Мир и спокойствие Европы со славою России" (в 3 песнях, М., 1814). Щеголев печатал также и мелкие сочинения в прозе. Ср. "Биографический Словарь профессоров и преподавателей Московского университета" (М., 1855, т. II).


Щеголенок Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеголев Павел Елисеевич | Щедрин
Щеголев Николай Гаврилович | Щедрин (фамилия нескольких художников)
Щеголев Николай Александрович | Щедрин Аполлон Федосьевич
Щеголев Никифор Иванович | Щедрин Семен Федорович
Щегляев Владимир Сергеевич | Щедрин Сильвестр Федосьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щеголенок (Василий Петрович) - олонецкий крестьянин, один из выдающихся сказителей былин (родился в 1806 г., умер в 1880-х годах). Кроме земледелия занимался сапожным мастерством. По словам Гильфердинга , познакомившегося с Щеголенком в 1871 г., сказитель приобрел склонность к пению старинок еще в малолетстве, под влиянием своего деда и в особенности дяди Тимофея, который, будучи безногим и неспособным к крестьянскому хозяйству, сорок лет сидел в углу в доме его отца, занимаясь сапожной работой. Переняв ремесло дяди, Щеголенок от него же научился большей части былин своего репертуара. Щеголенок обладал феноменальной памятью; записанные от него варианты признаются лучшими. Сам он не знал грамоты, но любил ходить по монастырям и слушать божественные книги, что отразилось, быть может, и в тоне его старинок. Интересный quasi-исторический рассказ Щеголенка о князе Юрике-Новоселе записан Барсовым ("Голос", 1879, № 130). Несколько былин воспроизведено со слов Щеголенка Рыбниковым , О. Миллером , Гильфердингом ("Онежские былины", т. II, 615 - 636 и "Сборник отделения русского языка и словесности Академии Наук", том LX, 287 - 363) и Е. Барсовым. Былинам о Садко и Добрыне , Илье Муромце , Чуриле , Хотене Блудовиче , Дунае Ивановиче, песням о царе Иване Грозном и о птицах, записанным со слов Щеголенка, наши фольклористы отдают предпочтение перед вариантами остальных сказителей. Гильфердинг делает такую характеристику пения Щеголенка: "Поет он былины не громким, но довольно приятным, хотя уже старческим, голосом, соединяя, впрочем, часто в одну былину разнородные предметы и не придерживаясь определенного размера". Осенью 1871 г. Щеголенок побывал в Санкт-Петербург. Во II том "Онежских былин" помещен портрет Щеголенка, снятый во время пребывания его в столице.

См. также статьи:
Рыбников Павел Николаевич .


Щедрин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеголенок Василий Петрович | Щедрин (фамилия нескольких художников)
Щеголев Павел Елисеевич | Щедрин Аполлон Федосьевич
Щеголев Николай Гаврилович | Щедрин Семен Федорович
Щеголев Николай Александрович | Щедрин Сильвестр Федосьевич
Щеголев Никифор Иванович | Щедрин Феодосий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щедрин - псевдоним Михаила Евграфовича Салтыкова - см. XXVIII, 150.

См. также статьи:
Мельников Павел Иванович (Андрей Печерский) ;
Новодворский Андрей Осипович (псевдоним Осипович) ;
Ткачев Петр Никитич .


Щедрин Семен Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щедрин Аполлон Федосьевич | Щедрин Сильвестр Федосьевич
Щедрин (фамилия нескольких художников) | Щедрин Феодосий Федорович
Щедрин | Щедритский Алексей Иванович
Щеголенок Василий Петрович | Щекатов Афанасий
Щеголев Павел Елисеевич | Щекины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щедрин Семен Федорович - см. в статье Щедрин (фамилия нескольких художников) .

См. также статьи:
Дягилев Сергей Павлович ;
Иванов Михаил Матвеевич ;
Мартынов Андрей Ефимович ;
Россия, разд. Архитектура, живопись и гравирование ;
Филимонов Яков Яковлевич ;
Ческий (русские граверы) .


Щедрин Феодосий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щедрин Сильвестр Федосьевич | Щедритский Алексей Иванович
Щедрин Семен Федорович | Щекатов Афанасий
Щедрин Аполлон Федосьевич | Щекины
Щедрин (фамилия нескольких художников) | Щекутьевы
Щедрин | Щелины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щедрин Феодосий Федорович - см. в статье Щедрин (фамилия нескольких художников) .

См. также статьи:
Жилле Никола-Франсуа (Gillet) ;
Шубин Федот Иванович .


Щедрин Сильвестр Федосьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щедрин Семен Федорович | Щедрин Феодосий Федорович
Щедрин Аполлон Федосьевич | Щедритский Алексей Иванович
Щедрин (фамилия нескольких художников) | Щекатов Афанасий
Щедрин | Щекины
Щеголенок Василий Петрович | Щекутьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щедрин Сильвестр Федосьевич - см. в статье Щедрин (фамилия нескольких художников) .

См. также статьи:
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) ;
Россия, разд. Архитектура, живопись и гравирование .


Щедрин Аполлон Федосьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щедрин (фамилия нескольких художников) | Щедрин Семен Федорович
Щедрин | Щедрин Сильвестр Федосьевич
Щеголенок Василий Петрович | Щедрин Феодосий Федорович
Щеголев Павел Елисеевич | Щедритский Алексей Иванович
Щеголев Николай Гаврилович | Щекатов Афанасий

Щедрин Аполлон Федосьевич - см. в статье Щедрин (фамилия нескольких художников) .


Щедритский Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щедрин Феодосий Федорович | Щекатов Афанасий
Щедрин Сильвестр Федосьевич | Щекины
Щедрин Семен Федорович | Щекутьевы
Щедрин Аполлон Федосьевич | Щелины
Щедрин (фамилия нескольких художников) | Щелкалов Андрей Яковлевич

Щедритский (Алексей Иванович) - писатель, один из числа молодых людей, которые воспитывались в санкт-петербургской учительской семинарии, основанной Екатериной II . Был учителем и штатным смотрителем, переяславского училища. Из сочинений его напечатаны речь по случаю перенесения ботика Петра Великого в новое здание в 1807 г. и некоторые стихотворения. Сын его Измаил (родился в 1792, год смерти неизвестен) окончил курс в Московском университете, в котором состоял впоследствии профессором российской истории и географии и статистики. Его труды: "О влиянии поэзии на нравы и образованность народов в древние и новейшие времена" ("Вестник Европы", 1829); "Рассуждение о том, как должно рассматривать живописную картину" (ib., 1829); "Речь о влиянии высших учебных заведений на усовершенствование наук и искусств, на распространение просвещения, сообразно с видами и благими намерениями правительства" (ib., 1828); "Вступительное чтение о сущности, пределах и пользе статистики" (ib., 1828); "Слово в похвалу добродетелей императрицы Марии Феодоровны" (ib., 1832). Стихотворения его печатались в "Сыне Отечества" и других журналах.


Щекатов Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щедритский Алексей Иванович | Щекины
Щедрин Феодосий Федорович | Щекутьевы
Щедрин Сильвестр Федосьевич | Щелины
Щедрин Семен Федорович | Щелкалов Андрей Яковлевич
Щедрин Аполлон Федосьевич | Щелкалов Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щекатов (Афанасий) - писатель и переводчик; напечатал: "Картина России" (М., 1807); "Словарь географический Российского государства" (вместе со Львом Максимовичем, М., 1807 - 1809, 7 частей); "Новая Памела" (с французского, М., 1788).

См. также статьи:
Болтин Иван Николаевич ;
Сусанин Иван .


Щекины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щекатов Афанасий | Щекутьевы
Щедритский Алексей Иванович | Щелины
Щедрин Феодосий Федорович | Щелкалов Андрей Яковлевич
Щедрин Сильвестр Федосьевич | Щелкалов Василий Яковлевич
Щедрин Семен Федорович | Щелкаловы (думские дьяки)

Щекины - старинный русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Тульской губернии. Герб внесен в VII часть Общего Гербовника. Есть еще несколько дворянских родов Щекиных более позднего происхождения. В. Р-в.


Щекутьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щекины | Щелины
Щекатов Афанасий | Щелкалов Андрей Яковлевич
Щедритский Алексей Иванович | Щелкалов Василий Яковлевич
Щедрин Феодосий Федорович | Щелкаловы (думские дьяки)
Щедрин Сильвестр Федосьевич | Щелканы

Щекутьевы - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI часть родословной книги Рязанской губернии.


Щелины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щекутьевы | Щелкалов Андрей Яковлевич
Щекины | Щелкалов Василий Яковлевич
Щекатов Афанасий | Щелкаловы (думские дьяки)
Щедритский Алексей Иванович | Щелканы
Щедрин Феодосий Федорович | Щелков Иван Петрович

Щелины - старинный русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Тульской губернии. Герб внесен в VII часть Общего Гербовника.


Щелкаловы (думские дьяки)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щелкалов Василий Яковлевич | Щелканы
Щелкалов Андрей Яковлевич | Щелков Иван Петрович
Щелины | Щеня Даниил
Щекутьевы | Щенятевы
Щекины | Щепин Константин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щелкаловы (Андрей Яковлевич, умер около 1598 г., и Василий Яковлевич, умер в 1611 г.) - два влиятельных думских дьяка, в царствование Иоанна IV Грозного и Бориса Годунова. Впервые имя Андрея Щелкалова появляется в 1550 г., когда он был записан в "тысячную книгу" и состоял "в разрядах в числе поддатней у рынд"; в 1560 г. он был приставом при литовских послах, а через три года и дьяком; в 1566 г. участвовал на земском соборе и подписал его определение. Впоследствии стоял во главе Разрядной избы и Посольского приказа. В 1581 г. он вел все переговоры с иезуитом Антоном Поссевином, а в 1583 г. - с английским послом Еремеем Баусом , который в письме от 12 августа 1584 г., между прочим, пишет: "объявляю, что, когда я выехал из Москвы, Никита Романов и Андрей Щелкалов считали себя царями и потому так и назывались многими людьми". Иностранцы, особенно англичане, не любили Щелкалова, равно как и его брата Василия Яковлевича (см. ниже), и давали о них весьма нелестные отзывы, главным образом из-за того, что Щелкаловы стремились к уничтожению торговых привилегий иностранных купцов. Борис Годунов высоко ценил Щелкалова за его ум, ловкость дипломатическую, но позже подвергнул его опале за "самовольство". Андрей Яковлевич и его брат Василий "искажали росписи родословных людей и влияли на местнический распорядок, составляя списки административных назначений". Вообще они достигли такого влияния, какого не имели дьяки никогда. Умер Щелкалов приняв иночество, с именем Феодосия. Василий Яковлевич в 1566 г. участвовал на земском соборе; в следующем году ездил с послами Иоанна IV к Сигизмунду для заключения мирного договора; потом управлял Посольским приказом, Нижегородскою четвертью, Казанским дворцом, Стрелецким приказом и Разрядной избой; наконец, быль печатником, одновременно управляя и Посольским приказом. В 1601 г. он подвергся опале "за самовольство" и избавился от нее только при появлении в Москве Лжедимитрия I , который пожаловал его в окольничие. Василий Яковлевич уступал брату в "дипломатической ловкости" и уме. Ср. Н.П. Лихачев "Разрядные дьяки" (Казань, 1888), и его же "Библиотека и архив государей в XVI веке" (СПб., 1894). В. Р-в.

См. также статьи:
Борис Федорович Годунов ;
Щелкалов Андрей Яковлевич ;
Щелкалов Василий Яковлевич .


Щелкалов Андрей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щелины | Щелкалов Василий Яковлевич
Щекутьевы | Щелкаловы (думские дьяки)
Щекины | Щелканы
Щекатов Афанасий | Щелков Иван Петрович
Щедритский Алексей Иванович | Щеня Даниил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щелкалов Андрей Яковлевич - см. в статье Щелкаловы (думские дьяки) .

См. также статьи:
Боус Еремей (Баус, Bowes) ;
Флетчер Джильс .


Щелкалов Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щелкалов Андрей Яковлевич | Щелкаловы (думские дьяки)
Щелины | Щелканы
Щекутьевы | Щелков Иван Петрович
Щекины | Щеня Даниил
Щекатов Афанасий | Щенятевы

Щелкалов Василий Яковлевич - см. в статье Щелкаловы (думские дьяки) .


Щелканы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щелкаловы (думские дьяки) | Щелков Иван Петрович
Щелкалов Василий Яковлевич | Щеня Даниил
Щелкалов Андрей Яковлевич | Щенятевы
Щелины | Щепин Константин Иванович
Щекутьевы | Щепин-Ростовский Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щелканы - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI часть родословной книги Смоленской губернии. Есть еще несколько дворянских родов Щелканов более позднего происхождения.

Назад Вперед


Щелков Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щелканы | Щеня Даниил
Щелкаловы (думские дьяки) | Щенятевы
Щелкалов Василий Яковлевич | Щепин Константин Иванович
Щелкалов Андрей Яковлевич | Щепин-Ростовский Дмитрий Александрович
Щелины | Щепины-Оболенские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щелков (Иван Петрович) - физиолог, родился в 1833 г. Среднее образование получил во 2-й харьковской гимназии. По окончании курса поступил на медицинский факультет Харьковского университета. В 1857 г. получил степень доктора медицины, а в следующем году был отправлен за границу на 3 года, и занимался главным образом в Вене и Берлине. По возвращении из-за границы Щелков был назначен сперва адъюнктом, а затем профессором по кафедре физиологии в Харьковском университете. Написал несколько работ по химической физиологии. В. М. Ш.

См. также статьи:
Карнеев Захар Яковлевич .


Щеня Даниил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щелков Иван Петрович | Щенятевы
Щелканы | Щепин Константин Иванович
Щелкаловы (думские дьяки) | Щепин-Ростовский Дмитрий Александрович
Щелкалов Василий Яковлевич | Щепины-Оболенские
Щелкалов Андрей Яковлевич | Щепины-Ростовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щеня (Даниил, князь) - известный воевода великого князя московского Ивана Васильевича III . В 1489 г. Щеня с 64-тысячным войском ходил на вятчан, грабивших северные земли. Хлынов, после трехдневного размышления, сдался; вятчан развели по московским городам, а лучших людей взяли в Москву. Большое участие принимал Щеня в литовской войне и в предшествовавших ей порубежных спорах и стычках из-за перехода пограничных князей в Москву. В 1493 г. Щеня вместе с князем Василием Ивановичем Патрикеевым взял Вязьму и князей вяземских привел в Москву. В 1499 г. Щеня, под начальством главного воеводы князя Даниила Холмского , разбил у реки Ведроши литовского гетмана князя Константина Острожского и взял его в плен. В 1501 г., близ Изборска, Щеня был разбит союзником литовского князя Александра , магистром Ливонского ордена Плеттенбергом. После падения Ивана Юрьевича Патрикеева и зятя его Ряполовского Щеня занял место второго воеводы московского. В 1508 г. Щеня вместе с Шемячичем неудачно осаждал Оршу. В 1514 г. Смоленск был взят войском под начальством Щени, сделавшегося, после опалы Д. Холмского (в 1508 г.), первым воеводой. В последний раз упоминается имя Щени в "Актах Западной Руси" под 1515 г.

См. также статьи:
Щенятевы .


Щенятевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеня Даниил | Щепин Константин Иванович
Щелков Иван Петрович | Щепин-Ростовский Дмитрий Александрович
Щелканы | Щепины-Оболенские
Щелкаловы (думские дьяки) | Щепины-Ростовские
Щелкалов Василий Яковлевич | Щепкин Вячеслав Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щенятевы - угасший княжеский род, происходящий в седьмом колене от Гедимина. Родоначальник его - знаменитый воевода и боярин Даниил Васильевич, по прозвищу Щеня (см.). Сын его Михаил, первый князь Щенятев (умер 1534 г.), боярин и воевода, участник в войне с поляками в 1513 - 1514 гг., защитник Москвы от крымцев в 1521 и 1529 годах. Сын Михаила Петр, воевода и боярин, во время смут, произведенных в Москве Шуйским 3 января 1542 г., за дружбу с князем Бельским был схвачен и отправлен в заточение в Ярославль. Два года спустя он был воеводою в Одоевском и Белевском уездах. Во время казанского похода 1552 г. он "вел правую руку войска", одержал ряд побед и был одним из главных деятелей во время взятия города. Впоследствии он отличился в походе против шведов и литовцев. В 1568 г., устрашенный жестокостями Иоанна Грозного , скрылся в монастыре, оставив жену и детей, но его вскоре нашли и, по словам Курбского , предали лютой казни: "жгли на сковороде и вбивали иглы за ногти". С казнью Петра Михайловича пресекся род Щенятевых: по крайней мере после 1568 г. о детях его нигде не встречается упоминаний. В. Р-в.

См. также статьи:
Патрикеевы .


Щепин Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щенятевы | Щепин-Ростовский Дмитрий Александрович
Щеня Даниил | Щепины-Оболенские
Щелков Иван Петрович | Щепины-Ростовские
Щелканы | Щепкин Вячеслав Николаевич
Щелкаловы (думские дьяки) | Щепкин Димитрий Митрофанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепин (Константин Иванович, 1728 - 1770) - врач и ботаник; воспитывался в киевской академии; уехал в Константинополь и выучился там английскому и новогреческому языкам; по возвращении в Россию определился в Академию Наук переводчиком, которая послала его в 1756 г. за границу для изучения естественных наук. В 1758 г. в Лейдене получил степень доктора за диссертацию "Chediasma chemico medicum inaugurale de acido vegetabilicum annexis et annotationibus botanicis". В том же году им издано дополнение к своей диссертации по заглавием "Ботанические замечания о некоторых растениях". Побывавши в Лондоне, Париже, Амстердаме, Копенгагене и Стокгольме для осмотра врачебных заведений, Щепин в Упсале познакомился с Линнеем. В 1759 г. Щепин утвержден в степени доктора медицины и оставлен при медицинской канцелярии и при санкт-петербургском генеральном госпитале. В 1760 г. был дивизионным доктором в семилетнюю прусскую войну. По возвращении с войны назначен профессором анатомии, физиологии, хирургии, фармакологии и ботаники в московском врачебном училище. Щепин составил учебные программы и читал почти всю медицину. С 1764 г. был профессором санкт-петербургского генерального госпиталя. Его библиотека и травник достались Московскому университету. Написал на латинском языке о русском квасе (Лейден, 1761). Ср. Чистович "История первых медицинских школ в России" (СПб., 1883); А. Никитин "Краткий обзор состояния медицины в России в царствование Екатерины II" (СПб., 1855).

См. также статьи:
Россия, разд. Анатомия .


Щепины-Оболенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепин-Ростовский Дмитрий Александрович | Щепины-Ростовские
Щепин Константин Иванович | Щепкин Вячеслав Николаевич
Щенятевы | Щепкин Димитрий Митрофанович
Щеня Даниил | Щепкин Дмитрий Михайлович
Щелков Иван Петрович | Щепкин Евгений Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепины-Оболенские - угасший княжеский русский род, происходящий от Рюрика и имеющий своим родоначальником Дмитрия Семеновича, про прозванию Щепа, слугу Иоанна III . Старший сын его Иван Золотой имел сына Андрея и внука Ивана Андреевича Хорхору Щепиных-Золотых-Оболенских. Второй сын, Семен, оставил двух сыновей, Василия и Петра, известных воевод Иоанна IV Грозного и прозванных Серебряными. Василий Семенович впервые упоминается в 1541 г. при отражении крымцев; затем он был одним из главных воевод во время взятия Казани в 1552 г., одержал ряд побед в 1558 - 1560 годах в борьбе с Ливонией и умер около 1570 г., не избегнув опалы Иоанна IV Грозного. Петр Семенович в 1551 г. участвовал в построении города Свияжска, в 1558 - 1560 гг. в войне с Ливонией, позже несколько лет подряд успешно действовал против литовцев и в 1569 г. заставил турок отступить от Астрахани. Несмотря на это, царь Иоанн Васильевич, вызвав его в Москву, приказал отрубить ему голову. В. Р-в.

См. также статьи:
Рюриковичи .


Щепины-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепины-Оболенские | Щепкин Вячеслав Николаевич
Щепин-Ростовский Дмитрий Александрович | Щепкин Димитрий Митрофанович
Щепин Константин Иванович | Щепкин Дмитрий Михайлович
Щенятевы | Щепкин Евгений Николаевич
Щеня Даниил | Щепкин Митрофан Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепины-Ростовские - русский княжеский род, происходящий от Рюрика и имеющий родоначальником князя Александра Федоровича, во прозванию Щепа. Князь Иван Дмитриевич пользовался значением при Грозном и воеводствовал при Федоре Иоанновиче в Заволочье и Опочке. Ныне существующий род Щепиных-Ростовских ведет свое начало от Ивана Петровича Большого, внук которого, Юрий Алексеевич, в 1622 г. был пожалован царем Михаилом Федоровичем вотчиною. Внук Юрия Иван Борисович был стольником царя Алексея Михайловича и оставил трех сыновей: Федора, Алексея и Василия, из которых продолжателями рода были два последние. Праправнук Алексея Ивановича, Дмитрий Александрович - декабрист, умерший в Сибири. Род Щепиных-Ростовских записан в V часть родословной книги Ярославской губернии. В. Р-в.

См. также статьи:
Рюриковичи ;
Щепин-Ростовский Дмитрий Александрович .


Щепкина Екатерина Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Сергей Павлович | Щепкина-Куперник Татьяна Львовна
Щепкин Павел Степанович | Щепкины (М.П. и Д.М.)
Щепкин Николай Павлович | Щепотьевы
Щепкин Николай Михайлович | Щепочкин Василий
Щепкин Михаил Семенович | Щербак Александр Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепкина (Екатерина Николаевна) - писательница. Родилась в 1854 г. Посещала в Москве высшие женские курсы профессора Герье ; была учительницей истории в Саратове и Москве. В 1880 - 1882 гг. занималась историей под руководством профессора Бестужева-Рюмина . В 1895 - 1896 и 1898 - 1899 гг. преподавала русскую историю XVIII и XIX веков на санкт-петербургских высших женских курсах. С 1890 г. преподает историю в классах и курсах для рабочих Императорского русского технического общества. Ее главные труды: "Старинные помещики на службе и дома" (1890); "Рассказы из русской истории" для воскресных школ (1894); "Краткий очерк русской истории с древних времен до 1881 г." (1903); "Популярная литература в половине XVIII века" ("Журнал Министерства Народного Просвещения", 1886, апрель); "Армия роялистов в России" (ibid., 1887, январь). Вела отдел русской истории в "Малом Энциклопедическом Словаре" Брокгауза - Ефрона и поместила несколько статей в "Большой Энциклопедии" (под редакцией С.Н. Южакова ). См. "Памятную книжку" санкт-петербургских высших женских курсов, издания 1903 г.

См. также статьи:
Борис Федорович Годунов .


Щепкина-Куперник Татьяна Львовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкина Екатерина Николаевна | Щепкины (М.П. и Д.М.)
Щепкин Сергей Павлович | Щепотьевы
Щепкин Павел Степанович | Щепочкин Василий
Щепкин Николай Павлович | Щербак Александр Викторович
Щепкин Николай Михайлович | Щербак Александр Ефимович

Щепкина-Куперник (Татьяна Львовна) - современная писательница, правнучка известного артиста и дочь известного киевского адвоката. Родилась в Москве 12 января 1874 г.; окончила курс в киевской гимназии. Писать начала очень рано: 12 лет написала стихи в честь М.С. Щепкина , а в 1892 г. на сцене московского Малого театра шла ее пьеса "Летняя картинка". Она сотрудничала в "Артисте", "Русских Ведомостях", "Русской Мысли", "Северном Курьере", "Новом Времени" и др. Она пишет легко, занимательно и много в разных литературных родах. Темы ее рассказов и повестей взяты, по большей части, из жизни "незаметных людей", "ничтожных мира сего", "труждающихся и обремененных" (под этими заглавиями вышли три книжки ее рассказов). Ее цель - смягчить сердце сильных и сытых. Сочувствие ее к обездоленным не чуждо, однако, сентиментальности. Кроме вышеназванных, Щепкина-Куперник выпустила еще следующие книги в прозе: "Странички жизни", "Около кулис", "Письма из далека", "Счастье" (повесть), "Рассказы для детей", а также две книги стихов ("Мои стихи" и "Из женских писем"). В 1903 г. Академия Наук присудила ей за стихотворения почетный отзыв, причем рецензент отметил в ее стихах отсутствие "трудно определимого словами, но весьма определенно ощутимого свойства творчества, которое в просторечии зовется поэтичностью". Хорошо известны ее стихотворные, виртуозные переводы пьес Ростана ("Принцесса Греза", "Сирано де Бержерак", "Орленок", "Романтики"); она перевела в стихах даже то, что в подлиннике написано прозой ("Монна Джиованна" Метерлинка). Щепкина-Куперник и сама пишет пьесы: по большей части одноактные и в стихах ("Месть Амура", "Вечность в мгновении" и др.); все они шли на императорской сцене. Щ.


Щепкин Вячеслав Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепины-Ростовские | Щепкин Димитрий Митрофанович
Щепины-Оболенские | Щепкин Дмитрий Михайлович
Щепин-Ростовский Дмитрий Александрович | Щепкин Евгений Николаевич
Щепин Константин Иванович | Щепкин Митрофан Павлович
Щенятевы | Щепкин Михаил Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепкин (Вячеслав Николаевич) - славист, сын Николая Михайловича Щепкина , родился в 1863 г. Образование получил, в Московском университете на историко-филологическом факультете. В 1899 г. за диссертацию "Рассуждение о языке Саввиной книги" (СПб., издание 2 отделения Императорской Академии Наук) получил степень магистра славянской словесности. Щепкину принадлежит еще ряд работ по славянскому языкознанию и литературе, по палеографии, русским древностям и иконописи, помещенных в "Трудах" общества истории и древностей, московского археологического общества, русского отделения Императорской Академии Наук и "Archiv fur Slavische Philologie". В 1903 г. Щепкин издал, по поручению Императорского Российского исторического музея, коего состоит хранителем, II выпуск "Описания памятников музея" (Житие святого Нифонта лицевое XVI века, иконографический анализ и описание миниатюр и альбом снимков).

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Фортунатов Филипп Федорович ;
Шахматов Алексей Александрович .


Щепкин Дмитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Димитрий Митрофанович | Щепкин Евгений Николаевич
Щепкин Вячеслав Николаевич | Щепкин Митрофан Павлович
Щепины-Ростовские | Щепкин Михаил Семенович
Щепины-Оболенские | Щепкин Николай Михайлович
Щепин-Ростовский Дмитрий Александрович | Щепкин Николай Павлович

Щепкин (Дмитрий Михайлович, 1817 - 1857) - филолог, старший сын артиста Михаила Семеновича Щепкина . Окончил курс на математическом отделении Московского университета. В 1842 г. получил степень магистра за диссертацию "Теория предварения равноденствия и колебания земной оси" (Москва). После смерти изданы его сочинения: "Об источниках и формах русского баснословия" (М., 1859 - 1861). В книге много материала, но обработанного совершенно ненаучно. Ср. Н.Ф. Павлов "Биографический очерк Щепкина с отзывами о его работах" (1 выпуск "Баснословия", М., 1859) и А.А. Котляревский "Сочинения" (том I).


Щепкин Евгений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Дмитрий Михайлович | Щепкин Митрофан Павлович
Щепкин Димитрий Митрофанович | Щепкин Михаил Семенович
Щепкин Вячеслав Николаевич | Щепкин Николай Михайлович
Щепины-Ростовские | Щепкин Николай Павлович
Щепины-Оболенские | Щепкин Павел Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепкин (Евгений Николаевич) - историк, внук артиста Михаила Семеновича Щепкина , родился в 1860 г.; образование получил на историко-филологическом факультете Московского университета. В качестве приват-доцента Московского университета был командирован за границу, где работал в архивах Копенгагена и Вены. В 1897 г. назначен профессором нежинского института князя Безбородки . С 1898 г. состоит профессором по кафедре всеобщей истории в Новороссийском университете, читая с осени 1903 г. лекции и на женских педагогических курсах. В 1902 г. принимал участие в Высочайше учрежденной комиссии по преобразованию высших учебных заведений ведомства Министерства народного просвещения. Главные труды Щепкина: магистерская диссертация "Русско-австрийский союз во время Семилетней войны" (СПб., 1902); "Wer war Pseudodemetris I" ("Archiv fur Slav. Phil.", т. XX - XXII); "Древнескандинавский обряд погребения с кораблем" ("Журнал Министерства Народного Просвещения", 1894); ряд статей в "Книге для чтения по средневековой истории" профессора Виноградова и в настоящем "Энциклопедическом Словаре". См. "25-летие Нежинского института".

См. также статьи:
Лжедимитрий I ;
Маржерет Яков (Margeret) .


Щепкин Митрофан Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Евгений Николаевич | Щепкин Михаил Семенович
Щепкин Дмитрий Михайлович | Щепкин Николай Михайлович
Щепкин Димитрий Митрофанович | Щепкин Николай Павлович
Щепкин Вячеслав Николаевич | Щепкин Павел Степанович
Щепины-Ростовские | Щепкин Сергей Павлович

Щепкин Митрофан Павлович - см. в статье Щепкины (М.П. и Д.М.) .


Щепкин Димитрий Митрофанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Вячеслав Николаевич | Щепкин Дмитрий Михайлович
Щепины-Ростовские | Щепкин Евгений Николаевич
Щепины-Оболенские | Щепкин Митрофан Павлович
Щепин-Ростовский Дмитрий Александрович | Щепкин Михаил Семенович
Щепин Константин Иванович | Щепкин Николай Михайлович

Щепкин Димитрий Митрофанович - см. в статье Щепкины (М.П. и Д.М.) .


Щепкин Михаил Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Митрофан Павлович | Щепкин Николай Михайлович
Щепкин Евгений Николаевич | Щепкин Николай Павлович
Щепкин Дмитрий Михайлович | Щепкин Павел Степанович
Щепкин Димитрий Митрофанович | Щепкин Сергей Павлович
Щепкин Вячеслав Николаевич | Щепкина Екатерина Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепкин (Михаил Семенович) - знаменитый артист, сын дворового человека графа Волкенштейна, управлявшего всеми имениями своего помещика. Родился 6 ноября 1788 г. в селе Красном, Курской губернии, Обоянского уезда. Ему было семь лет, когда на домашнем театре своего барина он увидел впервые оперу "Новое семейство" и так поразился зрелищем, что с этого времени стал бредить сценой. Отданный в народное училище в городе Судже, он как-то сыграл роль слуги Розмарина в комедии Сумарокова "Вздорщица", и это окончательно поразило воображенье впечатлительного и способного ребенка. Продолжая затем учение в Белгороде и живя у местного священника, обучавшего его Закону Божию и латинскому языку, он 13 лет от роду поступил в 3 класс губернского училища в Курске и скоро переведен был в 4-й (последний) класс. Превосходно занимаясь, он много читал, руководимый И.Ф. Богдановичем , автором "Душеньки", который встречал его в доме графа Волкенштейна. Страсть к театру поддерживалась в Щепкине братьями Барсовыми, антрепренерами курского частного театра, где он приобрел некоторые познания в сценическом искусстве и был допущен в 1803 г. к исполнению роли в пьесе Княжнина "Несчастье от кареты". Определенный, по воле помещика, помощником землемера, межевавшего земли графа Волкенштейна, Щепкин 16 лет блестяще выдержал выпускной экзамен и, по приказанию помещика, произнес приветственную речь попечителю Харьковского университета, приезжавшему открывать гимназию, преобразованную из курского губернского училища. За превосходное исполнение поручения помещик "позволил Щепкину заниматься, чем хочет". Щепкин тотчас поступил к Барсовым и в 1805 г. сыграл роль почтаря Андрея в драме "Зоя", не без успеха. Лет около двадцати вел он кочевую жизнь, пока, наконец, не был принят в 1823 г. на казенную сцену, в московскую труппу, на амплуа первых комиков. Перед этим он играл с громадным успехом в Полтаве, где, при содействии князя Репнина и при его денежной помощи, выкупился из крепостной зависимости. Он уже поражал своей игрой, совершенно случайно подслушав у себя тот правдивый тон, который стал основой игры великого артиста. Ф.Ф. Кокошкин , директор московского театра, ввел Щепкина в круг писателей и профессоров университета, которые, по собственным словам артиста, "научили его мыслить и глубоко понимать русское искусство". В 1825 г. Щепкин дебютировал в Санкт-Петербурге, где также изумлял своей игрой и сделался общим любимцем, перезнакомясь со всеми литературными корифеями. Пушкин относился к нему с глубоким уважением и убедил его вести "Записки". Самым блестящим периодом сценической деятельности Щепкина был промежуток времени с 1825 по 1855 годы, когда, по выражению Погодина , он являлся "достойным помощником, дополнителем и истолкователем великих мастеров сцены, от Шекспира и Мольера до наших отечественных писателей - Фонвизина, Капниста, Грибоедова, Гоголя, Шаховского, Загоскина и Островского". У Щепкина был высокий, неподражаемый комический талант, в соединении с юмором и поразительной веселостью, ему одному свойственными. Игра его, чуждая малейшей фальши, заключавшая в себя бездну чувства, искренности и правды, магически действовала на зрителей. Эту игру Белинский признавал творческою, гениальною: "Щепкин - художник; для него изучить роль не значит один раз приготовиться для нее, а потом повторять себя в ней: для него каждое новое представление есть новое изучение". Щепкин был крайне самобытен и своеобразен в передаче самых трудных характеров, придавая им колорит блестящий, яркий, поражая естественностью и непринужденностью игры. Его гениальному исполнению равно были доступны и иноземные характеры и типы, и чисто русские, со всеми оттенками национальности, со всеми чертами страны или века, в которых эти характеры и типы существуют. Многие мольеровские типы Щепкин передавал так, что сами французы нередко могли бы нам позавидовать; никто не играл стариков Мольера лучше Щепкина. С неподражаемым талантом воссоздавал он малорусские типы и часто знакомил публику с Украиной и ее нравами нагляднее, чем история и поэзия. Евреи, начиная от шекспировского Шейлока и кончая нашими корчмарями в Белоруссии, ни на одной сцене не передавались с такой верностью, как в исполнении Щепкина. Видевшие знаменитого Тальму на парижской сцене, а Щепкина в Москве, исполнявшими одну и ту же роль в пьесе Казимира Делавиня "Урок старикам" - не знали, кому из этих артистов отдать преимущество. Исполнение ролей Фамусова и гоголевского Сквозника-Дмухановского было истинным торжеством таланта Щепкина. Последней роли, по свидетельству многих очевидцев, великий артист придавал, так сказать, родовые черты провинциала; смотря на него в этой роли, можно было подумать, что не артист исполнял роль, написанную Гоголем , а творец "Ревизора" написал своего городничего с исполнителя. Несмотря на свой могучий талант, Щепкин работал над развитием его с необычайной энергией, не доверяя своему вдохновению, и нередко пересоздавал роль, отыскивая в типе и характере черты, не замеченные им ранее. Служба несколько тяготила его, в особенности когда он уподоблялся поденщику и должен был нести на своих плечах крайне плохой репертуар. Его возмущало и отношение публики к такому репертуару. "Мне бы легче было, - писал Щепкин сыну, - если б меня иногда ошикали, даже это порадовало бы меня за будущий русский театр; я видел бы, что публика умнеет, что ей одной фамилии недостаточно, а нужно дело". Так честно смотрел он на искусство, которое не любил, а обожал. "Жить для Щепкина, - говорит С.Т. Аксаков , - значило играть на театре; играть - значило жить". Театр был для него утешением в горе и даже целебным средством. Многие были свидетелями, как артист выходил на сцену совершенно больной и сходил с нее здоровым. Как удивительный, почти идеальный образец, Щепкин имел самое благотворное влияние на московскую труппу; благодаря ему она достигла совершенства в свои блестящие дни. Помимо своей игры, Щепкин услаждал москвичей мастерским чтением гоголевских произведений на литературных вечерах, которые устраивал с 1843 г. Человек с гибким умом, пылким воображением, необыкновенно добрый, приветливый, отличный собеседник, коротко знавший Россию, по его собственному выражению, от дворца до лакейской, он интересовал весь цвет интеллигенции того времени; его дружбой дорожили Пушкин, Гоголь, Белинский, Грановский , Кудрявцев . В 1855 г. было с большим торжеством отпраздновано 50-летие его служения сцене. В 1863 г., по совету врачей, он уехал на Южный берег Крыма и скончался, 11 августа, в Ялте. "Записки и письма Щепкина" изданы в Москве в 1864 г. П. Быков.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Астракова Татьяна Алексеевна ;
Белинский Виссарион Григорьевич ;
Ермилов Владимир Евграфович ;
Каратыгин Петр Петрович ;
Косицкая-Никулина Любовь Павловна ;
Лентовский Михаил Валентинович ;
Мартынов Александр Евстафьевич ;
Мочалов Павел Степанович ;
Никулина Надежда Алексеевна ;
Писемский Алексей Феофилактович ;
Репин Илья Ефимович ;
Самарин Иван Васильевич ;
Федотова Гликерия Николаевна ;
Шумский Сергей Васильевич ;
Щепкин Дмитрий Михайлович ;
Щепкин Евгений Николаевич ;
Щепкин Николай Михайлович ;
Щепкина-Куперник Татьяна Львовна .


Щепкин Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Михаил Семенович | Щепкин Николай Павлович
Щепкин Митрофан Павлович | Щепкин Павел Степанович
Щепкин Евгений Николаевич | Щепкин Сергей Павлович
Щепкин Дмитрий Михайлович | Щепкина Екатерина Николаевна
Щепкин Димитрий Митрофанович | Щепкина-Куперник Татьяна Львовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепкин (Николай Михайлович, 1820 - 1886) - издатель и общественный деятель, сын М.С. Щепкина . Окончил курс на естественном отделении Московского университета; прослужив несколько лет в драгунском полку, в 1847 г. уехал в Берлин, где слушал университетские лекции по химии и сельскому хозяйству. Состоял гласным московской думы и московского губернского земского собрания, почетным мировым судьей и директором московского городского кредитного общества. Издал (большей частью вместе с Солдатенковым ) стихотворения Кольцова , Огарева и Полежаева , "Драматические сочинения Шекспира", в переводе Кетчера , "Народные русские легенды", А. Афанасьева , его же "Народные русские сказки", сочинения Белинского и многое другое. Издавал также "Библиографические записки" (см. III, 709). Ср. Д.Д. Языков "Обзор жизни и трудов покойных русских писателей" (СПб., 1890); "Русские Ведомости" (1886, № 18).

См. также статьи:
Щепкин Вячеслав Николаевич .


Щепкин Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Николай Михайлович | Щепкин Павел Степанович
Щепкин Михаил Семенович | Щепкин Сергей Павлович
Щепкин Митрофан Павлович | Щепкина Екатерина Николаевна
Щепкин Евгений Николаевич | Щепкина-Куперник Татьяна Львовна
Щепкин Дмитрий Михайлович | Щепкины (М.П. и Д.М.)

Щепкин (Николай Павлович) - общественный и государственный деятель, сын математика (см. ниже). Родился в 1825 г. Окончил курс в Московском университете. Служа во время подготовительных работ по освобождению крестьян в государственной канцелярии, он принимал участие в трудах редакционных комиссий, заведуя изданием "Сведений о помещичьих имениях". Участвовал также в комиссии по отмене откупов и введению акцизной системы. По обнародовании положения 19 февраля был мировым посредником в Тихвинском уезде Калужской губернии; принадлежал к той группе деятелей, которые окружали известного губернатора Арцимовича . Предстояла упорная, трудная работа, вследствие враждебного отношения к реформам калужского дворянства. Горячо отстаивая интересы крестьян, Щепкин вызвал большое неудовольствие и вскоре после отъезда Арцимовича из Калуги сложил с себя звание посредника. При введении тюремной реформы в 1879 г. Щепкин был назначен главным тюремным инспектором, а в 1880 г. командирован с сенатором Ковалевским для ревизии Уфимской и Оренбургской губерний. После ревизии, открывшей расхищение башкирских земель, был назначен губернатором в Уфу, а в 1884 г. - правительственным комиссаром кавказских минеральных вод, переходивших тогда в казну. С 1894 г. состоит председателем петербургского тюремного комитета.


Щепкин Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Николай Павлович | Щепкин Сергей Павлович
Щепкин Николай Михайлович | Щепкина Екатерина Николаевна
Щепкин Михаил Семенович | Щепкина-Куперник Татьяна Львовна
Щепкин Митрофан Павлович | Щепкины (М.П. и Д.М.)
Щепкин Евгений Николаевич | Щепотьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепкин (Павел Степанович, 1793 - 1836) - математик. Окончил курс по физико-математическому отделению Московского университета в 1811 г. В 1815 г. защитил магистерскую диссертацию; с 1817 г. преподавал в университете в части чистой математики сначала адъюнктом, а в 1826 г. получил кафедру ординарного профессора. Щепкину вместе с профессором Перевощиковым принадлежит заслуга научной постановки в Московском университете преподавания математики. Кроме профессорства, Щепкин занимал должности инспектора казенных студентов и директора медицинского института (1830 - 1833), декана отделения, члена училищного комитета и др. С 1835 г. был цензором. В 1811 г. был одним из основателей первого в России математического общества. Из трудов Щепкина известны: "Рассуждения об открытиях, сделанных в астрономии со времени изобретения телескопов" (М., 1815) и перевод курса математики Франкера, сделанный вместе с профессором Перевощиковым (М., 1819). Ср. "Биографический словарь профессоров и преподавателей Московского университета" (М., 1855); "Телескоп" (1836, № 11); "Русский Архив" (1899, № 6; 1900, № 4).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Гоголь Николай Васильевич ;
Россия, разд. Математика ;
Хомяков Алексей Степанович .


Щепкин Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкин Павел Степанович | Щепкина Екатерина Николаевна
Щепкин Николай Павлович | Щепкина-Куперник Татьяна Львовна
Щепкин Николай Михайлович | Щепкины (М.П. и Д.М.)
Щепкин Михаил Семенович | Щепотьевы
Щепкин Митрофан Павлович | Щепочкин Василий

Щепкин (Сергей Павлович, 1824 - 1898) - писатель по сельскому хозяйству, сын предыдущего; по окончании курса в Московском университете (1845), поступил на службу в Министерство государственных имуществ, где принимал деятельное участие в выработке многих мероприятий к поднятию в России земледелия и сельской промышленности. Занимал должность вице-директора департамента сельского хозяйства. С 1859 по 1865 гг. был редактором "Земледельческой Газеты" и "Сельского Листка". В 1860-х годов по его инициативе и при ближайшем его участии издавалась министерством "Сельская Библиотека", состоявшая из серии небольших книжек для народа по сельскому хозяйству. Принимал деятельное участие в трудах обществ вольного экономического и географического. Из трудов Щепкина известны: "Вспомогательная книжка для сельских хозяев" (СПб., 1867); "Овцеводство в России" (ib. 1869, издание министерства); "Мериносное овцеводство в Новороссийском крае" ("Сельское Хозяйство и Лесоводство", 1867). "Простое овцеводство в южной половине России" (ib., 1868); "Табачная промышленность в России" (ib., 1870) и др. Ср. "Новости" (1895, 30 июля); "Московские Ведомости" (1898, 30 августа); "Петербургские Ведомости" (26 августа 1898 г.).


Щепотьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкины (М.П. и Д.М.) | Щепочкин Василий
Щепкина-Куперник Татьяна Львовна | Щербак Александр Викторович
Щепкина Екатерина Николаевна | Щербак Александр Ефимович
Щепкин Сергей Павлович | Щербаков Алексей Иванович
Щепкин Павел Степанович | Щербаков Арсений Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепотьевы - старинный русский дворянский род, восходящий к началу XVI века и считающий своим родоначальником Истому Федоровича Щепотьева, внуки которого Козьма и Семен Никитичи "за московское осадное сиденье" были пожалованы вотчиной. Род Щепотьевых записан в VI часть родословных книг Рязанской и Тульской губернии. Есть еще несколько дворянских родов Щепотьевых более позднего происхождения.

См. также статьи:
Беклемишевы .


Щепочкин Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепотьевы | Щербак Александр Викторович
Щепкины (М.П. и Д.М.) | Щербак Александр Ефимович
Щепкина-Куперник Татьяна Львовна | Щербаков Алексей Иванович
Щепкина Екатерина Николаевна | Щербаков Арсений Яковлевич
Щепкин Сергей Павлович | Щербаковы

Щепочкин (Василий) - автор книги "Новый, простой и дешевый способ беленья пеньки и пеньковой пряжи" (СПб., 1815).


Щербаков Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербак Александр Ефимович | Щербаков Арсений Яковлевич
Щербак Александр Викторович | Щербаковы
Щепочкин Василий | Щербань Николай Васильевич
Щепотьевы | Щербатов Михаил Михайлович
Щепкины (М.П. и Д.М.) | Щербатовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербаков (Алексей Иванович) - терапевт, родился в 1858 г., среднее образование получил в московской 2-й гимназии; в 1879 г. окончил курс на математическом факультете Московского университета по естественному отделению и состоял лаборантом при лаборатории органической химии того же университета. В 1883 г. окончил курс на медицинском факультете Московского университета, где с 1884 по 1887 гг. состоял ординатором пропедевтической клиники. В 1895 г. назначен профессором Варшавского университета по кафедре госпитальной терапевтической клиники. Щербаковым опубликованы следующие труды: "О действии нормального хлористого бутирила на нормальный цинкпропил" ("Журнал Русского Химического Общества", 1881, том XIII); "О получении и свойствах цинкпропила" (ib.); "Сакские грязи в Крыму" ("Медицинское Обозрение", 1884); "Об употреблении антифебрина и нефти при лечении чахотки" ("Труды II съезда русских врачей в память Н.И. Пирогова", 1887); "О круглой язве желудка" ("Труды Московского Физико-Медицинского Общества" и "Дневник III съезда русских врачей в память Н.И. Пирогова", 1889); "К вопросу о происхождении свободной соляной кислоты в желудочном соке" ("Труды Физико-Медицинского Общества в Москве", 1889); "Нарушение секреции желудка, как причина болезней этого органа" ("Дневник IV съезда русских врачей в память Н.И. Пирогова", 1891); "Об условиях развития круглой язвы желудка" (Ulcus ventriculi chronicum votundum; критическое и экспериментальное исследование, М., 1891); "О задачах клинического преподавания медицинской науки" ("Варшавские университетские Известия", 1898); "Les stations de Boues minerales de la Russie d'Europe" ("XII Congres international de Medecine Moscou", 1897); "Грязелечебные местности Европейской России" ("Библиотека Врача", 1898); "По поводу некоторых методов исследования обмена и крови" ("Записки Русского Бальнеологического Общества в Пятигорске", 1900); "Заметки о Лысогорских горько-соленых озерах" (ib., 1902).

Назад Вперед


Щербаков Арсений Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербаков Алексей Иванович | Щербаковы
Щербак Александр Ефимович | Щербань Николай Васильевич
Щербак Александр Викторович | Щербатов Михаил Михайлович
Щепочкин Василий | Щербатовы
Щепотьевы | Щербачев Андрей Владимирович

Щербаков (Арсений Яковлевич, 1839 - 1900) - врач и общественный деятель; окончил курс на медицинском факультете Казанского университета (1861), где в 1865 г. за диссертацию: "Продукты пищеварения в крови" (Казань) удостоен степени доктора медицины. В следующем году был назначен приват-доцентом Казанского университета, а в 1871 г. - профессором физиологической химии там же. С 1880 до начала 1890 гг. декан медицинского факультета. В 1900 г. был председателем государственной медицинской испытательной комиссии при Харьковском университете. Кроме того, состоял преподавателем медицинской химии в казанском ветеринарном институте. Щербаков напечатал ряд статей по своей специальности, помещенных в "Друге Здравия", "Военно-Медицинском Журнале", "Медицинском Вестнике", "Архиве Судебной Медицины" и других, а также издал отдельно: "Руководство к физиологии и патолого-химическому анализу для врачей и студентов" (перевод с немецкого Гоппе-Зейлер, СПб., 1876); "О чуме" ("Сборник статей о чуме", Казань, 1878) и др. Щербаков интересовался вопросами земской и городской медицины и санитарии, совместно с другими профессорами-медиками занимался разработкой плана организации врачебных участков в Казани и принимал участие в качестве гласного в городских делах.


Щербаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербаков Арсений Яковлевич | Щербань Николай Васильевич
Щербаков Алексей Иванович | Щербатов Михаил Михайлович
Щербак Александр Ефимович | Щербатовы
Щербак Александр Викторович | Щербачев Андрей Владимирович
Щепочкин Василий | Щербачев Григорий Дмитриевич

Щербаковы - старинный русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Смоленской губернии. Есть еще несколько дворянских родов Щербаковых, более позднего происхождения.


Щербак Александр Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепочкин Василий | Щербак Александр Ефимович
Щепотьевы | Щербаков Алексей Иванович
Щепкины (М.П. и Д.М.) | Щербаков Арсений Яковлевич
Щепкина-Куперник Татьяна Львовна | Щербаковы
Щепкина Екатерина Николаевна | Щербань Николай Васильевич

Щербак (Александр Викторович, 1848 - 1884) - врач-писатель; по окончании курса в медико-хирургической академии принимал участие в отряде Красного Креста в сербско-турецкой войне. Щербак корреспондировал из Черногории в "Голос". В одной из стычек Щербак был контужен. Черногорские впечатления изложены им в книжке "Черногория и ее война с турками в 1877 - 78 годах" (СПб., 1878 и 1879, 2 выпуска). Принимал участие в русско-турецкой войне во главе врачебно-санитарного пункта и в ахалтекинской экспедиции. Экспедиция описана им в корреспонденциях, напечатанных в 1880 - 1881 гг. в газете "Порядок", и издана отдельно под заглавием: "Ахалтекинская экспедиция генерала Скобелева в 1880 - 1881 годах" (СПб., 1884, дополненное). После войны был старшим врачом в санкт-петербургской Александровской больнице для чернорабочих, затем судовым врачом Добровольного флота и сопровождал неоднократно партии ссыльных на Сахалин и в другие местности Сибири. Путевые впечатления свои печатал в "Новом Времени".


Щербак Александр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербак Александр Викторович | Щербаков Алексей Иванович
Щепочкин Василий | Щербаков Арсений Яковлевич
Щепотьевы | Щербаковы
Щепкины (М.П. и Д.М.) | Щербань Николай Васильевич
Щепкина-Куперник Татьяна Львовна | Щербатов Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербак (Александр Ефимович) - невропатолог, родился в 1863 г. Медицинское образование получил в Киевском университете и в санкт-петербургской военно-медицинской академии, которую окончил в 1887 г. По окончании академии Щербак оставлен был "врачом для усовершенствования". В 1890 г. защитил диссертацию на степень доктора медицины и командирован за границу. В 1893 г. избран был профессором Варшавского университета. Его труды: "К вопросу о патогенезе склеродермии" ("Сборник работ из клиники профессора А.Г. Полотебнова", СПб., 1886 - 1887); "К вопросу об изменениях обмена фосфорной кислоты и азота под влиянием умственной работы" ("Вестник Псих.", ч. VII); "О содержании фосфорной кислоты в крови у собак во время морфийного сна" (ib.); "Материалы к учению о зависимости фосфорного обмена от усиленной или ослабленной деятельности головного мозга" (СПб., 1890 диссертация); "Contribution a l'etude de l'influence de l'activite cerebrale sur l'echange d'acide phosphorique et d'azote" ("Arch. de medec. experim.", 1893); "К вопросу о локализации вкусовых центров в мозговой коре" ("Вестник Псих.", 1891 и "Centralb. f. Physiol.", 1891); "К дифференциальной диагностике множественного неврита" ("Неврологический Вестник", 1896); "Ueber die Kleinhirnhinterstranbahn, ihre physiol. und pathol. Bedentung" ("N. C.", 1900); "Клиническая лекция по нервным и душевным болезням" (Варшава, 1901); "О способах исследования так называемой костной чувствительности" ("Труды Русского Медицинского Общества за 1902 г." и "Neurol. Centr.", 1903); "Новые данные по физиологии глубоких рефлексов" ("Обозрение Псих.", 1902; "Neurol. Centr.", 1903 и "Rev. Neurol.", 1903); "Экспериментальные исследования относительно физиологического действия механических вибраций" ("Обозрение Псих.", 1903) и др.

Назад Вперед


Щербань Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербаковы | Щербатов Михаил Михайлович
Щербаков Арсений Яковлевич | Щербатовы
Щербаков Алексей Иванович | Щербачев Андрей Владимирович
Щербак Александр Ефимович | Щербачев Григорий Дмитриевич
Щербак Александр Викторович | Щербачев Николай Владимирович

Щербань (Николай Васильевич, умер в 1894 г.) - публицист. В 1870-х годах был корреспондентом газеты "Голос", в которой печатались его "Письма из Парижа"; в 1880-х годах переехал в Черногорию, где состоял при черногорском князе Николае. Из Черногории Щербань написал ряд корреспонденций в "Московские Ведомости". Состоял также сотрудником "Русского Вестника". Одно время редактировал официозную газету русского Министерства иностранных дел "Nord", издававшуюся в Брюсселе.


Щербатов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербань Николай Васильевич | Щербатовы
Щербаковы | Щербачев Андрей Владимирович
Щербаков Арсений Яковлевич | Щербачев Григорий Дмитриевич
Щербаков Алексей Иванович | Щербачев Николай Владимирович
Щербак Александр Ефимович | Щербачевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербатов (князь Михаил Михайлович) - историк. Родился в очень зажиточной семье в 1733 г. Первоначальное образование получил дома. С 1750 г. служил в лейб-гвардии Семеновском полку, но сейчас же после манифеста 18 февраля 1762 г. вышел в отставку. Рано поняв недочеты своего образования, он старался пополнить их самостоятельным чтением. На гражданской службе, куда он скоро поступил, Щербатов имел полную возможность хорошо ознакомиться с тогдашним положением России. В 1767 г. он, в качестве депутата от ярославского дворянства, участвовал в комиссии для составления нового уложения, где, в духе данного ему избирателями наказа, очень рьяно отстаивал интересы дворянства и всеми силами боролся с либерально-настроенным меньшинством. Несколько раньше Щербатов стал заниматься русской историей, под влиянием Миллера, о чем он сам говорит в предисловии к I тому "Истории российской". В 1767 г. Щербатов, вероятно, был представлен Екатерине II , и она открыла ему доступ в патриаршую и типографическую библиотеки, где были собраны списки летописей, присланные по указу Петра I из разных монастырей. На основании 12 списков, взятых оттуда, и 7 собственных Щербатов, не имея никакой предварительной подготовки, взялся за составление истории. Несмотря на то что в 1768 г. он был назначен в комиссию о коммерции и что ему было поручено императрицей разобрать бумаги Петра I, его работа шла очень быстро: к 1769 г. он дописал 2 первые тома, до 1237 г. Тогда же начинается усиленная издательская деятельность Щербатова. Он печатает: в 1769 г., по списку патриаршей библиотеки, "Царственную книгу"; в 1770 г., по повелению Екатерины II - "Историю свейской войны", собственноручно исправленную Петром Великим; в 1771 г. - "Летопись о многих мятежах", в 1772 г. - "Царственный летописец". Собственная его история несколько замедлилась вследствие необходимости к летописным источникам присоединить и архивные, до него никем, кроме Миллера, не тронутые. В 1770 г. он получил разрешение пользоваться документами московского архива иностранной коллегии, где хранились духовные и договорные грамоты князей с половины XIII века и памятники дипломатических сношений с последней четверти XV века. Энергично принявшись за разработку этих данных, Щербатов в 1772 г. окончил III, а в 1774 г. - и IV том своей работы. Не ограничиваясь одними историческими трудами, он в 1776 - 1777 гг. составляет замечательную работу по статистике, понимая ее в широком смысле школы Ахенвалля, то есть в смысле государствоведения. Его "Статистика в рассуждении России" обнимала 12 рубрик: 1) пространство, 2) границы, 3) плодородие (экономическое описание), 4) многонародие (статистику населения), 5) веру, 6) правление, 7) силу, 8) доходы, 9) торговлю, 10) мануфактуру, 11) народный характер и 12) расположение к России соседей. В 1778 г. он сделался президентом камер-коллегии и был назначен присутствовать в экспедиции винокуренных заводов; в 1779 г. был назначен сенатором. До самой своей смерти Щербатов продолжал интересоваться политическими, философскими и экономическими вопросами, излагая свои взгляды в ряде статей. История его тоже подвигалась очень быстро. Последние тома, XIV и XV (до свержения Василия Шуйского ) были изданы год спустя после его смерти (Щербатов умер в 1790 г.). В настоящее время сочинения князя Щербатова большею частью уже изданы и личность его, как историка и публициста, может быть вполне выяснена. Щербатов, как историк. Щербатову еще при жизни приходилось защищать свой труд от общих нападок, особенно против Болтина . В 1789 г. он напечатал "Письмо к одному приятелю, в оправдание на некоторые скрытые и явные охуления, учиненные его истории от господина генерал-майора Болтина", что вызвало ответ Болтина и отповедь в свою очередь Щербатова, напечатанную уже после его смерти 1792 г. Болтин указывал на ряд ошибок Щербатова: 1) в чтении летописи, вроде превращения "стяга" в "стог", "идти по нем" в "идти на помощь" и так далее и 2) на полное незнакомство Щербатова с исторической этнографией и географией. Действительно, история Щербатова очень страдает в этом отношении. Щербатов не сумел ориентироваться в древней этнографии, а ограничился пересказом известий по французским источникам, да и то "столь смутно и беспорядочно, по его собственному заявлению, что из сего никакого следствия истории сочинить невозможно". Но дело в том, что этот вопрос был наиболее темным, и только Шлецеру удалось внести туда некоторый свет. Во всяком случае, Щербатов зачастую является более сведущим и осторожным, чем Болтин. В обработке летописи Щербатов, несмотря на всю массу промахов, в которых его упрекали, сделал шаг вперед сравнительно с Татищевым в двух отношениях. Во-первых, Щербатов ввел в ученое пользование новые и очень важные списки, как синодальный список Новгородской летописи (XIII и XIV века), Воскресенский свод и другие. Во-вторых, он первый правильно обращался с летописями, не сливая показания разных списков в сводный текст и различая свой текст от текста источников, на которые он делал точные ссылки, хотя, как замечает Бестужев-Рюмин, его способ цитировать по номеру отнимает возможность проверки. Как и остальные наши историки XVIII века, Щербатов еще не различает вполне источника от его ученой обработки, и потому предпочитает, например, Синопсис - летописи. Не по силам еще Щербатову и выбор данных; послушно следуя за источниками, он загромождает свой труд мелочами. Много добра русской истории Щербатов принес обработкой и изданием актов. Благодаря его истории и "Вивлиофике" Новикова , наука овладела первостепенной важности источниками, как: духовными, договорными грамотами князей, памятниками дипломатических сношений и статейными списками посольств; произошла, так сказать, эмансипация истории от летописей и указана была возможность изучения более позднего периода истории, где показания летописи оскудевают или совсем прекращаются. Наконец, Миллер и Щербатов издали, а частью приготовили к изданию много архивного материала, особенно времен Петра Великого. Полученный из летописей и актов материал Щербатов связывает прагматически, но его прагматизм особого рода - рационалистический или рационалистически-индивидуалистический: творцом истории является личность. Ход событий объясняется воздействием героя на волю массы или отдельного лица, причем герой руководствуется своекорыстными побуждениями своей натуры, одинаковыми для всех людей в разные эпохи, а масса подчиняется ему по глупости или по суеверию и т. п. Так, например, Щербатов не пытается отбросить летописный рассказ о сватовстве византийского императора (уже женатого) на 70-летней Ольге, но дает ему свое объяснение: император хотел жениться на Ольге с целью заключить союз с Россией. Покорение Руси монголами он объясняет чрезмерной набожностью русских, убившей прежний воинственный дух. Согласно со своим рационализмом Щербатов не признает в истории возможности чудесного и относится холодно к религии. По взгляду на характер начала русской истории и на общий ход ее Щербатов стоит ближе всего к Шлецеру. Цель составления своей истории он видит в лучшем знакомстве современной ему Россией, то есть смотрит на историю с практической точки зрения, хотя в другом месте, основываясь на Юме, доходит до современного взгляда на историю, как науку, стремящуюся открыть законы, управляющие жизнью человечества. У современников история Щербатова не пользовалась успехом: ее считали неинтересной и неверной, а самого Щербатова - лишенным исторического дарования (императрица Екатерина II); но это, как видно из сказанного, неверно, и Карамзин нашел для себя у Щербатова довольно обильную пищу. Щербатов, как публицист, интересен, главным образом, как убежденный защитник дворянства. Его политические и социальные взгляды недалеко ушли от той эпохи. Из его многочисленных статей - "Разговор о бессмертии души", "Рассмотрение о жизни человеческой", "О выгодах недостатка" и др., особый интерес представляет его утопия - "Путешествие в землю Офирскую господина С. извецкого дворянина" (не кончено). Идеальное Офирское государство управляется государем, власть которого ограничена высшим дворянством. Остальные классы, даже рядовое дворянство, доступа к высшей власти не имеют. Необходимости для каждого гражданина принимать участие в правлении, необходимости обеспечения личной свободы Щербатов не знает. Первым сословием является дворянство, вступление в которое запрещено. Оно одно обладает правом владеть населенными землями; рекомендуется даже (в статье по поводу голода в 1787 году) всю землю отдать дворянам. Но и дворян Щербатов стесняет целой массой мелочных правил. Признавая значение образования, Щербатов требует умножения числа школ, но не дает образованным людям прав дворянина. Областное управление, на которое особенно нападал Щербатов, он строит, однако, в прежнем духе, стесняя его еще больше увеличением канцелярщины и формализма. Военную службу он рекомендует организовать по типу военных поселений, что позднее было сделано в России и потерпело полное фиаско. Рассудочность века наложила сильную печать на Щербатова. Особенно характерны взгляды его на религию офирцев: религия, как и образование, должна быть строго утилитарной, служить охранению порядка, тишины и спокойствия, почему священнослужителями являются чины полиции. Другими словами, Щербатов не признает христианской религии любви, хотя это не мешает ему в статье "О повреждении нравов в России" нападать на рационалистическую философию и на Екатерину II, как на представительницу ее в России. До чего сам Щербатов проникся, однако, рационализмом, видно из его мнения, что можно в очень короткий срок пересоздать государство и что установить на целые тысячелетия незыблемый порядок, в котором нужны будут только некоторые поправки. Литература. Издание сочинений князя М.М. Щербатова еще не кончено (вышли тома I, II, 1 часть III тома). См. Иконников "Ответ генерал-майора Болтина на письмо князя Щербатова" (СПб., 1789) и "Критические примечания на Историю Щербатова" (СПб., 1793 - 94); С.М. Соловьев "Архив" (том II, пол. 2); "Современное состояние русской истории, как науки" ("Московское Обозрение", 1859, 1); Иконников "Опыт русской историографии"; Бестужев-Рюмин "Русская история" (т. I, СПб., 1872); Милюков "Главные течения русской исторической мысли" (М., 1898); Мякотин "Дворянский публицист Екатерининской эпохи" ("Русское богатство", 1898; перепечатано в сборнике статей "Из истории русского общества"); Н.Д. Чечулин "Русский социальный роман XVIII века". Г. Лучинский.

См. также статьи:
Бакмейстер Логин Иванович (Людвиг) ;
Богданович Ипполит Федорович ;
Борис Федорович Годунов ;
Гостомысл ;
Иоанн (новгородские посадники) ;
Иоанн Иоаннович II ;
Карамзин Николай Михайлович ;
Крекшин Петр Никифорович ;
Лжедимитрий I ;
Миллер Герард-Фридрих (Федор Иванович) ;
Нарышкины (государственные деятели) ;
Новиков Николай Иванович ;
Петр I Алексеевич Великий ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Нумизматика ;
Спиридов Матвей Григорьевич ;
Хорив ;
Черкасский Алексей Михайлович ;
Щербатовы .


Щербатовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербатов Михаил Михайлович | Щербачев Андрей Владимирович
Щербань Николай Васильевич | Щербачев Григорий Дмитриевич
Щербаковы | Щербачев Николай Владимирович
Щербаков Арсений Яковлевич | Щербачевы
Щербаков Алексей Иванович | Щербина Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербатовы - русский княжеский род, происходящий от Рюрика , отрасль князей Черниговских, считающая своим родоначальником правнука князя Константина Юрьевича Оболенского, Василия Андреевича Щербатого, жившего в XV веке. У внука его, Василия Васильевича, было шесть сыновей, которые все оставили потомков, служивших воеводами, окольничими, стряпчими, стольниками, боярами. Из них более известны: Меркурий Александрович (прозывавшийся, как и некоторые другие из Щербатовых почти до конца XVII века, Щербатой), известный воевода, участвовавший почти во всех походах в течение 1580 - 1594 гг. и затем бывший тобольским воеводой (1596 - 1597); в последний раз упоминается под 1600 г., как воевода большого полка на южной окраине государства. Лука Осипович - воевода конца XVI и начала XVII века; Константин Осипович (умер 1696 г.), боярин и воевода, известный победами над поляками и над сообщниками Стеньки Разина , которых разбил наголову при селе Мурашкине; был судьей ямского приказа и енисейским воеводой (1683 - 1684). Иван Андреевич (1696 - 1761), бывший посланником при Петре II в Испании, при Анне Иоанновне в Константинополе и Лондоне, затем состоявший вице-президентом коммерц-коллегии, президентом юстиц-коллегии и сенатором). Михаил Юрьевич (1686 - 1738) - генерал-майор и архангелогородский губернатор, начал свою службу при Петре, участвовал в целом ряде сражений в Великую северную войну и в шести из них был ранен. Михаил Михайлович (1737 - 1790) - известный историк (см. выше). Алексей Григорьевич (1777 - 1848) - генерал от инфантерии. Участвовал в войнах с Францией и Турцией, в 1813 г. одержал блестящую победу над французской дивизией генерала Пюто на реке Бобр, под Левенбергом, взяв в плен 3000 человек, с 16 орудиями. В 1831 г., командуя частью гвардейского корпуса, был в сражении при Остроленке и при варшавском штурме. Московским генерал-губернатором состоял с 1844 г. Князь Александр Алексеевич (1829 - 1902) - общественный деятель, был в 1860-х годах московским городским головой. Князь Александр Григорьевич - общественный деятель, с 1890 г. президент московского общества сельского хозяйства. Князь Григорий Александрович (умер в 1881 г.) был в конце 1850-х годов попечителем Санкт-Петербургского учебного округа, оставившим по себе добрую память. Род князей Щербатовых записан в V часть родословных книг губерний Харьковской, Московской и Саратовской; герб внесен в I часть Общего Гербовника.

См. также статьи:
Василий Андреевич Щербатый ;
Кони Анатолий Федорович ;
Паскевич Иван Федорович ;
Рюриковичи ;
Чаадаев Петр Яковлевич .


Щербачев Григорий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербачев Андрей Владимирович | Щербачев Николай Владимирович
Щербатовы | Щербачевы
Щербатов Михаил Михайлович | Щербина Николай Федорович
Щербань Николай Васильевич | Щербина Федор Андреевич
Щербаковы | Щербинин Михаил Павлович

Щербачев (Григорий Дмитриевич, 1823 - 1900) - писатель. Начав службу в гвардейской конной артиллерии, Щербачев командовал в Севастополе, во время осады, ракетной батареей. Позже был директором орловской военной гимназии, затем долго состоял мещовским уездным предводителем дворянства. Напечатал "Краткий очерк теории и практики сельского хозяйства" (М., 1886); "Беседы о воспитании и преподавании" (М.); "Двенадцать лет молодости. Воспоминания из времен царствования императора Николая I" (М., 1892), "Любовь и сила воли" (биографический очерк, М., 1892), "Очерки моей деятельности в царствование Александра II" (М., 1891) и др.


Щербачевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербачев Николай Владимирович | Щербина Николай Федорович
Щербачев Григорий Дмитриевич | Щербина Федор Андреевич
Щербачев Андрей Владимирович | Щербинин Михаил Павлович
Щербатовы | Щербинины
Щербатов Михаил Михайлович | Щербины

Щербачевы - старинный русский дворянский род, происходящий от выходца из Золотой Орды Салты, во святом крещении Федора, потомки которого с начала XVII века были жалованы за службу поместьями. Род записан в VI часть родословных книг губерний Владимирской, Калужской, Курской, Костромской, Орловской и Тамбовской. Герб одной из ветвей этого рода внесен во II часть Общего Гербовника. Есть еще несколько родов Щ. более позднего происхождения.


Щербина Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербачевы | Щербина Федор Андреевич
Щербачев Николай Владимирович | Щербинин Михаил Павлович
Щербачев Григорий Дмитриевич | Щербинины
Щербачев Андрей Владимирович | Щербины
Щербатовы | Щербович-Вечор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербина (Николай Федорович, 1821 - 1869) - талантливый поэт. Родился в дворянской семье близ Таганрога; учился в таганрогской гимназии, затем поступил в Харьковский университет, но не кончил курса по тяжелым семейным обстоятельствам. Выдержав экзамен на учителя, занимался преподаванием по деревням и в Харькове. В Одессе издал первый свой сборник: "Греческие стихотворения", встреченный очень сочувственно критикой. С 1850 г. жил в Москве; был помощником редактора "Московских Губернских Ведомостей", писал стихи в "Москвитянине" и петербургских журналах. В Санкт-Петербурге, куда переехал в 1854 г., был назначен чиновником особых поручений при товарище министра народного просвещения, князе П.А. Вяземском . Положение его, до тех пор бедственное, теперь упрочалось. Он издал "Пчелу", сборник для народного чтения, который был одобрен министерством и поправил дела составителя. В это же время он издал полное собрание своих стихотворений, в двух томах (1857), и "Сборник лучших произведений русской поэзии". Последние годы жизни Щербина служил по Министерству внутренних дел при главном управлении по делам печати. История поэтического творчества Щербины распадается на два периода, причем время с 1854 по 1860 гг. является как бы переходным. В первом периоде Щербина не подвергался влияниям литературных течений и в своей поэзии был предоставлен самому себе. В это время он писал антологические стихотворения, звучные и красивые. Он никогда не был в Греции, но живо представлял себе Грецию и ее природу. Он тосковал в своих стихах о Греции, о любви к женщинам, которая у него является пластической и чувственной. Эпоха подготовки реформ отразилась и на поэзии Щербины: у него появились и гражданские мотивы, и чувство бодрости. Но это продолжалось недолго; в конце жизни Щербина перешел на сторону реакции; остроумный и желчный, он выливал свою злобу в эпиграммах, осмеивавших, по большей части, передовые идеи и передовых людей. Некоторые из его эпиграмм, по неприличию тона, не могли быть напечатаны даже после его смерти. Во всяком случае лучшими стихотворениями Щербины являются антологические и о природе. Щербина любил природу так же чувственно, как и женщин, и по своему миросозерцанию являлся пантеистом. О нем см. "Журнал Министерства Народного Просвещения" (1869, апрель, некролог Данилевского ); "Ольга Н. Щербина" ("Заря", 1870, 5); Бельский "Поэзия и жизнь Щербины" ("Почин на 1896 г.", М., 1896); критические статьи Чернышевского ("Эстетика и поэзия"); -ина ("Дилетантизм в поэзии", "Вестник Европы", 1874, 5); А. ("Два литературных периода", "Русский Вестник", 1874, 5); Ивана Коневского (в сборнике "Северные цветы" на 1902 г.). "Полное Собрание Сочинений Щербины" вышло в Санкт-Петербурге в 1873 г. в 1 томе. Щ.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Мельников Павел Иванович (Андрей Печерский) ;
Россия, разд. Русская литература (1848 - 1855) ;
Толстой Федор Петрович ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Чернышевский Николай Гаврилович ;
Щоголев Яков Иванович .


Щербина Федор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербина Николай Федорович | Щербинин Михаил Павлович
Щербачевы | Щербинины
Щербачев Николай Владимирович | Щербины
Щербачев Григорий Дмитриевич | Щербович-Вечор
Щербачев Андрей Владимирович | Щербовы (Щерба)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербина (Федор Андреевич) - известный земский статистик. Родился в 1849 г. в Кубанской области, в семье священника из казаков. Образование получил в Петровской земледельческой академии и Новороссийском университете. До вступления в академию вместе с товарищами устроил в Кубанской области земледельческую артель, в которой работал как простой рабочий. Эта жизнь среди народа, равно как и четырехлетнее вынужденное пребывание в Вологодской губернии (1874 - 1877), натолкнули Щербину на исследование народной жизни. В 1878 - 1882 гг. он обследовал Кубанскую область; в 1884 г. принял на себя заведование статистическими работами воронежского губернского земства и сохранял его за собой до 1903 г., когда должен был поселиться в своем имении близ Геленджика, Черноморской губернии. В течение нескольких лет Щербина, по поручению Владикавказской железной дороги, производил экономическо-статистические исследования района этого пути; результаты этих работ изданы в 1892 - 1894 гг. под заглавием: "Общий очерк экономических и торгово-промышленных условий района Владикавказской железной дороги". С 1896 г. Щербина состоит заведующим экспедицией по исследованию степных областей (Акмолинской, Семипалатинской и Тургайской), снаряженной Министерством земледелия и государственных имуществ. Много труда Щербина посвятил исследованию земельной общины и артелей (статьи его "Сольвычегодская земельная община" в "Отечественных Записках" за 1874 г. и "Земельная община в Днепровском уезде" в "Русской Мысли" за 1880 г. и другие); им же, одним из первых по времени, даны статистические сведения о штундистах ("Малорусская штунда" в газете "Неделя" за 1876 г.). Работы Щербины, как земского статистика, характеризуются введением в статистический учет, наравне с процессами производства и явлениями мены, обращения, денежных процессов, вообще потребления народа; изучение бюджетов крестьян Воронежской губернии послужило прототипом для всех подобных работ других русских статистиков. В последнее время Щербина, по поручению Кубанского казачьего войска, занят составлением истории казачества. Помимо основных работ Щербины, как статистика, его труды касаются вопросов этнографических, исторических, экономических; некоторые из них носят характер чисто публицистический. Статьи Щербины, начиная с 1869 г., помещались во многих периодических изданиях, как столичных, так и провинциальных, более всего в "Неделе", "Русских Ведомостях", "Отечественных Записках", "Русской Мысли", "Северном Вестнике", "Русском Богатстве", "Юридическом Вестнике" и "Народном Хозяйстве". В сборнике "Влияние урожаев и хлебных цен" (редакция профессора А. Чупрова и А. Посникова , 1897) помещена статья Щербины о крестьянских бюджетах в зависимости от урожаев и колебания хлебных цен. По воронежской статистике Щербиной частью составлено, частью редактировано 66 томов; кроме того, им выпущено отдельными изданиями 16 книг, состоящих из его работ по воронежской статистике и статей по разным вопросам; книга "Крестьянские бюджеты" (1900) издана Императорским вольным экономическим обществом. Из изданий Министерства земледелия и государственных имуществ под редакцией Щербины вышло пока 10 томов ("Материалы по киргизскому землепользованию, собранные и разработанные экспедицией по исследованию степных областей"). За "Историю Воронежского земства" (1891) Щербина получил от Императорской Академии Наук денежную премию императора Александра II , за статистические работы по Воронежской губернии от Императорского русского географического общества - большую золотую медаль, за оценочные работы - премию имени князя Васильчикова . В 1903 году выслан в административном порядке из Воронежской губернии; получил возможность вернуться в 1904 году. В 1907 году избран в Кубанской области во II Государственную думу. Примкнул к казачьей группе и к партии народных социалистов. В думской комиссии по вопросу о военном контингенте на 1907 год высказался вместе с правыми и конституционалистами-демократами против левых за утверждение контингента новобранцев на 1907 год в требуемом правительством размере. В. В-в.

См. также статьи:
Владимирский-Буданов Михаил Флегонтович ;
Кухаренко Яков Герасимович ;
Огановский Николай Петрович ;
Огарев Николай Платонович ;
Россия, разд. Статистика ;
Чермак Лев Карлович .


Щербинин Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербина Федор Андреевич | Щербинины
Щербина Николай Федорович | Щербины
Щербачевы | Щербович-Вечор
Щербачев Николай Владимирович | Щербовы (Щерба)
Щербачев Григорий Дмитриевич | Щетинины (два дворянских рода)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербинин (Михаил Павлович, 1807 - 1881) - писатель. По экзамену в Московском университете получил аттестат "на служебные права первого разряда" (1827). Начал службу в канцелярии бессарабского и новороссийского наместника графа М.С. Воронцова, исполняя вместе с тем должность председателя статистического комитета и секретаря сельского хозяйства в Одессе (1827 - 1845); затем в качестве директора походной канцелярии наместника кавказского служил на Кавказе (1845 - 1856); позже был членом главного управления цензуры и председателем московского цензурного комитета (1860 - 1865), начальником главного управления по делам печати (1865 - 1866) и сенатором. Кроме мелких статей в "Одесском Вестнике", Щербинин напечатал: "Биографию генерала-фельдмаршала князя М.С. Воронцова" (СПб., 1858); "По поводу биографии Е.А. Головина" ("Русский Архив", 1872, книга 3); "Из жизни Витебских крестьян" (ib., книги 7 - 8); "Заметка по поводу рассказа о деле флигель-адъютанта Копьева" ("Русская Старина", 1873, том VII); "Князь М.С. Воронцов и Н.Н. Муравьев" (ib., 1874, книга 9); "Характеристика князя А.В. Суворова" (ib., 1875, том XIII); "Князь А.В. Суворов" (ib., 1876, том XV); "Записки по поводу смерти А.С. Пушкина" (ib., 1887, книга 4); "Воспоминания" ("Русский Архив", 1876, книга 11); отдельно под заглавием "Воспоминания М.П. Щербинина", СПб., 1877), Ср. "Русский Архив" (1876, книга 11, стр. 285 - 313); "50-летний юбилей М.П. Щербинина" (СПб., 1878); "Русские Ведомости" (1881, № 243) и "Русская Старина" (1886, книга 6).

См. также статьи:
Воронцовы (древний русский дворянский род) .


Щербинины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербинин Михаил Павлович | Щербины
Щербина Федор Андреевич | Щербович-Вечор
Щербина Николай Федорович | Щербовы (Щерба)
Щербачевы | Щетинины (два дворянских рода)
Щербачев Николай Владимирович | Щетинины (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щербинины - старинный русский дворянский род, происходящий от Анофрия, выходца "из немец", служившего при великом князе тверском Всеволоде Александровиче (умер в 1365 г.) боярином. Праправнук его, Василий Игнатьевич был прозван Щербиною, а потомки его стали прозываться Щербиниными. Внук и правнук последнего, Василий Иванович и Григорий Васильевич, были участниками целого ряда сражений в Смутное время: последний был убит в 1610 г. во время осады Москвы поляками. Внук Григория Васильевича, Матвей Яковлевич, был известным воеводой во второй половине XVII века. Известны были своими воинскими подвигами, особенно в войне с турками, и сыновья Матвея Яковлевича - Григорий и Михаил. Род Щербининых записан в VI часть родословных книг Московской и Псковской губерний; герб внесен во II часть Общего Гербовника. В. Р-в.

См. также статьи:
Багалей Дмитрий Иванович .


Щербины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербинины | Щербович-Вечор
Щербинин Михаил Павлович | Щербовы (Щерба)
Щербина Федор Андреевич | Щетинины (два дворянских рода)
Щербина Николай Федорович | Щетинины (княжеский род)
Щербачевы | Щеткин Василий

Щербины - русский дворянский род, восходящий к половине XVII века и записанный в VI часть родословной книги Харьковской губернии. Есть еще несколько других родов Щербин более позднего происхождения.


Щербович-Вечор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербины | Щербовы (Щерба)
Щербинины | Щетинины (два дворянских рода)
Щербинин Михаил Павлович | Щетинины (княжеский род)
Щербина Федор Андреевич | Щеткин Василий
Щербина Николай Федорович | Щиглев Владимир Романович

Щербович-Вечор (Ludomir-Ludwik Szczerbowicz-Wieczor, родился в 1842 г.) - польский писатель, уроженец Минской губернии. Высшее образование получил в Московском университете; был учителем гимназии в различных городах Царства Польского. Главные его труды: "Eurypides nieprzyjaciel kobiet" (1868); "Parmenides filozof z Elei" (1869); "Sztuka kochania, studyjum z literatury rzymskiej" (1872); "Zagadnienia i kierunki" (1874); "Kilka kwestyj" (1875).


Щербовы (Щерба)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербович-Вечор | Щетинины (два дворянских рода)
Щербины | Щетинины (княжеский род)
Щербинины | Щеткин Василий
Щербинин Михаил Павлович | Щиглев Владимир Романович
Щербина Федор Андреевич | Щиголевы

Щербовы и Щерба - русской дворянский род, польского происхождения, записанный в VI часть родословных книг губерний Орловской, Могилевской и Смоленской. Ветвь рода Щербовых, по Смоленской губернии, имеет герб, внесенный в VIII часть Общего Гербовника. Есть еще несколько дворянских родов Щербовых более позднего происхождения.


Щетинины (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щетинины (два дворянских рода) | Щеткин Василий
Щербовы (Щерба) | Щиглев Владимир Романович
Щербович-Вечор | Щиголевы
Щербины | Щоголев Яков Иванович
Щербинины | Щукарев Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щетинины - русский княжеский род, происходящий от Рюрика , отрасль князей Суздальских; родоначальник его - князь Семен Федорович, по прозванию Щетина, старший сын которого Василий и стал прозываться Щетининым. У Василия Семеновича было три сына, родоначальники ветвей рода Щетининых - Семен, Иван и Лев. Из потомков Семена Васильевича Григорий Владимирович (умер в 1592 г.) был осадным воеводой в Михайлове, Алатыре и в Терках. С его внуком князем Михаилом Васильевичем пресеклась старшая ветвь рода Щетининых. Из потомков Ивана Васильевича Василий Григорьевич, по прозванию Борода, был воеводой в Терках и Рязани (1601); на праправнуке его, Якове Алексеевиче, прекратилась средняя линия рода Щетининых. Потомство Льва Семеновича Щетинина существуют и поныне; многие из него служили стряпчими, стольниками и воеводами в XVII веке. Этот род признан правительствующим Сенатом в княжеском достоинстве в 1849 г. и записан в V часть родословной книги Рязанской губернии. В. Р-в.

См. также статьи:
Рюриковичи .


Щетинины (два дворянских рода)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щербовы (Щерба) | Щетинины (княжеский род)
Щербович-Вечор | Щеткин Василий
Щербины | Щиглев Владимир Романович
Щербинины | Щиголевы
Щербинин Михаил Павлович | Щоголев Яков Иванович

Щетинины - два русских дворянских рода, восходящих к началу XVII века и записанных: первый - в VI часть родословных книг Рязанской и Московской губерний, а второй - в VI часть родословной книги Пензенской губернии; герб внесен в Х часть Общего Гербовника. Есть еще один род Щетининых более позднего происхождения.


Щеткин Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щетинины (княжеский род) | Щиглев Владимир Романович
Щетинины (два дворянских рода) | Щиголевы
Щербовы (Щерба) | Щоголев Яков Иванович
Щербович-Вечор | Щукарев Александр Николаевич
Щербины | Щукин Николай Леонидович

Щеткин (Василий) - писатель. Напечатал: "Ответное письмо, содержащее в себе нечто о ценности товаров и о курсе" (СПб., 1811; издание 2-е, 1812); "Новый, легчайший, самый простой, безвредный и безубыточный способ беления пеньки, льна, пряжи и всяких из оных деланных изделий" (СПб., 1810).


Щиглев Владимир Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щеткин Василий | Щиголевы
Щетинины (княжеский род) | Щоголев Яков Иванович
Щетинины (два дворянских рода) | Щукарев Александр Николаевич
Щербовы (Щерба) | Щукин Николай Леонидович
Щербович-Вечор | Щукин Петр Иванович

Щиглев (Владимир Романович, 1840 - 1903) - поэт-юморист и драматург. Учился в 1-й санкт-петербургской гимназии и на юридическом факультете Санкт-Петербургского университета. Рано начал писать, под влиянием своего гимназического учителя В.И. Водовозова , в "Искре", "Русском Слове", "Будильнике", "Весельчаке" и других (под псевдонимом Романыч). Позднее писал в "Русской Правде", "Ниве" и др. Из драматических его произведений (частью под псевдонимом Щигров) больше 30 лет не сходит с репертуара веселая бытовая картинка: "Помолвка в Галерной гавани" (1873). Успехом пользуются и его пьесы для детского театра, собранные в книжке "Дюжинка" (1898). Вышли также отдельным изданием пьесы "Сила, или Свои козыри", "Сон Петра Ивановича" и др. За границей, под псевдонимом Старцева, издана его драма "Зарницы". Типичный "шестидесятник", Щиглев писал множество стихотворений и других произведений, не рассчитанных на появление в печати. Из них особенной популярностью в литературных кружках пользовался остроумный водевиль "Феськина крамола", на тему о том, как рукопись афиши кружка любителей, ставившего "Заговор Фиеско" Шиллера, попалась на глаза полиции, которая вообразила, что напала на след важного заговора, устроила в день спектакля засаду и так далее. С. В.


Щиголевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щиглев Владимир Романович | Щоголев Яков Иванович
Щеткин Василий | Щукарев Александр Николаевич
Щетинины (княжеский род) | Щукин Николай Леонидович
Щетинины (два дворянских рода) | Щукин Петр Иванович
Щербовы (Щерба) | Щукин Степан Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щиголевы - два русских дворянских рода. Первый, происходящий от Артюшки Акатова сына Щиголева, уфимского стрельца, за многие службы против калмыков поверстанного в дети боярские, записан в VI часть родословных книг Уфимской и Оренбургской губерний. Второй считает своим родоначальником Ждана Иванова сына Щиголева, записанного в курских десятнях в 1630 г. и несколько раз жалованного поместным окладом. Этот род записан в VI часть родословных книг Курской и Оренбургской губерний; герб его внесен в VI часть Общего Гербовника. Есть еще несколько дворянских родов Щиголевых более позднего происхождения. В. Р-в.

Назад Вперед


Щоголев Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щиголевы | Щукарев Александр Николаевич
Щиглев Владимир Романович | Щукин Николай Леонидович
Щеткин Василий | Щукин Петр Иванович
Щетинины (княжеский род) | Щукин Степан Семенович
Щетинины (два дворянских рода) | Щукины

Щоголев (Яков Иванович) - малорусский поэт. Родился в 1824 г. в городе Ахтырке Харьковской губернии; учился сначала в харьковской народной школе, затем в харьковской 1-й гимназии и Харьковском университете, где товарищами его были Н.Ф. Щербина и Н.И. Костомаров . По окончании курса Щоголев служил сначала по ведомству государственного имуществ, затем секретарем харьковской городской управы; скопив небольшое состояние, он в 1871 г. вышел в отставку и вел замкнутую жизнь, уделяя часть времени на составление малорусских стихов. Скончался Щоголев в Харькове 28 мая 1898 г. Щоголев писал исключительно стихи, начиная с 4-го класса гимназии, под руководством учителя Иноземцева (брата знаменитого врача). С половины сороковых годов, под влиянием частью сурового отзыва Белинского, частью увлечения службой, Щоголев надолго совсем оставил поэзию и возвратился к ней лишь в 1876 г., в преклонном уже возрасте. В молодости Щоголев писал русские и малорусские стихотворения (напечатанные в "Молодике" Бецкого), в старости - исключительно малорусские. Литературное значение Щоголева как поэта всецело покоится на двух его сборниках: "Ворскло" (Харьков, 1883) и "Слобожанщина" (Харьков, 1898). В первом сборнике 75 стихов, во втором - 103; кроме того, несколько стихотворений было помещено в галицко-русских изданиях. Общий характер поэзии Щоголева - мрачный, пессимистический. Коренной и типичный малоросс, по наружности, складу ума и характера, Щоголев хорошо знал малорусский язык, любил свою "ахтырщину"; вместе с тем это был человек крайне консервативных убеждений. Украинофил и малорусский писатель в нем соединялись с читателем и почитателем "Московских Ведомостей". Человек очень религиозный, большой любитель музыки, Щоголев относился враждебно к науке, к знанию вообще, к идее прогресса в особенности. Все эти черты, вместе с следами старости и болезней, отразились в его стихотворениях. Главный их недостаток - наклонность к поучению, дидактический характер. Многие весьма хорошие стихотворения испорчены заключительными - морализациями. В обоих сборниках есть, однако, отличные произведения, например "У поли", "Квитка", "Бурлаки", "Хата", "Пожега", "Весна", "Запорожец", "Черевички", "Вечир", "Косари", "Мирошник" (в "Ворскло"), "Зимний ранок", "Хортыця", "Травень", "Климентовы млыны", "Барвинкова Стинка", "Нич", "В диброви", "Зимний шлях", "Субботы святого Дмытра", "Бабусина казка" (в "Слобожанщине"). По выразительности поэтического стиля и внешней красоте языка, Щоголев напоминает Аполлона Майкова , но без его разнообразия. Щоголев любит останавливаться на народных поверьях, преданиях, песнях и сказках. Лучшие его стихотворения внушены ему любовью к родине, вынесенной из молодых лет. В общем перевес берет мрачное настроение. Над обоими сборниками, в особенности над "Слобожанщиной", вышедшей из типографии накануне похорон поэта, носится грозный призрак смерти. На многих стихотворениях лежит отпечаток потери жизненных идеалов. Обратившись к поэзии в старости, после тяжелых семейных потерь, Щоголев излил в стихотворениях свои душевные горести. Одно из самых сильных и в то же время наиболее мрачных стихотворений этого рода - "Субботы святого Дмытра", ряд величественных картин шествия теней умерших, с повторением в виде припева обращения к милосердию Божию. Из этого и других позднейших стихотворений Щоголева видно, что поэт в конце своей жизни сохранил одно только религиозное упование. См. "Очерки истории украинской литературы", профессора Н.И. Петрова (указана литература) и "Южный Край", 1894, № 4602; 1898, № 5969 (указана литература) и 1900, № 6819. Н. Сумцов.


Щукарев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щоголев Яков Иванович | Щукин Николай Леонидович
Щиголевы | Щукин Петр Иванович
Щиглев Владимир Романович | Щукин Степан Семенович
Щеткин Василий | Щукины
Щетинины (княжеский род) | Щуленниковы

Щукарев (Александр Николаевич, 1861 - 1900) - историк. Окончил курс на историко-филологическом факультете Санкт-Петербургского университета; был командирован за границу, где слушал лекции профессора Кирхгофа, Курциуса, Роберта и Фуртвенглера. Преподавал древние языки в Царскосельской гимназии и в санкт-петербургской гимназии Гуревича . В 1890 г. за диссертацию: "Исследования в области каталога афинских архонтов III века до Рождества Христова" получил степень магистра всеобщей истории; в 1891 г. сделался приват-доцентом по кафедре всеобщей истории в Санкт-Петербургском университете, где с 1894 г. читал курс истории искусства. Кроме статей по эпиграфике, помещенных в русских и иностранных журналах, Щукарев, напечатал еще: "К каталогу афинских архонтов" (I и II, "Журнал Министерства Народного Просвещения", 1888, и по-гречески в "Efem. Arhaiol. (греч.)", 1887, и по-французски в "Bull. de Corr. Helen", 1888); "Megarikai Epigrafai (греч.)" ("Efem. Arh. (греч.)", 1886, и по-русски извлечение в "Журнале Министерства Народного Просвещения", 1887); "Ein unedirter attischer Catalogus judicialis" ("Ath. Mitt.", 1887); ряд статей в настоящем Словаре. В журнале "Филологическое Обозрение" (с 1891 г.) вел "Археологическую хронику эллинского Востока".


Щукин Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щукин Николай Леонидович | Щукин Степан Семенович
Щукарев Александр Николаевич | Щукины
Щоголев Яков Иванович | Щуленниковы
Щиголевы | Щуровский Григорий Ефимович
Щиглев Владимир Романович | Щуровский П.А.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щукин (Петр Иванович) - известный коллекционер. Родился в Москве в 1857 г. Собранные им старинные гравюры, предметы персидского и японского искусства, а также русской старины составили прекрасный Щукинский музей, открытый в 1892 г. Описания его изданы Щукиным под следующими названиями: "Краткое описание Щукинского музея в Москве" (М., 1895); "Опись старинных вещей П.И. Щукина" (составлена П.И. Щукиным и Е.В. Федоровой, М., 1896, часть I; II часть, 1896); "Опись старинных славянских и русских рукописей, собранных П.И. Щукиным" (составленная А.И. Яцимирским , I выпуск, М., 1896; II выпуск, 1897); "Сборник старинных бумаг, хранящихся в музее П.И. Щукина" (10 частей, М., 1896 - 1902), "Азбучный и хронологический указатели к шести частям Сборника старинных бумаг" (М.; 1900); "Бумаги, относящиеся до Отечественной войны 1812 г." (7 частей, М., 1897 - 1903); "Recueil de lettres et documents manuscrits anciens de la collection de Pierre Stschoukine a Moscou" (М., 1897); "Русские портреты собрания П.И. Щукина в Москве" (4 выпуска, М., 1901 - 1903); "Щукинский сборник" (1-й вып., М., 1902).

См. также статьи:
Константин Борковский ;
Россия, разд. Россия в археологическом отношении ;
Феодосий (архиепископ новгородский) .


Щукин Степан Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щукин Петр Иванович | Щукины
Щукин Николай Леонидович | Щуленниковы
Щукарев Александр Николаевич | Щуровский Григорий Ефимович
Щоголев Яков Иванович | Щуровский П.А.
Щиголевы | Щуровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щукин (Степан Семенович, 1754 - 1828) - один из лучших русских портретистов, ученик Д. Левицкого в Императорской Академии Художеств, в 1782 г. был отправлен для своего усовершенствования на казенный счет за границу; по возвращении оттуда, за исполненный по поручению академии портрет ее адъюнкт-ректора Ю.М. Фельтена (находится в конференц-зале академии) в 1786 г. получил звание назначенного в академики и в следующем году, за портрет императора Павла I во весь рост (находится в академии) признан академиком. Портреты Щукина, до некоторой степени напоминающие собою кисть Левицкого, замечательны точностью рисунка, прекрасной характеристикой изображенных лиц, вкусным выбором аксессуаров, гармоничным колоритом и мастерским письмом. Кроме вышеупомянутых портретов Фельтена и императора Павла I, в академии находится исполненный Щукиным портрет профессора архитектуры А.Д. Сахарова; в московской Оружейной палате - портрет Павла I в далматике; в гатчинском дворце - портрет того же государя в бытность его великим князем; в Московской Третьяковской галерее - портрет неизвестной дамы; в московском публичном музее - портрет священника. Много произведений Щукина рассеяно по частным рукам. Важнейшие из его учеников в академии - В. Тропинин и А. Варнек .

См. также статьи:
Варнек Александр Григорьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Солнцев Федор Григорьевич ;
Тропинин Василий Андреевич .


Щукины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щукин Степан Семенович | Щуленниковы
Щукин Петр Иванович | Щуровский Григорий Ефимович
Щукин Николай Леонидович | Щуровский П.А.
Щукарев Александр Николаевич | Щуровы
Щоголев Яков Иванович | Щурупов Михаил Арефиевич

Щукины - два русских дворянских рода. Один из них происходит от выходца из польской шляхты Якова Щуки (конец XVI века) и записан в VI часть родословной книги Московской губернии; герб его внесен во II часть Общего Гербовника. Другой род Щукиных, восходящий к началу XVII века, происходить от "славного воинскими подвигами" Ивана Петровича Щукина и записан в VI часть родословной книги Калужской губернии. Есть еще несколько родов Щукиных более позднего происхождения.


Щуленниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щукины | Щуровский Григорий Ефимович
Щукин Степан Семенович | Щуровский П.А.
Щукин Петр Иванович | Щуровы
Щукин Николай Леонидович | Щурупов Михаил Арефиевич
Щукарев Александр Николаевич | Щученко Константин Александрович

Щуленниковы - русский дворянской род, восходящий к самому началу XVII века и записанный в VI часть родословной книги Костромской губернии. Герб внесен в VII часть Общего Гербовника. Есть еще дворянский род Щуленниковых более позднего происхождения.


Щуровский Григорий Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щуленниковы | Щуровский П.А.
Щукины | Щуровы
Щукин Степан Семенович | Щурупов Михаил Арефиевич
Щукин Петр Иванович | Щученко Константин Александрович
Щукин Николай Леонидович | Эвальд Аркадий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щуровский (Григорий Ефимович, 1803 - 1884) - известный русский геолог и популяризатор, первый профессор, геологии и минералогии Московского университета, занимавший эту кафедру около 50 лет (1835 - 1884). Окончив в 1826 г. курс на медицинском факультете Московского университета, Щуровский в 1828 г. был определен ординатором и преподавателем естествознания и физики в благородном отделении воспитательного дома. В 1829 г. защитил диссертацию "De erysipetale" на степень доктора медицины, а в 1830 г. назначен адъюнктом по кафедре естественной истории на медицинском факультете Московского университета и оставался в этой должности до 1835 г., занимаясь зоологией и сравнительной анатомией и успев написать по этим наукам несколько специальных статей и издать первую часть учебника сравнительной анатомии под заглавием "Органология животных". Назначенный в 1835 г. профессором минералогии и геологии Щуровский после предварительной кабинетной подготовки, совершил два больших путешествия на Урал (1840) и Алтай (1844), научные результаты которых были скоро им опубликованы в виде обширных разносторонних, ценных до настоящего времени работ, озаглавленных: "Урал в физико-географическом, геогностическом и минералогическом отношениях" (1841) и "Геологическое путешествие по Алтаю с историческими и статистическими сведениями о Колывано-Воскресенских заводах" (1846). Собранные Щуровским коллекции послужили основанием геологических и минералогических коллекций геологического кабинета Московского университета, устройству которого, популяризаторской и профессорской деятельности были посвящены последующие годы службы Щуровского. Из более крупных позднейших работ Щуровского должны быть упомянуты: "История геологии Московского бассейна" (2 тома, 1864 - 1866) и "Геологические очерки Кавказа" (1862 - 1878), представляющие свод и критический обзор всех предшествовавших исследований этих областей. В последние 20 лет жизни Щуровский состоял президентом общества любителей естествознания, антропологии, этнографии, отдавая обществу значительную часть своего времени. Биографические сведения см. "Русский Вестник", 1884, № 5.

См. также статьи:
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография .


Щуровский П.А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щуровский Григорий Ефимович | Щуровы
Щуленниковы | Щурупов Михаил Арефиевич
Щукины | Щученко Константин Александрович
Щукин Степан Семенович | Эвальд Аркадий Васильевич
Щукин Петр Иванович | Эвениус Александр Егорович

Щуровский (П.А.) - композитор, капельмейстер и пианист, родился в 1850 г., музыкальное образование получил в московской консерватории. В 1880-х годах был капельмейстером в Императорской московской опере, затем дирижировал в провинции, а также за границей. Написал оперу "Богдан Хмельницкий", несколько пьес для фортепиано, руководство для дирижеров. Известностью пользуется его "Сборник национальных гимнов всех государств света" (СПб., 1890 г.; в этот труд вошли гимны (с текстом) 85 государств). Н. С.


Щуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щуровский П.А. | Щурупов Михаил Арефиевич
Щуровский Григорий Ефимович | Щученко Константин Александрович
Щуленниковы | Эвальд Аркадий Васильевич
Щукины | Эвениус Александр Егорович
Щукин Степан Семенович | Эверарди Жоржета

Щуровы - старинный русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Тульской губернии. Есть еще несколько дворянских родов Щуровых, более позднего происхождения.


Щурупов Михаил Арефиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щуровы | Щученко Константин Александрович
Щуровский П.А. | Эвальд Аркадий Васильевич
Щуровский Григорий Ефимович | Эвениус Александр Егорович
Щуленниковы | Эверарди Жоржета
Щукины | Эверарди Камилло

Щурупов (Михаил Арефиевич, 1815 - 1901) - архитектор. Окончил курс академии в 1836 г. с малой золотой медалью, присужденной ему за сочиненный по программе проект здания для училища правоведения и с званием художника XIV класса. В 1837 г., за исполнение другой программы: "Проект загородного великокняжеского дворца", был удостоен большой золотой медали с правом поездки за границу в качестве пенсионера академии. Отправившись в эту поездку в 1840 г., провел пятнадцать лет в Италии, где занимался изучением различных памятников искусства, скульптурой и составлением архитектурных и скульптурных проектов (проект надгробного памятника Наполеону I, проект монумента крещения Руси святым Владимиром, модель аллегорически-исторического щита России, модель роскошной мраморной ванны, приобретенной императором Николаем I , проект памятника, поставленного над могилой К. Брюллова на кладбище Монте-Тестаччо, в Риме). По возвращении своем в Россию, Щурупов был в 1858 г. возведен в звание академика без обыкновенно требовавшегося для того исполнения программы, как художник, уже приобретший себе известность предшествовавшими трудами, а в 1860 г., за проект русского археологического музея, признан профессором. Главным поприщем его деятельности по возвращении из чужих краев была церковная архитектура. Им самим или по его проектам построен ряд храмов, из которых важнейшие - церкви святого Николая Чудотворца на Черной речке, святых Бориса и Глеба на Калашниковской пристани и Смоленской Божьей Матери за Невской заставой, в Санкт-Петербурге, православный собор в Токио и собор в русском ските на Афоне. Щурупов принимал участие в реставрации киевского Софийского собора и в продолжение нескольких лет заведовал скульптурным и рисовальным классом при Императорском фарфоровом заводе.


Щученко Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щурупов Михаил Арефиевич | Эвальд Аркадий Васильевич
Щуровы | Эвениус Александр Егорович
Щуровский П.А. | Эверарди Жоржета
Щуровский Григорий Ефимович | Эверарди Камилло
Щуленниковы | Эверс Иоганн-Филипп-Густав

Щученко (Константин Александрович, умер в 1881 г.) - писатель. Был членом комиссии печатания грамот и договоров, и делопроизводителем московского главного архива Министерства иностранных дел. Напечатал: "Участие московского главного архива Министерства иностранных дел в съезде ориенталистов в 1876 г." (М., 1876); "Янтарная комната Царскосельского дворца" ("Русский Вестник", 1877, книга 11, и отдельно, М., 1877); "Сведения об устройстве архивной части в России" ("Сборник московского главного архива Министерства иностранных дел", М., 1880, выпуск I). Ср. "Очерк деятельности комиссии печатания грамот и договоров" (М., 1887); "Московские Ведомости" (1881, № 103).


Щедрин (фамилия нескольких художников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щедрин | Щедрин Аполлон Федосьевич
Щеголенок Василий Петрович | Щедрин Семен Федорович
Щеголев Павел Елисеевич | Щедрин Сильвестр Федосьевич
Щеголев Николай Гаврилович | Щедрин Феодосий Федорович
Щеголев Николай Александрович | Щедритский Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щедрин - фамилия нескольких художников. 1) Семен Федорович Щедрин (1745 - 1804), живописец-пейзажист, сын солдата лейб-гвардейского Преображенского полка, был принят в воспитанники Императорской Академии Художеств в 1760 г., окончил в ней курс в 1767 г. с малой золотой медалью, полученной за "Вид поля с протекающею по нему рекою", был оставлен при академии пенсионером и вскоре за тем отправлен на казенный счет за границу для своего усовершенствования. По возвращении своем в Санкт-Петербург занял в академии должность преподавателя пейзажной живописи и определен живописцем при кабинете императрицы Екатерины II . Признан академиком в 1779 г. и советником академии в 1785 г. В 1787 г. получил должность инспектора художественных классов академии, а в 1798 г. назначен ее адъюнкт-ректором. В 1799 г. его управлению был вверен учрежденный тогда при академии особый гравировальный пейзажный класс. В царствование императора Павла I Щедрин пользовался благорасположением этого государя и, вследствие того, большим влиянием в академии. Сверх нескольких итальянских пейзажей, написал много видов царскосельского, павловского и гатчинского дворцовых парков как масляными красками, так и гуашью; изобразил также маневры, бывшие в Ораниенбауме при Александре I . Из его картин, вообще отзывающихся в сильной степени влиянием Казановы, можно указать на целый ряд видов загородных дворцовых садов в Александровском Царскосельском дворце, на "Пейзаж со стадом и пастухом" в музее Академии Художеств и на "Пейзаж с животными", в Московской Третьяковской галерее. 2) Феодосий Федорович Щедрин (около 1751 - 1825), брат предыдущего, скульптор, двенадцати лет от роду был принят в воспитанники академии в 1764 г., при прохождении ее курса был награжден за свои успехи в композиции и лепке медалями. Приобретя в 1772 г. большую золотую медаль за вылепленный по заданной программе барельеф "Изяслав Мстиславич, которого собственные его воины собираются убить", был отправлен за границу в качестве пенсионера академии. Проведя около года в Риме, вылепил там статую "Аполлона, вынимающего стрелу из колчана", а затем переехал в Париж, где работал под руководством Аллегрена и занимался производством "академической фигуры" и статуи фавна Мария. По возвращении своем в Санкт-Петербург, Щедрин получил в 1794 г. звание академика и в следующем году за превосходную мраморную статую Венеры был возведен в звание профессора и стал заседать в академическом совете. В последние пять лет своей жизни он состоял адъюнкт-ректором скульптуры. Из его работ, сверх вышеупомянутой статуи Венеры, приобретенной в 1797 г. императором Павлом I за 7000 рублей и находящейся доныне в гатчинском дворце, можно указать на несколько статуй из числа украшающих собою Самсоновскую террасу в петергофском саду и исполненные вместе с другими русскими художниками скульптурные украшения биржи, адмиралтейства и Казанского собора в Санкт-Петербурге. 3) Сильвестр Федосьевич Щедрин (1791 - 1830), сын предыдущего, живописец-пейзажист, поступил в воспитанники Академии Художеств в 1800 г., был в ней учеником сперва своего дяди, Семена Федоровича Щедрина, а потом, после его смерти, М.М. Иванова , в 1808 г. получил за свои успехи в рисовании с натуры малую серебряную медаль и в 1809 г. за живопись малую золотую медаль. Окончил академический курс в 1812 г. со званием художника XIV класса и с большой золотой медалью, полученной за картину, написанную по программе "Приморский город или селение вдали, а на первом плане стадо рогатого скота" ("Вид на Петербург с Петровского острова", находящуюся в музее живописи). Приобретя вместе с последнею наградою право на поездку в чужие края на счет казны, по политическим обстоятельствам не был отправлен туда до 1818 г. С этого года вся его деятельность протекала в Италии. Живя попеременно в Риме и Неаполе и в их окрестностях, он страстно полюбил тамошнюю природу и трудился очень много, все более и более обращаясь от общей тогдашним русским пейзажистам манерности к прямой, верной и прочувствованной передаче действительности и изучая в особенности эффекты моря и воздуха при солнечном и лунном освещении. Своими картинами, полными поэтического настроения, с отлично нарисованными фигурами, он приобрел большую известность не только у своих соотечественников, но и у иностранцев. Умер и похоронен в Сорренто. Из многочисленных произведений этого художника особенного внимания заслуживают: "Вид Амальфи" (на императорской даче Александрия, близ Петергофа), "Вид Колизея в Риме", "Вид в Тиволи, близ Рима" (в санкт-петербургском музее императора Александра III, где находится еще шесть картин и этюдов Щедрина), "Терраса на берегу Неаполитанского залива" и "Вид на мост и на Замок святого ангела из Трастевере, в Риме" (в московском публичном музее, в котором имеются три другие произведения Щедрина) и "Лунная ночь в Неаполе", "Малая гавань в Сорренто", "Большая гавань в Сорренто" и "Водопад в Тиволи" (в Московской Третьяковской галерее, владеющей всего 13-ю картинами Щедрина). 4) Аполлон Федосьевич Щедрин, брат предыдущего, архитектор, воспитывался в Академии Художеств с 1809 г., во время прохождения в ней курса был награжден от нее тремя серебряными медалями и выпущен из нее в 1818 г. со званием художника XIV класса и малой золотой медалью, полученною за составленный по программе "Проект ярмарки с принадлежащими к ней постройками". Вскоре после того поступил на службу при академии помощником архитектора ее зданий, а через несколько лет занял в ней должность преподавателя теории строительного искусства. Исполнял эту должность до самой своей смерти, последовавшей в 1848 г., будучи за усердие, выказанное в занятиях с учениками и за основательное знакомство с преподаваемым предметом награжден титулом профессора в 1833 г. и званием академика в 1837 г.

См. также статьи:
Щедрин Аполлон Федосьевич ;
Щедрин Семен Федорович ;
Щедрин Сильвестр Федосьевич ;
Щедрин Феодосий Федорович .


Щепин-Ростовский Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепин Константин Иванович | Щепины-Оболенские
Щенятевы | Щепины-Ростовские
Щеня Даниил | Щепкин Вячеслав Николаевич
Щелков Иван Петрович | Щепкин Димитрий Митрофанович
Щелканы | Щепкин Дмитрий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепин-Ростовский Дмитрий Александрович - см. в статье Щепины-Ростовские .

См. также статьи:
Бестужев Михаил Александрович .


Щепкины (М.П. и Д.М.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щепкина-Куперник Татьяна Львовна | Щепотьевы
Щепкина Екатерина Николаевна | Щепочкин Василий
Щепкин Сергей Павлович | Щербак Александр Викторович
Щепкин Павел Степанович | Щербак Александр Ефимович
Щепкин Николай Павлович | Щербаков Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Щепкин (Митрофан Павлович) - публицист и общественный деятель, сын математика (см. ниже). Родился в 1832 г. Образование получил в Московском университете, по историко-филологическому факультету. Известен как выдающийся деятель московского городского общественного управления, в котором принимал участие в течение 30 лет, всегда являясь горячим защитником интересов самоуправления и знатоком городского хозяйства. Последнему посвящена большая часть его печатных трудов. Выйдя из состава московской думы перед введением нового городового положения 1892 г., он в настоящее время в качестве губернского гласного принимает деятельное участие в московском земстве. В 1859 г. был назначен помощником редактора "Московских Ведомостей", а после ухода из редакции В. Корша - редактором, до перехода газеты к Каткову . С 1866 по 1871 гг. был профессором политической экономии в Петровской земледельческой академии. В 1870 г. им была основана газета "Русская летопись" (см. XXVII, 306). С 1895 г. по его инициативе и под его редакцией выходила издававшаяся Солдатенковым "Библиотека Экономистов" (11 выпусков). Первые статьи Щепкина по вопросам статистики и политической экономии появились в "Русском Вестнике" (1856), "Атенее" и "Московских Ведомостях". Впоследствии он печатал свои статьи в "Петербургских Ведомостях", "Русской Летописи", "Земстве", "Руси" и других изданиях. В 70-х годах писал под псевдонимом Эм-Пэ. Большая часть его статей по городскому хозяйству появилась в "Русских Ведомостях", в которых он принимает участие и в настоящее время. Капитальный его труд - "Общественное хозяйство города Москвы" (4 тома, М., 1888, 1890, 1893, 1901; еще не окончен). Другие его сочинения: "Сословное хозяйство московского купечества" (М., 1872); "О городских налогах в Москве" (М., 1878); "Опыты изучения общественного хозяйства и управления городом" (2 тома, М., 1882, 1884); "Наши акционерные порядки" (М., 1887); "На каждый месяц" - объяснения праздников и краткие сведения из жизни святых" (М., 1883 - 84) и много переводов. Щепкин состоял два года редактором "Известий по городскому управлению". Сын его, Димитрий, писатель, родился в 1871 г.; образование получил на юридическом факультете Московского университета. Напечатал: "Московский университет в половине 20-х годов" ("Вестник Европы", 1903, № 7); "А.П. Заблоцкий-Десятовский" ("Русские ведомости", 1901, 24 декабря); "Университетская реформа сто лет тому назад" (ib., 1903) и ряд статей по истории Московского университета в журнале "Русский Архив" (1899 - 1902).

См. также статьи:
Щепкин Димитрий Митрофанович ;
Щепкин Митрофан Павлович .


Россия, разд. Россия в археологическом отношении

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Приднепровская Россия IX - XII веков | Россия, разд. Русская литература (1848 - 1855)
Россия, разд. Право (период Московского государства) | Россия, разд. Русская литература (1855 - 1862)
Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву) | Россия, разд. Русская литература (1870-е годы)
Россия, разд. Право (до начала XVIII века) | Россия, разд. Русская литература (1880-е и 1890-е годы)
Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода | Россия, разд. Русская литература (реакция и эпоха нигилизма)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Стремление к сохранению памяти о прошлом выражалось у наших предков в ведении летописей. Достойными памяти признавались, однако, только важнейшие в глазах народа события: войны, нашествия неприятелей, смена князей, построение церквей, глад, мор и т. п. Лишь в позднейшее время, когда стал нарождаться интерес к более широкому познанию истории, внимание было обращено и на бытовые памятники старины и те остатки древности, которые попадались иногда случайно, в земле, в кладах и отдельных находках. Уже в конце XVII и начале XVIII века подобными находками стали интересоваться более образованные иностранцы, приезжавшие в Россию и собиравшие о ней сведения, и по примеру их - и Петр I , приказавший доставить ему в Петербург всякие "раритеты", в том числе и некоторые предметы древности, из Сибири и Заволжья, найденные, между прочим, и в древних могилах. Слух о том, что в могилах или курганах Сибири, а также на юге России, попадаются разные вещи, в том числе ценные, золотые, рано распространился в народе, и в XVIII веке в Сибири развился промысел "курганщиков", занимавшихся раскопкой курганов для извлечения из них золота и серебра. Этим объясняется разграбление множества древних могил. Некоторые из них были расхищены, по-видимому, уже в древние времена, людьми, современными погребениям и во всяком случае знавшими не только о положении с умершим ценных вещей, но и о том, где именно они клались. В больших курганах, раскопка которых требовала бы массы времени и средств, прокапывались узкие ходы, прямо к тому помещению (иногда на значительной глубине), где надо было ожидать ценных вещей, которые и расхищались. В XVIII веке кое-какие из подобных вещей попадали в петербургскую Кунсткамеру, где обратили на себя внимание ученых иностранцев. В конце века сделались известными любопытные находки на юге России, в древней области скифов, а в начале нынешнего столетия стали привлекать к себе внимание греческие древности, находимые на почве Крыма. Мало-помалу, особенно под влиянием иностранных ученых, поселившихся в России или посещавших ее юг, эти древности сделались таким же предметом изучения, как и памятники древней русской письменности (исследования Рауль-Рошетта и Кеппена в 1820-х годах). При Николае I русская археология впервые стала принимать характер науки, со специальными органами, музеями, обществами, изданиями. Был преобразован Эрмитаж, основана при нем Императорская археологическая комиссия, возникли археологические общества в Петербурге и Одессе, музей в Керчи, положены основы русской и восточной нумизматике, вышли ценные издания Ашика , графа Уварова , Бэра , Фундуклея , Савельева и др., наконец, монументальное описание "Древностей Российского Государства" и т. д. Еще большее развитие получило дело изучения русских древностей при Александре II , стараниями правительства и общества. Исследование крымских и южнорусских древностей стало вестись более систематично и дало материал для целого ряда правительственных изданий, каковы "Древности Босфора Киммерийского", "Древности Геродотовой Скифии", "Отчеты Императорской Археологической Комиссии" и др. и многих частных трудов, русских и иностранных (Забелина , Герца , Стефани , Неймана , Кене , Бергмана, Бруна , Ленормана и т. д.). Обратили на себя внимание и древности средней России: граф А.С. Уваров описывает курганы древних мерян во Владимирской и Ярославской губерниях, А.П. Богданов - курганы Московской губернии, причем впервые обращает внимание на изучение останков самих погребенных; Д.Я. Самоквасов производит многочисленные раскопки в Черниговской, Киевской, Курской, Полтавской и др. губерниях, другие (например, Ивановский , Бранденбург , Кельсиев , Тышкевич, Алабин , Невоструев ) - в Петербургской, Новгородской, Тверской, в Литве, на Каме, в Прибалтийских губерниях. Котляревский изучает погребальные обычаи славян, Тизенгаузен издает монеты восточного калифата, ориенталисты знакомят с известиями о древних славянах и руссах, финские ученые (Аспелин и др.) систематизируют сведения о финских древностях, Спасский знакомит с древностями Сибири, Берже и другие - с археологией Кавказа. Открытие около этого времени (в конце 1850-х и в 1860-х годах, в Западной Европе) древнейших следов человека, а также остатков каменного и бронзового веков, сказалось и в расширении пределов русской археологии. Бэр, Лерх и др. первые знакомят с находками каменных орудий на севере России; устроенная Богдановым в 1879 г. в Москве антропологическая выставка собирает массы предметов каменного, а отчасти и бронзового веков из разных местностей Р.; Феофилактов , граф Уваров, граф Завиша, Кельсиев открывают древнейшие следы человека на почве России, современные мамонту; профессор Иностранцев собирает и описывает любопытные остатки каменного века, найденные на берегах Ладожского озера; П.Н. Кудрявцев составляет богатую коллекцию предметов неолитического века из окрестностей деревни Волосовой, близ Мурома; Малахов и другие исследуют доисторические древности Урала и т. д. В Москве основывается (в 1864 г.) Археологическое общество; около того же времени возникает Антропологический отдел Общества Любителей Естествознания; археологические разыскания производятся, кроме того, Императорским географическим обществом и его Восточносибирским отделом, обществами в Гельсингфорсе, Казани, Киеве, Тифлисе и т. д. Учреждаются археологические съезды, собирающиеся последовательно в Москве, Петербурге, Киеве, Рязани, Тифлисе, Одессе, Ярославле, Вильне, Риге и снова в Киеве (1899). Каждый такой съезд вызывал усиленную деятельность в соответственном районе, давал повод и средства для местных изысканий и раскопок, привлекал многих исследователей, сообщения которых, сделанные в заседаниях съезда, выходили потом, в обработанном виде и с массой таблиц, в "Трудах" съездов, составляющих ныне около 25 томов и заключающих в себе богатые материалы по русским древностям. В последние 20 лет дело русской археологии продолжает развиваться; выходит много новых археологических изданий. Русские древности все более привлекают внимание иностранцев и ставятся в связь с древностями других стран - азиатского Востока, греко-византийско-славянского юга, европейского Запада. Одной из попыток совместного рассмотрения доисторических древностей Западной Европы и России является книга чешского исследователя Любора Нидерле "Человечество в доисторические времена", вышедшая в 1898 г. в русском переводе Ф.К. Волкова, под редакцией Д.Н. Анучина . Вообще, однако, древнейшие археологические эпохи в пределах Р. еще недостаточно исследованы. По каменному веку мы имеем, правда, сочинение графа А.С. Уварова: "Археология России. I. Каменный период" (Москва, 1881, 2 части), но оно теперь значительно устарело; дополнением к нему может служить издание профессора Иностранцева "Человек каменного века побережья Ладожского озера" (Санкт-Петербург, 1882) и статьи графа Завиши, Кельсиева, профессора Антоновича и Армашевского , Кудрявцева, Штукенберга , Высоцкого , Передольского и др. Покуда можно только сказать, что человек появился на почве Европейской России в очень отдаленную эпоху и, может быть, еще застал здесь мамонта и других, вымерших впоследствии, крупных животных - носорога, пещерного медведя и т. д. Судя по тому, что в предшествовавший современному геологический период, так называемый ледниковый, вся северная половина Р. была покрыта великим скандинавско-финляндским ледником, человек должен был заселить сначала южные части Р., а затем уже, по мере стаивания и отступления ледника, подвигаться к северу. Древнейшие следы человека оказываются в лёссе (желтоземе), лежащем под черноземом. Следы эти заключаются в грубо оббитых каменных, большей частью кремневых орудиях (остриях, ножах, скребках, проколках и т. п.), в остатках золы и углей (следах огня), расщепленных костях животных (служивших в пищу), изредка - костяных орудиях (найдены в некоторых пещерах Калишской губернии, в Польше). Вообще, по древнейшему, так называемому палеолитическому веку, находки у нас скудны и далеко уступают по богатству, разнообразию и художественности находкам из французских, швейцарских, южно-германских пещер. Главнейшие известные покуда местонахождения палеолитических древностей у нас: Киев (на Кирилловской улице), деревня Костенки на Дону, некоторые пещеры близ Калиша. Гораздо богаче представлен у нас позднейший каменный период, так называемый неолитический, не только отдельными находками, но и следами поселений и могилами. Окружавшая тогда человека флора и фауна была та же, что и теперь, только многие виды животных, ныне ставшие редкими, - например, бобр, кабан, благородный олень, - имели тогда более обширное распространение и встречались гораздо чаще. Наиболее известные места находки предметов этой эпохи: стоянки на дюнах Оки, особенно близ деревни Волосовой, около Мурома; южное побережье Ладожского озера; некоторые местности по берегам Вислы и Днепра, в Тульской и Костромской губерниях, в Прикамском и Приуральском крае, в Финляндии, в Олонецкой и Архангельской губернии. Искусство обделки камня достигло в эту эпоху высокого совершенства. Из кремня (иногда из кварцитов и др.), рядом мелких ударов, отбивались и обделывались наконечники стрел и копий, ножички, скребки, проколки и т. д., а из других горных пород, не дающих раковистого излома (например, глинистых сланцев, песчаников, диорита, змеевика), путем обтачивания песком с водой приготовлялись долота, топоры, песты, молотки, кирки и прочее. Кроме того, пользовались звериными и птичьими костями, делали из них шила, стрелки, ножички, долота, рыболовные крючки и многие другие, отчасти неопределенного назначения, орудия. Пользовались также деревом (хотя деревянные орудия могли сохраниться только при исключительно благоприятных условиях) и глиной, из которой приготовлялись главным образом горшки, первоначально чаще с круглым дном, а позже и с плоским. Судя по множеству находимых на местах древних поселений звериных, птичьих и рыбьих костей, следует заключить, что человек жил тогда в стадии звероловства, промышлял рыбу и зверя, пользовался, вероятно, луком и стрелами, копьем, удочкой, лодкой, может быть, лыжами, одевался в звериные шкуры и кожи, в изделия из луба, жил в землянках и шалашах, небольшими поселениями, разбросанными по берегам рек и озер. Следы взаимных сношений скудны, хотя иногда заметны в изделиях из неместных пород камня. Художественные стремления проявляются в орнаментации посуды, помощью отпечатков ногтей или пальцев, проведенных черточек, извилин, вдавленных ямок или даже сквозных отверстий (вдоль края), затем в украшении костяных изделий - черточками, точками, даже резными изображениями животных, птичьих голов, рыб, которые иногда (реже) делались и из камня. Умершие погребались уже с известным ритуалом; на юге России найдены даже курганы с погребениями, относящимися, по-видимому, к этой эпохе - с костяком в согнутом или сидячем положении, с грубым около него горшком и с каменными орудиями. Из домашних животных человек обладал уже собакой (останки ее найдены в отложениях на берегу Ладожского озера и в Волосове), а на юге России он, может быть, был знаком и с земледелием, на что указывают, по-видимому, находки города Хвойка в Триполье, где были найдены, между прочим, остатки обугленной пшеницы и длинные кремневые, слегка загнутые осколки, позволяющие предполагать в них серпы, хотя там же было найдено и несколько топориков из чистой меди. Распространение человека в неолитический период было весьма обширно; следы его в эту эпоху найдены от Черного до Белого моря и от западной границы до Урала, а также в Сибири. На Крайнем Севере, у камчадалов, каменный век бытовал еще в конце прошлого века, а у чукчей - до недавнего времени, но в западной и южной Сибири он относится также к давно прошедшим временам и следы его открываются только случайными находками и раскопками (например, город Савенкова около Красноярска). Каменный век сменился всюду металлическим, и во многих странах Западной Европы, Азии и Америки - эпохе железа предшествовала эпоха меди и бронзы (т. е. сплава меди с оловом, отчасти также - цинком и свинцом). В естественном развитии металлургии обработка меди должна была предшествовать более сложному приготовлению бронзы; и, действительно, как в Азии, так и в Европе, во многих областях существовал, по-видимому, медный век ранее бронзового. Сделанное где-то в Передней Азии открытие бронзы, представляющей многие преимущества перед медью, проникло ко многим народам, находившимся еще в каменном веке. Торговцы заносили изящные бронзовые мечи, топоры, наконечники копий и т. п. на берега Балтийского моря и обменивали их там на янтарь и ценные меха. На территории Европейской России распространение знакомства с медью и бронзой шло разными путями: отчасти с юго-запада и запада, из греческих черноморских колоний, из долины Дуная и из Скандинавии, отчасти с востока - из Сибири и Приуралья, отчасти с юго-востока - с Кавказа. Западное влияние было довольно слабо; следы его могут быть констатированы, - в Финляндии, Польше, Подолии - в находках бронзовых орудий (цельтов, пальштабов, мечей, серпов и т. д.) западноевропейских типов, в каменных формах для отливки цельтов, серпов, наконечников копий (в юго-западной Р.), в обширном распространении бронзовых стрелок. Но в бассейне Днепра бронзовый век представлен слабо и, по-видимому, не вызвал самостоятельной промышленности, хотя кое-где, в южной и в Средней России, попадаются в могилах и кладах находки каменных орудий совместно с бронзовыми, и притом простейших типов, например, коваными, плоскими, листообразными наконечниками копий. Могилы этого начального бронзового века, так же как и каменного, характеризуются на юге Р. костяками, погребенными в скорченном положении и часто окрашенными красной охрой - обычай, о котором было высказано много предположений и который свидетельствует, по-видимому, о раскраске костей уже после разрушения мягких частей. На Северном Кавказе следы этого обычая найдены и в могилах более позднего времени. Восточное влияние шло из Сибири, где, особенно в Минусинском крае, широко процветала некогда медная промышленность. В тамошних своеобразных могилах и просто на полях найдены тысячи медных литых орудий, цельтов, долот, кирок, ножей, кинжалов и т. д., отчасти украшенных изображениями животных - горных козлов, оленей, грифов и др., - иногда вместе с каменными орудиями или следами железа. Эта древняя культура какого-то тюркского народа, развившаяся, вероятно, под влиянием с юга на почве, изобилующей медью, была распространена также в Алтае и охватывала Южный и Средний Урал, где русские открыли многочисленные медные копи, оставленные древней чудью, со следами работы и с деревянными, каменными и медными изделиями этого народа. С Урала медные изделия проникли и в бассейн Камы и Вятки, где найдено несколько древних могильников (Ананьинский, Котловский, Пьяноборский) с положенными при костяках бронзовыми орудиями (цельтами, боевыми топорами, кинжалами и т. д.), но также и с оружием из железа. Медная промышленность соединялась в Сибири и с золотой, как то доказывают происходящие оттуда золотые украшения, характеризуемые тем же стилем (изображениями животных), но относящиеся уже, по-видимому, к более поздней эпохе. Этот стиль украшений, достигший также высокого развития в Передней Азии и на Кавказе, оказал впоследствии (в эпоху великого переселения народов) значительное влияние на художественную промышленность Западной Европы и отчасти России, проявившись в так называемом "зверином орнаменте" многих памятников зодчества и мелких изделий. Древнейшие основы этого стиля надо искать в странах присредиземного Востока, откуда он распространился, подвергаясь самостоятельной обработке, как в Греции, так и на Кавказе. Доисторические древности Кавказа обратили на себя внимание всего лет 20 тому назад. В конце 70-х годов Байерн сделал любопытные находки в могильнике Самтавро, близ Мцхета, а Г.Д. Филимонов произвел замечательные раскопки близ ст. Казбек и в Кобаньском могильнике, в Осетии. Здесь были открыты следы оригинальной культуры в положенных при умерших оружии и украшениях, главным образом, бронзовых. Скорченные (т. е. лежащие на боку с согнутыми в коленях ногами) костяки имеют при себе красивые, изящно изогнутые топорики, иногда украшенные орнаментом и изображениями животных, плоские кинжалы, пояса с бронзовыми аграфами, большие дугообразные фибулы (брошки) для застегивания одежды, большие лопатковидные булавки около головы, разнообразные привески с изображениями горных баранов и козлов, оленей, лошадей и т. д., спиральные наручники, массивные браслеты, разнообразные бусы, глиняные орнаментированные кувшины и горшки и т. д. Эти замечательные могильники, бывшие предметом исследования графа Уварова, Антоновича, Вирхова, Шантра и других, выказывают отчасти следы глубокой древности, уходящей, по Вирхову, Шантру, Монтелиусу до X - XIII веков ранее нашей эры; в других случаях они принадлежат к более поздним эпохам - первым векам нашей эры и даже к VI - VII векам. В некоторых могильниках Закавказья найдены следы культурного влияния из стран Евфрата и Тигра; открытые в долине Аракса клинообразные надписи указывают на распространение сюда ассирийской культуры через посредство народа страны Урарту, в VIII - VII веках до нашей эры. С другой стороны, эта кавказская культура испытала также известное влияние со стороны черноморских греческих колоний. На севере она распространялась до Донской области, где найдены подобные же изогнутые топорики, хотя уже позднейших типов, отчасти из железа, и где жили некогда те же аланы, предки нынешних осетин, что и на Кавказе. Железный век в некоторых частях России сменил, по-видимому, непосредственно век каменный (некоторые следы бронзового века найдены и в Средней России, например в губерниях Владимирской и Калужской). В Южной России железный век начался, несомненно, много раньше, чем на севере; жившие здесь в VI - VII веках до нашей эры скифы были уже знакомы с железом. Кто были эти скифы, в точности неизвестно; по-видимому, это название было у греков общим для нескольких живших здесь варварских народов, отчасти кочевых, отчасти земледельческих. Судя по некоторым дошедшим до нас изображениям этого народа, он не представлял монгольских черт и носил бороду; судя по некоторым собственным именам, в среде его был иранский элемент. Высказывалось мнение, что в скифах можно видеть предков позднейших германцев и славян. О нравах и обычаях этого народа наиболее подробные сведения сообщил греческий историк Геродот, посетивший северные берега Черного моря в V веке до нашей эры. В это время на входившем ныне в пределы России Черноморском побережье уже процветали греческие колонии, основанные малоазийскими ионическими греками, главным образом из Милета - Ольвия (при устье Днепра), Пантикапея (на месте нынешней Керчи), Фанагория (против Пантикапеи), Тирос, Танаис и др. Это были небольшие республики, занимавшиеся торговлей хлебом и снабжавшие им Аттику. В обмен на хлеб, а отчасти и на другие продукты, они снабжали окрестное население произведениями греческой промышленности и искусства - медными и железными орудиями, глиняными амфорами, золотыми и серебряными украшениями, тканями и т. д. Ольвия уже в III - II веках до Рождества Христова стала подвергаться опустошениям и окончательно пала в III веке по Рождеству Христову. Пантикапея сделалась центром богатого Босфорского царства, также начавшего падать со II века нашей эры. От всех этих городов остались теперь только немногие развалины, а главным образом: гробницы, отчасти в виде высеченных в скале катакомб или камер со сводами, отчасти в виде ям в земле, с насыпанными над ними курганами. Эти греческие могилы оказываются часто богато украшенными; умершие помещались в богатых саркофагах, в одеждах, убранных золотыми блестками: мужчины - в шлемах, с оружием, женщины - с золотыми диадемами, ожерельями, браслетами, перстнями, иногда и с золотыми масками. Вообще могилы эти дали наибольшее количество золотых украшений, изящной художественной работы V - III веков до нашей эры; наиболее полное представление о ювелирных произведениях лучшей поры греческого искусства дают коллекции санкт-петербургского Эрмитажа. Кроме того, здесь были находимы скульптурные произведения, мраморные статуи и барельефы, глиняные статуэтки и маски, многочисленные надписи на мраморных досках, изящные терракоты, амфоры и т. д. Эти произведения греческого искусства распространялись и среди скифов, особенно среди их вождей и знатных лиц, снабжавших этими вещами и своих умерших. Предпочитались варварами предметы более им понятные, и греческие художники умели, по-видимому, приспособляться к этому, изготовляя, например, предметы конского убора, бляхи для налучьев с изображением оленей и других животных, золотые и серебряные сосуды с изображением скифов, прекрасные филигранные ожерелья и серьги для женщин и т. д. Скифские курганы встречаются иногда рядом с греческими, и различать их не всегда легко: ближайшие к городам скифы были, вероятно, сильно эллинизированы, а греческие поселенцы усваивали себе постепенно некоторые скифские обычаи и вкусы. Но вообще в скифских могилах встречается более предметов варварского стиля, а большие курганы так называемых скифских царей указывают на особые, не свойственные грекам обычаи погребения. В этих курганах погребальная камера лежит на значительной глубине и соединена с боковыми камерами; в главной камере погребался царь с его женой, а в боковых - воины и кони, все с дорогими украшениями, оружием, металлическими и глиняными сосудами и т. д. При кончине царя, очевидно, убивались также его жена, слуги, лошади, для сопутствования ему на тот свет, и полагались, вместе с одеждами, оружием, украшениями, запасами пищи и т. д., в обширную могилу. Очень часто главная камера в таких курганах оказывается ограбленной, но боковые иногда уцелели от расхищения, и в них-то обыкновенно и находят ценные вещи. Кроме следов греческого влияния, в скифских могилах, именно в характере и стиле некоторых предметов, находили аналогии с сибирскими древностями. По всей вероятности, уже тогда существовали сношения между Черноморьем и Приуральем, чем можно объяснить, между прочим, и богатство скифско-греческих могил золотом. Скифы господствовали в нынешней Южной России до II столетия до Рождества Христова, когда они подпали под власть тоже пришедших из Азии сарматов, живших во времена Геродота еще к востоку от Дона. Сарматы были арийским племенем; об отношении их к скифам не известно ничего определенного. Древние писатели часто смешивают названия этих племен и переносят данные об одном на другое; вообще, по-видимому, нравы их представляли много сходного, хотя, кажется, сарматы были народом оседлым и занимались земледелием. Ввиду того, что среди сармат также распространялись произведения греческого искусства и промышленности и устраиваемые ими курганы выказывают сходную со скифскими обстановку погребений, различать те и другие весьма трудно, почему некоторые исследователи и пользуются общим названием курганов "скифо-сарматских". Единственная точка опоры в этом случае дается характером греческих художественных изделий, оценка которого может быть, однако, предметом споров. Чертомлыцкий курган (в 20 верстах к северо-западу от Никополя, на Днепре), раскопанный И.Е. Забелиным, ранее, например, всеми признавался скифским, а в последнее время профессор Н.П. Кондаков отнес его к II - I векам до нашей эры и признал сарматским. Подобное различие взглядов проявлялось и относительно находившегося близ Керчи Куль-Обского кургана, давшего массу ценных предметов. Между прочим, в обоих курганах найдено по сосуду, в Куль-Обском - золотой (или, точнее, из электрона - справа золота с серебром), в Чертомлыцком - серебряный, с весьма любопытными изображениями на них скифов и сарматов. Греческие изделия распространялись, вероятно, и за пределы обитания собственно скифов: они были находимы в некоторых курганах губерний Киевской и Черниговской, в областях Донской и Кубанской. В предгорьях Кавказа эта древняя культура, с ее своеобразными, богато обставленными курганами, продолжала бытовать, по-видимому, и после того, как в Новороссийском крае она уже уступила место другим наслоениям. Во II веке нашей эры на северных берегах Черного моря появилось германское племя готов, перешедших сюда из своих прежних поселений у Балтийского моря, и господствует здесь до IV века, когда оно было вытеснено на запад гуннами. Ранее еще началось влияние римлян, которые в 64 г. до Рождества Христова, по смерти царя Митридата, овладели Босфорским царством. С развитием торговых сношений римлян началось распространение в нынешней России римских императорских монет II - IV веков. Масса кладов с такими монетами найдена в Юго-Западном крае, а отчасти и далее, во Внутренней России. Изделия, приписываемые готам, часто встречаются совместно с предметами римского искусства и промышленности. Готы усвоили себе многие характерные черты азиатского художественного стиля, передав его отчасти и другим германцам. В готских древностях мы видим любопытное сочетание западных форм, - например, мечей, фибул, - с варварскими, богатыми, но пестрыми, азиатскими украшениями из драгоценных камней, гранатов, цветного стекла (красной эмали) и т. д. Предметы этого так называемого "готского" стиля находили в Крыму, на берегах Азовского моря и даже во Внутренней России (например, в Калужской губернии). Типичные готские могилы в России, однако, указать трудно, и обыкновенно в классификации русских древностей за скифо-сарматской эпохой ставят непосредственно славянскую, начиная ее с V или VI века. Древнейшие могилы славян, однако, различать трудно, тем более что мы не знаем, когда собственно поселились славяне в России. Легенда о приходе славян с Дуная, которую некогда думали приурочить, по времени, к эпохе распространения в России кладов римских императорских монет первых веков нашей эры, не выдерживает критики; подобные клады были находимы в Северной Германии, Скандинавии, Галлии, и распространение их объясняется торговыми сношениями, как и последующее распространение византийских и восточных монет. Есть основание думать, что славяне жили в Юго-Западной России со времен незапамятных, может быть, с эпохи каменного века, но не выступали как господствующее племя и были известны под другими названиями. Хорографическая и топографическая номенклатура не противоречит такому допущению, тогда как далее к северу и востоку мы встречаемся уже с инородческой номенклатурой, на севере - с финской, на востоке - с тюркской, свидетельствующей о первоначальном инородческом заселении этих областей. Несомненные славянские могилы обозначаются в Р. лишь в более позднюю эпоху, в IX - XI веках. Некоторые ученые, избегая этнографических названий, предлагали называть эту эпоху византийской, по характеризующим ее следам византийского влияния. Признаками славянских могил (курганов) является их относительная бедность: золото встречается очень редко, серебро чаще, но обыкновенно плохого достоинства, также бронза; оружие железное - топоры, реже мечи, наконечники копий и стрел, кольчуги, реже железные шлемы и щиты (или, точнее, средняя часть щитов, итва; остальной щит был из кожи); обычны также железные ножики; из украшений характерны височные кольца (серебряные или бронзовые), обыкновенно с загнутым S-образно одним концом, заплетавшиеся по нескольку в волоса на висках или прикреплявшиеся к головному убору; шейные разомкнутые обручи или гривны (сплошные, витые, цепотчатые); серьги (серебряные, иногда золотые), из колечка с нанизанными на нем тремя, часто шиповатыми или гранеными, шариками; браслеты, перстни; вместо фибул - простые пряжки; горшки довольно грубой работы, с простым орнаментом из прямых или волнистых, поперечных линий; огнива, оселки, пряслицы, костяные гребешки, железные серпы, остроги, удила и стремена; бусы разного вида и состава; иногда византийские и восточные монеты, крестики и образки. Курганы разных областей представляют вариации в своем устройстве и в обстановке погребений; можно различать, например, курганы древлянские, северянские и т. д. Некоторые, впрочем, - например, полянские (по Антоновичу), с погребениями на коне, - приписываются иногда тюркским народностям, например, печенегам (по Бранденбургу), хотя обычай погребать воина с его лошадью был распространен, по-видимому, у многих народов. Н.И. Веселовский встретился с ним особенно в курганах Северного Кавказа, где найден один большой курган с сотнями конских скелетов. Замечательна еще наличность во многих славянских могилах следов трупосожжения, двумя способами: при одном труп полагался в одежде, с оружием, украшениями и т. д., на костер, который сжигался, и на кострище этом насыпался курган; при другом сожжение происходило в особом месте, с которого собирался потом пепел и останки вещей и полагались в погребальную урну, которая и хоронилась, иногда с другими сосудами (с пищей?). Первый способ обнаружен в больших черниговских (княжеских) курганах, раскопанных господином Самоквасовым; он нашел там, между прочим, большой железный меч с серебряной насечкой на рукояти (скандинавского типа), железные шлемы, среднюю часть щита, удила, стремена, два турьих рога с серебряной окладкой, на которой вычеканены любопытные сцены охоты, две византийских монеты IX века и т. д. В Гнездовских курганах Смоленского уезда, раскопанных В.И. Сизовым, найдены, между прочим, большие скорлупчатые фибулы (скандинавско-балтийского типа), железная кольчуга, шлем умбо щита, меч, арабские монеты X века и т. д. Могилы с погребальными урнами находят в Польше и вообще в бассейне Вислы. Обычай трупосожжения появился в Западной Европе в отдаленные времена, несомненно - в бронзовую эпоху, и продолжался в железном веке, в эпоху славянских курганов, но здесь лишь местами, в меньшем числе случаев и притом в сравнительно древних могилах (X век); иногда его следы находят рядом с могилами, заключающими в себе погребения (скелеты), причем и там и тут оказываются вещи одинакового характера. С принятием и распространением у славян христианства обычай хоронить под курганами мало-помалу прекратился и заменился погребением при церквах, на кладбищах. Поэтому курганы позднейших веков (XII - XVI столетий), встречающиеся в Южной России, приписывают обыкновенно тюркским кочевникам; весьма вероятно, что им же должны быть приписаны и некоторые более древние курганы (например, с остатками коней). Кроме курганов, остатки древнеславянской культуры встречаются на многих городищах (см.), в слоях разных отбросов и т. д., а также в кладах ценных вещей, зарытых особенно в эпоху татарского нашествия (в XIII веке) и найденных, например, в Киеве, Чернигове, Владимире, Старой Рязани, в Каневском уезде, в Гнездове и т. д. Чем далее на север, тем славянские могилы труднее отличаются от могил литовских и финских. Более древние финские могильники V - VIII веков (например, в губерниях Рязанской, Тамбовской, Витебской) отличаются отсутствием курганных насыпей, т. е. представляют не курганы, а кладбища; кроме того, в них не встречается некоторых видов украшений и, наоборот, изобилуют разные более или менее массивные, шумящие (т. е. снабженные висящими лапками, колокольчиками, бубенчиками) подвесками. Главное культурное влияние на эту эпоху шло здесь с востока, вверх по Волге, вместе с распространением восточной торговли. В эпоху Сасанидов эта торговля распространяла в бассейне Камы и Вятки, а отчасти и за Уралом, серебряные блюда, кувшины и т. п., часто с характерными изображениями животных, охотничьих сцен и т. д.; таких изделий много в Императорском Эрмитаже. Под влиянием этих сношений с Востоком в Поволжье развился местный торговый и культурный центр, Болгары (в Казанской губернии), распространявший произведения своей промышленности по всей Средней России, даже до Балтийского моря, откуда шло другое, западное влияние. Курганы, раскопанные графом Уваровым во Владимирской и Ярославской губерниях, были приписаны им мерянам; финскими считаются также курганы в губерниях Московской, Тверской, Костромской, Петербургской. Различить курганы финские и славянские трудно потому, что в их обстановке мы находим много сходного, равно как в характере и стиле вещей (украшений), распространявшихся повсюду в России из одних и тех же торговых центров. Кроме Болгар, на Волге такие центры существовали на юге, особенно в Корсуне, а затем в Киеве. Корсунь (древний Херсонес) приобрел особенно важное значение в византийскую эпоху, так как отсюда шло, главным образом, распространение христианства, его символов (крестов, образков и т. д.), а равно и других произведений византийской промышленности. Исследуемые в последние десятилетия развалины Херсонеса могут быть сравниваемы с развалинами Помпеи, и хотя уступают последним по количеству найденных предметов (потому что Помпеи были засыпаны пеплом Везувия в короткое время, а Херсонес разграблялся и опустошался в течение нескольких веков), но превосходят их разнообразием представленных эпох, от скифско-греческой (за 4 и более веков до Рождества Христова) до византийско-славянской. Здесь найдены остатки жилищ, храмов и несколько этажей могил, относящихся к разным эпохам, на пространстве 14 - 15 веков. Будущим исследователям предстоит выяснить в подробностях особенности древней славянской, финской и тюркской культуры в пределах России, в связи с переживавшимися ими влияниями из стран, более подвинувшихся вперед в гражданском, промышленном и художественном отношении. Принимая, однако, во внимание, что финская и тюркская культуры в России оказались неспособными к дальнейшему развитию и должны были уступить культуре русско-славянской, создавшей русское государство, мы можем говорить, начиная с IX века, уже о культуре русской, постепенно распространявшейся из Киева, Смоленска, Новгорода и сложившейся затем в новый великорусский центр во Владимире, Суздале, Рязани, Твери, Москве. Первоначальному развитию этой культуры способствовали те влияния, которым она подвергалась главным образом со стороны Востока и Византии. Влияние Востока особенно усилилось в эпоху Великого переселения народов. Они занесли в Европу новые вкусы и обычаи, выразившиеся, между прочим, в характере украшений, в так называемом зверином стиле, давшие толчок к новым архитектурным формам и т. д. Позже Южная Русь становится областью торгового обмена и оживленных сношений между Востоком и Западом, между греко-восточной промышленностью, - сбывавшей свои изделия через Кавказ и Крым и доставлявшей их по Волге в Болгары, и западной, - шедшей из Варяг и из Средней Европы. В великокняжескую эпоху в пределах России существуют обширные и богатые рынки: Корсунь, Болгары, Итиль, Кафа, Киев и др. Найденные клады вещей XII - XIII веков указывают на сравнительно высокое развитие промышленного искусства, имевшего, по-видимому, уже русских мастеров. Татарское нашествие затруднило, но не прекратило торговые сношения с Востоком и Византией. При недавних раскопках (для постановки памятника Александру II) в московском Кремле найдены обломки различных восточных изделий XIV - XV веков, например, арабо-египетских стеклянных, с эмалевым и золоченым орнаментом, персидского фаянса, сосудов сарайского типа и т. д., указывающие на продолжавшийся обмен с Востоком. Литература. Граф А. Уваров "Археология России и каменный век" (2 тома, Москва, 1881); А. Иностранцев "Человек каменного века на побережье Ладожского озера" (Санкт-Петербург, 1882); Нидерле "Человечество в доисторические времена" (перевод под редакцией Анучина, 1898); Aspelin "Antiquites du Nord finno-ougrien" (Гельсингфорс, 1877 - 84); "Memoires de la Soc. finno-ougrienne" (ib., статья Heickel'я и др.); "Antiquites du Bosphore Cimmerien" (1854, red. p. S. Reinach, Париж, 1892); граф Толстой и Кондаков "Русские древности в памятниках искусства" (5 вып., 1889 - 98); Кондаков "Русские клады. Исследование древностей великокняжеского периода" (I, Санкт-Петербург, 1896); "О научных задачах истории древнерусского искусства" (1899); "Труды археологических съездов": I в Москве (1869), 2 т. и атлас; II - в Петербурге (1872), 2 т. и атлас; III - в Киеве (1875), 2 т. и атлас; IV - в Казани (1878), 2 т.; V - в Тифлисе (1881), 2 тома; VI - в Одессе (1884), 4 тома; VII - в Ярославле (1887), 3 тома; VIII - в Москве (1890), 4 тома; IX - в Вильне (1893), 2 тома; X - в Риге (1896), 2 вып. подг., и 2 т. "Материалы по археологии Кавказа" (издание Московского Археологического общества, выпуски 1 - 7); "Материалы по археологии восточных губерний" (изданные им же, выпуски 1 - 3); "Древности" (изданы Московским Археологическим обществом, тома I - XV, 1865 - 1894, и "Труды" его восточной и других комиссий); "Археологические Известия и Заметки", 1893 - 99; Отчеты Императорской Археологической Комиссии, за года 1859 - 1896; "Материалы по археологии России" (изд. Императорской Археологической комиссии, № 1 - 21); "Записки Русского (Санкт-Петербургского) Археологического Общества" (т. I - XI); "Известия" того же Общества, тома I - X; новая серия, том I - VIII; "Труды Восточного Отделения" того же Общества (20 томов); "Записки Восточного Отделения" (9 томов); "Записки Отделения Славянской и Русской Археологии" (4 тома) и много отдельных изданий, например: "Киевский Софийский Собор" (4 вып.); Савваитов "Описание старорусских утварей, одежд, оружия и прочего" (новое издание, 1896); Бранденбург "Старая Ладога" (1895) и др.; граф Бобринский "Курганы у м. Смелы" (2 тома); "Древности Российского Государства" (роскошное каз. издание, folio); "Древности Геродотовой Скифии" (издание Императорской Академии Наук); Вельтман "Московская Оружейная палата"; "Альбом фотографий с предметов Московской Оружейной палаты" (составлен под руководством Филимонова); "Материалы по истории русской одежды и прочего" (издано по Высочайшему повелению Прозоровым 1881, и сл., несколько выпусков); Забелин "Домашний быт русских царей и цариц". Сочинения по нумизматике: восточной - Савельева, Френа , Тизенгаузена, русской - Черткова и Орешникова . Каталоги отдельных собраний: графа Уварова, Поля, Киевского университетского музея (монет), Московской антропологической выставки 1879 г., Московской археологической выставки 1890 г., Рижской археологической выставки 1896 г., Леопардова, Ханенко , Щукина , Лемма , Московского Исторического музея, Санкт-Петербургского Эрмитажа, Минусинского, Томского музеев и др. "Труды" обществ: Общества Любителей Естествознания, особенно Антропологического его отдела, Московского Общества Истории и Древностей, Новороссийского Истории и Древностей, Киевского Нестора Летописца , Казанских - Естествоиспытателей и Археологии, Истории и Этнографии, Уральского Любителей Естествознания, Географического и его сибирских отделов, Кавказского Общества Археологии и др. Труды по древнему русскому зодчеству, издания памятников, труды Даля, Павлинова , Султанова , Суслова . Труды по иконописи и народному искусству - Буслаева , Филимонова, Ровинского , Покровского и др.; по орнаменту - Стасова и т. д. Иностранные издания: Virchow, "Grabfeld v. Roban"; Chantre, "Le Caucase" (5 т.); Martin, "L'age du bronze du Musee de Minoussinsk"; статьи bar. de Baye, Grempler, Heger. А. Анучин.

См. также статьи:
**История. Содержание .


Россия, разд. Источники русской истории и русская историография

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Источники русского гражданского права | Россия, разд. Классическая филология
Россия, разд. История русской литературы (от первых памятников до татарского ига) | Россия, разд. Краткий очерк истории звуков и форм русского языка
Россия, разд. История русской литературы (до XVII века) | Россия, разд. Малороссия (историография)
Россия, разд. История русской литературы (библиография) | Россия, разд. Малорусское наречие
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) | Россия, разд. Математика
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Основным источником русской истории от древнейших времен до середины XVI столетия (а в отдельных случаях - и дальше) служат летописи. Несмотря на почти двухсотлетнее пользование летописями, этот наиболее эксплуатированный источник русской истории не может, однако, считаться вполне изученным, даже в его древнейших частях, издавна привлекавших к себе наибольшее внимание исследователей. Хотя уже со времени исследований покойного Бестужева-Рюмина (см. его статью о "Летописях" в настоящем Словаре) окончательно установился взгляд на летописи, как на компиляции из более древних, недошедших до нас источников, тем не менее у многих исследователей сохраняется до сих пор излишнее доверие к летописному тексту и привычка пользоваться летописью как цельным произведением, без дальнейшей критической проверки того, как произошло каждое из ее показаний. Насколько неосторожен такой способ пользования, особенно наглядно показали в последние годы замечательные исследования А.А. Шахматова о "Повести временных лет" (см. его статью в Словаре под этим именем). Путем тонкого анализа неизученных доселе новгородских летописей, А.А. Шахматову удалось открыть в начальной части их прототип "Повести", названный им "Начальным сводом" (и в свою очередь могущий быть сведенным к еще более простому тексту). Основываясь на этом открытии, мы можем отметить в "Повести" не менее пяти последовательных наслоений: 1) повесть о "начале земли русской", коротко рассказывавшую о том, как Кий, Щек и Хорев в Киевской области, а славяне, кривичи и меря - в Новгородской, владели "каждо родом своим", как туда и сюда пришли варяги, как наследник Рюрика , Игорь , со своим "воеводой" Олегом выгнали киевских варягов, Аскольда и Дира , и завладели Киевом, как Игорь и его воевода Свенельд воевали с древлянами и угличами, как убит был древлянами Игорь и мстила за него Ольга и т. д. Составитель этой повести не знает ни греческих летописцев, ни официальных исторических памятников (за исключением, может быть, древнейшего списка Русской Правды), ни летописных легенд. Ссылки составителя на "нынешнее время" (по поводу власти над хазарами, варяжской новгородской дани, присутствия варяжского элемента в Новгороде) едва ли могут относиться ко времени позднее Ярослава . 2) Эта повесть, дополненная сведениями из Амартола о греческих походах русских князей и распределенная по годам сообразно догадкам, довольно неудачным, нового редактора, представляет собой "Начальный свод", составленный, по предположениям А.А. Шахматова, в конце XI века. 3) Вновь дополненный историко-географическими и историко-этнографическими данными о расселении славян, более подробными извлечениями из Амартола о княжеских походах на греков, о греко-угорских и греко-болгарских столкновениях, текстами договоров греков с князьями, легендами и, наконец, новыми хронологическими догадками, "Начальный свод" превратился в "Повесть временных лет" первой редакции, составленной в 1116 г. 4) Новый редактор, с помощью греческой "Летописи Никифора вкратце", систематически пересмотрел все хронологические показания своих предшественников и подверг их коренной переработке. Так произошла, с прибавкой нескольких новых фактов и легенд, вторая редакция "Повести", составленная в 1118 г. 5) Наконец, обе редакции "Повести", вместе с теми летописями, с которыми они были соединены, оказали влияние друг на друга и, кроме того, вторая редакция подверглась новому воздействию "Начального свода": так произошли дошедшие до нас тексты "Повести временных лет" трех групп, представляемых списками Лаврентьевским и Ипатьевским и Софийским временником. Насколько важны все эти наблюдения для историка, видно из того, что А.А. Шахматов, разобрав хронологические домыслы разных редакторов "Повести" до 945 г., счел возможным признать только за четырьмя из них происхождение из первоисточников (именно, годы договоров 907, 912, 945 гг. и поход Игоря 941 г.). Относительно дальнейшего летописания важен вывод Шахматова о существовании специально-новгородской летописи, начинавшейся известием о крещении Новгорода в 989 г. и сочиненной в 1167 - 1188 гг. Германом Воятой, священником новгородской церкви святого Иакова. Чем дальше, тем более летописи начинают служить, вместо цели нравственного назидания, целям государственной политики. С конца XV и начала XVI столетий они не довольствуются тенденциозным изложением современных летописцу событий и начинают вносить тенденциозное освещение в изображение прошлого. Сложился целый ряд официозных легенд, доказывавших справедливость московских политических притязаний, права московского государя на "всю Русь, на киевское наследство, наконец, на власть византийских императоров" (см. Вавилонское царство, Белый клобук). Учителями русских в этом отношении были, прежде всего, южные славяне; позже, в XVII веке, началось влияние и польской историографии. Проводником югославянского влияния были хронографы (см.); один из них, переделанный для русских читателей в 1512 г. известным сторонником теории о Москве - третьем Риме, старцем Филофеем (новейшая догадка Шахматова), заключал в себе и образцы прагматического исторического изложения (житие деспота Стефана Лазаревича, написанное видным сербским писателем Константином Философом). Под влиянием новых образцов, форма летописного изложения мало-помалу выходит из моды. К тенденциозной официальной легенде присоединяется оппозиционный памфлет (см. Сергий и Герман, Пересветов ). Приемы памфлета переносятся и в историческое изложение (см. Курбский ). Форма "сказания" является наиболее подходящей для новых потребностей. Употреблявшаяся уже в древний период и все сильнее вторгавшаяся в рамки летописного изложения начиная с XIII века, эта форма теперь окончательно разрушает летописную. Накопление важных событий в Смутную эпоху представляет благодатный материал для "сказаний", которые быстро разрастаются в числе и образуют целую литературу. После Смутного времени проникает в русскую историографию влияние польской литературы, и прежде всего отзывается на новой переделке хронографа: в основу его кладутся теперь не византийские и югославянские источники, а польская хроника Мартина Бельского. Скоро создается в Киеве и целое изложение русской истории, удовлетворяющее новым ученым вкусам и опирающееся на польскую хронику Стрыйковского - именно летопись Феодосия Сафоновича и основанный на ней "Синопсис". В то время как киевское духовенство возвеличивало в "Синопсисе" религиозную роль своего города в русской истории, московский дьяк Федор Грибоедов писал для царского обихода первую "Историю о царях и великих князьях земли русской", в которую включил и все государственные легенды XVI века. Гораздо важнее этой жидкой "истории" было произведение сослуживца и современника Грибоедова, эмигранта Григория Котошихина , написанное для шведов, чтобы ознакомить их с тогдашней Россией. С последних годов XVII века до новейшего времени тянется непрерывный ряд "записок" современников, составляющих основной материал для бытовой истории, для истории придворных и общественных течений. Крупным дополнением к этой категории источников являются "сказания иностранцев о России" (см.). Жития святых (см.) служат важным материалом, за отсутствием других источников, для бытовой истории древней Руси. Для изучения внутренней, особенно юридической, социальной и экономической истории России несравненно большее значение имеют "акты" (см.). Однако, уже по своему объему и количеству, этот род исторических источников гораздо труднее поддается обработке; к тому же исследователи, привыкшие иметь дело с историческими фактами в литературной передаче, сравнительно поздно оценили значение документов, каждый из которых сам по себе уже является историческим фактом. Пользование актами требовало совершенно иных приемов ученой работы и иных взглядов на задачи научного исследования, чем те, которыми располагали старые исследователи. Обращение к этим материалам гораздо менее нуждалось в "исторической критике", из которой прежде делали особую, самостоятельную цель исторического исследования, и гораздо более - в теоретической подготовке по общественно-юридическим наукам, которой прежде не успевали и даже не считали нужным запастись. Вследствие этого изучение актов только в последнее время стало очередной задачей русской исторической науки. Самое состояние этого рода источников не обещает от их обработки таких плодотворных результатов для русской истории, какие достигнуты в истории западной. За исключением Юго-Западной Руси, сохранившиеся в сколько-нибудь значительном количестве акты относятся к довольно позднему времени (не раньше второй половины XVI столетия); акты первой половины XVI века попадаются уже сравнительно реже, а за период XII - XV века каждый акт составляет своего рода unicum. Притом мы до сих пор не имеем сводного издания всех древнейших актов. Главными хранилищами, в которых сбереглись до нашего времени древнейшие акты, были монастырские архивы. Отсюда они поступали в течение XIX века в собственность частных лиц, общественные музеи и библиотеки, в распоряжение особой "археографической экспедиции" (см.), путешествовавшей по монастырям, и, наконец, в московский архив Министерства юстиции (через "коллегию экономии"). Акты правительственных архивов, хранивших делопроизводство старых русских учреждений, за немногими исключениями, не восходят к очень древнему времени: это объясняется поздним формированием московских центральных учреждений (конец XV - середина XVI веков), плохим хранением документов и, наконец, частыми пожарами, истребившими значительную часть документов (особенно пострадали архивы московских учреждений в Смутное время, в пожар 1626 г. и в 1812 г.). Степень сохранности документов стоит также в тесной связи с внутренними реформами в делопроизводстве московских учреждений. Так, после реформы середины XVI века мы сразу получаем в распоряжение ряд документов первостепенной важности для внутренней истории; реформа, произведенная при патриархе Филарете , создает образцовый порядок, и делопроизводство первых десятилетий после Смуты сохраняется иногда почти в неприкосновенной целости. С началом XVIII века сохранившееся делопроизводство центральных учреждений, а со времени императрицы Екатерины II - и областных, начинает подавлять своим количеством. Всего удобнее обозреть правительственные акты в связи с деятельностью создавшего их государственного механизма. Документы высших государственных учреждений сравнительно более изучались и чаще издавались. Архива боярской думы не существует, так как ее делопроизводство шло через приказы. Остатки архива ближней канцелярии хранятся в Санкт-Петербургском Государственном архиве. Московский архив Министерства юстиции издает "Доклады и приговоры Сената", хранящиеся в нем (и в петербургском сенатском архиве). "Протоколы Верховного Совета" напечатаны в "Сборнике Императорского Исторического Общества". Из архива Государственного совета часть документов (1768 - 1825) также была издана (Санкт-Петербург, 1869 - 74). См. также Комитет министров. Главнейшими предметами деятельности древнерусских государственных учреждений были дипломатические сношения, военная служба и финансы; на втором плане стояла полиция (безопасности и нравов) и, наконец, суд, смешиваемый с управлением. Документы дипломатических сношений, сохраняемые до 1801 г. в московском, а после 1801 г. - в петербургском архиве Министерства иностранных дел, наиболее употреблялись в дело историками: все три общих русских истории (Щербатова , Карамзина и Соловьева ) положили в свою основу именно рассказ о внешней политике России. Сравнительно менее многочисленные и легче обозреваемые документы дипломатических сношений удобнее могли быть напечатаны, чем другие правительственные акты (см. Дипломатия, Докончанье, Статейный список). К ним примыкают и донесения иностранных дипломатических агентов из России с конца XVII века (в последнее время печатаются, как и документы с конца XV века, в "Сборнике Русского Исторического Общества"). Гораздо менее изучены и почти совсем не изданы документы финансовых приказов, подчиненных одно время посольскому приказу ("чети Новгородская, Владимирская, Галицкая и Устюжская"). Финансовые документы рассеяны, впрочем, и по другим приказам, так как в большей или меньшей степени каждый из них заведовал финансовыми сборами. Приказное делопроизводство состоит вообще из "столбцов", т. е. входящих и исходящих бумаг, и "книг", из которых наиболее важны "записные" и "приходные" (тут же и расход). Военная служба ведалась, главным образом, в разрядном (документы его теперь в московском архиве Министерства юстиции) и некоторых областных приказах. Регулировалась она периодически ревизиями служебной годности служилого сословия, результаты которых записывались в "десятнях" (см.). Служебные назначения записывались в столбцы, из которых, для целей местничества, стали составляться "разрядные книги" (древнейшая составлена в середине XVI века за время от 1470-х годов; при царе Михаиле они составлялись ежегодно, потом потеряли значение, с изменением порядков военной службы). Для тех же целей составлялись "родословные книги", первая из которых, так называемый "Государев родословец", составлена в 1556 г. В 1686 г. составлен новый текст родословных книг. От этих официальных разрядных и родословных книг надо отличать частные, составлявшиеся для собственного употребления частными лицами. Тесно связано было со службой служилое землевладение, находившееся в заведовании поместного приказа: там, главным образом, хранились "писцовые (переписные, дозорные) книги", туда посылались "челобитные" о поместьях, оттуда высылались "сыскные грамоты" для справок на месте выдавались "отказные" на право владения и "ввозные и послушные", адресованные крестьянам владельца. В случае преступлений по службе приказ "отписывал" имение на государя ("отписные книги"); в случае заслуг давалась "жалованная грамота", превращавшая поместье в вотчину. Из документов, относящихся к судоустройству и судопроизводству, наиболее изучены памятники русской кодификации (см. Русская Правда, Псковская и Новгородская судная грамота, Судебники, Указные книги приказов, Уложение царя Алексея Михайловича , Полное Собрание Законов). Документы судебного процесса в значительном количестве сохранились в монастырских и частных архивах (см. Грамоты, Челобитные, Запись поручная, Наказная память, Доезд, Докладной список, Судный список). Все перечисленные отрасли управления делились между центральными учреждениями и областными. Делопроизводство старинных областных учреждений сохранилось, в исключительных случаях, в составе архивов позднейших (Екатерининских) учреждений, их заменивших и в свою очередь упраздненных. Значительная часть последних выслала свои архивы в московский архив Министерства юстиции, но ни один ученый до сих пор ими не воспользовался. Учредительные документы провинциального управления суть ставные грамоты (см.), делящиеся на три типа, соответственно степени ограничения власти наместников и усиления местного элемента: грамоты наместничьи (см. Кормления), губные (см.) и земские (см. Уставные земские грамоты). Во первых ограничиваются финансовые, во вторых - судебные права наместников, в третьих - те и другие отнимаются. С появлением воевод пределы их ведомства стали определяться "воеводскими наказами" (см. Воеводы). Принимаемый от предшественника казенный инвентарь перечислялся в "росписном списке". Финансовые документы "приказной избы" состояли из "окладных книг", присылавшихся из центральных учреждений, собственных "приходно-расходных книг", наконец, "сметного списка", представлявшего отчет об истекшем годе, и "окладной росписи" или сметы на будущий год. В уплате податей давалась плательщикам "платежная отпись". Самые подати (прямые) раскладывались между собой плательщиками при помощи "разрубного списка". Центральные учреждения сносились с местными посредством "памятей"; последние отвечали им "отписками". Очень ценный, но наименее сохранившийся отдел актов составляют документы частного права. Главные формы вещных договоров древней Руси суть "купчие", "меновные" и "данные" (чаще всего "вкладные") грамоты (см. Грамоты). Формы актов обязательного права, по степени личной несвободы, ими устанавливавшейся, располагаются в следующем порядке: 1) "полная" и "докладная" грамоты, устанавливавшие древнейший вид полного холопства. Освобождение от него и от следующих видов несвободного состояния давалось "отпускной". 2) "Служилая кабала" - договор займа, сопровождаемый обязательством вместо платежа процентов служить заимодавцу (обыкновенно до его смерти: См. Кабальное холопство). 3) "Ссудная запись" (см.) и близкая к ней крестьянская "порядная" (см. Запись порядная) - договор о крестьянской работе, сопровождаемый займом и, с середины XVII века, обязательством не уходить от хозяина (см. Крестьяне). 4) "Жилая запись" - договор срочного найма во двор. 5) "Заемная кабала" - долговая расписка, обеспеченная поручительством, и "закладная" - ее вид, обеспеченный залогом. Главная форма договоров семейного права - "рядная запись", договор с неустойкой о совершении брака, вместе с обязательствами совершить акты на недвижимое имение ("поступные" и "расписки") и на людей ("данные"). Роспись приданого иногда составляет особый акт, предшествующий "рядной". Отделяются от рядной также и "сговорная" и "срочная" (также "отсрочная") грамоты. О "духовном завещании" ("изустная память") - см. Грамоты. Без завещания имущество делилось посредством "раздельной". О вещественных памятниках русской истории см. Археология, Археологические общества в России, Музеи. С XVIII столетия начинается научная разработка русской истории. Главнейшими исследователями русской истории в начале века были Татищев и Байер, в середине - Ломоносов и Миллер , в конце - Щербатов и Болтин . Сведения о их жизни и сочинениях см. под их именами; здесь излагаются общие результаты их ученой работы в следующем порядке: 1) взгляд на задачи исторического изучения; 2) приемы исследования; 3) взгляд на общий ход русской истории; 4) разработка древней этнографии; 5) разработка летописей; 6) разработка и издание актов. 1) Русские исследователи ставили изучению истории практические задачи. Татищев, соответственно своему утилитаристическому мировоззрению, искал в истории пользы для "самопознания", посредством расширения личного опыта при помощи опыта прошлого. Ломоносов, обрабатывавший историю в духе ложноклассических од и трагедий, ставил истории целью возвеличение предков и моральное назидание потомков. Рационалист Щербатов видел пользу от изучения истории в открытии связи между причинами и следствиями и в вытекающей отсюда "власти над будущими временами". Немецкие исследователи, напротив, отказывались ставить историческому изучению практические цели и находили, что единственной целью его, как всякого научного познания, должно быть открытие истины, независимой от каких бы то ни было национальных или партийных пристрастий. К ним присоединяется в этом отношении и Болтин. 2) Научные приемы исследования остаются совершенно неизвестны первым русским исследователям. Татищев, начавший свои занятия русской историей по заказу Брюса , без всякой предварительной подготовки, ограничивает свою задачу простым накоплением фактов, не делая никакого различия между первоисточником и его обработкой, не входя ни в какую оценку сравнительного достоинства источников и считая их, без разбора, такими же "историями", как и его собственная. Его добросовестность выражается в том, что он не считает возможным опустить ни одного показания собранных им источников; его некритичность ведет к тому, что все эти показания он ставит рядом, не указывает, откуда взято каждое, вводит к текст свои догадки и соображения и кончает тем, что с целью издания своей "Истории" на иностранном языке переводит полученный таким образом свод данных на современный ему язык. В результате у Татищева, вместо "Истории", получается только новая "летопись", ненужная для ученого употребления там, где ее источники известны, и ненадежная там, где эти источники потеряны. Приемы Ломоносова - исключительно литературные: они сводятся к риторической амплификации фактов. Усвоенный им "протяженный и пухлый стиль" еще более прогрессирует у его последователей второй половины XVIII века - Эмина и Елагина. Щербатов представляет значительный шаг вперед сравнительно с Татищевым: в своей "Истории" он не просто нанизывает показания источников, а группирует их по собственной системе, дает им свое освещение, словом, эмансипирует историю от летописи, давая место источникам лишь в особых цитатах и приложениях. Но эмансипация эта - очень относительная: Щербатов все-таки загромождает свой исторический текст массой мелочей, исключительно потому, что мелочи эти указаны источниками. С другой стороны, он совершенно не в состоянии критически отнестись к своим источникам: по старой привычке, он готов предпочесть "почтенных польских сочинителей", искажавших летописи своей средневековой ученостью, "неученым киевским монахам", составлявшим эти летописи. Новый шаг вперед в усовершенствовании приемов исторического исследования представляет противник Щербатова, Болтин. Не связывая себя формой общего исторического изложения, Болтин свободно выбирает темы для монографического исследования и окончательно научается подчинять источник поставленному вопросу. Относительно критической оценки источников он пользуется уже результатами работы немецких исследователей. Из этих последних Байер уже в первой половине века владеет приемами научной критики, но применяет эти приемы соответственно общему характеру своей подготовки и своих ученых взглядов, исключительно к древнейшему периоду русской истории. Результаты, достигнутые им здесь, отчасти и до сих пор сохраняют значение (например, по норманнскому вопросу). Приложить приемы исторической критики к собственно-русским источникам, именно летописям, выпало на долю Шлецера , реформатора научных взглядов в самой Германии: он проводит резкие границы между первоисточником, позднейшей компиляцией и ученым исследованием - границы, принимаемые с этих пор и русскими учеными. 3) Во взгляде на общий ход русской истории немецкие исследователи, наоборот, находятся в зависимости от русских, подобно тому, как эти последние зависят от своих источников. Уже Татищеву Россия в начале своей истории представляется наследственной монархией, управляемой "единовластными государями" Рюрикова дома, получившими свои полномочия "по завещанию" их славянских предшественников. Это было, по мнению Татищева, периодом процветания и славы русского государства. Второй период - упадка - наступил тогда, когда Россия поделена была между размножившимися "наследниками" княжеского дома, начавшими "великого князя за равного себе почитать" и ослабившими, таким образом, центральную власть. Упадок центральной власти повел за собой раздробление государства на части, отказ литовских князей, прежде "бывших в подданстве", от повиновения, уничтожение княжеской власти в Новгороде, Пскове и Полоцке и водворение там "собственных демократических правительств", наконец - порабощение Руси татарами. Восстановление центральной власти и уничтожение последствий ее бессилия составляет содержание третьего периода, начинающегося с Ивана III : в этот период снова "сила и честь государя умножилась". Практический вывод из всей этой схемы подчеркивается Татищевым: "из сего всяк может видеть, сколько монаршеское правление государству нашему прочих полезнее". Ломоносов принимает схему Татищева целиком, разрисовывая только яркими красками величие России в первом периоде и уподобляя все три периода ее истории трем периодам истории римской: царскому, республиканскому и императорскому. Щербатову, утопавшему в мелочах и подробностях, некогда было разрабатывать общей схемы русской истории. Его рационализм требовал от него не столько установления общего схематизма, сколько прагматического изложения частностей. Прагматизм этого изложения, - т. е. связывание причин со следствиями, - не шел далее психологической мотивировки отдельных поступков действующих лиц, так как в духе рационализма Щербатов считал причиной исторических фактов психологические побуждения деятелей истории. Гораздо шире ставит вопрос об исторических факторах Болтин. Настаивая, в противоположность рационалистическому мировоззрению Щербатова, на закономерности и органичности исторических явлений, Болтин ищет для их объяснения не психологических, а естественных причин, которые и находит в влиянии "климата" и обусловливаемого им "темперамента". Климат и темперамент создают "нравы"; что касается "законов", они оказывают на "нравы" лишь второстепенное влияние, сами подвергаясь прямому влиянию "нравов" и находясь от них в прямой зависимости. Эти общие понятия должны были обратить особенное внимание Болтина на внутреннюю истории России. Он занимается отдельными вопросами этой внутренней истории при всяком удобном случае; но общую схему внутреннего развития России ему удается создать лишь при помощи известной нам татищевской схемы, а также при помощи древних памятников русского законодательства, бывших тогда почти единственными источниками сведений о внутренней истории России. Процветание первого периода объясняется, по Болтину, полным соответствием "нравов" и "законов". Раздробление Руси во второй период повело к изменению "нравов" в различных местностях, а это последнее вызвало появление новых, местных законов. Наконец, по объединении Руси, "нравы" опять сделались повсюду сходными, а за ними и законы вернулись к первоначальному единству. К изменению законов после Петра Болтин относится неодобрительно, считая новые законы несоответствующими русским нравам. Эта скромная попытка общей схемы русского исторического развития осталась единственной в XVIII веке. Немецкие исследователи приняли в главных чертах татищевскую схему. Историки второй половины XVIII века представляют против нее лишь одно возражение - по отношению к пониманию первого периода. Некритичность возвеличения России в первом периоде ее существования слишком бросалась в глаза: против этого возвеличения одинаково протестуют и Шлецер, и Щербатов, и Болтин. Отвергнув ломоносовский тезис, что "величество славянских народов стоит близ тысячи лет почти на одной мере", исследователи разошлись между собой по вопросу, на какой ступени развития находилась древняя Россия. Щербатов изобразил в слишком ярких красках дикость древней Руси и вызвал этим возражения со стороны Болтина. Однако первый готов был допустить, что и "кочевое общество", каким он признавал древнерусское, не исключает существование городов, законов, торговли, мореплавания, а второй допускал, что первобытные русские не стояли выше первобытных германцев "и всех вообще народов при первоначальном их совокуплении в общества". Подобное столкновение взглядов произошло и между двумя немецкими исследователями, Шторхом и Шлецером. Шторх строил происхождение древнейшей городской и государственной жизни Руси на широком развитии днепровской торговли с Царьградом и арабами, но считал эту торговлю транзитной, т. е. чуждой окружающим племенам. Шлецер признал мысль Шторха "уродливой" и решительно отвергал существование древнерусской торговли, монеты, договоров, письменности и т. п. 4) Древняя этнография неизбежно должна была занять большое место в первых научных исследованиях, так как польская ученость особенно загромоздила этот отдел своими сказочными генеалогиями народов. Протест против этих генеалогий был первым ударом, нанесенным старому пониманию истории как органа национального самомнения. Естественно, что этот протест исходил от немецких исследователей и на первых порах показался русским ученым оскорблением их национального достоинства. Байер первый подорвал главный аргумент, доказывавший автохтонность русского населения: тожество имени (скифы), которым называлось это население в источниках разных эпох, он объяснял как тожество не этнографическое, а лишь географическое. По следам Байера пошли Миллер, повторивший его аргументы, и Шлецер, выставивший общий тезис, что до IX века для истории России не существует прямых письменных источников. Утверждения Байера вызвали шовинистический протест Тредьяковского , утверждения Миллера послужили поводом к доносу на него со стороны Ломоносова; только утверждения Шлецера были наконец усвоены умнейшим русским исследователем, Болтиным. Параллельно с попытками немцев, русские исследователи делали и собственные попытки разобраться в древней русской этнографии. Основанием для них служило сближение древних этнографических названий с расселением современных инородческих племен России. Татищев, лично знакомый с инородцами, отождествил древних скифов с татарами, сарматов - с финнами, а древнее название славян нашел в "амазонах", поправленных им в "алазоны", для сближения этимологического смысла (хвастуны = славяне). Эта классификация перешла и к Болтину, верному ученику Татищева в вопросах древней истории. Ломоносов и Щербатов не согласились с Татищевым: скифов они отождествляли с чудью, опираясь на Байера, а сарматов решительно считали славянами. Ломоносов к славянам же отнес и литву, и русь; Щербатов принял немецкое мнение о норманнстве руси. Огромным шагом вперед, сравнительно с этими произвольными гаданиями, была этнографическая классификация Шлецера, основанная на сродстве языков: славян он первый ввел в семью индоевропейских народов, указав на родство их языка с немецким, греческим и латинским. Он указал также на ближайшее родство литвы со славянами и разделил на пять общепринятых групп урало-алтайские языки. 5) Важность изучения летописей для русской истории почувствовал уже Татищев, но его многолетняя работа над летописями не принесла соответствующей пользы науке, отчасти вследствие ее совершенной некритичности, отчасти вследствие того, что она оставалась неизданной до 1768 - 1784 годов. В рукописи ею пользовался и по ней выучился русской истории только Болтин. Щербатов для своей истории поневоле должен был начать всю работу сначала, привлекши к делу, кроме напечатанных тогда Кенигсбергского и Никоновского списка, еще больше двадцати рукописных, заимствованных им, большей частью из библиотек Патриаршей и Типографской. Рукописи Татищева, погибшие в пожаре его поместья, уже не могли послужить для Щербатова, но в числе известных ему списков были некоторые, известные Татищеву и очень важные, например древнейший Новгородский и Воскресенский. Не имея, однако, возможности оценить свой материал, Щербатов не сумел как следует им воспользоваться. Несмотря на точные ссылки на рукописи, никому недоступные тогда, его приблизительное изложение так же мало могло быть проверено, как точный пересказ Татищева, вовсе лишенный цитат. Оба изложения являлись, таким образом, совершенно несоизмеримыми; там, где они противоречили друг другу, поверка была бы невозможна не только для посторонних, но часто и для самих авторов. Вот почему Болтин, опираясь на Татищева, мог отрицать факты, заимствованные Щербатовым из самых лучших летописей, а Щербатов оказался не в состоянии отпарировать его возражений даже тогда, когда по существу был совершенно прав. Новый период в изучении летописей наступил тогда, когда за это дело взялся Шлецер, вооруженный всеми средствами германской науки; но именно эта критическая подготовка навела Шлецера на ложный путь, и результаты получились гораздо менее значительные, чем можно было ожидать. Шлецер исходил из ошибочного предположения, что летопись есть произведение Нестора и его продолжателей и что, следовательно, существует один коренной текст, который и надо восстановить из массы вариантов, по известным правилам критики, как восстанавливали древних классиков. Русские писатели, знавшие разнообразие существующих списков, не могли задаться такой задачей, даже если бы им было понятно ее значение: они знали или чувствовали, что коренного текста не существует, а имеются налицо лишь разнообразные комбинации навсегда исчезнувших первоисточников летописи. Щербатов в последние годы близко подошел к этому представлению о летописях как о местных сводах. Шлецер, знакомый с общим изложением летописей лишь в немецком переводе Селлия, а с отдельными списками - лишь в самом их начале, не мог предвидеть невыполнимости задачи "восстановить очищенного Нестора" и смело взялся за ее разрешение. Невозможность решения обнаружилась для него только во время самой работы. Сознаваясь, в конце концов, в неудаче своей попытки очистить Нестора от вариантов, которые он считал "ошибками и искажениями переписчиков", он, однако, так и не понял причины неудачи, объясняя ее тем, что у него "было мало списков". 6) История Татищева была составлена исключительно по летописным источникам; история Щербатова впервые приняла во внимание акты. В промежутке между обоими изданиями значение актов для истории было выяснено Миллером, натолкнувшимся на этот богатый материал во время своей сибирской поездки (1733 - 1743). Он же сделался (1765) первым директором московского архива Министерства иностранных дел, в котором хранятся духовные и договорные грамоты князей с XIII века и документы дипломатических сношений с конца XV века. Эти материалы Щербатов впервые эксплуатировал для своего труда, с особого разрешения Екатерины II, которой он был рекомендован Миллером для составления русской истории. Издание щербатовской "Истории" дало толчок к изданию самих материалов Щербатовым - в приложениях к истории, и обоими учеными - в "Российский Вивлиофике" Новикова . Проект напечатания особого "дипломатического корпуса" был разрешен, но не осуществлен, вследствие смерти Миллера. На документы архивов разрядного и старых дел (теперь они оба в московском архиве Министерства юстиции), необходимые для внутренней истории России, Миллер тоже первый обратил внимание, но успел разработать по ним только историю приказов и служилых должностей Московского государства. Масса подготовленных им материалов хранится в рукописном виде в его "портфелях" (в архиве Министерства иностранных дел). Забывая все сделанное для русской исторической науки историографией XVIII века, новую эру в изучении русской истории вели обыкновенно с Карамзина. В действительности Карамзин лишь замыкает собой традиции XVIII века и притом не всегда придерживается самых лучших из них. На историю он смотрит прежде всего как на литературное произведение, разделяя в этом отношении взгляды и приемы Ломоносова и его подражателей. Конечно, сентиментальная манера и "приятный" язык Карамзина давали ему возможность ближе держаться действительности, чем ложноклассицизм и высокий "славенороссийский" штиль Ломоносова; тем не менее и в новой карамзинской манере оставалось достаточно прикрас и условности, чтобы помешать верному изображению событий и характеров. Значение "Истории государства Российского" для последующих поколений заключалось в том, что Карамзин ввел в оборот много нового и важного материала; но за исключением Волынской летописи, открытой им самим, заслуга открытия новых источников принадлежит молодому поколению исследователей, работавших независимо от Карамзина. Инициатором и руководителем этих работ был канцлер Н.П. Румянцев . В 1810 г. он вспомнил о проекте Миллера - издать "дипломатический корпус", и поручил это издание преемнику и ученику Миллера, Бантыш-Каменскому . Бантыш-Каменский успел издать I том "Собрания государственных грамот и договоров"; по смерти его (январь 1814 г.) канцлеру пришлось самому заботиться о подборе материала для продолжения издания. Это заставило его начать розыски в иностранных архивах и русских собраниях рукописей, преимущественно монастырских. В результате, прежде всего, "дипломатический корпус" превратился в собрание актов, относящихся к внутренней истории России; затем, Румянцев принялся искать в монастырях древнейшие летописи, вместо них наткнулся на массу историко-литературных материалов и увлекся собиранием рукописей. Ближайшими помощниками его были Калайдович и Строев , принявшиеся затем за описание русских рукописных собраний. К середине двадцатых годов обоих затмил Востоков . Независимо от румянцевской "дружины", тому же делу приведения в известность рукописных материалов служил митрополит Евгений ; но, стремясь не столько к критической оценке материала, сколько к летописной полноте, Евгений являлся представителем устарелых взглядов XVIII века. Меньше всего сделало для изучения историков русской истории Московское Историческое общество, открытое, по предложение Шлецера, для издания "очищенного Нестора". Две попытки - Чеботарева и Тимковского - издать Лаврентьевский список летописи остались неоконченными; единственное, что сделано в эти годы (1804 - 1823) от имени Общества, принадлежит Калайдовичу. Господствующей мыслью всех этих ученых кружков было, что писать общую историю России нельзя, не приведя в известность материалов и не подготовив вспомогательных пособий. К попытке Карамзина они отнеслись сдержанно или даже неодобрительно, а на себя смотрели как на прямых учеников и продолжателей Шлецера. Если эти последователи Шлецера осуждали историю Карамзина, как "не критическую", то молодое поколение двадцатых годов осудило ее также, как "не философскую". Карамзин в общих своих взглядах на ход русской истории не пошел далее татищевской схемы, сводившей историю государства к истории правительственной формы, изменяемой по произволу государей. Между тем новое романтическое течение, проникавшее тогда в Россию, задавалось вопросами о стихийных элементах истории, о роли народа и народного характера, о всемирно-исторических "миссиях" народов. Ответом на критические требования современников явилась "скептическая школа"; ответом на философские требования молодого поколения был целый ряд попыток философско-исторического построения русской истории, приготовившей путь для наиболее значительной попытки этого рода - для построения славянофилов. Уже "скептическая школа" была переходом от чисто критических требований к философским. "Глава" этой школы, профессор М.Т. Каченовский , начал свою ученую деятельность как последователь Шлецера, но продолжал ее как последователь (не вполне удачный) новых романтических идей. Его слушатели пошли еще дальше в установлении новых "философских" принципов исторической критики. Уступка Каченовского новым взглядам заключалась в признании априорной необходимости "баснословного периода" в начале русской истории; он отказался приписывать "баснословие" летописи позднейшим переписчикам, как делал Шлецер, и готов был возложить "вину" за это баснословие на самого Нестора. Ученики Каченовского в том же самом "баснословии" видели уже высшее доказательство правдивости летописца, верно передавшего в своих легендах дух времени и наивный склад мысли своей эпохи. Плохо зная, однако, русские первоисточники, они делали их ответственными за ошибки Карамзина и старались опровергнуть мнение историографа о высоте древнерусской цивилизации тем, что считали источники, доказывающие будто бы это величие, сочиненными позднее, не раньше XIII века, под влиянием балтийско-немецкой культуры. Благодаря этому непримиренному противоречию между шлецеровским и нибуровским пониманием "исторической критики", идеи скептиков остались без серьезной разработки, и студенческие упражнения школы скоро были разрушены до основания критикой Погодина и Буткова . Интерес молодого поколения сосредоточился после того на выяснении исторической роли России во всемирно-историческом процессе, как того требовали новые философско-исторические взгляды, вытекавшие из распространившейся в интеллигентных кружках 1820 - 1834 годов философии Шеллинга. Согласно этим взглядам, каждый народ является носителем известной идеи, представляющей ту или другую ступень в развитии самосознания всего человечества; развивая в своей истории эту идею, каждый народ вносит таким образом свою долю в процесс всемирно-исторического развития, составляющий высшую степень развития космического. Надо было непременно найти и для России такую идею, которая бы ввела ее в плотно замкнутую цепь всемирно-исторического процесса. Первая попытка в этом направлении сделана сторонником идей французской реакции начала XIX века, не подчинившимся влиянию шеллингизма, П.Я. Чаадаевым . Содержание данного им ответа было безусловно отрицательное. Русский народ не одушевлен никакой всемирно-исторической идеей; его прошлое - белый лист бумаги; его будущее будет таково же, если он не проникнется единственно-возможной всемирной идеей - социальным идеалом христианства, осуществимым только посредством вселенской церкви, в ее западной, католической организации. Молодой тогда И. Киреевский согласен был видеть всемирно-историческую роль России - в осуществлении религиозно-этнического идеала, но не считал нужным брать его из европейского прошлого, предлагая воспользоваться прямо европейским настоящим - романтическим возрождением религии в начале XIX века. Это было, однако, нарушением основного принципа новой философии, по которому прошлое неразрывно связано с настоящим и будущим, как "зерно" с "плодом". Для того чтобы русский народ мог считаться носителем всемирно-исторической миссии, надо было найти доказательства его мессианства в его прошлом. Первый принялся искать этих доказательств Погодин, официально призванный с 1835 г. на кафедру русской истории, чтобы защищать "историческое православие" от "наветов скептиков". По своему топорному складу ума, он выполнил свою задачу крайне неискусно. "Зерно" русской всемирно-исторической миссии он усмотрел в факте добровольного призвания династии Рюрика и принялся затем удивляться случайностям, вовремя сохранившим и вовремя прекратившим династию, вовремя сократившим, потом размножившим состав княжеского рода, вовремя давшим долголетие его московским представителям и т. д. Вопреки новой философской теории, требовавшей закономерности в истории, у него все вышло "чудесно" в русском историческом процессе, находившемся, по его представлению, под особенным покровительством Провидения. Это особое покровительство и было в его глазах верным залогом будущей "великой" роли России. Умнее взялся за решение задачи Николай Полевой . Его "История русского народа" является первой, хотя и слабой попыткой заменить обветшалую татищевско-карамзинскую схему русского исторического процесса новой, более соответствующей требованиям современной теории. История должна не живописать случайные события и благодарные характеры, а изображать исторический процесс в его закономерности, установлять необходимую внутреннюю связь периодов национального развития и раскрывать зависимость его от всемирно-исторического процесса. Полевой исходит из мысли, что русское национальное развитие совершенно оригинально и своеобразно. Основной чертой этого развития он считает, подобно своим предшественникам, идею единовластия: единственное его отличие от них заключается в том, что эту идею он не находит готовой в самом начале, а считает закономерно развивавшейся в течение исторического процесса. Русская история не началась периодом "могущества" государственной власти; зато она и не продолжалась периодом ее "падения". Государственная власть медленно, но постоянно крепла в истории России: ее постепенное усиление и составляет красную нить, связующую разные периоды. Князь-дружинник, принужденный делиться властью с феодалами-норманнами, превращается в князя-родича, вытеснившего феодалов и заменившего их своими родственниками. Таким образом, удельный период был результатом не ослабления, а усиления княжеской власти, и, следовательно, был "необходим" в общей связи русской истории. Необходимо было и татарское иго, во-первых, как последствие азиатских переворотов, которого не могло предотвратить никакое согласие между князьями, во-вторых, как средство объединить Русь, которая распалась между князьями, забывшими единство рода и превратившимися в вотчинников своих уделов. Необходимость в смысле "закономерности" превращается у Полевого в необходимость в смысле "целесообразности"; телеология выдвигается в его истории тем сильнее, чем ближе подходит он к осуществлению государственной идеи московскими князьями. На этом пункте его схема вполне сливается с карамзинской, с которой сходна и в том отношении, что историю России он строит на истории русской государственной власти. Такой результат очень мало соответствовал требованиям нового философского взгляда на историю. Движущее начало, способное объединить русский исторический процесс в одно целое и сообщить ему всемирно-историческое значение, надо было найти в самом русском народе, и притом по духу философской теории это должна была быть настоящая "идея", а не простой материальный факт того или другого государственного строя. Более удовлетворительное решение задачи, так поставленной, предложили славянофилы. Представители молодого поколения 20-х - 30-х годов, сделавшиеся родоначальниками славянофильства, исходили из указанных выше взглядов шеллингизма; но на рубеже 30-х и 40-х годов основатели славянофильства прошли школу Гегеля, отождествлявшего это всемирно-историческое развитие идеи со стадиями логического процесса, - и затем вернулись к Шеллингу, противопоставившему "отрицательной, рассудочной" философии Гегеля свою новую "положительную" философию мистического чувства. Это противоположение двух философских систем привело славянофилов к противопоставлению двух путей познания: "логического, рассудочного" и "целостного, разумного". Первым путем, по их мнению, пошла европейская культура и наука: он привел ее к внутреннему раздвоению. Вторым путем идет Восток и достигнет высшего проникновения в тайны жизни и веры. Исходя из этой антитезы, основатели славянофильства попытались обосновать с ее помощью и разницу национальных "идей", развиваемых Востоком и Западом во всемирной истории. И. Киреевский, первый разработавший теорию двух путей знания, попробовал свести эту разницу к конфессиональному различию Запада и Востока. "Рационализм, рассудочность - это был основной принцип католицизма, перешедший от него и к протестантизму". Напротив, принципом православия была "целостность духа". Из разницы веры нельзя было, однако, вывести без дальнейших справок и разницу национальных характеров. Хомяков обратил внимание своего друга на то, что истинное православие было усвоено русским народом очень несовершенно. Надо было, следовательно, искать другой, более коренной черты в народном характере, которая могла бы послужить в качестве всемирно-исторического начала. В данном случае помогла немецкая и славянская наука. Историки-юристы, как Эверс и Рейц , исследователи славянской старины, как Шафарик и Мацеевский, давно уже искали коренных, положительных черт в общественном строе славян. И те и другие находили эти черты в "патриархальном быте" славян, причем немцы искали следов этого быта в устройстве государственной власти, а славянские ученые - в организации самого населения. Учения первых сделались исходной точкой "родовой теории" древнейшего русского быта; учения вторых послужили источником "общинной теории". В начале 40-х годов обе теории еще не противопоставлялись друг другу; обе были развиты в виде "патриархальной теории" Петром Киреевским . По этой теории княжеская власть переставала быть существенным организационным элементом в древнеславянской истории: население имело свою исконную организацию, управлялось родами и вечами. Князь явился случайным, внешним элементом, нисколько не изменившим коренных устоев старославянского общественного строя. К. Аксаков привел этот взгляд в согласие с философской терминологией школы, противопоставив, в духе Гегеля, коренные славянские устои княжеской власти, как свободный нравственный союз - внешнему государственному принуждению. "Земля, община" не имеет в себе ничего юридического; она идет путем "внутренней правды". Все юридическое, формальное остается на долю "государства", призванного извне, чуждого земле по самому своему существу. Государство есть представитель "внешней правды". Хомяков, напротив, подставил под эти чересчур отвлеченные категории более реальные исторические образы. "Земля" принимает в его конкретном изображении черты провинции, "области", государство олицетворяется в "дружине". Вместо любовного единения земли и государства, Хомяков изображает нам в прошлом России упорную борьбу области и дружины. "Дружине" при этом приписывается все темное в русской истории: она является началом формальным, рассудочным, склонным к восприятию всего чужестранного, начиная от византийско-римских пыток, от татарского затворничества женщин, до петровского европеизма. Итак, "земля", "область", "вече", "община" - вот то начало русской национальной жизни, которое имеет всемирно-историческое значение, гармонирует и с особенностями восточной формы веры и вместе с тем составляет отличие восточного мира от западного. Чтобы доказать господство этого начала в русском прошлом, последователи славянофилов должны были погрузиться в серьезное изучение социальной истории России. Источники внутренней истории России тогда только что начинали становиться общедоступными. Археографическая комиссия печатала свое собрание актов, отысканных экспедицией 1829 - 1834 годов в монастырских и правительственных архивах разных губерний. Чиновник важнейшего для внутренней истории московского архива (теперь архив Министерства юстиции), прослуживший в архиве двадцать лет, И.Д. Беляев , является первым специалистом, употребившим свое солидное знакомство с актовым материалом для доказательства славянофильских теорий. Правда, прилагая теорию к объяснению фактов, Беляев должен был с самого начала сделать важные отступления от чисто славянофильских взглядов. Так, община является у него не чисто "нравственным", а договорным союзом; вопреки Аксакову, он следит в истории за ее постепенным сближением с "дружиной". Затем, община развивается у Беляева постепенно из рода, в зависимости от окружающих условий жизни: на днепровском торговом пути - раньше, в стороне от него - позже. Подобно Хомякову, "землю" он представляет в реальной форме "области" и задумывает в конце жизни целый ряд исследований по истории областей, из которых успевает издать только историю северо-западных вечевых общин (Новгород, Псков и Полоцк). На идее непрерывного существования общины основано известное сочинение Беляева о "Крестьянах на Руси". Помимо этих работ, ближайшим образом связанных со славянофильской теорией, Беляеву принадлежит масса трудов по социальной и экономической истории России. Служилое сословие, духовенство, города, крестьянство, земледелие и землевладение, монетная система, финансы и войско, историческая география, этнография и статистика, важнейшие юридические памятники, учреждения и институты права - все это служило предметом изучения Беляева, и почти по всем этим вопросам он написал капитальные исследования. 25 томов "Временника" Общества Истории и Древностей Российских, изданных Беляевым во время его секретарства (1848 - 57), составляют единственное в своем роде собрание документов по социальной и экономической истории России. В разработке своих драгоценных документов Беляев обнаружил, однако, слишком мало критики; ему недоставало также теоретического знания изучавшихся им вопросов. Несколько выше в последнем отношении стоит ровесник Беляева, В.Н. Лешков , также защитник славянофильских начал в русской истории. Ученик Ганса и Савиньи, последователь Гегеля, Лешков не был зато знатоком архивного материала. Свой специальный предмет - полицейское (или, как он называл его, "общественное") право - он понимал как право общественных союзов, занимающее середину между частным и государственным правом. По гегелианской схеме это право подавлялось в древнем мире - государством, в средневековом - личностью. Только в России оба элемента находятся в гармонии, благодаря общинному началу, и только у нас поэтому "общественное право" может развиваться нормально. Сообразно этим идеям, Лешков кладет в основу изучения древней истории исследование дальнейшего общинного союза, каким считает "вервь". Русская Правда, с ее отрицанием несвободы, с ее игнорированием частной земельной собственности, является, по Лешкову, "кодексом общинности". И во "втором периоде", который у Лешкова тянется от Русской Правды до XVIII века, все законоположения "явно проникнуты одним с Правдою духом", хотя законодательным органом и сделалась княжеская (царская) власть вместо общины. Князья не могли сделаться собственниками земли и населения, так как их уделы - суть старые автономные общинные единицы. Не ими созданные, эти уделы сохранились и после падения княжеств, в качестве "земщины", имевшей собственные власти и игравшей активную роль в организации Московского государства. Задачей историков-славянофилов становится, таким образом, доказать непрерывность существования общинного начала на всем протяжении русской истории. Для мировоззрения, искавшего своих идеалов в прошедшем, неподвижное, неизменяющееся начало Шеллинговой философии истории приходилось как нельзя более кстати. Для их противников, западников, ожидавших только в будущем осуществления идеального общественного строя, смысл истории должен был заключаться, наоборот, не в постоянстве основного начала национальной жизни, а в ее развитии, в историческом процессе. Для них гораздо более подходила эволюционная философия истории гегелианства. Многие основные аксиомы мышления были у них одинаковы с их противниками, и в том числе идея закономерности истории; но они искали этой закономерности не в сведении национального процесса к абсолютному единству, а к объяснению его в его конкретном разнообразии. Они не признавали абсолютных идей, парящих над человечеством и поглощающих индивидуальные стремления народов и личностей. Они стремились "перенести историю из воздушных пространств на твердую почву" (Соловьев) и объяснить ее из реальных стремлений личности к счастью и наслаждению (Кавелин ). В своих поисках не неподвижности, а развития, западники имели уже предшественников. Эверс и Рейц, Погодин и Полевой уже пытались установить процесс развития русских государственных учреждений из первоначального состояния "родового быта". К этим попыткам непосредственно примыкают теории Соловьева и Кавелина. Менее знакомый с философскими и общественно-юридическими науками, Соловьев выводит "закон" русского исторического развития из истории отношений между князьями правящей династии. Он прямо идет по следам Погодина и Полевого, подставляя только под отмеченные ими факты новые философско-исторические термины. Уже Погодин объяснял междукняжеские отношения удельной Руси и местничество Московской Руси отношениями родства; Соловьев заменяет в его объяснениях "родство" "родовым бытом" и приходит к выводу, что "родовой быт" только при Петре сменился государственным. Уже Полевой отличал фазисы в отношениях князей дотатарской Руси; Соловьев объясняет смену этих фазисов внутренней борьбой рода с размножающимися внутри него семьями. Полевой, наконец, останавливался в недоумении перед превращением князя-родича в князя-собственника; Соловьев тоже не может объяснить этого превращения внутренними причинами и находит внешние: семья победила род только при условии новой исторической обстановки - князь чувствовал себя родичем на богатом юге и почувствовал себя хозяином, вотчинником на диком севере, где у него не было конкурента в старом вечевом населении. Систематику и теоретику Кавелину это введение внешней обстановки в историческое объяснение не нравится. Владельческий интерес у князей понятен сам собой: он-то и побуждает семью бороться против рода за вновь возникающую семейную собственность. Причины разложения рода надо искать в нем самом, и результатом этого разложения должно явиться не сразу государство, а семья и отдельная собственность (вотчина), торжество которых и наполняет промежуточный период между господством родового и государственного быта. Вместе с тем Кавелин получает возможность ввести в свою схему начало, развитие которого его особенно интересует в историческом процессе - начало личности. В родовом быте личности не существует, так как не существует никаких юридических определений, никаких правовых отношений, а без них самоопределяющаяся личность немыслима. Настоящий "юридический" быт является лишь с победой семьи над родом, составляющий первый шаг к эмансипации личности: второй и последний шаг - победа личности над самой семьей, во имя государственных начал против семейных, вотчинных. Идея личности, в западной истории находящаяся с самого начала в антагонизме с родовым началом, у нас в России является лишь к концу, как закономерный, органический результат длинного процесса разложения родового быта. Гегелианец Чичерин не может принять схемы, в которой личность занимает такое видное место. По Гегелю, личность есть начало произвола и эгоизма, торжествующее лишь на низших ступенях развития; напротив, государство есть проявление высшей свободы духа и самое полное обнаружение духа в истории. Русская история должна, следовательно, начинаться господством личности и кончаться господством государства. Все явления древнерусской жизни - родовые отношения, вотчинное начало, общинный быт, княжеские и служебные договоры и т. д. - сводятся к господству "частного права"; общество, в котором оно господствует, называется не государством, а (по Гегелю) "гражданским обществом". Итак, русская история в своем развитии проходит два периода: гражданского общества, управляющего частным правом, и государства. Период родового быта должен быть отодвинут в доисторическую эпоху. Сложившись окончательно в 40-х и 50-х годах, славянофильские и западнические исторические построения успели за этот промежуток времени сделаться предметом взаимной критики, существенно подорвавшей их фактическое обоснование. Обе стороны удачнее критиковали основные тезисы противников, чем защищали свои собственные. Главным поводом, вызвавшим споры и давшим им почти все их содержание, было различное значение терминов "род" и "община" в употреблении той и другой школы. К. Аксаков доказывал против Соловьева, что все случаи, приводимые последним в доказательство родового быта в древней России, или объясняются семейным началом, или свидетельствуют об общинном быте; междукняжеские отношения не относятся к родовому быту, потому что княжеский род находился в совершенно исключительном положении: как и местничество, они основываются на начале родословном, генеалогическом, а не родовом. С другой стороны, Б. Чичерин доказывал против Беляева, что последний в слишком общем смысле употребляет термин "община". Община в собственном смысле (как форма землевладения) ничего не имеет общего с древнейшей патриархальной общиной, давно исчезнувшей. В промежутке земледельческое население кочевало, не связанное землей, и, садясь на землю, владело ею на правах полной собственности. Образовалась община, как и другая общественная группа в России, вследствие прикрепления всех их к тяглу, из финансовых соображений Московского государства. Еще опаснее для исторических теорий пятидесятых годов было то, что философские системы, на почве которых они создавались, быстро устарели и потеряли свое влияние в интеллигентном русском обществе. На смену им явились новые, преимущественно реалистические веяния. Прочный отрицательный результат рассмотренных систем был тот, что после них нельзя было возвращаться к историческим взглядам карамзинской эпохи. С этим отрицательным результатом стоял в связи некоторый положительный. Карамзинская схема построена была исключительно на истории власти: философские построения 40-х - 50-х годов единодушно признавали необходимость искать движущих сил исторического процесса в самом народе и в общественном строе. Если Чичерин возвеличивал "государство", то лишь потому, что в него, по гегелианскому словоупотреблению, включал и все остальные элементы. Более узкой, чем другие теории, и более близкой к старой схеме была соловьевская, но и в ней княжеские отношения рассматривались как тип современного им общественного строя. Взаимная критика обоих направлений показала, что они оба односторонни и что основной недостаток обоих заключается в чрезмерной абстрактности их общих положений. Новое поколение исследователей почувствовало потребность соглашения и возвращения к конкретному изучению русской старины. Типичным выразителем этого направления является К.Н. Бестужев-Рюмин в первые годы своей ученой деятельности; то же настроение мы видим у Костомарова (см.), причем оба историка тяготеют преимущественно к славянофильству и готовы выставить своим знаменем "народность". Близко к новому направлению стоят историки быта и верований: Забелин , тяготеющий к западникам, Афанасьев , Буслаев . Примирительное настроение, выдвинувшее этих нейтральных в общественном смысле исследователей, продолжалось, однако, недолго. В самый момент выступления нового направления, совпавший с реформами императора Александра II , ученые споры приобрели общественное значение, что не замедлило отразиться на их содержании. Польское восстание содействовало окончательной дифференциации исторических теорий. Историография шестидесятых и семидесятых годов находилась под влиянием общественной борьбы в неменьшей мере, чем историография двух предыдущих десятилетий, - под влиянием философских систем. Прямой связи между западничеством и славянофильством 40-х и 50-х годов и либерализмом и консерватизмом 60-х и 70-х годов нельзя устанавливать, так как оба старых направления дали пищу обоим новым. Из западнической идеи государственности сделано было консервативное употребление, тогда как западническая же идея прогресса в общеевропейском смысле воспринята была либеральным течением. Славянофильская доктрина "национального духа", выразившегося в известной вероисповедной и государственной форме, послужила консерваторам, а славянофильская же идея земщины - либерализму. 1) Западнический консерватизм, так ярко представленный в публицистике Катковым , в области историографии не имеет выдающихся представителей: такое направление в науке русской истории было бы слишком очевидным возвращением к Карамзину. 2) Тем богаче представителями, - и пестрее, - группа сторонников славянофильского консерватизма. Это направление сделало даже попытку вновь обосновать славянофильскую теорию на данных естествознания, после того как обветшал философский фундамент, на котором это учение сложилось. Освободившая славянство от "всемирно-исторической миссии" и превратившая его в абсолютно замкнутый в себе "культурно-исторический тип", неподвижный и неизменяемый как "типы" естествознания (Данилевский - противник дарвинизма), - теория Н.Я. Данилевского как нельзя более подходила к узкому национализму эпигонов славянофильства. Под влиянием национального возбуждения, вызванного польским восстанием 1863 г., к этому направлению приблизились или присоединились многие нейтральные исследователи предыдущего времени, например Бестужев-Рюмин. Еще естественнее был такой переход для исследователей западнорусской и южнорусской истории, видевших в поляках исконных врагов местного русского населения. Даже Костомаров, вполне отрицательно относившийся к московскому политическому идеалу, не колебался в выборе между великорусской протекцией и полонизмом. Еще решительнее перешел в лагерь русских националистов старый друг Костомарова, Кулиш . Более молодой Коялович уже без всяких колебаний вступил в ряды того же направления. От старого славянофильства это направление усвоило понимание истории как "национального самосознания", восхваление всего, что считалось проявлением коренных особенностей "народного духа", и порицание всего, привнесенного историческим процессом, как чуждого "заимствования". Так как "заимствованием" были заражены, по взгляду школы, культурные слои общества, а носителем коренных начал народности признавался простой народ, то славянофильская формула находила полное применение к политике борьбы против высших сословий во имя крестьянских интересов, которой стало держаться правительство на окраинах. Этим объясняется и присоединение к националистам местных представителей народной партии. Дальнейшее увеличение числа сторонников того же направления стоит в связи со славянскими взглядами школы, формулировавшей, в лице Данилевского, свои политические стремления в форме проекта всеславянской федерации, с центром в Константинополе и с большим или меньшим преобладанием России. Постепенно, однако, школа сокращала свои славянские симпатии, находя (см. К. Леонтьев ), что славяне безвозвратно отдались во власть "тлетворному влиянию запада". Особенную группу среди сторонников того же направления занимают несколько исследователей, националистические симпатии которых обнаружились в запоздалой защите автохтонности восточных славян и славянского происхождения русской династии (Иловайский , Самоквасов , Забелин). 3) Промежуточное положение между консервативным славянофильством и либеральным западничеством занял С.М. Соловьев со своими националистическими взглядами в вопросах внешней политики и западническими представлениями о ходе внутреннего развития России. Впрочем, его многолетний и многотомный труд (28 томов в 28 лет) должен считаться чересчур поспешно выполненным, в том смысле, что историку, за массой очевидных мелочей, не было времени остановиться на существенном и главном. Печатая свой материал частями, по мере приготовления, он не имел возможности как следует его разработать и должен был предлагать его читателям в сыром виде. Оттого и его общие взгляды оказываются, за некоторыми блестящими исключениями, чересчур внешним образом привязанными к материалу. Устремив все свое внимание на более доступный наблюдению процесс постепенной европеизации России, он оставил в стороне внутренние, органические процессы народного развития. То немногое, что остается в "Истории России" на долю собственно внутренней истории, - за вычетом детального, без комментариев, пересказа законодательных памятников, - сводится к отрывочному подбору случайных фактов, попавших в руки историка между другими, более интересовавшими его материалами. Из соловьевской истории эти недостатки переходят и в сочинения бывшего дерптского профессора Брикнера о Петре и Екатерине II. В других своих работах Брикнер сознательно ограничивается задачей проследить процесс европеизации России. Та же тема проходит красной нитью через все исследования А.Н. Пыпина , проследившего ее в истории русской общественности, русской литературы и русской науки. Ясно выраженной задачей всех работ Пыпина становится опровержение славянофильских взглядов на русское прошлое; с этой целью он овладевает даже собственными темами противников - областью славяноведения и славянской литературы, чтобы и там отделить истину от тенденции. Эта постоянная задняя мысль, - полемика с славянофильством, - заставляет автора ставить вопросы так, как их поставили когда-то писатели опровергаемого им направления. Большим шагом вперед, в смысле более верной постановки вопросов науки, было для рассматриваемого направления сознательное внесение нового метода изучения общественных явлений - метода сравнительно-исторического. С одной стороны, этот метод покончил со славянофильским предрассудком, будто русская история абсолютно своеобразна и непохожа на все остальные. С другой стороны, он подорвал и другой предрассудок, нечуждый даже некоторым противникам славянофилов, - будто все сходное в русской истории с западной есть результат заимствования. Сходное, по этому методу, должно было объясняться не заимствованием, а аналогией основных процессов исторической жизни. Вместе с тем и вопрос о "европеизации" России должен был стать на совсем другую почву, чем прежде. Это не был уже более вопрос о фактическом ходе и исходе заимствований России у Европы, а вопрос о степени сходства в стадиях самого процесса, проходимого русским и европейским обществом. Заслуга внесения нового метода принадлежит историкам-юристам (Сергеевичу , М.М. Ковалевскому ); первые применения его и были произведены в области науки русского права. Не останавливаясь на приложении метода к сравнительному изучению славянского права (см. Леонтович ), отчасти практиковавшемуся и раньше рассматриваемой эпохи (см. Иванишев ), укажем прежде всего на А.Д. Градовского , результаты исследований которого ставят его в ряды либеральных западников, близко к Чичерину, хотя по исходным точкам зрения он и должен бы был быть причислен к последующей рубрике, - либерально-славянофильского направления. С точки зрения самого Градовского, западничество было "апотеозою деятельности государственности, понимаемой в довольно узком смысле - государственного механизма". У славянофильства Градовский брал идею народного организма, самостоятельного и способного к культурному развитию. Отвергая всемирно-исторические претензии славянофильства, он соглашался видеть главное значение русских начал в их "общечеловечности" и, анализируя последнее понятие, находил, что оно включает в себя, во-первых, "совокупность тех коренных условий, без которых немыслима нормальная жизнь человека и целого народа" (личная безопасность, свобода совести, мысли, слова, правый суд и т. д.), и, во-вторых, совокупность "технических условий осуществления человеческих целей" (пути сообщения, орудия производства, техника в поэзии и искусстве и т. п.). "Народ в истории" для Градовского - "живая сила, нравственная личность, которой интересы, убеждения и стремления руководят политикой государств". Подойдя, однако, с этими взглядами к изучению истории русской провинции, он, подобно Чичерину, не нашел там ни "народа" в смысле активной силы, ни "коренных условий" нормального общежития. Это, впрочем, не заставило его отчаяться в "народе" вообще и всю надежду возложить на "государство". Он только заключил, что создание автономной местной единицы есть "дело будущего" и указал на то, что начало этому делу, как и вообще созданию нормальных условий общественной жизни, положено уже "раскрепощением" сословий во второй половине XVIII века. 4) Больше уверенности в активной роли народа, "земщины", уже в прошлой русской истории встречаем у В.И. Сергеевича. Пассивность народа в Московском государстве представляется ему только временным исключением из общего правила. "Наша история, - говорит он, - как и всякая другая, представляет немало заимствований, которые только отклонили ее от надлежащего пути, на который она рано или поздно, а должна выйти. У нас были те задатки политической свободы, из которых в некоторых других государствах Европы развились представительные учреждения, распространившиеся теперь по всему образованному миру; но у нас они были подавлены татарскими порядками и византийскими идеями". Открытию и изучению этих "задатков" и посвящена ученая деятельность В.И. Сергеевича. Он находит их вполне развитыми в период "веча и князя" и видит их проявление в земских соборах, аналогичных западным представительным учреждениям соответствующей эпохи: "сходства этих учреждений так многосторонни, что никак не могут быть приписываемы случаю, а должны быть объясняемы действием одинаковых причин". Он ищет тех же задатков, наконец, и в законодательных комиссиях XVIII века. Оба последние исторические явления становятся предметом специального изучения у ученика Сергеевича, В.Н. Латкина . Сравнительно-исторический метод применяется нашими историками-юристами, правда, несколько упрощенным образом, так как все их усилия направлены на открытие одних только средств, притом зачастую чересчур общих. Враждебные высшим сословиям и культурным слоям общества, славянофильские идеи удобнее сочетались с демократическим, чем с либеральным складом мыслей. В этом сочетании они составляют особую "народническую" философию русской истории, очень популярную до последнего десятилетия, а теперь подвергшуюся резкой критике. Довольно равнодушная к "учреждениям", народническая историческая теория очень чувствительна ко всем проявлениям жизни, экономической, юридической и бытовой, самой народной массы. Государство и культурные классы, с ее точки зрения, только препятствовали народу осуществить свой общественный идеал; напротив, осуществление этого идеала, - широко демократического, - можно наблюдать везде, где народ выступал на сцену сам и действовал самостоятельно. Казачество и раскол - наиболее яркие проявления "народного идеала". Непосредственным источником этих народнических взглядов послужили многие сочинения Костомарова. Еще последовательнее развивал их ближайший друг его, Мордовцев , историк "антигосударственных элементов" нашего прошлого. К тому же направлению примкнул Аристов . Наличность упомянутого "народного идеала", степень его сознательности и возможность для него повлиять на ход исторического процесса подвергаются в настоящее время сильному сомнению, но за народническим направлением остается та прочная заслуга, что оно обратило внимание на историю крестьянства и обогатило историографию капитальными трудами В.И. Семевского и В.А. Мякотина . Вне перечисленных рубрик стоят и представляют совершенно новое явление в историографии исторические теории А.П. Щапова . Начал этот исследователь с увлечения славянофильством, затем перешел к народничеству, но с 1863 г., под влиянием сотрудников "Русского Слова", у него складываются новые взгляды. "Грешен был и я, - говорил Щапов об этом переломе, - до 1863 г. земство и земское саморазвитие было моей idee fixe... Я защищал инициативу и самостоятельность сил народа в деле его социального саморазвития... Со времени 1864 г. я стал думать... о взаимодействии и взаимоотношении сил и законов внешней физической природы и сил и законов природы человеческой, о законах этого взаимодействия... о проявлениях их в истории, о значении их в будущем социальном строе и развитии народов... Я понял тогда, что какая бы ни было, хотя бы самая совершенная абстрактная социально-юридическая теория не прочна, произвольна без единственно прочных основ - естественно-научных, физико-антропологических, потому что она не что иное, как временный продукт изменяющейся... человеческой мысли... Все юридические теории без теории строго реальной и экономической почти ничего не значат". Свою "реальную и экономическую теорию" русской истории Щапову пришлось вырабатывать при самых тяжелых жизненных обстоятельствах: этим, а также и самой трудностью задачи, объясняется, что отдельные светлые мысли сложились у него в не совсем удачное целое и не получили тщательной научной обработки. Основную причину слабости русского культурного развития Щапов уже ранее видел в элементарности экономического процесса, в свою очередь объяснимой тем, что русскому населению пришлось прежде всего колонизовать девственную территорию и что процесс этой колонизации растянулся на целые века. Книга Бокля, только что вышедшая тогда и тотчас переведенная на русский язык, заставила Щапова придать своим мыслям новую форму. В тысячелетнем физико-этнологическом развитии русского народа, выработавшем у него "непосредственно-натуральный умственный склад", Щапов стал находить теперь главную причину отсутствия в древней Руси "интеллигентного, мыслящего класса" и исключительного преобладания "рабочего класса". Вся история России получила для него смысл как история препятствий "умственному развитию" общества на "научно-рациональной основе". Он старался проследить эти препятствия в "естественно-психологических" и в "социально-педагогических условиях" умственного развития; в низменном психологическом, физиологическом и антропологическом складе древнерусского населения. Он пытался отметить затем фазисы "нарастания нового европейского интеллектуального типа" со времени Петра под влиянием, главным образом, изучения естествознания. За последние 20 лет русская историография не находилась в такой тесной связи с общественными течениями и не отличалась таким богатством новых мыслей, как в 60-х и 70-х годах. Она носила скорее характер спокойного, академического изучения, результаты которого всего удобнее сгруппировать по университетам, так как университетскими лекциями и диссертациями на ученые степени почти исчерпывалось содержание этой историографии. Ученое творчество отступает в ней на задний план перед осторожным эклектизмом: критика источников получает перевес над пользованием ими. Такой характер имело особенно преподавание русской истории в Петербургском университете. Родоначальником этого направления был здесь К.Н. Бестужев-Рюмин, воздерживавшийся во имя ученого беспристрастия от высказывания собственного мнения и считавший исключительной задачей современности критическую разработку источников для будущих исследователей. Такой чисто вступительный и подготовительный характер имеет и его "Русская история". В еще более исключительной форме держался тех же мнений его преемник, Е.Е. Замысловский . Молодое поколение петербургских историков стремится согласить это направление учителей с более реальным направлением Московского университета или даже вполне переходить на сторону последнего. Различные стадии этого перехода можно проследить в лучших петербургских диссертациях, например "Сказания и повести о Смутном времени" С.Ф. Платонова (1888); "Флетчер, как исторический источник" С.М. Середонина (1891); "Служилое землевладение в Московском государстве XVI века" С.В. Рождественского. Рядом с этим историко-критическим направлением и националистические взгляды К.Н. Бестужева-Рюмина отразились на исследованиях некоторых его последователей, например И. Филевича , Н.Д. Чечулина , отчасти Е.Ф. Шмурло . Ближе к историкам-юристам, чем к историкам, стоит А.С. Лаппо-Данилевский , в своих исследованиях по истории русского обложения и кодификации. В Московском университете надолго сохраняются следы деятельности блестящей плеяды профессоров и ученых предыдущего периода - Соловьева, Кавелина, Чичерина и Беляева. Живым посредником между этим поколением и современным служит В.О. Ключевский , замечательно удачно сгруппировавший все, что было лучшего в учениях обоих лагерей около новой идеи 60-х годов - идеи изучения социальной структуры общества. Со смелостью систематика В.О. Ключевский соединяет осторожность исследователя-специалиста: первое качество дало ему возможность выработать единственный в своем роде университетский курс русской истории, оказавший влияние на все поколение восьмидесятых годов; второе качество обеспечило за ним репутацию первого знатока материала для социальной истории XVII века. Микроскопические наблюдения над этим материалом он так же любит, как и блестящие антитезы в систематическом изложении: искусство анализа и синтеза одинаково ему доступно. Основной недостаток В.О. Ключевского заключается в отсутствии того коренного нерва ученой работы, который дается цельным философским или общественным мировоззрением и которого не может заменить величайшее мастерство схематизации. Стремление к изучению социальной истории и истории учреждений сказалось в темах московских диссертаций историков-юристов С.А. Петровского , П.Н. Мрочек-Дроздовского и А.Н. Филиппова , а также историков - В.Е. Якушкина и П.Н. Милюкова . Работы М.К. Любавского по истории учреждений литовско-русского государства соединяют это главное направление Московского университета с другим - изучением областной истории, завещанным также предыдущим поколением и уже раньше отразившимся в диссертациях Д.А. Корсакова , Г.И. Перетятковича , Д.И. Иловайского и Борзаковского . Такое же соединение тенденций видим в докторской диссертации И.А. Линниченко , своими предыдущими произведениями принадлежащего к школе Киевского университета. Традиции университетского преподавания русской истории восходят в Киеве ко времени Костомарова, еще в сороковых годах явившегося здесь представителем направления, стремившегося к изучению "народности". Параллельно со славянофилами, южные сторонники изучения народности создали свою особую доктрину, отличавшуюся от славянофильской отсутствием философской подкладки и сильно подчеркнутыми национально-автономическими стремлениями. Идеальная цель доктрины, - федеративный общественный строй, - обосновывается посредством доказательства древней самостоятельности отдельных русских племен и силы вечевых учреждений, которыми они управлялись. Московский период считается отступлением от нормального хода русской жизни, результатом чуждых влияний, татарского и византийского. Весь интерес киевских историков сосредоточился на древнейшей, киевской эпохе русской истории, а в позднейших эпохах - на элементах, протестовавших против московских порядков, особенно на казачестве и гайдаматчине. Посредником между поколением Костомарова и современным поколением явился здесь В.Б. Антонович , имевший очень сильное влияние на молодых историков и создавший своим университетским преподаванием целую школу. Уступая своему учителю в таланте, тонкости критического анализа, широте и глубине знания источников, молодые исследователи дали, однако, целый ряд полезных монографий об истории русских княжеств Днепровского бассейна и об инородческом населении южных степей (П. Голубовский , Д. Багалей , М. Грушевский , Н. Молчановский , А. Андрияшев , М. Довнар-Запольский , П. Иванов , В. Ляскоронский ). Особое положение занимают историки-юристы, посвящающие и здесь свои труды разработке местной социальной истории и истории учреждений: И.В. Лучицкий , давший ряд ценных работ по истории землевладения малороссийских крестьян, М.Ф. Владимирский-Буданов , разрабатывавший историю местного права и колонизации, М.Н. Ясинский и авторы исследований о праве литовского статута - Н. Максименко, И. Малиновский и Г. Демченко. "Историю запорожского казачества" разрабатывал Д. Эварницкий (теперь в Москве). В стороне от местного движения стоят, примыкая скорее к петербургскому университетскому направлению, В.С. Иконников , лучший знаток библиографии русской истории, и А.В. Романович-Славатинский , историк русского дворянства XVIII века. Киевский университет сделался рассадником профессоров и для других университетов русской и австрийской Малороссии. Так, М. Грушевский недавно стал профессором Львовского университета и начал в серии львовского "наукового товариства iмени Шевченка" издание своей "Iстории Укриiни-Руси". Д.И. Багалей с 1883 г. занимает кафедру русской истории в Харьковском университете и продолжает там киевскую традицию, разрабатывая местную историю в многочисленных трудах, посвященных истории колонизации, торговли и просвещения края. Областной истории (малорусской и сибирской) посвящены диссертации П. Буцинского , а также И.Н. Миклашевского (по сельскохозяйственной истории). Ученая деятельность покойного И.И. Дитятина , ученика Градовского, примыкала к общерусской работе историков-юристов, традиция которых восходит к московской историко-юридической школе. Элементы самоуправления в русском прошлом привлекли особенное внимание Дитятина. В Казанском университете из историков Н.Н. Фирсов и И.Н. Смирнов , из историков-юристов С.М. Шпилевский посвящали свои труды местной истории, преимущественно истории приволжского инородческого населения. Д.А. Корсаков сосредоточивает свой интерес на истории XVIII века, разрабатываемой им в направлении либерального западничества. Выдающимся эпизодом историко-юридического преподавания была здесь деятельность Мейера по гражданскому и Е. Осокина по финансовому праву в 50-х годах. Ученые труды Н.П. Загоскина относятся к отмеченному уже общерусскому направлению историко-юридических исследований. В настоящее время Загоскиным задумана сводная двенадцатитомная "История права русского народа", первый том которой представляет историографическое введение и изложение теорий, относящихся к народности славян, их древнему быту и зарождению государства. Историческое и историко-юридическое преподавание в Юрьевском (бывшем Дерптском) университете до последней реформы держалось старых традиций германской науки. Профессор А.Г. Брикнер являлся посредником между русской и немецкой наукой, популяризируя в Германии выводы русской исторической литературы и разрабатывая в России иностранные материалы для русской истории. Русские за границей и европейцы в России привлекали его особенное внимание в нашем прошлом; рост европейского влияния в русской истории был его главной темой. Та же тема, но с другой стороны, - со стороны отражения этого влияния в русском национальном самосознании, - сосредоточивает на себе интерес его преемника, Е.Ф. Шмурло, до сих пор выступавшего, впрочем, более с библиографическими и историографическими работами. В области историко-юридического преподавания традиции старого Дерптского университета восходили ко временам Эверса и Рейца, родоначальников русской историко-юридической школы. Профессор И.Е. Энгельман известен в русской литературе своим строгим анализом юридических и бытовых элементов в институте крепостного права. Ученик петербургских юристов, М.А. Дьяконов , стремится вернуться от юридических конструкций к историческому материалу, и в своих этюдах по истории древнерусского крестьянства продолжает дело московских исследователей. В Варшавском университете преподавание русской истории находится в руках Д.В. Цветаева , известного своими архивными работами по истории иностранцев в России, и И.П. Филевича. Историю права преподавал до 1892 года Д.Я. Самоквасов в националистическом духе, не чуждом и другим названным преподавателям. Преподавание в Одесском университете велось И.Е. Перетятковичем и (до 1895 г.) А.И. Маркевичем , историком местничества и автором нескольких историко-критических работ; историю русского права читал (до 1891 г.) О.И. Леонтович, автор задружно-общинной теории и специалист по литовско-русскому праву. В последние годы общественные течения, по-видимому, снова начинают влиять на направление исторического изучения. Вновь выдвинутая в девяностых годах теория "экономического материализма" принесла в этом отношении отрицательную пользу, устранив тяготение над умами старой народнической точки зрения, давно требовавшей коренного пересмотра. Первым положительным результатом нового направления в области детального исследования является книга М. Туган-Барановского о "Русской фабрике в прошлом и настоящем". Отдельное существование русской историографии как вспомогательной исторической дисциплины восходит к очень недавнему времени. Начало общему обзору источников и литературы русской истории положил только К.Н. Бестужев-Рюмин, первым томом своей "Русской Истории" (1872). За нею, через 20 лет, последовал грандиозный "Опыт русской историографии" профессора В.С. Иконникова, излагающий пока, в двух частях первого тома, историю собирания и издания исторических материалов. Здесь исчерпывающим образом собрано все, что появлялось в печати относительно архивов, библиотек и музеев, публичных и частных, столичных и провинциальных, русских и иностранных, причем повсюду отмечено, какие именно источники этих хранилищ были изданы или послужили предметом изучения или изложения в когда-либо изданных статьях и исследованиях русских и иностранных ученых. Филиация ученых систем и теорий русской историографии послужила предметом изложения с двух разных точек зрения, М.О. Кояловичем, в его "Истории русского самосознания по историческим памятникам и научным сочинениям" (2-е, посмертное издание, с прибавлением полемики против Бестужева-Рюмина и Д.А. Корсакова, а также биографии автора, вышло в 1893 г., Санкт-Петербург), и автором настоящей статьи в "Главных течениях русской исторической мысли" (т. I, 2 издание, Москва, 1898). Библиографию по различным отделам и вопросам русской истории см. под соответствующими словами. Указание на общие библиографические труды по русской истории см. в статье Библиография. Дополнительные сведения к статьям "Летописи" и "Повести временных лет" взяты из исследований А.А. Шахматова: "О начальном киевском летописном своде" (Москва, 1897, "Чтения в Обществе Истории и Древностей", книга III) и "Хронологии древнейших русских летописных сводов" (в "Журнале Министерства народного просвещения", 1897, апрель). Образцы различных типов "актов", упоминаемых в обзоре источников русской истории, см. в "Актах, относящихся до юридического быта", изданных Н.В. Калачевым. И. Милюков.

См. также статьи:
**История. Содержание .


Россия, разд. Приднепровская Россия IX - XII веков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Право (период Московского государства) | Россия, разд. Россия в археологическом отношении
Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву) | Россия, разд. Русская литература (1848 - 1855)
Россия, разд. Право (до начала XVIII века) | Россия, разд. Русская литература (1855 - 1862)
Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода | Россия, разд. Русская литература (1870-е годы)
Россия, разд. Период земского права | Россия, разд. Русская литература (1880-е и 1890-е годы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Начальным фактом русской истории следует считать водворение на русской равнине славянской колонизации. Когда и как совершилось это водворение, в точности неизвестно. Вопреки некоторым фантастическим теориям об исконном жительстве славян на юге нашей равнины, более осторожные исследователи видят в появлении здесь славян сравнительно поздний эпизод многовекового колонизационного процесса, распространившего славянские поселения в разных направлениях из древнейшего известного нам центра славянства - верхней Вислы, у Прикарпатья. Движение славянских племен от этого центра в глубь нашей равнины с наибольшей вероятностью может быть относимо к VI, VII, VIII векам по Рождеству Христову. Топография этих племен, сообщенная в начальной летописи, рисует уже конечные результаты их передвижения, определившиеся к IX - X векам. Окаймленные кольцом инородческого населения, - литовского на западе, финского на севере и северо-западе, тюркского на юго-востоке, - славяне заняли бассейны Днепра, Днестра, Западной Двины, Западного Буга, озера Ильменя, верхней Оки, разместившись на этом пространстве отдельными племенами. Границы "земель", занятых племенами, определились частью естественными пределами - линиями водораздельных волоков, частью перекрестным столкновением отдельных волн колонизационного потока. Быть может, взаимная борьба племен, разновременно колонизовавших равнину, послужила толчком к политическому объединению племен под властью племенных князей. Летопись сообщает некоторые намеки на зародыши какой-то политической организации, возвышавшейся над отдельными родовыми союзами, на которые дробились древние племена, но мы ничего не знаем о том, как далеко пошел процесс политического объединения племен до возникновения варяжских княжеств и в каких формах он выразился. Тотчас по водворении на речных бассейнах Восточно-Европейской равнины, славянские племена были втянуты в торговые движения, пересекавшие равнину в различных направлениях. Каспийское, Черное и Балтийское моря служили ареной оживленнейших торговых сношений этой равнины с азиатским Востоком и европейским Западом. На Каспийском море сеятелями этих сношений были арабы, на Черном - греки, на Балтийском - норманны. Арабы с половины VII века проникают во внутренние и северные части Ирана, достигают берегов Каспийского моря и появляются на восточной половине Кавказского перешейка. Их появление возбуждает враждебную тревогу хазар, раскинувших свои владения от Нижней Волги до Ширвана. После кровавой борьбы, длившейся в течение целого века (1/2 VII - 1/2 VIII века), оба народа размежевались: арабы остались властителями западного побережья Каспийского моря, хазары, отброшенные к северо-западу, вознаградили себя расширением своего господства к берегам Черного моря, до Таврического полуострова, и, встретясь со славянскими племенами, наложили на них свое иго. Соседство арабов дало могучий толчок развитию торговых связей нашей равнины с азиатским Востоком. Монетные клады, найденные в пределах Европейской России, позволяют отнести начало этих связей еще к VI, даже V веку, но со второй половины VII века они быстро распространяются и принимают внушительные размеры. Посредниками между арабскими рынками и внутренними частями равнины служили хазары и камские болгары. В то же время на берегах Балтийского моря кипела не менее интенсивная торговая жизнь. Главные деятели этого движения, предприимчивые норманны, в IX веке появляются и на внутренних речных путях равнины. Наконец, северное черноморское побережье, усыпанное греческими колониями, издавна входило в сферу торгового влияния Византии. Очутившись в центре всех этих торговых движений, славянские племена явились поставщиками сырья на приморские рынки - мехов, леса, меда, воска, рыбы и других продуктов эксплуатации лесных и речных природных богатств. В общем, однако, активное участие славянских племен в тогдашней торговле не было значительно: торговые движения через равнину носили транзитный характер. В IX - X веках в южнорусских степях начинаются брожения кочевых орд, нарушившие правильное развитие очерченных выше отношений, обрушившиеся страшной грозой на русских славян и давшие толчок к преобразованию политического строя Южной России. IX - X века заняты жаркой борьбой хазар, венгров (угров) и печенегов, во время которой печенеги, вытеснив угров на запад, к Нижнему Дунаю, раскидывают свои кочевья по всей южнорусской степи от Дона до Дуная, запружают нижнее течение Днепра и, укрепившись на юге, бросаются на мирные поселения русских славян. Необходимость обороны от степной орды создает благоприятную почву для прочного водворения среди славянских племен норманнских конунгов с их дружинами. Не менее самих славян заинтересованные очищением южных торговых путей от кочевых варваров, норманны принимают призыв некоторых славянских и финских общин "княжить и володеть ими". Так начинается процесс переработки старых племенных организаций в систему варяжских княжеств. Процесс шел постепенно. Первоначально варяжские княжества возникают как бы отдельными островками на разных пунктах равнины. В IX веке нам известны три княжества на севере, в озерной области - Рюриково, Синеусово и Труворово, которые затем сливаются в одно, вобрав в себя области новгородских славян, веси и кривичей, - и одно на юге: княжество Аскольда и Дира в Киеве. В X веке возникают два новых княжества на западе: Турово и Рогволодово. Дальнейшее расширение территории варяжских княжеств совершается различными путями: новые племена присоединяются добровольно к образовавшимся уже княжеским центрам; сами князья из финансовых и стратегических побуждений насильственно распространяют свою власть на окрестные земли (так, южное княжество Олега составилось из земли полян, подчинившихся добровольно, северян и радимичей, которые променяли на подчинение Олегу хазарское иго, и древлян, покоренных оружием Олега); наконец, возникают совершенно новые центры норманнского господства, по мере размножения княжеского рода, члены которого призываются славянскими племенами на новые княжеские столы. Лишь постепенно возникшие разновременно княжества спаиваются в целую систему, под господством единого рода киевских Игоревичей. Образование варяжских княжеств не повлекло за собой немедленно глубоких перемен во внутреннем строе славянских племен. Водворившись на княжеском столе, варяжский конунг не думал расставаться с походной ладьей и надолго сохранил еще в своей деятельности черты странствующего искателя военной добычи. По отношению к призывавшему его племени он становился в положение князя-кормленщика, военного стража оседлых поселений, получавшего за свои услуги вознаграждение в виде дани. Его правительственная деятельность, при такой постановке его власти, не могла воздействовать на изменение внутреннего политического быта. Политическое объединение племен оставалось чисто внешним, не сопровождаясь реорганизацией старого племенного суда и управления. Не затронув внутреннего строя древних племен, появление варяжских князей дало заметный толчок развитию их внешних - военных и торговых - сношений. Князья освобождают славян от хазарского ига, вступают в деятельную борьбу с печенегами, становятся во главе военно-торговых экспедиций на Византию и на далекие берега Каспийского моря. Но и эти совместные предприятия не сглаживают обособленности варяжских князей с их дружинами от управляемого ими славянского населения. Типичный представитель варяжских князей этого периода, Святослав , делает даже попытку совсем порвать со славянским Приднепровьем и перенести базис своих военных набегов в придунайскую Болгарию. Лишь к концу X и началу XI века совершается более тесное сближение варяжских и славянских элементов в жизни древнерусских княжеств. Немногочисленный контингент варяжских пришельцев растворяется в массе туземного населения; в деятельности князей и их дружин резче обозначаются заботы о земском строении, "наряде" подчиненных им областей; князь-авантюрист превращается в князя-правителя. Одновременно с этим отдаленные воинственные экспедиции и партизанская война с пограничными кочевыми степняками сменяются систематической обороной границ, возведением оборонительных линий "городов", правильной военной колонизацией опасных окраин. Перерождение характера княжеской власти, успехи более устойчивой политической организации, вместе с попытками регулирования древних обычных отношений, находят поддержку и опору в важном культурном факте - принятии христианства. Представители церковной иерархии, - в подавляющем большинстве греки, - явились на первых порах естественными союзниками князей в законодательной переработке народного обычая как продукта языческой старины. Греческое духовенство приносит с собой, вместе с новой религией, новые политические понятия о правах и обязанностях правителя и подданных, представление о князе как о пастыре народа, ответственном перед Богом за благосостояние подвластного ему общества. Эти новые понятия проникали в массу так же туго, как и новая религия, но они, несомненно, действовали на князей, давая религиозную санкцию начавшемуся перелому в характере их деятельности. Тем не менее усиление государственного элемента в княжеской политике, сказавшееся в княжение Владимира святого и Ярослава I не привело к подавлению старого вечевого строя. Авторитетность народного веча даже несколько более окрепла, когда в XI столетии возникла окончательно оформленная система княжеств, обнявшая всю ту часть России, которая жила тогда политической жизнью. В основу этой системы легли два начала: 1) родовые счеты членов размножившегося княжеского рода Ярославичей и 2) областные интересы старинных земель. Первое начало вытекало из общепризнанной фикции, по которой политическая власть над всей русской землей считалась коллективным достоянием рода Ярославичей, а пользование определенными долями общеродового достояния обусловливалось для каждого отдельного князя степенью его родового старшинства. Князь садился на тот или другой "стол" временно, впредь до изменения его относительного старшинства в роде. Старейшие князья занимали более южные княжения, как более выгодные и в то же время более опасные. С каждой переменой в личном составе княжеского рода происходило общее перемещение всех князей по столам, сообразно изменившимся отношениям в степенях старшинства. Конечным пунктом этого "лестничного восхождения" князей по столам являлось Киевское княжество: оно отдавалось самому старшему князю, бывшему для всех других членов рода "в отца место". Наряду с княжескими счетами в образовании этой системы участвовали и земско-племенные интересы; так, основой для определения границ самих княжеств XI - XIII веков послужили старые племенные "земли". То были княжества Киевское, Черниговское, Переяславское, Северское, Галицкое, Волынское, Винско-Туровское, Полоцкое, Смоленское, Рязанско-Муромское, Ростовско-Суздальское и наконец северные новгородские земли. В развитии и разложении этой системы, сопровождавшимися кровавой борьбой различных княжеских линий, сказалось взаимодействие тех же двух факторов. Ближайшим поводом междукняжеских столкновений служили родовые счеты князей. Размножение княжеского рода затрудняло отчетливое определение места каждого князя в общем распорядке; из столкновений личных княжеских интересов возникли спорные казуистические толкования отдельных случаев. Все это затрудняло применение установившегося первоначально порядка во всей его чистоте. Столкновения, возникавшие между князьями, разрешались "судом божиим", т. е. вооруженной усобицей. Хроническая усобица в свою очередь подрывала авторитет родового предания, ставила силу выше права, приучала видеть источник власти над княжеством в насильственном захвате княжеского стола. Старый распорядок, потрясенный запутанностью родовых счетов, вытесняется новым, вотчинным, при котором лестничное передвижение князей по столам сменяется обособлением отдельных княжеских линий в пределах фамильных владений, наследуемых по нисходящей линии. Смена старого порядка новым прошла два фазиса. Усобицы XI века выдвинули вопрос о князьях-изгоях (см.). Не желая совсем лишиться "части" в русской земле, изгои стремятся укрепить за собой княжения своих отцов. Это стремление сталкивается с притязаниями других князей, основанными на правилах "лестничного восхождения". Вспыхивает усобица, в которой, по призыву самих князей, участвуют новые степные кочевники, сменившие печенегов половцы. Представителями изгоев являются в этой борьбе черниговские князья, сыновья Святослава Ярославича . Усобица заключается съездом князей в Любече (1097), на котором право сыновей на отцовскую вотчину получает общее признание. Усобицы XII века вызываются стремлением распространить тот же вотчинный принцип и на обладание киевским великокняжеским столом. Во имя этого принципа Мономаховичи стремятся устранить от киевского стола Ольговичей, и в частности, младшая линия Мономаховичей старается отрезать доступ к Киеву представителям старшей линии. Одновременно развертываются две усобицы, постоянно переплетающиеся друг с другом. Они завершаются полным распадением старого распорядка, торжеством вотчинного принципа, окончательным распределением уделов за отдельными княжескими линиями. Междукняжеские родовые счеты служили, однако, лишь наиболее выпуклым выражением отмеченной политической эволюции, не исчерпывая собою ее содержания. Наряду с интересами князей сказывались интересы "земель", вошедших в состав княжеств. Крепость первоначального воинства княжеского рода опиралась на тесную общность этих земских интересов. Политическое главенство Киева в ряду других княжеских столов было создано его экономическим значением, которое, в свою очередь, определилось его географическим положением. Господствуя над средним и нижним течением Днепра, Киев являлся главным объединительным центром тех торговых связей с черноморскими рынками, которые имели коренное значение для экономической жизни областей, включенных в систему древних княжеств. Последовавшее затем занятие южнорусских степей азиатскими кочевниками, а также перемещение главных торговых путей Европы, питавших ранее черноморскую торговлю, парализовало торговые сношения России с черноморскими рынками и вместе с тем разорвало мало-помалу взаимные экономические связи отдельных русских областей. По мере того как князья все более сживались с внутренними земскими интересами управляемых ими областей, в этих интересах получали все большее преобладание центробежные стремления. Разобщение единого княжеского рода на обособленные линии явилось лишь внешним политическим выражением последовательного роста областного партикуляризма. Родовые счеты князей быстро теряли свое реальное жизненное значение и превращались в собрание условных формул, прикрывавших более глубокие процессы междуобластной жизни. Начавшаяся таким образом переработка старого политического уклада Южной России была насильственно прервана опустошительным вторжением новых варваров - татар, и новый удельный порядок, возникший на смену старого очередного, получил возможность развиться лишь на северо-востоке России применительно к местным природным условиям, весьма отличным от южного Приднепровья. Быстрое исчезновение древнейшей южнорусской цивилизации под ударами диких варваров в значительной мере объясняется недостаточностью достигнутых ее развитием результатов. Политический и социальный строй древнейшей России X - XIII веков отличался грубостью и примитивностью. В основании политического строя лежал дуализм княжеской и вечевой власти; но ни взаимное отношение этих двух властей, ни внутренняя организация самого веча не опирались на твердо установленные начала. Несмотря на отсутствие правильной периодичности собраний, вече, несомненно, являлось правомерно действующим учреждением. Оно существовало повсеместно; его компетенция обнимала собою избрание и призывание князей, вопросы внешней политики - заключение мира и объявление войны, внутреннее законодательство - заключение ряда с князем, контроль за администрацией и судопроизводством, решение отдельных государственных вопросов. Однако при всей полноте своего политического значения вече не устраняло настоятельной потребности в князе ("тяжко бяше кияном, не осталось бо ся бяше у них ни един князь у Киеве") ввиду отсутствия правильной организации. Состав веча, порядок созыва его и ход совещаний, способ выработки вечевых постановлений - все было предоставлено случаю. Фактически вече могло получать значение лишь в чрезвычайные моменты народной жизни, при наличии сильных и определенных массовых настроений, которые могли объединить значительную часть местного населения. В обычное время вече заступалось князем, полнота власти которого совпадала с полнотой власти веча. Помимо управления, суда, военного дела, князь, наряду с вечем и независимо от него, обладал законодательными функциями (законы Ярослава и его сыновей о кровной мести, законы Владимира Мономаха о резе и т. п.). Отсутствие определенного порядка отношений между вечем и князем открывало широкий простор для насильственных столкновений и лишало государственную жизнь устойчивых оснований. Третий правительственный орган древнерусских княжеств - дружинная дума - не занимала самостоятельного положения в строе государственных учреждений и представляла собой совет при князе, политическое значение которого всецело определялось социальным положением дружинного класса. Управление отдельными округами, входившими в состав княжеств, было организовано на началах кормления (см.). Сословная группировка древнерусского общества отличалась такой же малорасчлененностью и грубостью очертаний, как и строй государственных учреждений. Главным основанием общественного деления служил наиболее элементарный признак - факт личной свободы. Общество делилось на свободных, полусвободных и рабов. В среде самых свободных древний закон отметил лишь одно дальнейшее деление - на дружинников и свободных, не принадлежащих к дружине, причем принадлежность к дружине обусловливалась исключительно личной близостью к князю. Юридически однородная масса свободных людей подверглась, однако, заметному фактическому расчленению, экономическими факторами которого являлись землевладение и торговый капитал. Памятники древнейшего периода не содержат указаний на мобилизацию земельных владений; земля еще не служит в то время предметом оборота, не выбрасывается на рынок, но понятие земельной собственности уже зарождается, особенно в среде князей и дружинников, которые, благодаря частым переходам из области в область, раньше других классов общества чувствуют потребность фиксировать свое право на занятые ими земли. Так, в среде дружинников формируется особый класс землевладельцев - бояр. Торговый капитал служит еще более сильным фактором общественной дифференциации. Памятники вскрывают с достаточной ясностью антагонизм денежной аристократии и экономически зависимой от нее массы - антагонизм, засвидетельствованный как фактами частых восстаний черни из-за экономического гнета, так и попытками князей регулировать экономические отношения законодательным порядком (законы о резе). Слабо развитая государственная организация представляла, однако, еще слишком ненадежную охрану для свободы лица, в результате чего в древней России слагается - обычная принадлежность примитивных обществ - класс полусвободных (см. Закупы). Разнообразие социальных конфликтов осложнялось, наконец, существованием класса рабов, многочисленность которого доказывается как значительным вывозом рабов на иностранные рынки, так и разнообразием источников рабства. Междукняжеские счеты, междуобластная рознь, социально-экономические антагонизмы внутри каждой области, наконец, культурный раскол между христианским меньшинством и массой, фактически косневшей в старом языческом мировоззрении, - все это держало Киевскую Россию в состоянии хаотического брожения неустановившихся элементов, а примитивная государственная организация, скудное юридическое сознание не могли противопоставить этому брожению сколько-нибудь надежных сдерживающих рамок. Вот почему Южная Россия не обнаружила достаточной силы сопротивления натиску степных кочевников. Борьба со степью, не прекращавшаяся в течение всего древнейшего периода, завершилась полным разгромом Приднепровской России. Попытки Владимира и Ярослава организовать систематическую оборону от печенегов не предотвратили нового пароксизма борьбы. В 30-х годах XI столетия печенеги опять бросаются на Киев, теснимые с востока торками и половцами. В течение тридцатилетия (1030 - 1060) кипит страшная бойня между Днепром и Дунаем. Нападая на Россию и отбиваясь от торков, печенежская орда разлагается на взаимно враждебные колена и медленно переваливается за Дунай, увлекая за собой торков. Часть торков снова возвращается на Россию и, вновь разбитая Владимиром Мономахом, оседает, в виде пограничных военных поселений, в России. В это время к степным границам России придвигаются половцы. Весь XII век уходит на борьбу с новыми пришельцами. Наибольшая ее тяжесть падает на княжества Черниговское, Северское и Переяславское. Характер борьбы видоизменялся по княжествам. Северские князья предпочитают оборонительную политику, военную колонизацию окраин, сооружение укрепленных линий, сначала по Пселу, Ворскле, Коломаку, а затем и в бассейне Донца. Отважный поход Игоря Святославича (1185) далеко в глубь степи, воспетый в "Слове о полку Игореве", явился резким отступлением от оборонительной системы и повлек за собой полный разгром укрепленных линий, от которого княжество начало оправляться лишь спустя 6 лет. В Переяславском княжестве, более обнаженном со стороны половецкой степи, все время идет наступательная борьба в виде отдельных княжеских набегов на половецкие кочевья; в то же время и сама Переяславская земля почти ежегодно опустошается половецкими вторжениями. Княжество выходит из этой борьбы совершенно обессиленным; половцы занимают всю территорию между Ворсклой и Сулой и отбрасывают оседлое население за Сулу. К началу XIII века наступает некоторая умиротворенность в русско-половецких отношениях, но последовавший затем татарский погром привел к полному запустению Южного Приднепровья. Славянское население частью было истреблено, частью отхлынуло на север, в более безопасные области, соответствующие северным частям нынешних губерний Орловской, Тульской и Рязанской, частью затерялось, в виде жалких остатков, среди половецких и татарских кочевий и растворилось в инородческой массе. С этого времени Южная Россия надолго отрывается от общего хода русской исторической жизни. В XIV столетии значительная часть территории древнерусских княжеств входит в состав литовского государства, вместе с которым присоединяется к Польше. Лишь в XVII веке Приднепровье примыкает к Московскому государству, сохраняя, однако, надолго особый социальный и административный уклад, развившийся в эпоху борьбы местного населения с польскими государственными порядками (см. историю Малороссии). Древнейший "киевский" период русской истории представляет собой вполне законченный цикл исторических явлений. В процессах политическом и социальном не усматривается непосредственного преемства между этим прологом истории России и ее дальнейшим движением. Такое преемство можно проследить лишь в явлениях этнографического порядка. Сойдя с исторической сцены, древние племена русских славян дали материал для новых этнографических образований, которым принадлежала будущность. Не затронутое бурями степной борьбы, славянское население древней Волыни и Галиции явилось ядром малорусского племени, которое в несколько приемов (XIII - XVII веков) разливается по запустевшей после тюркских и монгольских погромов южной степи. Древние кривичи стали предками белорусов. Наконец, встреча новгородских славян, кривичей, вятичей с древнефинскими племенами Центральной России положила начало племени великорусскому.

См. также статьи:
**История. Содержание .


Россия, разд. Северо-Восточная Россия XIII - XV веков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Северно-великорусское наречие | Россия, разд. Сельскохозяйственная наука
Россия, разд. Свод Законов | Россия, разд. Славистика
Россия, разд. Светская музыка (доисторический и древний период) | Россия, разд. Современное русское гражданское право
Россия, разд. Светская музыка (XVIII век) | Россия, разд. Современное состояние войск
Россия, разд. Светская музыка (XIX век) | Россия, разд. Современный литературный язык
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колонизационное движение славян в глубь финского северо-востока, вследствие свойств колонизируемой страны, шло вперед весьма медленно. Лишь к XII веку замечаются осязательные результаты этого движения. К более ранней эпохе можно отнести возникновение лишь четырех или пяти крупных колонизационных центров (Белоозеро, Ростов, Суздаль, Муром - город у Клещина озера). Дальнейшее заселение Окско-Волжского бассейна происходит уже на глазах истории, в течение XII и XIII веков. В связи с ходом и условиями этой колонизации в Северо-Восточной России возникает своеобразный политический порядок. Природные условия - сплошной лес и болото - разбивали колонистов на разрозненные небольшие кучки, терявшиеся в лесном лабиринте в виде отдельных поселков, починков, займищ. Пределы первоначальных колонизационных округов послужили политическими границами возникших здесь новых княжеств. Став во главе колонизационного движения, князья явились здесь вотчинниками новозаселенных пространств и, прочно осев на своих уделах, в качестве их безраздельных собственников, сосредоточили свою деятельность на их дальнейшем расширении и обогащении. Удельные княжества явились здесь с самого начала фамильным достоянием княжеских семейств, наследовались князьями по нисходящей линии и последовательно дробились между сонаследниками. Возникшая таким образом новая система северо-восточных княжеств состояла из нескольких великих княжений, постепенно разбивавшихся на более мелкие второстепенные уделы. В начале XIII века старейшее Владимирское княжение имело в своем составе четыре удела - ростовский, переяславский, юрьевский и стародубский. Ко второй половине XIII века оно выделило три новых удела: суздальский, костромской и московский. Ростовское княжество выделило уделы ярославский и углицкий; Переяславское - тверской и дмитрово-галицкий. В каждом из этих уделов безостановочно шло затем дальнейшее дробление (XIV и XV века); на особенно дробные доли разбились княжества Ярославское и Ростовское. Тот же процесс совершался и в других княжествах - Рязанском, Нижегородском, Смоленском. Взаимные отношения всех этих крупных и мелких княжеств характеризуются полной разобщенностью владельческих интересов их князей. Союзы, которые заключались между князьями и закреплялись договорными грамотами, являлись не столько признаком политической солидарности, сколько попытками урегулирования обостренного взаимного соперничества, лежащего в основе междукняжеских отношений. Это соперничество возникало прежде всего на почве стремления каждого князя поднять возможно выше промышленную культуру своего удела, расширить ее площадь за счет окрестного дикого леса, и для этого привлечь себе возможно большее количество способного к труду населения. Состав и строй общества Северо-Восточной России удельной эпохи благоприятствовал обострению этой междукняжеской конкуренции в погоне за населением. Вследствие изменившихся условий народного труда, общество в Северо-Восточной России явилось более простым и более подвижным по своему составу, чем в южном Приднепровье. Сосредоточение народной деятельности на земледельческом хозяйстве и сельских промыслах, малоразвитость хозяйственных оборотов, скудость торгового капитала устраняли резкую дифференциацию между городскими и сельскими классами. Экономически общество делилось на класс землевладельцев (князья, бояре, слуги вольные, духовные учреждения) и класс земледельцев (вольные крестьяне-арендаторы чужих земель и рабы-страдники). Эти классы не составляли сплоченных земских союзов. Экстенсивный характер эксплуатации природных богатств обрекал население на подвижную, бродячую жизнь, так как и само земледельческое хозяйство с его отраслями носило кочевой характер. Междукняжеские договоры санкционировали, со своей стороны, полную свободу народного передвижения, так как отрицание этой свободы со стороны князя грозило бы ему прекращением притока свежих переселений в его княжество. Свобода переселений не распространялась лишь на те общественные слои, которые стояли вне нормального гражданского общежития: рабов и полусвободных слуг. Итак, одновременно с превращением на северо-востоке в оседлых вотчинников своих уделов, все прочее население, обреченное на постоянное скитальчество, утратило прежние общинные связи, и юридическое положение свободного лица в удельном княжестве стало определяться не принадлежностью к тому или другому местному миру, а личным "рядом" с местным князем, действие которого могло быть прекращаемо по усмотрению одной из договаривающихся сторон. Порядок управления, установившийся в северо-восточных княжествах, соответствовал указанным изменениям в характере княжеской власти и общественного строя. Вече, еще существовавшее в немногих древнейших городах северо-востока, исчезает в новых удельных княжествах. Управление сосредоточивается в руках князя и его слуг, получающих от князя в кормление отдельные административные округа. Земли разделяются на дворцовые, эксплуатируемые княжескими холопами или свободными крестьянами, обязанными ставить на дворец продукты натурой, черные, сдаваемые свободным земледельцам на оброк, и служилые, т. е. освоенные боярами и вольными слугами князя, а также духовными учреждениями. Население дворцовых и черных земель управлялось кормленщиками из состава княжих вольных слуг - боярами введенными и путниками, наместниками и волостелями; население вотчин привилегированных частных землевладельцев управлялось самими землевладельцами, на основании жалованных грамот, в которых князь передавал вотчинникам право обложения и суда над населением их вотчин. Условия и размеры этих пожалований в отдельных случаях были различны. Обыкновенно важнейшие уголовные дела оставались все-таки подсудными местному областному кормленщику. Единственным объединяющим началом для всей этой дробной системы кормленных округов являлась власть князя, разрешавшего кормления и жалованные грамоты. При князе собиралась дума. Деятельность ее в этот период носит характер случайных собраний при князе тех введенных бояр, с которыми князь считал нужным посоветоваться по поводу отдельных случаев правительственной практики. Описанный порядок, общий всем северо-восточным княжествам XIII - XIV веков, не распространялся на обширную область, захваченную новгородской военно-промышленной колонизацией - озерный край, побережье Ледовитого океана с примыкающим к нему на юге Вологодским краем, северная часть Уральского хребта и Прикамье. Вместо княжеских уделов перед нами развертывается здесь мир новгородских пригородов и погостов, развивающихся по образцу своей метрополии - новгородской городской общины. Расширение тянувшейся к Новгороду территории и рост политических вольностей новгородского народоправства шли параллельно. Древнейшее ядро новгородской колонизации составили новгородские пятины. К половине XI века новгородская колонизация достигает бассейнов Онеги и Северной Двины (Земля Двинская, или Заволочье), к половине XII века бассейна Вычегды (Пермская земля), в XIII веке - бассейна Печоры, распространяясь к востоку от Урала на Югру и к северу от Ладожского озера - на всю область от Кольского полуострова (Тре, или Терский берег). Наконец, в XIV веке новгородцы достигают бассейна Камы и Вятки. Зачатки вечевого народоправства в Новгороде относятся еще к древнейшему периоду. Свобода от внешних погромов, пресекших эволюцию вечевого уклада в Южной России, и участие в балтийской торговле обеспечили для Новгорода его дальнейшее развитие. С XII века устанавливаются правильные торговые связи Новгорода с готландскими и немецкими купцами; в то же время новгородское вече эмансипируется от подчинения князю и присваивает себе право избрания высшей светской и церковной администрации - посадника, тысяцкого, владыки. XIII век является эпохой высшего расцвета как заморской торговли Новгорода - он вступает в ганзейский союз, - так и его промышленной колонизации в глубь северо-востока, и политического авторитета его веча. Страдая теми же проблемами, что и в Южной России, вечевая организация Новгорода Великого имела зато глубокие корни во всем строе местного быта, завершая собой целую систему крупных и мелких самоуправляющихся общественных союзов, которые имели свои веча и свои выборные исполнительные органы. Князь, призываемый вечем, занял в Новгороде второстепенное место наемного слуги, с точно ограниченной сферой деятельности, и был, кроме того, поставлен под постоянный контроль выборного посадника. Общественный строй Новгорода Великого также представлял собою дальнейшее развитие древнейших начал славяно-русской жизни. Как и в Киевской России, основой общественного деления явился здесь торговый капитал. Сосредоточение капитала создало новгородскую боярскую аристократию, в экономической зависимости от которой стояли капиталисты средней руки, - житги люди, - и второстепенные торговые агенты - купцы. Низшие слои населения состояли из черных людей - городского пролетариата, своеземцев - мелких земельных собственников, смердов и холопов, сидевших на землях Великого Новгорода и на обширных боярских вотчинах и занимавшихся отчасти земледелием, отчасти и преимущественно - промышленной разработкой различных угодий. Те же бытовые особенности повторялись и в новгородских пригородах и колониях, зависимость которых выражалась в финансовом обложении в пользу метрополии и в самом порядке управления: посадники присылались в пригороды из Новгорода, каждая пятина была приписана в административном отношении к одному из пяти концов Новгорода. Но эта связь не была крепкой; не раз автономические стремления пригородов доходили до окончательного отторжения от Новгорода. Так едва не случилось с Двинской землей, так действительно случилось с Псковом и Вяткой. С XIV века и удельный порядок северо-восточной России, и общинно-вечевой порядок северо-западной и северной России начинают сходить с своих оснований. Назревают процессы, подготовившие разрушение этих порядков и приведшие к собранию раздробленной России в единое Московское государство. С XIV века, наряду с продолжающимся дроблением северо-восточной России на новые уделы, намечается противоположное объединительное течение. Этому способствовало прежде всего внешнее влияние татарского ига: хан Золотой Орды, смотря на себя, как на верховного обладателя России, благоприятствует объединению князей в целях большего удобства управления своим русским "улусом"; так, сбор ордынской дани с различных княжеств поручается одному князю, за его личной ответственностью перед правительством Золотой Орды; тому же князю хан передает затем и судебную власть над прочими князьями. К тому же результату вело естественное разложение системы особых уделов. Возвышая одного из князей на счет прочих, ханы лишь утилизировали в своих целях начавшуюся переработку политических отношений внутри самой России. Основанная на междукняжеской конкуренции, система северо-восточных княжеств могла оказаться устойчивой лишь при полном равенстве местных условий во всех княжествах. В действительности, усиленный отлив населения из княжеств, обойденных благами природы, постоянно нарушал равновесие политических сил отдельных князей. Одно из княжеств - Московское - быстро возвысилось на счет прочих, благодаря своему положению вдали от областей, опустошавшихся татарскими и литовскими набегами, и на перекрестке двух важных торговых путей: с Волги к Западной Двине и из Новгорода в Рязанскую область. Эти условия обеспечили Московскому княжеству наиболее обильный приток населения, поднявший материальные ресурсы и политический авторитет московского удела. Опираясь на эти преимущества, московские князья выступили "собирателями Руси" не в качестве носителей отвлеченного принципа национального единства, а просто в качестве более счастливо обставленных князей-вотчинников, работавших, подобно всем другим князьям своей эпохи, над расширением и хозяйственным развитием своего удела. Отсюда объясняется полное сходство "собирательных" приемов московских князей с обычными приемами княжеской правительственной практики удельной эпохи. Образование Московского княжества относится к XIII веку, ко времени раздробления старой ростовской области между потомством Всеволода III, сыновьями Ярослава Всеволодовича . После кратковременного пребывании на московском княжении Михаила Ярославича Хоробрита здесь утверждается линия младшего сына Александра Невского , Даниила Александровича , родоначальника московских князей-собирателей. Уже Даниил расширяет московский удел приобретением Переяславля от племянника князя Ивана Дмитриевича по духовному завещанию последнего. Преемник Даниила, Юрий, удачным набегом на Смоленскую область захватывает Можайск, а от Рязанского княжества насильственно отнимает Коломну. Начиная с Юрия, московские князья, по-прежнему раздвигая фамильный удел осторожными приобретениями, обнаруживают вместе с тем притязания на великое владимирское княжение. В возникшей по этому поводу борьбе с Тверью московские князья действуют не столько оружием, сколько подкупом и интригами при дворе хана. Юрий получил ярлык на великое княжение, добившись в Орде смерти своего соперника, тверского князя Михаила . Мстя за отца, сын Михаила, Димитрий , убил Юрия, но брат последнего, Иван Данилович Калита , продолжал борьбу с Тверью теми же средствами и с тем же успехом. После двухлетнего пребывания на великом княжении тверского князя Александра Михайловича , Иван Калита, по поручению хана, произвел во главе татарских войск страшную экзекуцию над Тверью, Новгородом и Рязанью за попытки неповиновения ханским чиновникам и получил великокняжеский ярлык. Александр Михайлович удалился в Псков, откуда его принудили бежать в Литву, наложением на псковичей церковного интердикта за принятие ослушника ханской воли. Через несколько лет он вернул себе милость хана и великокняжеский стол, но ненадолго: достаточно было одной поездки Ивана Калиты в Орду, чтобы окончательно погубить Александра. Великокняжеское достоинство прочно усваивается с этого времени московскими князьями. Калита переносит в Москву великокняжескую и митрополичью резиденцию. Приток населения в Московское княжество увеличивается, размеры удела быстро растут. Со времени Калиты будущее московское единовластие исподволь подготовляется двумя параллельными процессами: 1) московский удел раздвигается новыми промыслами; 2) при разделах его между князьями-сонаследниками старшему из них всегда выделяется большая часть, и этот так называемый "излишек на старейший путь" с течением времени становится все значительнее. Калита прикупает к своей вотчине ряд сел в Новгородской, Владимирской, Ростовской областях и других местностях и три города (Галич, Белоозеро, Углич). Умирая, он завещает Москву на общее владение всем трем своим сыновьям, предоставляя им пользоваться доходами с Москвы поочередно и разделяет прочие владения между женой и сыновьями: Симеоном , Иваном и Андреем, с заметным перевесом доли старшего сына. Симеон Иванович опять прикупает к Московскому княжеству ряд сел в Переяславле, Юрьеве, Владимире, Костроме и Дмитрове. Все эти собственные промыслы, вместе с полученным от отца уделом, Симеон завещает жене, но вскоре бывшие его владения сосредоточиваются в руках его брата и преемника на великокняжеском столе Ивана Ивановича . Шестилетнее княжение предприимчивого Ивана не ознаменовалось территориальными приобретениями, а по смерти его сосредоточившиеся в его руках владения раздвоились: старый удел брат Симеона, Иван, завещал сыну своему Дмитрию, а свой собственный удел, полученный от отца, - второму сыну Ивану, удел Андрея Ивановича перешел к его сыну Владимиру. При Дмитрии Донском могущество Московского княжества подверглось разнообразным испытаниям и с успехом выдержало их. Пользуясь малолетством Дмитрия и усобицей, поднявшейся в самой Орде между ханами Авдулом и Муратом, суздальские князья на время вырывают великокняжеский стол из рук московского княжеского дома, но энергичная политика московских бояр заставляет суздальского князя Дмитрия Константиновича отказаться от своих притязаний. Дмитрий Иванович утверждает за собой великое княжение и женится на дочери недавнего врага, суздальского князя Дмитрия. Затем последовала борьба с Тверью и Рязанью. Тверской князь Михаил Александрович поднимает на Москву литовского князя Ольгерда и временно заручается от хана ярлыком на великое княжение. Но московский князь уже не боится ни Литвы, ни Орды. После военной неудачи под Москвой Ольгерд разрывает с Михаилом, а Дмитрий, не обращая внимания на ханский ярлык, осаждает Тверь - и Михаил сдается "на всю волю" его. Так же удачно для Москвы окончилась борьба с Рязанью: рязанский князь Олег был разбит московским войском, согнан с рязанского стола и замещен пронским князем Владимиром Дмитриевичем. Лишь помирившись с Дмитрием, Олег вернулся на рязанское княжение. Кроме того, Дмитрий подчиняет себе князя ростовского и сгоняет с княжений князей галицких и стародубских. Территория Московского княжества увеличивается при нем приобретением Вереи, Мещеры, Калуги, Дмитрова, Владимира. Сильно выдвинув значение своего княжества в среде прочих, Дмитрий делает крупный шаг и к сокращению его внутреннего дробления на уделы: все великое княжение владимирское он завещает в безраздельное владение старшему сыну Василию . Прочие владения распределяются по-прежнему между всеми сыновьями и вдовой-княгиней, но доля старшего сына подавляет своими размерами все остальные. При Василии Дмитриевиче "собирание" России делает крупные успехи. Василий "добыл" Муром с волостями и присоединил Суздаль, Нижний Новгород, Городец, Тарусу, Боровск. Василий Дмитриевич оставил после себя единственным наследником сына Василия, к которому и перешло безраздельно все его княжество. Княжение Василия II ознаменовалось продолжительной, кровавой усобицей между великим князем и дядей его, князем галицким Юрием, искавшим великокняжеского стола. Воспользовавшись помощью рязанского князя и князей можайских, Юрий, вопреки воле хана, ссадил племянника с Москвы на Коломну и сам занял московский стол. Разлад с детьми заставил его временно возвратить великокняжеский стол Василию, но скоро он пожалел об уступке, вновь разбил Василия и умер великим князем. Борьба продолжалась сыновьями Юрия, Василием Косым и Дмитрием Шемякой , и сопровождалась тяжелыми последствиями - ослеплением двух князей, отравлением третьего, татарским нашествием на Нижний Новгород и саму Москву. Из периода смут великое княжение вышло, однако, в полной целости, и в два последующих княжения "собирание России" быстро было доведено до благополучного окончания. Иван III Васильевич присоединяет целый ряд уделов, большей частью без особенных усилий. Верейское княжество в несколько приемов, по частям, отходит к великому княжению в силу договоров, пока, наконец, Михаил Андреевич не отказал Ивану III в духовной и все остальные части своей вотчины. С этого времени Иван III начинает проводить мысль о праве великого князя на все вымороченные владения московских удельных князей. В 1472 г. он овладевает, на основании этого притязания, дмитровским уделом, по смерти дмитровского князя Юрия, своего брата, что вызывает протест других братьев, Андрея Углицкого и Бориса Волоцкого, настаивавших на разделе выморочного удела, но скоро удовольствовавшихся выделом в их пользу немногих волостей. Впоследствии Андрей Углицкий, часто возбуждавший подозрения в крамольных замыслах, был схвачен и заточен Иваном III, его удел присоединен к великому княжению. Борис Волоцкий мирно дождался смерти на своем уделе и, умирая, разделил его между двумя сыновьями, Федором и Иваном. Вскоре вся доля Ивана, по его духовной, перешла к Ивану III. Уничтожая особые уделы внутри московского княжения, Иван III усердно раздвигал и внешние пределы последнего. Большая половина Рязанского княжества отошла к Москве по духовной местного князя; присоединение другой половины оставалось лишь вопросом времени: Иван III привел в полное послушание сидевшего там малолетнего наследника рязанских князей. В 1463 г. князья ярославские уступили ему свою вотчину. В 1474 г. князья ростовские продали Ивану оставшуюся еще за ними половину Ростова. В 1485 г. было присоединено Тверское княжество, после того как тверской князь Михаил бежал в Литву, а тверские бояре толпами эмигрировали к московскому князю, ожидая от него более надежной охраны своих интересов. Преемнику Ивана III, Василию , оставалось уже немного дела по части уничтожения самостоятельных княжеств низовой России. Неосторожное поведение подросшего рязанского князя дало повод покончить с Рязанью. Выданный своими боярами, рязанский князь был заточен в Москве, но спасся бегством в Литву. По случаю бездетной смерти волоцкого князя присоединился к Москве удел волоцкий; за ним последовали уделы двух бездетных братьев Василия III - Семена Калужского и Дмитрия Углицкого - и двух князей северских, стародубского и новгород-северского. Уничтожение низовых уделов не сопровождалось борьбой местного населения за самостоятельность удельных княжеств. Подвергаясь ударам Москвы, удельные князья не находили поддержки в управляемых: напротив, нередко руководители местных дружин устраивали выдачу своего князя московскому правительству. Право переходить от князя к князю, по соображениям практической выгоды, было характерной чертой удельного строя, - и эта-то черта сделалась одной из причин разрушения удельной системы, когда один из князей оказался обладателем наиболее безопасного и наиболее выгодно расположенного удела. Другой ряд условий подтачивал крепость волынских городских общин Новгорода и Пскова и подготовил падение их автономии. В Новгороде главной причиной упадка была социальная рознь между крупными капиталистами-боярами, сомкнувшимися в настоящую олигархию, и низшим черным населением, порабощаемым экономически и отстраняемым от участия в политических вольностях городской республики. Олигархический характер новгородского народоправства выражался: 1) в монополизации выборных магистратур тесным кружком боярских фамилий и 2) в появлении бок о бок с вечем боярского "совета", который, явившись оплотом боярской аристократии, быстро подавлял своим авторитетом значение веча. Одновременно с развитием этой социальной розни усиливались партикуляристические стремления в некоторых областях новгородской державы. Этим двойным антагонизмом - социальным и областным - искусно пользуется московское правительство в своих объединительных целях. При Василии I вся Двинская земля едва не отложилась от Новгорода, чтобы перейти под власть Москвы: Новгород силой сдержал крамольные стремления двинских бояр. Внутренний социальный разлад в новгородском обществе дошел до образования двух враждебных партий - черных людей, тянувшихся к Москве и не видевших основания дорожить новгородской автономией, и боярской партии, искавшей опоры в Польше. Союз Новгорода с Польшей позволил Ивану III придать борьбе с Новгородом характер национально-религиозного подвига. После первого удачного похода на Новгород (1471) великий князь удовольствовался казнью вожаков боярской партии Борецких, уничтожением договора между Новгородом и Казимиром, принуждением новгородцев ставить архиепископа на Москве и взятием большого окупа. Непрекращающаяся борьба классов привела к окончательной гибели новгородского народоправства. Выждав полного развития этой борьбы, Иван придрался к обмолвке новгородских послов, назвавших его "господарем", и, после отказа новгородского веча санкционировать этот титул, вновь осадил Новгород (1479). На этот раз Новгород должен был покориться великому князю на всей его воле и войти в состав Великого княжества Московского. Уничтожение новгородского народоправства сопровождалось выселением многих местных жителей в центральные области московского княжества и водворением вместо них в Новгороде московских "переведенцев". Через 10 лет (1489) та же мера была применена к новгородской колонии Вятке, окончательно порабощенной московскими воеводами. Что касается до Пскова, то московское правительство исподволь утвердило свое влияние на внутреннюю жизнь его, пользуясь его опасным положением между Новгородом и Литвой. По отложении Пскова от Новгорода (1348), Псков признает московского князя своим главой и соглашается избирать на псковское княжение лиц, угодных великому князю. В 1399 г. эти князья принимают название московских наместников, и постепенно расширение их власти приводит к ниспровержению псковской автономии. Василий II добивается права назначать псковских князей-наместников по своему усмотрению, причем они приносят присягу не только Пскову, но и великому князю. При Иване III псковичи отказываются от права смещать назначенных к ним князей. Все это ставит московских князей в полную независимость от веча и открывает московскому князю широкую возможность под любым предлогом вмешиваться во внутреннюю жизнь псковской общины. Разгром Новгорода отвлек на время внимание московских князей от Пскова и отсрочил его падение, но при Василии III московское правительство воспользовалось первым же столкновением псковичей с их наместником, чтобы под видом отправления верховного великокняжеского суда отнять у Пскова его автономные учреждения. Это совершилось без особенных потрясений, так как самостоятельность Пскова была уже подточена предшествующим управлением наместников.

См. также статьи:
**История. Содержание .


Россия, разд. Московское государство XVI - XVII веков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Минералогия и кристаллография | Россия, разд. Наука (введение)
Россия, разд. Метеорология | Россия, разд. Наука гражданского и римского права
Россия, разд. Медицина | Россия, разд. Наука гражданского судопроизводства
Россия, разд. Математика | Россия, разд. Наука международного права
Россия, разд. Малорусское наречие | Россия, разд. Наука уголовного процесса
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Успехи собирательной деятельности существенно видоизменили политическую роль московских князей, превратив их из удельных вотчинников в представителей национальных интересов великорусской народности. Объединение России поставило московского князя лицом к лицу с враждебными соседями России - татарами и Литвой, и сделало из него вождя национальной самообороны. Эта новая роль московского князя особенно ярко обозначилась в княжение Димитрия Донского , когда начались литовские походы под стены Московского Кремля и когда на Куликовом поле московский князь стал во главе общерусского ополчения против татарской Орды. С окончательным утверждением единодержавия национальный характер власти московского князя принимает новый оттенок и получает религиозную санкцию. В своих отношениях к подданным московские князья, начиная с Ивана III , порывают с удельным преданием. Получает официальное признание публицистическая теория о Москве - третьем Риме, о наследовании Москвой от порабощенной турками Византии религиозно-политической гегемонии на всем православном Востоке, о наследовании московским князем власти византийского царя. Брак Ивана III с Зоей (Софьей) Палеолог является как бы символическим выражением и подтверждением этого учения. В связи с ним формулируется идея богоустановленности и неограниченности княжеской власти. В 1492 г. митрополит Зосима в составленной им пасхалии называет Ивана III "государем и самодержцем всея Руси, новым царем Константином в новом граде Константина Москве, всей Русской земли и иных многих земель государем". Преемники Ивана III крепко держатся новой теории; Иван IV становится страстным пропагандистом в своих посланиях и окончательно закрепляет ее как официальную традицию принятием царского титула. Новые политические идеи находят себе отражение как в измененном дворцовом церемониале, во внешних инсигниях власти - царском одеянии, государственном гербе и т. п., - так и в переработке государственных порядков. В княжение Ивана III и Василия III государственные преобразования еще ограничиваются частными опытами; в царствование Ивана IV осуществляется широкая систематическая государственная реформа. Эти преобразования стоят в тесной связи с внешними отношениями Московской России. Объединенная Россия попадает в положение военного лагеря, в течение веков хронически осаждаемого окрестными врагами. Задача национальной самообороны надолго становится основной потребностью государства, односторонне напрягающей все национальные ресурсы в одном направлении. Со времени Дмитрия Донского до Ивана III московским князьям пришлось выдержать не менее семи крупных татарских нашествий - при Дмитрии нашествие Арапши на Рязань и Нижний, мурзы Бегича, разбитого Дмитрием при Воже, Мамая , разбитого на Куликовом поле, и Тохтамыша , разорившего самый Московский Кремль; при Василии I нашествие Тамерлана, затем Едигея , внезапно напавшего на Москву, и наконец при Василии II вторжение Улу-Махмета , разорившего Белев, Нижний и снова продержавшего в осаде и Москву. К тому же времени относятся шесть столкновений с Литвой: три похода Ольгерда при Дмитрии Донском и три года подряд повторявшиеся походы Василия I на Витовта , в ответ на обнаруженные последним притязания на Новгород и Псков. С вокняжения Ивана III задачи внешней борьбы еще более осложняются. Татарское иго было свергнуто (1480), но опасность со стороны татар не потеряла своей остроты. Золотая Орда разошлась на несколько самостоятельных орд, одинаково тревоживших русскую землю и в то же время враждовавших друг с другом. Это втянуло московского князя в сложную политическую игру. Иван III стремится поддерживать взаимную вражду татарских царств в целях их взаимного ослабления. В Казанском царстве он устанавливает свое влияние на замещение ханского трона и держит сажаемых им ханов в покорности своей воле. Для поддержания этого влияния на должной высоте потребовалось не менее пяти больших походов русской рати под Казань. Крымское ханство при Иване III не приходило во враждебные столкновения с Москвой. Вначале Крым был обессилен борьбой с Турцией и вторжением золотоордынцев; впоследствии утвердившийся в Крыму Менгли-Гирей сделался союзником Ивана III в виду общего врага - Золотой Орды. При Василии III, после падения Золотой Орды, крымский хан начинает соперничать с Москвой из-за влияния на Казань: московским ставленникам на казанский престол противопоставляются ставленники крымские. Отсюда ряд новых походов под Казань, для поддержки московских ставленников на казанский трон, и ряд вторжений крымских Гиреев в пределы России. Вторжение Менгли-Гирея охватило громадную территорию; до самой Москвы растянулись грабительские шайки и более 800 тысяч пленных было уведено крымцами. С такой же последовательностью разрастается борьба с Литвой. Неиссякаемым поводом к столкновениям Москвы с Литвой служат переходы на московскую службу пограничных служилых князей - Воротынских , Бельских , Мезецких, Вяземских и т. д. В 1492 г. сделана была попытка сближения: литовский князь Александр женится на Елене , дочери Ивана III, и подписывает трактат с признанием перехода служилых людей к Москве и титула "государя всея Руси" за Иваном III. В 1500 г. снова открылась война, начавшаяся поражением литовцев при Ведроше. Москва поднимает на Литву крымцев, Литва выдвигает против Москвы Ливонский орден, магистр которого Платтенберг причиняет Москве немалый урон осадой Пскова. Война закончилась новым договором (1503), подтверждавшим постановления прежнего. Война разгорелась вновь при Василии III, вследствие перехода к Москве литовского вельможи князя Михаила Глинского . Последовали три кампании (1513 - 14), увенчавшиеся взятием Смоленска. Измена Глинского возобновила борьбу. В 1514 г. русские потерпели сильное поражение при Орше. Начались переговоры при посредстве цезарского посла Герберштейна (по совету Глинского Василий III еще в начале своего княжения вступил в сношения с императором Максимилианом). Переговоры не привели ни к чему: обе стороны не хотели уступить Смоленска. Только в 1522 г. было заключено перемирие, по которому Смоленск остался за Москвой. В царствование Ивана IV внешняя борьба сохраняет прежнюю напряженность. В первую половину царствования она сосредоточивается на восточной окраине. Построение Свияжской крепости (1550), подчинение Москве приволжской горной черемисы резко усилило московское влияние на Казанское царство. Сажая на казанский трон своего ставленника Шиг-Али, Иван IV "отписал" всю горную сторону Казани к городу Свияжску. Это был подготовительный шаг к уничтожению самостоятельности Казанского царства. Обычное обращение противомосковской партии к ногаям и крымцам вызвало царский поход под Казань, кончившийся покорением царства (1551); вслед за тем была покорена и обложена ясаком Башкирия. Взаимные ссоры между ногайскими князьками облегчили покорение Астрахани (1556). На агрессивную политику Москвы по отношению к татарским ханствам Крым ответил рядом новых набегов на Южную Россию. При московском дворе образовалась партия, с Сильвестром и Адашевым во главе, выдвигавшая план покорения Крыма. План этот рушился с падением Сильвестра и Адашева, но южная окраина не переставала привлекать внимание Москвы. За Крымом стояла Турция. Султан Солиман требовал от России Казани, Астрахани и даже подчинения царя. По приказу из Константинополя крымский хан в 1570 - 71 г. вторгся в Россию и, отразив русское войско у Серпухова, явился под стенами Москвы. Была минута, когда Иван IV готов был согласиться на уступку Астрахани. Все это требовало усиленных мер по укреплению границ со стороны южной степи. При Иване IV на степной Украине организовывается систематическая оборонительная служба, правильно распределенная система разъездов "станичников", т. е. сторожевых отрядов, которые должны были наблюдать за состоянием степи в военном отношении. Несмотря на страх татарского нашествия, Россия втянулась еще в борьбу за Ливонию, наполнившую всю вторую половину царствования Ивана IV. Война началась опустошительными русскими вторжениями в Ливонию. Слабый Ливонский орден не выдержал этого натиска и распался на части, поделенные между Швецией, Данией, Польшей и польским вассалом, герцогом Курляндским. Борьба с орденом превратилась для России в борьбу с целой группой европейских держав. Пока Швеция столкнулась с Данией, Иван IV вступил в борьбу с Польшей и Литвой за обладание Ливонией. Неудачи заставили Ивана IV согласиться на трехлетнее перемирие. Мысль о завоевании Ливонии сменяется планом создания там зависимого от России вассального государства. Датский принц Магнус получает от Ивана IV титул короля Ливонии и предпринимает осаду Ревеля. Это сплотило против России Швецию и Польшу. Польский король Стефан Баторий быстро завоевал всю Ливонию до самого Пскова. Неуспешная осада Пскова задержала действия Батория, зато в это время шведы заняли Эстляндию. И Швеция и Польша усердно подстрекали на Москву крымцев. В этот критический момент Иван IV воспользовался посредничеством Рима (в лице Поссевина), где питали виды на Москву по части католической пропаганды и союза против Турции. В 1582 г. Иван IV добился перемирия на десять лет, ценой отказа от притязаний на Ливонию. В 1583 г. заключено было перемирие и с Швецией, с оставлением за нею всех завоеваний в Эстляндии. Описанная непрерывная воинская борьба наложила резкую печать на весь строй слагавшегося Московского государства. Она задала государственной власти тяжелые и неотложные задачи гораздо раньше, чем естественная эволюция экономических и социальных отношений успела выработать надежные средства к их успешному разрешению. В экономическом отношении объединенная Москвою Северо-Восточная Россия едва начинала сходить со ступени первобытной эксплуатации природных, преимущественно зоологических, богатств. Общественная группировка носила самый элементарный характер. Между тем очередная задача национальной самообороны заставляла правительственную власть обращать внимание не столько на дальнейшее развитие народного благосостояния, сколько на мобилизацию всех наличных ресурсов государства. Этим основным стремлением проникнуты все преобразования, предпринятые московским правительством в XV - XVI веках. В это время совершается постепенное прикрепление всех общественных классов к различным видам государственной службы и тягла. Взамен "вольных княжеских слуг" удельной эпохи формируется класс "служилых людей", обязанных государству ратной службой; остальное население составляет класс "людей тяглых", разделяющихся на людей "посадских" - торгово-промышленных тяглецов - и людей уездных, крестьян разных наименований - тяглецов земледельческих. Организация всех этих классов была рассчитана на одну цель: возможно большее напряжение боевых и платежных сил населения. В основу как распределения населения по "чинам", т. е. различным общественным состояниям, так и внутреннего устройства каждого "чина", легло начало принудительной правительственной регламентации. Служилые люди разбивались на столичных, или "московских", и провинциальных, или "городовых". В московских чинах служили потомки бывших удельных князей, старой дружины Московского княжества и верхних слоев бывших дружин низовых уделов. Ими замещались три чина боярской думы этой эпохи: бояре, окольничьи и думные дворяне. Московские чины недумные представляли собой соединительное звено между столичными и провинциальными элементами служилого класса: с них начинали карьеру члены высших слоев служилых людей, чтобы потом продвинуться за порог боярской думы - и в них кончали карьеру отборные провинциальные дворяне, за особое отличие переводимые на столичную службу. Таким образом служба московских чинов строилась на двух основаниях: "отечества" или породы и выслуги. Породой обуславливались крайние возможные пределы служилой карьеры; выслуга определяла степень успехов внутри этих пределов. Сплетение обоих принципов породило своеобразный институт местничества, которым регулировались взаимные отношения служилых фамилий. Организация провинциального служилого класса опиралась уже исключительно на принцип выслуги. В состав его входили: 1) потомки низших слоев бывших удельных дружин и 2) новоприборные люди, поверстанные в дворяне, и дети боярские из простых людей, вольноотпущенных холопов, гулящих людей и т. п. Провинциальные служилые люди были сформированы в ряд уездных служило-землевладельческих корпораций, членами которых являлись все служилые землевладельцы уезда. В 1550 г. был осуществлен первый опыт устройства такой корпорации в пределах Московского уезда. Через 6 лет этот порядок был распространен на всю территорию Московского государства. Присылаемые из столицы "разборщики" распределяли членов каждой такой корпорации, сообразно со степенью их служебной годности, по трем "статьям": детей боярских городовых, несших легкую гарнизонную службу и лишь изредка выступавших в более близкие походы, детей боярских дворовых, ходивших в более отдаленные походы, и детей боярских выборных, которые, помимо участия в отдельных походах, отправляли еще временные очередные службы в столице, а иногда и окончательно переходили в ряды столичной служилой массы. Материальным обеспечением службы являлись земельные наделы, которые жаловались служилым людям из государственных земель по установленным окладам, пропорционально служебных тяготам, и назывались поместьями (см.). Отдельные случаи поместных раздач княжеским слугам встречаются в Московском княжестве уже довольно рано. К половине XVI столетия, одновременно с окончательной организацией служилого класса, устанавливается и правильная поместная система; размеры поместных окладов приводятся в строгое соответствие с размерами службы, точно определяется порядок получения поместной дачи. Хотя специфические признаки поместного владения - неотчуждаемость и пожизненность - и не распространялись на вотчины (см.), т. е. на земли, унаследованные или благоприобретенные путем гражданских сделок или пожалованные государем в полную наследственную собственность, тем не менее и вотчинное землевладение получило служилый характер: размеры вотчин принимались во внимание при определении величины поместной дачи; закон начал стеснять свободу отчуждения вотчин за пределы служилого класса, чтобы "земля из службы не выходила". Прикрепление вольных слуг к государевой службе, обеспечиваемой земельным наделом, опиралось на другой социальный процесс - закрепощение некогда свободного земледельческого крестьянства. Затяжная задолженность крестьянской массы у кредиторов-землевладельцев, соединенная с обязательством погашать долг работой, превратила в фикцию право свободного крестьянского перехода и привела к вырождению крестьянского передвижения в незаконный побег и в крестьянский вывоз, т. е. выкуп крестьянина у его кредитора другим помещиком, с переводом крестьянского долга на его нового владельца. Быстрое развитие этих явлений привлекло к ним внимание правительственной власти. Судебники Ивана III и Ивана IV не пошли далее таких ограничений крестьянского перехода, которые вытекали из чисто хозяйственных мотивов (установление сроков для переходов применительно к началу и концу полевых работ и т. п.). Но с конца XVI века правительство, побуждаемое челобитьями заинтересованных землевладельцев, приступает к подробной законодательной разработке вопроса о крестьянских побегах и крестьянском вывозе и приходит в конце концов к введению назревшего факта крестьянского прикрепления в общую систему государственных учреждений. Указ 1597 г. установил пятилетнюю давность для отыскания беглых крестьян, указ 1607 г. превратил крестьянские побеги из частногражданских правонарушений, преследуемых частным иском потерпевшего, в государственное преступление, пресекаемое административно-полицейскими органами и караемое государством. Регулирование крестьянского вывоза вызвано было также чисто государственным мотивом поддержки мелкого землевладельца против конкуренции крупного. В отвращение полного отлива крестьянского населения с мелких земельных участков указы 1601 - 2 годов оставляют право вывоза лишь в среде мелких землевладельцев, запрещая пользование им крупным землевладельцем. Ограничивая вывоз и преследуя побег, правительство этим самым молчаливо признавало полное уничтожение крестьянского перехода. Указ 1607 г., признав крестьян закрепленными за теми владельцами, за которыми они были записаны по писцовым книгам 1592 - 93 годов, окончательно возвел факт крестьянского прикрепления в узаконенную норму. Вместе с тем к крестьянству, как и к служилому классу, был применен принцип безвыходности общественных состояний. Зависимость крестьян от владельца превратилась как бы в государственную повинность, состоящую в обязанности обеспечивать своим подневольным трудом служилоспособность землевладельца. В этом политическом своем назначении крепостная зависимость крестьян нашла и свои границы: закон ставил пределы зависимости крестьянина от владельца во всех тех случаях, когда она или не отвечала прямо, или даже противоречила вышеуказанному политическому назначению крестьянской закрепощенности. В отличие от уездного крестьянства, посадское население прикрепляется к торгово-промышленному тяглу, падающему на посадские дворы, лавки и капиталы. Члены посадской общины, подобно членам уездных дворянских корпораций, разбиваются на три статьи: людей лучших, середних и молодших, на основании расценки их "животов и промыслов", т. е. определения их сравнительной тяглоспособности. Более крупные капиталисты из среды посадских людей переводились в столицу, где они составляли класс гостей, гостинной и суконной сотен. Этот высший слой посадского класса нес и наиболее тяжелые и ответственные службы торгово-промышленного характера, должен был вкладывать свои капиталы в финансовые предприятия казны, заведовать эксплуатацией наиболее важных отраслей государственного хозяйства, брать на откуп наиболее крупные статьи казенного дохода. Совокупность постановлений относительно посадского класса превращала торгово-промышленную деятельность посадского населения в такую же обязательную государеву службу, какою являлись ратная повинность служилых людей и подневольный земледельческий труд крепостного крестьянства. Но экономическое развитие русского города далеко отставало от законодательных предначертаний. Фактически экономическая дифференциация города и деревни представлялась еще в зародыше. В городах Новгородско-Псковского края почти все население сидело на пашне. На южной окраине города являлись по преимуществу стратегическими пунктами и были переполнены ратными людьми. Только в городах Центральной России посадское население действительно преобладало; зато именно здесь всего резче сказывались последствия закрепостительной политики по отношению к посадскому классу. Строгое обложение посадским тяглом зарождавшейся лишь городской промышленности тормозило ее развитие и заставляло посадское население "брести разно", оставляя города "в пусте". Параллельно с реорганизацией общественных классов создавался новый порядок управления объединенной Россией. В эпоху собирания России политическое объединение бывших уделов не сопровождалось уничтожением их административной особности. Завершение собирательной деятельности поставило на очередь административную реформу. В основание реформы центральных учреждений легли два начала: 1) разграничение частного государева хозяйства, или специально-дворцового ведомства, от государственного управления, выразившееся первоначально в разделении государства на опричнину и земщину и 2) замена личных административных поручений системой устойчивых учреждений. Боярская дума получает точно оформленную организацию и в отношении личного состава, - думное сидение делается специальной повинностью высших слоев служилого класса, - и в отношении порядка делопроизводства. В компетенции думы, которая по-прежнему является участницей всех отправлений правительственной деятельности государя, все резче выступает на первый план ее законодательное значение: постановления думы по отдельным случаям правительственной практики получают силу общего закона. Управление земщиной распределяется между четями - областными приказами, ведомство которых носит территориальный характер, причем территория каждой чети слагается из совокупности отдельных населенных пунктов, разбросанных по разным областям государства в прихотливой чересполосице. Ведомство четей получило по преимуществу финансовый характер. Наряду с этим некоторые наиболее важные отрасли управления выделяются в особые ведомства, различающиеся уже по роду дел и распространяющие свою компетенцию на всю территорию государства. Сюда относятся такие учреждения, как разряд, ведавший службу служилого класса, поместный приказ, ведавший служилое землевладение, посольский приказ, ведавший дипломатические сношения с иностранными государствами и т. п. (см. Приказы). Реорганизация местного управления заключалась в постепенной переработке старинной системы кормлений. Первоначально ставятся лишь известные пределы произволу кормленщиков: "уставные грамоты" нормируют бремя кормленных поборов, упрощается процедура судебного преследования кормленщиков заинтересованными сторонами за противоуставные поборы, суживается компетенция кормленщиков умножением случаев обязательного переноса решенных ими дел в высшую московскую инстанцию. Наконец, кормленная администрация совершенно заменяется новыми органами выборного земского управления. Установленная реформами XVI столетия выборная служба получила характер натуральной государственной повинности, возложенной на население. Выборные, "излюбленные" люди ведали не местные общественные интересы, а отбывали, под личной ответственностью и под ответственностью избирателей, возложенные на них казенные поручения. Таковы были и земские старосты, ведавшие раскладку податей между членами податных союзов, разверстку тяглой земли, сбор и доставку в казну казенных платежей и некоторые обязанности полицейского характера, и губные старосты, ведавшие уголовную полицию, и верные головы, приставленные к эксплуатации косвенных сборов. Установление выборной администрации взамен кормлений косвенно вызывалось реорганизацией служилого класса. Введение поместной системы отняло у кормлений прежнее значение как средства материального обеспечения служилого класса; в то же время их дальнейшее существование должно было отрывать служилых людей от возложенной на них ратной службы. Организация земского самоуправления и мотивы его введения непосредственно примыкали, таким образом, к общей системе государственных преобразований XV - XVI веков. Завершением этой системы явились возникшие в XVI веке земские соборы. Они представили собой лишь совмещение в одном учреждении тех двух начал, которые действовали раздельно в центральном и областном управлении: начала приказной бюрократической службы, представленного на соборах личным составом центральных государственных учреждений, и начала натуральной общественной повинности, на котором было построено областное управление и которое было положено в основу соборного представительства служилого и торгово-промышленного класса. Круг государственных преобразований замыкался мерами по устройству войска и финансов. Основное ядро войска составляла поместная конница. Конные дворянские полки формировались из уездных служилых отрядов, которые являлись в сборные пункты "конны, людны и оружны". Ежегодно весной и летом выставлялись на опасные границы три сформированные из таких полков армии: одна по Оке близ Коломны, другая по Клязьме близ Владимира, третья по Литовской границе. Осенью служилые люди распускались по усадьбам. Наряду с поместной конницей появляется затем стрелецкое войско - постоянная пехота, вооруженная огнестрельным оружием и вознаграждаемая не поместными дачами, а денежным жалованием. Рост военных потребностей вызвал организацию государственных налогов. В тесной связи с военными расходами в середине XVI века создается ряд специальных военных податей. С возложением ратной повинности на класс служилых людей, наибольшее количество податного бремени было переведено на прочие слои населения (см.: Финансы ). Совокупность перечисленных реформ превращала только что объединенную Северо-Восточную Россию в военную монархию с сильно развитой государственной властью, с населением, принудительно стянутым в служилые и податные, обязанные круговой ответственностью союзы, с самыми слабыми зачатками общественной инициативы и торгово-промышленного развития. Жизнеспособность этого своеобразного строя основывалась на его соответствии реальным очередным нуждам государства. Опираясь на него, Московское государство XV - XVI веков не только выдержало страшный натиск воинственных соседей, но и успело раздвинуть свои пределы, преимущественно в южном и юго-восточном направлении. К концу XVI века крайними точками оборонительных форпостов на Южной Украине являлись Белгород и Воронеж, тогда как в начале века предельной линией южной военной колонизации служило побережье Оки в местностях нынешних Тульской и Рязанской губерний. В то же время на юго-востоке в состав государственной территории постепенно всасывается Среднее и Южное Поволжье, а на востоке казацкая экспедиция перекидывается за Урал и достигает бассейна Оби. Оказывая такие услуги делу национальной самообороны, политическая система Московского государства все же ложилась тяжелым бременем на население, проводилась на практике путем кровавого террора, соединялась с чрезмерным напряжением народных ресурсов, далеко отставших от роста государственных потребностей. Поэтому она не переставала вызывать разнообразные как пассивные, так и активные протесты. Пассивные протесты выражались в повальном уклонении масс от служб и податей, в бегстве тяглецов в казачество и в несвободные состояния, в росте недоимок. Активный протест принял характер борьбы между московским правительством и боярством. Боярство выставило на своем знамени старые удельные предания, отжившие дружинные права отъезда и ряда. Борясь за исторические анахронизмы, дробясь на взаимно враждующие роды, боярство разменяло политическую борьбу на дворцовые интриги и династические счеты. В ответ на оппозицию боярства монархическое правительство, начиная с Ивана III, вступило на путь террора. Поводом для проявления борьбы при Иване III явился вопрос о престолонаследии. Боярская партия становится на сторону внука Ивана III, Дмитрия, венчанного на великое княжение, но затем развенчанного в пользу Василия, сына Ивана от второго брака с Софией Палеолог. Партия Софии являлась представительницей новых государственных понятий и порядков. Боярство встретило победу этой партии крамольными заговорами, за что важнейшие бояре - Ряполовский , Патрикеевы - поплатились смертью или ссылкой. При Василии III и боярские крамолы, и правительственный террор сохраняют прежний характер. Князь Холмский заточается в тюрьму; Берсеню Беклемишеву за едкую критику новых порядков отрезают язык. По смерти Василия III, в малолетство Ивана IV, власть попадает в руки выдающихся боярских фамилий, но при этом всего ярче обнаруживается отсутствие у боярства определенной политической программы и корпоративного единства. Бояре теряют время во взаимной вражде, принимающей не политический, а фамильный характер. Враждебные партии группируются вокруг Шуйских и Бельских. Представители этих фамилий несколько раз меняются ролями, последовательно перебивая друг у друга власть и губя своих соперников. В 1542 г. главой правления окончательно становится Андрей Шуйский, который и сохраняет за собой это положение до того момента, когда подросший среди боярских смут царь вдруг делает порывистый шаг к самостоятельной власти, повелев схватить Шуйского и бросить на смерть псарям. При Иване IV правительственный террор получает характер систематического истребления родовитого боярства. Отписание земель на содержание учрежденной в 1564 г. опричнины сопровождалось разгромом крупного вотчинного землевладения, а последовавшие в эпохи опричнины казни повели к поголовному истреблению наиболее видных боярских родов, потомков удельных княжеских линий. Борьба московских государей с боярством привела таким образом к важной социальной метаморфозе - смене родословной знати новым боярством, чисто служилого происхождения. Эта метаморфоза была существенно облегчена кризисом землевладельческого хозяйства Центральной России, вызванного усиленным отливом земледельческого населения на южные окраины, ближе к плодородному чернозему и дальше от московских властей. Запустение центрального пространства лишало бояр-вотчинников материальной опоры в страшный для них момент царского террора. Разгром крамольного боярства не обеспечил московского государства от внутренних потрясений. Вслед за смертью Ивана Грозного вспыхивает смута. То была бурная реакция всех слоев населения против предшествовавшего режима, сдавившего народную самодеятельность. Смута явилась одновременно и политической, и социальной революцией. Восстание против государственного порядка приняло форму междоусобицы общественных классов, так как основная черта этого порядка - сословная специализация государственных повинностей - порождала как раз острый антагонизм сословных интересов: антагонизм рядовой служилой массы против московского боярства, закрепощенного крестьянства против землевладельческого дворянства, тяглых посадских людей против разночинцев-беломестцев. Первый акт смуты состоял в стремлении боярства провести политическую реформу, ввести в действующее право новое основание государственного порядка - ограничительную запись, которая обеспечивала бы боярству правомерное воздействие на верховную власть. Это стремление не увенчалось успехом, благодаря продолжавшейся междубоярской розни. Уже царствование Федора явилось прелюдией к этому боярскому периоду смуты. При Федоре развертывается усобица четырех боярских партий: двух групп титулованного боярства - Гедиминовичей (Голицыных , Бельских, Мстиславских ) и Рюриковичей (Шуйских ) - и двух групп нетитулованного боярства - потомков старых дружинников (Юрьевых-Романовых ) и свежих выходцев (Годуновых ). Первоначально Годунов разъединяет две ветви титулованного боярства, сближаясь с Бельскими против Шуйских. Затем, с возвышением Годунова, все княжеские фамилии составляют против него коалицию, которая терпит полное фиаско. Сначала следует разгром Гедиминовичей, потом падают и Шуйские, после неудачной попытки расторгнуть брак Федора с сестрой Годунова, Ириной . Тотчас по смерти Федора боярство выдвигает идею ограничительной записи. Наиболее сильный кандидат на царство, Годунов, умышленно затягивает вопрос о замещении трона, выжидая, пока проект ограничительной записи расстроится сам собой под влиянием боярских разногласий. По занятии трона Годунов, угрожаемый титулованным и родовитым боярством, пытается создать нечто вроде демократической монархии, ищет популярности у среднего служилого слоя и пролетариата и возобновляет террор по отношению к боярству. Ответом на этот террор послужило подготовленное не без участия бояр появление первого самозванца. Царствование Лжедмитрия не могло не быть кратким. Случайное орудие чужих притязаний, Лжедмитрий был силен лишь во время борьбы с Годуновым, по устранении которого бояре перестали нуждаться в нем. Искусно сыграв на национально-религиозной струне народной толпы, Шуйские свергли Лжедмитрия и расчистили себе путь к трону. С воцарением Шуйского идея ограничительной записи была осуществлена, но все содержание записи свелось к некоторым гарантиям личной безопасности подданных от произвола сверху, без упоминания о каких-либо политических ограничениях царской власти. Даже и этими гарантиями бояре не сумели воспользоваться во всем их объеме. Не достигнув своей цели, боярские партии всколыхнули своими беспокойными движениями низшие слои населения, которые, выступив на сцену, скоро обратились против самого боярства. Местные восстания низших масс сливаются при Шуйском в крупное движение, надвигающееся с Южной Украины под предводительством беглого холопа Болотникова . Начинается социальная революция: казаки, холопы, крестьяне обрушиваются на помещичьи усадьбы и воеводские канцелярии. Одновременно с этим район Тулы, Венева, Каширы, Рязани является очагом брожения провинциальной служилой массы, вождями которой становятся Сумбулов, Пашков, Ляпуновы. Оба ополчения, холопско-казацкое и служило-помещичье, соединились, но ненадолго, ибо их программы были диаметрально противоположны. Их разъединение спасло Шуйского. Ляпуновы принесли повинную, ополчение Болотникова было разбито под Тулой. Боярство, временно соединившись с дворянством, подавило восстание крестьян и холопов. С этого момента смута принимает новый оттенок. Поочередное выступление на арену борьбы отдельных слоев общества сменяется совместным скопищем представителей всех классов под знаменем "тушинского вора". Движение тушинцев получает беспрограммный, анархический характер, что и подрывает его престиж в глазах более охранительно настроенных элементов населения. В воспоминаниях о Смуте деятельность тушинцев обозначалась мрачными, отталкивающими чертами, а личность Михаила Скопина-Шуйского , приведшего Москве шведскую помощь против Тушина, подверглась идеализации. Помимо действий Скопина, сила тушинцев была подорвана вступлением в пределы России польского короля Сигизмунда. Русские тушинцы, с Салтыковым во главе, заключают с Сигизмундом (1610) договор о принятии московской короны королевичем Владиславом . Этот договор заключал в себе подробно развитый план государственной реформы, с ясно просвечивающими сословно-дворянскими тенденциями. Статьи договора разбивались на три группы. Первая касалась национально-религиозного вопроса и имела в виду ограждение неприкосновенности православной веры и церкви и предотвращение господства иноземцев в управлении. Вторая группа была посвящена политическому вопросу; здесь, кроме воспроизведения гарантий личной неприкосновенности, выраженных в записи Шуйского, установлялись и политические гарантии - издание новых законов и введение новых налогов обусловливалось согласием совета бояр и всей земли. Третья группа, трактовавшая социальный вопрос, отличалась, в противоположность второй, резким консерватизмом: в ней выговаривалось запрещение крестьянского перехода и обещание не давать никаких вольностей холопам. Вскоре после заключения этого договора вожди служилого дворянства, составив договор, свергли Василия Шуйского. В этот момент боярство попыталось перетянуть у дворянства на свою сторону кандидатуру Владислава. Запертые в Москве между тушинцами и армией Жолкевского , бояре вступили с последними в переговоры и приняли договор 1610 г., с немногими изменениями. Москва присягнула Владиславу: польское войско было впущено в Москву. Занятие Москвы поляками и невыясненность вопроса о вероисповедании будущего царя послужило поводом к острому озлоблению народной массы на московских бояр. Пользуясь критическим положением боярства, рядовое дворянство еще раз выступает на сцену. Ляпунов формирует новое ополчение, к которому опять примыкают казацко-холопские элементы, под начальством Трубецкого и Заруцкого . Замечательной попыткой придать этому ополчению твердую организацию явился акт 30 июня 1611 г.; созванный в ополчении земский собор, исключительно из служилых людей, декретировал установление правительственного триумвирата из Ляпунова, Трубецкого и Заруцкого, с ограниченной властью. Законодательная власть отходила к собору, которому, кроме того, присваивалось право административных назначений и окончательного утверждения приговоров о смертной казни и ссылке. Триумвиры обязывались отчетностью перед собором во всех своих действиях. В заключение подтверждалась необходимость крестьянского закрепощения. Этот акт не предотвратил развития социальной розни среди ополчения, и сам Ляпунов пал ее жертвой: казаки зарубили его саблями. Смута достигла высшего развития: родовитое боярство было окончательно дискредитировано; рядовое дворянство, выставившее определенную политическую программу, не находило точки опоры для ее реализации; масса не имела ни программы, ни организации и была способна лишь к стихийному брожению. При общей анархии России серьезно грозило иноземное вторжение. Но эта внешняя опасность и дала исход смуте, выдвинув на первый план интерес национальный и религиозный, временно объединивший взаимно враждебные классы. Новое национально-религиозное движение выразилось в переписке между городами и в ополчении Минина и Пожарского . Как в истории этого ополчения, так и в ходе избирательного собора 1613 г., официально завершившего смуту, наряду с течениями национальным и религиозным сказалось и третье - охранительное, вызванное реакцией против только что пережитой смуты. На соборе 1613 г., сопровождавшемся усиленной избирательной агитацией, старые партии в последний раз свели счеты. Прежде всего собор принципиально устранил все иноземные кандидатуры - польского и шведских королей, а также татарских служилых царевичей; затем были поочередно устранены кандидатуры всех лиц, замешанных в предшествующих событиях - Голицына , Мстиславского, Трубецкого, Пожарского. Постепенно все сильнее выдвигалась кандидатура Михаила Романова , также не без влияния усиленной агитации, руководимой Филаретом , Морозовым и особенно Ф.И. Шереметевым . Успех этой кандидатуры был облегчен неприкосновенностью кандидата к событиям смуты и родственной связью Романовых с прежней династией. Ближайшие политические результаты Смуты не оказались прочными. Назревшие в эпоху Смуты идеи избирательной и ограничительной монархии не пустили глубоких корней. Царь Михаил при воцарении подписал ограничительную запись. Его преемник, Алексей , так же как и Михаил, выбранный на царство, уже не дал на себя "письма". При воцарении Федора не было применено и выборное начало. Больше живучести обнаружило третье начало, если не порожденное, то сильно выдвинутое и расширенное смутой - начало соборного представительства. Первая половина XVII века представляет высший расцвет соборной деятельности; соборы созываются постоянно, устанавливаются нечто вроде соборных сессий, продолжающихся по нескольку лет, расширяются рамки соборной компетенции и соборного представительства. Но со второй половины XVII века постепенно замирает и деятельность соборов, вырождающихся затем в совещания правительства со сведущими людьми отдельных "чинов" по поводу некоторых очередных вопросов. При непрочности политических результатов смуты, она оказала, однако, заметное, хотя и косвенное влияние на ускорение наметившихся еще ранее социально-экономических процессов. Она довершила разгром старой боярской аристократии и выдвинула на счет родовитого боярства верхние слои провинциального дворянства; она обострила еще более кризис земледельческого хозяйства, расширив запустение некогда культурных земель; она остановила успехи русской колонизации на южной окраине, где возобновились по-старому татарские набеги; она окончательно расстроила платежные силы тяглого населения. Сильно сократив народные ресурсы, на которые могла опираться государственная власть при своей устроительной деятельности, смута не устранила ни одной из тех задач, на которые уходили все силы Московского государства. Внешние войны и внутренние смуты по-прежнему держат государство в непрерывном напряжении. Войны XVII века вначале носят характер прямых последствий смуты, но затем далеко выходят за эти рамки. С воцарением Михаила предстояло вернуть Новгород и Смоленск от шведов и поляков и заставить Владислава отказаться от притязаний на московский престол. В 1613 г. открылась война со Швецией. После четырехлетних военных действий неудачная для шведов осада Пскова и посредничество Англии вызвали мирные переговоры. Англия хлопотала о перемирии, стараясь, - но безуспешно, - получить за посредничество право свободной торговли через Россию с Персией и Индией. По Столбовскому миру 1617 г. Новгород с его областью вернулся к Москве, но за Швецией осталась Вотская пятина Великого Новгорода, вместе с ближайшим побережьем. Еще прежде, чем закончились переговоры с Швецией, Владислав занял Дорогобуж и пошел к Москве, громко заявляя о своих притязаниях на московский трон. В то же время с Украины подошел к Москве гетман Конашевич-Сагайдачный . После неудачного приступа союзников к Арбатским и Тверским воротам Москвы открылись мирные переговоры. Войну поспешили окончить Деулинским миром (1618), для скорейшего освобождения из польского плена отца государя, Филарета, ради чего не настаивали ни на возвращении России Смоленска, ни на отречении Владислава от притязаний на московскую корону. Было ясно, что в близком будущем для достижения этих целей потребуется вторая польская война. Открытие ее было еще ускорено под влиянием общеевропейской политики того времени: по случаю Тридцатилетней войны протестантские державы, с Швецией во главе, старались дипломатическим путем поднять Москву на католическую Польшу. Такие же воинственные призывы получались и от турецкого султана. Война началась в 1632 г. Успехи русского войска, осадившего под начальством Шеина Смоленск, были парализованы набегом на крымского хана, что отвлекло часть русских сил. Шеин сдал свой лагерь Владиславу, который, став королем по смерти Сигизмунда, принял личное участие в кампании. Шеина казнили в Москве как изменника, а Владислав осадил Белую. Изнуренное состояние польского войска и приближение турок к границам Польши заставили Владислава вступить в мирные переговоры. По Поляновскому миру (1634) Владислав отказался от московской короны, но Смоленск, а также области Смоленская и Северская, остались за Польшей. Не приняв участия в русско-польской борьбе, западные государства, находившиеся во вражде с Австрией, мечтали о получении различных выгод от московского царя ввиду его борьбы с союзницей императора, Польшей. Подобно Англии, Голландия, Дания, Франция осаждали московское правительство просьбами о предоставлении им свободной торговли через Россию с Персией, выставляя на вид, что обогащение врагов императора ослабит его союзника, короля польского, к выгоде России. Московские дипломаты не поддались на эту хитросплетенную аргументацию; упомянутые домогательства остались безуспешными, но, благодаря им, расширялось постепенно поле дипломатических сношений Московского государства, осложнялось его международное положение. Султан был недоволен миром России с враждебной ему Польшей; кроме того, Турцию озлобляли донские казаки набегами на турецкие владения, кончившимися взятием у турок Азова. Россия была совершенно не в силах начинать новую войну, которая и была предотвращена отказом Михаила принять взятый казаками Азов под свою руку. Мир с Польшей был объявлен перед султаном набегом на московские окраины подвластного султану крымского хана. Общее изнурение ярко обрисовалось на земском соборе, созванном по вопросу об Азове, в сказках, поданных соборными представителями. При Алексее Михайловиче оборонительные войны сменяются наступательными. Новое царствование началось попыткой заключить с Польшей наступательный союз против крымцев, не перестававших опустошать окраины Московского государства, но восстание Малороссии против Польши под начальством Хмельницкого вызвало, вместо союза, новую московско-польскую борьбу. Малороссия присоединилась к Московскому государству. В 1654 г. война началась одновременно в Белоруссии, Литве и Малороссии; в том же году русскими были заняты Смоленск, Витебск, Могилев, Вильно. Польша соединилась с крымцами, страшно опустошившими Украину. Успехи России были остановлены вмешательством шведов, которые, захватив Варшаву и Краков, заявили притязания на московские завоевания в Литве. Война с Польшей неуловимо сменилась войной с Швецией. Просьбу Польши о мире поддержала Австрия, которой не могло нравиться увеличение протестантской Швеции за счет католической Польши. Польский король обязался не мириться с Швецией без сношений с Московским государством, и в 1656 г. царь Алексей, прекратив наступательные действия в Польше, выступил походом в шведскую Лифляндию. Московское войско взяло Динабург, Полоцк, Дерпт, но отступило от Риги после неудачной осады. Несмотря на помощь со стороны Дании, Россия быстро охладела к шведской войне. Причиной тому были внезапные успехи Яна Казимира, который, опираясь на взрыв национально-религиозного чувства польского народа, начал вытеснять шведов из пределов Польши. Москва одновременно вступила в мирные переговоры с Швецией и Польшей, требуя от первой Ливонии, а от второй - Литвы, Малой и Белой России и избрания царя Алексея в наследники польского престола. Измена Выговского , который, приняв гетманство после Богдана Хмельницкого, вновь передал Малороссию Польше, победил царских воевод под Конотопом, тяжело отразилась на этих переговорах. С Швецией наскоро был заключен Кардисский мир (1661), с полным отказом от всех ливонских завоеваний. С Польшей переговоры были прерваны; избавившись от шведского нашествия, найдя опору в Малороссии, Польша не думала о мире с Москвой. Русские потеряли Вильно, Гродно и Могилев. Малороссия разделилась: после кратковременного гетманства Юрия Хмельницкого Правобережная Украина с гетманом Тетерей присягнула Польше; Левобережная, с гетманом Брюховецким , примкнула к Москве. Ян Казимир вторгся в Левобережную Украину и занял почти всю Малороссию. Успехи Польши были подрезаны двумя внезапными ударами: мятежом шляхты, под руководством Любомирского, и переходом правобережного малороссийского гетмана Дорошенка в подданство султана, что грозило Польше войной с Турцией. При таких обстоятельствах было заключено в Андрусове (1667) перемирие с Польшей на 13 лет. Литва осталась за Польшей; к России отошли Смоленск, Северская область, Левобережная Украина и Киев, выговоренный на два года, но сохраненный Россией. Через пять лет вспыхнула новая тяжелая война с Турцией. Приняв в подданство Дорошенка, султан явился на Украине, одинаково грозя и Польше, и России. Борьба с турками и Дорошенкой из-за Малороссии наполнила четыре последние года царствования Алексея и почти все царствование Федора Алексеевича (1672 - 1681). По перемирию с Турцией 1681 г., вся Западная Украина была уступлена Турции. В правление Софьи войны с Турцией возобновились. Против Турции составилась обширная коалиция из империи, Венецианской республики, Польши. Польский король Ян Собесский постарался привлечь к коалиции и Россию, не остановившись для этого даже перед заключением с Россией в 1686 г. тяжелого для Польши вечного мира, которым за Россией закреплялись все Андрусовские приобретения, включая и Киев. В борьбе коалиции с Турцией на долю России досталась обязанность беспокоить Крым, отвлекая крымского хана от помощи турецкому султану. Русское войско дважды выступало в поход на Крым, под начальством князя В.В. Голицына (1687 и 1689 года), но оба раза вынуждено было вернуться, не достигнув внутренних областей крымского ханства. В результате напряженной внешней борьбы, наполнившей весь XVII век русской истории, Московское государство расширилось приобретением Левобережной Украины, возвращением старинных областей Смоленской и Северской, но лишилось всей бывшей Вотской пятины Великого Новгорода. За то же время значительно раздвинулось поле государственной и народной колонизации. После крымского вторжения 1634 г. возобновляется прерванная смутой военно-колонизационная деятельность на южной и восточной окраине. В 1636 - 1656 годах создаются три оборонительные линии крепостей - Белогородская, Симбирская и Закамская: строятся новые города с военными гарнизонами из местных крестьян, обращенных в служилых людей, или из "переведенцев" с верховых городов. Борьба Правобережной Малороссии с поляками, крымцами и турками вызывает усиленную иммиграцию в левобережные московские области. Для защиты вновь колонизуемых местностей вырастают и новые оборонительные линии: в 1680 г. вытягивается третья линия по Донцу, в конце XVII века ставится на очередь вопрос об устройстве и четвертой линии, по водоразделу Донца и Днепра. Гораздо медленнее колонизировалась юго-восточная окраина Европейской России; зато постепенно росла колонизация Сибири. К началу XVII века русские поселения заняли бассейн Иртыша и Оби, к двадцатым годам столетия они достигли бассейна Енисея, к сороковым годам перешли за Лену и течением Алдана дошли до берегов Восточного океана. В 1648 - 1666 годы колонизуются Байкал и Амур; в конце века русские появляются на Камчатке. Наряду с внешними войнами государству в течение всего века не перестают угрожать внутренние смуты. Новая династия уже не знала кровавой борьбы с боярством, но тем острее выступали наружу проявления недовольства массы. Народные мятежи вызывались податными тягостями и злоупотреблениями администрации. В 1648 г. разражается мятеж в Москве, обрушившийся на представителей правящей бюрократии - Морозова, Плещеева, Траханиотова , - и тотчас же отразившийся аналогичными смутами в Сольвычегодске и Устюге. В 1650 г. поднимается мятеж в Пскове, перебросившийся в Новгород и обнаруживший крайнее озлобление населения на местных воевод. Дело дошло до формальной осады Новгорода и Пскова правительственными войсками. В 1662 г. опять вспыхивает мятеж в Москве по поводу неудачи с выпуском медных денег. В 1667 - 1671 гг. громадное пространство Поволжья охватывается мятежом Разина , настоящим воспроизведением Болотниковщины - восстанием казаков и крестьян против насилий помещиков и администрации. Устроительная деятельность правительства, развивавшаяся при таких затруднительных обстоятельствах, прошла два фазиса. В начале XVII века преобладает реставрационное направление. И правительство, и общество, в лице соборного представительства, трудятся частью над восстановлением, частью над дальнейшей разработкой основ досмутного государственного порядка. Это течение увенчивается обширной кодификационной работой - изданием Соборного уложения 1649 г., представившего собой свод указного законодательства первой половины XVII века. Этим завершился процесс преобразования общественных классов, начатый в XVI столетии на основах закрепощения службе и тяглу и обособления сословий друг от друга на основании строгой специализации государственных повинностей. С одной стороны, Уложение окончательно санкционирует закрепощенность крестьянства, причем, помимо податных обязанностей крестьянина по отношению к казне, самый крепостной труд на помещика рассматривался как разновидность службы на государство, как материальное обеспечение служилоспособности помещика. С другой стороны, законодательство стремится разрушить выдвинутые жизнью мелкие промежуточные общественные слои, фактически нарушавшие освященную законом обособленность общественных классов. Сюда следует отнести запрещение служилым людям "закладываться" на кого-либо ради отбывания от службы, а также окончательное юридическое отграничение посада от уезда, путем принудительной приписки к посадскому тяглу расположенных около посада торгово-промышленных слобод и запрещения беломестцам торговать на посаде без приписки к посадской общине. Ограждая посадских людей от торгово-промышленной конкуренции сторонних элементов, закон в то же время замыкал этот класс, запрещая посадским людям записываться в службу и поступать в холопы, замыкал и каждую посадскую общину в отдельности, допуская переход из посада в посад не иначе, как по предписанию правительственной власти. Торгово-промышленная деятельность посадского класса окончательно получает характер принудительной службы. Сословная специализация служб и повинностей подчеркивалась еще резче проведенной в царствование Михаила заменой "сохи" "живою четвертью" (см. Финансы). Эта реформа сильно понизила обложение служилых земель сравнительно с обложением черносошных крестьянских участков и тем окончательно переместила центр тяжести податного бремени на тяглую массу. Ряд других мер коснулся упорядочения областного управления, опять-таки в духе дальнейшего развития старых начал бюрократической централизации. Органом такой централизации явилась новая должность - воеводы; то был агент приказной администрации, присылаемый в область и объединяющий управление всего уезда. С введением воевод уничтожаются последние остатки старых кормлений; выборные земские учреждения остаются, но земские старосты превращаются во второстепенных служителей, подчиненных воеводам, и этим еще более подчеркивается в выборной земской службе тот элемент казенной повинности, который был ей присущ уже в XVI веке. С последних лет царствования Михаила реставрационное течение начинает перебиваться другим, преобразовательным. Вызванное непосредственными практическими нуждами, подсказанное неудовлетворительностью старых учреждений, это движение еще более усиливается во второй половине XVII века и слагается в конце концов в подготовку реформы Петра Великого . Реформы вызывались не столько сознанием каких-либо новых задач государственной политики, сколько исканием новых средств для лучшего разрешения старой вековой задачи: извлечения из народной массы наибольшего количества боевых и платежных сил, в целях военной обороны. Такими новыми средствами были заимствования из западноевропейской военной и промышленной техники, с целью облегчить населению выполнение казенных служб и поднять, вместе с производительностью народного труда, платежные силы народа. Войны Михаилова царствования вызывают увеличение войска, сопровождающееся реорганизацией военного строя. Поместная дворянская конница все более заслоняется первыми регулярными военными частями, которые формируются по иноземному образцу. Является конница иноземного строя - рейтары, иноземная пехота - солдаты. Дороговизна этих нововведений сразу повышает залоговое бремя. Устанавливаются новые подати: стрелецкая, взамен прежнего сбора хлебом на содержание стрелецкой пехоты, экстренный налог - "пятая деньга" (подоходное обложение), взимавшаяся по постановлению соборов 1614 - 1615 и 1633 - 1634 годов. В то же время реорганизуется поместная дворянская служба. Периодическая мобилизация дворянского конного корпуса для защиты Южной Украины сменяется постройкой укрепленных линий, защита которых вверяется местному служилому населению. При царе Алексее появляются территориальные военные округа: на северо-западе - Новгородский, на юго-западе - Севский, на юге - Белогородский. В каждом из этих округов формируется свой военный корпус, пополняемый из служилых людей данного округа и содержащийся непосредственно на доходы городов, расположенных в черте города. В руках военного окружного начальства сосредоточивается заведование и войском, и финансовыми сборами, и администрацией. В царствование Федора Алексеевича начинается попытка распространить эту организацию с окраинных местностей на все Московское государство и вместе с тем распределить заведование округами между крупными вельможами. Олигархическая тенденция, сквозившая в этом проекте, побудила патриарха восстать против его осуществления, - и территориализация войска, в связи с образованием военно-административных округов, была завершена уже в эпоху Петра, при учреждении губерний. Параллельно с военными преобразованиями усиленно развиваются преобразования финансовые. С воцарением Алексея правительство, не ограничиваясь количественным увеличением налогового бремени, стремится к установлению всеобщности и равномерности обложения. В 1646 г. предпринимается дворовая перепись, в видах предположенной замены посошного обложения подворным. В ожидании результатов переписи производится опыт замены главных прямых податей налогом на соль в повышенном размере, по 2 гривны за пуд. Мера эта вызвала народный бунт 1648 г., после которого соляной налог был отменен. С окончанием подворной переписи правительство применяет "двор", как окладную единицу, частью к новым налогам (поворотный сбор по 2 гривны с двора на жалование ратным людям), частью к прежним (при переложении на новый оклад полоняничных денег). В то же время, ввиду новых войн, по-прежнему применяются экстренные подоходные сборы: за время с 1654 по 1680 гг. дважды собирается пятая деньга, пять раз десятая, один раз пятнадцатая. Скудные результаты всех этих сборов, вследствие истощенности населения, заставляют правительство прибегнуть к рискованной операции выпуска медных денег с принудительным курсом серебряных. Сильное повышение цен и новые народные бунты привели к отмене операции, через девять лет после ее введения (1654 - 63). К концу XVII века косвенные таможенные сборы объединяются в единой рублевой пошлине - 10% с рубля - при продаже товаров; посошное обложение окончательно заменяется подворным; для всего посадского населения и для черносошных крестьян северных уездов все прямые подати объединяются в одну стрелецкую; население прочих уездов остается при платеже полоняничных денег, соединенных с ямскими в одном окладе, по 10 копеек с двора. В связи с реформой посадского обложения был реформирован и порядок посадского управления: посады были изъяты из ведомства воевод, власть которых была передана выборным головам, подчиненных одному приказу Большой казны. Преобразования техники военного и финансового дела совмещались с попытками оживить производительные силы страны путем правительственного поощрения обрабатывающей промышленности. Уже при Михаиле начинается, а при Алексее еще более усиливается вызов иноземных мастеров и капиталистов для основания в России заводов и фабрик (см. Промышленность). Правительство покровительствует новым заводам, освобождает их от податей, приписывает к ним крепостных крестьян. Со времени Ивана IV, который открыл всем иноземным купцам свободный доступ к Архангельскому порту и предоставил англичанам беспошлинную торговлю, как оптовую, так и розничную внутри России, все торговые промыслы в России сосредоточились в руках иноземцев. Англичане завели торговые конторы в Архангельске, Москве и других важнейших русских городах, откуда рассылали по всем направлениям приказчиков-скупщиков, минуя посредничество русского купечества. Царь Алексей, по челобитью русских купцов, запретил иноземцам внутреннюю торговлю в России, дозволив им оптовую торговлю с русскими лишь в Архангельском порту и порубежных городах, с платежом пошлин. К Архангельску приезжали англичане, голландцы, шведы, датчане, купцы ганзейских городов, французы. Вызванный государственными преобразованиями поворот русской жизни в сторону сближения с западной культурой не исчерпывается теми специально-техническими военными и финансовыми вопросами, на которых сосредоточивалось внимание правительства. Наряду с влиянием немецко-техническим, которое связывалось на перестройке государственного порядка, крепло влияние польско-схоластическое, содействовавшее изменению общественных взглядов и частного житейского обихода. Наплыв иноземных влияний вызвал фанатическую реакцию массы, проявившуюся в форме церковного раскола, по поводу предпринятого при царе Алексее исправления богослужебных книг и церковных обрядов. Протест против изменения церковного обряда вообще и против изменения его по иноземным образцам, - греческим и восточным, - в особенности переходит в протест против церковной иерархии и царского правительства, которые санкционировали эти изменения (см. Раскол). Оппозиция расколоучителей уже не могла остановить преобразовательного движения, вызванного реальными и неотложными потребностями жизни. Разыгравшаяся в конце века дворцовая борьба между двумя линиями царского дома, - детьми царя Алексея от двух его браков, - выдвинула на некоторое время стрельцов, среди которых широко были распространены симпатии к расколу. Подготовленный Милославскими стрелецкий мятеж привел к разгрому Нарышкиных и отмене провозглашенного было по смерти Федора единовластия Петра. На царство были посажены оба сына царя Алексея от разных браков, Иоанн и Петр, а через несколько дней, по требованию тех же стрельцов, главный враг нарышкинской партии, царевна София, была провозглашена правительницей государства. Торжество стрельцов не привело, однако, к преобладанию антипреобразовательной партии. Правительство Софьи, руководимое одним из ярых западников конца XVII века, князем В.В. Голицыным, резко отвергло все притязания раскольников, а затем постаралось сломить своеволие стрельцов, в которых перестало нуждаться. Призыв под Москву дворянских поместных ополчений, назначение начальником стрелецкого войска преданного Софье Шакловитого, аресты и высылки наиболее буйных стрельцов, казнь князя Хованского , державшего руку стрельцов и раскольников, - все это принудило стрельцов к полной покорности. Правление Софьи было проникнуто реформационным духом. В новом столкновении Софьи с Петром, окончившемся победой Петра, стрельцы играли уже чисто пассивную роль вспомогательного орудия Софьи, действовали вяло и в конце концов предали своего начальника Шакловитого и Софью. Софья была заключена в монастырь, Шакловитый казнен, князь Голицын сослан. Восстановилось двоевластие Иоанна и Петра, но фактически царем сделался один Петр. После нового стрелецкого бунта, разыгравшегося во время первой заграничной поездки Петра, и страшного розыска, произведенного Петром по его возвращении, стрелецкое войско было уничтожено.

См. также статьи:
**История. Содержание .


Россия, разд. Империя в XVIII веке

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Империя в XIX веке | Россия, разд. Инославные и иноверные исповедания в России
Россия, разд. Зоология | Россия, разд. Историческая география
Россия, разд. Законодательство военное | Россия, разд. Исторический очерк уголовного законодательства
Россия, разд. Гражданское судопроизводство | Россия, разд. История
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) | Россия, разд. История всеобщей литературы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исход дворцовой борьбы конца XVII века, расчистив власть Петру , предрешил характер дальнейшего развития преобразований. Петр круто выдвинул немецко-техническое направление в ущерб польско-схоластическому и сосредоточил свою кипучую деятельность на продолжении военных, финансовых и административных преобразований. Исходные точки реформы были уже даны опытами XVII века. Развитие реформы было лишено систематической планомерности и шло толчками, под непосредственным воздействием текущих военных событий и возраставших финансовых затруднений. Лишь во второй половине царствования, к 20-м годам XVIII века, намечается более систематический план реформы, навеянный западными теориями просвещенного абсолютизма и меркантилизма и опиравшийся на образцы иностранных, главным образом шведских, учреждений. Выработка этого преобразовательного плана явилась коллективным делом целого ряда лиц, подавших Петру преобразовательные проекты по однообразным вопросам. Разбираясь в этих проектах, Петр придавал осуществлению намеченных преобразований принудительный, террористический характер. Наряду со свойствами личного характера Петра, лихорадочно-возбужденный темп преобразовательной работы обусловливался ходом внешних событий. Война наполнила все царствование Петра. Конец 90-х годов XVII столетия заняли азовские походы. Они явились продолжением участия России в европейской коалиции против Турции, которая составилась еще при предшественниках Петра. Взятием Азова и сооружением воронежского флота престиж России, поколебленный неудачами князя Голицына, был поднят и в глазах союзников, и в глазах Турции. Молдавия и Валахия обратились к Петру с предложением подданства и перенесения военных действий против Турции на берега Дуная. Но в это время члены коалиции уже спешили помириться с Турцией: Западная Европа готовилась к другой грандиозной борьбе - за испанское наследство. Распадение коалиции заставило и Россию заключить с Турцией перемирие на 30 лет (3 июля 1700 г.). Азов отошел к России, ежегодная дань России крымскому хану была уничтожена. Через два месяца по заключении этого перемирия началась война с Швецией, против которой еще в 1699 г. Петр заключил союз с Польшей. Польский король Август и много хлопотавший о заключении польско-русского союза лифляндский дворянин Паткуль мечтали о том, что при разделе будущих завоеваний Петр удовольствуется Ингерманландией и Карелией. Поражение русских под Нарвой еще более повысило притязания и надежды Августа. Он потребовал от Петра уступки Польше Малороссии; но союз был возобновлен без выполнения этого условия. Карл XII после нарвской победы, по выражению Петра, "увяз в Польше", а русские в это время разорили Лифляндию, овладели Дерптом и Нарвой и утвердились на Неве взятием Нотебурга и Ниеншанца и основанием Петербурга (1703). Достигнув моря, Петр начал думать о мире с Швецией и обратился с просьбой о посредничестве к Австрии, Англии, Голландии и Франции. Державы, воевавшие с Людовиком XIV, не сочувствовали усилению России и холодно встретили просьбу Петра. Переговоры с Швецией начались при посредничестве Франции, но были прерваны ввиду требования Карла XII возвратить Швеции все русские завоевания. Россия заняла Курляндию; Карл, принудив Польшу к миру и сменив на польском престоле Августа Станиславом Лещинским, готовился к походу в глубь России. Петр опасался похода шведов на Москву, но Карл, рассчитывая на малороссийских казаков и крымского хана, двинулся на Украину. Полтавская битва (1709) перевернула весь ход и военных, и дипломатических действий. Карл бежал в Турцию; Россия своим успехом привлекла к себе зоркое внимание всей Европы, соединенное со страхом. Страх вызывал вражду. Франция и Польша подняли на Россию Турцию. Петр пошел на разрыв, ободренный надеждой на балканских славян, не переставших в течение всего царствования Петра взывать к покровительству России. Господари Молдавии и Валахии заключили с Петром формальные союзы против турок, под условием провозглашения независимости их господарств. Измена валахского господаря Бранкована подвергла русское войско страшной опасности со стороны турок и заставила кончить прутский поход тяжелым для России миром с Турцией: Азов опять перешел к Турции, новопостроенные русские города у Азовского моря разорены, Карлу XII было гарантировано свободное возвращение в шведские владения. 1711 - 1715 годы заняты были военными операциями в Померании и Финляндии. Углубление русских войск в Германию еще более усилило враждебную России тревогу Европы. Окончание войны за испанское наследство давало возможность европейским державам внимательнее следить за политическим ростом России. Англия, Австрия, Франция держались по отношению к России частью с холодной натянутостью, частью с открытой враждебностью. Польша, где после Полтавской битвы снова воцарился Август, Дания и Пруссия состояли в союзе с Петром, но две первые державы боялись России и интриговали против ее успехов. Несмотря на все это, Петр, после успехов в Финляндии, составил план высадки в южную Швецию соединенного русско-датского флота. План не осуществился вследствие разлада среди союзников. Петр начал искать тогда сближения с Францией. После его поездки в Париж был заключен союз между Россией, Францией и Пруссией, с обязательством открыть переговоры с Швецией при посредстве Франции. Одновременно с этим соглашением был решен, однако, - по предложению шведского дипломата Герца, - съезд русских и шведских уполномоченных на Аландских островах, без участия представителей Франции. Аландский конгресс, во время которого Карла XII сменила на престоле Ульрика Элеонора, не привел ни к чему. Петр возобновил войну. Несмотря на демонстративное крейсирование английского флота в Балтийском море, русское войско несколько раз высаживалось в Швеции и опустошало окрестности Стокгольма. Это привело к заключению мира в Ништадте, в 1721 г. Финляндия, кроме Выборга, была возвращена Швеции, но Россия получила Лифляндию, Эстляндию, Ингерманландию, с уплатой Швеции 2 миллионов рублей. Двухвековое стремление России к Балтийскому побережью было удовлетворено. Не далее как через год, Петр отправился уже в новый поход, в Персию. Мысль о прикаспийских приобретениях занимала Петра с начала царствования и еще более усилилась после прутского похода. Усиление России на Каспийском море должно было служить вознаграждением за неудачу на Черном море. Внутреннее расстройство Персидской монархии, раскрытое посольством в Персию Волынского (1716), еще более укрепило Петра в плане персидского похода. Русские войска быстро заняли западный берег Каспийского моря. Персидская война вызвала в Европе новый взрыв враждебного недоверия к России и едва не привела к новому разрыву с Турцией, к которой Персия обращалась за помощью и которую усердно подстрекали против России австрийские и английские дипломаты. Завоевания Петра подняли международное положение России на небывалую ранее высоту и увеличили государственную территорию более чем на 10 000 квадратных миль, но страшно повысили численность армии. В одно первое десятилетие XVIII века война вызвала увеличение армии с 40 до 100 тысяч человек и потребовала создания военного флота. Военные расходы повысились, сравнительно с бюджетом 1680 г., на 40 миллионов, причем расходы на военные потребности составляли в общей сумме государственных расходов 65%. Рост войска и военных расходов повел за собой новую реорганизацию военного и финансового строя, которая в свою очередь вызвала ряд социальных и административных преобразований. Стрелецкая пехота и поместная дворянская конница старого времени были заменены регулярной армией (см. Войско). В первую половину царствования вводятся новые прямые налоги, отыскиваются новые предметы обложения, широко применяется порча монеты посредством перечеканки серебряных денег, производится переоброчка казенных оброчных статей, вновь облагаются оброком владельческие рыбные ловли, домашние бани, мельницы, постоялые дворы, устанавливается ряд казенных монополий. Все это не предупредило финансового кризиса. На 1710 г. ожидался полумиллионный дефицит. Произведенная в 1710 г. подворная перепись показала громадную убыль населения по всей России. Децентрализация финансового управления, осуществленная с учреждением губерний, не способствовала повышению и упорядочению поступлений; новые "запросные" и "неокладные" сборы поступали все с большей недоимкой. Перед правительством опять встала задача, которую уже приходилось разрешать в конце XVII века - реформа порядка обложения и консолидация прямого налога. Это было выполнено в 20-х годах XVIII века. Подворное обложение было заменено подушным, ради лучшего достижения всеобщности и равномерности обложения. Косвенные налоги на время занимают второстепенное место в доходном бюджете. Военные и финансовые реформы способствовали изменению структуры русского общества. Перемены в порядке службы завершили сословно-корпоративную организацию дворянства; реформа обложения сопровождалась дальнейшим утверждением крепостной неволи крестьянства. После того как специальная повинность служилого класса, ратная служба, была превращена во всесословную повинность, дворянство получило свою специальную роль при выполнении этой повинности: отбыв рядовую службу в гвардии, дворяне делались офицерами в армии, составляя в ней дворянско-офицерскую корпорацию. Другой специально-сословной повинностью дворянства явилось обязательное обучение по утвержденной правительством программе. Государственная служба по-прежнему осталась для дворянства бессрочной и общеобязательной: гражданская служба в канцеляриях была поставлена вровень с военной службой в полках, а распределение членов каждой дворянской семьи между обоими родами службы было подчинено установленной законом пропорции. С отменой поместных ополчений земля перестала служить материальной основой разверстки служебных тяготей, но все дворянские земли, - как бывшие поместья, так и бывшие вотчины, - стали рассматриваться как официально закрепленный за дворянством фонд материального обеспечения служилых дворянских фамилий. Поэтому указом 1714 г. узаконилась неотчуждаемость и недробимость дворянских земель. Создавая из дворянства служилую сословную корпорацию, Петр открыл свободный доступ в его среду посторонним элементам. Табель о рангах окончательно заменила в распорядке службы старое начало породы началом личной выслуги, узаконив получение дворянства чином, чем сильно способствовала демократизации общественного строя. Указы о ревизии и подушной подати завершили превращение низших общественных слоев в однородную закрепощенную массу. Эти указы изменили юридическое основание прикрепления, узаконив прикрепление запиской крестьянина за землевладельцем в ревизскую сказку, и распространили крепостную неволю на новые общественные разряды - на детей приходского духовенства, не имеющих определенных занятий, людей гулящих и холопов, которые наравне с крестьянами были записаны в ревизские сказки за владельцами и обложены подушным окладом. Вся эта юридически объединенная крепостная масса была отдана в ведение землевладельцев-дворян, ответственными перед казной за податную исправность своих крестьян и полицейский порядок в пределах своих имений. Административная реформа Петра стояла в столь же тесной связи с военными и финансовыми преобразованиями. В первую половину царствования, под давлением военных тревог и ввиду необходимости обеспечить содержание новой регулярной армии, довершается намеченная уже в XVII веке система военно-административных округов. Империя была разделена на восемь таких округов, получивших название губерний. Постоянное передвижение войск, по случаю военных действий, не дало возможности осуществить территориализацию армии по этим округам; тем не менее в финансовом отношении каждая часть армии была приписана к одной из губерний и главнейшей функцией губернского управления явилась передача губернских сборов непосредственно на содержание полков. Неопределенно широкая власть губернаторов должна была несколько умеряться введением коллегиального и выборного начала в механизм губернской администрации (см. Местное управление). Фактически, однако, выборы ландратов скоро уступили место назначению. В 1719 - 20 годах административный строй подвергся новой переработке, под влиянием шведских образцов и в духе бюрократической централизации. Коллегиальное начало было перенесено из области в центр, причем выборное начало было устранено. Учрежденные по шведскому образцу коллегии распределили между собой управление империей по роду дел. На короткое время Сенат сделался как бы общим присутствием коллежских президентов, которые были назначены из сенаторов; но скоро этот порядок был отменен, как противоречащий контролирующей роли Сената по отношению к коллегиям. Коллегии получили новых, малочиновных президентов, а старые вельможные президенты остались в Сенате, что придало личному составу Сената аристократический оттенок и превратило коллегии в подчиненные органы Сената. В исключительном положении остались коллегии Военная, Адмиралтейская и Иностранная: они сохранили прежних президентов и не подпали в подчинение Сенату, чем наглядно выразилось преимущественное значение вопросов внешней борьбы в кругу очередных государственных задач. С учреждением центральных коллегий исчезли ландратские коллегии в губерниях. Выборное начало было удержано в уездах, где выборные из местных дворян земские комиссары были облечены весьма разнообразными полномочиями, от сбора податей до полиции нравов включительно. На практике, однако, комиссары скоро превратились в подчиненных агентов военного начальства, преимущественно по сбору подушной подати. Установив администрацию на началах централизации и бюрократической опеки, парализовав слабые зародыши общественного контроля, Петр подчинил административный механизм двойному коронному контролю: тайному над финансами - фискалам и явному над судами - прокуратуре; высшее руководство тем и другим сосредоточилось в руках генерал-прокурора. Несколько шире проявилась общественная автономия в области городского управления. Развивая реформу 1680-х годов, Петр передал финансовые сборы, управление и суд над торгово-промышленным населением городов выборным из среды этого населения бурмистрам, подчинявшимся бурмистерской палате или ратуше, составленной также из выборных лиц. Однако и в эту сферу, с преобразованием ратуш в магистраты, в 20-х годах XVIII века был вдвинут бюрократический элемент. Служба в магистратах была сделана как бы привилегией высшего, "первостатейного" слоя городского купечества. В этом сказалась основная тенденция экономической политики Петра - поощрение крупной городской промышленности, завещанное ему преобразовательной программой XVII века. Сближение с Западом постепенно развило эту тенденцию в сознательную меркантилистическую систему, выразившуюся в трех направлениях: 1) в поощрении горной промышленности, ради умножения в стране металлического запаса, 2) в регулировании внешней торговли на началах торгового баланса и 3) в поощрении туземной фабричной промышленности (см. Промышленность и Торговля). До 1719 г. Петр продолжает, подобно своим предшественникам, вызывать в Россию заграничных техников и мастеров из Австрии, Венеции, Голландии, Швеции, Германии, а также посылать русских за границу для обучения мастерствам. В 1719 г., с учреждением мануфактур-коллегии, эти мероприятия систематизируются. Все мероприятия Петра, однако, не могли ускорить рост фабричной промышленности, еще не опиравшейся на естественные успехи народного хозяйства. В начале XVIII века Россия еще оставалась страной земледельческой и мелкой домашней промышленности. Реформа Петра навсегда покончила с внешними формами старой московской государственности, но в то же время довела до наивысшего развития те самые принципы, которые лежали в основе предшествующего государственного строя. Переустройство войсковой и податной организации исходило из старого начала поглощения всех национальных ресурсов потребностями фиска, нуждами государственной военной обороны. Сословные реформы изменили прежний порядок разверстки государственных повинностей между общественными классами, но по-прежнему оставили все население сверху донизу закрепощенным службе и тяглу. Административные реформы видоизменили схему правительственных учреждений, но еще резче провели устранение общественных союзов от участия в текущем управлении, которое было всецело передано в руки бюрократии. Мероприятия экономические и учебно-образовательные имели целью вызвать к жизни две действительно новые силы, которые не играли дотоле видной роли в государственном строительстве - промышленный капитал и научное знание. Но опыты первой категории предвосхитили предстоявшие еще в будущем результаты экономического развития, и потому не вполне достигали цели, а опыты с насаждением знания исходили из старого, узко-прикладного воззрения на книжное обучение, с перенесением лишь интереса от вопросов душевного спасения к вопросам технического прогресса. Завершая собой прежний процесс государственного строения, реформа Петра тем не менее подготовляла новую эру поступательного развития русской жизни. Сближение с Западом, предпринятое ради заимствований чисто технического характера, не остановилось в этих первоначальных рамках и постепенно захватывало все новые жизненные сферы. Уже в первую половину XVIII века в высших слоях общества довольно широко распространяется влияние политико-философской западноевропейской литературы. Идеи естественного права, договорного происхождение государства, народного суверенитета воспринимались русскими деятелями и сообразно применялись к туземным движениям, обозначавшимся в среде русского дворянства. Самые эти движения явились, в свою очередь, косвенным следствием петровских преобразований. Со второй четверти XVIII столетия начинается процесс постепенного раскрепощения общественных классов, постепенного формирования самоуправляющихся общественных союзов - процесс, приблизивший Россию к типу современных европейских государств. Начало этого процесса сделалось возможным благодаря ослаблению хронической внешней борьбы, которая сковывала дотоле свободу внутреннего развития России и обрекала русское государство на положение вечно мобилизованного военного лагеря. Не все задачи этой борьбы были уже разрешены к началу XVIII века. Территориальный рост русского государства еще не достиг своих естественных пределов. Работа над округлением границ даже еще более осложнилась после того, как Россия начала участвовать в международно-политических комбинациях Европы. Но все же та непрерывная военная борьба, которую приходилось вести Московской и петровской России, окончательно отошла в область истории. По смерти Петра направление внешней политики России определилось двумя условиями: 1) войной с Персией, которая осталась еще от царствования Петра, и 2) борьбой Бурбонов и Габсбургов, разделявшей Европу на два враждебные союза - австро-испанский и англо-французский. Ко второму союзу примыкали Швеция и Пруссия; Россия примкнула к первому, так как с персидским вопросом тесно переплетался турецкий, в котором интересы России гармонировали с австрийскими и сталкивались с французскими. Союз России с Австрией повлек за собой враждебную демонстрацию английского флота на Балтийском море близ Ревеля и усиленные антирусские интриги французской дипломатии при дворе султана. Русская дипломатия поставила своей целью предотвратить европейскую войну, в которой России пришлось бы участвовать в силу союзных обязательств. В 1732 г. кончилась русско-персидская война, уступкой Персии всех петровских приобретений, на которые преемники Петра смотрели как на излишнее бремя, и расширению владений на счет Персии предпочитали недопущение Турции до Каспийского побережья. Призрак турецкого вопроса все теснее сближал Россию с Австрией, которая в свою очередь нуждалась в России ввиду того, что Испания порвала с Австрией из-за вопроса о водворении в Италии испанских принцев и перешла на сторону Франции. К удовольствию России, австро-испанский конфликт не привел к военному столкновению; но разгоревшаяся вскоре после того борьба за польский престол втянула Россию в военные действия, как раз в то время, когда на юге возобновлялась открытая борьба с Турцией. Происки французских дипломатов, старавшихся склонить Россию на сторону кандидатуры Станислава Лещинского на польский престол, не увенчалась успехом. Россия и Австрия решили совместно защитить кандидатуру саксонского курфюрста Августа III, за что Россия выговорила отказ Августа от притязаний на Лифляндию. Пруссия, воздержавшись от активной помощи России и Австрии, обещала им дружественный нейтралитет, Англия и Голландия примкнули к Австрии. Франция была изолирована и начала сближаться с Швецией. По избрании на польский престол Станислава Лещинского, русское войско вступило в Польшу. Миних осадил Данциг, сдавшийся русским после продолжительной осады. Другой русский корпус был послан на помощь Австрии ввиду начавшейся войны ее с Францией. Франция успела возбудить против России Порту. Вторжение крымского хана в Кабарду было признано в России за casus belli. Миних вторгся в Крым (1736), но, дойдя до Бахчисарая, поспешно возвратился, опасаясь вторжения турок в Юго-Западную Россию. В 1737 г. русские заняли Очаков, но успешному продолжению войны препятствовало позднее выступление союзной австрийской армии, вялость ее действий, незначительность ее успехов. На открывшемся в Немирове мирном конгрессе Россия заявила притязания на Крым, Австрия - на Молдавию и Валахию. Хотя обе державы сильно сократили затем свои требования, конгресс был прерван возобновлением военных действий. Кампания 1738 г. была неудачна и для русских, и для австрийцев. В 1739 г. Миних разбил турок при Ставучанах, взял Хотин, занял Яссы, после чего Молдавия изъявила готовность отдаться в подданство России; но в самый разгар русских успехов пришла весть о заключении мира между Турцией и Австрией, что вынудило и Россию вступить в мирные переговоры. Результаты войны далеко не окупили принесенных жертв. Россия удержала Азов, но с обязательством срыть его укрепления, и получила право построить крепость на Дону; Турция, со своей стороны, получила право построить крепость на Кубани. Россия не приобрела права содержать флот на Черном море; Кабарда была объявлена нейтральной полосой между Россией и Портой. По заключении Белградского мира (1739) Франция усиленно стремилась к разрыву австро-русского союза. Францию поддерживает Пруссия; Фридрих II, вступив в борьбу с Австрией, усиленно добивался союза с Россией. В Петербурге боролись два иностранных влияния: австрийское, на стороне которого стояли Остерман и правительница Анна Леопольдовна , и прусское, опиравшееся на Миниха, который был озлоблен на Австрию за ее поспешный мир с Турцией. Россия вошла в союз с Пруссией, не порывая и с Австрией и намечая в будущем коалицию России, Пруссии и Австрии против Франции. Тогда во Франции составился план поднять на Россию Порту и Швецию и обеспечить в будущем французское влияние на политику России, подготовив в России, через французского посла Шетарди, дворцовый переворот в пользу дочери Петра, Елизаветы . Порта, угрожаемая Персией, не двинулась, но Швеция, под давлением Франции, начала в 1741 г. войну, объявив, что ведет ее против иноземного правительства Анны Леопольдовны, за права Елизаветы. Елизавета дала обещание вознаградить Швецию и, порвав все прежние трактаты с Австрией, Англией и Пруссией, тесно примкнуть к Франции и Швеции. Но Ласси разбил шведов у Вильманштранда, а дворцовый переворот в пользу Елизаветы совершился раньше, чем предполагал Шетарди, и без участия шведов. Это дало возможность Елизавете отказать Швеции в вознаграждении и отвергнуть французское посредничество при переговорах с Швецией. Русское войско заняло всю Финляндию; Шетарди покинул Россию. Елизавета требовала всей Финляндии, но боязнь, чтобы в наследники шведского престола не был избран датский принц, вместо намеченного Елизаветой дяди - Голштинского герцога, заставила Россию удовольствоваться приобретением небольшой полосы земли, до р. Кюменя. Заведование иностранными делами перешло к Бестужеву , политической системой которого был союз России, Австрии, Саксонии и морских держав против Франции и Пруссии, в видах обуздания их завоевательных стремлений. Франция и Пруссия ставят себе целью свержение Бестужева. В России снова появляется Шетарди, а Фридрих II устраивает два политических брака: Петра III с ангальт-цербстской принцессой Софьей (будущей Екатериной II ), для парализования влияния Бестужева, и наследника шведского - на сестре прусского короля, для вытеснения русского влияния из Швеции. Однако Бестужев сумел укрепить свое положение, вскрыв донесения Шетарди и представив Елизавете заключавшиеся там резкие отзывы о ней. Шетарди был выслан из России, открыто ставшей против Пруссии и Франции. Снова русский корпус был введен в Германию, но заключение Аахенского мира дало возможность вернуть его на родину. Исход войны за австрийское наследство имел, между прочим, то важное следствие, что Франция перешла на сторону Австрии и России; возвышение Пруссии стало казаться для Франции еще более опасным, чем могущество Австрии. Так подготовилась комбинация, приведшая к Семилетней войне. Когда после разгрома Саксонии Фридрихом II Август удалился в Варшаву и стал взывать о помощи к России, русские вступили в Пруссию под начальством Апраксина (1757). Заняв Восточную Пруссию, вторгаясь в Померанию, Силезию и Бранденбург, русские войска одержали над пруссаками несколько важных побед при Гросс-Эгерсдорфе (1757), Цорндорфе (1758), Кунерсдорфе (1759), а в 1760 г. заняли Берлин; но все сменявшие друг друга главнокомандующие - Апраксин, Фермор , Салтыков , Бутурлин - действовали без определенного плана, отдельными вторжениями в неприятельские владения. К этому присоединялась несогласованность с действиями союзных войск австрийских и французских. Франция первая заговорила о мире (1760), ввиду достаточного ослабления Пруссии. Австрия соглашалась мириться на условии получения лишь части Силезии, Россия - на условии получения Восточной Пруссии, которую, впрочем, намеревалась передать Польше. Смерть Елизаветы резко перевернула все политические комбинации. Союз России с Австрией был разорван. Петр III, боготворивший Фридриха II, возвратил ему все русские завоевания, заключил союз с Пруссией и двинул русские войска на помощь Пруссии против Австрии. Со своей стороны Фридрих II обещал свое посредничество между Россией и Данией в их конфликте из-за Шлезвига. Внезапное сближение России с Пруссией и разрыв с Австрией противоречили всему направлению русской внешней политики после смерти Петра. Этот поворот, вызванный личными пристрастиями Петра III, был усвоен, однако, и его преемницей, Екатериной II, на основании политического расчета. В царствование Екатерины II на первый план выдвигались поочередно два крупных вопроса внешней политики - польский и турецкий. Разработка этих вопросов прошла две стадии: сначала польский вопрос скрепил связи России и Пруссии, затем вопрос турецкий обусловил возвращение России к австрийскому союзу, соединенное с новым охлаждением к Пруссии. Тотчас по воцарении Екатерина II, к полному разочарованию Австрии, заявила, что она признает заключенный Петром III мир с Пруссией, но условием своего миролюбия ставить умеренность Фридриха II по отношению к союзникам России и предлагает свое посредничество при предстоящем замирении Европы. Австрия с негодованием отвергла русское посредничество, и Губертсбургский мир был заключен без участия русской дипломатии. Пока замирялась Европа, Россия стала твердой ногой в Курляндии. Екатерина решила водворить в Курляндии герцога, независимого от польского короля и всецело обязанного России своим возвышением. Сын польского короля Карл, посаженный герцогом в Курляндию при Елизавете, покинул Митаву, ввиду враждебных демонстраций со стороны России, и в курляндские герцоги был выбран ставленник России - Бирон . Русское влияние всецело водворилось в Курляндии. То был первый, отдаленный шаг к ослаблению Польши. В ожидании смерти польского короля Августа шли оживленные сношения между Россией и Пруссией. Европейские дворы опасались уже возможности раздела Польши между Россией и Пруссией. Франция и Австрия намечали в преемники Августу его сына, саксонского принца; но под давлением русско-прусской агитации на польский трон был выбран Станислав Понятовский. Опека России и Пруссии над Польшей сосредоточилась на двух вопросах - о положении диссидентов и о сохранении в Польше существующего государственного порядка, служившего верным залогом окончательного падения польской самостоятельности. Россия стремилась к безусловному господству в Польше, к превращению Польши во вторую Курляндию. Русские войска не выходили из Польши; дипломатические представители России постоянно были заняты составлением русофильских конфедераций. За успехи в Польше Россия поплатилась войной с Турцией; Франция, Австрия и Польша возбудили в султане вражду к России. Случайный переход казацкого отряда через турецкую границу у Балты, при преследовании польского ополчения, был принят Портой за достаточный повод к войне. Русский посол Обрезков был посажен в Семибашенный замок, и в январе 1769 г. татары вторглись в Елизаветградскую провинцию. Весной 1769 г. война открылась переходом русской армии через турецкую границу. Скоро русские взяли Хотин и заняли Яссы. Григорий Орлов выставил широкий план возбуждения восстания против Порты в Греции и славянских областях Турции. С этой целью в Средиземное море была отправлена военная эскадра под начальством Алексея Орлова . Масса русских эмиссаров, преимущественно из греков, была рассыпана по Черногории, Далмации, Греции для пропаганды восстания. Во Франции уже ожидали с тревогой раздела Турции. Однако организация восстания греков потерпела полное фиаско, хотя русские моряки сожгли турецкий флот при Чесме (1770), а на суше были одержаны серьезные победы при Ларге и Кагуле. Россия начала выдвигать идею превращения Крыма в независимое государство под покровительством России. В 1770 г. Долгорукий вторгся в Крым и взял Перекоп, Керчь, Евпаторию. Спиридов осадил остров Парос. Успехи России тревожили Европу. Франция продолжала деятельно агитировать против России в Турции и Польше, Австрия не могла примириться с утверждением России на Дунае, Англия, в общем благоволившая к России, не одобряла проекта создания независимых государств из Крыма и дунайских княжеств. Союзник России, Фридрих II, занял своеобразное положение. Он усиленно советовал Екатерине держаться умеренности, отвергал план независимости Крыма и славянских княжеств, а также утверждения России на одном из островов Архипелага и соглашался лишь на присоединение к России двух Кабард и Азова с округом, а также на предоставление России права содержать флот на Черном море. Пугая Россию воинственными замыслами Австрии, а Австрию - безмерной притязательностью России, Фридрих II воспользовался для разрешения конфликта идеей раздела Польши. Идея эта давно носилась в воздухе, разрабатывалась и в Пруссии, и в России. Теперь Фридрих II связал ее с вопросом о ликвидации русско-турецкого столкновения, обусловливая умеренность России по отношению к Турции приобретениями на счет Польши, причем Пруссия и Австрия также должны были получить в Польше свои части. Раздел совершился в 1772 г.: Россия приобрела Белоруссию (1775 квадратных миль с 1 800 000 жителей). В том же году открылись мирные переговоры с турками в Фокшанах и Бухаресте. Россия требовала независимости Крыма и уступки Керчи и Еникале. Ввиду распространения чумы в русских войсках и опасности разрыва России с Швецией, Порта отвергла эти требования. После перехода русской армии через Дунай, взятия Туртукая, осады Силистрии, Турция заявила свое согласие на независимость Крыма, но вместо Керчи и Еникале предложила Кинбурн. Медленное движение русской армии и разразившаяся внутри империи пугачевщина заставили было Россию согласиться на эту комбинацию, но новые военные успехи привели к заключению более благоприятного Кучук-Кайнарджийского мира (1774). Крым получил независимое существование; иначе говоря, Порта уступала там России свободное поле для политических влияний и воздействий; Россия присоединяла к себе Керчь, Еникале, Кинбурн, всю степь между Бугом и Днепром, Азов, обе Кабарды, долины Кубани и Терека, получала 4 1/2 миллиона контрибуции и право свободной морской торговли по Черному морю, наконец, не менее важное право представительствовать перед Портой о нуждах Молдавии и Валахии, т. е. право вмешательства во внутренние вопросы турецкой монархии. Условия мира возбудили крайнее неудовольствие Франции и Австрии. Близость России с Пруссией, не прерывавшаяся в период первого раздела Польши и первой турецкой войны, проявилась еще раз в момент австро-прусского конфликта из-за баварского наследства. Явившись посредницей между двумя державами, Россия решительно приняла сторону Пруссии, чем и был обусловлен в значительной мере исход Тешенского конгресса. Но этот конгресс был уже конечной точкой русско-прусского сближения. Россия была преисполнена агрессивных стремлений по отношению к Турции. Екатерина увлекалась фантастическим "греческим проектом", выполнение которого требовало тесного союза с Австрией. Иосиф II, со своей стороны, стремился к восстановлению торгового значения Австрии на Черном море. Свидание Екатерины с Иосифом II в Могилеве и поездка в Россию прусского принца Фридриха-Вильгельма в 1780 г. резко оттеснили перемещение симпатий Екатерины от Пруссии к Австрии. План России состоял в следующем: образование из Молдавии, Валахии и Бессарабии нового самостоятельного государства Дакии, приобретение для России Очакова, всей степи между Бугом и Днестром и одного из двух островов в Архипелаге, наконец, восстановление Греческой империи, на место Турции, с возведением великого князя Константина Павловича на греческий престол. Иосиф II заявлял притязания на ряд областей в Молдавии, Валахии, Боснии и Сербии, а также Истрии, Далмации и Венеции. Сблизившись с Австрией, Россия сделала ряд важных подготовительных шагов к ослаблению Турции: постройка Херсонской крепости, присоединение Крыма (1783), принятие подданства грузинского царя Георгия , рассылка агентов на Кавказе и в Египте для возбуждения населения против Турции. Опять европейские державы - на этот раз Франция, Англия и Пруссия - ободряли султана выражениями сочувствия. В 1787 г. Порта, ввиду поездки Екатерины в Крым вместе с Иосифом II, понятой как политическая демонстрация, предъявила России ультиматум, с требованием отозвать воинственно настроенных русских консулов из Ясс и Бухареста и признать царя грузинского Георгия вассалом Порты. Ответом на ультиматум было начало военных действий (1787) как со стороны России, так и со стороны Австрии. Суворов одержал победу под Кинбурном, но затем потянулась бесконечная осада Очакова, австрийцы действовали неудачно, война с Турцией неожиданно осложнилась разрывом с Швецией. По примеру первой войны решено было отправить эскадру в Средиземное море и Архипелаг, придав этому характер священного похода против царства ислама, для освобождения славян и греков, но эта экспедиция не состоялась, эскадра понадобилась на Балтийском море. Густав III воспользовался шведско-турецким договором 1739 г. о взаимной помощи на случай войны и, обеспеченный помощью Англии и Пруссии, а также турецкими субсидиями, потребовал от России отказа от принадлежавших ей частей Финляндии и Карелии в пользу Швеции и возвращения Крыма Турции. Это было равносильно объявлению войны. Несмотря на внутренние смуты в Швеции (аньяльская "конфедерация"), несмотря на морские победы над шведами Грейга у Гохланда и Нассау-Зигена у Свенкзунда (1789), совмещение двух войн, - турецкой и шведской, - ставило Россию в критическое положение. Россия была изолирована. К враждебным ей Франции и Пруссии примкнула Англия, раздраженная на Россию за провозглашение вооруженного нейтралитета (1780); между тем Австрия была значительно парализована нидерландским восстанием. В 1790 г. шведы одержали ряд успехов в Финляндии; Екатерина боялась их появления в Петербурге. Нассау-Зиген, вновь одержав морскую победу у бухты Выборга, был жестоко разбит у Свенкзунда, на месте своей первой победы. Утомленная войной Швеция согласилась, однако, начать мирные переговоры. По Верельскому миру (1790) не было установлено никаких территориальных изменений, но Россия отказалась с тех пор от вмешательства во внутренние дела Швеции, от поддержания русской партии в среде оппозиционной трону аристократии. Вяло подвигавшаяся турецкая война пошла успешнее после взятия Очакова в конце 1788 г. В 1789 г. были взяты Галац, Рымник, Аккерман; австрийцы заняли Бендеры. В 1790 г. пал Измаил; Порта уже заговорила о мире. Смерть Иосифа II изменила характер австрийской политики. Преемник его Леопольд II тяготел к Пруссии; но в то время как последняя, совместно с Англией, стремилась отдалить Австрию от России, Леопольд намечал общеевропейскую коалицию из Австрии, Пруссии, Англии и России против революционной Франции. Восточный вопрос временно отходил на второй план в международной политике Европы. В 1791 г., после новых успехов России, взятия Анапы, победы у Мачина - состоялся мир в Яссах. Порта признала присоединение к России Крыма и уступила России степь между Бугом и Днестром. По окончании этой войны вновь выдвигается польский вопрос. За время войны в Польше успело укрепиться влияние Пруссии, в ущерб России. С одобрения Пруссии, национальная партия в Польше провела конституцию 1791 г., с отменой конфедераций и liberum veto и с установлением наследственной монархии. Екатерина не хотела допустить такого оздоровления польского государственного организма. Уже в 1790 г. Потемкин поднимал вопрос о втором разделе Польши. Тотчас по окончании турецкой войны Россия организовала в Польше тарговицкую конфедерацию и двинула к Варшаве русское войско. Пруссия тотчас же предъявила притязания на участие в разделе, к которому приобщили и Австрию. По второму разделу (1793) Россия получила Волынь, Подолию и Минскую губернию, всего 4533 квадратных миль с 3 миллионами населения. Два года спустя, после восстания поляков под предводительством Костюшки, после победы над поляками при Мациовицах и взятии Праги, совершился третий и последний раздел, уничтоживший польское государство. Россия получила остальную часть Литвы и Курляндию, в общем свыше 2000 квадратных миль. Последние годы екатерининского царствования не были спокойны. В 1795 г. Франция едва не подняла султана на третью войну с Россией. Для защиты Грузии пришлось начать войну с Персией, ознаменовавшуюся занятием Баку и Дербента. Материальные результаты внешней политики России за XVIII век выразились в значительном расширении русской государственной территории и в быстром развитии кризиса в русском государственном хозяйстве. Территориальный рост русского государства последовательно усиливался в течение всего века. Пространство Р. обнимало собою:
Перед воцарением Петра I - 265 126 квадратных миль. При кончине Петра I - 275 571 квадратных миль. При кончине Анны - 290 802 квадратных миль. При кончине Елизаветы - 294 497 квадратных миль. При кончине Екатерины II - 305 794 квадратных миль, включая в этот счет приобретения России как в Европе, так и в Закавказье, Сибири и Северной Америке. Эти успехи покупались непрерывным напряжением государственных финансов и постоянным поглощением наибольшей части расходов военными нуждами. В течение века параллельно растут и размеры обложения, и размеры государственного дефицита. Рост обложения совершался главным образом за счет косвенных налогов. Уже к царствованию Елизаветы обозначается усиленное возрастание сборов питейных, таможенных и разных других, охвативших почти все виды промысла и крайне стеснявших промышленность. В 40-х годах 3/4 расходного бюджета поглощались содержанием сухопутных и морских военных сил. Ко времени воцарения Петра III дефицит равнялся 1/5 общей суммы доходов. Несмотря на такое состояние финансов, Екатерина II начала царствование попыткой облегчить платежное бремя населения; но уже в 1764 г. сбавка с соляного налога была отменена, и кроме того частью повышены, частью введены разные сборы. Ожидавшиеся от всех этих мер 1 1/2 миллиона рублей предполагалось обратить на повышение служебных окладов, с целью предотвращения лихоимства чиновников. Но поступления далеко не оправдали ожиданий. С 1766 г. начал вновь нарастать дефицит. Турецкая война резко изменила финансовое положение. Она стоила 47 1/2 миллиона рублей: около 20 миллионов было добыто путем нового повышения существовавших налогов, затем впервые был затронут новый ресурс - государственные займы: учрежден был ассигнационный банк. Новые войны с Турцией и Польшей, занявшие последнее восьмилетие екатерининского царствования, опять потрясли все достигнутые во время мира финансовые успехи. Повышение налогов не устранило необходимости в новых внутренних и внешних займах. К концу второй турецкой войны в обращении находилось уже на 150 миллионов рублей бумажных денег, и курс рубля упал до 40 копеек; но к концу царствования число бумажных денег сократилось на 68 миллионов рублей, а курс рубля установился в 68 копеек. Русское государственное хозяйство встречало XIX век с 44 миллионами внешнего и 82 миллионами внутреннего долга, при среднем годовом доходе в 65 миллионов рублей. Военное и финансовое напряжение, не прекращавшееся в России в течение всего XVIII столетия, не могло способствовать значительному подъему народно-хозяйственной жизни. Хотя количество фабрик и заводов к концу царствования Екатерины II доходит до 2000, такой успех достигается лишь при помощи усиленного покровительства промышленности. После льготного тарифа 1731 г. все последующие тарифы прошлого столетия носят охранительный характер. За 34 года (1726 - 1760) по европейской торговле цена отпуска увеличилась в два, а привоза - в три раза; цена отпускных изделий возросла на 790 тысяч рублей, а привозных - с лишком на 2 1/2 миллиона рублей. Редкость капиталов в России того времени выражалась весьма ярко в высоте процента; 12, 15, 20-процентный рост был явлением обыкновенным. В 1754 г., при учреждении коммерческого банка, для ссуды денег под залог товаров был установлен 6% рост, с запрещением и частным лицам брать больше; тем не менее и в начале XIX века по разным местностям России практиковались 10, 25, 30% росты. Во всех крупных оборотах царили иностранные, преимущественно голландские и английские, капиталисты. В 1753 г. отменены внутренние таможни. Эта мера была несколько парализована предоставлением некоторым лицам исключительных преимуществ по рыбному промыслу, хлебному и лесному торгу и прочему, но в начале царствования Екатерины II как казенные монополии, так и привилегии частных лиц на производство промыслов были отменены. В 1754 г. учрежден коммерческий банк, выдававший только русским купцам ссуды под залог товаров по 6%; в 1757 г. учреждены банковые конторы по городам для перевода сумм из одного города в другой посредством векселей на магистраты, что облегчало пользование медной монетой. В 1758 г. учрежден медный банк, выдававший под векселя медные деньги на годовой срок со взятием по 6% и принимавший денежные вклады из процентов. В 1786 г. учрежден государственный заемный банк, для выдачи ссуд под залог городских каменных домов, фабрик, заводов и для принятия денежных вкладов. В половине XVIII века общая цена товаров, обращавшихся на городских рынках, равнялась 18 миллионам рублей, но 7/10 этого товарного обращения приходилось на долю внешней торговли. При всей своей тяжести, внешняя борьба, которую вела Россия в XVIII веке, не могла идти ни в какое сравнение с национальной самообороной предшествующей эпохи. Это не могло не повести к ослаблению закрепостительных тенденций государственной власти. В течение XVIII века этим ослаблением воспользовался лишь высший класс русского общества - дворянство. Знакомство с западной образованностью помогло ему в лице своих передовых представителей осмыслить свои эмансипационные стремления, а часто возобновлявшийся спорный вопрос о престолонаследии давал ему удобный повод предъявлять свои притязания и добиваться их осуществления. Дворцовые перевороты первой половины XVIII века послужили отправной точкой для процесса дворянской эмансипации, завершившегося во вторую половину века. Главным орудием дворцовых переворотов явилась гвардия, а двигателями этого орудия - те взаимно соперничавшие группы, на которые разбился класс русского дворянства: потомки старой родовитой знати, случайные выходцы, приближенные к царствующим особам, высшие слои чиновного дворянства или "генералитет", и рядовая масса служилого дворянства. Движения этих партий начались тотчас после смерти Петра, борьбой двух первых групп за политическое преобладание. Возведение на престол Екатерины I , при содействии гвардейской манифестации, означало победу случайных выходцев Петровской эпохи над группой родовитых фамилий. В результате этой победы установилась диктатура Меншикова , наиболее сильного представителя победившей группы. Учреждение Верховного тайного совета имело значение внешнего компромисса между двумя группами, но фактически Меншиков всецело властвовал и над Советом. В группе родовитых фамилий в это время назревают два направления: одно для достижения политического преобладания держится прежнего пути личных связей с царствующим домом, другое намечает для той же цели новый путь политической реформы. Первое течение выразилось при Петре II в образе действий князей Долгоруких, которые личным влиянием на молодого царя добились свержения Меншикова и ссылки его в Сибирь, и поспешили закрепить свое положение обручением императора с Екатериной Долгорукой . Преждевременная смерть Петра II расстроила эти планы. Долгорукие прибегли было к отчаянному средству - составлению подложного завещания от имени Петра II о передаче короны его невесте; но в этот момент выступил князь Дмитрий Голицын с кандидатурой Анны Иоанновны и проектом политической реформы. Проект был составлен по образцу олигархической конституции Швеции, периода, предшествующего реформе Карла XII, и явился плодом продолжительных занятий Голицына по изучению западноевропейской политической литературы и конституционных учреждений Польши, Англии и в особенности Швеции. Проект намечал введение ограниченной монархии, причем ограничительными органами должны были явиться Верховный тайный совет, с законодательной властью, в составе 10 - 12 членов, палата низшего шляхетства из 200 человек, охраняющая права шляхетского сословия, и палата городских представителей, по два от каждого города, для ведения торговых дел и интересов простого народа. Анна, находившаяся в Митаве в качестве курляндской герцогини, подписала присланные ей туда ограничительные условия, но в самой Москве планы Голицына встретили двоякое противодействие со стороны собравшегося в Москву на предстоявшую свадьбу Петра II провинциального шляхетства. Испуганное олигархическим характером голицынских проектов, чиновное и рядовое шляхетство разделилось на сторонников неограниченной монархии, которые предлагали внезапно арестовать "верховных господ", и на сторонников конституционной реформы, но при условии более равномерного распределения политических прав между слоями шляхетства. В многочисленных проектах, составленных шляхетскими конституционалистами, обозначились двоякого рода притязания шляхетского класса: политические, касавшиеся передачи законодательной инициативы собранию представителей всего шляхетства, а не олигархическому совету, и социальные, касавшиеся сокращения обязательной дворянской службы и установления для дворянства различных служебных и землевладельческих привилегий. Скоро обнаружилось, что центр тяжести шляхетских стремлений лежал в его социальных притязаниях, а политическая реформа намечалась лишь как средство для их осуществления. На этом обстоятельстве партия неограниченного самодержавия, руководимая Остерманом, построила свою победу. Агенты Остермана распространили в шляхетских кружках уверенность в том, что служебные и землевладельческие привилегии могут быть получены прямо из рук монархического правительства. Ради устранения верховников, шляхетский генералитет согласился просить прибывшую в Москву Анну уничтожить подписанные ею ограничительные пункты и распустить Верховный тайный совет, а вместе с тем созвать шляхетское депутатское собрание для выработки государственной реформы. На торжественном представлении Анне верховников и шляхетства первые две просьбы были исполнены; третья осталась намеренно непонятой, и вместо созыва депутатов подателям челобитной было предложено тут же во дворце самим выработать преобразовательный проект в течение дня. Совещательная комната была окружена подготовленной Остерманом гвардией, которая своими шумными манифестациями принудила шляхетских представителей просить о полном восстановлении неограниченного самодержавия. Устранив политические притязания шляхетства, правительство последовательно осуществило затем его социальную программу. Раскрепощение дворянства пошло сверху. Уже Анна, ради упрочения только что добытого трона, развивает все параллельные тенденции. Как паллиатив для подавления возникших брожений, был выдвинут правительственный террор, получивший от имени своего главного направителя название бироновщины. Гвардия была усилена двумя новыми полками, Измайловским и Конногвардейским; учреждена Канцелярия тайных розыскных дел, началась вакханалия знаменитого "слова и дела". Как коренное средство для истребления шляхетского недовольства, была предпринята законодательная разработка заявленных в 1730 г. социальных шляхетских притязаний. Уже на второй год царствования Анны была учреждена воинская комиссия под председательством Миниха, занявшаяся вопросом об "урочных летах" дворянской службы. В 1736 г. издан манифест, установлявший 25-летний срок для (ранее бессрочной) обязательной шляхетской службы. В 1730 г. отменен петровский закон о единонаследии и неотчуждаемости вотчин, и шляхетское землевладение освобождено от тяготевшей над ним регламентации. В 1731 г. учрежден шляхетский кадетский корпус, получивший характер не столько профессионального военного училища, сколько привилегированного общеобразовательного заведения для детей дворян. Все эти меры создавали дворянству привилегированное положение среди прочих общественных классов и перемещали его интересы из центра в провинцию. В царствование Елизаветы господствуют те же тенденции. В интересах землевладельческого дворянства создается в 1754 г. государственный заемный банк для выдачи дворянам ссуд под заклад их имений. При дворе формируется кружок, усиленно пропагандирующий идею полной отмены обязательной дворянской службы. Изданный Петром III в 1762 г. манифест о "даровании вольности и свободы всему российскому дворянству" осуществил эту идею. В царствование Екатерины II процесс дворянской эмансипации нашел свое окончательное завершение. Екатерина II вступила на престол, увлеченная идеями просветительной философии XVIII века и занятая мечтой реформировать социально-политический строй России на началах разума и свободы. Первыми шагами в этом направлении явились составление "Наказа" и созвание депутатов от всех общественных классов, кроме духовенства и крепостного крестьянства, в комиссию для составления проекта нового государственного уложения. Наказы, которыми снабдили депутатов их избиратели, и прения самих депутатов ясно показали, как изменились настроения и вкусы руководящего общественного класса, - дворянства, - со времени шляхетских движений 1730 г. Все внимание дворянских обществ и их представителей сосредоточилось теперь на вопросах землевладельческого хозяйства и местного управления, причем разрешение этих вопросов намечалось в духе резко выраженной сословной исключительности. Законодательные памятники екатерининского царствования, выросшие из работ этой комиссии, отразили на себе в известной мере занимавшие Екатерину идеи личной и общественной свободы, но ограничили применение этих идей пределами высших слоев общества, придав им характер привилегий. Жалованная грамота дворянству 1785 г. свела в общий итог все уже сложившиеся преимущества дворянского класса. Одни из них являлись результатом недавнего раскрепощения этого класса - свобода от обязательной службы, право ограждать судебной защитой неприкосновенность своих сословных привилегий; другие - исключительное право владеть землей, свобода от податей - были старыми преимуществами, оставшимися еще от закрепощенного режима, но теперь и они получали новое значение; из естественных последствий обязательной службы они тоже превратились в сословные привилегии, основанные исключительно на достоинстве дворянского звания. Наконец, грамота создавала корпоративную самодеятельность дворянства в сфере его сословных интересов, установлением дворянских губернских обществ, наделенных, в качестве юридических лиц, определенными правами. В то же время "Учреждение о губерниях" предоставляло дворянству значительную роль и в общегубернской администрации. Одновременно с дворянской грамотой была издана жалованная грамота городам, создававшая из всей совокупности городского населения автономическую общественную единицу, "градское общество", избирающее из своей среды общую и шестигласную думы, для заведования полицией и хозяйством города. Разница между обеими грамотами заключалась в том, что жалованная грамота дворянству подводила итог уже назревшему факту дворянской эмансипации, а грамота городам предвосхищала еще только ожидаемый рост городского развития. Применение ее подверглось поэтому целому ряду фактических ограничений. Во-первых, новые органы городского самоуправления не были согласованы с созданной уставом о благочинии городской полицией, которая на практике получала перевес, опираясь на поддержку губернатора. Во-вторых, расцвет новых начал городской жизни парализовался теми социально-экономическими условиями, которые как раз служили базисом для укрепления сословно-дворянских привилегий: господством крепостного хозяйства, при слабом сравнительно развитии торгового обмена и городской промышленности. В истории крестьянства XVIII век является эпохой интенсивного количественного разрастания крепостной массы и окончательного юридического закрепления крепостной неволи. Указы о ревизиях узаконили приобщение лица к крепостному состоянию путем записи за кем-либо в ревизскую сказку, причем некоторым разрядам лиц, как-то: непомнящим родства, вольноотпущенным холопам, незаконнорожденным детям и т. п., было вменено в обязанность непременно записываться за кем-либо, а сенатским указом было запрещено приносить жалобы на незаконные приписки, что давало возможность помещикам произвольно посягать на свободу множества лиц и семейств. Параллельно с этим шли массовые пожалования населенных крестьянами земель за государственные заслуги или по частным поводам, как выражение монаршей милости. В царствование Екатерины II таким путем было роздано около 800 тысяч, в краткое царствование Павла - около 530 тысяч душ обоего пола. Наконец, количественное разрастание крепостной массы было усилено распространением крестьянского прикрепления на Малороссию, Слободскую Украину и Донскую область. Вместе с тем законодательство XVIII века постепенно стирало с крестьянского прикрепления присущий ему ранее государственный характер, превращая помещиков в привилегированных рабовладельцев. В 1726 г. крепостные лишаются права свободно уходить на промыслы, в 1731 г. - брать откупа и подряды, в 1761 г. - обязываться векселями и вступать в поручительство; в 1760 г. помещики получили право ссылать своих крестьян в Сибирь; в 1767 г. запрещены жалобы крестьян на помещиков, в 1792 г. восстановлена отмененная было в 1771 г. продажа крестьян с публичного торга за долги помещика, но запрещено употреблять при этом молоток. Отдав крепостных крестьян в полное распоряжение помещиков, законодательство XVIII века воздержалось от какой бы то ни было регламентации хозяйственного обихода и внутренней администрации крепостных вотчин. В определении размера оброчных платежей и барщинных работ, в уголовной репрессии над крепостным населением, в устройстве семейного быта своих крестьян помещик руководствовался исключительно собственным произволом, на почве которого не замедлили развиться хищническая эксплуатация подневольного труда и грубое насилие над личностью крестьянина. Установившийся к половине века крепостной режим глубоко воздействовал на весь жизненный склад России, парализуя успехи народного и государственного хозяйства и деморализуя общественные нравы и понятия. Совершившаяся в течение века перестройка административных учреждений стояла в тесной связи с социальной эволюцией. В ней можно различить два периода. В первую половину века, в связи с политическими брожениями приливавшего к столице дворянства и борьбой дворянских партий за власть, деятельно перерабатывается строй высших государственных учреждений, тогда как областные учреждения сокращаются в числе и падают в значении. Со второй половины века, с отливом дворянских интересов из центра в область, на первый план выдвигается областная административная реформа. Тотчас по смерти Петра уничтожается ряд областных инстанций - надворные суды, городовые магистраты, камериры и рентмейстеры, - и как управление, так и суд стягиваются в руках воевод и губернаторов. Выработанный вновь наказ воеводам и губернаторам (1728) восстановлял власть дореформенного воеводы и в значительной мере воспроизводил содержание воеводских наказов XVIII века. Затем, за исключением восстановления магистратов при Елизавете, областная администрация не занимала законодателя и оставалась без изменений вплоть до губернской реформы Екатерины II. Напротив, система центральных учреждений осложняется за это время рядом новых инстанций, сменяющих друг друга в значении Императорского совета. При Екатерине I возникает Верховный тайный совет, вносящий своим вмешательством большую дезорганизацию во взаимные отношения Сената и коллегий. После воцарения Анны Тайный совет уничтожается, но вскоре его заменяет кабинет министров, который опять-таки становится между Сенатом и верховной властью и делается орудием временщиков-иностранцев, преимущественно Миниха и Остермана. Впрочем, кабинет менее совета узурпирует распорядительную власть Сената, сосредоточиваясь главным образом на вопросах внешней политики и военном управлении. При Елизавете и Петре III действуют такие же советы, составленные из высших государственных сановников - конференция и девятичленный совет. Хроническая перестройка высших государственных учреждений, вызываемая борьбой партий и отдельных временщиков, и разгром провинциального административного механизма, подавленного единовластием воевод и губернаторов, водворили в половине столетия полный хаос в управлении. Екатерина II, вступив на престол, нашла, что все части управления "вышли из своих оснований". Последовавшие затем административные реформы перестроили управление в обратном направлении сравнительно с первой половиной века в духе децентрализации управления и замены личного произвола системой правомерных учреждений. После неудачи панинской попытки создать постоянный Императорский совет, - учреждение с конституционно-олигархическим оттенком, - после созыва комиссии 1767 г., в которой ярко проявилось тяготение общественных интересов к вопросам провинциальной жизни, внимание правительства все сильнее сосредоточивается на областной административной реформе. "Учреждение о губерниях" 1775 г. совершенно преобразовало местные учреждения и придало им тот вид, какой они сохранили затем почти без изменений вплоть до 60-х годов XIX века. Эта реформа внесла ряд новых начал в провинциальное управление:1) умножение числа административных территориальных единиц, соединенное с уменьшением их размера, 2) перемещение коллегий из центра в область: губернские палаты 1775 г. суть департаменты прежних коллегий, распределенные по губернским центрам, 3) разделение ведомств административно-полицейского, судебного и финансового по трем категориям учреждений (губернское правление и нижний земский суд с капитан-исправником, казенная палата и казначейства губернские и уездные, палата уголовная и гражданская с подчиненными им сословными судами дворянскими, купеческими и земских хлебопашцев), 4) начало выборной службы, за исключением магистратов, исчезнувшей при преемниках Петра I; губернские учреждения 1775 г. получили состав коронный, но уездные - состав выборный, причем выборным учреждениям был придан сословный характер; 5) обращение деятельности провинциальной администрации не только на служение фиску, но и на задачи общественного блага. Помимо выражения этой идеи в общей форме в разных местах "Учреждения о губерниях", сюда относится установление таких учреждений, как приказы общественного призрения и совестные суды. Однако применение всех указанных начал в интересах правомерности управления и ограждения общественной и личной свободы значительно парализовалось двумя условиями: 1) учреждения 1775 г. закрепили главенство в областной жизни одного сословия - дворянства - над другими. Все коронные места замещались из среды дворянства, а в выборных учреждениях дворянство получило перевес, заполняя собой, помимо сословно-дворянских судов, еще нижнеземский суд, ведавший в полицейском отношении всю совокупность уездного населения; 2) вся система губернских учреждений была придавлена сверху властью наместника, названного "хозяином губернии". При мысли законодателя, власть эта должна была направиться на строгое и точное наблюдение за исполнением законов со стороны всех подчиненных мест и лиц; наместник должен был явиться "оберегателем порядка, ходатаем на пользу общую и государеву, заступником утесненных, побудителем безгласных дел". На самом деле неопределенность компетенции наместника превращала его в самовластного царька, своим произволом пересекавшего правомерную деятельность сложных и искусно скомбинированных учреждений. Оба эти условия получали особое значение при той рабовладельческой, крепостнической атмосфере, которая царила в тогдашней общественной жизни. Центральное управление притом перерабатывалось постепенно как раз в духе старого начала личного усмотрения. Сенат превращается преимущественно в судебное место; законодательная власть сосредоточивается в лице монарха (учрежденный в 1769 г. совет уже не имел характера императорских советов предшествовавших царствований и ведал главным образом руководительство войной); высшая администрация, с перенесением коллегий в провинции, переходит к вновь возникающим бюрократическим канцеляриям и комиссиям, во главе которых становятся генерал-прокурор и другие доверенные лица. Таким образом, оба ряда екатерининских преобразований привели далеко не к тем целям, ради которых к ним было первоначально приступлено. Реформы, предпринятые во имя общественной автономии и правомерной законности, лишь закрепили основной процесс XVIII века - создание дворянской привилегии, утвержденной на порабощении народа. Исход XVIII века выдвигал две очередные проблемы для последующего движения истории - распространение отвоеванной для одного дворянства эмансипации от закрепостительного гнета на всю совокупность населения и превращение теоретически провозглашенных начал правового порядка в управлении в жизненный факт, огражденный определенными гарантиями. Намечались реформа социальная и реформа политическая. В половине века обе реформы мало занимали рядовую общественную массу. Крестьянский вопрос дебатировался в комиссии 1767 г., в сатирической литературе, в Вольном экономическом обществе, но немногочисленные критики крепостной действительности не шли далее требования некоторой законодательной регламентации крестьянско-помещичьих отношений. Вопрос о политических гарантиях заглох с прекращением дворцовых переворотов и из лозунга партийной общественной борьбы обратился в предмет мечтаний единичных мыслителей. Но к концу века жизнь резко поставила оба вопроса. Пугачевщина, завершившая непрерывный ряд крестьянских волнений XVIII века, напомнила о настоятельности социальной реформы. Террор Павловской эпохи, в связи с отзвуками революционных брожений на Западе Европы, обострил вкус к политическим гарантиям в передовых кругах общества, включая сюда и молодого наследника престола. Развитие этих проблем наполняет собой историю России XIX столетия.

См. также статьи:
**История. Содержание .


Россия, разд. Империя в XIX веке

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Зоология | Россия, разд. Империя в XVIII веке
Россия, разд. Законодательство военное | Россия, разд. Инославные и иноверные исповедания в России
Россия, разд. Гражданское судопроизводство | Россия, разд. Историческая география
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) | Россия, разд. Исторический очерк уголовного законодательства
Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство) | Россия, разд. История
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В течение XIX века русское государство продолжает процесс своего территориального расширения по направлению к востоку, и все сильнее выдвигает в своей европейской внешней политике задачи международного характера: разрешение восточного вопроса в интересах славянских народностей Балканского полуострова и поддержку политической реакции на всем Европейском материке против революционных и прогрессивных течений. В последние десятилетия XIX века господствующим принципом внешней политики России становится охранение европейского мира. Во внутренней жизни России совершается метаморфоза, разрушившая патриархально-крепостнический склад социальных отношений, обновившая промышленное развитие, заложившая первые семена правомерной гражданственности в строй общественных учреждений. С воцарением Павла внешняя политика России впервые оставляет почву реальных интересов и начинает подчиняться отвлеченным положениям. Уже Екатерина II поощряла составление европейской коалиции против революционной Франции, но при этом ее главной целью было отвлечь внимание Европы от вопросов польского и восточного, чтобы обеспечить большую свободу действий для России. Павел принял самое деятельное участие в этой коалиции, но уже исключительно во имя борьбы с революционным началом. Прежние цели были забыты настолько, что к коалиции была приобщена Турция, с которой Россия заключила в 1798 г. союзный и оборонительный договор. Одновременно была прекращена война с Персией. Русское войско двинулось в Западную Европу; Суворов совершил знаменитые альпийские походы. В 1800 г. оба обстоятельства вызвали резкий поворот во внешней политике Павла: 1) с возвышением Наполеона, который принял звание первого консула, Франция перестала казаться Павлу очагом революции; 2) Англия захватила остров Мальту, что являлось посягательством на права Павла, еще в 1798 г. принявшего достоинство великого магистра мальтийского ордена. Павел сближается с Наполеоном и готовится к борьбе с Англией. На английские товары и суда в русских портах налагается эмбарго; Павел отдает распоряжения о движении русских войск в Индию. Смерть императора останавливает выполнение этого фантастического проекта. По воцарении Александра был намечен план невмешательства в западноевропейские дела, но вызывающий образ действий Наполеона нарушил спокойные намерения русской дипломатии. Князь Чарторыйский , ставший во главе Министерства иностранных дел, выдвинул план присоединения России к противофранцузской коалиции в надежде, что борьба с Наполеоном поможет Польше вернуть политическую самостоятельность, сохранив с Россией династическую связь. В начале 1805 г. коалиция была составлена; к России примкнули Швеция, Англия и Австрия. Пруссия ограничилась пропуском русских войск через свои владения. Открывшаяся кампания ознаменовалась капитуляцией Мака при Ульме, занятием Вены Наполеоном, поражение австро-русской армии под Аустерлицем. Австрия заключила унизительный Пресбургский мир, а Пруссия вступила в наступательный и оборонительный союз с Францией. В 1806 г. разрыв этого союза и последовавший затем разгром Пруссии войсками Наполеона вновь вызвал Россию к борьбе с Францией. Несмотря на только что открывшуюся войну с Турцией, которая затянулась на целых семь лет (1806 - 12), и на шедшую еще с 1804 г. войну с Персией, вспыхнувшую вследствие утверждения русских в Закавказье, Александр, ради спасения Пруссии, в 1806 г. объявил войну Наполеону. Правительство прибегло к экстренным мерам для поднятия воинственного воодушевления в войске и народе. От имени Святейшего Синода Наполеон приравнивался к антихристу и борьба с ним объявлялась религиозным подвигом. Кампания была начата неудачно, вследствие ошибок дряхлого Каменского , назначенного главнокомандующим. Заменивший его Бенигсен выдержал натиск Наполеона при Прейсиш-Эйлау (январь 1807). В конвенции, заключенной между Россией и Пруссией, были намечены довольно широкие планы: изгнание французов за Рейн, превращение Германии в новую конституционную федерацию под покровительством Австрии и Пруссии. Россия не выговаривала себе ничего и соглашалась даже на гарантирование неприкосновенности Турции, несмотря на то что в это самое время шла русско-турецкая война. Австрии и Англии за присоединение к конвенции были обещаны территориальные приращения, но обе державы остались в стороне, усматривая в коалиции шаг к возвышению Пруссии. Поражение Бенигсена под Фридландом (июнь 1807 г.) заставило Россию думать о мире, в то время как и сам Наполеон, искавший союзников на континенте, наметил для этого Россию. Так подготовилась комбинация, закрепленная тильзитским свиданием (июль 1807 г.). По Тильзитскому договору польская часть Пруссии превратилась в великое герцогство Варшавское, отданное саксонскому королю; Россия получила Белостокскую область и обязалась заключить с Турцией перемирие и вывести войска из Молдавии и Валахии, с тем, чтобы и турки не занимали этих княжеств до заключения мира. Франция брала на себя посредничество между Россией и Турцией, а Россия - между Францией и Англией. В секретных договорах Франция и Россия обязывались помогать друг другу во всех войнах, причем России предоставлялось распространиться за счет Турции до Балкан и отнять Финляндию у союзницы Англии, Швеции. Англия отвергла русское посредничество; английский флот бомбардировал Копенгаген. Россия отвечала на это разрывом торговых сношений с Англией. В 1808 г., после отказа Швеции променять союз с Англией на союз с Россией, открылась русско-шведская война. К ноябрю 1808 г. вся Финляндия была уже занята русскими войсками и 16 марта 1809 г. Боргосский сейм закрепил присоединение Финляндии к России. Между тем, открыв переговоры с Турцией согласно тексту Тильзитского трактата, Александр, на основании словесных условий с Наполеоном, требовал присоединения к России Молдавии и Валахии. Наполеон неожиданно противопоставил этим требованиям притязание на эквивалентное вознаграждение Франции на счет Пруссии, что породило охлаждение франко-русских отношений. Неудачи в Испании, воинственные приготовления Австрии заставили, однако, Наполеона вновь искать поддержки России. В сентябре 1808 г. произошло эрфуртское свидание императоров, во время которого была заключена секретная конвенция: Наполеон отказывался от посредничества между Россией и Турцией и соглашался на присоединение к России дунайских княжеств, а Россия обязывалась помочь Франции на случай войны ее с Австрией. Во время австро-французской войны 1809 г. Россия двинула войска в Галицию и заняла Краков, но, к негодованию Наполеона, воздержалась от серьезных военных действий. В сентябре и октябре 1809 г. русско-шведский и австро-французский конфликты разрешились. По Фридрихсгамскому миру Швеция признала присоединение к России Финляндии и Аландских островов; по Шенбрунскому миру Россия получила Тарнопольскую область в Польше, но большая часть Галиции, вопреки желанию Александра, отошла к Варшавскому великому герцогству, что еще более ухудшило отношение двух императоров. Конец 1809 и начало 1810 г. были заняты переговорами о женитьбе Наполеона на сестре русского императора, великой княжне Анне Павловне , и о заключении конвенции относительно Польши; Россия требовала обязательства, что Польша никогда не будет восстановлена и что великое герцогство Варшавское не будет расширяемо за счет областей старой Польши. Получив отказ в руке великой княжны Анны Павловны, Наполеон отказался утвердить конвенцию о Польше. Россия открыто протестовала против присоединения к Франции герцогства Ольденбургского и нарушила строгость континентальной системы, открыв привоз колониальных изделий под американским флагом. Разрыв с Францией был решен. Обе стороны искали союзников. Франция заключила договоры с Австрией и Пруссией; Р. обеспечила себе нейтралитет Швеции. 12 (24) июня 1812 г. союзные войска перешли Неман, чем и началась Отечественная война. Через четыре дня после ее начала закончилась война России с Турцией, Бухарестским миром, по которому Россия приобрела Бессарабию. В эпоху Отечественной войны на стороне России были лишь Швеция, Англия и Испания. По изгнании французов из России главнокомандующий Кутузов и общественное мнение стояли за прекращение борьбы с Наполеоном, но император Александр объявил, что борьба только начинается. В декабре 1812 г. русское войско вступило в великое герцогство Варшавское. Пруссия, после некоторых колебаний, заключила с Россией союзный договор в Калише (в феврале 1813 г.). После побед Наполеона над союзными войсками при Люцене и Бауцене союзники отступили к Бреславлю; состоялось перемирие, предложенное самим Наполеоном. 15 июля Австрия заключила с союзниками секретную конвенцию, с обязательством начать войну с Францией, если Наполеон не примет их условий. Конгресс в Праге оказался бесплодным; война возобновилась с участием Австрии. После поражения маршала Вандамма при Кульме союз России, Пруссии и Австрии был скреплен в Теплице: союзники обязались не вступать с Наполеоном в сепаратные переговоры. 6 (18) октября произошла "битва народов" под Лейпцигом. Наполеон, разбитый наголову, отступил к Рейну, а по присоединении к коалиции Баварии перешел за Рейн. Во Франкфурте-на-Майне Александр получил весть о заключении Гюлистанского мира с Персией, которым Россия упрочила за собой завоевания на Кавказе. Среди союзников открылись несогласия: Австрия и Англия все сильнее тяготели к миру, Пруссия колебалась, Александр настаивал на дальнейшем движении. В январе 1814 г. союзники вступили во Францию и, после мирного конгресса в Шатильоне, столь же бесплодного, как и конгресс в Праге, скрепили коалицию договором в Шомоне (17 февраля 1814 г.), по которому Россия, Австрия, Англия и Пруссия обязались в течение 20 лет выставлять по 150 тысяч войска в случае отклонения Францией предложенных ей условий. 18 (30) марта 1814 г. Париж был занят союзниками. На Венском конгрессе, открывшемся по низложении Наполеона, Александр выдвинул два требования: присоединение великого герцогства Варшавского к России и части Саксонии - к Пруссии. Против этого восстали Франция и Австрия. Стараниями Талейрана и Меттерниха Франция, Австрия и Англия заключили конвенцию, к которой примкнули Бавария, Вюртемберг, Нидерланды и Ганновер и которая была направлена против России. Решено было начать войну, подняв против России Швецию и Турцию. Бегство Наполеона с Эльбы расстроило эти планы. Наполеон нашел текст конвенции, забытый Людовиком XVIII во дворце при выезде из Парижа, и переслал его Александру. Тем не менее Александр возобновил договор с Австрией, Пруссией и Англией на прежних началах, причем часть великого герцогства Варшавского была присоединена к России под именем царства Польского и получило 15 ноября 1815 г. конституционную хартию; Познань, Бромберг и Тауроген выделены Пруссии, Краков объявлен вольным городом, Величка и Тарнопольская область отошли к Австрии. По окончании борьбы с наполеоновской Францией Александр, подпавший под власть мистических влияний, поставил краеугольным камнем своей европейской политики акт священного союза, им собственноручно написанный. Мечта Александра сделать из этого союза оплот европейского мира и орудие осуществления евангельских начал в международной политике разрешилась на практике превращением союза в оплот европейской реакции. Россия, Австрия, Пруссия и Англия составили Верховный совет, ведающий дела всей Европы; на Аахенском конгрессе (1818) к нему присоединилась и Франция. Англия скоро отстранилась от этой охранительной политики, Франция держалась ее непоследовательно, не участвовала в решениях Троннауского и Лайбахского конгрессов и лишь в Вероне взяла на себя восстановление, вооруженной рукой, неограниченной монархии в Испании. Тем теснее сплотились Россия, Австрия и Пруссия. Душой союза стал Меттерних, подчинивший своему влиянию императора Александра, что сказалось с особенной силой, когда вспыхнуло восстание Греции против Турции. Под влиянием Меттерниха Александр осудил на Лайбахском конгрессе греческое движение, как проявление революционного духа, не обратив внимания на особенности греческого вопроса, обусловленные политической ролью России на православном Востоке. Грек Каподистрия , управлявший иностранными делами России, получил отставку и был замещен Нессельроде ; вождь греческих инсургентов Ипсиланти был исключен из русской службы; грекам было официально отказано в русской помощи. Перед смертью Александр изменил свое отношение к восточному вопросу, убедившись в двуличности Меттерниха. Дипломатические сношения России с Турцией были прерваны, и только смерть помешала Александру открыть военные действия против Турции. Император Николай I тотчас по воцарении резко выразил намерение держаться самостоятельного образа действий в восточном вопросе. Несмотря на открытие в 1826 г. войны с Персией из-за пограничных споров, Турции, помимо посредничества европейских держав, был предъявлен ультиматум, с требованием выполнить все принятые ею по Бухарестскому трактату обязательства. Устрашенная Порта заключила с Россией Аккерманскую конвенцию, в которой за Россией признавались спорные пункты на Черном море и право покровительства над Молдавией, Валахией и Сербией. По греческому вопросу Россия вошла в соглашение сначала с Англией, Петербургским протоколом, а затем с Англией и Францией - Лондонским договором 1827 г., которым державы обязались добиться от Турции необходимых для Греции реформ на началах полного самоуправления, с сохранением верховной власти султана. Ободренные греки провозгласили независимость от Порты, выработали конституцию и выбрали Каподистрию президентом. Австрия не только не присоединилась к Лондонскому договору, но убеждала Турцию отвергнуть всякое иностранное вмешательство в греко-турецкую распрю. За Австрией следовала Пруссия. Порта приняла совет Австрии, на что подписавшие Лондонский договор державы ответили сожжением турецко-египетского флота под Наварином. Султан приказал захватывать русские торговые суда на Черном море и призвал мусульман к борьбе с неверными. Вслед за окончанием войны с Персией Туркманчайским договором 10 февраля 1828 г., по которому Россия приобрела Эриванскую и Нахичеванскую области, русские войска перешли Прут (2 апреля), заняли Молдавию и Валахию, взяли 6 крепостей по Дунаю и кончили кампанию взятием Варны. В то же время в Азии были взяты Карс, Ахалцых и ряд пунктов по Черному морю. Англия, где переменилось министерство, отшатнулась между тем от Греции и России; Австрия хлопотала о заключении мира между Россией и Турцией не иначе как за ручательством Европы. Весной русская армия возобновила кампанию и по взятии в Азии Эрзерума, а в Европе - Силистрии, двинулась за Балканы, заняла Адрианополь и вынудила у султана просьбу о мире. Адрианопольский мир (1829) был заключен на следующих условиях: Россия приобрела устья Дуная и все восточное побережье Черного моря. Молдавия, Валахия и Сербия получили важные преимущества; для Греции Порта признала все основания Лондонского договора, а вскоре за тем, в обмен на уменьшение военной контрибуции - и полную ее независимость. Исход войны вызвал озлобление Австрии и Англии, которые стремились поставить целость Турции под охрану и ручательство всей Европы. Император Николай сам был убежден в необходимости сохранения Турции для избежания общеевропейской войны, но он отклонил план общеевропейской гарантии, видя в нем выражение недоверия к России. Под влиянием исхода русско-турецкой войны намечалось сближение Австрии с Англией, России - с Францией, которая мечтала с помощью России вернуть потерянные в 1814 г. границы - Рейн и Альпы. Июльская революция 1830 г. опрокинула все эти комбинации. Англия, где торийское министерство сменилось вигистским, протянула руку монархии Людовика-Филиппа, а в противовес англо-французскому союзу снова сплотился нарушенный восточным вопросом тройственный союз России, Австрии и Пруссии, на старых началах полицейской опеки. Пруссия обязалась наблюдать за Северной Германией, Австрия взяла на себя охрану всего юга Европы, Россия - надзор за Польшей и за сохранением мира на Балканском полуострове. Впрочем, отношения союзников не отличались прочностью. Пруссия тяготела к Англии и мечтала о реорганизации германского союза. Австрия, хотя и извлекла для себя выгоду из сближения с Россией, присоединив Краков вопреки желаниям берлинского двора, тоже была далека от искренней солидарности с Россией, боясь успехов последней на Балканском полуострове. Поэтому, когда между Францией и Англией возник раздор из-за испанских браков, Австрия обнаружила склонность к сближению с Францией. В восточном вопросе тройственный союз, усилив в период 1830 - 1848 годов противорусскую агитацию Франции и Англии, не создал для России надежной поддержки со стороны союзников. В Греции, после убийства Каподистрии, свирепствовала борьба двух партий - русской, избравшей в президенты брата Каподистрии, и англо-французской, стоявшей за утверждение в Греции конституционных учреждений. Избранный на греческий престол баварский принц Оттон подчинился англо-французскому влиянию и подверг официальному гонению вождей русской партии. В Турции после Адрианопольского мира русское влияние сильно возросло. Во время восстания египетского паши, завоевавшего Сирию и грозившего разрушить Турецкую империю, Россия поддержала Турцию посылкой военной эскадры и 15-тысячной армии к Константинополю, после чего в июне 1833 г. между Россией и Турцией был заключен Ункияр-Искелесский договор о взаимном союзе, и Порта, в тайной статье, обязалась закрыть вход в Дарданеллский пролив для военных судов всех держав. Усилия западноевропейских держав сосредоточиваются с тех пор на том, чтобы заменить единоличное влияние России на Турцию поставлением Турции под совокупную охрану всех держав. Руководительницей этих усилий явилась Австрия, выдававшая себя за союзницу России и пользовавшаяся этим союзом в своей охранительной политике на западе. На свидании императоров в Мюнхенгреце (1833) Россия и Австрия обязались конвенцией действовать сообща в восточном вопросе. Австрия смотрела на эту конвенцию лишь как на первый шаг к отмене ункияр-искелесских условий и замене их общеевропейским контролем над Турцией; Меттерних настаивал поэтому на сообщении Мюнхенгрецкой конвенции Англии и Франции. Россия отклонила это предложение, но, по возобновлении в 1838 - 1839 гг. восстания египетского паши, Австрия добилась своей цели. В июле 1839 г. Порте было предложено от имени пяти великих держав предоставить упорядочение турецко-египетских отношений их совокупному вмешательству. Принудив (вопреки воле Франции) египетского пашу отказаться от Сирии, державы заключили в 1841 г. совокупную конвенцию с Турцией, по которой Босфор и Дарданеллы были объявлены закрытыми для судов всех наций, не исключая и России. Революционные движения 1848 г. снова выдвинули на первый план во внешней политике России задачу поддержки реакции. Уступки прусского короля конституционным требованиям вооружили императора Николая против Пруссии, что выразилось в военной демонстрации во время прусско-датского конфликта. Тем ревностнее была помощь, оказанная Россией Австрии. Австрийское правительство получило русскую субсидию в 6 миллионов рублей, а в 1849 г. к денежной помощи присоединилась военная: венгерское восстание было усмирено русской армией. Поддержка России была оказана Австрии и во время австро-прусского столкновения по вопросу о внутреннем устройстве Германии. На съездах государей в Варшаве император Николай выступил посредником между Австрией и Пруссией, но это посредничество носило характер давления со стороны России на Пруссию в интересах Австрии, перешедшего затем и в военные угрозы. Пруссия уступила и, по Ольмюцкому соглашению, отказалась от притязаний на гегемонию хотя бы только в Северной Германии. Временное замирение Европы было завершено признанием Европой вновь народившейся империи Наполеона III, к чему, под давлением Австрии, присоединилась и Россия. Однако император Николай настоял на заключении тайной конвенции между Россией, Австрией, Пруссией и Англией, с обязательством совместно охранять status quo от наступательных действий Франции. Уверенный в Австрии и Пруссии и игнорируя Францию, император Николай предположил решить восточный вопрос совместно с Англией, путем раздела Турции. Но Англия, по-прежнему стоявшая на страже целости Турции, предпочла союз с Францией, и когда условившийся спор из-за "святых мест" повлек за собой введение русских войск в дунайские княжества, Англия и Франция ввели свои флоты в турецкие проливы. Вскоре после объявления султаном войны России (1853), Франция и Англия тоже ей объявили войну (1854). Ни Австрия, ни Пруссия не откликнулись на призыв России о помощи, а когда союзники осадили Севастополь, Австрия приняла их сторону и стала призывать к вооружению весь германский союз. Внешняя политика императора Николая, стремившаяся совместить поддержку реакционных правительств на Западе с водворением русской гегемонии на Востоке, привела таким образом к разрыву с Россией всей сплотившейся против нее Европы. В Азии за время царствования императора Николая I Россия последовательно закрепила за собой, после ряда военных экспедиций против хивинцев и кокандцев, Киргизскую степь, низовья Сырдарьи, Заилийский край, на дальнем востоке Сибири - левый берег и устье Амура. Война с Турцией и ее союзниками закончилась уже при императоре Александре II Парижским миром (1856), по которому Черное море объявлено нейтральным, Россия утратила право содержать там военный флот, установлена свобода плавания по Дунаю и автономия дунайских княжеств. Следствием войны была замена русско-австрийского единения русско-прусским; вместе с тем началось сближение России и Франции, основанное на желании России добиться пересмотра Парижского трактата и на желании Франции добиться пересмотра венских постановлений 1815 г. Во время австро-французской войны 1859 г. Россия взяла сторону Франции; Наполеон стал думать о формальном союзе с Россией, который, однако, был отклонен. Движения среди балканских славян против турецкого господства и резня христиан в Сирии поддержали на время франко-русское сближение, так как Наполеон, совместно с Россией, склонялся к покровительству угнетенным народностям; но разразившийся в 1863 г. польский мятеж резко порвал это сближение и еще крепче сплотил Россию с Пруссией. В то время как Франция, Англия и Австрия предприняли дипломатическое давление на Россию в защиту Польши, Пруссия проповедовала необходимость строжайшей репрессии в польском вопросе. Россия пыталась закрепить связь с Пруссией формальным союзом, но Бисмарк отклонил этот план, боясь, что союз поможет России разгромить Австрию, но вся тяжесть войны с Францией падет на одну Пруссию. Шлезвиг-Гольштейская война 1864 г. не охладила русско-прусских симпатий, хотя Россия и возвышала голос на Лондонской конференции за сохранение недробимости датских владений. Во время австро-прусской войны 1866 г. Р. опять стояла на стороне Пруссии, а во время франко-прусской войны 1870 г. не только сохранила дружественный Пруссии нейтралитет, но и принудила к тому же Австрию и Италию. Смотря на победы Пруссии как на разрушение Парижского трактата 1856 г., Россия не замедлила провозгласить восстановление своих прав на Черном море, что и было утверждено на Лондонской конференции 1871 г. После образования Германской империи снова восстановилось тройственное соглашение России, Австрии и Германии в видах совместного поддержания европейского мира. В 70-х годах опять выдвинулся на первый план восточный вопрос. В 1875 г. Россия, совместно с Австрией, Германией и Францией, безуспешно старалась посредничать между Турцией и восставшими герцеговинами. Болгарское восстание, турецкие зверства в Болгарии, война Сербии и Черногории против Турции вызвали Рейхштатское соглашение между Россией и Австрией на следующих началах: в случае победы Турции державы обязывались не допускать никаких изменений в положении восставших княжеств, в случае победы княжеств - не допускать с их стороны никаких территориальных урезок Турции. Австрия выговаривала себе вознаграждение в Боснии и Герцеговине, Россия - участок Бессарабии, отторгнутый у нее в 1856 г. Разгром княжеств Турцией был остановлен русским ультиматумом. По предложению России дважды собиралась европейская конференция в Константинополе и Лондоне для обсуждения восточного вопроса. После того как Турция, побуждаемая Англией, отвергла все выработанные на этих конференциях требования, Россия объявила Турции войну (12 апреля 1877 г.). Бисмарк побуждал Россию к решительному шагу; Австрия обещала дружественный нейтралитет и дипломатическое содействие, Англия протестовала против объявления войны. Из славянских княжеств только Черногория возобновила военные действия против Турции; Сербия не тронулась, Румыния первоначально ограничилась пропуском русских войск через свои владения и лишь впоследствии присоединила свои войска к русской армии. Перейдя Дунай, русские войска взяли Тырново и Никополь, в Азии - Ардаган и Баязет; но затем в Азии была сняла осада Карса, а в Европе начались неудачи под Плевной. После организованной Тотлебеном блокады, Плевна вместе со всей армией Осман-паши сдалась, а незадолго до того в Азии был взят Карс. Перейдя через Балканы, русская армия заняла Филиппополь и Адрианополь. Турция просила мира. В виду Константинополя, русская армия была остановлена согласием Турции на выставленные Россией предварительные мирные условия. Тогда западные державы вышли из выжидательного положения. Австрия потребовала созвания конгресса в Вене, но по желанию России Вена была заменена Берлином. До созыва конгресса едва не вспыхнула война России с Англией и Австрией, настаивавшими на том, чтобы все условия мира, заключенного между Турцией и Россией в Сан-Стефано, были подвергнуты пересмотру на конгрессе. Истощенная войной и ввиду некоторых уступок со стороны Англии, Россия приняла в конце концов это требование. На Берлинском конгрессе Бисмарк поддерживал Австрию против России и Россию против Англии. Россия получила по берлинскому трактату участок Бессарабии у Дуная, Ардаган, Карс, Батум. Отношения России после конгресса к Англии и континентальным державам не были благоприятны. Англия подчинила своему влиянию, в ущерб России, Афганистан и Порту; Германия и Австрия заключили в 1879 г. договор, направленный против России, с обязательством помогать друг другу в случае нападения со стороны России и оставаться в дружественном нейтралитете в случае нападения на одну из них какой-либо другой державы. Этот договор нанес смертельный удар тройственному союзу России, Австрии и Германии. В царствование императора Александра II были сделаны значительные успехи по части распространения русских владений в Азии. В 1856 - 64 годы покорен Кавказ, в 1858 - 60 годах присоединен от Китая Амурский и Уссурийский край, в 1864 - 81 годах сделан ряд крупных поступательных шагов в глубь Средней Азии: в 1864 г. взят Чимкент, в 1865 г. - Ташкент, в 1866 г. образовано Туркестанское генерал-губернаторство, в 1868 г., по взятии Самарканда, присоединена Зеравшанская область, в 1870 г. занят Мангышлак, вопреки протестам Англии. В 1873 г. предпринята экспедиция в Хиву, доставившая России правый берег Амударьи и прилегающие к нему хивинские земли, часть которых Россия уступила Бухаре; хивинский хан отказался от права внешних сношений без ведома России. Плавание по Амударье было предоставлено исключительно России, которая получила также право свободной торговли в Хиве. В Хиве уничтожалось рабство. Торжественный по содержанию договор был заключен и с Бухарой. В 1876 г. к России присоединено все Кокандское ханство, под именем Ферганской области. В 1881 г. завоеван Ахалтекинский оазис и образована Закаспийская область. В царствование императора Александра III завершилось разрушение тройственного союза России, Австрии и Германии. Первые годы этого царствования были еще отмечены внешними знаками прежнего единения - свиданиями императоров в Данциге, Скерневицах и Кремзире. Но в то же время Германия и Австрия возобновили в 1882 г., на шесть лет, договор 1879 г., направленный против России, а затем к этому договору присоединилась Италия. Во время столкновения России с Англией в Центральной Азии Германия, однако, поддержала Россию, выразив султану одобрение за то, что он не пропустил английского флота через Дарданеллы в Черное море. Вскоре события в Болгарии обострили отношения России к союзным державам и повели к формальному расторжению союза. Неодобрение со стороны России филиппопольского переворота 1885 г., попытка установить над Болгарией русский протекторат, отказ России признать Фердинанда Кобургского князем соединенной Болгарии встревожили Австрию, боящуюся усиления русского влияния на Балканском полуострове. Противоположность интересов России и Австрии обнаружилась со всей ясностью и повела к взаимному охлаждению. Бисмарк долго старался удержать за Германией роль примирительницы и посредницы, но существование союзного договора между Германией, Австрией и Италией, который в 1888 г. был обнародован официально, устраняло для России всякую возможность дорожить единением с Германией и Австрией. С начала 90-х годов Россия все теснее сближается с Францией, парализуя значение тройственного союза Германии, Австрии и Италии и содействуя тем самым большей устойчивости европейского мира. В Средней Азии распространение русских владений дошло, наконец, до границ Афганистана; центр тяжести англо-русских конфликтов в азиатской политике переместился на крайний восток Азии, соперничество из-за влияния на среднеазиатские ханства сменилось соперничеством из-за влияния на Китай. В связи с очерченным ходом внешней политики пределы империи охватывали: при кончине императора Александра I - 339 871 квадратных миль; при кончине императора Николая I - 375 774 квадратных миль; при кончине императора Александра II - 389 311 квадратных миль. Внутренняя история России за XIX столетие разбивается на два периода. Первая половина века уходит на отдельные, лишенные последовательности попытки правительства подойти к разрешению очередной проблемы социально-политического переустройства. Во второй половине столетия разрешение крестьянского вопроса тотчас же вызывает реформирование многих других сторон прежнего порядка в сфере управления, суда, финансов, просвещения. Россия вступила в царствование Александра I с двумя остро поставленными задачами - реформы политической и реформы социальной, но без определенно выясненного плана их разрешения. В начале царствования, под свежим впечатлением террора предыдущей эпохи, новый государь и его ближайшие сотрудники склонны были выдвинуть на первый план политическую реформу. Тотчас по воцарении Александра I восстановлены были отмененные императором Павлом жалованные грамоты дворянству и городам, отменена Тайная экспедиция и пытка, облегчены цензурные стеснения. Император Александр составил из своих интимных друзей негласный комитет для обсуждения преобразовательной программы. В комитете был поднят и крестьянский вопрос, но, ввиду разногласий по этому вопросу среди наиболее приближенных государю лиц, деятельность комитета сосредоточилась на обсуждении политической реформы, причем члены комитета, подобно самому государю, мечтали об установлении в России представительного образа правления. Однако преобразовательные меры первых лет далеко не соответствовали широте этих замыслов и ограничились: 1) учреждением в 1801 г. непременного совета, с законосовещательным характером и задачей "поставить силу и блаженство империи на незыблемом основании закона", 2) обнародованием в 1802 г. именного указа о правах и обязанностях Сената, в котором Сенату давалось, между прочим, право представлять государю о неудобствах, неясностях или взаимной несогласованности законов и указов и 3) учреждением министерств, в котором был подчеркнут принцип ответственности министров. На практике, однако, непременный совет не получил большого значения; сенатская ремонстрация была ограничена законами, изданными до обнародования указа 1802 г. о правах Сената; принцип министерской ответственности остался мертвой буквой. Единственным осязательным результатом первых преобразовательных опытов явилось установление министерств, т. е. завершение процесса, намеченного уже в царствование Екатерины II, после реформы 1775 г. Указ 12 декабря 1801 г. распространил право дворян приобретать земельную собственность на все свободные состояния, включая в государственных крестьян. Частная инициатива графа Румянцева вызвала издание закона 20 февраля 1803 г. о вольных хлебопашцах, который предоставил землевладельцам отпускать крестьян на волю с землей, на условиях, устанавливаемых свободным соглашением. Этот закон имел более моральное, чем реальное значение; количество сделок, совершенных на его почве, было ничтожно, но его издание произвело сильное впечатление на дворянство как первый акт законодательной инициативы в освободительном направлении. Недостаточность результатов, достигнутых в первый период преобразований, объяснялась как торопливостью преобразовательной работы, так и отсутствием полного единства взглядов в руководящих сферах. За единодушным восторгом, которым общество встретило обещание нового государя царствовать "по духу и по сердцу его бабки", скрывалось далеко не одинаковое понимание смысла этого обещания. Одни ждали дальнейшего развития задач, выдвинутых жизнью в эпоху Екатерины, и мечтали об утверждении законности, о превращении сословных привилегий в общегражданские права; другие желали полного возвращения к екатерининским порядкам, понимали обеспечение законности в форме восстановления прежнего значения Сената и отнюдь не хлопотали о равенстве всех сословий перед законом. Первые преобразования императора Александра осуществлялись среди борьбы двух противоположных направлений. Прерванная участием России в европейских коалициях 1805 - 6 годов против Наполеона, преобразовательная работа возобновилась в 1809 г. Приближение к Александру Сперанского придало этой работе новый оттенок. Отдельные опыты уступили место выработке систематического плана реформы, над которым работал Сперанский. При этом политическая реформа еще сильнее заслонила собой реформу социальную. Признавая уничтожение крепостного права необходимым элементом обновления России, Сперанский отодвигал осуществление этой проблемы в далекое будущее, предлагая начать с преобразования государственного строя. Основные начала его плана были следующие: разделение властей законодательной, исполнительной и судебной между тремя параллельными рядами учреждений, скопированных Сперанским с французской конституции XVIII века, и выборный состав всех этих учреждений, причем избирателями и избираемыми должны были явиться земельные собственники всех сословий, включая и государственных крестьян. Откладывая крестьянскую эмансипацию, Сперанский считал необходимым создание сверху политической аристократии, получающей полномочия от народа и состоящей из старших сыновей знатных фамилий. Органом этой аристократии намечался Государственный совет, как высшее учреждение, хранящее законы. Исполнение плана, который было предположено вводить по частям, остановилось на двух актах - новом учреждении Государственного совета 1810 г., и министерств 1811 г. Падение Сперанского, Отечественная война и поворот правительства в сторону реакции помешали дальнейшему выполнению плана, но и осуществленные его части, будучи вырваны из общего контекста, далеко не соответствовали первоначальным намерениям реформатора. Государственный совет, вместо того чтобы явиться объединяющим органом высших установлений - законодательного, судебного и исполнительного, - сам занял место Государственной думы, причем личный состав его был сделан не выборным, а коронным. Преобразование министерств (1811) совершенно обошло принцип министерской ответственности; расширение прав министров не согласовалось с правильным соотношением исполнительной и законодательной власти. Преобразование Сената и введение новых областных учреждений, намеченных в плане 1809 г., не состоялось. Хотя Александр и во вторую половину царствования не покидал вполне прежних конституционных планов, что выразилось в даровании конституции Царству Польскому (1815), в обещании распространить "законосвободные учреждения" и на прочие части империи, в поручении Новосильцеву составить проект конституции для России, тем не менее наступившая эпоха "священного союза" сопровождалась и во внутренней политике водворением обостренной реакции. Неограниченный фавор Аракчеева ознаменовался господством гнетущего произвола и сопровождался рядом мер, резко противоречащих как стремлениям первой половины царствования, так и направлению тех проектов, которые не переставали занимать государя. Одновременно с обсуждением многочисленных и разнообразных проектов освобождения крепостных крестьян, в составлении которых принял участие и сам Аракчеев, учреждаются военные поселения (1816), посягавшие на свободу значительной массы населения; одновременно с изготовлением "уставной грамоты Российской империи", как называлась новосильцевская конституция, создается новая организация цензуры, сковавшая печатное слово, и развертывается во всю ширь полицейская деятельность Министерства народного просвещения, характеризуемая подвигами Магницкого . Поворот правительства в сторону реакции совпал с подъемом либеральных настроений в передовых кругах общества. Отечественная война, явившаяся великим актом народной самодеятельности, обострила в обществе национальное чувство и сознание права на личную и общественную свободу, а заграничные походы близко познакомили военную молодежь с прогрессивными течениями западноевропейской жизни. Ввиду начавшейся сверху реакции, преобразовательные стремления молодежи нашли себе исход в основании тайных обществ. Зревшие в этих обществах планы представляли собой дальнейшее развитие тех самых идей, которые занимали Александра в начале его царствования. На очередь опять ставились сразу обе реформы - политическая и социальная. По мере развития движения первоначальная организация - "Союз благоденствия" - разбилась на два самостоятельные общества, Северное и Южное. В первом преобладали конституционно-монархические тенденции, во втором господствовали стремления республиканские. Оба союза наряду с изменением формы правления ставили себе задачей разрешение крестьянского вопроса, причем намечалось как освобождение безземельное, так и наделение освобожденных крестьян землей. Наименее разработанным оставался вопрос о путях и средствах к практическому осуществлению всех этих планов. Смерть императора Александра и возникшие недоразумения по вопросу о престолонаследии застали членов тайных обществ врасплох. Попытка государственного переворота, произведенная 14 декабря 1825 г. вождями Северного общества, привела к полному разгрому тайных организаций. С воцарением императора Николая I закончились правительственные колебания между различными преобразовательными программами. Политическая реформа была окончательно снята с очереди. Новое правительство поставило себе две цели: охранение существующего политического строя путем подавления всяких зародышей общественной самодеятельности и постепенную подготовку крестьянской реформы, но без всякого участия общества, путем канцелярско-бюрократическим. Но и в таких пределах преобразовательная работа в царствование императора Николая I подвигалась робко и с частыми перерывами. Революционные взрывы на западе Европы в 1830 и 1848 годах тотчас возбуждали мысль о возможности их отражения в России и побуждали правительство приостанавливать разработку очередных реформ и сосредоточиваться на усилении полицейской опеки над общественной жизнью. В начале царствования секретный комитет, учрежденный в 1826 г., выработал проект различных изменений в центральных и губернских учреждениях, а также в положении сословий, преимущественно крепостных крестьян; но после 1830 г. работы комитета были остановлены, а проект о состояниях, прошедший уже через Государственный совет, не был обнародован. По умиротворении Европы правительство вернулось к преобразовательным попыткам и в течение 30-х и 40-х годов сделало несколько шагов, подготовлявших почву для разрешения крестьянского вопроса. Рядом указов была подчеркнута необходимость ограничения помещичьей власти во имя государственного характера института крепостного права. При всем их теоретическом значении, эти указы имели весьма ничтожное действие в смысле практического приступа к предстоящей реформе. Запрещение продажи крестьян в розницу (1841) и покупки крестьян безземельными дворянами (1843), предоставление крестьянам права выкупаться на волю с землей при продаже имения за долги помещика (1847), предоставления всем крестьянам вообще права приобретать недвижимую собственность (1848) затрагивали лишь частности крестьянского вопроса. Попытка более общей меры была выдвинута графом Киселевым в секретном комитете 1839 - 1844 гг. и осуществилась в форме указа об обязанных крестьянах (1842), которым устанавливалось личное освобождение крестьян, с прикреплением их к земле, остающейся в собственности помещика, но поступающей в обязательное пользование крестьян на точно договоренных и неизменных условиях. Применение этой меры было предоставлено свободной инициативе помещиков, почему ее и постигла на практике та же участь, что и указ о свободных хлебопашцах. Этим ограничились результаты работ многочисленных комитетов николаевского царствования по вопросу о владельческих крестьянах. Опасение оппозиции со стороны дворянства заставило выделить из общего вопроса о крестьянах устройство казенных крестьян, как подготовительный приступ к общей крестьянской реформе. Управление казенными крестьянами было вверено вновь организованному Министерству государственных имуществ. Направитель реформы, граф Киселев, стремился заменить прежний исключительно фискальный характер управления казенными крестьянами системой покровительства, направленного к улучшению материального быта казенных крестьян, поднятию их образования и ограждению дарованных им прав от произвольных посягательств. Полному осуществлению всех этих благих целей мешал, однако, чисто бюрократический характер выработанных Киселевым учреждений. В 1846 г. были изданы положения о новом устройстве городского общественного управления в Петербурге и Москве (см. Город, IX, 325). Все прочие мероприятия, проведенные правительством императора Николая, носили более или менее охранительный характер. Обширные кодификационные работы имели целью фиксировать действующее право; изменения, произведенные в административных учреждениях, - расширение собственной Его Императорского Величества канцелярии рядом новых отделений, усиление коронного элемента в областных учреждениях, ограничение дворянского выборного представительства вновь введенным цензом, - выражали собой рост бюрократической централизации за счет самодеятельности общества. С 1848 г. преобразовательная деятельность вообще приостанавливается. Реакционно-охранительные течения окончательно берут верх и достигают наивысшего развития. Между тем господствующие интересы передовых кругов общества все более переходили от отвлеченно-философских вопросов, всецело занимавших поколение 30-х годов, к планам практического переустройства обветшавшего "старого порядка". Неудачи Крымской кампании наглядно обнаружили непригодность бюрократическо-крепостнического режима и дали могучий толчок разносторонним преобразованиям последующего царствования. Неотложность этих преобразований обусловливалась как напряженным обострением междусословной розни, так и затруднительным состоянием государственного и народного хозяйства. Усиление военного бремени и безрезультатность попыток социального преобразования устраняли коренную финансовую реформу в течение всей первой половины XIX века. Для поправления финансов за все это время принимались лишь частные, паллиативные меры. Первое десятилетие XIX века ознаменовано хроническим дефицитом, для сокращения которого применялись лишь два средства - все новые выпуски ассигнаций и займы на крайне невыгодных условиях (см. Финансы). С 1817 г. Министерство финансов (Гурьев ) ставит на очередь сокращение количества ассигнаций путем займов, но все его усилия привели лишь к незначительному и кратковременному возвышению курса ассигнаций. Канкрин , заменивший Гурьева в 1823 г., тотчас прекратил как выпуск новых, так и изъятие из обращения старых ассигнаций, общее число которых с тех пор оставалось неизменным до 1843 г. - около 600 миллионов рублей. Программа Канкрина была изворачиваться естественными доходами государства, избегать займов, облегчать повинности, поднять хозяйственное положение народа. Обстоятельства не позволили, однако, выполнить эту программу. Возрастание чрезвычайных военных издержек, недоимок и дефицитов по-прежнему остается хроническим явлением; по-прежнему недостатки пополняются займами, заимствованиями из казенных кредитных учреждений и повышением налогов без изменения общих основ налоговой системы, всей тяжестью ложившейся на низшие слои населения. Единственной крупной финансовой реформой этого периода является уничтожение ассигнаций, место которых вскоре, однако, заняли кредитные билеты. Успехи народного хозяйства сковывались двойным бременем государственного милитаризма и народной закрепощенности. В царствование императора Александра I официально свидетельствовалось, что "продукты империи не находят более рынков за границей, мануфактуры ее крайне подавлены, монета быстро утекает в отдаленные страны, солиднейшие торговые дома находятся в опасности, сельское хозяйство и торговля, так же как и фабричная промышленность, стоят на краю банкротства". Развитие отечественной промышленности поддерживалось лишь системой усиленного покровительства. После краткого уклонения в сторону фритредерской политики (либеральный тариф 1819 г.) правительство снова возвращается к покровительственной системе, не изменяя ей вплоть до начала 50-х годов. В оборотах нашей внешней торговли за первую половину XIX века цена отпуска увеличилась почти в 10, а привоза в 12 раз. Количество фабрик увеличилось за полстолетия с 2 до 9 тысяч. Ограниченные размеры внутренних народнохозяйственных оборотов в дореформенный период XIX века наглядно обрисовываются тем, что в деятельности заемного и коммерческого банков операции, предназначенные к оживлению торговли и промышленности, составляли наименьший процент оборотов. Капиталы почти не получали промышленного употребления, что выражалось усиленным накоплением в банках частных вкладов. Понижение процента по вкладам (с 5 на 4) и по ссудам (с 6 на 5), произведенное в 1830 г., нисколько не повлияло ни на сокращение вкладов, ни на увеличение количества ссуд. За недостатком частной предприимчивости, свободные капиталы были употребляемы правительством на казенные надобности. Учет векселей составлял не более 4% всех оборотов заемного банка, а учет товаров - 2 1/2 %. Но если крепостной строй тормозил промышленное развитие, то, с другой стороны, это развитие, при всей скромности своих успехов, приближало разрушение крепостного строя. Смена натурального хозяйства меновым назрело уже в дореформенный период. Торговый сбыт земледельческих продуктов поднимал ценность земли; малопроизводительный крепостной труд, вознаграждаемый земельным наделом, начинал все более тяготить землевладельца. Идея замены крепостного труда вольнонаемным начинала все шире распространяться среди самих помещиков. К половине века и политические, и экономические, и моральные условия - и соображения государственной безопасности, и выгоды самих землевладельцев, и требования нравственного чувства, высказывавшиеся в литературе, - одинаково ставили на первую очередь крестьянскую реформу. В царствование императора Александра II совершился наконец этот заключительный акт эмансипационного процесса, начатый в прошлом веке раскрепощением дворянства. Правительство нового царствования приступило к преобразованиям без предварительно разработанного систематического плана. Первый шаг - учреждение секретного комитета (1856) - заставлял опасаться продолжения прежней бюрократической волокиты в подготовке реформы. Решающим моментом явилось перенесение работ из стен канцелярий на поприще гласного общественного обсуждения. Открытие губернских комитетов, а затем редакционных комиссий (см. Крестьяне) создало возможность высказаться по крестьянскому вопросу всем общественным группам и укрепило решимость правительства, обнаружив неосновательность прежних страхов перед возможной оппозицией реформе. Основание реформы намечались постепенно. В секретном комитете был установлен всего один основной принцип будущей реформы: дарование крестьянам личной свободы, без выкупа. Высочайший рескрипт 20 ноября 1857 г. намечал весьма неопределенную постановку экономической стороны реформы, а именно десятилетний переходный период, с предоставлением крестьянину в пользование земельного участка, за оброк и барщину, и с оставлением за помещиком вотчинной полиции, причем вопрос о дальнейшем земельном устройстве крестьян по истечении десятилетнего периода совершенно не был затронут. К 1858 г. печать и группы меньшинства в губернских комитетах повлияли на новую постановку реформы. Известные письма Ростовцева к государю (см. Крестьяне) обнаружили, что в руководящие сферы проникли идеи выкупа земельных наделов, вотчинной власти помещика, крестьянского самоуправления. С этого момента борьба сосредоточивается на вопросах о способах выкупа и о размерах надела. Депутаты первого призыва настаивали на обязательности выкупа, но при условии уменьшения наделов и увеличения крестьянских повинностей; депутаты второго призыва пытались возродить идею безземельного освобождения, исходя из положения о неприкосновенности прав частной собственности. Редакционные комиссии защищали необходимость освобождения крестьян с землей, выдвигая, в противовес соображениям гражданского права, политическое значение реформы; но, согласно Высочайшей воле, ими был принят не обязательный, а добровольный выкуп (в 1863 г. применен обязательный выкуп для западных губерний, в 1864 г. - для Царства Польского). Прибегая к меньшинствам губернских комитетов, комиссии отстояли административное устройство крестьян на началах сословного самоуправления вопреки требованиям крепостников о поставлении помещиков начальниками сельских обществ. При окончательном обсуждении законопроекта в главном комитете и Государственном совете представителям крепостнической партии удалось добиться сильного понижения норм наделов и введения дарового нищенского надела, а в способе определения крестьянских оброчных платежей (не только по ценности надельной земли, но и по количеству неземледельческих заработков) в скрытом виде был допущен выкуп личной свободы. Несмотря на это, положения 19 февраля 1861 г. составляют величайший момент во внутренней жизни России. Им заканчивался целый период русской истории и открывалась перспектива всестороннего обновления нашего государственного и общественного быта. Уже во время разработки крестьянской реформы из среды общества раздались веские заявления о том, что эта мера есть лишь необходимая прелюдия к общей государственной реформе суда, администрации, земства. Правительство усвоило эту программу и привело ряд дальнейших преобразований, но при этом проявило гораздо меньше доверия к общественному мнению. При разработке второй капитальной реформы - земской (см. Земские учреждения) - в правящих сферах уже обозначились все признаки наступившей реакции. Обращение к обществу, в виде учреждения губернских комитетов, повторено не было. Проект реформы был подготовлен в комиссии, с участием лишь некоторых экспертов, и прямо поступил в Государственный совет, который еще несколько расширил основные черты выработанного положения. По идее - всесословная самоуправляющаяся корпорация, земство, в силу установленных в законе 1864 г. оснований избирательного права, сделалось по преимуществу органом поместного дворянства. По кругу предоставленной ему деятельности и по своему положению среди государственных установлений земство явилось специально-хозяйственным учреждением, но и в этих рамках было поставлено под строгий контроль администрации и лишено какой бы то ни было принудительной власти для приведения в действие своих постановлений. Применение положения о новых земских учреждениях было ограничено 33 губерниями. Реформа городского управления (см. Город), законченная в 1870 г., установила всесословное городское самоуправление на началах, в общем аналогичных с самоуправлением земским по положению 1864 г. Судьба этой реформы представила нечто среднее сравнительно с реформами крестьянской и земской. Подобно первой, она была предложена на гласное общественное обсуждение: в 1862 г. в городах были учреждены для этой цели комиссии из представителей от всех сословий города. Подобно второй реформе, она была осуществлена независимо от заявленных со стороны прогрессивной части общества пожеланий. В городских комиссиях намечались весьма широкие основания городского представительства, установление образовательного ценза наряду с имущественным, в видах привлечения к городскому самоуправлению городской интеллигенции, пропорциональное представительство каждого сословия сообразно его численности, введение выборной городской полиции и т. п. Между тем положение 1870 г. установлением трехклассной (прусской) системы выборов создало крайнюю непропорциональность представительства богатого и бедного городского населения, ввело исключительно имущественный избирательный ценз, устранило от выборов квартиронанимателей и установило те же начала компетенции городского управления и административного за ним надзора, что и в земстве. Наибольшей законченностью и последовательностью отличалась судебная реформа (1864). Удачный исход ее обусловливался многими обстоятельствами: 1) ее разработка попала в хорошие руки: юристы, которым она была вверена, с Зарудным во главе, взялись за дело, подобно членам крестьянских редакционных комиссий, с горячим одушевлением; 2) разработка реформы не затруднялась борьбой классовых интересов; 3) она велась систематически, ее руководящие принципы твердо были установлены в самом начале и получили утверждение прежде их детальной разработки. 20 ноября 1864 г. Высочайшим рескриптом было объявлено об открытии суда "скорого, правого, милостивого и равного для всех", на началах отделения судебной власти от административной, несменяемости судей, публичности и гласности судопроизводства, состязательности процесса, введения суда общественной совести - присяжных заседателей, учреждения присяжной адвокатуры, образование самостоятельной мировой юстиции. Почти в то же время улучшено положение печати, представляющей, наряду с гласным судом, вернейший оплот истинной законности: 6 апреля 1865 г. отменена предварительная цензура для более объемистых книг и для некоторых повременных изданий. Еще раньше, 18 июня 1863 г., издан новый университетский устав, раздвинувший пределы академической свободы и поднявший образовательные средства университетов. Круг предпринятых преобразований замыкался реорганизацией военного и финансового управления. Введение всеобщей воинской повинности (1874) непосредственно примыкало к общему преобразовательному течению, направленному против старого сословного общественного устройства. Уничтожение военных поселений, введение системы военных округов, децентрализовавшей военное управление, организация военного суда на началах во многом аналогичных с судебной реформой 1864 г., ограничение телесных наказаний в войске, новое устройство средне-учебных военных заведений, - все это имело целью приспособить порядки военного ведомства к основам обновленного гражданского общежития. Преобразования в финансовом ведомстве далеко не отличались такой же последовательностью и стройностью. В полном согласии с тенденциями нового преобразовательного движения была проведена лишь реформа государственного счетоводства, под главным руководством А. Татаринова. В основу реформы легли начала, совершенно противоположные прежней бюджетной системе: объединение и публичность бюджета, специальность кредитов, единство кассы, создание независимого от распорядительных управлений контрольного ведомства. Учрежденная в 1859 г. комиссия по пересмотру системы податей и налогов просуществовала до конца царствования, но большую часть своих работ не довела до окончательного завершения, а проведенные ею мероприятия отмечены в значительной степени старыми дореформенными традициями (см. Финансы). Восточная кампания 1853 - 56 годов сильно увеличила размеры государственного дефицита. За полным отсутствием кредита единственными источниками воспособления государственному казначейству являлись неоднократно повторявшиеся попытки сокращения расходов по всем ведомствам и усиленные выпуски кредитных билетов; но меры первого рода приводили к весьма ограниченным результатам, а выпуски кредитных билетов, при обязательном курсе бумажных денег, роняли ценность кредитного рубля, вызывали отлив звонкой монеты за границу и падение вексельного курса. В 60-х годах, за невозможностью выпускать далее кредитные билеты, дефициты покрываются частью выпуском билетов государственного казначейства, частью займами. 70-е годы ознаменовались улучшением финансового положения. Сокращение расходов на вооружения, быстрое развитие железнодорожной сети и оживление промышленных оборотов помогли разрешению финансового кризиса, но восточная война 1877 - 78 годов сразу остановила нарождавшиеся финансовые успехи. По окончании войны, вызвавшей несколько займов, пришлось прибегнуть к повышению и умножению налогов. В общем, период 1855 - 1881 годов ознаменовался в финансовом отношении громадным перевесом государственных расходов над доходами, хотя последние и увеличились не менее чем втрое, и столь же значительным ростом государственного долга. Не избегло тяжелых испытаний и народное хозяйство. Крестьянская реформа сопровождалась сельскохозяйственным кризисом. Торгово-промышленная жизнь, вступившая ввиду раскрепощения труда в период необычайного оживления, не миновала ни приступов спекулятивной горячки, ни тяжелых промышленных кризисов. Однако общие итоги экономического развития России к концу реформационного периода показали внушительный рост производительных сил страны сравнительно с дореформенной эпохой. Значительно расширилась деятельность кредитных установлений, совершенно замиравших накануне реформы. По-прежнему пользуясь усиленным правительственным покровительством, фабричная промышленность сделала грандиозные успехи. Количество фабрик с 9843 в 1850 г. поднялось к 1887 г. до 25 865. Характернейшим признаком и вместе с тем стимулом экономического развития этого периода явилось быстрое расширение железнодорожных, пароходных и почтово-телеграфных сообщений (см. Пути сообщения). К началу 1857 г. рельсовые пути обнимали всего 979 верст, к 1876 г. - более 18 000 верст. С 1856 г. начинается возникновение пароходных обществ, первоначально на Черном и Азовском морях, затем и на всех других внутренних морях. Почтовый доход увеличивается почти в 2 1/2 раза. Государственная телеграфная сеть, равнявшаяся к началу царствования императора Александра II 2000 верст, к 1880 г. достигла 74 863 верст линий и 142 584 верст проводов, не считая железнодорожных и частных телеграфных линий. Все эти и им подобные факты указывали на то, что Россия вступила в новый период внутреннего развития. Как ни ограничены были результаты этого развития к концу 26-летнего царствования императора Александра II, все же они представляли разительный контраст с картиной внутренней жизни дореформенной России. Предстояло, по-видимому, довершить начатые преобразования, распространив их применение и на те области, которые оставались еще во многих отношениях на старом положении, и очистив осуществленные нововведения от тех внутренних противоречий, которые были допущены при их разработке. Однако во вторую половину царствования преобразовательные работы все более заслоняются полицейской борьбой с крамолой. В ответ на действие подпольных организаций правительство делало все новые шаги в смысле обострения репрессии. Массовые политические процессы чередовались с общими репрессивными мерами. После процесса "нечаевцев" были введены (1871) для дел по политическим преступлениям важные отступления от общего порядка судопроизводства: первоначальные дознания по таким делам возложены на жандармские управления, а решение вопроса о дальнейшем направлении этих дел предоставлено министру юстиции, по соглашению с шефом жандармов. Закон 1872 г. предоставил комитету министров право уничтожать книги, выходящие без предварительной цензуры. В 1878 г. право ареста подозрительных в политическом отношении лиц распространено на всех жандармских офицеров, полицеймейстеров и уездных исправников; за участие в уличных беспорядках и сходках установлена ссылка в Восточную Сибирь, а оказавших сопротивление при обыске и аресте постановлено предавать военному суду. В 1878 - 79 годах, в связи с широким применением административной ссылки, увеличены специальные кредиты на усиление средств полицейского надзора. После покушения Соловьева на жизнь императора Александра II учреждены временные генерал-губернаторы в Петербурге, Харькове и Одессе, с предоставлением как им, так и московскому, киевскому и варшавскому генерал-губернаторам, чрезвычайных полномочий. В 1880 г., после взрыва в Зимнем дворце, учреждена, под председательством графа Лорис-Меликова , верховная распорядительная комиссия для охраны государственного порядка и спокойствия. Лорис-Меликов выдвинул новый план борьбы с крамолой, настаивая на необходимости, независимо от репрессивных мер, приступить к существенным усовершенствованиям государственного механизма. После закрытия верховной комиссии (в августе 1880 г.) были предприняты по предложению Лорис-Меликова, назначенного министром внутренних дел, сенаторские ревизии в нескольких губерниях, приступили к пересмотру положения о печати и правил об административной ссылке, предприняты серьезные меры в области финансов. Наконец в начале 1881 г. получил Высочайшее одобрение проект Лорис-Меликова об участии представителей от земств и значительных городов в подготовке дальнейших законодательных мероприятий. Убийство императора Александра II - 1 марта 1881 г. - остановило осуществление этой государственной меры. С тех пор основные государственные задачи, завещанные преобразовательной эпохой, уже не ставились на очередь во всем их объеме. Распространение новых учреждений на области, оставшиеся еще под действием дореформенных порядков, продолжалось, постепенно захватывая отдаленные окраины империи; но в то же время преобразованные учреждения подверглись новой переработке, на основах, не соответствовавших традициям преобразовательной эпохи. Начало 80-х годов ознаменовалось, впрочем, рядом важных мероприятий, отчасти уже подготовленных в предшествующее царствование. Понижение выкупных платежей, узаконение обязательности выкупа крестьянских наделов, учреждение крестьянского банка для выдачи ссуд крестьянам на покупку земель (1881 - 1884) имели целью сгладить неблагоприятные для крестьян стороны реформы 1861 г. Отмена подушной подати, налог на наследства и процентные бумаги, повышение промыслового обложения (1882 - 1884) обнаруживали желание приступить к коренному переустройству податной системы, в смысле облегчения беднейших классов; ограничение фабричной работы малолетних (1882) и ночной работы подростков и женщин (1885) было направлено на защиту труда; учреждение комиссий по составлению уложений уголовного и гражданского (1881 - 82) отвечало несомненной назревшей потребности; учрежденная в 1881 комиссия статс-секретаря Каханова приступила к подробному изучению нужд местного управления, с целью усовершенствования областной администрации применительно к началам крестьянской и земской реформы. В позднейшее время лишь немногие разрозненные меры были отмечены тем же направлением, как, например, законы о переселениях (1889), о неотчуждаемости крестьянских наделов (1894), об урегулировании фабричного труда (1886, 1897). Наряду с этими единичными отзвуками прежних начинаний все сильнее пробивалось другое, противоположное течение. Уже в 1882 - 84 годах были изданы новые, крайне стеснительные правила о печати, библиотеках и кабинетах для чтения, названные временными, но действующие до сих пор. Затем последовал ряд мер, расширяющих преимущества поместного дворянства - закон о дворянских выморочных имуществах (1883), организация долгосрочного кредита для дворян-землевладельцев, в виде учреждения дворянского земельного банка (1885), на место проектированного министром финансов всесословного поземельного банка. Введение института земских начальников (1889) и новые Положения, земское (1890) и городовое (1892), существенно видоизменили строй местного управления, еще сильнее ограничив общественное самоуправление и еще более сгладив всесословный характер местных учреждений в пользу некоторых привилегированных классов. Положение о земских учреждениях 1890 г. установило сословность выборов и усилило дворянский элемент на счет прочих; административный надзор за деятельностью земства был усилен как умножением предметов надзора, так и облечением его в более стеснительные формы: помимо контроля над законностью земских постановлений, администрации был предоставлен контроль и над их целесообразностью. В общем, новое положение заменило прежнюю точку зрения на земство как на учреждение земско-хозяйственное, новым воззрением на него, как на учреждение государственное, но при этом государственный элемент был привнесен не в смысле наделения земства прерогативами правительственной власти, а в смысле стеснения земской деятельности административными установлениями. Городовое положение 1892 г. заменило прежнюю систему трехклассных выборов выборами по территориальным избирательным участкам, но в то же время ограничило количество гласных и усилило зависимость городского самоуправления от администрации. В области суда закон 1885 г. поколебал принцип несменяемости судей, закон 1887 г. ограничил судебную гласность, закон 1889 г. сузил круг действий суда присяжных. В сфере народного просвещения состоялась новая университетская реформа (устав 1884 г.), уничтожившая университетское самоуправление, передача школ грамоты в руки духовенства, уменьшение льгот по образованию для отбывания воинской повинности, преобразование военных гимназий в кадетские корпуса. В области финансовой попытки видоизменения налоговой системы более не возобновляются, если не считать введения квартирного налога; начинается усиленное расширение и повышение косвенного обложения и дальнейшее усиление протекционизма (тариф 1891 г.). В состоянии государственного бюджета происходит быстрая перемена к лучшему: после грандиозных дефицитов 1881 - 87 годов начинается хроническое возрастание избытка государственных доходов над расходами. Благодаря этим избыткам были предприняты важные мероприятия в области государственного кредита и денежного обращения (конвертирование и досрочные выкупы государственных займов, реформа денежного обращения), и в области железнодорожного строительства (Сибирская железная дорога и прочее). При помощи воспособлений от государственного казначейства широко раздвинуты обороты казенного хозяйства - увеличена сеть казенных железных дорог, вводится казенная продажа питей. Однако финансовые успехи этого периода не опирались на соответствующий подъем экономического благосостояния массы населения. Главным источником государственных поступлений являлись косвенные налоги, умножение которых и в смысле увеличения предметов обложения (новые налоги на керосин, спички), и в смысле повышения норм обложения (поднятие акциза питейного, сахарного, табачного), носило почти исключительно фискальный характер. Наряду с ростом косвенного обложения шло повышение покровительственных таможенных пошлин, причем и косвенные налоги, и таможенные пошлины одинаково падали на наименее состоятельную часть населения. Падение уровня народного благосостояния выражается как в безостановочном росте недоимок, так и в ужасающих бедствиях крестьянского населения в годы неурожая. Экономическая малообеспеченность сопровождается задержкой умственного и правового развития массы населения. Таким образом, перед Россией все еще стоят те же основные задачи внутренней политики, которые намечены в 60-х годах XIX века, как результат произведенных тогда коренных преобразований государственного и общественного быта. Новый период в истории России, начавшийся реформами 60-х годов, еще не завершился ко времени наступления XX века. Главные труды по общей истории России: С.М. Соловьев "История России с древнейших времен"; В.О. Ключевский , литографированный курс по русской истории; П.Н. Милюков , "Очерки по истории русской культуры"; Leroy-Beaulieu, "L'empire des tsars et les russes". Подробные указания на литературу см. выше, в историографии, а также в отдельных статьях по русской истории. Александр Кизеветтер.

См. также статьи:
**История. Содержание .


Россия, разд. Малороссия (историография)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Краткий очерк истории звуков и форм русского языка | Россия, разд. Малорусское наречие
Россия, разд. Классическая филология | Россия, разд. Математика
Россия, разд. Источники русской истории и русская историография | Россия, разд. Медицина
Россия, разд. Источники русского гражданского права | Россия, разд. Метеорология
Россия, разд. История русской литературы (от первых памятников до татарского ига) | Россия, разд. Минералогия и кристаллография
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Интерес к изучению малорусской истории стал пробуждаться среди малороссов во второй половине XVIII века. Попытки изложения малорусской истории были, впрочем, и раньше, но они носили только летописный характер. Таковы летописи Самовидца, Самоила Величка , Григория Грабянки . Толчок к изучению истории Малороссии дали события, связанные с последними годами гетманства Разумовского , началом управления Малороссией Румянцева и екатерининской комиссией для составления нового уложения. Правительство, задумав реформировать малорусский строй, стремилось привести его в известность и показать несостоятельность его в жизни. Это вызвало со стороны малорусских патриотов защиту старых учреждений и основ жизни с исторической точки зрения. Одним из первых между ними был Григорий Полетика . Ему принадлежит большое собрание документов, относящихся к истории Малороссии, большая часть которого находится в настоящее время в библиотеке Киевского университета. Часть бумаг Полетики приобретена В.В. Тарновским и находится в его собрании ("Киевская Старина", 1891, том 33, стр. 97). Кроме "Возражения на наставление малороссийской коллегии депутату Дмитрию Натальину" ("Чтения в Обществе Истории и Древностей", 1851, III) и "Мнения на читанный в комиссии проект правам благородных" ("Сборник Русского Исторического Общества", том XXXVI), Полетикой был составлен до сих пор еще не напечатанный сборник "прав и привилегий малорусского шляхетства" (библиотека Киевского университета). С его именем соединяется также составление "Истории руссов", которую долго приписывали преосвященному Георгию Конисскому . После Полетики собирателем исторических документов в Малороссии XVIII века занимался А.И. Чепа , богатое собрание которого погибло; частью его пользовался позже Бантыш-Каменский ("Киевская Старина", 1890, том XXIX; 1891, том XXXII; 1893, том XL), затем В.Г. Полетика ("Киевская Старина", 1893, том XL). Ф.В. Туманский напечатал в своем "Российском магазине" "Летописец Малыя России", а В.Г. Рубан издал в 1777 г. "Краткую летопись Малыя России с 1506 по 1776 г.". Ко второй половине XVIII века относится также "Краткое описание о козацком малороссийском народе" Петра Симоновского , "Летописное повествование о Малой России" Ригельмана (оба труда изданы О.М. Бодянским ) и "Черниговского наместничества топографическое описание" А. Шафонского, первая часть которого посвящена истории. В 1798 г. Я.М. Маркевич издал "Записки о Малороссии, ее жителях и произведениях", представляющие собой результат очень серьезного и добросовестного изучения (см. "Киевская Старина", 1894, том 47, стр. 351). В начале XIX века В. Ломиковский собирает "припасы для малороссийской истории", надеясь, что кто-нибудь займется их обработкой; он же составляет "Словарь малорусской старины", где объяснены многие предметы старого малорусского строя ("Киевская Старина", 1894, июль). М.Ф. Берлинский деятельно занимается исследованием различных вопросов, преимущественно археологического и топографического характера ("Киевская Старина", 1896, том 55). В 1805 г. явилось в свет "Историческое известие о возникшей в Польше унии" Н.Н. Бантыша-Каменского, не потерявшее значения и до сих пор, а в 1822 г. - "История Малой России" Д.Н. Бантыш-Каменского, переизданная с изменениями в 1830 г. (см. Карпов , "Критический обзор разработки главных русских источников, до Малороссии относящихся", глава II). Это был первый систематический обзор истории Малороссии, имевший, несмотря на все свои недочеты, большое значение в разработке малорусской истории. Почти в одно время с Бантыш-Каменским писал свою "Историю Украины" и А.И. Мартос, но сочинение его осталось ненапечатанным, за исключением только двух отрывков в "Северном Архиве" 1822 - 23 г. ("Киевская Старина", 1895, февраль). В 1842 - 43 гг. издал свою "Историю Малороссии" Н. Маркевич , но сочинение это, основанное главным образом на малодостоверной "Истории руссов", лишено серьезного научного значения. С 1830-х годов строго критические статьи М.А. Максимовича кладут начало действительно научному изучению малорусской истории. В 1843 г. при генерал-губернаторе Бибикове в Киеве была учреждена "Комиссия для разбора древних актов", издавшая множество документов и затронувшая много вопросов, преимущественно по истории Правобережной Малороссии. Санкт-Петербургская археологическая комиссия издает в высшей степени важные для истории Малороссии "Акты Западной России" и "Акты, относящиеся к истории Южной и Западной России"; немало сделала и комиссия Виленская (II, 223). Очень многим обязана малорусская историография О.М. Бодянскому, который в бытность свою секретарем Московского Общества Истории и Древностей напечатал в "Чтениях" этого общества множество важных материалов по истории Малороссии. В 1850-х годах М.О. Суднико издает "Материалы для отечественной истории" и "Топографическое описание черниговского наместничества", П.А. Кулиш - "Записки о Южной Руси", В.М. Белозерский - "Южнорусские летописи". Появление в свет новых памятников и документов вызвало и новые труды по истории Малороссии. В 1848 г. С.М. Соловьев напечатал "Очерки истории Малороссии до соединения ее с Великой Россией" ("Отечественные Записки", 1858 - 49). С конца 1850-х годов систематическим занятиям малорусской историей посвящает себя Н.И. Костомаров ; его монографии обнимают собой время от начала казачества до первой половины XVIII века (Богдан Хмельницкий , Выговский , Юрий Хмельницкий , Руина, Мазепа и Мазепинцы и др.). В конце 1850-х же годов начинают появляться в свет и труды по истории Малороссии А.М. Лазаревского ("Посполитые крестьяне", "Очерки малорусских фамилий", "Полуботок" и др.). Особенно усиливается малорусская историография с начала 1860-х годов. Этому способствовало общее настроение эпохи, пробуждавшее у интеллигенции любовь к народу, интерес к его настоящему и прошедшему. Центром научной разработки малорусской истории становится теперь Киев. Всего более сделала для нее "Комиссия для разбора древних актов", где с 1863 по 1882 год первенствующую роль играл профессор Киевского университета В.Б. Антонович . В предисловии к целому ряду томов "Архива Юго-Западной России", издаваемого комиссией, появился ряд трудов его о казачестве, крестьянстве, городах, шляхте в Юго-Западном крае. Часть этих трудов потом вошла в I том его "Монографий по истории Западной и Юго-Западной России". В "Архиве" печатали также свои труды Ф.Г. Лебединцев (о Мелхиседеке Значко-Яворском), С.А. Терновский (о подчинении Киевской митрополии Московскому патриархату), И.П. Новицкий (о крестьянах в Юго-Западной России в XVI - XVII веках), О.И. Левицкий (о церковно-религиозных отношениях в Юго-Западной Руси в XVI - XVII столетиях), в более позднее время М.Ф. Владимирский-Буданов , заступивший с 1882 г. в комиссии место В.Б. Антоновича (о колонизации Юго-Западной России), С.Т. Голубев (памятники литературной полемики южно-руссов с латино-униатами) и др. Немало содействовали разработке малорусской истории и Киевская духовная академия (труды И.И. Малышевского , Ф. Терновского , П.А. Лашкарева , Н.И. Петрова , С.Т. Голубева и др.), недолго существовавший Юго-Западный отдел Географического общества, издавший, между прочим, сочинения М.А. Максимовича, и Историческое Общество Нестора летописца , в "Чтениях" которого печатались исторические материалы (Н.П. Дашкевич , "25-летие Исторического Общества Нестора летописца"). В 1882 г. основана "Киевская Старина" (см.), главный в настоящее время орган по разработке малорусской истории. С основанием в 1880-х годах в Харькове Историко-Филологического общества, последнее пришло на помощь Киеву в разработке малорусской истории, и в своем "Сборнике" поместило немало статей и документов по малорусской истории (Д.И. Багалея , Д.П. Миллера, В.А. Мякотина , М.М. Плохинского , А.А. Русова и др.). С занятием кафедры русской истории во Львове профессором М.С. Грушевским "Записки наукового товариства имени Шевченка" сделались важным пособием для изучения Малороссии, преимущественно Правобережной. Из отдельных трудов, помещенных с 1880-х годов в разных журналах, важны: "Следы общинного землевладения в Левобережной Украине в XVIII веке" ("Отечественные Записки", 1882), "Сябры и сябренное землевладение в Малороссии" ("Северный Вестник", 1889), "Займанщина и формы заимочного владения в Малороссии" ("Юридический Вестник", 1890) - профессора Лучицкого , "О магдебургском праве в левобережной Малороссии" ("Журнал Министерства Народного Просвещения") - профессора Багалея, о прикреплении крестьян ("Русское Богатство") - В.А. Мякотина; "Крестьянское землевладение в Полтавском уезде"; о происхождении малорусского дворянства ("Вестник Европы") - А.Я. Ефименко , о малорусском духовенстве ("Чтения в Обществе Истории и Древностей", 1899) - В. Эйнгорна . Ср. А. Лазаревский "Опыт указателя источников для изучения малороссийского края", Г.Ф. Карпов "Критический обзор разработки русских источников, до истории Малороссии относящихся" (Москва, 1870); А.Н. Пыпин "История русской этнографии" (т. III); В.С. Иконников "Опыт русской историографии"; Д.И. Багалей "Новый историк Малороссии"; О.И. Левицкий "Пятидесятилетие киевской комиссии для разбора древних актов"; Н.П. Дашкевич "25-летие исторического Общества летописца Нестора".

См. также статьи:
**История. Содержание .


Россия, разд. История Малороссии

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История личного права и современное русское право лиц | Россия, разд. История отдельных институтов русского гражданского права
Россия, разд. История всеобщей литературы | Россия, разд. История русской литературы
Россия, разд. История | Россия, разд. История русской литературы (XVIII век и первая половина XIX века)
Россия, разд. Исторический очерк уголовного законодательства | Россия, разд. История русской литературы (библиография)
Россия, разд. Историческая география | Россия, разд. История русской литературы (до XVII века)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Территория. Под именем Малороссии разумеются, обыкновенно, нынешняя Черниговская и Полтавская губернии, но в историческом смысле понятие Малороссии гораздо шире; она обнимала собою, сверх того, теперешний Юго-Западный край (т. е. губернии Киевскую, Подольскую и Волынскую), заходя порой и в теперешнюю Галицию, Бессарабию, Херсонщину. Рекой Днепром Малороссия делилась на Правобережную и Левобережную. На указанной территории в удельно-вечевой период существовали княжества Чернигово-Северское, Переяславское, Киевское, Волынское, Подольская земля, отчасти княжества Галицкое и Туровское. Татарское нашествие разорило и обессилило территорию позднейшей Малороссии. Количество населения уменьшилось до того, что Погодин выставил гипотезу, будто бы все оно ушло куда-то на север, а на место его явилось новое население из-за Карпат. Но М.А. Максимович в своей статье "О мнимом запустении Украины в нашествие Батыево и населении ее новопришлым народом" ("Сочинения", том I), а вслед за ним В.Б. Антонович в статье "Киев, его судьба и значение с XIV по XVI столетие" ("Монографии", I), рядом фактов доказали, что полного запустения малорусской территории после татарского нашествия не было, что население ее никуда не уходило и никакой народ в Южную Русь не переселялся, хотя частичной колонизации отрицать нельзя. После Батыева нашествия, когда власть русских князей на юге ослабела, Южная Русь подпала под власть Литвы (см. Литовско-русское государство, XVII, 818), а когда Литва по люблинской унии 1569 г. окончательно соединилась с Польшей, - то под власть Польши. При литовских князьях возникло казачество, с появлением которого и начинается политическая жизнь малорусского народа.
Теории происхождения казачества. Вопрос о возникновении казачества далеко не выяснен в исторической литературе. В XVII веке он разрешался путем филологии. Находя сходство в созвучии слов козак и коза, поляки Пясецкий и Коховский объясняли, что казаками назывались те люди, которые на своих лошадях были быстры и легки, как козы. В XVIII веке таким же внешним филологическим путем, основываясь на созвучии в названиях, начинают видеть в казаках остатки или потомков различных народов. Грабянка , а за ним Ригельман производили казаков от хозар; Ян Потоцкий видел в казаках потомков тех косогов, которых великий князь Мстислав Владимирович поселил в XI веке в Черниговщине. По мнению Татищева , в Египте был город Черказ (от него и казаки впоследствии у русских людей назывались черкасами), жители которого переселились на Кавказ и стали называться косогами. Из Кавказа выводил казаков и Петр Симоновский, сближая римское название Гиркании (область на Кавказе) с латинским словом hircus - козел. Польский историк Духинский и поэт Падурра создали в своей фантазии целый народ с именем казаков. Кроме филологических, были и другие попытки объяснить происхождение казаков. Польский историк Кромер и русский князь Щербатов видели в казаках остатки половцев, Вольтер , в "Histoire de Charles XII" - остатки татар, Карамзин , Соловьев , Миллер , Самчевский , Броневский - потомков тюркского племени, жившего на юге России и известного под именем черных клобуков. Доказать реальную связь между казаками и этими народами невозможно: сведения о черных клобуках и половцах прекращаются с XIII века, известия же о казаках начинаются с XVI. Правильнее объяснять происхождение казачества условиями жизни того народа, из которого вышли казаки. Уже в XVI веке польский летописец Мартын Бельский, дядя которого был первым старшиной в казацком войске в начале XVI века, говорит, что казачество выделилось из народа, благодаря умственному складу и характеру некоторых лиц. Взгляд Бельского разделял и французский инженер Боплан, около 20 лет пробывший на Украине и смотревший на казачество как на класс рыцарей, а также и украинский летописец Самоил Величко . Костомаров считает казаков за мещан, которые ходили сначала на юг на промыслы; условиями жизни они принуждены были вооружаться и вести военный образ жизни. Карпов и Тумасов связывают казачество с княжеской дружиной, профессор Н.П. Дашкевич - с Болоховской землей, профессор П.В. Голубовский - с "бродниками", которые еще в княжеские времена занимали степные места. В 1863 г., в "Архиве Юго-Западной России", профессор В.Б. Антонович высказал мысль, от которой впоследствии, после резкой критики М.А. Максимовича, решительно отказался, о связи казачества с древнерусскими вечевыми общинами. Мнение Максимовича ("Сочинения", том I), к которому в последнее время примкнул и которое наиболее полно обосновал В.Б. Антонович в своей статье: "Киев, его судьба и значение в XIV - XVI веках", сводится к следующему. В Литовском государстве вся земля считалась собственностью правительства и была поделена на службы, по 200 десятин, приблизительно, в каждой. Службы эти раздавались всякому желающему, под условием выставлять с каждой службы по одному вооруженному воину. Не исполнялось это условие - служба отбиралась. Одно лицо могло владеть несколькими службами. Вся территория Литовского княжества была поделена на земли и поветы. В каждом повете был замок, в котором сидел поветовый староста, соединявший в своих руках роль главного администратора, судьи и войскового начальника. На обязанности старост пограничных поветов лежала защита границ от нападений неприятеля. В конце XV века крымский хан Менги-Гирей разорил Южную Украину. Остатки жителей, не перебитых или не захваченных в плен, убежали на север, в Волынь и Полесье. Обширное пространство земли в поветах Киевском, Переяславском, Каневском, Черкасском, Брацлавском и Винницком оставалось пустыней; не находилось людей, которые бы хотели брать там "службы". Пограничные старосты, для защиты границ, стали раздавать "службы" или сельским общинам, или отдельных лицам не шляхетского происхождения, с обязанностью нести военную службу: отсюда и возникло казачество. Первое упоминание о казаках встречается в конце XV века в хронике Бельского, который говорит, что в 1481 г., во время похода поляков против татар, проводниками поляков были казаки. В 1491 г. на галицком Подолье произошло восстание селян против шляхты; Кромер и Бельский говорят, что во главе восставших был казацкий атаман Муха. В документах казаки упоминаются в первый раз в 1499 г., когда в "привилее", данном великим князем Александром городу Киеву, было определено, какое мыто мещане должны брать с казаков за рыбальский промысел. В новейшее время теорию, высказанную в 1863 г. В.Б. Антоновичем, снова выдвинул И.М. Каманин в труде своем "К вопросу о казачестве до Богдана Хмельницкого" (Киев, 1894). Казачество, по его мнению - "исконное землевладельческое и земледельческое туземное южнорусское население, сознающее свою национальную особность и преданное своей вере, которое, признав сначала добровольно власть татар, а потом перейдя под владычество Литвы, при вторжении в его жизнь чуждых шляхетско-католических начал стало стремиться к обособлению, к выработке собственных форм; но, вследствие отсутствия сильной центральной власти, соединенного польско-турецкого давления извне, постоянных смут внутри, оно вынуждено было развиваться лишь в многосторонней, обессиливавшей его борьбе, которая и составляет отличительную черту казацкой истории". Мнение И.М. Каманина подверг критике М.К. Любавский в статье: "Начальная история малорусского казачества" ("Журнал Министерства Народного Просвещения" 1895, VII). По мнению М.К. Любавского, "история малорусского казачества не представляет процесса, отличного от того, какой представляет история великорусского казачества. Как в Великороссии, так и в Малороссии казак является сначала отхожим промышленником, ищущим заработков на стороне, чаще всего на степном приволье. Это степное приволье притягивает к себе выходцев из разных местностей Руси, чаще всего из окраинных. Выходцы, в видах самозащиты, группируются в вооруженные товарищества, вокруг отдельных вожаков - атаманов. С течением времени степи начинают колонизоваться этими выходцами, которые устраиваются в них на постоянное житье, сохраняя свою военную и общинную организацию. В степях появляются казацкие хутора, казацкие слободы, являются домовитые казаки, начинается земледелие. Так было и в бассейне Днепра, так и в бассейне Дона. Казаки - не остатки каких-то древнеславянских вольных общин на пограничье русской оседлости, а вооруженные артели промышленников, вытянутых из пределов этой оседлости пустотой степей. С пограничья шло в степь больше всего народа, но и внутренние области государства давали в казачестве известный процент. Весьма вероятно, что самое слово "казак" зародилось в тюрко-татарской сфере и отсюда перешло и в генуэзские колонии, и на Русь, для обозначения добычника, степного промышленника, человека, живущего отхожими промыслами. С течением времени оно стало прилагаться к тому разряду людей, которые в наших летописях и венгерских грамотах называются бродниками... Как казацкое землевладение не было исконным фактом, а развивалось в течением времени, так и казацкая автономия, казацкая политическая свобода не была исконным фактом, а развивалась с течением времени".
Казачество до Богдана Хмельницкого. В начале XVI века количество казаков значительно увеличилось. Они не только обороняют край от татар, но и сами делают на них нападения. Позднейшие летописи называют за это время нескольких гетманов; по мнению В.Б. Антоновича, эти были, вероятно, старосты. Староста Черкасский и Каневский Остап Дашкевич одержал значительную победу над татарами и предлагал литовскому великому князю дать казакам организацию; но его не послушали. Когда число казаков увеличилось, они стали оборонять не только границы государства, но и те земли, куда они ходили на промыслы и которые назывались поэтому "уходами". Люди, ходившие туда на промысел, обязаны были по возвращении домой давать десятину заработка старостам. Последние были таким образом заинтересованы в обороне "уходов". В половине XVI века староста Каневский и Черкасский Дмитрий Вишневецкий, для защиты "уходов" организовал контингент казаков, по очереди ходивших вниз по Днепру. Там, на Хортице или на Томаковском острове, они построили крепость, которая сделалась зерном Запорожской Сечи (см. XII, 275). Для истории казачества и малорусского народа вообще особое значение имела Люблинская уния. Польское право и польские порядки стали распространяться на Литву и на Малороссию. Польша не знала свободного сельского населения, между тем как в Литве около 9/10 крестьян были вольными хлебопашцами. С введением в Литве польского права они подлежали обращению в крепостных. Казаки еще менее укладывались в государственный строй, чем свободные крестьяне; а между тем уничтожить их не было возможности. Король Стефан Баторий стремился организовать казачество уже существующее, свести число его до минимума и положить предел дальнейшему его росту. Он разделил казаков на 6 полков, по 1000 человек в каждом; каждый казак имел по два подпомощника. Казаки сами выбирали себе старшего, которого польское правительство называло старшим Войска Запорожского, казаки же - гетманом. Реформа Стефана Батория не была утверждена Сеймом и, следовательно, не получила силы закона. Распространение в Литве крепостного права способствовало бегству крестьян и переходу их в казачество. Количество казаков уже при Стефане Батории далеко перешло норму, им установленную, а 50 лет спустя перепись насчитывала до полумиллиона казаков. Кроме крестьян, в состав казачества входили и другие недовольные элементы, например многие из околичной шляхты, которой выгоднее было пользоваться казацкой свободой, нежели нести службу господарям замков. Польское правительство не могло равнодушно к этому относиться. Поводом к решительным мерам против казачества послужила попытка Ивана Волошина, или Подковы , которому помогали запорожцы, занять молдавский престол. Стефан Баторий запретил давать запорожцам селитру, порох, свинец, съестные припасы. В 1589 - 1590 г. Сейм издал первое постановление относительно Запорожья: "Порядок со стороны Низу и Украины". Оно заключало в себе ряд суровых правил, и за неисполнение их грозило смертью. Результатом этих мер была реакция со стороны казачества. В XVI веке мы знаем два казацких восстания - Косинского и Наливайко . Косинский, - вероятно, один из тех безземельных шляхтичей, которые искали себе счастья среди казаков, - напал с казацким отрядом, в 1591 г., на Белую Церковь, забрал здесь деньги и драгоценности и уничтожил все официальные бумаги. После этого он на целых восемь месяцев скрылся где-то в степи, но восстание, поднятое им, не прекращалось: вся Киевщина и Брацлавщина были покрыты небольшими отрядами своевольников, которые грабили земян и мещан. Волнение распространилось на Волынь и Подолье. Осенью 1592 г. возвратился из степей Косинский, с хорошо вооруженным войском, собирал подати с народа, требовал от шляхты и мещан "послушенства" и присяги на верность казачеству. 2 февраля 1593 г. он был разбит при местечке Пятке польскими войсками, явился с повинной и был прощен, но скоро опять выступил против князя Вишневецкого. Поход этот был неудачен; сам Косинский был убит. Вслед за его смертью издано было новое постановление относительно запорожских казаков, по которому они объявлялись врагами и изменниками отечества. В том же 1593 г. Наливайко, грабивший в Брацлавщине, вступил в соглашение с запорожским гетманом Лободой . В следующем году соединенные их силы встретились недалеко от Белой Церкви с польскими войсками под начальством гетмана Жолкевского . Битва была жестокая, урон с обеих сторон большой; казаки отступили к Киеву в боевом порядке и переправились на левый берег Днепра. Близ Лубен произошло решительное сражение: Лобода был убит, Наливайко взят в плен и казнен в Варшаве. Из 10 тысяч казацкого войска спаслось только около 1500, под начальством Кремпского, избранного атаманом вместо Лободы. Восстания казаков на время затихают. В казачестве появляется партия, имевшая в виду мирное сближение с поляками. В 1596 г. была провозглашена Брестская религиозная уния: к политической и экономической причинам раздора между казаками и поляками присоединилась причина религиозная. В борьбе между унией и православием казаки приняли сторону последнего. В 1597 г. на короткое время вожаками вольницы являются Метла и Гедройц ; затем польское правительство признает старшим Тихона Байбузу, но казачество противопоставляет ему Полузу. В 1599 г. началась у поляков война с Молдавией. Коронный гетман Замойский обратился за помощью к запорожцам и получил ее под условием, чтобы с них была снята невинно наложенная банниция и выдано жалование. Своим успехом в Молдавии поляки многим были обязаны казакам; коронный гетман обещал хлопотать у короля об удовлетворении просьб запорожцев, но обещание это осталось неисполненным. В начале XVII века на Запорожье появляется Конашевич-Сагайдачный , человек талантливый, хороший полководец и организатор. Не будучи еще гетманом, он прославил себя целым рядом удачных походов в Турцию и Крым, вызывавших неудовольствие польского правительства: казаки считались подданными Польши, а потому их походы признавались нарушением мирных отношений между Турцией и Польшей. В 1617 г. между коронным гетманом Жолкевским и Конашевичем был заключен договор, по которому последний обязался не ходить в турецкую землю. Когда вслед за тем польское правительство обратилось к казакам с просьбой о помощи в войне с Россией, Сагайдачный согласился, но при этом заключил с поляками договор, который целиком не дошел до нас и содержание его не вполне ясно: кажется, Сагайдачный был признан кошевым на Запорожье и ему дана была власть над Киевской Украиной. Сейм не утвердил договора; Сагайдачный отступился от Киева и занялся организацией казацких полков. В то время контингент казаков значительно увеличился, благодаря усиленному бегству крестьян на Запорожье, и польское правительство должно было сделать уступки казакам, так как грозила война с турками. Когда король вновь обратился за помощью к казакам, Сагайдачный согласился, но задумал провести две в высшей степени важные меры: независимость от унии и автономию казачества. В то время проездом на Украине был иерусалимский патриарх Феофан. Конашевич обратился к нему с просьбой восстановить православную церковь в том виде, как она была до Брестской унии. Патриарх согласился; король Сигизмунд III, несмотря на свой религиозный фанатизм, не протестовал, но требовал, чтобы вся реформа оставалась в тайне. Это было невозможно: уже ближайший Сейм опротестовал реформу Конашевича. Уничтожить ее, однако, нельзя было, особенно ввиду войны с турками. Другим условием помощи полякам в этой войне было со стороны казаков право выбора ими гетмана и старшины. Сагайдачный первый стал называться гетманом. Получив признание в этом достоинстве, он потребовал выдачи Бородавки, который был старшим и держал сторону поляков. Бородавка был предан суду и расстрелян перед казацким табором. После этого Сагайдачный пошел вместе с коронным гетманом Ходкевичем против турок и содействовал победе под Хотином (1621); во время битвы он получил смертельную рану. Реформа казачества в демократическом смысле, произведенная Сагайдачным, не находила признания со стороны польского правительства, которое при всяком удобном случае стремилось ее уничтожить. Это повело к целому ряду казацких восстаний. Первое из них было в 1625 г. Гетманом на Запорожье выбрали Жмайло , и, по установившемуся обычаю, он считался гетманом всего казачества. В это время униаты решили отобрать у правительства все киевские церкви. На помощь киевлянам двинулись запорожцы, под предводительством Жмайла. На границе теперешних губерний Киевской и Херсонской, у Курукового озера, на урочище Медвежьи Лозы, казаки встретили польское войско. Произошла битва, не совсем удачная для казаков. Они принуждены были низложить с гетманства Жмайла и выбрать на место его Михаила Дорошенка , который был утвержден польским правительством. В то же время казаки заключили с поляками так называемый Куруковский договор: казакам был оставлен их суд, право выбирать гетмана и старшину; поляки обязывались платить казакам жалование в 60 тысяч злотых ежегодно, зато число казаков было ограничено 6 тысячами и обязывались не нападать на турок. Раз число казаков было ограничено, остальные должны были быть возвращены в крепостное состояние. Фактически это невозможно было исполнить. В 1627 г. польское правительство потребовало казаков в поход против шведского короля. Дорошенко собрал в Каневе раду, на которой было решено отказаться от этого похода, на том основании, что поляки пограбили у казаков разные пожитки и не пускают их ходить за море. Казаки требовали, чтобы реестры их были увеличены до 10 тысяч и чтобы король прислал им денег и сукна тысяч на десять. В 1628 г., во время неудачного похода в Крым, Дорошенко был убит. На его место гетманом был выбран Григорий Черный, державший сторону унии и поляков. В 1630 г. в Киевском округе были расставлены польские войска. Казаки возмутились и убили Черного; гетманом был избран Тарас Трясило . Против Тараса Трясила действовал коронный гетман Конецпольский. Под Переяславлем казацкий табор был осажден поляками, но взять его они не могли. Что сделалось с Тарасом, неизвестно; есть предположение, что он был выдан казаками полякам и казнен в Варшаве. Конецпольский заставил казаков выбрать гетманом Тимоху Арандаренка, но уже в 1631 г. Арандаренко был сменен и вместо него мы встречаем Ивана Петрожицкого-Кулагу. Число реестровых казаков при нем доходило до 30 - 40 тысяч. Когда в 1632 г. был избран королем Владислав IV , православное духовенство получило от него привилегию, охранявшую права духовенства. Казаки послали к новому королю депутацию, прося, чтобы уничтожены были реестры, казаки не были обращаемы в крепостных и получили голос на Сейме наравне со шляхтой. Лично король был не в силах это сделать, на Сейме же об этом и говорить нельзя было. Только угрозами разорения панов в пограничных воеводствах Петрожицкий удержал Сейм от протеста против привилегии, данной Владиславом православному духовенству. Года на два борьба казачества с поляками затихает. Казаки в это время продолжали громить берега Черного моря под начальством запорожского кошевого Сулимы . Боясь Турции, которая вместе с Москвой собиралась напасть на Польшу, поляки обязались совершенно изгнать казаков из днепровских порогов. В 1635 г. Конецпольский поручил инженеру Бонлану построить на Днепре, ниже Самары и Князева острова, крепость Кодак. Запорожцы разорили эту крепость. Поляки послали против них два полка реестровых казаков, вступивших с Сулимой в переговоры; Сулима доверился им, впустил их в табор, а они арестовали его и всю старшину и выдали полякам. Сулима был казнен в Варшаве. Весной 1637 г. волновались казаки в Переяславле; вслед за тем вспыхнуло восстание на Запорожье под предводительством Павлика или Павлюга. Реестровые казаки, державшие сторону правительства, отнеслись враждебно к восстанию Павлика. Они свергли с гетманства Томиленка и выбрали угодного полякам Савву Кононовича. Новый гетман стал уговаривать казаков прекратить восстание, но был убит. Павлик и его товарищ Скидан не хотели, однако, разрывать с польским правительством и объясняли убийство Кононевича тем, что он был чужеземец, москаль и неспособен к гетманству. Конецпольский объявил, что казаки тогда получат прощение, если будут принимать к себе гетманом только того, кого им даст король, сожгут все свои челны и прекратят морские походы. На это казаки не могли согласиться. 11 октября 1637 г. Павлюк издал универсал, в котором призывал всех русских на защиту веры православной против поляков, которые хотят истребить казацкое войско и обратить всех жителей в неволю. 8 декабря, под с. Кумейками, произошла ожесточенная битва, после которой казаки выдали полякам, во главе которых стоял Потоцкий, Павлика и Томиленка, Скидан же ушел. Выбрать нового гетмана Потоцкий не позволил, указав на то, что казаки все потеряли своим бунтом. Все выбранные полковники и старшины были отрешены; старшим был назначен Ильяш Караимович. Павлик с четырьмя товарищами был казнен в Варшаве; решено было уничтожить казачество, произведя новый выбор казаков, в числе 6 тысяч и поставив начальниками над ними польских офицеров. В 1638 г. снова началось восстание в Запорожье, интересное в том отношении, что в восстании этом принимали участие не только казаки, но и крестьяне. Предводитель восстания, Остранин , был человек малоспособный и нерешительный. Он разбил поляков под Голтвой, но под Жолниным был окончательно разбит (13 июня 1638 г.) и с частью своего отряда ушел в Московские пределы, где основал город Чугуев. Это была первая казацкая колония в Слободской Украине. Казаки выбрали себе в гетманы Дмитра Гуню. Он укрепился близ устья Сулы и долго отбивался от поляков. Вынужденные недостатком съестных припасов, казаки сдались, получив обещание, что их не будут преследовать, когда они станут расходиться по домам. Обещание это не было сдержано; масса народу была казнена. Казаки были лишены права выбирать себе старшин; гетманская власть уничтожена; вместо гетмана был назначен комиссар от правительства, Петр Комаровский, с правом определять полковников. Реестр казаков был уменьшен до 1200 человек; семьи казаков, которые погибли во время последних казацких восстаний, были обращены в крепостное состояние. За казаками оставлены были их наследственные земли, но Потоцкий не привел этого постановления в исполнение, ссылаясь на невозможность межевать земли в зимнюю пору. Казаки должны были принести присягу в верности королю и Речи Посполитой; все их оружие, хоругви, булавы, доспехи были в руках победителей. Казачество, казалось, было уничтожено. В период времени с 1638 по 1648 гг. и польские паны мало-помалу захватывают в свои руки громадные территории земли на Украине, обращают население в крепостное состояние, позволяют себе всевозможные насилия, наезды на имения владельцев и т. п. Народ обременяется массой налогов; новейшие ученые насчитывают их, по документам, до 40. Старшие к казакам назначались поляками. Поляки стеснили Запорожье и возобновили крепость Кодак; запорожцы вынуждены были вести кочевой образ жизни. Множество народу уходило в Московские пределы, на Дон, и там явилось новое, донское казачество. Московское правительство поощряло его. Вследствие беззащитности края, татары делали на него постоянные набеги, раза по два в год. Все это вместе взятое создавало почву для недовольства. Сам король Владислав IV в значительной степени содействовал восстанию, задумав обуздать своеволие шляхты. Чтобы осуществить этот план, он решился вступить в союз с иностранными государствами и привлечь на свою сторону остатки казаков. В 1646 г. был заключен общеевропейский союз для изгнания турок из Европы; во главе союза стала Венецианская республика. К нему примкнул и Владислав IV и, под предлогом предстоящей войны с турками, начал увеличивать свои военные силы путем найма иностранцев. В то же время канцлер Оссолинский отправился к казакам на Украину и вступил с ними в переговоры, результат которых нам неизвестен. Замыслы короля не могли долго оставаться тайной. Сейм 1646 г. произвел следствие над королем: он был обвинен в покушении на права шляхты, война с Турцией не была одобрена. Планы Владислава не удались, а только поселили в умах казаков убеждение, что король стоит на их стороне, шляхетство же - против них. При таком положении дел, достаточно было незначительного повода, чтобы вспыхнуло восстание. Хмельниччина. Поводом к восстанию 1648 г. послужило чисто личное дело одного из казацких старшин, Богдана Хмельницкого. Чигиринский подстароста Чаплинский напал на его дом, увел его жену и тайно обвенчался с ней по католическому обряду. Сын Хмельницкого, десятилетний мальчик, был так высечен, что вскоре умер. Хмельницкий жаловался, но безуспешно; тогда он стал подготовлять восстание. Коронный гетман Потоцкий велел его арестовать, но ему удалось бежать. Вместе с перекопским мурзой Туган-беем он отправился на Запорожье; запорожцы провозгласили его старшим войска Запорожского и под его начальством, вместе с татарскими войсками, выступили против поляков. Противники встретились в степи у урочища Желтые воды (в теперешней Херсонской губернии, Александрийского уезда). Реестровые казаки, на которых рассчитывали поляки, убили своих старшин и перешли на сторону Хмельницкого. Стефан Потоцкий, командовавший поляками, хотел было отступить, но принужден был вступить в битву, кончившуюся полным поражением поляков. Поражение польского войска было так неожиданно, что коронный гетман Николай Потоцкий (отец Стефана) долго не хотел ему верить. Войско Потоцкого попало около Корсуни в засаду. Оба гетмана, коронный Потоцкий и польный Калиновский , были взяты в плен и переданы татарам. После корсунского сражения Хмельницкий заложил лагерь у Белой Церкви и оттуда стал рассылать по Украине универсалы, возбуждая народ к восстанию. Впрочем, Хмельницкий не прочь был и помириться с поляками; с этой целью он отправил даже посольство в Варшаву, с извинительным письмом к королю; но посольство это не застало Владислава IV в живых. Универсалы Хмельницкого достигали своей цели: народ восставал. Отдельные отряды (загоны) бродили по Украине, мстя полякам и евреям. Духовенство деятельно возбуждало народ бороться за веру православную. Поляками овладел панический страх. Один только Иеремия Вишневецкий не побоялся выступить против казаков. Собрав до 8 тысяч шляхтичей, живших в его владениях, Вишневецкий стал нападать на загоны, жестоко поступая с захваченными в плен. Мятеж, однако, разрастался; сладить с ним собственными силами Вишневецкий не мог и должен был уйти на правую сторону Днепра. Переправиться туда он мог только в Любече, так как ниже все приднепровское население уже примкнуло к Хмельницкому. Киев также был в руках казаков. Против Вишневецкого Хмельницкий отправил Кривоноса, с отрядом силою до 10 тысяч человек. Хотя во всех стычках побеждал Вишневецкий, но постоянно принужден был отступать, боясь восставших крестьян. В конце концов он распустил свое войско и отправился в Варшаву, где в то время должны были происходить выборы короля. Положение Польши было критическое. Казацкое восстание охватило всю Украину, отозвалось и в Белой Руси. Положено было выставить против казаков 36 тысяч войска, в виде земского ополчения. Вишневецкий полагал, что его назначат главнокомандующим; но его обошли, а избрали трех полководцев - ученого юриста сенатора Николая Остророга, сендомирского воеводу, изнеженного и примкнувшего к роскошной жизни князя Доминика Заславского, и молодого, неопытного Александра Конецпольского. В помощь им был назначен совет из 10 лиц. У речки Пилявы (в Литинском уезде нынешней Подольской губернии) Хмельницкий встретил поляков, расположившихся лагерем, распустил слух, что ожидает помощи татар и, перерядив отряд Кривоноса в вывороченные кожухи, так напугал поляков, что они бросились в бегство. Осадив Замостье, Хмельницкий послал в Сейм послов с обещанием прекратить военные действия, если на польский престол будет избран Ян-Казимир; вероятно, Хмельницкий находился с ним в сношениях. Члены Сейма, испугавшись угроз казаков, выбрали Яна Казимира, который потребовал от Хмельницкого исполнения его обещания. Хмельницкий повиновался, отступил сначала к Киеву, затем к Переяславлю и там ожидал польских послов для переговоров. Посольство прибыло, но поляки не хотели делать никаких уступок. В это время к Хмельницкому приходили послы из Крыма, Турции, Молдавии, от трансильванского князя Ракочи, от царя Алексея Михайловича . Хмельницкий вновь издал универсалы с призывом на войну. Они имели такое действие, что все бросали свои занятия и шли в войско. В деревнях оставались только старики, калеки, женщины и дети, но и старики нередко ставили вместо себя наемников. Хмельницкий разделил весь народ на полки, полки на сотни, сотни на курени. Это были деления не только военные, но и территориальные (см. ниже). На правой стороне Днепра было 12 полков, на левой - столько же; число сотен в полку было неопределенно. Название "казак" потеряло свое специальное значение и распространилось на все малорусское население. Собрав войско и дождавшись крымского хана, Хмельницкий двинулся вместе с ним против поляков и настиг их у города Збаража. У Хмельницкого было 150 тысяч войска; он окружил польский лагерь и начал правильную осаду. Противники окопались валами. Положение польского войска, которым на этот раз начальствовал Иеремия Вишневецкий, было очень затруднительно, но на выручку ему шел сам король. Узнав об этом, Хмельницкий оставил часть войска под Збаражем, а сам двинулся навстречу королю. Армии встретились в Галиции, под Зборовом. 5 августа 1649 г. произошло сражение, кончившееся поражением поляков. Тогда канцлер Оссолинский решил употребить хитрость и, войдя в переговоры с ханом крымским, отделил его от Хмельницкого. Между Польшей и крымским ханом заключен был мир; поляки должны были дать подарки хану и простить казаков. После этого и Богдану Хмельницкому ничего не оставалось, как вступить в переговоры с королем; 9 августа был заключен так называемый Зборовский договор, по которому казаки не получили, в сущности, ничего нового; им были только подтверждены все права, которыми они когда-либо пользовались. Число войска запорожского должно было простираться до 40 тысяч; составление списков поручалось гетману; позволялось вписывать в казаки жителей как шляхетских, так и королевских имений. Евреи не могли жить в казацких полках; король позволил киевскому митрополиту заседать в Сенате; все должности и чины в воеводствах Киевском, Черниговском и Брацлавском король обещал замещать лицами православного исповедания; русские православные школы должны были оставаться в целости; иезуиты не могли жить в Киеве и других городах, где были православные школы; казаки и шляхта, приставшая к ним, должны получить прощение; договор должен быть утвержден на Сейме. Когда Ян-Казимир подписал этот договор, Хмельницкий явился к нему 10 августа и принес повинную. Зборовский договор вызвал неудовольствие как с той, так и с другой стороны. Поляки считали для себя унижением уступки, сделанные по договору; казаки скоро увидели всю его невыгоду. Сейм хотя и утвердил договор, но после долгих и горячих прений. Вслед за этим киевский митрополит Сильвестр Коссов прибыл в Варшаву, чтобы принять участие в заседаниях Сейма. Его к этому не допустили. В то же время Богдан Хмельницкий начал составление казацкого реестра. Под разными предлогами в казачество было записано гораздо больше 40 тысяч, но все же оставалась масса населения, которая должна была поступить в крепостное состояние. Поляки-владельцы имений начали возвращаться в свои поместья и преследовать тех, кто казался им наиболее виновным в смутах. Польское правительство постоянно указывало Хмельницкому на нарушение договора, а Хмельницкий, чтобы успокоить поляков, казнил недовольных, возбуждая этим ропот в народной среде. Война вспыхнула в следующем 1650 г., получив партизанский характер. Отдельные загоны снова бродили по Украине, снова грабили и убивали поляков и евреев. Главные силы противников встретились у местечка Берестечка (в нынешней Волынской губернии). Армия казаков, вместе с татарами, доходила, как тогда говорили, до полумиллиона. Несмотря на это, в самую решительную минуту, когда войско стояло уже в строю, Хмельницкий, неизвестно почему, отдал приказ отступать. Крымский хан, может быть подкупленный поляками, обратился в бегство. Хмельницкий вместе с генеральным писарем Выговским бросился было за ханом, чтобы уговорить его остаться, но хан велел арестовать их и продержал несколько времени у себя в плену. Казаки потерпели под Берестечком решительное поражение. Видя, что положение войска на правом берегу Днепра делается опасным, выбранный на место Хмельницкого Богун решил переправить его на левый берег. Во время переправы на казаков напали поляки и перерезали до 30 тысяч, остальные разбежались. В то же самое время польские войска одержали перевес и в северной части Украины, где литовский канцлер Радзивил разбил казачий отряд Кречовского; затем он переправился через Днепр, разбил черниговского полковника Небабу и овладел Киевом. Все это происходило в то время, когда Хмельницкий находился в плену у крымского хана. Выкупившись из плена, Хмельницкий начал было собирать войско, но увидел себя между двух огней и завел переговоры с польским правительством. Результатом этих переговоров был договор, заключенный в Белой Церкви и представляющий собой существенное ограничение Зборовского договора. Реестровых казаков должно быть только 20 тысяч; набирать их можно только из королевских имений Киевского воеводства; в шляхетских имениях казаки не могут оставаться; владельцы имений должны снова вступить во владения крестьянами; гетман казацкий находится под властью коронного гетмана. Белоцерковский договор был заключен без согласия казаков и даже казацкой старшины; поэтому в казацком войске на него смотрели только как на временное перемирие. В народе раздавался ропот. Хмельницкий не обращал на это внимания и действовал как будто заодно с поляками. Толпы населения стали убегать на левый берег Днепра, в пределы Московского государства, и заселять здесь так называемую Слободскую Украину. Из поселений, возникших тогда, образовались города и богатые местечки: Сумы, Лебедин, Ахтырка, Белополье, Короча и др. Хмельницкий обратился к царю Алексею Михайловичу с предложением переселить всех казаков в московские пределы. Московское правительство отклонило это предложение, ссылаясь на возможность столкновений с Польшей. Между тем на Украине снова появились польские паны и жолнеры, которых должен был содержать народ. Бегство в московские пределы сделалось затруднительным. Опять начались восстания. Польское правительство посылало Хмельницкому упрек за упреком, и гетман действовал в угоду ему. Он допустил назначение польской судной комиссии, которая приговорила несколько вождей казацких отрядов и войскового судью Гуляницкого к смертной казни. Хмельницкий подписал приговор, и все были казнены, кроме Гуляницкого, который убежал в Молдавию. Универсалы гетмана, требовавшие от народа повиновения польским панам, не достигали цели. Наконец, сам Хмельницкий поддался народному настроению и снова начал борьбу с поляками. 29 мая 1653 г. поляки были окружены казаками на урочище Батоге, близ города Ладыжина, и потерпели решительное поражение. Взятые в плен польские дворяне почти все были истреблены. Вскоре поляки оправились и снова выступили против казаков, укрепив свой лагерь у города Жванца. Казаки с крымским ханом, окружили их здесь; но полякам удалось заключить с ханом договор, и он отступил, оставив казаков на произвол судьбы.
Присоединение Малороссии к России. Убедясь в недостаточности собственных сил, Хмельницкий стал искать покровительства соседних держав. Сначала он обратился к Турции, затем к Москве. Долго длились переговоры; наконец, 1 октября 1653 г. собранный в Москве Земский собор высказался за принятие Малороссии под царскую руку. Царь послал своих уполномоченных в Переяславль, куда Хмельницкий велел собраться всем полковникам и старшине. 8 января 1654 г. была собрана общая рада, изъявившая желание соединиться с Московским государством. Тогда же были приведены к присяге гетман, старшина и все войско запорожское и прочитаны условия, на которых малорусский народ соединялся с Россией. Казаки остались ими довольны. Старшина требовала, чтобы царские послы присягнули за царя соблюдать условия соединения; послы отказались, считая это унижением для царя. В Киеве митрополит Сильвестр Коссов с духовенством сначала отказывался принести присягу Москве, но затем принес ее. В марте приехали в Москву послы войска запорожского, Запрудный и Тетеря . После долгих совещаний, условия соединения Малороссии с России были одобрены боярской думой и утверждены царем. За войском запорожским утверждены все его права и вольности; московские должностные лица не должны мешаться в малорусские суды; судить казаков должна их же старшина. Число казаков устанавливалось в 60 тысяч; шляхта, присягнувшая царю, должна остаться при своих правах, сохранить суды земские и городские; урядники в городах должны избираться. По смерти гетмана, должность его замещается по выбору. Если придут к гетману послы "с добрым делом", то гетман может их принимать и отпускать, донося только обо всем государю; если же придут послы "с худым делом", то он должен задерживать их, и без государева указа не отпускать. С турецким султаном и польским королем гетман не может сноситься без царского указа. Доходы и все сборы, собираемые в Малороссии, должны прямо вноситься в царскую казну через особых людей, которых пришлет царь. Воеводы московские не должны вмешиваться во внутренние распорядки запорожского войска. Последнему дан в вечное владение город Гадяч. В том же 1654 г. в июле прибыло в Москву посольство от малорусского духовенства, просившее: 1) чтобы малорусское духовенство не было изъято из-под власти константинопольского патриарха; 2) чтобы духовные власти удерживали свои должности до смерти, а преемники их определялись посредством вольного избрания как духовных, так и мирских людей, и чтоб государь не присылал москвичей в Малороссию на духовные места; 3) чтоб в духовных судах виноватых не отсылать в Москву. Все эти просьбы были уважены. Началась война Москвы с Польшей, удачная для Москвы. В 1656 г. был заключен мир, по которому московский царь удержал за собой Малороссию. После смерти Богдана Хмельницкого (1657) начинается в Малороссии борьба двух партий - старшинской, которая тянула к Польше, с ее аристократическими тенденциями, и народной, которая отстаивала демократические начала и оставалась верной Москве.
От смерти Богдана Хмельницкого до избрания в гетманы Мазепы (1657 - 1689). Еще при жизни Богдана Хмельницкого гетманом малороссийским был избран сын его Юрий, 16-летний юноша. Избрание это было сделано исключительно в угоду старому гетману; поэтому, когда он умер, среди старшины появилось недовольство. 24 августа в Чигирине была собрана рада, на которой Юрий Хмельницкий отказался от гетманства, а на его место, как бы временно, был выбран генеральный писарь Иван Выговский (1657 - 1659), с титулом "гетмана на тот час войска запорожского". Его не любил народ, как представителя польских дворянских взглядов. Уже в первые дни гетманства Выговского начинается движение против него народной массы, под начальством полтавского полковника Пушкаря или Пушкаренко. Собрав раду, Пушкарь доложил ей о сношениях Выговского с поляками, шведами и крымцами и стал доносить в Москву о намерении Выговского изменить ей. В то же время он решился действовать против гетмана и оружием. Из Запорожья к нему явилось 600 человек под начальством Якова Барабаша . Воззвания Пушкаря подействовали особенно на бездомовных и безземельных, которых много набралось за время смут. Все, что носило название голоты (голи), шло под начальство Пушкаря, без лошадей, без оружия, нередко даже без одежды, с рогатинами, дубинами, косами. Пушкарь составил из них пехотный полк, названный дейнеками. Партия Пушкаря с каждым днем увеличивалась, так как за казаками восставало и поспольство. В распоряжение гетмана были так называемые затяжные полки (затязци - иноземные), состоявшие из сербов, волохов, поляков, немцев. Эти войска были разбиты Барабашем. После этой победы авторитет Пушкаря среди малорусского народа еще более увеличился. Вскоре, однако, московское правительство приняло сторону Выговского. В феврале в Переяславле была собрана рада, на которой присутствовал московский посланник Хитрово . Снова был поднят вопрос о гетманстве, и снова выбран Выговский. На раде было постановлено принять московских воевод в Чернигов, Нежин, Переяславль и в другие города, где будет пристойно, а также в Киев. Воеводы и ратные люди должны были укреплять города и устраивать осады; они же должны были ведать и осадных людей; что же касается казаков, то их, по-прежнему, должны были ведать судом и расправой казацкие урядники. Хотя рада и согласилась на требования московского правительства, но намерение последнего вмешиваться во внутреннюю жизнь Малороссии порождало неудовольствие, особенно среди старшины. Выговский присягнул в верности московскому царю и, хотя в Москву не поехал, но успел убедить московского посла в преданности своей Москве. С немногими войсками из татар и немцев Выговский выступил против Пушкаря и разбил его под Полтавой; сам Пушкарь был убит. Тогда Выговский решил привести в исполнение свой давнишний план - соединить Малороссию с Польшей на началах федерации. 6 сентября 1658 г. под Гадячем собрана рада, на которой был прочитан и одобрен так называемый Гадячский договор с Польшей. Запорожское войско снова поддавалось Польше, на следующих главных условиях: вера греческая во всех областях Польши уравнивается с римской; митрополит Киевский и пять архиепископов должны занимать места в Сенате; войско запорожское определяется в 60 тысяч; гетман Великого княжения русского украинского (так теперь называлась Малороссия) должен быть первым киевским воеводой и генералом; сенаторы в Польше должны выбираться не только из поляков, но и из русских; в Киеве дозволяется устроить академию, которая пользовалась бы такими же правами, как Краковская; все иноверческие школы должны быть перенесены из Киева в другие места; разрешатся свободно устраивать коллегии, училища и типографии, свободно печатать книги, не оскорбляя только в них короля; случившееся при Хмельницком поддается полному забвению; податей с Малороссии никаких польское правительство не получает; Малороссия находится только под управлением гетманским; коренным войскам в Малороссии не быть; гетман имеет право чеканить монету; польское правительство должно стараться открыть путь к Черному морю Днепром; в случае войны Польши с Москвой казаки могут держать нейтралитет, но в случае нападения Москвы на Малороссию поляки должны помогать казакам; гетман не должен признавать над собой власти Москвы, но может быть в дружбе с Крымом; в Киевском воеводстве все уряды должны быть заняты православными, а в Брацлавском и Черниговском - попеременно с католиками. Гадячский договор остался в области предположений. Хотя Сейм после долгих прений и утвердил его, но в то же время московское правительство узнало об измене Выговского и велело пограничному воеводе Трубецкому двинуться против него. Трубецкой был разбит, но когда Выговский переправился на правый берег Днепра, противники его подняли голову и пригласили Трубецкого вновь вступить в Малороссию. Недалеко от Белой Церкви собралась новая рада, которая отрешила Выговского от гетманства и избрала Юрия Хмельницкого (1659 - 1662). На раде в Жердевой долине были постановлены статьи, которые должны были быть представлены царским воеводам на утверждение. Кроме подписания старых статей Богдана Хмельницкого, они заключали в себе и новые, в духе Гадячского договора. По всему видно, что их сочиняла партия казацких старшин, желавших, насколько возможно, охранить независимость своего края. Московское правительство не должно посылать воевод в города, кроме Киева; московские войска, которые будут присылаться на помощь казакам, должны состоять под начальством гетмана: гетман должен быть один для всех полков по обеим сторонам Днепра. Избрание гетмана должно быть вольное как для старших, так и для меньших; кроме войсковых людей никто не должен быть при избрании; по избрании к царскому величеству отправляются послы за подтверждением, в котором не может быть отказа. Всех иностранных послов вольно принимать гетману, отсылая только списки с привезенных ими грамот к царскому величеству. При заключении Московским правительством мира с окольными землями, особенно с ляхами, татарами и шведами, должны быть комиссары от войска запорожского, с вольными голосами. Духовенство малороссийское остается под властью константинопольского патриарха; избрание духовных властей по-прежнему должно быть вольное. Каждый может свободно основывать школы и монастыри. Когда статьи эти были пересланы московскому воеводе, князю Трубецкому, он отказался их принять, не признавая законной раду, происходившую в Жердевой долине. Для выбора гетмана князь Трубецкой собрал новую раду в Переяславле, на которой окончательно был выбрал гетманом Юрий Хмельницкий. Выбор этот был очень неудачен. Юрий Хмельницкий был человек бездарный, больной, бесхарактерный. Отличительной его чертой была жестокость; в минуты меланхолии, которые у него бывали довольно часто, на него нападал обыкновенно панический страх. Он скоро подпал влиянию старшин, приверженцев Гадячского договора с Польшей. Переяславская рада, 17 октября 1659 г., происходила в присутствии московских войск. На ней были подтверждены старые статьи Богдана Хмельницкого, а сверх того Трубецкой принудил казаков принять новые, которые он привез с собой из Москвы. Гетман, в силу этих статей, о всяких спорных делах должен писать великому государю, без государева указа на войну никуда не ходить и никому не помогать, кто же пойдет самовольно, тех казнить; царские воеводы должны быть в городах Переяславле, Нежине, Чернигове, Брацлаве, Умани, не вступаясь в права и вольности малороссийские; казаки не имеют права сменить гетмана без царского указа; полковников и начальных людей гетман не может назначать, увольнять и казнить собственной властью; они должны быть избираемы в раде и непременно из православных. Переяславские статьи были записаны в книгу, подписаны гетманом и старшиной; гетман присягнул на верность московскому государству. В 1660 г. московское правительство предприняло поход на Польшу с большой армией, под предводительством Шереметева , который был окружен поляками у местечка Чуднова и вынужден сдаться. Юрий Хмельницкий, шедший на помощь Шереметеву, был также осажден поляками у местечка Слободища и отдался под власть Польши на условиях Гадячского договора. 23 апреля 1662 г. рада в Козельце объявила Юрия Хмельницкого изменником, низложила его и выбрала гетманом Сомка. В Москве не доверяли Сомку и не утвердили его в гетманском звании; он все время оставался только наказным гетманом. Летом 1662 г. Юрий снова пришел завоевывать Левобережную Малороссию и осадил Сомка в Переяславле. Последнего выручил московский воевода Ромодановский . Хмельницкий принужден был отступить и вскоре после того собрал в городе Корсуне раду, на которой сложил с себя гетманское звание, постригшись в монахи. На место его гетманом был выбран муж одной из сестер его, Павел Тетеря, заботившийся исключительно о наживе. Он подтвердил Гадячский договор и вошел в сношения с Польшей, стараясь встать в более тесную связь с польской аристократией. За это Тетеря был очень непопулярен в народе. Тотчас после его избрания вспыхнуло восстание, под предводительством наволоцкого полковника Ивана Поповича . Тетеря принудил Поповича принять священство, а когда тот поднял восстание во второй раз, то казнил его. На левой стороне Днепра в это время шла борьба за гетманство. Главными кандидатами выступали нежинский полковник Золотаренко и кошевой гетман запорожский Иван Брюховецкий . Последнего рекомендовал московскому правительству воевода Ромодановский; вместе с тем он сумел заручиться симпатиями крестьянского населения, которому обещал возвратить прежние его права и уничтожить дворянство. В 1663 г. в Нежине была собрана так называемая "Черная рада", на которой участвовало и поспольство; здесь, без правильной подачи и счета голосов, Брюховецкий был провозглашен гетманом. С выбором Брюховецкого (1663 - 1669) в Малороссии снова явились два гетмана. Тетеря, желая принудить к повиновению Левобережную Украину, уговорил короля Яна Казимира предпринять туда поход. В конце 1663 г. польские войска, под предводительством самого короля, вступили в Черниговщину и в начале 1664 г. подошли к Глухову, но города не взяли, после целого ряда приступов. Двинувшись затем к Новгородсеверску, они у деревни Пироговки, при переправе через реку Десну, потерпели решительное поражение и принуждены были отступить в Белоруссию. Чтобы укрепить свое положение, Тетеря стал казнить и изгонять опасных ему людей, но его жестокость еще больше возбудила против него население; он принужден был бежать, а гетманство захватил Стефан Опара, носивший звание медведовского полковника. Опара выступил против Брюховецкого, надеясь воспользоваться при этом татарской ордой, которая в это время шла в Малороссию; но татары арестовали Опару, как только он явился к ним в стан. Казаки, считая его погибшим, выбрали в гетманы Петра Дорошенко , внука Михаила Дорошенко. На первых порах новый гетман не заявлял своих симпатий ни к Польше, ни к Москве, но, опираясь на татар, старался разделаться со своими противниками на правом берегу Днепра. Главнейшим из них являлся Дрозденко , стоявший за принадлежность Малороссии к Москве. Он был захвачен Дорошенкой и расстрелян: этим самым Дорошенко стал на сторону Польши. На левом берегу Днепра гетманом в то время продолжал быть Брюховецкий. Возбудив против себя население, он старался заручиться поддержкой московского правительства. Осенью 1665 г. он, первый из гетманов, отправился в Москву и подал там статьи, в которых просил государя денежные и всякие доходы с малороссийских городов собирать в государеву казну и посылать в город воевод и ратных людей. Статьи, поданные Брюховецким, были утверждены; гетман был пожалован в бояре, старшины, бывшие с ним - в дворяне. В Малороссии Брюховецкого встретил народный ропот, особенно когда явились переписчики и стали переписывать народ. После заключение Андрусовского перемирия масса народу бежала с правого берега на левый, распуская слух, что царь помирился с поляками для истребление казаков. Против московских ратных людей вспыхнуло восстание. В январе 1668 г. на раде в Гадяче против Москвы выступил сам Брюховецкий. Пограничному воеводе, князю Ромодановскому, поручено было усмирить восстание. Между тем произошел открытый разрыв между Брюховецким и Дорошенко: Брюховецкий был убит казаками, и гетманом обеих сторон Днепра был объявлен Дорошенко. На Опошнянском поле была собрана рада, у которой Дорошенко спросил, кому теперь покориться: москалям, полякам или туркам? Рада ответила диким криком, из которого Дорошенко заключил, что войско предпочитает турецкого господство. На левом берегу Днепра у Дорошенко оказался серьезный соперник, в лице запорожского писаря Суховенко. Дорошенко удалился на правую сторону, оставив на левой стороне наказным гетманом черниговского полковника Многогрешного . Последний изменил Дорошенко, перешел на сторону Москвы и в марте 1669 г., на раде в Глухове, был избран гетманом. Избрание это происходило в присутствии Ромодановского, причем, согласно воле царя, были подписаны новые статьи, известные под названием глуховских. Московские воеводы учреждаются в Киеве, Переяславле, Чернигове и Остре; они должны ведать только ратных людей; войску быть 30 тысячам, набирать его из старых казаков, а если не станет, то из мещанских и посполитских людей; в Москве должен жить выборный от войска человек, к которому гетман и должен писать, а он уже будет приносить гетманские письма приказным людям; в случае съезда московских послов и польских комиссаров, должны приглашаться и малороссийские выборные, но спрашивать их будут только в том случае, если речь будет идти о малороссийских делах. Дорошенко между тем был занят удержанием за собой Правобережной Малороссии. Сначала он выдержал упорную борьбу с Суховенком, провозглашенным запорожцами гетманом, а затем поляки выдвинули против него нового гетмана, Михаила Ханенко . Не разрывая сношений с турками, Дорошенко вел переговоры и с Польшей, оставшиеся без результата. В 1672 г. Многогрешный, невоздержный на язык, особенно в нетрезвом виде, навлек на себя обвинение в измене царю, был арестован, предан суду и приговорен к смертной казни, но помилован и сослан и Селенгинск. Гетманом вместо него был выбран Иван Самойлович (1672 - 1687). На избравшей его раде были утверждены, с небольшими изменениями, глуховские статьи. В это время Дорошенко, получив уклончивый ответ от московского правительства, снова обратился к Турции, обещая стать к ней в вассальные отношения по примеру Молдавии и Валахии. Султан (Магомет IV) согласился и в августе 1672 г. двинулся в Червонную Русь. При урочище Батоге он встретил польское войско и казаков, под начальством Ханенко, и разбил их наголову. После этого Магомет соединился с Дорошенко и крымским ханом и осадил польского короля Михаила Вишневецкого под Бучачем. Король принужден был заключить постыдный мир, по которому уступал туркам Подолье и Украину и обязывался платить ежегодную дань. Сейм не утвердил Бучачского договора; война продолжалась, страна была опустошена, население бежало на левый берег Днепра. 17 марта 1674 г., на раде в Переяславле, гетманом обеих сторон Днепра был выбран Самойлович. Дорошенко в 1675 г. сложил с себя гетманское достоинство и уехал в Москву. В 1677 и 1678 г. последовали новые нашествия турок и татар на Украину; с ними явился Юрий Хмельницкий, занял несколько городов и стал управлять Малороссией на правах турецкого ленника. Турки скоро убедились в его неспособности и отозвали в Константинополь, присоединив Правобережную Малороссию к молдаванскому господарству и поручив ее управлению господаря Иоанна Дуки. Дука начал деятельно заселять опустевшую страну, но через два года попал в плен к полякам. Самойлович переправился на правый берег Днепра, истребил построенные Дукой городки, захватил всех поселенцев и перегнал их на левый берег. В начале 1681 г. между Москвой, турками и татарами было заключено в Бахчисарае перемирие на двадцать лет, по которому Россия уступила туркам Западную Украину, прежние владения Дорошенки, представлявшие и теперь, после нашествия Самойловича, настоящую пустыню. Гетманом снова был назначен Юрий Хмельницкий, но он стал позволять себе такие жестокости, что турецкое правительство вызвало его в Константинополь, предало суду и казнило. Теперь уже Турция не назначала новых гетманов, а управляла Малороссией через каменецких пашей. Польша также не оставляла своих притязаний на правый берег Днепра и старалась удержать за собой казаков. Когда Ханенко передался на сторону Москвы, польское правительство назначило гетманом подольского полковника Евстафия Гоголя , но он скоро перешел на сторону России, после чего Польша управляла Украиной через белоцерковских комендантов. В 1686 г. был заключен Вечный мир Москвы с Польшей; Левобережная Малороссия, оставшаяся за Польшей, на целое столетие отделяется от Правобережной. Самойловича не любили в Малороссии. Алчность его и его сыновей не знала пределов: за получение урядов брались посулы, а получившие эти уряды старались вознаградить себя, притесняя подчиненных; без взятки не было приступа к гетману. Народ был раздражен введением оранд (аренд) или откупов на вино, деготь и тютюн и налога за помол с мельниц. Сборы эти шли на содержание охочих полков, которые набирались из разных лиц, как малороссиян, так и чужеземцев, и расставлялись по квартирам у посполитых. Думали, что после заключения мира с Польшей аренды будут отменены. Вышло наоборот; ввиду ожидавшейся войны с Турцией аренды еще возросли: в 1685 г. с лубенского полка взималось 7010 злотых, а в 1686 г. было взыскано 17 000. Все это усиливало недовольство, которым пользовалась старшина, руководимая Мазепой. Самойловича обвинили в неудаче крымского похода, предпринятого князем В.В. Голицыным . С разрешения последнего, старшина арестовала Самойловича и свергла его с гетманства. Гетманом был избран генеральный писарь Мазепа (1687); при этом были подтверждены глуховские статьи, с присоединением нескольких новых. Гетман и старшина обязались соединять всякими способами малороссийский народ с великороссийским.
Внутренний строй Левобережной Малороссии в XVII веке. К концу XVII века военная организация, существовавшая у казаков еще до Богдана Хмельницкого, была перенесена на гражданское общество. Во главе ее стоял гетман, носивший титул Гетмана Войска Запорожского и выбиравшийся из казаков малороссийских или запорожских пожизненно на генеральной раде. По идее своей рада эта должна была являться собранием всего народа; но она никогда не имела этого характера; равно как никогда не получала определенной организации. Состав ее, место, время созвания, поводы, по которым она созывалась, были случайны. О времени созвания рады иногда оповещают заранее, а иногда случайный состав казачества в походе, как, например, при выборе Мазепы, составляет раду. Большей частью на раду собираются одни казаки, но иногда в ней участвует и поспольство, главным образом, впрочем, жители городов, мещане. Такая рада называлась черной: она выбрала, например, Брюховецкого. Правильной подачи голосов не было. Верх получала обыкновенно наиболее сильная часть старшины. Самым существенным правом рады было избрание гетмана вольными голосами; но в действительности оно совершалось обыкновенно под сильным влиянием московского воеводы. Гетману принадлежала власть военная и гражданская. Он считался главным предводителем войска; при соблюдении известных условий, указанных договорными пунктами с Москвой, он мог сноситься с иностранными государствами и вообще являлся официальным представителем Малороссии. Управлял гетман при помощи генеральной войсковой канцелярии, а в некоторых случаях советовался, кроме генеральной старшины, и с полковниками, которых он созывал в известные периоды на раду. Но и рада полковников часто оставалась мертвой буквой, если гетман пользовался авторитетом в стране и поддержкой Москвы и ладил с генеральной старшиной. В таких случаях все внутреннее управление: административное, финансовое и даже судебное фактически лежало целиком в руках гетмана, издававшего универсалы по различным отраслям управления. Мало-помалу он стал присваивать себе право назначения на уряды до полковника и даже, в некоторые периоды, до генеральной старшины включительно; он раздавал и отбирал местности, устанавливал нормы гражданских отношений между отдельными лицами и экономическими группами. В финансовых делах, с совета, а иногда и без совета генеральной старшины, он вводил и отменял налоги. В отсутствие гетмана его заменяло, по его же назначению, лицо из высшей старшины, носившее титул наказного гетмана. Возле гетмана стояла так называемая генеральная старшина, к которой принадлежали генеральные обозный, судья, писарь, есаул, хорунжий и бунчужный (неизвестно в точности, все ли время существовала эта последняя должность). Генеральный обозный заведовал артиллерией, генеральный судья - генеральным судом, генеральный есаул - войском в мирное время, генеральный хорунжий - войсковым знаменем, генеральный бунчужный - бунчуком как атрибутом гетманской власти. При гетмане для административных дел состояла генеральная войсковая канцелярия, в состав которой входила, в качестве членов, генеральная старшина. Делопроизводством в ней заведовал генеральный писарь. Высшая старшина выбиралась на раде; обыкновенно - в одно время с гетманом; но так как подобные рады были не часты, то назначение генеральной старшины без рады также, несомненно, имело место, причем, вероятно, гетман играл решающую роль. При гетмане, в качестве чиновников особых поручений, состоял особый разряд бунчуковых товарищей, по преимуществу из сыновей знатной старшины. Возведение в это звание зависело всецело от усмотрения гетмана. В административном отношении Левобережная Малороссия делилась на девять полков, с 1663 г. - на десять. Полковое управление было организовано по образцу центрального. Во главе полка стоял полковник. По пунктам 1659 г. гетман без рады и совета старшин не мог выбирать полковников, но практика во многом отступала от этого принципа. Власть полковника в своем полку была обширна. Он был предводителем полка в военное время; ему принадлежало административное управление полком; как и гетман, он имел право раздавать местности в пределах своего полка. В отсутствии полковника его замещал наказный полковник, обыкновенно из полковой старшины. В известное время полковники съезжались на раду к гетману. Возле полковника в полку стояла полковая старшина: полковые обозные, судья, писарь, есаул и хорунжий. Все вместе они составляли полковую канцелярию, при посредстве которой полковник управлял полком. Полковая старшина должна была быть выбранной полчанами, но и это правило нарушалось, и выборная полковая старшина заменялась нередко, особенно к концу XVII века, назначенной. При полковниках находились, в качестве чиновников особых поручений, значковые товарищи. В это звание жаловались дети полковой старшины. Кроме того, существовали еще войсковые товарищи, стоявшие выше значковых. Полки делились на сотни, во главе которых стояли выбранные из жителей сотники. Значение выборного начала здесь часто парализовалось тем, что сотники выбирались из одной и той же фамилии; полковники также стремились захватить назначение сотников в свои руки. При сотнике находилась выборная сотенная старшина: атаман, писарь, есаул и хорунжий, составлявшие вместе сотенный уряд. Сотни делились на курени, во главе которых стояли куренные атаманы. Над посполитыми в селах начальствовали войты, выбранные громадой или назначенные державцей имения. Организация малорусского суда еще не вполне выяснена. Д.П. Миллер и А.М. Лазаревский устанавливают для Малороссии следующие виды судов: суд сельский, особый у казаков и особый и поспольства, суд сотенный, совместный для обоих сословий, затем суд полковой и наконец генеральный. В решениях сотенного суда встречается участие громады - "старинных, зацных людей". Суд полковой действовал, по-видимому, совместно с членами магистрата или ратуши и часто являлся первой инстанцией. В составе полкового суда находились всегда и "зацные персоны". А.М. Лазаревский думает, что это были свидетели, а не судьи. Генеральный суд в XVII веке редко действовал как апелляционная инстанция. Случалось, что гетман сам судил и полагал резолюции, на основании сведений, собранных через особо командированных для этого лиц. Некоторые дела, особенно если они касались важных лиц, разбирались не генеральным, а особо составленным для этого судом. Об устройстве и управлении городов в Малороссии см. Право магдебургское в левобережной Малороссии (XXIV, 894).
Гетманство Мазепы (1687 - 1708). В первые годы гетманства Мазепы происходил ряд народных восстаний. Казаки, ушедшие из обоза после свержения Самойловича, подучали поспольство к грабежам и восстанию, и посполитые грабили владельцев маетностей и арендарей. Полковники и сотники принялись ловить виновных и производить над ними розыски, сопровождавшиеся большими жестокостями. Постройка, согласно условию с Москвой, городка на Самаре произвела волнение между запорожцами, а вопрос о посполитых, вписавшихся в казаки во время последнего крымского похода и не хотевших возвращаться в первобытное состояние, создал массу недовольных в Малороссии. Между казачеством и посполитством не было еще проведено резкой границы; на практике переход из одного сословия в другое еще был свободен; Мазепа старался запретить или, по крайней мере, затруднить его. Подобные распоряжения побуждали более отважную часть населения бежать в Запорожье. В начале 1690-х годов Малороссию постигла моровая болезнь, потом засуха. Восстание, поднятое Петриком (Петром Ивановичем) , было легко подавлено Мазепой при помощи русских войск. Часть населения стала переходить на правый берег, чему немало способствовало польское правительство. Королем в то время был Ян Собесский, всецело поглощенный борьбой с турками. Еще в звании коронного гетмана он долго воевал в Украине, высоко ценил военные качества казаков; по его мнению, они одни умели состязаться в партизанской войне с татарами, зная татарские военные хитрости. Поэтому он был заинтересован в поддержании казацкого войска и не только не запрещал, но даже поощрял поселения на территории между Днепром и Днестром, объявленной нейтральной по договору 1686 г. Самым видным деятелем в деле восстановления казачества на правом берегу Днепра был Палей , полковник Белоцерковский. Понимая, что благоприятное отношение польского правительства к казачеству может быть только временным, Палей вошел в сношения с Мазепой и царем, с целью подчинить царю Правобережную Малороссию. Царь отклонил предложение Палея; несочувственно отнесся к нему и Мазепа, которому не нравилась демократическая колонизация. Он ответил Палею, что если он хочет присоединиться к Москве, то пусть переселяется со всем населением на левый берег Днепра. Палей не сделал этого, но его товарищи, Самус и Искра , перешли на левый берег. Когда при Августе II между Польшей и Турцией был заключен мир, польское правительство объявило казакам, что они могут разойтись. Казаки не повиновались. В 1702 г. восстание охватило киевское воеводство, Полесье, часть Волыни и Подолию. Палей снова просил поддержки у царя, но безуспешно. Петр приказал Мазепе переправиться на правый берег Днепра, чтобы помочь полякам против Карла XII. Переправившись туда в 1704 г., Мазепа занялся раньше всего подавлением восстания Палея, пригласил его к себе, арестовал его и отправил в Москву; Палей был сослан в Сибирь и возвращен оттуда уже после измены Мазепы. В начале своего гетманства Мазепа верно служил русскому государству, участвовал во втором крымском походе князя В.В. Голицына, потом в азовском походе, несколько раз виделся с Петром I, который всегда принимал его радушно. Мысль об измене зародилась у Мазепы во время похода на правый берег Днепра. Вероятно, на него повлияли слухи о том, что преобразования, начатые Петром в России, коснутся и Малороссии; но главной причиной было желание создать в Малороссии автономное государство и приобрести для себя полную независимость. Сначала Мазепа, при посредстве иезуитов, вел переговоры с польским королем Станиславом Лещинским, рассчитывая автономную Малороссию отдать под протекторат Польши; но затем, когда Карл XII стал двигаться по направлению к Малороссии, Мазепа завел с ним сношения. В его планы были посвящены писарь Орлик и немногие из старшин. Когда Карл XII вступил в 1708 г. в пределы Малороссии, Мазепа передался на его сторону, но за ним последовали только немногие казаки и самая незначительная часть старшин. Мазепу не любили в Малороссии; он был очень непопулярен среди народа. 6 ноября 1708 г. был выбран гетманом намеченный Петром слабохарактерный и ничтожный стародубский полковник Скоропадский . После Полтавской битвы Мазепа бежал вместе с Карлом XII и скоро умер. Казаки, бывшие с ним, избрали себе гетманом Орлика, но он фактически никогда не был гетманом.
Время Скоропадского (1708 - 1722). Полуботок . Первая Малороссийская коллегия (1722 - 1727). Приняв гетманство, Скоропадский обратился к царю с просьбой об утверждении всех прав, вольностей и порядков войсковых. Царь обещал содержать малороссийский народ ненарушимо по своей милости, а обстоятельные статьи дать после, так как во время похода это невозможно. Далее, гетман просил, чтобы во время походов малороссийский наказный гетман действовал самостоятельно, а не находился под командой русских генералов. В этом ему было отказано. Обещано было, что воеводы не будут вмешиваться в малорусские дела. Русские гарнизоны, поставленные по городам во время войны, были оставлены только в некоторых городах полтавского полка. По случаю разорения края казаки были уволены от службы на одно лето, хотя гетман просил их уволить на несколько лет. В январе 1710 г. царь дал гетману грамоту с подтверждением пунктов, на основании которых соединился с Россией Богдан Хмельницкий. Казалось, что Петр I думает оставить в Малороссии все по-старому; но вышло иначе. При гетмане был назначен состоять для наблюдения особый великорусский чиновник, Измайлов . Ему даны были две инструкции - явная и тайная. Первая обязывала Измайлова наблюдать, чтобы гетман самовольно никого из старшин не отставлял от должности; чтобы старшины избирались с общего совета и утверждались царем; чтобы в числе старшин не было поляков; чтобы местности были раздаваемы и отбираемы не иначе как с согласия генеральных старшин и с разрешения государя. В тайных статьях Измайлову предписывалось наблюдать за поступками гетмана и старшины, проведывать тайно о доходах, которые получают гетман и старшина и доносить, кто из казаков наиболее расположен к царю и какого достоин уряда. Измайлов скоро был отозван, а вместо него для "совета о государевых делах" при гетмане определено было состоять двум лицам - стольнику Протасьеву и думному дьяку Виниусу. Положение Скоропадского как гетмана, было вообще незавидное, тем более что он постоянно дрожал за свое звание. Раньше великороссы не владели местностями в пределах Малороссии; теперь Меншиков получил всю Поченскую волость, причем ему, вопреки закону и обычаю, отданы были и местные казаки. Начались волнения: десять лет добивались поченские казаки своих прав, которые были наконец восстановлены. Получили от Скоропадского маетности в Малороссии и Головкин , Шафиров , Шереметев. После Прутского похода в Малороссии явилось много выходцев из Сербии и Молдавии, которые, указывая на то, что они помогали России, требовали имений. Царь приказывал гетману удовлетворять их просьбы. Постои войска тяжело отражались на Малороссии как в экономическом, так и в нравственном отношениях. У Скоропадского было отнято право смещать и назначать новых полковников, пока на то не будут присланы указы. В первые годы ему удалось провести своих кандидатов, но они позволяли себе разные насилия над жителями, о чем Протасьев постоянно доносил царю. Петр поэтому не стеснялся назначать полковников, по своему выбору, из иноземцев и людей посторонних. В 1715 г. царь ограничил власть малороссийских полковников, запретив им по своему выбору определять полковых старшин. За старостью и болезненностью гетмана вместо него к бумагам прикладывали печать канцеляристы, у которых хранилась и самая печать. Когда это дошло до сведения государя, он учредил при гетмане генеральную войсковую канцелярию (1720). Положение Малороссии и ее управления Протасьев рисовал в это время в самых мрачных красках: "... самые последние чиновники добывают себе богатство от налогов, грабежа и винной продажи; ежели кого определит гетман сотником, хотя из самых беднейших людей или слуг своих, то через один или два года явятся у оного двор, шинки, грунты, мельницы и всякие стада, и домовые пожитки". В 1720 г. была учреждена в Глухове судебная канцелярия. В 1722 г. повелено было, для прекращения возникшего в малороссийских судах и войске беспорядка, быть при гетмане бригадиру Вельяминову и шести штаб-офицерам из украинских гарнизонов. Вслед за тем состоялся указ об учреждении малороссийской коллегии под председательством бригадира Вельяминова. После смерти Скоропадского (1722) управление Малороссией перешло, временно, в руки черниговского полковника Полуботка, который послал Петру, находившемуся в Персидском походе, просьбу о разрешении выбрать нового гетмана; но Петр отвечал, что выбор отлагается впредь до возвращения его из похода. Когда прибыл в Глухов Вельяминов и открыл действия малороссийской коллегии, начались пререкания между ним и Полуботком. О сборах в Малороссии Полуботок дал Вельяминову только самые общие сведения, утверждая, что о количестве их и о расходе в генеральной канцелярии ничего не известно. В то же время народ, много терпевший от своей старшины и ненавидевший ее, стал обращаться с жалобами в коллегию. В 1722 г. Стародубский полк бил челом государю, чтобы пожаловал им полковника "из великороссийских персон". Вследствие этого прошения Петр назначил в некоторые малорусские города комендантов, желая этим подготовить путь к перемене. В июле 1723 г. на новую просьбу Полуботка о разрешении выбрать гетмана последовал такой указ: "Как всем известно, что со времен первого гетмана Богдана Хмельницкого даже до Скоропадского, все гетманы явились изменниками, и какое бедствие терпело от того наше государство, особливо Малая Россия, как еще свежая память есть о Мазепе, то и надлежит приискать в гетманы верного и известного человека, о чем и имеем мы непрестанное старание; а пока оный найдется, для пользы вашего края, определено правительство, которому велено действовать по данной инструкции; и так до гетманского избрания не будет в делах остановки, почему о сем деле докучать не надлежит". Полуботок продолжал, однако, "докучать", посылая прошения о выборе гетмана будто бы от всего народа. Петр потребовал Полуботка в Петербург к ответу, а власть, принадлежавшую гетману, передал коллегии. Генеральная старшина должна была только исполнять распоряжения коллегии, как прежде исполняла распоряжения гетмана. Привилегии старшины и державцев относительно свободы их имений от налогов были уничтожены. Князь М.М. Голицын был назначен главным командиром над всеми нерегулярными войсками, в том числе и над малороссийскими казаками. Войсковая генеральная канцелярия потеряла свое значение. В том же 1723 г. казаки под начальством Голицына выступили в поход к Буцкому броду. Во время стоянки лагерем на реке Коломаке, главным образом при содействии миргородского полковника Апостола , были написаны челобитные об отмене сборов и об избрании гетмана и отосланы в Глухов, а оттуда в Петербург. Эти коломацкие челобитные рассердили Петра. А.И. Румянцев послан был расследовать, действительно ли народ участвовал в составлении челобитных. Румянцев привез отрицательный ответ, раскрыв целую сеть интриг Полуботка и других старшин. Полуботок с товарищами был заключен в Петропавловскую крепость, где и умер в 1724 г. При Екатерине I генеральным старшинам и миргородскому полковнику Апостолу велено было по суду вечно жить в Петербурге, "для того, чтобы народу малороссийскому впредь от них обид и разорения не было". Скоро, однако, они были отпущены в Малороссию. В 1726 г. Верховный тайный совет постановил собрать снова в Малороссии гетмана, сложить новые подати и брать только те, которые существовали при прежних гетманах; суды должны быть составлены из одних только малороссиян, с правом переносить дела в Малороссийскую коллегию. Постановление это не было приведено в исполнение, и во все продолжение царствования Екатерины I делами Малороссии управляла Малороссийская коллегия. За это время Вельяминову удалось составить приблизительный свод малорусских приходов и расходов (см. "Сборник Русского Исторического Общества", том 63, стр. 486). Оказалось, что в Малороссии с разных статей в прежнее время собиралось деньгами 72 128 рублей 24 1/4 копейки, а не собиралось, по разным причинам, 42 366 рублей 95 1/4 копейки. Всех денежных сборов, значит, числилось 114 495 рублей 20 копеек.
Даниил Апостол (1727 - 1734). Междугетманство (1734 - 1750). Граф К.Г. Разумовский (1750 - 1764). Когда вступил на престол Петр II , решено было уничтожить Малороссийскую коллегию и восстановить гетманское достоинство. Тогда же было запрещено великороссам покупать земли в Малороссии, "чтоб оттого малороссиянам не было учинено озлобления". Малороссийские дела были переданы из Сената в Иностранную коллегию. 22 июля 1727 г. был подписан указ о выборе гетмана и старшины, но в инструкции, данной посланному в Малороссию Наумову, говорилось, что гетманом непременно должен быть выбран Апостол. Вслед за Апостолом была выбрана и генеральная старшина, по рекомендации Наумова. В 1728 г. Апостол подал от себя, старшины и всего малороссийского народа прошение о нуждах малороссийских. На это прошение последовали ответы, известные под именем "решительных пунктов" и подтверждавшие Малороссии все ее вольности и права. Суд должен производиться выборными судьями. Генеральный суд получает новую организацию. Президентом его является гетман, а суд состоит из шести членов - трех малороссиян и трех великороссиян, которые обязаны решать дела по малороссийским правам, но без взяток. Гетман избирается вольными голосами, по-прежнему; но выбирать его и смещать малороссияне не могут без особого на то указа царского. Гетман не имеет права один назначать и сменять старшину, а также казнить смертью. Выборы на уряды должны происходить вольными голосами. В генеральную старшину и полковники выбиралось по 2 - 3 кандидата, которых гетман представлял императору. Для замещения должностей полковой старшины полковником совместно с полковой старшиной, сотниками и знатными казаками, также избираются по 2 - 3 кандидата; столько же кандидатов избираются и в сотники, всеми казаками сотни. Кандидаты в полковую старшину и в сотники представляются гетману, который из них и замещает соответствующие уряды, непременно православными; новокрещенным иноземцам запрещается занимать уряды. Все сборы, наложенные на малорусский народ Малороссийской коллегией, отменяются; оставляются только те, которые взимались еще при гетманах. От сборов этих освобождаются только одни казаки. Духовенству малороссийскому никто не должен продавать, закладывать или другим каким-нибудь способом отдавать земли. В монастыри и церкви позволяется делать вклады только деньгами. Решено перевести на русский язык магдебургские и саксонские права и, при посредстве сведущих людей, составить из них одно целое. С целью привести в известность имения частновладельческие ранговые и свободные, никому еще не отданные во владение, по распоряжению гетмана Апостола, во всех десяти полках Малороссии было произведено следствие о маетностях. Собранный материал обрабатывался полковой старшиной и сотниками, составлявшими историю каждого села и определявшими его положение в момент следствия. Составленные таким образом книги генерального следствия представляют, по выражению А.М. Лазаревского, "источник первостепенного значения для истории землевладения в Малороссии". В 1729 г. была образована комиссия для рассмотрения книг правных и составления из них общего свода. Составленный ею сборник, известный под названием "Прав, по которым судится малорусский народ", в 1744 г. был представлен в Сенат и там заглох. Главный результат изменений, которые были произведены в судах при Апостоле, заключался в том, что в роль судей была поставлена вся старшина, как полковая, так и генеральная, и суд окончательно смешался с администрацией. По ходатайству Апостола число великороссийских полков, стоявших на квартирах в Малороссии, было ограничено в 1731 г. шестью. Когда в 1734 г. умер Апостол, в Малороссии учреждено было временное правление, под названием правления гетманского уряда. Оно состояло из шести лиц - трех великороссиян и трех малороссиян - и должно было руководствоваться малороссийскими правами, царскими указами и "решительными пунктами" 1728 г. Первое место в правлении занимал князь Шаховской . При нем была произведена ревизия казакам, посполитым и подсуседкам разных чинов, а также мастеровых, с целью определить платежи и повинности, которые они должны нести. В связи с этим был принят ряд мер против уменьшения числа рядового казачества. С целью прекратить уклонение казаков от воинской повинности запрещено было архиереям посвящать в попы и дьяконы малороссийскую старшину, рядовых казаков, а также старшинских и казачьих детей. После смерти князя Шаховского (1737) правители Малороссии сменялись весьма часто. После воцарения Елизаветы Петровны малороссийская старшина и полковники отправили в Петербург трех депутатов для ходатайства по малороссийским делам. Чтобы облегчить положение Малороссии, пострадавшей от войны, снова был разрешен вольный переход крестьян с места на место, запрещенный генеральной войсковой канцелярией в 1739 г.; запрещено было великороссиянам закреплять за собой малороссиян; была сложена недоимка; уничтожены почты, устроенные в Малороссии на время войны. С 1745 г. управление Малороссией находилось в руках членов войсковой генеральной канцелярии. В 1750 г. в гетманы был выбран заранее намеченный императрицей на эту должность граф Кирилл Григорьевич Разумовский, который в 1751 г. прибыл в Малороссию. Его сопровождал в качестве ментора Григорий Николаевич Теплов , впоследствии сыгравший большую роль в судьбе Малороссии, способствуя уничтожению ее самобытных порядков. По выбору Теплова был назначен новый состав генеральной канцелярии. Гетман, не обращая внимания на существующие узаконения, стал самовольно назначать и сменять полковников, раздавать имения в вечное и потомственное владение и т. п. С другой стороны, при Разумовском были отменены разные сборы, установленные Самойловичем и Мазепой и тяжело ложившиеся на народ; были закрыты таможни на границах Малороссии и Великороссии и объявлена свобода торговли между Севером и Югом. В 1754 г. уничтожены существовавшие в Малороссии внутренние таможенные сборы. В 1760 г., по прошению Разумовского, малороссийские дела были перенесены из Коллегии иностранных дел в Сенат. В 1764 г. были введены, по литовскому статуту, суды земские, городские и подкоморские, когда-то, еще при польском владычестве, существовавшие в Малороссии. Малороссия была разделена на 20 поветов. Вообще управление Разумовского было тягостно для малороссиян. Он не знал больных мест своей родины и непосредственное заведование краем вверил той самой старшине, которую в стремлениях ее к окончательному порабощению народа мог сдерживать только суровый надзор великороссийских чиновников. При Разумовском старшина окончательно взяла верх и, пользуясь родственными связями с гетманом, спешила забирать оставшиеся еще свободные села "в вечное и потомственное свое и наследников своих владение" - формула совершенно новая, впервые явившаяся в гетманских универсалах при Разумовском. В 1752 г. генеральная старшина обратилась к гетману с "нижайшим доношением", в котором просила о запрещении крестьянских переходов, указывая на то, что переход посполитых, находясь будто бы в противоречии с малорусскими правами, представляет злоупотребление, вредно отзывающееся на интересах фиска и на государстве вообще, так как самое население последнего прогрессивно уменьшается. Непосредственные результаты этого прошения неизвестны, но в 1760 г. Разумовским был издан универсал, касающийся переходов крестьян. Гетман не отменил прямо переходов: он только требовал, чтобы все движимое имущество, нажитое посполитым, оставалось при переходе за тем владельцем, у которого посполитый жил. Всем владельцам запрещено было под страхом наказания принимать к себе посполитых без письменных отпусков от прежних владельцев. Последние, правда, обязаны были давать отпуски, когда посполитый хотел уйти, но на практике это соблюдалось плохо и вызывало массу злоупотреблений.
Уничтожение гетманства. Управление графа П.А. Румянцева . Введение в Малороссии общерусских порядков. В 1764 г. гетман Разумовский созвал в Глухов малороссийскую старшину на генеральную раду, обратившуюся к императрице Екатерине II с просьбой о восстановлении и подтверждении своих прав. На том же собрании старшины лицами, желавшими угодить Разумовскому, был поднят вопрос об учреждении в Малороссии гетманства, наследственного в роде графа Кирилла Григорьевича Разумовского. Самому гетману мысль эта очень понравилась, но она не встретила сочувствия в большей части старшины и среди высшего малорусского духовенства. Прошение не было подано, но самая мысль о нем раздражила Екатерину II. В секретнейшем наставлении князю А. Вяземскому , назначенному в 1764 г. генерал-прокурором, императрица выразилась так: "Малая Россия, Лифляндия и Финляндия суть провинции, которые правятся конфирмованными им привилегиями, и нарушить оные отрешением всех вдруг весьма непристойно б было; однако ж, и называть их чужестранными и обходиться с ними на таковом же основании есть больше, нежели ошибка, а можно назвать с достоверностью, глупость. Сии провинции, также Смоленскую, надлежит легчайшими способами привести к тому, чтоб они обрусели и перестали бы глядеть, как волки в лесу. К тому приступ весьма легкий, если разумные люди избраны будут в тех провинциях; когда же в Малороссии гетмана не будет, то должно стараться, чтоб и имя гетмана исчезло, не токмо б персона какая была произведена" ("Сборник Российского Исторического Общества", VII, 348). Разумовский был вызван в Санкт-Петербург, очень холодно принят и вынужден подать в отставку. 10 ноября 1764 г. вместо гетманского правления была утверждена Малороссийская коллегия, президентом которой, в звании малороссийского губернатора, был назначен граф Петр Александрович Румянцев. Коллегия состоялась из 4 малороссийских и 4 великороссийских членов. На последующие события в Малороссии большое влияние оказала записка Г.Н. Теплова: "О непорядках, которые происходят от злоупотребления прав и обыкновений, грамотами подтвержденных Малороссии". В записке своей Теплов старается доказать, что малорусский народ издревле был народом русским и выставляет на вид все злоупотребления, которые происходили от малорусских прав и обыкновений (напечатана во 2 томе "Записок о Южной Руси", Кулиша). Влияние записки Теплова заметно в секретном наставлении, данном в ноябре 1764 г. Екатериной II Румянцеву, при назначении его генерал-губернатором Малороссии ("Сборник Русского Исторического Общества", VII, 376 - 391). Ему поручалось, между прочим, принять меры к уничтожению крестьянских переходов. Приехав в Малороссию весной 1765 г., Румянцев целое лето употребил на личный осмотр края. Свои наблюдения он изложил в "Записке о усмотренных в Малой России недостатках, о исправлении которых в Малороссийской коллегии трактовать должно" ("Чтения в обществе Нестора Летописца", V, отд. III, стр. 101). В том же году была начата, по его распоряжению, так называемая Румянцевская опись (см.). В 1767 г. Румянцев отменил действие "решительных пунктов" 1728 г. относительно порядка выбора сотников. Кандидатов в сотенную старшину должна была избирать полковая старшина, вместе с сотниками, и представлять на утверждение Румянцева. Вообще Румянцев действовал на первых порах очень горячо и энергично. Он борется против волокиты в судах, старается привести в известность законы в Малороссии и установить ведомство земских судов, определяет адвокатов, для помощи казакам, в судах земском и городском и т. д. Иногда энергия его переходила в превышение власти, как это было, например, при выборе депутатов в комиссию для сочинения проекта нового уложения. Румянцев самовольно сделал распоряжение, противоречившее манифесту Екатерины II и обряду о выборе депутатов, чтобы жители малолюдных городов не избирали депутата в комиссию, "чтоб не обратилось то им в тягость", а со всеми своими нуждами и желаниями обращались прямо к нему. Он вмешивался лично или через чиновников в выборы депутатов, в составление наказов. Дело о выборе депутатов в Нежине, в которое вмешался Румянцев, привело к разбирательству в военном суде, который приговорил было депутатов-ослушников воли Румянцева к вечной ссылке и даже смертной казни. В наказах своих в екатерининскую комиссию малорусские обыватели изложили довольно обстоятельно свои нужды; им только нельзя было касаться некоторых вопросов, особенно вопроса о восстановлении гетманства. Заходила речь о малорусских правах и в самой комиссии; наиболее горячо и талантливо отстаивал их депутат лубенского шляхетства Г.А. Полетика . С введением в Малороссии, в 1782 г., общерусских учреждений и образованием в ней наместничеств, должны были прежде прекратить свое существование прежние малорусские учреждения. В 1783 г. был прекращен свободный переход поспольства и таким образом юридически утверждено в Малороссии крепостное право (см. Посполитые, XXIV, 691 - 694). В том же году введена в Малороссии подушная подать и реформировано военное устройство малороссийских казаков: из малороссийских казаков велено было набрать десять регулярных кавалерийских полков. В 1789 и 1791 годы эти полки были раскассированы между кирасирскими, конно-егерскими, гусарскими и драгунскими полками, комплектование которых происходило посредством обычных наборов. В связи с учреждением карабинерных полков находилось и переименование малорусских чинов в великорусские; в 1784 г. предписано было прежних малороссийских чинов более не давать. Изданная в 1785 г. жалованная грамота дворянству была распространена и на Малороссию и таким образом малорусское шляхетство окончательно слилось с великорусским дворянством. В 1786 г. были отобраны у малорусских монастырей недвижимые имения; часть монастырей была закрыта, для другой введены штаты и положено жалование. Крестьяне бывших монастырских имений поступили в казенное ведомство. Павел I , вместо 3 наместничеств, учредил одну губернию Малороссийскую; губернским городом ее был назначен Чернигов. В 1802 г. император Александр I повелел образовать из Малороссийской губернии две, Черниговскую и Полтавскую. При императоре Николае I были уничтожены последние намеки на прежнюю самобытность Малороссии. В 1831 г. в Малороссии было отменено магдебургское право и повелено было ввести для малорусских учреждений и лиц, в них служащих, наименования, установленные учреждением о губерниях ("поветы" переименованы в уезды, "маршалы" - в предводителей, департаменты генерального суда - в палаты гражданскую и уголовную и т. д.). 15 апреля 1842 г. было наконец отменено для Малороссии судопроизводство и решение дел по Литовскому статуту, причем некоторые статьи его были внесены для губерний Черниговской и Полтавской в Свод законов.
Правобережная Малороссия в XVIII веке. Когда в 1714 г. этот край окончательно поступил во владение Польши, он был почти лишен крестьянского населения, перешедшего на левый берег. На правом берегу Днепра преобладало крупное землевладение. Первым делом возвратившихся в свои имения землевладельцев было, ввиду недостатка рабочих рук, позаботиться о колонизации своих земель. Колонизация эта шла путем основания слобод. Землевладельцы обещали поселенцам ряд льгот, на известное число лет освобождали их от всех повинностей и налогов и даже иногда помогали им деньгами для первого обзаведения. Для зазывания населения помещики пользовались обыкновенно помощью особых агентов - вербовщиков (осадчих). Население тех мест, где экономическое положение было тяжелым, с охотой шло в "слободы", и к концу первой половины XVIII века Правобережная Малороссия снова представляется страной достаточно населенной. К концу первой половины XVIII века кончились сроки почти всех льготных условий; край был уже густо заселен, и помещики в рабочих руках более не нуждались. Поэтому при заключении новых условий они уже ничем не стеснялись, и оседлое население все более закрепощалось. "Шляхетская среда, - говорит профессор В.Б. Антонович, - была слишком неразвита, слишком эгоистична и недальновидна, чтобы пойти навстречу стремлениям массы народной и добровольными уступками открыть путь для прогресса в гражданском развитии Речи Посполитой. Требуя безусловного подчинения своим целям, отрицая абсолютно все гражданские и человеческие права народа, шляхтичи вызывали необходимо реакцию с его стороны... Она проявлялась в новой форме, возрастала с каждым годом и быстро охватывала массу крепостного люда. Эта новая форма назвалась теперь гайдамачеством" ("Исследование о гайдамачестве"). Восстания гайдамаков достигали иногда очень широких размеров. В 1768 г. произошло самое страшное из них, известное под именем Колиивщины. После кровавого усмирения этого движения гайдаматчина не прекратилась, а существовала в виде мелких вспышек до самого падения Польши. Польское правительство всячески старалось устранить возможность массовых народных движений: развились доносы, преследовались крестьяне и священники, будто бы подучившие население к восстанию. В 1789 г. возникло, например, на Волыни целое дело о мнимом заговоре, будто бы составленном, по внушению русского правительства, крестьянами и духовенством для истребления местного дворянства ("Архив Юго-Западной России", часть III, том 5). По второму польскому разделу (1793) Правобережная Малороссия была присоединена в России. Дальнейшую историю ее в XIX веке см. Юго-Западный край. Литература. Шафонский "Описание Черниговского наместничества"; Бантыш-Каменский "История Малой России"; Маркевич "История Малороссии"; "Бесiди про часи козацкi на Укаинi" (Чернiвцi, 1897); А.Я. Ефименко "Очерки истории Правобережной Украины"; Н.И. Костомаров "Монографии"; его же "Русская история в жизнеописаниях ее главнейших деятелей"; П.А. Кулиш "История воссоединения Руси"; М. Максимович "Собрание сочинений" (том I); В.Б. Антонович "Монография по истории Западной Руси" (том I); О.И. Левицкий "Очерк внутренней истории Малороссии во второй половине XVII века" ("Киевские Университетские Известия", 1874); Ф.М. Уманец "Мазепа"; А.М. Лазаревский "Заметки о Мазепе" ("Киевская Старина", 1898); "Полуботок" ("Русский Архив", 1880, I); "Семья Скоропадских" ("Исторический Вестник", 1880, VIII); "Описание старой Малороссии" (рецензия на этот труд В.А. Мякотина и Д.И. Багалея); Васильчиков "Семейство Разумовских"; Д.П. Миллер "О судах земских, городских и подкоморских в Малороссии в XVIII веке" (рецензия на этот труд А.М. Лазаревского). Для истории Правобережной Малороссии важны вступительные статьи в "Архиве Юго-Западной России" (В.Б. Антоновича, О.И. Левицкого, М.Ф. Владимирского-Буданова и др.). По отдельным вопросам общественного и гражданского быта Малороссии см. ряд статей в "Киевской Старине" с 1882 г. Ср. также литературу в статье Духовенство, Литовско-русское государство, Магдебургское право в Малороссии, Поземельная община, Польша, Посполитые, Старшина, Суды в Малороссии, Уния. Н. Василенко.

См. также статьи:
**История. Содержание .


Россия, разд. Хронология по русской истории

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Химия | Россия, разд. Церковная история
Россия, разд. Финансовое хозяйство России (эпоха Петра Великого) | Россия, разд. Церковная музыка (XIX век)
Россия, разд. Финансовое хозяйство России (преемники Петра) | Россия, разд. Церковная музыка (XVIII век)
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) | Россия, разд. Церковная музыка (доисторический и древний период)
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) | Россия, разд. Церковное право
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Годы княжений и царствований здесь не помечены, так как их удобнее найти в родословных таблицах (Рюриковичей и дома Романовых ).

IX век
Призвание варяжских князей 862
Поход Аскольда и Дира на Царьград 865
Перенесение столицы в Киев 882

X век
Крещение святой Ольги 957
Поход Святослава на дунайских болгар 967
Крещение Руси 988

XI век
Нашествие печенегов на Киев и поражение их 1036
Начало Киево-Печерского монастыря 1051
Утверждение удельной системы 1054
Преподобный Нестор 1056 - 1114
Остромирово Евангелие 1057
Кончина преподобного Феодосия 1074
Любечский съезд князей 1097
Витичевский съезд 1100

XII век
Битва с половцами при реке Сале 1111
Первое упоминание о Москве 1147
Взятие Киева Андреем Боголюбским 1169
Поход северских князей на половцев 1185
Соединение Галицкого княжества с Волынью 1198

XIII век
Основание города Риги 1201
Битва при реке Липице между сыновьями Всеволода III 1216
Битва с татарами на Калке 1224
Смерть Чингисхана 1227
Нашествие Батыя 1236
Битва Юрия II с татарами при реке Сити 1238
Взятие Киева татарами 1240
Битва Александра Невского со шведами 1240
Ледовое побоище 1242
Распадение царства Темучина 1260
Смерть Миндовга 1263
Раковорская битва 1268
Перенесение митрополии из Киева во Владимир 1299

XIV век
Святой Сергий 1313 - 1391
Княжение Гедимина 1315 - 1340
Перенесение митрополии из Владимира в Москву 1328
Княжение Ольгерда 1345 - 1377
Моровая язва в России 1353
Княжение Ягайла 1377 - 1434
Куликовская битва 1380
Нашествие Тохтамыша и разорение Москвы 1382
Соединение Литвы (и Западной Руси) с Польшей 1386
Княжение Витовта 1392 - 1430
Нашествие Тамерлана 1395
Вторжение Эдигея и сожжение Троице-Сергиевой лавры 1408

XV век
Городельский сейм 1413
Основание Казанского царства 1437
Флорентийская уния 1439
Отделение Юго-Западной церкви от Северо-Восточной 1458
Поход Иоанна III на Новгород 1471
Брак Иоанна III с Софией Палеолог 1472
Присоединение Новгорода к Москве 1478
Свержение татарского ига 1480
Присоединение Твери к Москве 1485
Смерть Иоанна Молодого 1490
Издание первого Судебника 1497

XVI век
Падение Золотой Орды 1502
Перемирие с Литвой 1503
Осуждение ереси жидовствующих 1504
Присоединение Пскова к Москве 1510
Взятие Смоленска 1514
Присоединение Рязани к Москве 1520
Присоединение Северского княжества 1523
Правление Елены Глинской 1533 - 1538
Венчание Иоанна IV на царство 1547
Издание нового Судебника 1550
Первый земский собор 1550
Стоглавый собор 1551
Покорение Казани 1552
Первые торговые сношения с Англией 1553
Покорение Астрахани 1556
Начало торговли с англичанами 1558
Ливонская война 1558 - 1582
Поход Д. Адашева в Крым 1559
Смерть Анастасии Романовны 1560
Удаление Сильвестра и Адашева 1560
Книгопечатание в Москве 1563
Учреждение опричнины 1565
Умерщвление митрополита Филиппа 1569
Люблинская уния 1569
Нападение крымского хана на Москву 1571
Взятие поляками Полоцка 1579
Осада Пскова Баторием 1581 - 1582
Мир с Польшей в Запольском Яме 1582
Покорение Сибири 1582
Основание города Архангельска 1584
Основание Уфы и принятие в подданство башкир 1586
Учреждение патриаршества 1589
Убиение царевича Димитрия 1591
Брестский собор и введение в Юго-Западной Руси унии 1596
Указ о беглых крестьянах 1597
Прекращение дома Рюрика 1598
Борис Годунов 1598 - 1605

XVII век
Голодные годы 1601 - 1604
Вступление Лжедимитрия в пределы Московского государства 1604
Лжедмитрий I 1605 - 1606
Василий Шуйский 1606 - 1610
Появление Тушинского вора 1608
Осада Троицкой лавры поляками 1608 - 1610
Осада Смоленска Сигизмундом 1609 - 1611
Присяга Москвы Владиславу 1610
Поход Ляпунова под Москву 1611
Взятие Новгорода шведами 1611
Поход нижегородского ополчения под Москву 1612
Избрание Михаила Феодоровича 1613
Столбовский мир со Швецией 1617
Деулинское перемирие с Польшей 1618
Патриаршество Филарета 1619 - 1633
Казацкие восстания против Польши 1625 - 1638
Вторая польская война 1632 - 1634
Основание киевской академии 1633
Поляновский мир 1634
Первое посольство в Китай 1637
Взятие Азова казаками 1637
Земский собор по поводу взятия Азова 1642
Первая война Б. Хмельницкого с Польшей 1646 - 1649
Смерть Петра Могилы 1647
Мятеж в Москве и Сольвычегодске 1648
Никон - новгородский митрополит 1648
Соборное уложение 1649
Зборовский договор Хмельницкого с поляками 1649
Запрещение англичанами беспошлинной торговли 1649
Вторая война Хмельницкого с Польшей и мир при Белой Церкви 1651
Патриаршество Никона 1652 - 1666
Подданство Малороссии Москве 1654
Исправление богослужебных книг 1654
Первая война Алексея Михайловича с Польшей 1654 - 1656
Принятие калмыками русского подданства 1655
Война со Швецией 1656 - 1658
Смерть Богдана Хмельницкого 1657
Вторая война с Польшей и Андрусовское перемирие 1658 - 1667
Разрыв Никона с Алексеем Михайловичем 1658
Кардисский мир со Швецией 1661
Волнения в Москве (на финансовой почве) 1662
Учреждение почт 1666
Андрусовский договор с Польшей 1667
Собор духовенства (о Никоне и о новонапечатанных богослужебных книгах 1667
Соловецкое возмущение 1667 - 1676
Восстание Разина 1668 - 1671
Рождение Петра Великого 1672
Война с Турцией и Бахчисарайское перемирие 1672 - 1681
Уничтожение местничества 1682
Правление Софии 1682 - 1689
Стрелецкий бунт 1682
Второй Стрелецкий бунт в Москве 1685
Начало регулярного войска в России (потешные войска) 1686
Вечный мир с Польшей 1686
Гетманство Мазепы 1687 - 1708
Крымские походы 1687 - 1689
Третий Стрелецкий бунт в Москве 1689
Нерчинский договор с Китаем 1689
Начало самодержавия Петра 1689
Заведение флота в России 1695
Азовский поход и взятие Азова 1695 - 1696
Смерть Иоанна V 1696
Заговор Циклера 1697
Первое Путешествие Петра за границу 1697 - 1698
Стрелецкий бунт 1698
Начало преобразовательной деятельности Петра Великого 1698
Перенесение начала года с 1-го сентября на 1-е января 1699
Мир с Турцией 1700
Смерть последнего патриарха Адриана 1700

XVIII век
Северная война 1700 - 1721
Поражение под Нарвой 1700
Восстание против Польши Палея 1702
Основание Петербурга 1703
Взятие русскими Нарвы и Дерпта 1704
Начало печатания гражданским шрифтом 1705
Астраханский бунт 1705 - 1706
Булавинский бунт 1708
Гетманство Скоропадского 1708 - 1722
Битва при Лесной 1708
Полтавская битва 1709
Учреждение Сената 1711
Прутский поход 1711
Перенесение столицы в Санкт-Петербург 1713
Указ о майорате 1714
Учреждение морской академии 1715
Издание воинского устава 1716
Учреждение государственных коллегий 1717
Смерть царевича Алексея Петровича 1718
Первая ревизия 1719
Ништадтский мир 1721
Учреждение Святейшего Синода 1721
Указ о престолонаследии 1721
Принятие Петром I императорского титула 1721
Первая малороссийская коллегия 1722 - 1727
Война с Персией 1722 - 1723
Табель о рангах 1722
Открытие Академии Наук 1726
Гетманство Даниила Апостола 1727 - 1734
Решительные пункты о Малороссии 1728
Попытка верховников ограничить самодержавие при вступлении на престол Анны Иоанновны 1730
Междугетманство 1734 - 1750
Взятие Очакова Минихом 1737
Белградский мир 1739
Свержение Бирона 1740
Война со Шведами и мир в Або 1741 - 1743
Гетманство Разумовского 1750 - 1764
Указ об учреждении в России первого банка 1754
Основание Московского университета 1755
Основание публичного театра в Петербурге 1756
Семилетняя война 1756 - 1763
Основание Академии Художеств 1757
Битва при Цорндорфе 1758
Битва при Кунерсдорфе 1759
Занятие Берлина 1760
Указ о вольности дворянства 1762
Уничтожение тайной канцелярии 1762
Учреждение медицинской коллегии 1763
Основание воспитательного дома в Москве 1763
Попытка Мировича 1764
Уничтожение гетманства в Малороссии и вторая малороссийская коллегия 1764
Отобрание церковных недвижимых имуществ 1764
Учреждение Смольного института 1764
Учреждение вольно-экономического общества 1765
Комиссия для сочинения проекта нового уложения 1767
Уравнение польских диссидентов в правах с католиками 1768
Принятие Польши под покровительство России 1768
Гайдамацкое восстание в Польше 1768
Учреждение ассигнационного банка 1768
Первая (при Екатерине II ) турецкая война 1768 - 1774
Введение ассигнаций 1769
Битвы при Ларге, Кагуле, Чесме 1770
Чума в Москве 1771
Первый раздел Польши 1772
Пугачевский бунт 1773 - 1775
Кучук-Кайнарджийский мир 1774
Уничтожение Запорожской Сечи 1775
Учреждение для управления губерниями 1775
Вооруженный нейтралитет 1780
Комиссия о народных училищах 1782
Окончательное утверждение крепостного права в Малороссии 1783
Присоединение Крыма 1783
Подданство грузинского царя Ираклия 1783
Жалованная грамота дворянству 1785
Городовое положение 1785
Учреждение государственного заемного банка 1786
Путешествие Екатерины II в Крым 1787
Вторая турецкая война 1787 - 1791
Война со Швецией 1788 - 1790
Взятие Очакова Потемкиным 1788
Битвы при Фокшанах и Рымнике 1789
Взятие Измаила 1790
Верельский мир со Швецией 1790
Мир с Турцией в Яссах 1791
Майская конституция в Польше 1791
Второй раздел Польши 1793
Основание Одессы 1794
Третий раздел Польши 1795
Учреждение духовных академий в Санкт-Петербурге и Казани 1797
Учреждение об Императорской фамилии 1797
Учреждение медико-хирургической академии 1799
Поход Суворова в Италию 1799

XIX век
Присоединение Грузии 1801
Отмена пыток 1801
Учреждение государственного совета и министерств 1802
Присоединение Мингрелии 1803
Указ о свободных хлебопашцах 1803
Учреждение Харьковского и Казанского университетов 1804
Война России и Австрии с Наполеоном 1805
Битва при Аустерлице 1805
Возвышение Сперанского 1806
Война России и Пруссии с Наполеоном 1806 - 1807
Война с Турцией 1806 - 1812
Битва при Фридланде 1807
Тильзитский мир 1807
Война со Швецией 1808 - 1809
Фридрихсгамский мир 1809
Присоединение Имеретии 1810
Падение Сперанского 1812
Отечественная война 1812
Бухарестский мир с Турцией 1812
Бородинская битва 1812
Лейпцигская битва 1813
Гюлистанский договор с Персией 1813
Взятие Парижа 1814
Венский конгресс 1814
Священный Союз 1815
Присоединение Варшавского гетманства к России под именем Царства Польского 1815
Основание Петербургского университета 1819
Наводнение в Петербурге 1824
Заговор декабристов 1825
Персидская война 1826 - 1828
Наваринская битва 1827
Туркманчайский мир с Персией 1828
Учреждение санкт-петербургского технологического института 1828
Турецкая война и Адрианопольский мир 1828 - 1829
Полное Собрание Законов Российской империи 1830
Польское восстание 1830 - 1831
Издание Свода законов 1833
Учреждение университета Святого Владимира 1834
Начало железных дорог в России 1836
Учреждение министерства государственных имуществ 1837
Присоединение униатов к православной церкви 1839
Введение кредитных билетов 1843
Уложение о наказаниях уголовных и исправительных 1845
Введение инвентарей в Юго-Западном крае 1847
Венгерская война 1849
Открытие Николаевской железной дороги 1851
Крымская война 1853 - 1856
Осада Севастополя 1854 - 1855
Парижский мир 1856
Присоединение Амурского края 1858
Покорение Восточного Кавказа 1859
Учреждение государственного банка 1860
Учреждение судебных следователей 1860
Манифест об освобождении крестьян (19 февраля) 1861
Учреждение Петровской земледельческой академии в Москве 1861
Отмена откупов 1861
Университетский устав 1863
Отмена телесных наказаний 1863
Восстание в Польше 1863
Судебная реформа 1864
Земские учреждения 1864
Покорение Западного Кавказа 1864
Учреждение Новороссийского университета 1864
Закон о печати 1865
Взятие Ташкента 1865
Образование Туркестанского генерал-губернаторства 1867
Уступка Российских владений в Северной Америке 1867
Взятие Самарканда 1868
Взятие Бухары 1868
Учреждение Варшавского университета 1869
Новое Городовое положение 1870
Лондонский трактат 1871
Новый гимназический устав 1871
Устав реальных училищ 1872
Обмен Курильских островов на Сахалин 1872
Политехническая выставка в Москве 1872
Завоевание Хивы 1873
Всеобщая воинская повинность 1874
Положение о начальных народных училищах 1874
Присоединение Кокандского ханства 1876
Турецкая война 1877 - 1878
Берлинский конгресс. 1878
Стефанский договор 1878
Появление чумы в Астраханской губернии, в станице Ветлянке 1878
Верховная распорядительная комиссия 1880
Закрытие III отделения Собственной Его Величества канцелярии 1880
Взятие Геок-Тене 1881
Кульджинский договор 1881
Комиссии для составления уложения уголовного и гражданского 1881 и 1882
Учреждение крестьянского поземельного банка 1882
Временные правила о печати 1882
Отмена подушной подати 1882
Кохановская комиссия 1882
Начало фабричного законодательства 1882
Всероссийская выставка в Москве 1882
Закон о выморочных дворянских имуществах (первая из мер, клонящихся к расширению дворянских прав и привилегий) 1883
Закон о раскольниках 1883
Правила о церковно-приходских школах 1884
Университетский устав 1884
Присоединение Мерва 1884
Дворянский земельный банк 1885
Битва при Кушке 1885
Конфликт с Болгарией 1885
Законы о крестьянских семейных разделах и найме сельских рабочих (первые в ряду мер, имеющих целью опеку над крестьянами) 1886
Открытие Закаспийской железной дороги 1886
Договор с Великобританией об афганской границе 1887
Введение в Остзейском крае новых полицейских, административных и судебных учреждений 1888 - 1889
Открытие университета в Томске 1888
Спасение царской семьи при крушении поезда близ станции Борки (17 октября) 1888
Закон о переселениях 1889
Положение о земских участковых начальниках 1889
Новое земское положение 1890
Издание нового таможенного тарифа (усиление покровительственной системы) 1891
Голод 1891 - 1892
Кронштадтские и Тулонские празднества 1891 и 1893
Начало Сибирской железной дороги; закладка Уссурийского участка во Владивостоке в присутствии ныне благополучно царствующего Государя Императора Николая II 1891
Новое Городовое положение 1892
Заключение торговых договоров с Германией и другими государствами 1894
Преобразование Министерства государственных имуществ в Министерство земледелия и государственных имуществ 1894
Открытие русского археологического института в Константинополе 1894
Положение о видах на жительство и казенной продаже питей 1894
Комиссия для пересмотра судебных уставов 1894
Разрешение сделок на золотую валюту 1895
Всероссийская промышленная выставка в Нижнем Новгороде 1896
Прекращение конфликта с Болгарией 1896
Введение Судебных уставов в Сибири 1896
Русско-японская конвенция 1896
Всеобщая народная перепись 1897
Закон о нормировке рабочего времени 1897
Занятие Порт-Артура и договор с Китаем о Квантунском полуострове 1897 - 1898
Основание женского медицинского института 1897
Законы, ограничивающие выпуск кредитных рублей и устанавливающие новую монетную единицу золотой рубль равен 1/15 империала 1897 - 1898
Открытие Восточного института во Владивостоке 1899
Основание политехникумов в Варшаве и Киеве 1899
Созыв в Гааге международной конференции по разоружению, по почину императора Николая II 1899

См. также статьи:
**История. Содержание .


Россия, разд. Право (до начала XVIII века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода | Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву)
Россия, разд. Период земского права | Россия, разд. Право (период Московского государства)
Россия, разд. Основные черты современного русского уголовного права | Россия, разд. Приднепровская Россия IX - XII веков
Россия, разд. Нумизматика | Россия, разд. Россия в археологическом отношении
Россия, разд. Науки инженерного и строительного искусства | Россия, разд. Русская литература (1848 - 1855)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Период княжеский, или вечевой. Источники права имеют двоякое значение: это или те творческие силы, которые порождают право, творят его, или те формы, в которых почерпываются сведения о нем. В первом смысле источниками права служат: законодательная власть, создающая закон, как главную и наиболее совершенную норму; суд, поскольку он своими решениями вырабатывает новые нормы права; частные лица и органы правительства, поскольку они содействуют созданию новых юридических обычаев. Во втором значении под понятием источника подходят закон, обычай, договор, судебные решения. В древнее время отношение между видами источников как раз обратно наблюдаемому в наши дни. Творческая деятельность законодательной власти едва зарождается; все отношения внутренней и внешней государственной жизни, а также отношения между частными лицами определяются обычаями и договорами. Хотя слово "закон" (или покон) известно первоначальной летописи, но в смысле однозначащем с терминами "нрав, предания, обычаи, пошлина" (как и в средневековом западноевропейском праве слово lex обозначает не закон, а обычай). Древнее право существует не в силу постановлений государственной власти, которой чужда идея творчества новых правовых норм; главная ее задача - охрана "старины". Дробность и разнообразие обычаев - характерные признаки этой формы права. Еще первоначальная летопись отмечает разные обычаи у различных славянских племен. В историческое время, с нарушением племенной обособленности, происходит сближение между разными обычаями путем вытеснения слабого племенного права более сильным. За отсутствием сборников племенных обычаев, этот процесс не может быть изучаем. Первые записи обычаев относятся ко времени, когда объединение достигло уже значительных успехов. Таким памятником является Русская Правда (XXVII, 307) - частный сборник обычаев, судебных решений и немногих княжеских распоряжений. Древнейшая редакция сборника относится к X - XI векам, но в его состав вошли обычаи доисторического происхождения, как например, местный выкуп, рабство, суд послухов. Сборник дополнялся в последующее время, что отразилось как на редакциях его, так и на разнообразии сохранившихся списков. Завершение последней редакции Правды сокращенной из пространной относится ко второй половине XIII века. Сравнение сохранившихся редакций убеждает в том, что Правда - отнюдь не официальный сборник. Внешняя форма памятника (от лица князя нигде не говорится и о князьях упоминается в 3-м лице), переработка отдельных статей в смысле постепенного обобщения содержащихся в них правил, разнообразие статей в разных списках позднейшей редакции, характерные комментарии к некоторым статьям - все это не оставляет сомнения в том, что Правда - разновременный труд многих частных лиц. Кроме обычаев, в нее вошли записи отдельных судебных решений (первоначально во всей конкретной обстановке), княжеские уставы или уроки и заимствованное из Византии право, через посредство Номоканонов. Княжеские уставы - прообраз законодательной деятельности. Первые князья, раздавая города своим мужьям, устанавливали порядок управления и суда; подчиняя своей власти новые племена и земли, они определяли размеры дани. Эти первые уставы были несомненно устные. С принятием христианства уставная деятельность князей расширяется под влиянием духовенства. С представителями церкви совещался князь Владимир "о строе и о уставе земляном"; в пользу построенной в Киеве церкви он даровал десятину, что подтвердил особой грамотой. Этому же князю приписывается и первый церковный устав, по которому церковь получила право суда по целому ряду дел - над всеми мирянами и по всем делам - над некоторыми категориям лиц. Кроме этого устава известны еще уставы князя Ярослава , три новгородских и один смоленский. Хотя подлинность всех их, кроме последнего, заподозрена, но возбуждает сомнения более форма и лишь отчасти содержание уставов. О княжеских уставах упоминает и Правда. Договор - иначе рядовое крестное целование, докончание - одна из широко распространенных форм древнего права. Им определяются не только международные отношения, но и междукняжеские, князей к народу и к дружине, а также отношения частных лиц. Право, занесенное в договоры, далеко не всегда создается ими вновь; в них заносится и обычное право, для большей прочности и устранения споров. Отличить договорное право от обычного тем труднее, что позднейшие договоры повторяют нередко правила прежних того же типа. Так возникла договорная старина. Важнейшие из древних международных договоров заключены с греками и немцами. Договоры с греками занесены в первоначальную летопись под 907, 912, 945 и 971 г. Сомнение в их подлинности, возбужденное Шлецером , устранено вполне Кругом , с изменением лишь даты второго договора (911 год вместо 912). Но все же договоры возбуждают ряд сомнений. Сохранился ли текст их полностью? Какое отношение между двумя первыми договорами? Чье право в них преимущественно отразилось? На какой территории договоры применялись? Как эти вопросы, так и многие другие частные, разрешаются различно. Неисправность текста, возникшая вследствие несовершенств перевода и усугубленная ошибками переписчиков, затрудняет разрешение возбужденных недоумений. Тем не менее как памятники политических и торговых сношений древней Руси с Византией, договоры являются весьма важным историческим источником: не нужно только преувеличивать их значение для изучения древнейшей истории права, так как статьи, относящиеся к уголовному и гражданскому праву и процессу, возбуждают наибольшие сомнения. Договоры с немцами, гораздо лучше сохранившиеся, возбуждают гораздо меньше недоумений. Вызванные к жизни торговыми отношениями русских земель - Новгородской, Смоленской, Полоцкой - с соседними немецкими городами по берегам и на островах Балтики, эти договоры имели целью установить мирное разрешение столкновений между местным населением (русским или немецким) и приезжими купцами (немцами или русскими); значит, они применялись одинаково на территориях обеих договаривающихся сторон. Важнейшими из них являются договоры: 1) Новгорода с жителями Готланда 1189 - 1195 и 1198 - 99 гг., сохранившиеся в виде приписки к позднейшему договору 1259 - 63 г.; 2) Смоленска с Ригой и Готландом 1229 - 1230 гг., сохранившийся в нескольких списках разных редакций, и 3) Новгорода с Готландом, на нижненемецком языке, 1270 г. По богатству юридических норм эти договоры не уступают Русской Правде и упоминают о таких институтах, сведений о которых нет и в Правде. Договоры, определявшие внутренний политический быт княжеств, были 1) междукняжеские, которые уже с XII века заключались письменно; из них сохранилось всего 66, за время 1341 - 1531 гг.; о содержании более древних можно отчасти судить по кратким летописным указаниям; 2) договоры князей с народом, которыми определялись полномочия князя и отношения его к вечу; из них дошли до нас только новгородские, от 1264 по 1471 г., числом свыше 20, и 3) ряды с дружиной или вольными слугами, заключающиеся, по-видимому, лишь устно, а потому и не дошедшие до нас. Кроме Русской Правды были изданы еще два важных местных сборника права: Новгородская и Псковская судные грамоты. Вторая хоть и имеет дату, - 1397 г., - но, очевидно, составлена в несколько приемов, потому что в состав ее вошла грамота князя Константина (Дмитриевича) , бывшего князем во Пскове в 1407 и 1414 годы, а весь сборник утвержден при участии священства пяти соборов, из которых последний относится к 1462 г. Источники сборника указаны в его заглавии: он составлен на вече на основании грамот князей Александра и Константина и записанных обычаев (приписок псковских пошлин). Под князем Александром обыкновенно разумеют Александра Невского , который спас Псков от немцев в 1241 г.; но следует разуметь Александра Тверского (1327 - 1330 и 1332 - 1337 годы), который много содействовал возникновению политической независимости Пскова. В грамоте предусмотрен и дальнейший порядок ее изменений и дополнений: "А который строке пошлинной грамоты нет, и посадником доложити господина Пскова на вече, да тоя строка написать. А которая строка в сей грамоте не люба будет господину Пскову, ино та строка вольно выписать вон из грамот". Несмотря на позднюю окончательную редакцию, нормы права носят здесь следы глубокой старины. По богатству содержащихся норм материального и формального гражданского права, этот сборник далеко превосходит позднейшие законодательные сборники московской эпохи. Новгородская судная грамота, известная до сих пор только в отрывке, окончательно редактированная в 1471 г. и переписанная на имя князя Ивана III с сыном, составлена несомненно раньше, на основании весьма древних обычаев. В сохранившейся части содержатся исключительно правила о суде. Во все указанные сборники занесено сравнительно небольшое число обычаев. Соответственно цели, ради которой сборники составлялись (потребности суда), в них почти исключительно вносились нормы, наиболее необходимые в судебной практике, а не обычаи, определяющие разные стороны государственной жизни. В сохранившихся договорах, определяющих внутренний политический быт, можно найти лишь некоторые формы последнего рода; огромное их большинство так и осталось незарегистрированным. Для восполнения этого пробела нет другого средства, как изучение тех следов практики, какие уцелели в рассказах современников о событиях прошлой жизни. Государственный быт. Когда возникает государство в древней Руси? Некоторые исследователи относят зарождение его к XII и даже XV - XVI векам. Но если под государством понимать совокупность населения, занимающего определенную территорию и подчиненного единой власти, то существование государств у славянских племен можно отметить уже вслед за расселением их на Восточно-Европейской равнине. Первоначальный летописец указывает места поселений каждого племени и утверждает, что у каждого было свое княжение, т. е. образ правления. Он же указывает, что на предложение хазар об уплате дани поляне "сдумавше вдаша от дыма меч"; это обязательное для всего племени постановление было издано какой-то властью. Призвание варяжских князей изложено как постановление нескольких славянских и финских племен, которые раньше, прогнав варягов за море, "почаще сами в собе володети". С появлением варяжских князей еще долго сохранялись племенные князья в качестве их подручников; летопись сохранила и имена некоторых. Столь давнее существование древнерусских государств не предрешает спроса об их устройстве. Характерным их признаком является их слабость, непрочность, отсутствие сплоченности между частями. Властные представители отдельных родов или хозяйств еще не привыкли повиноваться, совсем не дисциплинированы, не знают различия между своим и общественным интересом. Каждый ставит на первый план свои собственные выгоды, которые он должен защищать собственными силами. Ограждение безопасности отдельных лиц является делом частных усилий. Право частное и публичное еще не различаются. Территория. Наша история начинается не с единого русского государства, а с целого ряда государств (земли, княжения, волости, отчины, уделы, уезды), незначительных по объему и с непостоянными границами. Одни земли увеличиваются за счет других, вслед за тем распадаются на несколько более мелких княжений. И то и другое обусловливается слабостью государственной власти. В силу непостоянства границ отмеченный летописцем племенной состав княжений не мог удержаться. Уже во второй половине IX века отдельные племена были политически раздроблены. "Полоцкая земля составилась из ветви кривичей с частью дреговичей; Смоленская - из другой части кривичей с частью радимичей; Черниговская - из части северян с другой частью радимичей и с большинством вятичей; Киевская состояла из полян, почти всех древлян и части дреговичей; Новгородская - из племен ильменских славян с Изборской ветвью кривичей" (Ключевский ). Каждая земля имеет политическим центром город, по имени которого и называется. Собственно город означал огороженное и укрепленное место: "создать град на церкви", "чинити город на лодьях", "створити город в колех" - значило временно укрепиться в том или ином месте. Хорошо укрепленные пункты поселений привлекали к себе население. Еще до призвания князей существовал ряд больших городов, которые отчасти поименованы в 1-м договоре Олега с греками. Имеется известие о Киеве конца X и начала XI века, что в нем было 8 рынков и бесчисленное множество народа. Кроме главного города, в каждой земле были второстепенные укрепленные поселения - пригороды, возникшие или путем колонизации, или, наконец, завоеванием. Некоторые из пригородов приобретали важное значение и вступали в соперничество с старшими городами, кончавшееся иногда политическим обособлением пригорода или даже победой его над старшим городом. По общему правилу, однако, пригороды стоят в зависимости от главного города; по свидетельству современника, "на чем старейшие (города) вздумают, на том пригороды станут". Такое подчинение олицетворяет политическое единство земли и ее независимость. Это выражено в Русской Правде по поводу правил о своде: "а из своего города в чужую землю свода нетут". В позднейших памятниках (междукняжеских договорах) та же мысль выражена яснее: князья взаимно обязуются в чужой удел данщиков своих не всылать, ни приставов, ни грамот не давать. Население древнерусских земель распадается на две крупные группы: население свободное и несвободное. Между свободными нет различия в правах: сословия еще неизвестны. Но фактическая разница положений - огромная: общественные классы - явление глубокой древности. Богатство, приобретенное или унаследованное, знатность происхождения, профессия, общественное положение давали одним преимущество перед другими. Для обозначения всех свободных употреблялись термины "людие" (людин) и "мужи". Различия положений обозначались качественными прилагательными: ленивые, нарочитые, передние, старейшие с одной стороны, и меньшие, мезиннии, худые, черные люди - с другой. Для разных классов общества существовали и особые названия. Боярин - крупный собственник. Русская Правда упоминает о боярских холопах и тиунах и о боярской дружине. Другие памятники нередко говорят о боярских селах. Значит, бояре были по преимуществу рабовладельцы и землевладельцы. Их богатство доставляло им возможность содержать значительный штат военных слуг; плохо обеспеченная общественная безопасность делала это необходимым. Огнищане (от огнище - очаг, как символ хозяйства; огнище иногда обозначает раба, составляющего необходимую принадлежность крупного хозяйства; по селам живет огневщина и смердина) - тоже крупные домохозяева. Северные летописные своды употребляют этот термин вместо слова бояре. Княжие мужи - это старшие дружинники князя, т. е. те же бояре, по собственному желанию вступившие в состав дружины. Середину общественной лестницы занимали торгово-промышленные классы, между которыми выделялись гости и купцы. О важном значении торговли в быту славян свидетельствуют самые древние памятники. Первоначальная летопись указывает направление великого торгового пути из варяг в греки. О торговле с Востоком рассказывают арабские писатели, что подтверждается находимыми при раскопках диргемами VII - XI веков. Торговля с Византией велась весьма правильно, как видно из договоров с греками и рассказа Константина Порфирогенета. Наконец, широкие торговые сношения с немцами подтверждаются сохранившимися договорами. Выгоды торговли нередко выдвигали людей этой профессии в первые ряды общественных классов: купцы упоминаются в составе посольств, при обсуждении важнейших общественных дел. Сделавшись крупными землевладельцами, они могли перейти в состав боярства. Необеспеченность торговли вынуждала купцов быть, в то же время, и воинами: они носят оружие, участвуют в военных походах, имеют дружины для охраны торговых караванов. С одной стороны, интересы торговли ставят купцов в более тесные отношения друг к другу: в городе купцы делятся на сотни и имеют особую организацию и особый суд. Названия низших классов городского и массы сельского населения - чернь, смерды, изорники, половники, поздние хрестияне. Все они считаются свободными: Русская Правда облагает смердов уголовными штрафами за кражу, признает у них собственность, говорит о наследстве после смердов; ряд летописных свидетельств показывает, что смерды были главными плательщиками дани. По хозяйственному положению они не составляли однородной группы. По свидетельству Владимира Мономаха , смерд - мелкий землевладелец, у которого свое село, гумно, дом; свой земельный участок он обрабатывал своим трудом. По северным памятникам смерд и озорник - лишь съемщики чужой земли. Смердина, наряду с огневщиной, населяет боярские села. Нужно предположить повсеместный процесс постепенного сосредоточения недвижимой собственности в руках крупных землевладельцев на счете мелкого землевладения. Это обусловливалось необеспеченным положением мелких хозяев и желанием их найти покровителя в лице сильного господина. Свидетельства о таком процессе имеются от XII века; подробности его не могут быть изучаемы в данный период за отсутствием памятников. Он наблюдается и в позднейшее время, несмотря на противодействие ему со стороны московского правительства. Превращение собственника в арендатора должно было отразиться на понижении хозяйственной обеспеченности. Незавидное экономическое положение смерда нашло свой отзвук в том презрении, с каким произносится иногда слово смерд в рассматриваемую эпоху. То князья, то бояре их считают своими. В новгородских договорных грамотах XIV - XV века встречаются условия о выдаче беглых смердов и половников, о суде над ними лишь в присутствие господарей и о неприятии от них жалоб на господ. Отношения съемщиков земли и рыболовных угодий к землевладельцам подробно изложены в псковской судной грамоте; ряд статей определяет порядок взыскания долгов с арендаторов - знак, что задолженность их была явлением широко распространенным. Это приводило к разным формам закрепощения. На этой почве создались переходные ступени от свободного населения к несвободному. О таких полусвободных или независимых группах известно Русской Правде. Она знает закупов или ролейных закупов и вдачей. Закуп - наймит дворовый или пашенный, работающий за плату, которую получал, по-видимому, вперед; вдач - человек, отрабатывающий господскую "милость". Общая черта тех и других, что они должники своих господ. Но они не холопы: о вдаче это прямо выражено, что косвенно указывает на тенденцию заимодавцев считать их несвободными. Свобода закупов ограждается в отдельных случаях от посягательств со стороны господ. Но эта свобода чрезвычайно непрочная: ряд проступков закупа (бегство, кража) ведет к ее утрате. Господин имеет право наказывать закупа за вину. Несвободные (холоп, роба, челядин, обельный, одерньоватый) составляют значительную часть населения; их контингент пополняется из весьма разнообразных источников. Главнейшие из них: 1) плен, 2) рождение от рабов (плод о челяди), 3) несостоятельность, когда кредиторы не соглашались на отсрочку уплаты долга (ждут ли ему, продадут ли его) и 4) некоторые виды преступлений. Во всех указанных случаях рабство возникает помимо воли раба; но известны случаи, когда он является результатом доброй воли свободного. Таковы: 1) самопродажа, 2) женитьба на несвободной и 3) поступление на службу тиуном или ключником; в двух последних случаях только специальным договором можно было ограничить свою свободу. В экономической жизни страны рабство играет двоякую роль: 1) на нем покоится крупное землевладельческое хозяйство (села с челядью) и 2) рабы являются одним из главных предметов отпуска торговли, наряду с воском и шкурами. Поэтому институт холопства подробно регулируется в Русской Правде. Юридически холоп - только объект прав. Светское право совершенно не вмешивается в отношения господина к холопу; оно лишь защищает господские права против третьих лиц, так или иначе посягающих на чужих холопов, и обратно, привлекает к ответственности господ за ущерб, причиненный их холопам третьими лицами; холопы лично не ответственны: "их князь продажей не казнит". Фактически от этого строгого взгляда бывали отступления. Холопы владеют не только движимым имуществом, но и дворами, имеют свои хозяйства и передают имущество по наследству; все это существует, однако, лишь, по доброй воле господ. На смягчение положения холопов оказывает серьезное влияние церковь, представители которой вмешиваются в личные отношения господ к холопам. Они не только рисуют христианский идеал рабовладельцев, но устанавливают церковное наказание за убийство собственных рабов и за жестокое с ним обращение, вооружаются против продажи холопов в руки поганых, против торговли рабами вообще ("прасольство душами") и, влияя на совесть своих духовных детей, содействуют освобождению рабов, особенно в форме отпущения "по душе". Освобожденные холопы прекращали всякие отношения к старым господам и, под именем изгоев, вместе с другими, лишившимися средств к существованию, становились под защиту церкви. Государственная власть по своей организации является смешанной из 3-х элементов: монархического, в лице князя, демократического, в лице веча, и аристократического в лице княжеской думы. Связь между этими элементами чрезвычайно слаба: она покоится всецело на добром согласии сторон, чем в значительной мере объясняется слабость государственной власти. К тому же соотношение между элементами не остается постоянным: в разное время и в разных местах выдвигается на первый план то один, то другой элемент, хотя все они являются повсеместными и необходимыми. Княжеская власть - исконное явление нашей истории; ее корни восходят к патриархальному быту. Сначала племенные князья, потом князья Рюриковичи имеются всегда налицо в каждом княжении. Редкие моменты, когда тот или иной стол не был замещен, принимаются бедственными и опасными. Без князя некому выполнять текущие задачи управления: защиту страны, поддержание внутреннего порядка, отправление суда. Полнота власти князя зависит от степени доверия к нему со стороны населения. Князья - народные любимцы, пользуются наибольшими полномочиями и бесконтрольностью в делах управления. Отсутствие доверия вызывает ряд народа с князем. Невыполнение условий ряда приводит к столкновениям, которые оканчиваются или полным разрывом и изгнанием князя, или взаимными уступками. Столкновения участились, когда число наличных представителей княжеской фамилии возросло и возникли вопросы о распределении между ними княжений и об их взаимных отношениях. Родовая теория распределения столов по старшинству и подчинения младших родичей старшему не подтверждается историческими данными. Столы распределялись по разным началам: по народному призванию, по началу отчины, по воле умирающего князя, по старшинству. За невозможностью примирить эти сталкивающиеся между собой начала, князья захватывают столы силой или хитростью, и затем приводят в свое оправдание ссылки на те или другие начала, спешат заключением договоров с другими князьями обеспечить за собой спокойное владение добытым столом. Взаимные отношения князей определяются не подчинением одних другим, а равенством их, как представителей независимых государств. Поэтому все князья называются братьями (исключение составляют князья-отцы и князья-дети). Могущество одних князей и слабость других, приводили, однако, к тому, что одни назывались старейшими, великими, другие просто братьями или младшими братьями. Это различие в братстве могло соответствовать различию в возрасте, но могло и не совпадать с ним. Иногда сильнейшая сторона называется даже отцом или господином. Вече есть форма непосредственного участия народа в решении государственных дел. Это - собрание свободных и дееспособных жителей земли (дети при отцах не участвуют). Каждый свободный имел право явиться на собрание, но это не было его обязанностью. Памятники упоминают о вечах во всех древнерусских землях. Повсеместность этого института объясняется тем, что только согласие всего народа могло обеспечить проведение в жизнь той или иной меры за отсутствием постоянного войска и организованной полиции. По той же причине для постановления решения в собраниях требуется единогласие: не было средств привести в исполнение постановление большинства вопреки сильному меньшинству. Разделение мнений на вечах - нередкое явление; решение в таких случаях могло состояться лишь тогда, когда стороны приходили к "одиночеству" на почве взаимных уступок; это иногда достигалось после горячих споров или даже кровопролитных побоищ. Сильное, энергичное меньшинство могло выйти победителем из таких столкновений. Предметом обсуждения на вечах мог стать любой вопрос государственной жизни, лишь бы нашлось достаточное число желающих принять в этом участие. Всего чаще на вечах решались вопросы о призвании и изгнании князей, о ряде с ними, о военных походах и о заключении мирных договоров. Имеются, однако, указания и на участие веча в законодательной деятельности, в делах судебных (суд политический и чрезвычайный), даже в делах управления, хотя обычно дела суда и текущей администрации ведаются единолично князем. В северо-западных землях (Новгород, Псков, Смоленск) вече и шире развилось, и дольше просуществовало отчасти в силу большого развития городских классов, благосостояние которых поддерживалось торговыми сношениями с Западом, отчасти вследствие того, что эти земли не были захвачены татарским нашествием. В большинстве земель веча постепенно замирают после завоевания Руси татарами, так как разоренное население лишено было возможности принимать деятельное участие в политической жизни: Дума княжеская - постоянный совет при князе, избираемый из среды ближайших его сотрудников - княжьих мужей и бояр, образующих высший служилый класс, переднюю дружину князя. Практическая нужда в сотрудниках побуждала князей привлекать к себе возможно большее число лиц, сильных по своему общественному положению (бояр). При отсутствии обязательной службы, стремление удержать их при себе вынуждало князей действовать всегда в согласии с ними. Отсюда необходимость совещаться с ними по всем делам, где оказывалось нужным их содействие. В обычном порядке князь не предпринимал никакого серьезного дела, "не поведав мужем лепшим думы своей", "не сгадав с мужми своими". Соответственно этому нормальному порядку сложилось и общественное мнение о том, что ближайшими советниками князя должны быть старейшие дружинники - "бояре думающие". На почве этой же практики вырабатывается обычная обязательность для князя совещаний с думными и право последних на участие в советах. От этой нормы, как и от всякой другой, возможны были и отступления, но они не колебали общего порядка. Нередко в советах князей являются и представители духовенства, но их участие не было столь постоянным и обычным. Управление при слабости государственной власти было крайне несложным и нерасчлененным. Суд и администрация, центральное и местное управление, государственное и домашнее хозяйство выполнялись нередко одним и тем же органом. Частные интересы не были ограничены от общественных и государственных. Отправление суда, военная организация для защиты страны, сбор доходов - таковы немногосложные задачи управления. Главным его органом является князь, который лично судит, предводительствует войском и собирает дань, объезжая страну (полюдье). Ближайшим помощником князя были его дружинники, старшие (княжие мужи и бояре) и младшие (отроки, детские, грид, дворяне); в число последних попадали и лица несвободного происхождения. С древнейших времен князья раздают своим мужам, а иногда детским города для управления и суда. В этой роли мужи называются посадниками и заменяют в данном округе князя, связывая политически круг с тем стольным городом, князем которого они посажены. В стольном городе, по общему правилу, нет посадника (исключение - Новгород и Псков); помощниками князя, кроме его советников, являются там тиуны и ключники - слуги князя в тесном смысле, по общему правилу холопы. Из должностных лиц упоминаются печатник, стольник, подкладник, ловчий, меченоша, таможенники, куноемцы и др. Войско было княжеское и народное: первое составляла княжеская дружина, причем старшие дружинники не только служили лично, но вводили в состав войска свои собственные дружины. Народным войском было народное ополчение, нередко поголовное. Участие его в походах зависело от постановлений веча; в случае отказа веча помогать князю последний предпринимал поход лишь с дружиной и охочими из среды народа. Предводителем народного ополчения является тысяцкий, назначаемый князем (исключение Новгород). Содержанием войска в походах являлась почти исключительно военная добыча, обогащение которой привлекало как князей с дружинами, так и охочих людей. Финансовое управление сводилось главным образом к сбору дани, носившей сначала форму окупа, определяемого победителем с покоренных народов. В половине X века размеры дани определяются уставами и уроками, и она становится внутренним постоянным налогом. Взимается дань с дыма, с плуга или рала, и с человека, т. е. с отдельного хозяйства. С татарского завоевания установляется дань в пользу покорителей, которую потом взимали сами князья, под именем ордынского выхода, серебра или тягости. Одновременно возникает и ряд косвенных сборов; главнейшим из них была тамга. Период московский или царский отличается от предшествующего совершенно иным соотношением элементов, образующих государство. Вместо многочисленных государств теперь возникают два, Московское и Литовское, мало-помалу поглотившие территории прежних княжеств. В среде юридически однородного свободного населения зарождаются сословия. На место слабой государственной власти появляется все более усиливающаяся единоличная власть государей. Эти перемены произошли медленно, в течение 1 1/2 столетий, вследствие сложных причин - особых условий политического быта на севере, боярских влияний, влияния низших классов населения, монгольского ига, влияния духовенства, византийских влияний, личных качеств государей и прочее. Каждая из этих причин оценивается разными историками весьма различно: источники права остаются те же, но изменяется соотношение между ними. Обычай продолжает играть творческую роль, но получает и иное значение. "Старина" имеет огромный авторитет и в глазах московских государей: они не решаются открыто ее нарушить, но постепенно ее изменяют. Признание авторитета старины обнаруживается в приемах преобразовательной деятельности: государи вводят новшества не общими указами, а постепенно, в отдельных случаях, пока практика не подготовит почвы для общего указа. Нередко новое право, создаваемое практикой, и совсем не находит отражения в указах. Договор в области внутренних государственных отношений не играет прежней роли и теряет всякое значение в этой сфере с уничтожением свободы службы. Междукняжеским договорам полагает конец объединение государства. Все большее значение в качестве творческой силы права приобретает воля государей. Грамоты их делят на жалованные и уставные. Первыми даруются отдельным лицам и учреждениям имущества или права и привилегии судебные и финансовые, или обеспечивается применение той или иной нормы (грамоты заповедные и правые). Вторыми вводятся правила в сфере управления; таковы уставные грамоты наместнического управления, губные и земские. Кроме этих двух групп существуют еще указные грамоты, адресованные на имя разных должностных лиц и содержащие в себе распоряжения правительства по отдельным вопросам. С объединением Московской Руси издается и первый официальный сборник - Судебник 1497 г. Как и Судебник 1550 г., он является преимущественно собранием процессуальных норм, с немногими лишь статьями материального права, и по содержанию беднее не только Псковской грамоты, но и Русской Правды, из которых он заимствует немногие нормы, нередко с искажением их смысла. Главным источником его являются грамоты наместничьего управления. Второй Судебник является исправлением и значительным дополнением первого. В нем предусмотрен и порядок дальнейшего развития законодательства: по всем вопросам, не разрешенным в Судебнике, установлен доклад государю и всем боярам, решения которых должны приписываться к Судебнику. Так возникли дополнительные статьи к Судебнику или указные книги приказов. Казуистичностью докладов, отсутствием правил о публикации законов и разнообразной компетенцией приказов обусловливается различие содержания указных книг; часто один и тот же вопрос возбуждался и разрешался несколько раз. Так развивалось законодательство в течение столетия. В 1649 г. было издано Соборное Уложение, для рассмотрения и утверждения которого созван был Земской собор, некоторые члены которого принимали участие и в деятельности комиссии. Быстрота, с какой велось дело (началось 16 июля 1648 г., окончено 29 января 1649 г.), указывает, что роль комиссии, составлявшей Уложение, была значительно облегчена подготовленным ранее материалом, например приказными книгами. Источники, которыми должна была пользоваться комиссия, были правила святых апостолов и святых отцов, градские законы греческих царей, прежние государевы указы и боярские приговоры, сличенные со старыми судебниками; новые же правила, не предусмотренные старыми указами, велено составить по "общему совету". Комиссия обращалась и к другим источникам, например, к Литовскому статусу, из которого заимствован ряд норм и отдельных статей. Затем, при обсуждении Уложения, ряд вопросов был возбужден челобитьями выборных: насчитывают до 60 статей, явившихся ответом на эти челобитья. По объему, богатству содержания и системе Уложение далеко превзошло Судебники, хотя уступает Литовскому статусу. Оно состоит из 25 глав и 967 статей и было у нас первым печатным сборником законов. И оно, однако, далеко не обнимало всех норм права. В дополнение его частей издавались новые указы, так называемые новоуказные статьи, чтобы искоренить "злодейства, превзошедшие в обычаи", по примеру "всех государств окрестных" и даже "по новым еуропским обычаям". Государственный быт. Территория Московского государства выросла на территории великого княжества Владимирского, путем предварительного раздробления последней и затем медленного ее собирания и округления. Присоединения совершались большей частью путем захвата, реже покупкой сел и городов, иногда по завещаниям и даже получением в приданое. Среди соперничавших за преобладание князей одержали верх московские, территория которых растет быстрее. Хотя и они также делят свой удел между сыновьями, но эта невыгода отчасти устранялась тем, что старшие сыновья получали больший удел. Особенно важное значение имело распоряжение Дмитрия Донского , который первый распорядился в завещании территорией великого княжения Владимирского, завещав ее без раздела старшему сыну; этому примеру следовали и его преемники. Присоединяемые области обыкновенно инкорпорировались; следы их прежней самобытности сохранились лишь в некоторых местных административных особенностях и в титуле государей московских. Лишь одна Малороссия по акту соединения сохранила самобытность, но вскоре началось постепенное ее инкорпорирование, завершившееся в XVIII веке. Население. Служилые люди. Существенная перемена в положении высших классов населения произошла в XVI веке, когда возникла обязательная служба взамен прежней вольной. Гарантией свободы службы, т. е. свободы приказа на службу и отказа от нее, было право отъезда, признававшееся за каждым вольным слугой в многочисленных междукняжеских договорах до смерти Василия III . Княжеские правительства взаимно обязуются на отъехавших бояр и вольных слуг нелюбья не держать, в села и вотчины их не вступаться и охранять за ними, как и недвижимости своих слуг. Оно не было прямо отменено указом, но уже с XIV века часто нарушается в отдельных случаях: за отъезд наказывают конфискацией вотчин, заключением и даже смертью. Со времен Ивана III берут записи о неотъезде с подозреваемых в намерении отъехать. С уничтожением уделов, когда можно было отъехать только в иноземные государства, в среду служилых людей начинает проникать сознание, что отъезд пятнает служилого человека. Так подготовлялась почва для обязательной службы. Вместе с тем вольная служба перестраивается по типу невольной, образцом которой была служба под дворским. Дворовые люди или дворяне при уходе со службы (если они были лично свободны) лишались земель, которыми они наделялись под условием службы. Это положило начало поместной системе. Дворянин-помещик был новым типом слуги, в противоположность боярину-вотчиннику. Выгоды придворной службы привлекают в ряды дворовых слуг сначала детей боярских, потом и их отцов. Со второй половины XV века в распоряжении правительства оказалось такое количество слуг, что всем им при дворе не нашлось места. Правительство размещает их, в том числе детей боярских и бояр, по областям, наделяя поместьями из дворцовых и черных земель. Вслед за установлением правила, что служба отбывается с земель, розданных в поместья, возникает правило и о службе в вотчине. В 1550 г. при испомещении в Московском и смежном уездах избранной тысячи детей боярских, предписано дать поместья также боярам и окольничим, у которых в этом районе не было поместий или вотчин. По указу 1556 г. установлена норма службы одинаково с поместий или вотчин, в зависимости от их размера. С этих пор уничтожалась всякая разница между двумя старыми типами службы: каждый служилый человек должен служить, начиная с 15 лет, до смерти. Но возникла разница по месту службы: служить в Москве или по московскому списку было гораздо почетнее, чем по какому-либо другому городу, так как из среды московского дворянства замещались все придворные чины и должности - боярина (в отличие от бытового значения, сохранившегося до наших дней в форме "барин"), окольничего, думного дворянина, стольника, стряпчего, дворецкого, крайчего, казначея, постельничего и др. Всем придворным лицам, возведенным в соответственные чины и должности, ведутся списки, называемые боярскими книгами. Провинциальное дворянство образует главную военную силу. Для приведения ее в известность городовым дворянам, по каждому городу, ведутся с XVI века списки (десятни), в которых обозначаются сведения о служебной годности каждого дворянина, о размерах его поместного оклада и жалования, а также данные о поверстании в отвод или в припуск поспевших в службу новиков. При этом со второй половины XVI века принимаются меры, чтобы в службу верстались лишь дети служилых отцов, соответственно их отечеству и службе. Служилые люди в совокупности представляли очень пеструю массу как по происхождению, так и по служебному положению. В их состав вошли, с одной стороны, старые вольные слуги - бояре, а также князья Рюриковичи и Гедиминовичи , некогда владетельные, и их потомки; с другой - дворные слуги, нередко холопского происхождения и даже послужильцы князей и бояр, сделавшиеся господами, помещиками. Служебное положение тех и других было весьма различно. Верхние ступени служебной лестницы заняли титулованные княжеские фамилии и успели, в общем, сохранить за собой такое положение в течение всего периода. Это было возможно благодаря институту местничества. Местничество соответствовало наследственности должностей и определяло для каждого служилого человека унаследованную от отцов служилую честь, что называлось отечеством. Соответственно этой чести каждый занимал определенное положение в ряду других. Для измерения чести существовал двоякий счет: по родословцу - для определения положения каждого члена фамилии в ряду его родичей, и по разрядам - для измерения служебных отношений чужеродцев, на основании отдельных случаев назначений на службу, записанных в разрядных книгах. Служебное положение, раз занятое предком, переходило к его потомкам. При всяком назначении на службу - в военный поход, в посольство и пр., - иерархия должностей должна была строго соответствовать родословной и служебной чести назначаемых. При несоответствии возникал спор о местах, разрешаемый судом. Соотношение между родословными фамилиями не оставалось, однако, постоянным: с течением времени одни упали в чести, другие поднимались, третьи "без остатку миновались". Все это усложняло местнические счеты, но начало родового аристократизма этим не было поколеблено. Лишь с уничтожением в 1682 г. местничества расчищен путь к новому началу выслуги. Тяглые люди. В противоположность служилым людям, все прочее свободное население, кроме духовенства, образовало массу тяглых людей. По различию тягла население разделялось на посадских и уездных людей или крестьян. Посадские люди - торгово-промышленное население, проживавшее на посадах, которые возникали большей частью около городов, хотя и были посады вне городов, а также и города без посадов. Особый характер занятий и имущества торгово-промышленных классов уже в половине XV века вызвал меры к иным приемам исчисления причитающегося с них тягла. К сохе - окладной единице земледельческого населения, - были приравнены: лавка, невод, кузница, чан кожевенный и пр. Позднее в соху на посаде кладется определенное количество дворов. Это должно было повести к обособлению посадских людей от земледельческого населения. Второй Судебник ценит честь посадского и торгового человека в пять раз выше чести крестьянина. Но обособление идет не глубоко, так как этому препятствовала трудность сосредоточить владение посадским тяглым имуществом в руках посадских и помешать постоянному перемещению уездных людей на посады и обратно. При свободе распоряжение наличным имуществом посадские дворы и лавки нередко переходили в руки не посадских и даже не тяглых людей. Сначала, до возникновения сословных различий, в таких случаях применялось правило, что тягло взимается с наличного владельца; но впоследствии такая практика вызывала протесты, особенно со стороны служилых людей, которые стремятся обелить свои дворы и обыкновенно своего добиваются. Тяглецы, в свою очередь, жалуются на выход посадского имущества из тягла, так как из этого возрастало податное бремя остальных. Вследствие этого правительство устанавливает новое правило, по которому беломестцам запрещалось приобретать тяглые имущества. Это правило постоянно нарушалось и правительство неоднократно возвращалось к применению старого порядка. Такая двойственность политики наблюдается до конца периода. Второе затруднение при обособлении посадских людей от уездных объясняется тем, что торговля и промыслы вовсе не составляли исключительного права посадских людей. Около городов, на посадской и частновладельческой земле, существовали слободы, населенные крестьянами и разными прихожими людьми, которые занимались торговлей и промыслами, но с посадскими людьми тягла не тянули и податей никаких не платили. Особенно много таких слобод заводили монастыри. Столь неравные условия конкуренции, тяжесть тягла и ряд других причин вынуждали посадских людей покидать насиженные места и искать на новых местах лучших условий жизни. Правительство борется с этим явлением, издавая ряд частных мер о прикреплении к тяглу, о чем имеются сведения начиная с половины XVI века. Несмотря на это, во второй половине века посады сильно пустеют. После Смутного времени принимается ряд энергичных мер к водворению на прежние места ушедших тяглецов. Но старое зло посадского быта было ослаблено лишь правилами Уложения, по которым все примыкающие к посадским слободы, на какой бы земле они не находились, должны быть приписаны к посадам, со всем их населением, и запрещено было впредь кому бы то ни было заводить при посадских слободы. Вместе с тем Уложение еще раз категорически подтвердило правило о прикреплении тяглых людей к посадам. И эти меры, однако, не провели точной грани между посадскими и уездными людьми. Те и другие в одном отношении даже сблизились, когда для посадов и уездов была введена общая окладная единица - тяглый двор. Вся совокупность посадского населения не представляла однородной массы. Помимо обычного разделения на лучших, средних и молодших, из его среды выделяются гости и торговые люди гостиной и суконной сотен. Это были звания или чины, в которые возводились лучшие торговые люди, как бы в вознаграждение за трудную и ответственную службу в сфере финансового управления. Монопольная продажа питей, торговля мехами, сбор торговых пошлин и т. п. требовали специальной опытности, какой не могли иметь приказные и служилые люди. Поэтому правительство привлекло к этой финансовой службе людей из высшего купечества: их имущественная состоятельность являлась лучшей гарантией казенных интересов. Служба эта называлась верной (присяжной) и ничем не оплачивалась, кроме финансовых и судебных льгот. Уездные люди или крестьяне составляют вторую группу тяглого населения, разбиваясь на несколько разрядов. Смотря по тому, на какой земле поселялся крестьянин, различались крестьяне владельческие (вотчинниковы, помещичьи и монастырские), дворцовые и черных тяглых волостей. В XIV и XV века они пользовались полной свободой передвижения. Князья запрещают землевладельцам перезывать из своих владений тяглых, вытных людей: это значит, что они не решаются запретить переход непосредственно, так как от князя, запретившего переход, все крестьяне ушли бы в другое княжение. Но от половины XV века имеются свидетельства грамот о стеснении перехода в трояком отношении: 1) переход ограничен одним сроком в году (Юрьев день осенний); 2) запрещено отказываться серебряникам (должникам), пока они не заплатили долга; 3) некоторым землевладельцам разрешено совсем не выпускать крестьян. В Судебниках обобщено только первое ограничение: уход разрешен однажды в году (неделя до Юрьева дня и неделя спустя). К этому прибавлено правило об уплате пожилого за пользование двором. Во втором Судебнике к этому присоединена плата за повоз, т. е. за каждый воз крестьянского имущества. Ни о каких других ограничениях Судебники не говорят и ничем не угрожают за нарушение правила о переходе. От второй половины XVI в. сохранился, однако, ряд известий о водворении на прежние места жительства не одних только вышедших с нарушением правил Судебников, т. е. в срок и без уплаты пожилого; возвращению подлежали также тяглые люди и старожильцы. Общего указа, запрещающего выход этим категориям лиц, не было издано; тем не менее в целом ряде грамот правительство предписывает вернуть назад ушедших тяглецов. Исключением являются случаи, когда уходящие оставляли взамен себя других жильцов. О старожильцах ведутся споры между владельцами и тяглыми общинами, спорят о том, чей кто старожилец, а не о том, перешел ли он с соблюдением правил Судебника. Закрепления тяглых людей требовали интересы фиска. Закрепощение старожильцев объяснить труднее: вероятно, оно возникло на почве крестьянской задолженности, так как должник фактически лишен был возможности воспользоваться правом перехода. Так постепенно подготовлялась почва для указа 1597 г., установившего пятилетнюю давность для исков о беглых крестьянах (см. Крестьяне, XVI, 677). От конца XVI века сохранились сделки на крестьян с землей и без земли: так далеко зашло уже в то время фактическое закрепощение крестьян. В первой половине XVII века крепостное право развивается дальше на началах, ранее заложенных. Для исков о беглых крестьянах существуют урочные годы, сначала в пять лет, потом в 10 и 15; но тяглых людей и старинных крестьян, записанных в писцовых книгах, возвращают, по-видимому, без срока. За прием беглых взыскиваются пеня и подати по расчету. Всякого рода сделки на крестьян составляют повседневное явление: прикрепление уже с самого начала носило характер личной крепости, а не прикрепления к земле (за исключением, отчасти, крестьян черных и дворцовых волостей). Наконец, вырабатывается правило о крепости детей к отцам. Все эти правила нашли более или менее полное выражение в Уложении, которое не внесло никаких новшеств в положение крепостных. Параллельно с возникновением и развитием крепостной зависимости, видоизменяется и характер крестьянского порядка, т. е. условий поселения крестьян на владельческой земле. В XVI веке подрядчик договаривается об участке земли, о податях, оброке и зделье, берет подмогу или ссуду с обязательством произвести на участке те или иные хозяйственные улучшения или новые постройки, или же обязуется взятое вернуть. О сроке поряда обыкновенно в порядных не упоминается. За нарушение условий поряда назначается неустойка. С самого начала XVII века вносится новое условие - о вечном жительстве за владельцем или о невыходе из-за него, с предоставлением землевладельцу права вернуть ушедшего. Вследствие необходимости выдавать ссуду каждому новому поселенцу, обусловленной крайней бедностью порядчиков, порядная запись стала называться ссудной; порядчик берет в ссуду столько-то рублей и за те деньги обязуется жить в крестьянах за таким-то владельцем; ссуда не подлежала возвращению, пока порядчик жил за владельцем. Это сблизило ссудную крестьянскую запись с записью в кабальное холопство, так как и по той, и по другой возникала обязанность жить за долг - в одном случае на пашне, в другом в дворе господина. Между крестьянином и кабальным холопом осталось одно существенное различие: первый был тяглец, а второй тягла не платил. Но и эта разница скоро отпала. В XVII веке интересы фиска вызывали ряд правительственных мер к исполнению тяглой массы населения. Когда попытки к разысканию укрывающихся тяглецов не привели к ожидаемым результатам, признано было необходимым включить в тягло до тех пор нетяглых бобылей, что и было достигнуто введением новой окладной единицы - живущей четверти, обнимавшей известное число крестьянских и бобыльских дворов, при чем бобыльский двор приравнен половине крестьянского. Эта реформа осуществлена в 1624 - 31 годы. После переписи 1677 - 79 гг. окладной единицей становится жилой двор; зачислены в тягло были не только крестьяне и бобыли, но также задворные люди и деловые, если они проживали не в господских, а в особых дворах, и разных чинов монастырские люди (детеныши, служки, служебники и т. п.). В составе задворных людей числилось значительное количество полных и кабальных холопов, которые таким образом попали в тягло и совершенно смешались с крестьянством. Позже можно различать только тяглых людей от дворовых, которые тягла не несут. Несвободное население. Институт холопства продолжает существовать и в московском праве, но смягчается в своих юридических признаках и сокращается в объеме: некоторые источники возникновения холопства оказываются менее обильными (плен), а другие совсем закрываются (несостоятельность влечет выдачу должника головой до искупа; самопродажа в Уложении не упоминается, хотя известна Судебнику 2-му). В XVII веке полное холопство совершенно заслоняется новым видом холопства - кабальным. Упоминаемые с конца XV веке кабальные люди - сначала только должники, взамен уплаты процентов (за рост) работающие во дворе кредитора до уплаты долга. Юридически отношение прекращается уплатой долга. Но фактически освободиться "из кабалы" было почти невозможно; только милость кредитора могла прекратить зависимость. В завещаниях нередко господа отпускают на волю своих кабальных, прощая им долги; значит, они не считали их свободными. Судебник 2-й, устанавливающий впервые некоторые правила о служилых кабалах, в отличие от ростовых, не называет кабальных людей холопами. Только указы 1586 и 1597 гг. превратили кабальных людей в пожизненных холопов их кредиторов, запретив принимать от них уплату долга и предписав им служить до смерти господ. Последнее обязательство распространено также на добровольных слуг, прослуживших у господ не менее полугода. Служба за рост превратилась в службу за долг с процентами, хотя форма служилой кабалы осталась прежняя. Временный характер кабальной неволи сообщил этому виду холопства совершенно личный характер: кабалу можно было дать только одному лицу, у господина не было права распоряжения личностью холопа. Однако практика в XVII в. нередко отступала от этих начал. Кабальные живут не только во дворе господина, но за двором, на пашне: в числе задворных людей было значительное количество кабальных. Кабалы на имя отца и детей, вопреки запрещению, пишутся нередко, иногда даже с прибавлением обязательства "служити вечно". Наконец, известны и сделки на кабальных, например, поступные. В практике, таким образом, господские права на кабальных сближались с правами на крестьян. После реформы 1679 - 80 годов значительный контингент кабальных совершенно слился с крестьянством. Как раз в это время изменился и вид служилой кабалы: она стала писаться в форме простого челобитья о службе во дворе. Кабальное холопство просуществовало до Петровских указов о ревизии. Государственная власть. Из трех элементов власти власть князя получает преимущественное развитие. Причины ее возрастания многообразны; соотношение между ними еще не установлено. Отношение князя к его наследственной территории определяется, прежде всего, термином "вотчина", отчего и политический быт XIII и XIV веков нередко называется вотчинным. Характерным его признаком является слитие частного права с публичным: княжение является как бы следственной собственностью князя, которую он завещает сыновьям, женам и родственникам. По отношению к свободным, князь - господин, по отношению к несвободным - государь. Понятия о подданстве не существует. Князь - больше хозяин, чем государь в смысле представителя государственной власти. На этой почве выросло Московское царство. Рост власти князя идет параллельно расширению его владений. Новая теория власти создавалась главным образом усилиями духовенства, воспитанного на византийских государственных образцах. Ее укоренению способствует женитьба Ивана III на Софии Палеолог и свержение татарского ига. Великие князья титулуются государями, царями и самодержцами. Последний предикат обозначал сначала внешнюю политическую независимость представителя власти, но затем самодержавие понимается в смысле полноты и неограниченности власти в сфере внутренних отношений. Такое толкование термина, известное уже Грозному, стало возможно после того, как Иосифом Волоцким формулирована была теория власти московского государя, который равен людям только естеством, "властью же сана яко Бог", и которому подчинено все церковное и монастырское. Проведение в жизнь этой доктрины встретило оппозицию со стороны духовенства и боярства. Уже иосифлянская теория заключала существенную оговорку о неправоверном царе, который назван слугой дьявола, и которому запрещалось повиноваться; только правоверье делало царя истинным представителем власти; истолкователем истин веры являлось духовенство. Отсюда руководящая роль последнего. Одновременно к нам проникает чисто католическая доктрина о преимуществе духовного авторитета над светским, согласно теории двух мечей и двух светил. Пока государи шли об руку с виднейшими представителями иосифлянского духовенства, не было повода к столкновениям; но попытка Никона применить доктрину к жизни вызвала серьезные государственные замешательства и имела своим следствием уничтожение патриаршества при Петре . Боярская оппозиция, в противовес теории иосифлян, защищала необходимость синклитского совета, в котором цари совещались бы со своими "ближними приятелями", с князьями и боярами, о всех делах мира, устранили бы из совета иноков и отняли бы у них волости с крестьянами. Некоторые прибавляли к этому требование об учреждении Вселенского совета из людей всяких мер, т. е. земского собора. При династии Рюриковичей никто не указал, какими мерами надлежит обеспечить это право совета за боярами и простым всенародством. Лишь с пресечением династии предпринят был ряд попыток ограничить власть государя: предполагалось ограничить Бориса и королевича Владислава ; Шуйский и царь Михаил при избрании были ограничены. Эта практика не пустила, однако, глубоких корней. Впервые законодательную формулировку самодержавие получило при Петре. Боярская дума является продолжением думы княжеской. Соответственно изменившемуся составу служилых людей, теперь в думу входят чиновные люди, которым сказано боярство введенное или окольничество, или дети боярские, которым велено "жить в думе" и которые позднее стали называться думными дворянами. К этим важнейшим думным чинам следует присоединить еще думных дьяков. Не все, однако, думные чины принимают участие в заседаниях думы. С другой стороны, царь может пригласить на совет и не думного человека: известны совещания государя с дворецким и дьяками "сам третей у постели". Несмотря на непостоянство состава, дума - учреждение постоянное, действующее каждодневно; без нее не обходится ни одни государь, не исключая и Грозного. Самостоятельного ведомства дума не имеет и самостоятельной роли не играет; она всегда действует или вместе с государем, или по его почину и уполномочию. Трудно, поэтому, отделить государя от его боярского совета: они составляют как бы единое целое, одну верховную власть. Это единство всего отчетливее проявляется в делах законодательства и в международных сношениях. Законодательство, еще не отделенное от управления и суда, составляет главную функцию думской и государевой власти. В думу восходят и ею решаются все дела, не разрешенные подчиненными органами управления, как по недостатку указных норм, так и по неумению или нерешительности. По всем таким делам постановлялось решение в следующей форме: "государь указал и бояре приговорили", или "по государеву указу бояре приговорили". Эта формула остается неизменной, начиная с Судебника 1-го и кончая последними указами конца XVII века. Такой порядок довольно рано получил и законодательную санкцию: он указан во 2-м Судебнике. Поступают дела в думу по распоряжению государя, по докладам из приказов и по челобитьям частных лиц. Решения думы, кратко формулированные думным дьяком, передавались в соответственные приказы для окончательной редакции и исполнения, причем окончательная редакция еще раз докладывалась в думе. По некоторым делам дума выделяла из своей среды комиссии: 1) ответную, для переговоров с послами, 2) для разбора местнических споров и 3) судебную, для пересмотра судебных решений. Последняя в XVII веке превращается в постоянное учреждение, под именем расправной палаты. Дума просуществовала до начала XVIII века, когда преобразуется в боярскую консилию, заседающую в ближней канцелярии; консилия же преобразуется в Сенат. Земский собор (XII, 499) представляет собой демократический элемент в составе верховной власти, как дума - элемент аристократический. Через посредство земского собора народ принимает участие в государственном правлении, но не непосредственно, как в вечах, а через представителей, естественных или выборных. Сначала на соборы созываются органы духовной и светской администрации, столичное дворянство и купечество. Это было представительство не по доверию избирателей, а по созыву правительства. Лишь на избирательном соборе 1598 г. впервые появляется выборный элемент, развившийся и упрочившийся в эпоху смуты, когда земский собор приобрел решающее значение и политический авторитет. Такой путь развития объясняет и двоякий тип земских соборов: одни созывались для постановки решения, другие только для подачи мнений. Первый тип преобладает в первой, последний - во второй половине XVII веке, когда деятельность соборов постепенно замирает: окрепшее правительство перестает их созывать, не надеясь найти в них поддержку в преобразовательной деятельности. Земские соборы прекратились так же, как и возникли: по доброй воле правительства. Их исчезновение нельзя, однако, объяснять их ненадобностью или негодностью; услуги, оказанные соборами правительству, не допускают такого заключения. Способствовала их упадку слабость экономическая и политическая выборного представительства. Управление. Возрастающий объем территории и новые задачи управления вызывают более сложную систему правительственной организации. В Московском государстве впервые появляется разделение органов управления на центральные и местные; в связи с этим возникают инстанции. Центральные учреждения - приказы - носят на себе следы происхождения из личных поручений, для заведования каждым вновь обозначившимся кругом дел. Возникновение их во время значительного господства вотчинных интересов в управлении объясняет заметное преобладание сначала приказов придворно-хозяйственных, из которых и рядом с которыми возникают постепенно чисто государственные приказы. Открываемые по мере практических потребностей, приказы отличаются большим непостоянством и спутанностью ведомств. Компетенция их определяется отчасти началом областным, отчасти сословным, отчасти родом дел, причем ни одно начало не проведено во всей полноте. Организация приказов также была не одинакова: то приказами управляют отдельные лица, по именам которых приказы и называются, то они находятся в ведении целого присутствия из 3 - 6 лиц, решающих дела по принципу единогласия. По инстанционному положению приказы стоят между местными органами и думой: это - органы центрального управления. Но даже и эта черта не выдержана вполне: некоторые приказы, являясь учреждениями 2-й инстанции для всех или нескольких областей государства, оставались местными органами для города Москвы с уездом. Приказы просуществовали до учреждения коллегий; с конца XVII века значительно изменялось распределение между ними дел, вследствие открытия целого ряда новых приказов. Местное управление пережило ряд существенно различных организаций. Первым типом является система кормлений. Преемники посадников - наместники и волостели - ведают городами и волостями в виде пожалований за службу или за выезд. Они получают с населения корм по уставной грамоте, судят, взимая в свою пользу пошлины. Суд - их главная обязанность, соответствующая обязанности населения "даваться под суд" кормленщиков; исключение составляли только имения крупных вотчинников, получивших по жалованным грамотам право иммунитета. С усложнением задач управления даже суд оказался не по силам кормленщиков, особенно с тех пор, как стал намечаться сыск как особая форма процесса. У кормленщиков не было ни достаточных средств, ни серьезных побуждений к сыску лихих людей. Эти дела и были прежде всего по челобитьям населения изъяты их ведомства наместников и переданы в ведение губных учреждений - выборных старост и целовальников. Это были единственные общеземские органы: в выборе их принимало участие все население данного округа, не разделяясь на сословные группы. Общественная группировка сказалась лишь в том, что во главе стояли представители служилого класса, при этом непременно грамотные, а их помощниками были выборные из среды тяглых людей. Они должны были, при содействии населения губы, сыскивать и казнить лихих людей. Дальнейшее развитие этой организации происходило при неблагоприятных условиях: интересы государственной службы стояли выше земских интересов, а потому в губные старосты разрешалось избирать лишь служилых людей, негодных к службе; земский характер учреждений постепенно исчезал, и они превращались в правительственные органы, осуществляющие текущие задачи управления силами местного населения. В этом виде губные учреждения просуществовали, с временными перерывами, до начала XVIII века. Последний удар управлению наместников был нанесен в середине XVI века, когда специальным указом было возвещено об отмене кормлений, о передаче всех дел, остававшихся в ведении кормленщиков, излюбленным или земским старостам и судьям и о замене корма денежным оброком. Новые земские учреждения, с компетенцией судебной, полицейской и финансовой, тяжело легли на тяглое население, так как сопровождались введением новой подати и пополнялись выборами из среды тяглых людей. Этим в значительной мере предопределилась их дальнейшая судьба. С одной стороны, увеличение податного бремени, вызывавшееся введением новых учреждений, привело к тому, что по местам наместники продолжают существовать до конца XVI века; с другой стороны, постепенное прикрепление тяглого населения все более подрывало значение земских учреждений. Их число сокращается в течение всего XVII века, хотя в поморских городах и уездах они просуществовали до учреждения бурмистерских палат. Третьим типом организации местного управления является должность воеводы. Существовавшая в пограничных уездах еще в XVI в., она становится повсеместной с начала XVII века: интересы общественной безопасности требовали в расшатанном смутой государстве сильной правительственной власти для каждого уезда. Самой подходящей для этой цели оказалась власть военачальника. Но воевода, в качестве местного правителя - гораздо более приказный, чем военный человек. Он управляет в интересах государственных, тогда как наместник управлял гораздо больше в собственных интересах. Отсюда различие в их правительственном положении. Ведомство воеводы обнимает весь круг задач местного управления и суда, но не все задачи осуществляются им лично: некоторые из них, например, сбор прямых и косвенных налогов, поручены особым выборным органам (верные головы и целовальники, посадские и волостные старосты), по отношению к которым воеводы являются только наблюдающей и контролирующей инстанцией. Воевода должен руководить выдаваемым ему наказом, государевыми указами и наказами своих предшественников. В случае неполноты этих источников ему предоставлено было право действовать "смотря по тамошнему делу и по своему высмотру", лишь бы при этом не причинился ущерб государевой казне. Так, простор личного усмотрения открывал широкий путь к всевозможным злоупотреблениям, с которыми центральное правительство вело упорную, но малоуспешную борьбу. Главнейшим средством в этой борьбе являлся правительственный контроль при сравнительно частой смене воевод; но он касался почти исключительно охраны казенных интересов, а отнюдь не ограждения частных прав. В интересах последних хотя и издан ряд мелких предписаний, но для проведения их в жизнь у правительства было также мало средств, как и для точного выполнения гораздо более важных, с точки зрения правительства, указов. Выведенное из терпения постоянными жалобами на воевод, правительство в конце XVII века решилось на крайнюю меру: для Сибири, где злоупотребления воевод были особенно вопиющими, предписано из приказов и указов выписать статьи, разослать их во все земские избы и предписать местным жителям: "будет который воевода учнет что делать через те ему данные статьи, и им земским всякого чина людем его в том не слушать". Таким воплем отчаяния завершается борьба правительства с злоупотреблениями местной власти в московском периоде. Самые задачи управления значительно разрастаются и усложняются. Первенствующую роль среди них по-прежнему занимает, кроме правосудия, военное и финансовое управление. Охрана все более удлиняющихся границ требовала все большего напряжения военных сил. Соответственно этому усложнялась и организация войска (см. Вооруженные силы России, XXVII, 171 - 2). Военные расходы по первым государственным росписям конца XVII века превышали половину бюджета. Возрастание государственных нужд требует постоянного увеличения государственных доходов (см. Финансы России, XXVII, 185 - 6).

См. также статьи:
**Право. Содержание .


Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Право (до начала XVIII века) | Россия, разд. Право (период Московского государства)
Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода | Россия, разд. Приднепровская Россия IX - XII веков
Россия, разд. Период земского права | Россия, разд. Россия в археологическом отношении
Россия, разд. Основные черты современного русского уголовного права | Россия, разд. Русская литература (1848 - 1855)
Россия, разд. Нумизматика | Россия, разд. Русская литература (1855 - 1862)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

История русского уголовного права обыкновенно рассматривается по трем периодам, соответственно основному различию в типах наказаний, господствовавших в каждый из этих периодов. В связи с изменением характера наказаний изменялись и принципиальные воззрения на преступление. Первый, древнейший, период - характеризуется господством мести и сменившей ее системой выкупов. Месть - первичная форма наказания, осуществляемая потерпевшим и его ближними. Сначала она крайне неравномерна, так как определяется степенью разгневанного чувства и силами пострадавших. В историческое время она подлежит различным ограничениям, благодаря которым приобретает публичный характер, потому что подлежит контролю общественной власти. Ограничения мести сводятся: 1) к сокращению числа преступлений, за которые допускается месть; 2) к установлению срока, в течение которого можно мстить, и 3) к сужению круга мстителей. Древнейшая Русская правда знает месть за убийство, увечья, кровавые и синие раны, даже простой удар рукой или каким-либо не воинским орудием, а также за кражу. За увечья мстят дети; за раны и побои может мстить лишь сам потерпевший, и притом лишь вслед за нанесением удара. Пространная Правда упоминает только о мести за убийство и кражу, и не облагает наказанием того, кто ткнет мечем за причиненный удар. Все случаи правонарушений из мести могут подлежать судебной оценке; суд проверяет, соблюдены ли правила мести. Помимо этого сам суд может присудить месть. Намек на послесудебную месть содержится в краткой Правде и в летописном рассказе о суде над суздальскими кудесниками. Помимо указанных ограничений, важную роль в смягчении мести играет право убежищ. Местами убежищ прежде всего являлись церкви, о чем сохранилось несколько летописных указаний. Русская Правда в одном случае упоминает об убежище в частном доме; холоп, ударивший свободного, мог укрыться в хоромах, и господин мог его не выдать. В виде пережитка, неприкосновенность частного жилища вспоминается даже в одном северном памятнике московского периода. Постепенно ограничиваемая месть все более и более вытесняется системой выкупов. Выкуп - это денежное вознаграждение, уплачиваемое правонарушителем и его родственникам потерпевшему и его ближним, при условии отказа их от мести. Такая замена одного обычая другим, по существу столь противоположным, могла произойти лишь постепенно; отказ от мести сопровождался притом обрядами, устраняющими всякое подозрение в трусости перед противником. Таковы различные формы актов примирения у германцев и западных славян (см. Покора); наши памятники не сохранили подобных указаний , но существование актов примирения необходимо предположить и у нас. Раз упрочившись, выкупы слагаются в довольно сложную систему правил. Размеры выкупа, определяемые сначала соглашением сторон, мало-помалу фиксируются соответственно причиненным ущербам. Вмешательство общественной власти в дела этого рода вызывает установление штрафов и в пользу власти. Так возникают: 1) вира штраф за убийство, поступающий в пользу князя; 2) плата за голову, головщизна или головничество , поступающая в пользу родственников убитого; 3) продажа - штраф за другие правонарушения, кроме убийства и увечья (за убийство взималось полувирье), также взимаемый в пользу князя. В пользу потерпевших от других преступлений, помимо убийства, уплачивается урок, протор, пагуба, или это вознаграждение обозначается описательно: "за обиду", "за сором", "за муку" и т. п. Система выкупов - господствующая форма наказания в Русской Правде и современных ей памятниках, но не единственная. В Русской Правде, помимо мести, упоминается еще наказание, назначаемое за убийство при разбое, поджог и конокрадство - именно поток и разграбление. Разграбление означает насильственное отнятие имущества, поток же объединял разные формы личных наказаний: изгнание, обращение в рабство и даже убийство. Отсюда могли развиться такие формы наказаний, как смертная казнь, телесные наказания и лишение свободы, известные у нас по византийским образцам, вслед за принятием христианства. Уже св. Владимиру епископы советовали казнить разбойников, хотя потом они же предложили восстановить старый порядок взимания вир. Высказана вероятная догадка, что и при Ярославле применялась смертная казнь, и что постановление Ярославичей об отложении убийства за голову следует понимать в смысле вторичной замены смертной казни вирами. Владимир Мономах поучает детей: "не убивайте и не повелевайте убити, иначе будете казнимы до смерти". Есть указание , что осужденные насмерть могли от нее откупиться. В законодательных сборниках смертная казнь впервые упоминается в Псковской грамоте. Холопа, ударившего свободного мужа, по уставу Ярославичей, предписано "любо бити и розвязавше". Из сопоставления этого места со словами Даниила Заточника : "а безумнаго аще и кнутом бьеши, розвязав на санях, не отымеши безумия его", явствует, что и Русской Правде было известно телесное наказание кнутом. Наконец, летопись упоминает о примении в особых случаях членовредительных наказаний в ХI и в ХII вв. Несмотря, однако, на все большее упрочение в практике последних видов кары, наказания, вытекающего из саморасправы или примирения потерпевших с нарушителями, занимают в первом периоде первенствующее место. В связи с этим стоит и господствующее воззрение древности на преступление: это не нарушение юридических норм, грозящее безопасности государства или общества, а нарушение частных интересов. Сам термин "преступление" неизвестен древности. Вместо него употребляются выражения : обида, сором, пагуба, протор. Обида вовсе не означала оскорбления чести; так называли и убийство, и неплатеж долга. Во всех приведенных выражениях на первом месте стоит понятие вреда, причиненного частному лицу или группе лиц. Материальная сторона преступления имела, таким образом, преобладающее значение; главное внимание обращалось на материальный ущерб, причиняемый преступлением, а не на грозящую от злой воли опасность. В эпоху Русской Правды от этой чисто материальной точки зрения можно отметить уже целый ряд отступлений: в ряде статей обращается внимание на степень проявления злой воли. Так, убийство на пиру в свадьбе, совершенное явно, влечет более мягкие последствия, чем убийство в разбое; ответственность купца за утрату чужих денег или товара видоизменяется в зависимости от того, случилась ли такая пагуба от Бога или по вине самого купца; за истребление скота пакощами взыскивается больший штраф, чем за кражу скота; последняя наказуется строже, если скот украден из хлева и клети, чем в случае кражи скота с поля. Но оценка внутренней стороны преступного деяния не идет глубоко; так, все соучастники в преступлении наказываются одинаково, хотя виновность их могла быть вполне различна. При взгляде на преступление, как на причинение вреда частным лицам, и при слабом развитии государственных начал, древнее право не знает преступлений против государства и общества. Даже Русская Правда позднейшей редакции перечисляет только преступления против жизни, здоровья, телесной неприкосновенности и имущественных прав частных лиц. В связи с этим стоит и другое явление: преследование преступника в древности было делом отнюдь не государственным, а самих пострадавших. В эпоху Русской Правды , под влиянием духовенства, появляется и иное воззрение на преступление, как на нарушение правил и предписаний, касающихся главным образом религиозной и семейной жизни. В церковных уставах перечисляется целый ряд деяний, нарушающих установленные правила о брачном союзе и о соблюдении обрядов православной веры, хотя бы эти деяния и не причиняли никому прямого вреда; так, подлежали наказанию те, "кто молится под овином или в рощеньи у воды", "кто ест и пьет с иноязычниками и некрещеными" и т. п. Под этими же влияниями начинает слагаться и понятие о преступлениях государственных. Из новгородской истории ХII в. известны случаи казни за измену. Псковская грамота назначила смертную казнь за перевет. Там же впервые формулируются и некоторые преступления против порядка суда.
Во втором периоде основные воззрения на наказание и преступление существенно изменяются, в связи с постепенным усилением государственной власти, берущей в свои руки как оценку преступных деяний, так и определение за них наказания. На этой почве она медленно, путем практики, проводит мысль, которую духовенство неоднократно выражало еще в первом периоде: что власти установлены Богом "в отмщение злодеям и в похвалу благотворящим, чтобы люди, если презрят страх Божий, вспомнили бы страх властителей земных". Страх перед властью должен поддерживаться страхом наказаний. Еще в ХI в. один канонический памятник рекомендовал "яро казнити на возобранение злу". Эта новая точка зрения на наказание не вытесняет вполне старого начала возмездия или воздаяния злом за зло, свойственного мести. На эту почву прежде всего становится и государственный суд; еще в Петровском законодательстве она находит яркое выражение: "кто кого убьет, онаго кровь паки отмстить". В законодательных памятниках средних веков целый ряд наказаний назначается по принципу материального талиона, т. е. в составе наказания воспроизводится состав преступления: за поджог назначается сожжение, за увечья - изувечивающие наказания и т. п. Утилитарные наказания занимают, однако, первенствующее место. Цели, намечаемые наказанием, определяются исключительно государственными и общественными интересами, в угоду которым преступник всецело приносится в жертву. Они могут быть сведены к следующим: 1) ограждение общества от преступников полным их истреблением ( "чтобы лихих людей извести"), или изувечением их, чтобы предупредить возможность совершения новых преступлений (например, виновным в подделках подьячим отсекали пальцы, "чтобы впредь к письму были непотребны"), или, наконец, изъятием преступников из среды общества в тюрьму или в ссылку. 2) Устрашение преступников и всех граждан от совершения преступных деяний тяжестью и жестокостью наказаний: "да и прочие страх примут таковая не творити", "чтобы на то смотря другим неповадно было так чинить". 3) Извлечение материальных выгод из имущества и личных сил преступника - конфискации, денежные пени и эксплуатация труда преступников со времени введения у нас каторжных работ при Петре. Первые две цели по существу требовали самых жестоких наказаний, которые и процветали в московском и Петровском законодательстве. Уложение в 60 статьях, Воинский устав - в 122 назначают смертную казнь; отдельные указы угрожают смертною казнью за самые ничтожные поступки, например, за хитрость и нераденье, за поклепные иски и пр. Несомненно, что во многих указанных случаях имелась в виду только угроза. Кроме смертной казни, ряд изувечивающих наказаний и наказание кнутом (так называемая торговая казнь), назначаемое по Уложению в 140 случаях и равносильное нередко квалифицированной смертной казни, достаточно обрисовывают, какими способами предполагалось достигнуть цели устрашения. Особенности карательной системы московской эпохи и Петровского законодательства обнаруживаются еще и в формах уголовной санкции. Господствующей была неопределенная санкция: не определяется вид наказания, или указывается вид , но не определяется размер наказания. Например: "учинить наказание, что государь укажет", или "учинить наказанье, смотря по вине"; или же: "взять пеню, что государь укажет", "посадить в тюрьму до государева указа". Рядом с этим существовали санкции по форме безусловно определенные, но в практическом применении столь же неопределенные, как и вышеуказанные, и имевшие лишь характер угрозы (например, в целом ряде случаев относительно смертной казни). Вследствие этого, участь преступника нередко совершенно зависела от произвола правительства. Происходившая отсюда неравномерность наказаний еще более усиливалась вследствие все более упрочившегося начала сословности. Наконец, к числу особенностей карательной системы в рассматриваемую эпоху следует отнести отсутствие принципа индивидуальности наказаний. Как в эпоху мести нередко страдали невинные родственники, так и позже подвергались наказанию невинные члены семьи: жена при муже, дети при отце. Подобные меры широко применялись в сфере политических преступлений и преследований, при Грозном и Годунове. Потому-то боярство, немало натерпевшееся от таких порядков, и внесло в ограничительную запись Шуйского условие: "отец виноват, и над сыном ничего не сделати; а будет сын виноват, отец того не ведает, и отцу никакого дурна не сделати". Та же мысль выражена и в Уложении: "А будет которая жена про измену мужа своего или дети про измену отца своего не ведали... и их за то не казнити и никакого наказания им не чинити". Практика и даже указы Петровской эпохи нередко, однако, отступали от этого правила. Понятие о преступлении тоже постепенно изменяется. Оно начинает считаться деянием, не только причиняющим вред отдельным лицам, но грозящим опасностью государству и обществу, а потому перестает быть делом личным или семейно-родовым и становится делом государевым и земским. Преследование преступлений, зависевшее раньше от инициативы частных лиц, теперь становится обязанностью органов государства. Сначала государство преследует небольшой круг деяний, признаваемых более важными; это "лихие дела" - душегубство, разбой, кража с поличным, - совершаемые "лихими людьми" или профессиональными преступниками. В этих названиях сказывается еще материальный взгляд на преступление и преступника; но затем все более и более преобладающее значение получает чисто формальный взгляд на преступление, возникший и упрочившийся под влиянием церковных учений. В преступлении церковь видела прежде всего грех, нарушение божественного закона, и называла преступников "забывателями страха Божия". Отсюда естественно вытекало понятие о преступлении как о нарушении закона светского, который, прежде всего, должен служить поддержкой церковного учения церкви. Вина преступника оказывалась, таким образом, двойственной: перед Богом и перед властью. Уложение и выражается о преступниках так: "кто забыв страх Божий и презрев царское повеление" учинить то-то. Нарушение велений власти - признак хотя и внешний, но определенный, если эти веления известны подданным. Но принцип: nullum crimen sine lege - не был известен праву рассматриваемой эпохи; власть не стеснялась облагать наказанием деяния, не запрещенные указами. Так, Уложение не упоминает в числе преступлений против величества оскорбление государя словом или порицание его действий; между тем эти действия подлежали наказанию не только в эпоху Уложения, но и более чем за сто лет перед тем: Иван Грозный , будучи 14-ти лет от роду, приказал отрезать Бутурлину язык за невежливые слова против государя. Уже Судебники различают бесхитростные деяния, противополагаемые умышленным, но признаков различия не указывают. Умышленные деяния, в свою очередь, различаются в зависимости от того, кем они совершены: ведомыми лихими людьми или лицами в обысках не облихованными. В Уложении обособляются деяния, совершенные по злому умыслу, по небрежению и без умышления или без хитрости, т. е. умышленные, неосторожные и случайные. Это различие не всегда выдерживается, между прочим и по строгости наказания; разграничение между неосторожными и случайными деяниями еще очень шатко. Весьма мало привносит в этот вопрос и Воинский устав. Вопрос о вменении стоит в зависимости еще от некоторых специальных условий, внешних и субъективных. К числу первых относятся необходимая оборона и крайняя необходимость. Об обороне впервые упоминают памятники XVII века, заимствуя это понятие, вероятно, из Литовского статуса. Право обороны понималось очень широко: можно было защищать себя и других от всякого незаконного нападения; способы защиты были почти ничем не ограничены. В Воинском уставе оборона значительно ограничивается. Им впервые вводится понятие о крайней необходимости, применительно к незначительным кражам "из крайней голодной нужды"; наказание в таких случаях или совсем не применяется, или умаляется. К числу субъективных условий вменения, известных московскому праву из Градских законов, относятся малолетство (аще 7 лет отрок) и явно болезненное психическое состояние (бесные), устраняющие наказание даже при убийстве. Воинский устав упоминает еще о состоянии аффекта и служебной ревности, как об обстоятельствах, смягчающих наказание. Проявление воли во внешнем действии начинает различаться только Уложением, которое знает обнаруженный умысел, покушение и совершенное деяние. Умысел на государево здоровье наказуется наравне с оконченным деянием, умысел на жизнь господина - наравне с покушением. Воинский устав расширяет наказание за умысел в преступлениях против Величества; Морской устав распространяет это правило и на общие преступления: "все убийцы и намеренные к тому будут казнены смертью". Покушение на госуд. преступление наказуется по Уложению как совершение, при некоторых общих преступлениях - снисходительнее. Воинский устав различает покушения оконченные и неоконченные, смягчая наказания за последние, если деяние доведено до конца по желанию самого преступника. Что касается до соучастия в преступлении, то Уложение различает: 1) главных виновников, интеллектуальных и физических, причем последние наказывались иногда легче (холопы, действовавшие по научению господ), иногда строже (подьячий - строже дьяка за составление неверного судного списка), иногда одинаково; 2) пособников - "товарищей", которым назначается то меньшее наказание, то одинаковое с главными виновниками ("подвод" и "поноровка"), и 3) прикосновенных лиц, которые подлежат также весьма различным наказаниям: пристанодержательство ("стан" и "приезд") наказуется как разбой; покупка и хранение краденого ("поклажея") - тюрьмой или только отдачей на поруки; неоказание помощи в случае опасности от преступников - кнутом; отказ от ловли преступников - пеней; недонесение играет важную роль при государственных преступлениях, все соучастники подлежат наказанию наравне с главными виновниками, причем не только не проводится различия между посторонними и членами семьи, но последние даже предполагаются соучастниками, если не докажут противного. Воинский устав также знает все эти формы участия, но в большинстве случаев установляет одинаковые наказания для разных соучастников. В связи с изменением общих воззрений на наказание и преступление, иное значение получают и отдельные виды преступлений. В противоположность первому периоду, постепенно выдвигаются на первый план деяния, направленные против церкви и государства. Эта перемена незаметна еще в Судебниках не только потому, что они чрезвычайно бледно отражают современную им практику, в них упомянуты только крамольник и градский сдавец, как государственные преступники, неправосудие, взяточничество и подлог как служебные преступления, и церковная татьба как единственное преступление против церкви. Между тем в действительности встречались и преследования еретиков, и казни за "невежливые слова" про государя, за подделку монеты и прочее. Уложение и Воинский устав ставят на первое место преступления против веры и церкви. Далее следуют преступления политические, особенно подробно перечисленные в Воинском уставе, преступления по службе, против порядка управления и т. д. Преступления против частных лиц стоят на самом последнем месте. Крутой переворот в понятиях о преступлении и наказании вносит Наказ Екатерины . В Наказе буквально передается мысль Беккарии, что "законы суть условия, посредством коих независимые и одинокие личности, утомленные постоянной взаимной борьбой и пользованием свободой, соединились в обществе". На этом положении зиждется и право наказания, так как недостаточно установить залоги безопасности, т. е. законы; необходимо их предохранить, установив наказания для их нарушителей. Ни судьи, ни правители не могут налагать на членов общества наказания, точно не указанные в законе. Цель карательной деятельности государства определяется двояко: необходимо воспрепятствовать виновному впредь вредить обществу, но вместе с тем следует отвратить граждан от содеяния подобных преступлений. Вся действовавшая система наказаний, основанная на одном устранении, подвергнута резкому осуждению, с одной стороны, за ее бесчеловечность, так как смысл наказания заключается вовсе не в том, "чтобы мучить тварь чувствами одаренную"; с другой - за бесполезность, так как "страны и времена, в которых казни были самые лютейшие в употреблении, суть те, в которых создавались беззакония самые бесчеловечные". Но так как в каждом наказании заключается известное страдание, то размер последнего должен лишь превосходить выгоды, извлекаемые из преступлений; "всякая строгость, превосходившая сии пределы, бесполезна и следовательно мучительна". Прежде всего должна быть достигнута неизбежность наказания, потому что известность и о малом, но неизбежном наказании сильнее впечатляется в сердце, нежели страх жестокой казни, совокупленный с надеждой "избыть от оные". Наказание, далее, должно возможно быстрее следовать за преступлением, как в виду того, чтобы преступление считалось причиной наказания, так и в интересах подсудимого, чтобы избавить его от излишних мучений неизвестности. Наконец, необходимо установить известную соразмерность между наказаниями и преступлениями, так как весьма важно, чтобы преступления совершались тем реже, чем больше вреда они причиняют, и следовательно препятствия, сдерживающие от совершения преступлений, должны быть соответственно сильнее. Этим требованием положено было основание лестнице наказаний и классификации преступлений по их важности с точки зрения вреда, причиняемого обществу. В понятие о преступлении Наказ также вносит существенные изменения. "Ничего не должно воспрещать законами кроме того, что может быть вредно или каждому особенному, или всему обществу; все действия ничего такого в себе не заключающие, ни мало не подлежат законам". Важнее предупреждать преступления, чем их наказывать; отсюда высокое значение, которое Екатерина придавала воспитанию. Наказ различает голый умысел, приготовление, покушение и совершение, причем весьма подробно защищает положение о ненаказуемости голого умысла, ибо "законы не могут наказывать намерения". Особенно важно, что это правило вполне применено и к преступлениям против Величества: "слова не вменяются никогда в преступление, разве оные приуготовляют или соединяются или последуют действию беззаконному". С указанным ограничением даже и письма не считаются действиями, направленными против Величества. Приготовление и покушение должны облагаться наказаниями, но в меньшей мере, чем совершенные деяния. По тем же мотивам рекомендуется наказывать менее строго соучастников в преступлении, "которые не суть безпосредственными оного исполнителями". Классифицируются преступления в Наказе по степени их важности: самым тяжким является то, которое грозит окончательным разрушением общества, самым легким - малейшее раздражение, причиненное частному человеку. Особо и независимо от этих указаний предлагается схема преступлений, заимствованная у Монтескье и различающая преступления: 1) против веры; 2) против нравственности; 3) против тишины и спокойствия и 4) против общественной безопасности. Только последняя категория подлежит уголовным наказаниям в собственном смысле. Провозглашенные Наказом в сфере уголовного права новшества проникали в жизнь с чрезвычайной медленностью; не все намеченное Наказом осуществлено даже нашим действующим правом. Этим, однако, нисколько не колеблется то положение, что Наказом открывается новая эпоха в истории русского уголовного права. М. Дьяконов.

См. также статьи:
**Право. Содержание .


Россия, разд. Русское гражданское право

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русское государственное право | Россия, разд. Русское гражданское право (петербургский период)
Россия, разд. Русский язык и сравнительное языкознание | Россия, разд. Русское крестьянское обычное право
Россия, разд. Русский язык | Россия, разд. Светская музыка (XIX век)
Россия, разд. Русский флот (современное состояние) | Россия, разд. Светская музыка (XVIII век)
Россия, разд. Русский флот (исторический очерк) | Россия, разд. Светская музыка (доисторический и древний период)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русское гражданское право как в своем историческом развитии, так и современном состоянии, в противоположность римскому и новому западноевропейскому, характеризуется неопределенностью форм гражданско-правовых отношений и, особенно, невыработанностью отдельных правомочий и обязанностей, связываемых, для отдельных лиц, с наличностью между ними того или другого отношения (субъективных прав и обязанностей, как говорят юристы). Этот стоит в прямой связи с историческим складом русского гражданского общества и отношением его к власти, определявшей и определяющей теперь формы проявления правовой жизни (источника права).
В русском гражданском обществе только группы или классы, представляющие собой определенные социально-экономический интерес, отличались резкой замкнутостью и далеко не всегда в состоянии были подчинить себе остальную массу; поскольку это подчинение достигалось, оно не вызывало активного противодействия массы вследствие ее неорганизованности и внешних условий, отдававших ее во власть господствующей группы. Главным интересом правящих классов древнего периода русской истории была внешняя торговля. Она проявляется в нормах гражданского права, но не соединяет всех торговцев в однообразное целое ввиду различия в способах добывания объектов торговли (товара). Одни добывают их путем обложения данью охотничьих, звероловных и земледельческих племен, населяющих Русь; другие ведут самостоятельное земельное хозяйство, завязывая особые связи с населением; третьи организуют самостоятельные лесные и иные промыслы, а отчасти и ремесла. Центр внутренних торговых сношений и отправной пункт торговли внешней, - город, - не представляет, поэтому, однообразного населения и права. С конца XII века, с перенесением центра государственной жизни с Юга и Северо-Запада на Северо-Восток, господствующим становится интерес земледельческий, определяемый интересами сельского хозяйства. Он также обнимает собой различные классы общества: князя с дружиной, духовенство, старых купцов, местных промышленников; все они захватывают постепенно земли и обрабатывают ее при помощи рабов (холопов, челяди) или вольнонаемных крестьян. Вследствие политических, географических и топографических условий и этому интересу не удается сплотить в одно целое русских землевладельцев XIII - XV веков и безусловно подчинить себе перехожих крестьян. Другие интересы духовенства (высшего и монастырей) и князя с дружиной часто противоположны между собой; крестьяне стремятся пользоваться свободой, несмотря на лежащие на них обязательства; дружинники-землевладельцы, а отчасти и князья, переплетаются друг с другом и особенно с духовенством тесной связью долговых отношений, в одно и то же время и связывающих, и вызывающих антагонизм. В Московский период развития взаимное отношение различных групп русского общества становится более определенным. Господствующим классом является поместное, служилое дворянство, которому удается, в конце концов, подчинить себе крепостную теперь крестьянскую массу; купеческий, торговый элемент населения отходит на задний план и, получив новую тягловую организацию, не способен уже оказывать какое-либо влияние на развитие права. Но и служилое дворянство, утратив самостоятельное значение, не сплачивается в определенный класс, члены которого были бы солидарны друг с другом по отношению к правительству. Среди помещиков и вотчинников идет мелкая борьба из-за большего или меньшего количества оклада, отдельные члены класса отыскивают себе земли, часто отнимая их у других служилых людей. В средоточии этой борьбы стоит московское правительство, от милостей которого зависит служилое положение человека. С эпохи Петра до начала XIX столетия идет процесс сложения русского гражданского общества в сословия, но среди отдельных групп одного и того же класса господствует антагонизм интересов (крупное и мелкое, дворянское, купеческое и крестьянское земледельческие), не дающий возможности выдвинуть интересы обладания на первый план сравнительно с интересами оборота и неспособный парализовать развитие последнего. Резкие различия в культурном и экономическом составе общества препятствуют сложению одинаковых идеалов семейного, личного и имущественного права и установлению в жизни последовательной системы гражданско-правовых норм.

См. также статьи:
**Право. Содержание .


Россия, разд. Источники русского гражданского права

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История русской литературы (от первых памятников до татарского ига) | Россия, разд. Источники русской истории и русская историография
Россия, разд. История русской литературы (до XVII века) | Россия, разд. Классическая филология
Россия, разд. История русской литературы (библиография) | Россия, разд. Краткий очерк истории звуков и форм русского языка
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) | Россия, разд. Малороссия (историография)
Россия, разд. История русской литературы | Россия, разд. Малорусское наречие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

История источников русского гражданского права соответствует составу русского гражданского общества. Характерным ее отличием является недостаток выработки самостоятельных классовых норм "обычного права", способного служить опорой законодательства. "Старина", "пошлина" и "обычаи" захватывают и в древней Руси, несомненно, многие группы отношений и складывают так или иначе внутренний быт ее отдельных частей, но они не создают общих норм гражданского права, дающих возможность говорить о народном "правосознании". Отсюда легкость воздействия княжеского и царского "указа" на юридическую организацию быта и привычка искать правовые нормы не в применении интересов, а в указаниях правительства. В памятниках первого периода - Русской Правде и Псковской судной грамоте заметны еще следы некоторого общественного порядка, различного для отдельных классов, но опирающегося на сложившиеся представления о праве и неправде. Позднейшие памятники удельного периода и начала царского (уставные грамоты и судебники) заняты по преимуществу устройством внешнего порядка отношений, установлением власти наместников и волостелей, пространства суда и пошлин. Внутренний быт отдельных групп населения, родовых, семейных, товарищеских и общинных союзов определяется почти исключительно волей главенствующих их членов, а поземельные и договорные зависимые отношения между отдельными лицами - частным соглашением (договором), на всей воле стороны, лучше поставленной экономически в момент заключения договора. Отсюда разнообразие форм и условий и почти полное отсутствие каких-либо общих форм. В Судебнике встречаются лишь некоторые ограничительные постановления, обязанные своим происхождением правительственной политике: о выкупе родовых имуществ, о займах, о переходе крестьян. Укрепившиеся к этому времени нормы византийского права (см. Кормчая книга) обнимали лишь некоторые отношения семейного права. Московское законодательство, начиная с конца XV века обращает серьезное внимание на поземельные отношения, но лишь в интересах государственной службы. Огромное количество челобитных и данных по их поводу указов касаются именно поземельных отношений. Законодательство идет сбивчивым путем решения отдельных случаев, часто противореча само себе. По словам профессора Сергеевича , "челобитья подаются небольшими сравнительно группами лиц, имеющих какие-либо общие интересы и недовольных теми или другими порядками". Челобитчики действуют во имя частных своих интересов. В них нельзя видеть представителей не только всего Московского государства или какого-либо из его сословий: они не всегда представляют даже мнение всего того разряда лиц данной местности, к которому принадлежат сами. В той среде, из которой выделились челобитчики, почти всегда остаются иначе думающие, которые к челобитью не присоединяются. Правительство, получив челобитную, не ставит себе задачей выяснить разнообразные и взаимно сталкивающиеся интересы путем приглашения сторонников разных мнений к обмену своих мыслей. Оно избирает ближайший, но очень ненадежный путь, склоняясь к челобитью то той, то другой стороны. Результатом этого является крайняя неустойчивость московских порядков. Когда нет челобитной и судному или иному приказу приходится самому найти норму, ее ищут в иностранном источнике, главным образом в Литовском статусе, а при его посредстве - в римском праве, греческом прохироне и прочее. Уложение царя Алексея полно таких заимствований; им по преимуществу обязана своим составом X глава, наиболее важная с точки зрения гражданского права. Со времени Уложения история кодификации (см. XV, 549) подчеркивает ту же общую черту развития интересов права: недостаток опоры в народном правосознании и поиски в иностранных источниках. В течение XVIII века петербургское правительство делает энергические законодательные попытки сплотить неорганизованную массу русского населения в определенные группы в интересах службы и развития народного благосостояния. Но и эти попытки опираются не на готовые силы в стране, а на теоретические соображения и западноевропейские образцы, взятые без соображения с действительным положением дел в стране (например, знаменитый указ об единонаследии). О составе "обычно правовых" воззрений населения в XVIII веке мы, к сожалению, не можем судить. Наказы депутатам Екатерининской комиссии показывают, что "обычно правовое" сознание было развито слабо. Раскрывая множество неустройств в русской гражданско-правовой жизни - почти полную неурядицу в распределении прав и обязанностей по землевладению, отсутствие детальных юридических норм, определяющих семейно-имущественные отношения, опеку, границы свободы и способы составления завещаний, порядок наследования по закону, организацию кредита и связанных с ним обязательственных сделок и т. д., - они предлагают лишь отдельные пожелания, соображения и субъективные воззрения, разрастающиеся иногда в целые проекты. Выставляются на вид лишь отдельные нужды, а детальная разработка норм предоставляется усмотрению правительства, которое между тем желало получить от общества именно указания на основы и детали его юридического быта. Сплоченность интересов видна лишь в области сохранения привилегий и в борьбе за главные источники дохода - землю и крепостных людей, исключительное обладание которыми отстаивают за собой дворяне. При таком состоянии "правосознания" действительная русская гражданско-правовая жизнь направляется и в XVIII веке, поскольку ее не захватывает императорский указ, частной волей, т. е. юридической сделкой. Закон определяет лишь формальные ограничения сделки, в видах точности ее исполнения и в интересах судей, освобождая их от необходимости оценять ее внутреннее существо. Формально-правильная воля отдает во многих случаях одного контрагента во власть другого, обеспечивает множество способов обхода и без того недостаточных законов и ведет, в конце концов, к господству бесправия. Плачевное состояние суда еще более обеспечивает это господство безграничной частной воли. Русские судьи, вступившие в отправление своих обязанностей на основании судебных уставов императора Александра II , должны были без всякой другой опоры, кроме "интерпретации", ввести частную волю в законные границы. Устанавливая, взамен произвольных, судебные нормы деятельности частных лиц, согласные с общим строем и задачами современного гражданского общества, эти судьи создают первую с возникновения Руси систему действующего гражданского права, не достигшую еще, однако, такой прочности, при которой можно говорить и о благоустроенном гражданско-правовом быте. Многие узаконения гражданских законов, основанные на прежних условиях быта, тормозят развитие жизни и сдерживают просветительную деятельность суда.

См. также статьи:
**Право. Содержание .


Россия, разд. История личного права и современное русское право лиц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История всеобщей литературы | Россия, разд. История Малороссии
Россия, разд. История | Россия, разд. История отдельных институтов русского гражданского права
Россия, разд. Исторический очерк уголовного законодательства | Россия, разд. История русской литературы
Россия, разд. Историческая география | Россия, разд. История русской литературы (XVIII век и первая половина XIX века)
Россия, разд. Инославные и иноверные исповедания в России | Россия, разд. История русской литературы (библиография)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

История личного права совершенно соответствует составу русского гражданского общества и его отношениям к власти. Первоначально личность пользуется значительным простором; договор имеет юридическую силу независимо от каких бы то ни было ограничений со стороны гражданско-правовой власти. Нет, однако, определенных указаний на то, кто собственно по древнему праву считается полноправным субъектом юридических отношений. "В древнейшем русском праве, - говорит профессор Владимирский-Буданов , - отсутствие понятия о лице видно из отсутствия терминов, его выражающих". Правда, в литературных и законодательных памятниках с древнейших времен встречаются переводные термины: "лицо" (с греческого prosopon) и "особа" (с латинского persona), но из них первый означает не лицо в нашем смысле, а напротив - отрицание достоинства лица, именно один из видов рабства. Отчасти в Русской Правде, еще более в псковской и новгородской судных грамотах видно, впрочем, сознание свободными людьми своих субъективных прав. Обе грамоты излагают свои нормы с точки зрения личности, обладающей правами, а не в виде предписаний со стороны законодателя. До известной степени справедливы слова профессора Дювернуа , относящиеся в обеим грамотам: "Нелегко в истории новоевропейского права найти, в столь ранней эпохе, другой пример такого сочетания зрелости форм выражения правосознания с одной стороны, и с другой - живой наличности всех факторов, на коих зиждется юридический быт народа, общей воли, общего согласия всех составных частей волости, чувства веры, которым скрепляется для суда, для сторон сила этих норм, наконец, энергии личного сознания права, которая так видна в готовности сторон и послухов идти на бой за правое дело". Уровень юридического развития Пскова и Новгорода не был, однако, общим уровнем юридического развития России, а затем и "личная энергия", о которой идет речь в цитате - столько же проявление "правосознания", сколько и произвола, свойственного раннему быту и основанного на сознании силы, опирающейся на единомышленников и друзей (послухов). Для последующего развития русского права уровень личного правосознания, достигнутого в Новгороде и Пскове, не составляет, во всяком случае, исходного пункта. Говоря о московской эпохе вплоть до Уложения, профессор Дювернуа пишет: "Чтобы определить, насколько в эту пору и позже государство поглощало личность, насколько salus rei publicae преобладал над всем и прежде всего над интересом отдельных лиц, мы возьмем... положение лица по законодательным памятникам этой эпохи. Иной оценки достоинства личного, кроме государственной, Уложение 1649 г. не знает, и любопытнее всего то, что этот единственный для всех критерий обнимает не светских только, а и духовного чина людей. Критерий этот и тут и там один - степень близости к власти не только в смысле иерархическом, но прямо в смысле фактической близости, которая, конечно, каждую минуту может измениться. Никаких определений для лиц, терпящих и наносящих бесчестье, нет. Отвлеченных, так сказать, чисел вовсе нет; есть только именованные" (боярин, окольничий, стрелец, пушкарь, монастырский слуга и т. д.). Для понятия о лице в XVIII веке знаменателен известный указ Петра об освидетельствовании дураков в Сенате: "понеже как после вышних, так и нижних чинов людей, движимое и недвижимое имущество дают в наследие детям их, таковым дуракам, что ни в какую науку и службу не годятся, а другие, несмотря на их дурачество, но для богатства, отдают за оных дочерей своих и свойственниц замуж, от которых доброго наследия к государственной пользе надеяться не можно... того ради" и прочее. "Здесь, - говорит профессор Дювернуа, - характерна забота власти не о лице и его правах в особенности, а об интересах государства. Имущества движимые и недвижимые должны принадлежать тому, кто способен нести тягость личной службы государству". На Западе в аналогичные эпохи государственного признания прав личности охранителем ее интересов выступал союз, к которому она принадлежала - корпорация, цех и т. д. В России и союзный строй не является охранителем прав личности. Община, например, была неспособна противостоять внешним воздействиям ни со стороны землевладельцев, ни со стороны княжеской и царской власти. Остальные союзы как древней, так и новой Руси не были самопроизвольными образованиями. Родовые союзы московского периода служили средством удержания земли в руках определенного круга родичей (родовой выкуп) и в то же время удобным способом политического воздействия со стороны государства (родичи обязаны были один за другого нести службу, могли быть привлекаемы к ответу на суде). Мы не знаем примеров, где бы родовой союз служил опорой против царской опалы или защитой личности в других отношениях. Из законодательных памятников древней Руси лишь псковская судная грамота говорит о товариществах или сябровых союзах; остальные памятники не только московской, но петербургской эпохи почти не содержат указаний на свободные союзы, имеющие серьезное гражданско-правовое значение. Артели имеют очень ограниченную сферу применения и совершенно крепостную или семейную организацию (с правами старосты или большака семьи). Есть отдельные указания на существование торговых товариществ в XVII веке, но ни о их структуре, ни о политическом или по крайней мере экономическом значении мы не имеем сведений. В XVIII веке правительство стремится вызвать к жизни промышленные компании, наделяет их привилегиями, но в то же время парализует их деятельность, подчиняя ее интересам казны больше, чем интересам промышленности. Самая юридическая организация компании представляется совершенно неясно. Есть сведения и об артелях XVIII века, но какие это артели? Довольно одних наименований: Мейфова, Томсона, Стюартова, Непорова, Шилинская, Кокорина и другие подобные, чтобы понять, в каком отношении находились все эти артели к вопросу о свободном союзе и праве лиц. Одно из существенных условий поступления в артель составляет отказ поступившего от права разбираться с артелью судом; при этом в некоторых артелях удерживается наказание провинившихся членов не только штрафом, но и телесно" (Дювернуа). Лишь во второй половине XIX века начинается серьезная юридическая разработка прав союзов, но и теперь она во многом еще несовершенна и далеко не стоит на уровне западноевропейского развития. Представляются юридически крайне неразвитыми не только активные союзные формы промышленности, но и пассивного обладания. Там, где по условиям обладания оно было общим (например, обладание так называемыми гостиными дворами в городах), отношение этого обладания к правам города и свойство прав обладателей на лавки, землю под ними и проходы оставалось неопределенным до конца XIX века. Современное русское право лиц, как индивидуальных, так и коллективных, оставляет желать еще весьма многого. Понятие граждански-правоспособной личности далеко не обнимает еще всех классов русских граждан. Личность крестьянина подчинена в некоторых отношениях обычному праву, отличному от общего (запрещения разделов, общинное землевладение с его фискальной стороны, зависимость от полицейской власти, неравноправность судебная). Отдельные инородцы (евреи, поляки, иностранцы) ограничены в средствах приобретения недвижимости, а евреи - и в свободе передвижения. Религия налагает ограничения на брачное и семейное право. Существует неравенство полов в наследовании. Дурная организация опеки отражается на гражданско-правовом положении несовершеннолетних и умалишенных. Отсутствие ограничений родительской власти оставляет детей на произвол родителей. Отсутствие общественной организации отдельных классов и сословных групп, хотя различие между ними имеет еще место в праве (опека, усыновление), не дает членам этих классов и сословий надлежащей охраны их прав там, где они не защищены государственным законом. Русские гражданские законы совсем почти не дают предписаний относительно юридической организации коллективных лиц; постановления о товариществах и акционерных компаниях крайне устарели. Публично-правовые союзы (земства, города, дворянские, крестьянские, купеческие и иные общества) руководствуются в своей гражданско-правовой деятельности отдельными положениями, часто меняющимися, а частные союзы, сильно стесненные полицейским надзором - своими особыми уставами. Юридическое понятие личности индивидуальной и коллективной тем не менее достаточно разработано уже теорией и служит руководством для судебной практики. Препятствия к развитию современного русского права заключается поэтому уже не в недостатке "правосознания", а в условиях, о которых упомянуто выше, в очерке русского гражданского общества.

См. также статьи:
**Право. Содержание .


Россия, разд. История отдельных институтов русского гражданского права

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История Малороссии | Россия, разд. История русской литературы
Россия, разд. История личного права и современное русское право лиц | Россия, разд. История русской литературы (XVIII век и первая половина XIX века)
Россия, разд. История всеобщей литературы | Россия, разд. История русской литературы (библиография)
Россия, разд. История | Россия, разд. История русской литературы (до XVII века)
Россия, разд. Исторический очерк уголовного законодательства | Россия, разд. История русской литературы (от первых памятников до татарского ига)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неустойчивость факторов русского правообразования, недостаточная развитость отдельных правоотношений между членами русского гражданского общества, зависящая от неопределенности положения личности в обществе и особенно государстве, не лишает, однако, возможности проследить развитие отдельных институтов гражданско-правового права, если не в деталях, то в основных их чертах и главных целях, служить которым они были призваны. В этом отношении история русского гражданского права разделяется на 4 периода.

См. также статьи:
**Право. Содержание .


Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Период земского права | Россия, разд. Право (до начала XVIII века)
Россия, разд. Основные черты современного русского уголовного права | Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву)
Россия, разд. Нумизматика | Россия, разд. Право (период Московского государства)
Россия, разд. Науки инженерного и строительного искусства | Россия, разд. Приднепровская Россия IX - XII веков
Россия, разд. Наука уголовного процесса | Россия, разд. Россия в археологическом отношении
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Период торгово-городского права Киева, Пскова и Новгорода обнимает хронологически большой промежуток времени (с древнейших времен до конца XV века) и заключает в себе определенный процесс развития, внешним образом отмеченный различием раннего городского права Русской Правды и позднейшего - псковской судной грамоты. Особенности этого права противополагают его праву земского периода, начавшегося лишь несколько позднее киевского, но послужившего основой позднейшего московского права. (По отношению к древнейшей эпохе мы говорим таким образом о двух периодах не в смысле определенного хронологического преемства, а в смысле особых процессов правообразования.) Главное внимание Русской Правды обращается на защиту личности и имущества от правонарушений уголовного и деликатного характера. В псковской судной грамоте виден уже установившийся внешний порядок отношений, позволяющий обратить преимущественно внимание на заботы по организации внутреннего, гражданско-правового быта. На первом месте во Пскове, как в торговом городе, стоят защита обладания движимостью и долговые отношения. Купленное на торгу, в присутствии свидетелей или особого рыночного чиновника (мытника), переходит в собственность покупщика и гарантирует его от претензий со стороны лица, у которого проданные вещи, по его заявлению, были украдены. Псковская судная грамота уничтожает также силу сделки, заключенной при ненормальном состоянии контрагентов (пьянство) или на объект, оказавшийся негодным (больная корова), и регулирует отношения, возникающие по вопросу о плодах проданной вещи (приплод от коровы). Это указывает на относительную высоту юридического развития. Обширного развития достигли уже как в Киеве, так в Пскове и Новгороде, долговые отношения. Между обыкновенными горожанами, по Русской Правде, заем должен быть заключен перед свидетелями; псковская судная грамота для займа свыше рубля не удовлетворяется ни свидетелями, ни старым способом доказательства - досками (бирками), но требует заклада и записи. Купеческий заем, наоборот, может быть доказываем этими способами, и лишь для доказательства уплаты требуется расписка, копия которой должна храниться в ларе святой Троицы. Ответственность по купеческому займу легче, чем по простому. По Русской Правде, купец, взявший товары и деньги в кредит и потерявший их вследствие кораблекрушения, нападения врагов или пожара, не подлежит обычным для того времени способам взыскания - продаже в рабство или какому-либо иному насилию со стороны кредиторов, а в качестве потерпевшего по воле Божьей, освобождается от ответственности. Регулируется уплата процентов, что также указывает на некоторое развитие общественной власти. Обычный рост является вообще высоким - от 50 до 20%, и размеры его определяются соглашением самих контрагентов перед свидетелями. Русская Правда борется с процентами по месяцам для долгосрочных долгов, а Устав Владимира Мономаха , дополняющий ее статьи, позволяет брать 50% роста лишь в течение трех лет, причем уже нельзя отыскивать капитала. Псковская судная грамота ставит уплату процентов в зависимость от истечения срока займа. Оба памятника регулируют и другой важный в первоначальном быту и при торговых сношениях договор поклажи, с определением ответственности по договору, способов его заключения и доказательства и с различением depositum regulare и miserabile. Существенное различие между древнейшим и позднейшим памятником состоит в том, что Русская Правда оставляет совсем в стороне отношения по недвижимостям, хотя объектом гражданского оборота, кроме рабов (челяди), в ней служат продукты звероловного, лесного и земледельческого промысла. Скот, домашняя птица, бобры, охотничьи птицы, мед, жито упоминаются как постоянные объекты сделок. Охрана обладания распространяется на возы сена, дрова, лодки речные и морские. Упоминаются в Русской Правде зависимые отношения землевладельца и "ролейного закупа", но не в смысле отношений по земле, а лишь в смысле личной охраны закупа и вверенных ему господином движимых вещей. По-видимому, в области семейных отношений и наследований Русская Правда имеет в виду гораздо более городские отношения, чем сельские, хотя говорит о семье и наследстве смерда, князя, боярина. Она знает малую семью, состоящую из отца, матери и детей. Хозяин семейного имущества - отец; при смерти он назначает доли детям и жене; жена - полная собственница своего имущества и может наделить им того из детей или дочерей, кто к ней лучше относился. К ней переходит власть в доме по смерти мужа, если она пожелает жить вместе с детьми; желание детей о разделе в таком случае не удовлетворяется. Бездетная семья есть семья выморочная. Наследство безсыновного смерда идет князю; у безсыновных бояр наследуют их дочери, а о дальнейшем переходе Правда ничего не говорит. "Ближайший родственник" выступает лишь как опекун, но не наследник. Объектами наследования и описи называются двор (городской?), достающийся младшему сыну, движимое имущество и пускаемый в оборот "товар". Подчиненность детей родительской воле полная: должник продается с женой и детьми; последние по смерти отвечают за долги отца своими долями. В псковской судной грамоте регулируются с значительной обстоятельностью и поземельные отношения, но также, по-видимому, по преимуществу городские и пригородные. В числе объектов обладания псковская судная грамота знает "село", принадлежащее господину и обрабатываемое по найму "изорником", землю, обрабатываемую "огородником", и воду, в которой рыбу ловит "кочетник" - крестьяне, стоящие в зависимых отношениях к "господину". Упоминается также церковная земля, но главным объектом является городской двор - свободная собственность горожанина. Формы обладания представляются уже достаточно выработанными. Во главе стоит отчина, наследственное владение, считающееся, по-видимому, достоянием рода: оно переходит от мужа к жене и обратно лишь в качестве "кормли" (пожизненного владения). Переход по завещанию к одному из членов рода ("племяннику") свободен; при отчуждениях чужеродцам "ближнее племя" имело право выкупа. Однако признаков общего родового владения землей в грамоте нет. Возможно общесемейное имущество живущих вместе после смерти отца братьев, но с определением доли каждого и постоянной возможностью раздела. Отсюда следует, что и в Пскове, как и в раннем Киеве, основной общественной единицей является малая семья; родовой круг ("ближнее племя") обнимает, по-видимому, братьев и сестер с их детьми; по крайней мере в таком виде выступает этот союз при наследовании движимого имущества (платья) после супругов: одежда жены идет матери, сестрам и их нисходящим женского рода, а мужа - отцу и братьям. Вместо родового союза Псков, как и Новгород, знают союз товарищеский (сябровой), земледельческий (владельцы в одной меже, сообща защищающие свое обладание) и промышленные (торговые, промышленные и охотничьи товарищества), построенный по началам долевого владения или старых форм общей собственности. Псковская судная грамота ясно различает собственность от владения; нарушение последнего приравнивается в грабежу; спор о собственности отделяется от спора о владении, владение временное и скоропреходящее - от бесспорного и непрерывного, соединенного с постоянными заботами об объекте собственности и обращающегося по истечении 4 или 5 лет в давностное, в собственность. Эти постановления говорят о высоком уровне правосознания, хотя короткий срок давности и указывает еще на недостаточную прочность обладания и большее покровительство обороту, чем обладанию. На рубеже между сделками обязательного и вещного права стоят отношения займа. Обязавшийся совершить определенную работу может требовать платы лишь по ее окончании, но в последнем случае закон строго выступает за наймита. Отношения к изорнику и другим видам земледельческих рабочих обнимают собой зараз наем вещи, наем личный и договор ссуды. Сход изорника с земли ведет не к возврату его на прежнее место жительства, а лишь к имущественной его ответственности; на господина возлагается обязанность не сгонять изорника до филиппова заговенья. Отношения поземельные приближаются, в общем, к тому порядку, который сложился внутри страны в Земском праве, но они, по-видимому, не влекли за собой тех последствий зависимости и крепости, которые образовались в последнем. Сделки по земле с крестьянами, основанные на выдаче им "покруты", и залоговые отношения между горожанами и землевладельцами занимают тем не менее видное место в постановлениях грамоты.

См. также статьи:
**Право. Содержание .


Россия, разд. Период земского права

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Основные черты современного русского уголовного права | Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода
Россия, разд. Нумизматика | Россия, разд. Право (до начала XVIII века)
Россия, разд. Науки инженерного и строительного искусства | Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву)
Россия, разд. Наука уголовного процесса | Россия, разд. Право (период Московского государства)
Россия, разд. Наука международного права | Россия, разд. Приднепровская Россия IX - XII веков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Период земского права (XII - XV века) переносит центр тяжести правообразования на недвижимости. В последующей истории русского гражданского права надолго исчезнет законодательная нормировка обладания движимостью и связанного с ней гражданского оборота; трудно восстановить даже бытовые черты этого оборота. Полное господство натурального хозяйства, интерес в обладании землей и обеспечении ее обработки надежными, крепкими земле рабочими определяют русскую историю права вплоть до конца XVIII века. Формы обладания. Ранняя история обладания недвижимостью на Руси не может быть восстановлена за полным отсутствием данных. Сколько-нибудь достоверные известия застают на Руси уже полное господство частного обладания князей, бояр, монастырей, разного рода служилых людей и крестьян. Последние быстро переходят в разряд зависимых нанимателей определенных участков ("посилья") на чужих землях. Свободное крестьянское землевладение сохраняется лишь на севере, и если по его организации можно судить о первоначальном строе землевладения, то и последний носил гораздо более индивидуальный, чем общинный характер. Основой обладания является участок, принадлежащий крестьянской семье, большой или малой, независимо от других соседних владельцев или в общей связи с ними, если земля занята сразу несколькими семьями и поделена между ними, или если семьи разрослись из одной, сохранив поземельную связь. Эта связь выражается обыкновенно в ответственности за подати и оброки, лежащие на земле, и в охране общего обладания от захватов лиц, не принадлежащих к группе первоначальных заимщиков или к их племени (борьба крестьян за землю с основателями монастырей и с захватами со стороны сильных людей). Дарение участков, отдача их по душе в монастырь, залог, продажа, завещание вполне свободны, причем трудно сказать, в какой мере считается правом притязание на выкуп со стороны родичей или совладельцев. Права общины и родственников восстанавливаются только по отношению к запустевшему участку, который необходимо дать во владение другому лицу в видах исправной уплаты податей. В остальных местностях России, начиная с XII века, везде видно господство частной собственности, по преимуществу князей, монастырей, бояр и других служилых людей, но также и разного рода мелких владельцев. Монастырское, княжеское боярское землевладение растет на счет остальных благодаря свободному обмену, купле, залогу, завещанию, а главным образом - благодаря привилегированному положению крупных собственников. При отсутствии административно-судебной защиты и при обремененности населения податями или служебными повинностями, сколько-нибудь спокойное обладание и возможность обработки земли при помощи сельскохозяйственного инвентаря могли иметь лишь сильные владельцы или те из мелких, которые встали под их защиту. В связи с этим стоит стремление мелких владельцев передать землю монастырям или "окняжить" и "обоярить" ее, т. е. признать юридически собственниками ее монастырь, князя или боярина, а самим владеть в качестве зависимых владельцев. Зависимое владение становится, таким образом, рядом с собственностью как самостоятельная форма обладания. Господствующим его видом является пожизненное владение, при котором владелец выговаривает себе право владения землей до конца своей жизни; затем участок земли должен перейти к верховному собственнику уже в исключительное обладание (соглашения с монастырями). Но встречается также и родонаследственное владение "доколе род изведется", временное зависимое владение, пока продолжается служба владельца (позднейшее поместье) и т. п. Главная из древних форм залога - передача земли во владение кредитора земли до выкупа - настолько сближается с передачей полной собственности, что историки права не различают залога от продажи, доказывая, что старая купля всегда была куплей с правом выкупа. На самом деле условия, при которых приходилось закладывать землю, были таковы, что должнику, кажется, безразлично было, как назвать сделку - куплей с правом выкупа (залог) или куплей "впрок", "вдерн", без выкупа. Гражданское право рассматриваемого периода не знает защиты обладания определением способов приобретения и укрепления прав на недвижимости. Простой факт более или менее продолжительного владения, удостоверяемый свидетельскими показаниями, а при разногласии последних - поединком, служил главной опорой судебных решений. До судебного способа укрепления, подобного германской Gerichtliche Auflassung и римской in jure cessio (фиктивный процесс о собственности с целью ее передачи), на Руси не додумались. Письменные памяти (купчие, межевые, поступные и иные грамоты, см.) долго имеют значение второстепенных доказательств и только в конце периода приобретают некоторый официальный характер. Мелкие владельцы, в интересах защиты от сильных людей, начинают признавать землю княжеской собственностью и каждую сделку освящают докладом князю, с просьбой о выдаче жалованной грамоты или утверждения купчей. Таким образом частные документы обращаются в официальные акты укрепления, обязательные для княжеских судей данной местности предпочтительно перед давностью владения. Необходимость испрошения санкции князя на приобретение земли в его владениях развивается и в силу междукняжеских договоров, по которым запрещалось приобретение земли служилыми людьми чужого князя без согласия местного князя. Мало-помалу переход земли из рук в руки подчиняется княжескому надзору, укрепляющему обладание, но вместе с тем развивающему представление, что вся земля во владениях князя принадлежит ему, как верховному собственнику, а частные владельцы обладают ею лишь с его согласия; крестьянские "черные" земли считаются уже прямо собственностью князя, хотя эта собственность и отличается от его собственности на дворцовые земли. Это изменение в правосозерцании не изменяет сильной мобилизации недвижимой собственности, т. к. продажа земельных участков, находящихся во владении, свободна. Сильная мобилизация недвижимой собственности объясняется тяжелым экономическим положением служилых людей и всего населения. Военная служба требовала больших расходов на дорогое вооружение, коней, провиант во время походов. Из духовных грамот не только простых дружинников, но и высших бояр и самих князей видно, до какой степени доходила их задолженность, особенно монастырям, игравшим роль банкиров и ростовщиков; у них можно было получить и деньги, и оружие, и платье, даже женское, и заложить не только землю, но и движимое имущество. Основными сделками тогдашнего гражданского оборота, поэтому, являются продажа земли и, еще чаще, близкий к продаже залог, сопровождавшийся передачей владения кредитору, и личное долговое обязательство (кабала), приводившее, в случае неуплаты денег в срок, к личному рабству должника кредитору или к уплате долга путем личной службы кредитору. Отсюда древние закупы (см.) и закладни (см.) или закладники XIII и XIV века. Несколько позднее образуется более тяжелая форма личного обязательства, сопровождающаяся немедленным обращением в холопы - "кабала за рост служити", т. е. обязательство отрабатывать с момента займа проценты на занятую сумму. Общей формой для всех сделок гражданского права становится кабала - формальное письменное обязательство, сообщавшее кредитору безусловную власть над отданной в кабалу вещью или личностью, с правом кредитора обратить на нее взыскание и осуществить свое право где бы он ни нашел кабальное лицо или вещь. Кабалы закладные и служилые являются главными видами обязательственных отношений этого периода. Характерными особенностями кабалы этого периода является условность зависимости: при уплате занятой суммы земля возвращается прежнему владельцу, а личность вновь делается свободной. Тем не менее кабала носит вещный характер: она сообщает власть над вещью и лицом, и кредитор имеет право передачи кабалы третьему лицу, со всеми значащимися в ней правами. Кабала считается действительной, хотя бы и не была доказана наличность самой грамотой. Рядом с долговыми сделками стоят сделки личного найма на сельские работы (порядные), устанавливавшие отношения между землевладельцами и крестьянами. Порядная есть договор о найме земли, соединенный с установлением некоторой личной зависимости крестьянина от землевладельца (обязательство совершать в пользу землевладельца выговоренные им или от его воли зависящие услуги). Характерная особенность порядной в этот период - личная свобода нанявшегося и отсутствие права воздействия на его личность в случае неисполнения обязательства. Но крестьянская порядная никогда почти не выступает одна: она сопровождается обыкновенно выдачей ссудной кабалы или сама содержит в себе ссудную кабалу, заключающуюся в обязательстве уплатить, при окончании срока найма или отказа от него, деньги, хлеб и другие вещи, данные крестьянину при поряде; эта ссуда отличается от подмоги, обыкновенно не взыскиваемой обратно, и составляет обычное долговое обязательство. Было ли такое обязательство, по своим последствиям, схоже с ссудной кабалой или нет - для земского периода неясно. Позднее ссудная запись и служилая кабала различались одна от другой. Не исчерпывая всех обязательственных отношений земского периода (ему известны также и неформальные обязательства - "бескабальная ссуда", простой словесный долг без рабства и службы, а также и без заклада), указанные формы, вместе с строем обладания недвижимости, вскрывают с достаточной ясностью главные черты быта, из которого они выросли. В основе этого быта лежала полная свобода личности, доходящая до права распоряжаться собой и своим имуществом на условиях, определяемых лишь ее усмотрением и положением в обществе. Отсюда свобода продажи в рабство и вступления в долговые отношения на самых разнообразных условиях; отсюда же различные формы зависимого владения землей. Эта свобода приводит постепенно к установлению как личной, так и поземельной зависимости между политически и экономически сильными и слабыми представителями землевладения и оборота - зависимости, существующей, однако, лишь с момента погашения долга. Далеко не с такой точностью могут быть определены за этот период отношения семейные и наследственные. Памятники говорят больше всего о малой семье, состоящей из отца, жены и детей; сделки на имущество совершаются или одним отцом семьи, или мужем и женой вместе, или отцом с детьми. После смерти отца совершается раздел имущества между детьми, женой и другими лицами. Разделы крестьянских семей, состоящих из нескольких поколений, очень часты, что свидетельствует о разложении большой семьи; последняя сохраняется лишь в некоторых местностях на севере, где нераздельно владеют землей целые поколения, хотя и с определением наследственных долей. Личные отношения мужа к жене и отца к детям с юридической стороны не были определены совсем; произволу отца и мужа не противопоставляется никаких ограничений. Имущественные отношения мужа к жене построены, по крайней мере по отношению к приданому имуществу, на начале общности пользования и распоряжения. Полная общность имущества у отца и детей, с главенством первого, может считаться несомненной; лишь раздел или выход сына на самостоятельное хозяйство основывал для него самостоятельные имущественные права. Наследование по закону боковых родственников в этот период ничем не подтверждается, по крайней мере дальше братьев и сестер. Полная свобода завещания также, по-видимому, не подлежит сомнению. Брак подчинен уже церковному праву, хотя обручение (сговор) имеет решающее значение.

См. также статьи:
**Право. Содержание .


Россия, разд. Право (период Московского государства)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву) | Россия, разд. Приднепровская Россия IX - XII веков
Россия, разд. Право (до начала XVIII века) | Россия, разд. Россия в археологическом отношении
Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода | Россия, разд. Русская литература (1848 - 1855)
Россия, разд. Период земского права | Россия, разд. Русская литература (1855 - 1862)
Россия, разд. Основные черты современного русского уголовного права | Россия, разд. Русская литература (1870-е годы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Период Московского государства (XVI - XVII век) и в гражданско-правовом отношении проявляет свойственные ему характеристические черты: усилившееся влияние государственной самодержавной власти и начало, вносимое ею в общественные отношения. Княжеские и боярские отчины облагаются обязательством государевой службы и подчиняются ее интересам. Ко времени Ивана IV эти отчины не могут переходить по наследству без разрешения государя, не могут быть также проданы инородцам или отданы по душе. От государя зависело, отдать ли вотчину брату, племяннику или внуку умершего, или взять вотчину на себя. В то же время возникает поместье - временное земельное владение, связанное службой. Свободное землевладение (собственность) земского периода превращается в зависимое от государей поземельное владение. Старые вотчинные права отчасти сохранили лишь вотчины купленные, подлежащие свободному обороту и переходившие, после смерти вотчинника, кроме детей, и к жене; но после смерти жены и детей и эти вотчины переходили на государя, с обязательством казны дать часть их денежной стоимости в монастырь по душе и раздать другую часть "ближнему племени" (братьям и сестрам). Несмотря на обилие незанятой земли и лесов в Московском государстве, ее не хватило на наделение служилых людей поместьями. Судебник 1550 г. узаконяет, поэтому, право выкупа для родственников служилых людей проданных им вотчин, чем значительно сокращаются размеры свободных купленных вотчин и целый класс служилых людей обеспечивается землей, на которую он получает право в силу родства. Количество родовых отчин таким образом возрастает. Затем следуют запрещения отдавать отчины по душе в богатые монастыри и, наконец, полное запрещение такой отдачи без государева дозволения. С течением времени поместное обладание становится наследственным и отчуждаемым. В XVII веке разрешена была и продажа поместий за долги. К концу века они по праву распоряжения уравниваются с вотчинами, на которых также лежала обязанность службы; что касается до прав пользования, то они были с самого начала одинаковы как для вотчинников, так и для помещиков. Иными словами, из разнообразных форм поземельных отношений в конце XVII века создается одна: зависимое от государства земельное владение, с правами частного пользования и распоряжения, отличающееся от современной собственности лишь обязанностью службы. Зависимые служилые люди с зависимыми земельными владениями оставались только у монастырей и архиереев (архиерейские и монастырские дети боярские); но во второй половине XVII века и эти дети боярские, владевшие вотчинами, записаны в государеву службу и выведены были из зависимых отношений к архиереям и монастырям. Городские дворы получают в этот период, как уже было замечено, тягловую организацию, подобную той, которую имело крестьянское землевладение на черных землях. Обложив эти дворы податью с круговой порукой, правительство сильно стеснило право распоряжение горожан своей, прежде свободной собственностью. Установление более правильного обладания побуждает владельцев озабочиваться приобретением прочных доказательств обладания землей. Грамоты на земли, поэтому, не только составляются от лица продавца, вручаются покупателю и подписываются свидетелями, но пишутся специально площадными подьячими и записываются у воевод в книги. При составлении писцовых книг грамоты предъявляются писцам, которые на основании их делают свои записи, сообщая этим доказательную силу и самым книгам. Раздача поместий и вотчин в интересах службы потребовала правильной регистрации всех земель, находившихся в частном обладании поместного приказа. Запись в книге в XVII века делается основным моментом приобретения (укрепления) обладания землей. Чтобы прочно, без спора и опасения отобрания, владеть землей, необходимо получить приказную справку земли за собой, т. е. записать ее в приказе и получить из него отказные грамоты. Правительство собирало при совершении записи пошлины, заставлявшие владельцев уклоняться от нее. Однако выгоды записи были настолько велики, что огромная масса земель была записана. К записи прибегали и владельцы по давности, потерявшие или вовсе не имевшие в руках грамот, устанавливавших их права владения. В XVII веке правительство признавало силу давностного владения лишь за этой записью; в судебных спорах требовалось непременно доказательство грамотами и записью. Обязанность записи распространялась не только на купчие, сдаточные, меновые и иные грамоты отчуждения, но, по-видимому, и на залоговые; просроченная закладная, обращавшаяся в купчую, во всяком случае должна была быть записана в приказе. Незаписанные имения могли быть объявлены порожними и справлены за искателями поместий в качестве жалования за службу. Публичные формы укрепления имуществ гарантировали земельный кредит, имевший и в это время огромное развитие (см. ниже). Существовавшие с Ивана IV "писцовые межевые" или просто "межевые книги", содержа описание меж, не удовлетворяли своему назначению ввиду несовершенства техники (см. Генеральное межевание). В течение всего XVII века мы встречаемся с царскими указами о межевании земель. В конце XVII века делается, хотя и неудачно, попытка общего межевания (см.). Система сервитутов и соседских прав является совсем неразработанной, хотя частными сделками сервитутные отношения устанавливались еще в XIV - XV веках. Упоминаемые в Уложении сервитуты, - те же, которые вошли и в современное право, - по-видимому, не нормы, выросшие из жизни, а заимствованные постановления. Система раздачи угодий в чужих и казенных имуществах столько же нарушала права и отношения частных землевладельцев, сколько и спутывала отношения частного землевладения к государственному. К концу XVII века неудобство этого положения дела ощущается с достаточной ясностью; законодательство царей Алексея и Феодора стремится положить ему предел, но в этой сфере не удается создать что-нибудь прочное. Недостаточна была и юридическая организация поземельного кредита. Некоторые законодательные постановления в области залога недвижимых имуществ мы имеем от первой половины рассматриваемого периода. В 1557 г. право заимодавца-залогодержателя пахать землю за рост было ограничено пятилетним сроком, по истечении которого должник мог взять отчину себе, с уплатой вперед одной пятой части долга ежегодно и с ограничением права распоряжения; в случае нарушения этих условий земля снова переходила к кредитору. Ко времени Уложения право владения кредитора заложенной отчиной - но, кажется, не за рост, который был запрещен Уложением, а вместо уплаты должных денег, - остается в силе. При неисправности залогодателя закладная кабала по-прежнему превращалась в купчую без всякой доплаты, и заложенное имущество, после справок о неуплате денег, записывалось в поместном приказе за кредитором. Гражданский оборот. В области обязательственного права московского периода господствующий интерес по-прежнему представляли долговые отношения. Усиленные требования, предъявленные московским государством к служилым людям, еще больше увеличили их задолженность. Указом 25 декабря 1557 г. служилые люди, а вместе с ними и остальное население, были освобождены от уплаты процентов по долговым обязательствам, и погашение долгов заимодавцев из частных лиц было рассрочено на 5 лет. На будущее время установлен был законный рост в 10% с суммы долга, взамен прежних 20%. Вплоть до Уложения возможно было заключение долговых обязательств словесных или облеченных в простую письменную форму "записи" или "памяти". Господствующей формой, наиболее обеспечивающей строгость взыскания, является, однако, старая заемная кабала, получившая дальнейшую законодательную разработку. Она должна быть записана площадными подьячими и скреплена, смотря по сумме, 2 - 6 свидетелями. Написанная собственноручно или своим человеком по приказу господина и подписанная, кабала имела силу одинаковую с написанной площадными подьячими. Для актов ниже 10 рублей были установлены облегченные формы. Результатом неисправности по кабале было принудительное взыскание в виде правежа (см.), по-видимому, неизвестного раннему праву, и "выдача головой до искупа" (см.), обращавшей всех должников, за исключением служилых людей, в кабальных холопов на время уплаты долга. По "кабалам за рост служити" характерно для московского периода прекращение права должников возвращать занятые деньги и тем освобождаться от кабалы или переменить кабалу одного лица на кабалу другого. Кабальный холоп стал крепок лично заимодавцу сперва один, а потом и с детьми. В XVII веке служилая кабала за рост вырождается в фиктивную формальную сделку, не сопровождавшуюся действительным займом и имевшую целью обратить свободного человека в холопа. В конце века такая фиктивная кабала заменяется житейской записью. В том же смысле изменяются отношения личного найма и, в частности, найма в крестьяне. Указ 1597 г. всякое личное услужение, длившееся более полугода, обратил в источник кабального холопства. Царь Василий Шуйский в 1608 г. без согласия и совета боярской думы отменил постановление 1597 г. и запретил выдавать обязательные кабалы на таких вольных слуг; но в следующем году боярская дума собственной властью отменила этот указ царя и восстановила действие закона 1597 г. Уложение еще более сократило срок свободной службы: давность полугодовая была уменьшена до трех месяцев. Характерной особенностью крестьянских порядных второй половины XVI и XVII веков составляет вещный характер устанавливаемого ими отношения: прежде неисполнение условий договора влекло за собой имущественную ответственность, в виде взыскания неустойки или убытков; теперь практикуется возвращение крестьянина на прежнее место. Крестьянские порядные и ссудные записи постепенно сближаются с служилой кабалой, хотя отношения господина к кабальному (временному и личному) холопу были мягче, чем отношения потомственно-крепким господину человеком. Продажа некоторых предметов, особенно важных в государевой службе и сельском хозяйстве - например, лошадей - была подчинена правительственному надзору. Лошадь подлежит пятнению, при участии особых пятельщиков и с записью в книги у целовальников. Семейные отношения в Московском государстве выясняются с большей определенностью, чем в предыдущем периоде. Малая семья и здесь является господствующей, но в крестьянском быту - вследствие прикрепления к земле, а в служилом - вследствие условий поместного землевладения, она иногда разрастается в большую, с совместным владением землей в определенных долях. Не образуется, однако, союза более широкого в юридическом смысле, чем индивидуальная семья; род получает лишь некоторые права по выкупу и наследованию имуществ, а также по приобретению поместных земель. Бытовые отношения главы семьи к ее членам определены с достаточной ясностью "Домостроем". В юридическом быту на первый план выступает общность имущества мужа и жены, устанавливаемые обыкновенно рядовыми записями, составляемыми при заключении брака. Существование общности видно и из предпочтительного права жены на вотчины, приобретенные во время существования брака. Дети в имущественном отношении подчинены отцу: они не имеют права выкупа имущества, проданного отцом, ибо обязаны уважать его волю; они отвечают своей личностью и имуществом за долги отца. Жена и дети до конца XVII века отдаются головой до искупа вместе с детьми; муж идет в кабалу с женой и детьми. Личные отношения мужа и жены, а также родителей и детей законодательством, кроме церковного, не регулируются. Памятники говорят о праве мужей и отцов на заклад и отдачу в услужение своих жен и детей; наказывается, в конце XVII века, лишь убийство жен и детей, причем убийство детей влечет за собой кару лишь в легкой сравнительно форме. Памятники полны сведениями о жестокости мужей и отцов и говорят лишь об одной форме защиты: в рядных записях и сговорных договорах, а также и особых актах (поручных), родственники выговаривают иногда обязательство мужа: "смирять жена свои повины и полюдски, а не безвечьем". За нарушение этих договоров суд взыскивает на виновном и его поручителях. Есть указания и на вмешательство духовной власти в семейные отношения. Главной заботой последней было принудить население совершать церковный брак. Масса населения долго ограничивалась в установлении брака обручением жены и своими свадебными обрядами, не прибегая к венчанию. Этому способствовала, может быть, сложность требований, установленных русской церковью в московский период для заключения брака, особенно необходимостью получить "венечную память" от архиерея и уплатить много брачных сборов. Правила о разводе свидетельствуют о преобладающем положении мужа сравнительно с женой. Наследованное право московского периода богаче нормами, чем другие отделы. Оно проводит последовательно право дочерей на наследование в случае отсутствия сыновей, предпочтительно перед братьями наследователя. В жалованных отчинах и поместьях прожиточные части дочерей и жен приближаются к наследственным. Однако наследование женщин не делает их собственницами имущества; после них оно идет в род их отца, если они не оставили нисходящих. Круг бокового родства ("ближнего рода") расширяется сперва до четвертей степени, а затем и далее (указ 1560 г.); но из постановлений последней четверти века (новоук. ст. 1676 г.) видно, что и после этого указа боковое наследование было ограничено. Особенно важным является ограничение наследственного права женщин: сестры при братьях не наследуют. При наследниках-мужчинах разных поколений и степеней все имеют одинаковое право наследования. Боковые родственники наследуют в родовых вотчинах. Вотчины, купленные из казны, поступают в собственность жен, как общее приобретение во время замужества. Отчины, пожалованные за службу, даются вдовам в пожизненное владение, во многих случаях уравнивавшееся с собственностью, так как вдовам часто предоставлялось право продажи, залога и отдачи таких вотчин по душе. Указ 1627 г. дал выслуженным вотчинам значение родовых, так что после его издания жены наследовали лишь купли. Значение завещания, в виду определения прав на отчины, за исключением купленных, в интересах службы, сильно сокращается.

См. также статьи:
**Право. Содержание .


Россия, разд. Русское гражданское право (петербургский период)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русское гражданское право | Россия, разд. Русское крестьянское обычное право
Россия, разд. Русское государственное право | Россия, разд. Светская музыка (XIX век)
Россия, разд. Русский язык и сравнительное языкознание | Россия, разд. Светская музыка (XVIII век)
Россия, разд. Русский язык | Россия, разд. Светская музыка (доисторический и древний период)
Россия, разд. Русский флот (современное состояние) | Россия, разд. Свод Законов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петербургский период выступает с целым рядом новых принципов гражданского права, появление которых обусловливается, прежде всего, коренными изменениями в строе государственной службы и землевладения, установлением сословного начала, проникнутого крепостными тенденциями, изменением и развитием форм промышленности, постепенным освобождением частной жизни от государственной опеки, с одной стороны, и возрастающей заботой законодательства о некоторых сторонах гражданско-правовой жизни - с другой. Формы обладания. Образовавшаяся в XVII веке два направления, стремившиеся каждое подчинить своему исключительному влиянию развитие поземельного обладания: государственное и частновладельческое - вступают между собой в резкую борьбу в XVIII столетии под влиянием политических, финансовых, военных и экономических условий. Указ об единонаследии 1714 г. окончательно уравнивает поместья и вотчины, утверждая их наследственность в определенных родах и исключая доступ к однажды розданным поместьям новых служилых людей. С другой стороны, он удерживает обязанность государственной службы, уже не только военной, но и гражданской, для всех дворян, независимо от того, владеют они или нет поместьями и отчинами. Предписывая оставлять недвижимые имения только одному наследнику, Петр делает это в интересах побуждения обезземеленных дворян к службе. За этой общей мерой следует ряд других, имеющих целью распространять права государства на отдельные объекты частного земельного обладания. В начале XVIII века издается ряд указов, ограничивающих для помещиков и вотчинников право пользования лесами, применительно к нуждам кораблестроения. Ограничения касались не только рубки леса, но и пользования им в других отношениях, например как выгоном. Помещики принуждались к искусственному деревонасаждению (посев дубовых рощ). Правительство переживает свое право въезда в частные леса и предоставления его другим лицам, существовавшее еще в Московском государстве. Кроме установления особых заповедных лесов, Петр дает право соответствующим ведомствам рубить лес для их нужд везде, где они найдут подходящий, не различая частных и казенных имений. Ввиду дороговизны дров в Петербурге Петр в 1719 г. разрешает свободную рубку дров около Петербурга в частных владениях. Ограничиваются права частных владельцев на недра земли: каждому предоставляется право искать руду как на казенных (свободных), так и на частных землях; при нахождении частные земли могли быть экспроприированы в интересах рудопромышленника. Ограничениям подвергаются, далее, ловля жемчуга, пользование разного рода угодьями (в частности - рыбной ловлей), постройка мельниц и постоялых дворов, охота и т. д. Большая часть подобных мер не имели серьезного успеха, но, вместе с конфискациями, с постоянным отнятием у служилых людей их владений за проступки по службе или для казенных надобностей, они приучили население к мысли о возможности всякого рода нарушений частной собственности. "Правосознание" XVIII века в этом отношении является очень смутным. В разных ходатайствах о льготах, например в наказах депутатам Екатерининской комиссии, постоянно встречаются просьбы об отобрании земель для расширения дворов, о закрытии фабрик и заводов, истребляющих лес и потому поднимающих на него цену, об обязательстве покупать лес не в окрестностях городов, а в других более отдаленных пунктах и т. д. Несмотря на это, XVIII век должен быть признан создателем современного понятия о частной собственности как основной форме обладания. Необходимое, в видах увеличения государственных доходов, правильное ведение земледельческого хозяйства, под руководством помещиков - этих "ста тысяч даровых полицмейстеров", - требовало установления более постоянных и определенных их отношений к земле, к правительству, к соседям, т. е. юридической организации землевладения, совершенно парализуемой теми попытками вмешательства, которые предпринимал Петр. При Анне Иоанновне отменяется указ об единонаследии; Екатерина II предоставляет охранение лесов самим помещикам, уничтожает свободную рубку деревьев под Петербургом и восстанавливает право помещиков на недра земли. Неурядица в пограничных отношениях помещиков между собой с казной вызывает несравненно лучшую, чем в XVII веке, организацию государственного межевания. Заботы правительства о путях сообщения, в связи с межеванием, содействуют разграничению частного обладания от общего, установлением больших и малых публичных дорог, частных дорожных и легальных сервитутов, бечевников и т. д. Освобождение дворян от службы окончательно укрепляет понятие частной собственности, или, вернее, пока еще сословного "недвижимого населенного имения", рядом с которым существует свободная городская собственность на дворы, а также некоторые виды условных владений (поземельные наделы мелких служилых людей, государственных крестьян, казаков, солдат и инородцев). Тогда же устанавливается и современное деление недвижимых имуществ на родовые и благоприобретенные, являющиеся компромиссом между старой связанностью имуществ и потребностями свободного оборота. Особые формы землевладения создаются на пустых землях Малороссии и Новороссии и переходят к нам вместе с землями, приобретенными от Польши (см. Чиншевое право). Не заинтересованное больше в правильном переходе из рук в руки недвижимых имуществ, ставшем делом частного соглашения, государство устраняет прежнее значение справки имения за приобретателем и ограничивается формальной поверкой актов приобретения и сбором крепостных пошлин. Акты на имения составлялись на местах, а записка их и поверка принадлежала вотчинной коллегии. С 1714 г. к местным крепостным делам было приурочено и взыскание пошлин. Таким образом процесс совершения актов и их поверки отделился от процесса их укрепления; стороны, опасаясь хлопот и расходов, стараются избежать последнего акта или пользуются им ради противоправных целей. По словам одного из наказов Екатерининской комиссии, "иное лицо, зная, что данное имение уже продано, входит в сделку с продавцом, совершает вторую купчую и немедленно отправляется записать ее в книгу вотчинной коллегии; первый же покупщик, не зная об этом за дальностью своего жительства от Москвы, представляет купчую к явке уже после той записки и, согласно правилам уложения, то имущество справляется не за ним, а за тем, кто предъявил купчую ранее" (Пахман ). Другие слабые стороны организации обладания недвижимостью тоже выясняются из Наказов. Недостает, прежде всего, правильной защиты владения. Указы первой половины века борются с нарушителями чужого обладания и запрещают всякое самоуправство, но не отделяют защиты владения от защиты собственности. Наказы богаты подробностями о насилиях и захватах, чинимых сильными людьми по отношению к землям более слабых и мелких помещиков. Лишь со второй половины века поссесорная защита отделяется от петиторной, но последовательного и детального развития института владения русское законодательство не дает даже и в современных гражданских законах. Крайняя чересполосность, происходящая от дробления имуществ при наследовании, отсутствии системы сервитутов, особенно дорожных, недостаточное отделение индивидуального обладания от общего по отношению к лесам, водам и недрам земли, содействуют неясности вещных прав на землю. Давность, вместо того чтобы служить к укреплению обладания, является новым стимулом к захватам, сравнительно легким при неустроенной системе приобретения собственности. Область гражданского оборота в XVIII столетии, как и в Московском государстве, меньше других интересовала законодательство, но и в ней можно проследить те же два основных течения, которые характеризуют развитие форм обладания. Первое стремится поставить под строгий надзор закона частную волю, проявляющуюся в юридических сделках, направляя ее к интересам государственной казны и препятствуя достижению целей, которые шли бы вразрез с мероприятиями правительства по отношению к имуществам частных лиц. Отсюда крайнее стеснение гражданского оборота в отношении лиц, предметов и форм. В половине века было издано распоряжение, ограничивавшее обязательственные права всех провинциальных, уездных и городских администраторов в области сделок, совершаемых ими в местах их службы; они имели право лишь покупать дома для жительства, а не для иных, промышленных или спекулятивных, целей. Требование наличности в обязательстве, кроме свободной воли, еще "побудительной причины", переходило в XVIII столетии в требование указания в сделке мотивов ее совершения. Злоупотребления, связанные с таким требованием, еще в 1729 г. побудили к его отмене. Главным общим стеснением оборота было требование крепостного порядка совершения всякого рода актов, установленное Петром I в фискальных целях, - требование, исполнение которого вело к целому ряду формальностей, часто превосходивших цену сделки или налагавших на контрагентов несоответствующие этой цене жертвы. Все эти ограничения вызывали со стороны частных лиц противодействие, выражавшееся во всевозможных обходах законных предписаний и парализовались мерами самого правительства, стремившегося к развитию торговли и промышленности. По воинскому уставу, например, к числу письменных доказательств отнесены были (с силой половинного доказательства) и домашние акты - купеческие книги и письма, духовные завещания и договоры; военные люди могли, поэтому, не совершать некоторых актов у крепостных дел. Регламентом главному магистру Петр I установил во всех больших городах институт маклеров, на обязанности которых лежало участие во всех торговых договорах; их журналы имели значение, равное судебным протоколам. В 1729 - 31 годы было разрешено составлять на дому духовные завещания и приданные росписи. Устав о векселях 1729 г. дозволил писание векселей в домах и даже без свидетелей, чем были в значительной степени вытеснены из оборота крепостные заемные письма без заклада и залога. При Екатерине II и в области обязательного права заметен явный поворот к освобождению частных сделок от старого стеснительного правительственного контроля. Совершение крепостных актов осталось обязательным лишь для оборота недвижимостей; для прочих актов созданы нотариальный (маклерский) и явочный порядки, отличающиеся от теперешних лишь большими формальностями; некоторые явочные акты (духовные завещания, верующие письма, отпускные и др.) должны были обязательно являться в местах, ведавших крепостные дела. Признав необходимость отделения сфер частной и государственной деятельности, законодательство не нашло возможным взять в свои руки иного рода надзор за оборотом - выработку юридических форм его, дополняющих частную волю или направляющих ее согласно требованиям общего блага и интересам третьих лиц. В течение XVIII и в первой половине XIX века тщетно было бы искать в русском праве разработанной системы отдельных обязательств с точным распределением между контрагентами субъективных прав и обязанностей. Были приняты только отдельные меры относительно ответственности по закладным, продажи заложенных имуществ, найма имуществ и личного, отдачи на сохранение. Гражданский оборот не был обширен и с трудом отливался в новые гражданско-правовые формы, о чем можно судить по двум примерам. Стремясь регулировать залоговые отношения, законодательство в 1737 г. уничтожает старое правило об обращении закладной в купчую при неуплате долга и заменяет этот порядок публичными торгами, с целым рядом предварительных мер. В 1744 г. пришлось, однако, восстановить старое правило об обращении закладной в купчую, ибо публичные торги оказались еще менее пригодными. Только банкротский устав 1800 г. установил новый порядок окончательно. Введение векселей, обеспечивавших и в то же время облегчавших оборот, долго не прививались к русской жизни. Строгость взыскания, дававшая векселю предпочтение перед долгами, обеспеченными залогом, нарушала права залогопринимателей, и дворяне просят Екатерининскую комиссию об изменении этого порядка; в ту же комиссию поступило ходатайство купцов, жаловавшихся, что выдача векселей без обеспечения имуществом и явки векселей в городские управления для наложения запрещений на имущества ведет к массе злоупотреблений. Оборот мог двигаться в форме тяжелого реального кредита, но не личного, даже для купцов. В области семейного права петербургский период продолжает заботиться о правильных формах заключения брака. Петр борется с принуждением ко вступлению в брак, отменяет обязательную силу обручения, лишает юридического значения брачные неустойки (заряды), разрешает смешанные браки, устанавливает некоторые другие формальности, но в то же время пользуется брачным законодательством для политических целей (запрещение брака "дуракам" и неграмотным дворянам). Меньше всего обращалось внимания на наличные имущественные отношения супругов. В конце века первые были определены в уставе благочиния моральными сентенциями, вошедшими в современные законы гражданские. Форма имущественных отношений оставалась неопределенной: рядом с указами, устанавливавшими полную дееспособность жен в распоряжении своим личным и приданым имуществом, идет практика, не разрешавшая женам без дозволения мужей писать купчие и закладные, а также договоры о приданом (рядные записи), писавшиеся на имя мужа и как бы передававшие имущество жены в его собственность. И в самом законодательстве не раз высказывалась мысль об общности имуществ у супругов (признание недействительными купчих и закладных между супругами в 1780 г. и др.). Закон о раздельности имуществ, действующий теперь, создался случайным образом и не может считаться продуктом исторического развития. Столь же неопределенны личные и имущественные отношения родителей и детей. И по отношению к детям устав благочиния довольствуется нравственными сентенциями вместо точного определения прав отца и их ограничений, а учебники гражданского права конца века определяют эти отношения положениями катехизиса. Имущественная самостоятельность была признана за "отдельными" детьми, но понятие последних и их отличия от неотделенных не были точно установлены, и эта неясность перешла в современное право. Большим прогрессом должна быть признана организация опеки (при Екатерине II), до тех пор почти нетронутой законодательством. Наследственное право стоит в тесной связи, с одной стороны, с новыми законами о формах обладания, с другой - с старыми порядками перехода имуществ, обязанных государевой службой. Современный русский порядок наследования стоит в тесной исторической связи с постановлениями XVIII века; ими объясняются его противоречия, несообразности и недостатки (см. ниже).

См. также статьи:
**Право. Содержание .


Россия, разд. Современное русское гражданское право

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Славистика | Россия, разд. Современное состояние войск
Россия, разд. Сельскохозяйственная наука | Россия, разд. Современный литературный язык
Россия, разд. Северо-Восточная Россия XIII - XV веков | Россия, разд. Социология
Россия, разд. Северно-великорусское наречие | Россия, разд. Статистика
Россия, разд. Свод Законов | Россия, разд. Театр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Современное русское гражданское право по составу своего главного источника - том X части 1-й Свода Законов - непосредственно примыкает к только что описанному историческому развитию, отражая на себе все его недостатки и пробелы, несмотря на то, что по своей форме свод гражданских законов является заимствованием из иностранных кодексов конца XVIII и начала XIX веков. Новые законы и уставы, появившиеся с конца 50-х годов, и судебная практика, выросшая при действии "Судебных уставов императора Александра II", в значительной степени преобразовали старое право и создали, отчасти, новую систему, далеко, впрочем, не свободную от недостатков. Судебная практика могла восполнить многие пробелы закона в составе и разработке юридических норм, но она не могла ни создать учреждений, необходимых для правильной организации юридического быта, ни придать определенность юридическим формам обладания и оборота там, где сама жизнь противодействовала этой определенности. Не могла, далее, судебная практика слить в одно целое две разрозненные группы русского гражданского общества: крестьянскую, руководящуюся обычным правом и привилегированную, для которой прежде всего и была составлена 1-я часть X тома. В конце 1880-х годов, к тому же, совершен был огромный шаг назад в развитии права, путем разделения судебной практики на два течения: одно совершающееся в общих судебных учреждениях и имеющее последним источником правительствующий Сенат, и другое, основой которого являются земские начальники, с верховной инстанцией в виде губернских присутствий. Формы обладания. Признавая основной формой обладания индивидуальную собственность, русское законодательство не дает этому институту детального развития ни в смысле точного определения правомочий собственника, ни в смысле создания и последовательной разработки соседских прав и сервитутов, ни в смысле точного определения объекта собственности, способов ее приобретения и укрепления, а также и ее защиты путем прямых исков и особенно путем детальной разработки института владения. Определяя собственность как полное и исключительное обладание вещью, русские гражданские законы не содержат, однако, норм, ясно отделяющих это исключительное обладание лица от объектов права пользования общего (см.), и сами называют право собственности, так или иначе соприкасающееся с этими правами, правом собственности неполной. Из форм зависимого владения русская жизнь знает, в сущности, лишь одну - чиншевое владение, признанное законом 1889 г. подлежащим уничтожению в главных местах его распространения (в Юго-Западном крае), как не соответствующее современному экономическому быту. Государство, однако, само устанавливает условное вечно-наследственное пользование или владение разного рода поселенцев, в видах обеспечения их участия или заселения участков пустой земли. У нас, поэтому, представляется еще невозможным установить в полной силе правило, по которому индивидуальная собственность может терпеть рядом с собой сервитут. Наши законы дают примерное перечисление некоторых сервитутов, под видом прав участия частного и угодий в чужих имуществах, но ничего не говорят о том, до каких пределов возможно обременение частных имений договорными сервитутами, и молчит даже о способах их установления и прекращения. На практике встречаются, поэтому, сервитуты, установленные нотариальным и крепостным порядком, идущие в предоставляемых ими правомочиях дальше нормального понятия сервитута и стесняющего права всех последующих обладателей имения. Русское индивидуальное обладание не охранено также достаточным образом по отношению к ближайшим соседям. Лишь некоторые виды соседского права установлены законом; многие другие, особенно отношения, регулируемые на Западе водным правом (см. Водовладение, VI, 760), почти совсем не затронуты нашим законодательством. Полному проведению в жизнь современных понятий об индивидуальной собственности на недвижимости препятствует сохранившееся до сих пор деление имений на родовые и благоприобретенные, затрудняющие обращение имений и часто заставляющее прибегать к фиктивным сделкам. Наконец, русское право сохраняет вид обладания имуществом, противоположный индивидуальному обладанию - общинное землевладение крестьян, весьма неопределенное по своей организации. Борьба различных жизненных течений, направляющая русскую поземельную политику, ведет не только к сохранению заповедных имений, но и к установлению вновь (законом 1899 г.) имений временно-заповедных. Многие формы обладания, например, пользовладение, остаются совсем нетронутыми законодательством; опорой для судебной практики по отношению к пользовладению должны служить специальные постановления о пожизненном владении родовым имением, предоставленным одним супругом другому по духовному завещанию. Редакционная комиссия по составлению нового гражданского уложения, издавшая в 1893 г. проект вотчинного устава, признает существующий порядок приобретения и укрепления прав на недвижимое имущество одной из слабых сторон наших действующих законов; начиная с 50-х годов вопрос о преобразовании этой части законодательства путем введения правильной вотчинной системы является предметом непрерывных забот законодательной власти, но она не увенчалась успехом: вышеупомянутый проект остается до сих пор не утвержденным. Недостатки существующей системы, по словам той же комиссии, "заключаются частью в отсутствии надлежащим образом организованной гласности земельных прав и в сложности и дороговизне производства по совершению сделок о недвижимом имуществе, частью же затрагивают самое существо земельных правоотношений, выражаясь в юридической неопределенности и непрочности прав, также в излишних стеснениях относительно распоряжения ими". Ввод во владение, в смысле окончательного реального укрепления прав на недвижимость, потерял практическое значение: новый приобретатель всегда рискует встретить владельца по давности, претендующего на все или часть имения. Объект недвижимой собственности, вследствие недостатков и устарелости генерального и специального межевания и отсутствия кадастра, у нас также не определен точно, и акты, хранящиеся у старшего нотариуса, не гарантируют действительного состава обладания. Виндикационный иск, разработанный гражданскими законами в деталях по отношению к ответственности добросовестного и недобросовестного владельца, является у нас ничем не ограниченным, кроме давности срока, и приобретатель всегда рискует быть вовлеченным в спор. Кредитор, дающий деньги под залог имения, не может быть уверен в том, что имеет дело с действительным собственником имения и, следовательно, рискует действительностью сделки. Сама организация залоговых отношений также полна недостатков. Проект вотчинного устава желает введения у нас западноевропейских начал так называемой ипотечной системы, но со многими ограничениями. Более решительные реформы встречают препятствие в неподготовленности к ним русского землевладения и невозможности предпринять теперь же необходимые подготовительные меры в виде кадастра, принудительной записи всех имений и т. п. Защиту владений судебные уставы предоставили мировому суду, а затем она перешла к органам, его заменившим. Но в гражданских законах теория владения совершенно не разработана. Нельзя сказать с достоверностью, защищает ли русский гражданский закон владение движимостью рядом с владением недвижимостью? Защищает ли он только владение в виде собственности или и держание alieno nomine (например, арендатора)? Им не определено с точностью, в чем состоит нарушение владения, подлежащее защите. Защита обладания движимостью устанавливается законом, гласящим, что "движимые вещи считаются собственностью того, кто ими владеет, доколе противное не будет доказано". Затем существует ряд постановлений о праве полного и неполного пользования движимыми вещами, как видах вещного права, и об "особых видах" этого пользования. Несмотря на неопределенность и неполноту закона, из толкований Сената возникла последовательная система норм обладания, которой и руководствуются теперь суды. По отношению к собственности проведены последовательные начала полноты и исключительности обладания; право собственности резко отграничено от чиншевого права и других видов временного и наследственного владения. Владение, отдельное от права собственности, сделалось в толковании Сената, и совершенно правильно, лишь вещным правом пользования, а право распоряжения, отдельное от права собственности, стало или правом управления по законному или договорному правомочию (опека, доверенность), или слилось с ограничением права распоряжения, обусловленными запрещениями, лежащими на имении. В то же время выдвинуто и понятие неполной, ограниченной условиями собственности, находящейся в руках поссессионных владельцев, государственных крестьян и другие владельцев, так как подведение ее под простое пользование было бы нарушением прав владельцев. Далее, Сенат точнее определяет право пользования общего, а другие виды общего обладания частных лиц сводит к различию собственности и сервитута, создавая сельские сервитуты пастьбы скота, водопоя и др. Устраняя давностное приобретение сервитутов и проводя начало исключительно законного и договорного их установления, с укреплением их одинаковым с собственностью порядком, Сенат подчиняет этим самым возникновение прав в чужой вещи контролю государственной власти и суда, чем в значительной степени пресекается возможность установления, под видом "прав участия частного" и "угодий в чужих имуществах", таких вещных прав, которые искажают самое право собственности. Недостатки в организации современной системы укрепления парализуют, впрочем, в значительной степени старания суда, так как старшие нотариусы иногда укрепляют именно такие права под видом сервитутов. К заслугам нашей судебной практики в области сервитутного права принадлежит также признание известного европейским кодексам сервитута, установленного волей старого собственника строения (сервитут окон в домах, построенных на одном дворе и потом проданных врозь). Не дозволяя установления сервитутов по давности, Сенат признает, однако, давностное прекращение сервитутов, в чем опять видна тенденция ограничить права этого рода. Наоборот, по отношению к дозволимым сервитутам производится возможная широта воззрения (сервитут света; решение № 64, 1895 г.). В области соседских прав Сенатом подробно разработан вопрос о взаимных отношениях имений по поводу понижения и повышения уровня проточных вод и связанного с ними подтопа прибрежной земли, права прохода и проезда, возведения строений на меже и другие, но оставлен без разработки ряд других (рытье ям, вредящих соседу, отношения по стоящим на местах деревьям и т. п.). Толкуя разделение имуществ на родовые и благоприобретенные, судебная практика стремится установить понятие родового имения согласно точному смыслу закона, не придавая ему распространительного толкования; она признает, например, благоприобретенным имение, подаренное члену рода, исключает из понятия родового имущества все объекты кроме земель и домов на собственной земле, и сильно и колеблется по вопросу о признании родовыми имуществ, перешедших по выделу и данных в приданое. По отношению к крестьянскому имуществу, судебная практика не признает общей семейной собственности на крестьянский двор, считая домохозяина единственным распорядителем, а общинное владение стремится утвердить на понятии юридического лица. Не обладая правом изменять учреждения и не имея косвенных к тому средств, судебная практика в области порядка укрепления вещных прав стремилась установить однообразный порядок оценки различных актов и действий, входящих в состав современной системы, и выяснить соотношения договорного (приобретательного) и укрепительного элементов, значение акта традиции и ввода во владение. После попыток примирить юридическое значение последнего с силой утвержденных и отмеченных в реестре крепостных дел купчих и других актов, практика пришла к убеждению, что центром тяжести в укрепительном процессе должно быть внесение актов в реестр крепостных дел, чем была отменена юридическая сила ввода во владение. В области залоговых отношений заслугой практики является признание законности совершения нескольких закладных на одно и то же имущество, что необходимо по условиям современного оборота. В области защиты владения судебной практике принадлежит установление определенных точек зрения на все почти вопросы, связанные с догмой владения. Особенно следует отметить здесь защиту, рядом с собственником, и арендатора, отказ в защите владения движимости поссесорными исками, установление состава нарушения владения. В защите обладания движимостью Сенат также становится на точку зрения современного оборота, сперва изъятием от виндикационного иска целого ряда объектов движимого обладания, а затем и проведением того взгляда, что лишь недобросовестное приобретение движимости дает право на виндикационный иск, добросовестный же владелец имеет предпочтительную перед собственником защиту. Гражданский оборот в течение XIX века, особенно второй его половины, необыкновенно возрос сравнительно с XVIII веком. Между тем юридическим его руководителем до сих пор остаются постановления об обязательствах, основанные на старых указах XVIII века и полные пробелов в самых существенных чертах. В напечатанном недавно (в "Вестнике Права") проекте постановлений об обязательствах как составной части будущего гражданского уложения, составители его так характеризуют старые русские нормы об этом предмете: "в томе X части 1-й почти нет общих положений по обязательственному праву: составлению, совершению, исполнению и прекращению договоров посвящено всего 26 статей, тогда как в законах губерний Царства Польского этот отдел заключает в себе более 300 статей, а в законах губерний Прибалтийских - около 700 статей... Постановления, относящиеся к наиболее распространенным договорам, например, к продаже, личному и имущественному найму, подряду, доверенности, не содержит в себе разрешения самых обыденных вопросов. Наконец, по некоторым договорам, например, перевозке, простому товариществу, страхованию, пожизненной ренте, комиссии, мировой сделке, законы гражданские не содержат в себе никаких правил. То же должно сказать о ведении чужих дел без поручения, о незаконном обогащении, о бумагах на предъявителя и прочее. Вообще, ни в одном отделе наших гражданских законов не встречается так много пробелов, как в обязательном праве". При таком положении дела, русской судебной практике предстояла задача создать из ничего целую систему обязательного права, ввиду сильного развития обязательных сделок в обороте. До какой степени успешна была эта работа, можно судить по следующим словам составителей нового проекта: "проект широко воспользовался весьма ценным материалом, заключающемся в решении гражданского кассационного департамента правительствующего Сената. Многие правила, установленные правительствующим Сенатом в разъяснение закона, почти целиком восприняты проектом, как например, правила о значении обмана и существенной ошибки при заключении договоров, об условиях, о договорах в пользу третьих лиц, о силе договора для участвующих в нем лиц, о делении договоров на contractus nominati и innominati, об exceptio non adimpleti contractus, об уступке требований, об очистке при возмездных договорах, и многое другое". Тем не менее судебная практика не могла охватить всех проявлений обязательственного права общими нормами, будучи принуждена ограничиваться разрешением отдельных случаев применительно к их особенностям. Отсюда справедливость отдельных решений, но отсюда же множество противоречий, колебаний и неточностей в формулировке руководящих начал. Основные начала западноевропейского гражданского оборота - принципиальное признание действительности договора в силу простого не противозаконного соглашения сторон и оценка отношений по доброй совести - долго не могли быть проведены русской судебной практикой в жизнь с желательной последовательностью: быстрый переход от старого формального правосудия к новому, основанному на доброй совести, был невозможен столько же по привычкам судей, сколько и по условиям жизни. Насадить начала доброй совести, честности и аккуратности в сделках можно было столько же путем покровительства словесным соглашениям, сколько и уважением к законности - к формам, гарантирующим одного контрагента от злоупотреблений другого. Русские законы, вследствие обилия формальных требований, предъявляемых к сделкам и отдельным их частям, затрудняли установление разумной середины между указанными целями правосудия. Опираясь на законы ради покровительства законности, судебная практика невольно должна была сразу внести в свою деятельность излишний формализм, который и послужил основанием многочисленных по ее адресу упреков (Оршанский в обзорах кассационной практики; Победоносцев , параграф 8 III тома "Курса"). Постепенно, однако, судебная практика освобождается от этого недостатка и оказывает покровительство свободному соглашению каждый раз, где это по условиям отдельных случаев представляется желательным. В настоящее время действительными признаются все словесные соглашения кроме договоров, для действительности которых безусловно предписана форма; но и в последнем случае не все договоры считаются недействительными по формальным недостаткам, а лишь те, в которых форма тесно сливается с существом сделки (договоры о переходе недвижимостей, векселя, завещания). Сенат не дает никакой обязательной схемы договоров, признавая действительным всякий договор, законный по цели, хотя бы и не имел определенного наименования или был заключен под видом другого. Поскольку требуется письменность сделок, ей дается широкое понимание: не только законные акты - крепостные, нотариальные, явочные и домашние - имеют силу доказательств, но и письма, телеграммы и т. д. В борьбе с сделками противозаконными, безнравственными, фиктивными или противоречащими современным основам оборота - свободе собственности и личности, - опорой Сената сделалась статья 1529 том X, часть 1, путем широкого толкования которой он осуществлял контроль над частной волей, вводя ее в законные границы. И здесь, впрочем, заметны колебания по отдельным вопросам: иногда воле дается больше, чем следует, простора, иногда она чрезмерно ограничивается. Во всяком случае, оценка сделок по их внутреннему содержанию проводится практикой последовательно, а отнесение многих вопросов, с ней связанных, к фактической обстановке сделки, не подлежащей контролю Сената, значительно расширяет свободу суда для борьбы с гражданской неправдой. По отношению к отдельным договорам следует указать на заслуги русской судебной практики в разработке юридической природы долговых отношений, деталей купли-продажи и имущественного найма согласно условиям современного оборота. Сенат покровительствует покупателям против обманов продавцов, квартиронанимателям против эксплуатации домовладельцев, арендаторам против нарушений их прав. В области так называемых реальных контрактов (ссуда, поклажа и др.), как чисто бытовых сделок, практика Сената даст меньше устойчивых решений; различие ссуды и займа, фиктивные сделки, совершенные под видом поклажи, отдельные правомочия сторон не находят иногда должной квалификации. И здесь причиной этому является не столько незнакомство с теорией права и последовательность воззрений, сколько разнообразие бытовых условий, при которых эти договоры видоизменяются от дружеской услуги до оборотного консенсуального контракта. Наиболее слабо поставленной в практике является ответственность за вред и убытки. Расчет убытков не допускает оценки их по убеждению судьи и требует доказательства каждого мелочного факта, как бы ни была, по убеждению суда, незначительна и умеренна претензия истца. Это отмечают и составители проекта гражданского уложения, приводя ряд литературных мнений относительно крайней затруднительности у нас процесса об убытках. Новый проект ставит себе задачу расширения свободы судьи в этом отношении. Пробелы практики объясняются и здесь неразвитостью русской экономической жизни. Широкая ответственность за правонарушения возможна при таком состоянии оборота, когда создавались прочные мерки ущербов и масштабы вины и ответственности. В процессах об ответственности за вред, причиненный железными дорогами и другими общественными предприятиями, взгляды практики шире, приемы оценки свободнее, суммы убытков крупнее. О новом проекте обязательственного права см. Уложение гражданское. В действующем семейном праве точно установлены формы церковного заключения брака, ограничен до крайних пределов развод, определены права незаконнорожденных детей; лишь в 1891 г. изданы новые правила об узаконении этих детей через последующий брак. Обеспеченная таким образом с внешней стороны, семья совсем не регулирована со стороны внутренних отношений и особенно со стороны защиты слабо поставленных ее членов. Строгая, "неограниченная" личная супружеская власть находит себе противовес лишь в уголовных законах, а не в гражданско-правовой защите личности жены, и в то же время стоит в полном противоречии с имущественной равноправностью жены, несомненно устанавливаемой гражданскими законами, хотя ей и противоречат некоторые статьи торгового права. Подробности личных отношений заменены моральными сентенциями, которыми пользуется суд для смягчения участи жен, при злоупотреблении правами мужа. Не разрешен вопрос о средствах понуждения супругов к совместной жизни. Благодаря этому молчанию судебная практика отказывает во всяком ином понуждении, кроме признания ушедшей жены не имеющей права на содержание от мужа, а мужа, оставившего жену - обязанным к выдаче ей содержания. Личные отношения родителей и детей находятся в таком же положении. Пожизненная и неограниченная родительская власть по закону есть власть в интересах отца, а не детей; ограничений ее в смысле правительственной (опекунской) защиты детей от злоупотреблений не существует; место их снова занимают моральные сентенции. Суд иногда восполняет эти пробелы, лишая родителей их власти и оставляя детей на попечение посторонних лиц. У нас нет учреждений, способных оказывать защиту детям, и неудовлетворительно организована опека, задача которой, в ее современной форме - быть заменой родительской власти не только для сирот, но и для детей дурных родителей. Отсутствие у родителей права пользования имуществом детей гарантирует права состоятельных детей, но и здесь дурная организация опеки часто препятствует осуществлению благих намерений законодателя. О действительном строе семейных отношений в России гражданские законы, во всяком случае, не дают никакого представления. В жизни эти отношения крайне разнообразны, начиная от большой крестьянской семьи, поглощающей личность жены и детей, до малой интеллигентной семьи, построенной на началах полной равноправности сторон и представлении о родительской власти, как власти в интересах детей. Такое разнообразие семейных отношений - одна из причин неуспеха реформ в этой области, но еще важнее - кроме указанного выше отсутствия учреждений и органов, способных взять в свои руки защиту нуждающихся в ней членов семьи - связь русского семейного права с правом церковным в установлении и прекращении брака. Наследственное право. Порядок законного наследования опирается до сих пор на старые законы и указы, возникшие еще при обязательной службе дворян с поместий и отчин. Сюда относится ограничение наследования женщин в нисходящей линии, полное устранение их в боковых, когда есть налицо наследники-мужчины той же линии и степени, исключение от наследования восходящих и замена его отдачей имения в их пожизненное владение, ограничения в наследовании супругов. Наиболее характерным историческим остатком в русском наследственном праве является наследование зятя и невестки в имуществе тестя и свекра (статья 1151 - 1153), восходящее к началам совместного владения отца и "припущенных" к его поместью детей; право невестки определялось здесь правом ее на прожиточную часть из имения своего мужа, находившегося в совместном владении с отцом. Право мужа на имущество свекра возникло позднее, искусственно, в интересах уравнения прав мужа с женой. Свобода завещания не ограничена обязательной долей прямых наследников; наследники не разделены на наследников в собственном смысле и легатариев (см. Легат). Ответственность наследников за долги наследодателя отличается большой строгостью. Русское право не знает ни beneficium inventarii, ни, тем более, ограничения ответственности полученным имуществом. Объяснением этому служат, с одной стороны, старые взгляды на отношения наследодателя и наследников (прежде всего отца и детей; последние отвечали безусловно за кабальные долги отца своей личностью и имуществом), с другой - неустойчивость обладания, неразвитость оборота, отсутствие ипотечной системы и гласного кредита и связанная в этим затруднительность учета долгов и стоимости наследственного имущества. Постановления русских гражданских законов о наследовании вообще преследуют только одну цель - распределение наследственного имущества между наследниками и установление общего правила об ответственности их за долги. У нас нет постановлений, гарантирующих интересы кредиторов в случае отказа наследника от наследства во вред кредиторам: нет, вообще, детальных правил, определяющих отношения наследников, кредиторов и легатариев, чем еще больше подчеркивается господство строгого начала универсального преемства в наследовании и безусловной ответственности за долги наследодателя. Положение русской судебной практики в области наследственного права более затруднительно, чем в других отделах. Будучи совершенно устарелыми, гражданские законы в этом отделе дают определенные и ясные принципы. Связанный этими нормами, суд с большим трудом может проводить в жизнь начала справедливости, согласуя старые законы с новыми потребностями быта. Низшие суды старались было и здесь выступить в защиту новых условий жизни: они пытались поколебать принцип исключения женщин от наследования в боковых линиях, установив равенство обоих полов во второй, третьей и т. д. линиях на основании молчания закона; старались прийти на помощь наследникам, устанавливая сроки для приема наследства в интересах ознакомления с ним, облегчить ответственность за долги, согласовать по возможности интересы наследников, легатариев и кредиторов и т. д. Сенат, в качестве блюстителя закона, отверг многие из этих попыток и, создав сравнительно стройную логическую догму наследственных отношений, уклонился в этом деле от требований справедливости дальше чем во всех других. Заслуга Сената заключается, однако, в установлении многочисленных частных норм, по возможности устраняющих резкость норм действующего права. Таково, например, ограничение права наследника в ущерб кредиторам, разграничение между формальным отречением от наследства и действительным его принятием, распределение долей ответственности наследников, установление состава лиц, отвечающих за долги, распределение имущества между кредиторами наследодателя и наследника, а также многочисленные, хотя и не всегда последовательные правила о приобретении наследства, утверждение в правах наследства, толковании завещательных распоряжений и т. д. Литература по истории русского гражданского права. Неволин , "История российских гражданских законов"; Владимирский-Буданов , "Пособие при изучении истории русского права"; Сергеевич , "Лекции и исследования"; Нахман, "История кодификации гражданского права"; Энгельман , "О приобретении права собственности на землю по русскому праву"; его же, "О давности по русскому праву"; Дювернуа , "Источники права и суд в древней Руси"; Ключевский , "Происхождение крепостного права" ("Русская Мысль", 1885); Дьяконов , "Очерки по истории сельского населения России" (Санкт-Петербург, 1898); Рождественский , "Служилое землевладение"; Латкин , "Лекции по истории права XVIII века" (Санкт-Петербург, 1899). - Современное право: Мейер , "Русское гражданское право" (Санкт-Петербург, 1897); Победоносцев, "Курс гражданского права" (3 тома, Санкт-Петербург, 1896); Шершеневич , "Учебник русского гражданского права" (Казань, 1896); Анненков , "Система русского гражданского права" (3 тома, Санкт-Петербург, 1894 - 8); Дювернуа, "Чтения по гражданскому праву" (Санкт-Петербург, 1898 - 9). Монографическая литература - у Поворинского, "Указатель литературы по русскому гражданскому праву" (Санкт-Петербург, 1885). Обзоры судебной практики в "Курсе" Победоносцева, у Оршанского (см.), в юридических журналах. Систематическая обработка решений применительно к статьям Свода - в изданиях Боровиковского и Гаугера, систематический сборник положений в изд. г. Вербловского , указатели: старый - Москальского и новый - Бриллианта и Шклявера (Санкт-Петербург, 1899). В. Нечаев.

См. также статьи:
**Право. Содержание .


Россия, разд. Русское крестьянское обычное право

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русское гражданское право (петербургский период) | Россия, разд. Светская музыка (XIX век)
Россия, разд. Русское гражданское право | Россия, разд. Светская музыка (XVIII век)
Россия, разд. Русское государственное право | Россия, разд. Светская музыка (доисторический и древний период)
Россия, разд. Русский язык и сравнительное языкознание | Россия, разд. Свод Законов
Россия, разд. Русский язык | Россия, разд. Северно-великорусское наречие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русское крестьянское обычное право сделалось предметом внимательного изучения русских этнологов и юристов со времени освобождения крестьян от крепостной зависимости. Этнологи нашли в нем новый драгоценный материал для изучения древнейших ступеней общественного развития. Из юристов одни видели в нем выражение не искаженных случайностями исторического процесса народных воззрений на основные успехи общественной жизни (Кавелин , Якушкин , Ефименко , Оршанский ), другие (Пахман , Гольстен) стремились свести нормы обычного права к тем же началам гражданского права, какие господствуют в официальном русском праве, а отклонения от этого последнего объяснить особенностями политико-экономического строя крестьянской жизни. Взгляд на обычное право как продукт дикого произвола и невежества никогда не получал сколько-нибудь серьезного научного обоснования. Результаты изучения русского обычного права пока не могут быть сведены к одному цельному воззрению. Можно, однако, считать выясненным, что обычное право русских крестьян, находящееся в настоящее время под воздействием многих неблагоприятных факторов, не представляет собой особой по духу и складу системы, основанной на "трудовом начале"; только иногда, при благоприятных условиях, в нем заметно проявление и действие начал равенства и справедливости. Суждения о значении норм обычного права часто расходятся уже потому, что различно смотрят на состав источников обычного права. Примешивая этнографическую сторону дела к юридической, исследователи часто под обычным правом понимают черты нравов и быта, которые носят название обычаев, но не составляют обычного права. К этим обычаям присоединяют иногда представления о крестьянских идеалах правового строя, образовавшихся у отдельных групп или личностей; наконец, не различают санкции норм обычного права в глазах крестьян от действительных причин их образования. Исследуя крестьянское обычное право, т. е. действительно существующий порядок отношений между крестьянами, стараются объяснить не этот порядок, а заключающееся в нем правосозерцание крестьянства, т. е. проводят взгляды Пухты на обычное право (см. XXIV, 910), как явление, имеющее источник в народно-правовом убеждении. Поэтому часто исключают из состава права действительные нормы, на основании которых решаются столкновения из-за права, противопоставляют им черты быта, характеризующие мирное состояние отношений; отдельные судебные решения оспаривают на основании идеалов справедливости, выразившихся в воззрениях одной из сторон или подчеркнутых из бесед с крестьянами. С этой точки зрения часто подвергается резкой критике основной источник наших сведений об обычном праве крестьян: "Труды комиссии по образованию волостных судов" (1873 - 74), в которых собраны решения крестьянских судов ряда губерний, вместе с ответами крестьян на вопросы о существовании у них тех или иных обычаев. По отношению ко многим решениям указывают на внешние влияния (волостного писаря, волостного и высшего начальства), на приговоры, искажающие крестьянскую правду в тех или иных интересах или просто по невежеству. Не может, однако, подлежать сомнению, что сила правового сознания и крепость обычно-правового строя, если он существует в качестве прочного и постоянного порядка отношений, могут быть парализованы лишь в отдельных случаях. Ряд исследователей и юристов (Оршанский, Пахман, Мухин , Духовский и др.) кладут на этом основании в основание своих исследований именно материал, заключающийся в Трудах комиссии, лишь восполняя его данными, собранными в этнографических исследованиях. Серьезное значение этого материала не отрицает, несмотря на его недостатки, и г. Якушкин. Чего-нибудь вроде свода юридических обычаев для отдельных местностей нет; существуют лишь частные сборники обычаев, составленные любителями-этнографами (свод этих сборников см. в книге Е.И. Якушкина). Субъективные воззрения исследователей, как и этнографические данные, не отделены здесь от действительного правопорядка. Недостаточно изучена связь современного обычного права с историческим складом правоотношений, хотя отдельные сопоставления и указали на близкое сходство некоторых норм с древнейшими правилами русской жизни времен Русской Правды, Грамот, Судебников. С более широкой точки зрения исследованы семейные отношения, особенно брачное право. Содержание обычно-правовых норм крестьян в области гражданского права определяется совокупностью многих внешних и внутренних факторов, которые не могут быть сведены к одному неопределенному понятию "народной правды". Среди них главную роль играют влияния, под которыми складывается строй крестьянского землевладения. Право владения, основанное на труде ("трудовое начало"), является формой, приложимой лишь к такому общественному состоянию, при котором нет столкновений претендентов на обработку земли по причине ее обилия. Юридические формы обладания возникают именно в видах определения прав претендентов по какому-либо признаку, например, по началу приоритета захвата. При распределении обладания между лицами, обработавшими своим трудом определенные участки, в случае их столкновения между собой из-за малоземелья, пришлось бы прибегнуть к тому же началу, или создать особые формы общего обладания, при которых возможен был бы для всех желающих доступ к обработке и пользованию землей. В первом случае получились бы права, ничем не отличающиеся от современных форм индивидуального обладания. Что касается до форм общего обладания, то теперь, кажется, не может подлежать сомнению, что представления крестьян об этих формах вовсе не так чисты и определенны, как думают защитники общинного землевладения. Если оставить в стороне неопределенные мечтания о "черном переделе", когда вся земля будет разделена по числу работников, прилагающих к ней свой труд, и будет переделяться по мере возрастания народонаселения, то мы не найдем в крестьянском "правовоззрении" представления о такой форме, где положение труда к земле совмещается с общим обладанием, обработкой и разделом продукта - т. е. форме обладания, соответствующей современному понятию "юридического лица". Оценивая с идеальной точки зрения общинное землевладение, исследователи обыкновенно имеют в виду кажущуюся справедливость раздела земли и отдельных подробностей его, выражающуюся в точном равнении качеств земли, долей, кусков, клиньев и т. д. Но все эти свойства раздела - результат опасения каждого домохозяина быть обделенным и неспособности его возвыситься до действительно общего обладания, при котором заботятся больше о доходности земли и о справедливости распределения продукта, а не о равенстве обладания объектом. У крестьян часто устанавливается система строго разграниченного от соседей и посторонних лиц обладания; волостной суд устанавливает сервитутные и соседские права, существующие и при порядке частной собственности (право проезда, прогона скота к водопою, пользования водой из колодца, право рубки ветвей, спускающихся на сторону соседа, подтоп), и допускает ряд договорных сервитутов. Господство трудового начала и непризнание форм обладания, устанавливаемых официальным правом, видят иногда в том, что крестьяне не признают права частного обладания на объекты, к которым так или иначе не приложен труд обладателя, и которые, поэтому, считаются ничьими, "божьими" (например, лес, невозделанные луга и пастбища, воды); только объекты труда, добытые на божьих землях, считаются неприкосновенной собственностью (стога скошенного сена, нарубленный лес, пойманная в капкан или силки дичь и т. д.). Но это воззрение обусловлено, с одной стороны, старыми привычками к обширным пустым и никем не занятым землям, с другой - крайней обделенностью крестьян в настоящее время лесом, лугами и другими угодьями. Крестьянское обычное право, с этой точки зрения, ничем не отличается от права древних и современных некультурных народов. Крестьянская семья, - второй основной устой современного крестьянского быта, - является продуктом бытового и нравственного крестьянского воззрения на существо отношений старших к младшим, отца и мужа - к детям и жене, а также внешних влияний, связанных с положением крестьянина как платежной силы, стоящей в личной и поземельной зависимости от общины и поставленной под властный контроль администрации. Различают три формы крестьянской семьи: патриархальную большую семью, с отцом-патриархом во главе и с подчиненными ему взрослыми, женатыми и неженатыми детьми с их потомством; семью артельного типа, составленную из нескольких не разделившихся после смерти отца братьев с их потомством, или и из посторонних друг другу лиц, складников или сябров - форма, известная еще псковской судной грамоте, под главенством старшего или выборного большака-домохозяина; малую семью, состоящую из мужа, жены и детей. Общими чертами всех трех типов признается крепкая личная власть домохозяина над подчиненными членами и общесемейный характер имущества; в этом видят уважение к нравственному авторитету старшего в роде и справедливое, основанное на трудовом начале ограничение его безусловных прав в имущественном отношении, создающее в малой семье и самостоятельность женщины. Существование трех форм семьи указывает, однако, на то, что ее организация не может быть объяснена только этими чертами "правовоззрения". Сохранение большой семьи объясняется, прежде всего, строем крестьянского земледельческого хозяйства, при котором большее количество рабочих рук, мужских и женских, обеспечивает в одно и то же время и больший участок земли, и успешность его обработки, и возможность получения посторонних доходов путем отхожих промыслов некоторых членов семьи. Польза этой организации в хозяйственном отношении, а следовательно и для исправного отбывания повинностей, настолько ясно сознается и крестьянами, и правительством, что с обеих сторон употребляются всевозможные меры к сохранению большой семьи от распадения. Волостные суды поддерживают власть домохозяина, не допуская жалоб на него со стороны подвластных по поводу личных семейных отношений. Если суды вмешиваются иногда в отношения мужа и жены, свекра и невестки, отца и детей, то лишь по собственному усмотрению или по указанию посторонних лиц. Наказание, налагаемое на главу дома, сопровождается при этом обращением к подвластным с увещанием почитать старших, а иногда и совместным их с отцом наказанием. Крестьянское обычное право, как и закон, не допускают разделов семьи или выдела отдельных членов без согласия главы семьи, если подати уплачиваются исправно; наоборот, оно допускает принудительный выдел, если совместная жизнь отца и детей грозит упадком хозяйства. В интересах хозяйственного благосостояния суд лишает даже отца родительской власти, передавая "большину" в семье одному из сыновей, если отец расстраивает хозяйство своим поведением. Но все эти ограничения делаются в интересах хозяйства и общины, а не в интересах детей, чем существенно отличаются крестьянские ограничения родительской власти от ограничений ее в современных культурных государствах. Административно-хозяйственными мотивами, а не принципиальным уважением к трудовому началу и общей семейной собственности, объясняется и постоянное вмешательство "мира" и суда в имущественные распоряжения главы семьи, выражающиеся в запрещении произвольных завещаний, чрезмерно неравных разделов его между детьми при жизни отца (самое же право делить детей по усмотрению за отцом безусловно признается) и произвольного, неосмотрительного отчуждения его в чужие руки. Каждый член семьи признается при этом имеющим право на отцовский имущественный надел, потому что он будущий полноправный член общины, имеющий право на надел и обязанный взять его для отбывания повинностей, которое невозможно без имущественного инвентаря. Этим же положением членов общины и ценностью рабочих рук объясняется в значительной степени признание семейных и имущественных прав за незаконнорожденными, приемышами и усыновляемыми, несмотря на презрение к их происхождению, выражающееся в позорящих прозвищах. По отношению к интересам подвластных членов большая семья не дает никаких гарантий ни личных, ни имущественных. В личных отношениях члены семьи бесправны, в имущественном они зависимы от отца и домохозяина. Весь их заработок земледельческий и отхожий идет в семью и расходуется на общие нужды, независимо от числа членов семьи. Сын, добывающий на стороне большие деньги и имеющий мало детей, живущих в семье, работает, таким образом, на многосемейных братьев, остающихся в деревне. При общем земледельческом хозяйстве неравномерное участие в его тягостях всех членов не так заметно, как при заработках на стороне. Отсюда, в последнем случае, стремление к разделу, в современном быту тем более частое, что отхожие промыслы все более и более растут. Артельная семья, как основанная на добровольной, а не принудительной связи, все более и более исчезает, вместе с прекращением связанных с ее существованием выгод. Малая семья, образовавшаяся после раздела, теряет и те выгоды большой, которые связаны с контролем над домохозяином со стороны общины. За невозможностью передачи "большины" кому-либо из подвластных, дети и жена остаются в полной власти главы семьи; право его на распоряжение имуществом является неограниченным, так как ни подвластная жена, ни малолетние дети не в состоянии контролировать его действия. Передача хозяйства жене - редкое исключение. Наследственное право крестьян тесно связано с организацией только что указанных типов семьи. Большая крестьянская семья - крепостная хозяйственная единица, стоящая рядом с другими подобными единицами, но не связанная с ними никакими узами. Наследниками являются, поэтому, члены семьи, т. е. прежде всего сыновья и другие правоспособные члены семьи, имеющие сделаться самостоятельными членами-плательщиками в общине. Доли сыновей и других членов семьи часто определяются предсмертными распоряжениями домохозяина, чем подчеркивается его преимущественное право на имущество, а не семейный характер последнего. При отсутствии раздела, совершенного отцом, сыновья и управномоченные члены семьи получают равные доли. Раздел идет "по отцам", т. е. к наследству призываются и получают его лишь ближайшие самостоятельные члены главы семейств, на которые имеет распасться большая семья, если не будет жить на артельном начале. Выделенные дети и члены семьи не наследуют. При распадении артельной семьи за смертью ее большака наследования в собственном смысле слова не происходит, а имущество делится по наследственным отцовским долям правоспособных членов семьи, составлявших общий хозяйственный союз. Здесь, поэтому, наследуют и женщины, вдовы и дочери, если в их линии и колене нет мужчин; в патриархальной же семье дочери наследуют только тогда, когда по смерти отца не осталось наследников мужского пола, способных вести хозяйство. На последних, если они остались, лежит обязанность выдать дочерей замуж и наградить по своей доле - постановления, восходящие к эпохе Русской Правды и знаменующие связь современного экономического быта крестьян с древним. Вследствие изолированности хозяйства семьи, перехода земли к миру после выморочности семьи и незначительности движимого имущества, боковое наследование наступает лишь при отсутствии не только сыновей и дочерей, но и жены, которая наследует в малой семье предпочтительно перед боковыми родственниками; в противном случае не имея другого обеспечения за уничтожением связи с своей родной семьей, она осталась бы на попечении мира, на обязанности которого лежит вообще забота о сиротах. И здесь, таким образом, дело идет об интересах мира больше, чем об имущественной самостоятельности женщины. Обязательственные отношения у крестьян, по причине ограничения их гражданского оборота, не представляют разнообразия форм. Купля-продажа, наем личный и имущественный, и заем, ссуда, поклажа, доверенность в их простейших выражениях, исчерпывают круг договорных отношений, общих официальному праву, хотя в последнем определяются гораздо детальнее. Но рядом с ними существуют и другие договорные отношения, отличающиеся, несомненно, своеобразием воззрений на силу и пространство договорного права. Признавая ненарушенными только те формы быта, которые связаны с положением владельцев общественной земли и плательщиков, обычное крестьянское право, подобно древнему, допускает действие договора во всех остальных отношениях, хотя бы им затрагивались основные институты гражданского быта. Г. Якушкин, например, приводит следующий договор: "В 1884 г. крестьянин К. Купянского уезда заключил договор о браке со вдовой солдаткой А. По смыслу этого договора, А. поступает в дом крестьянина Б., как жена и хозяйка. Даже в том случае, если бы вернулась ушедшая от К. его жена, хозяйкой в доме и женой должна оставаться А. Договор этот заключен с согласия отца К. и его двух родных дядей, подписавших под договором в числе двух свидетелей. При заключении договора присутствовал сельский староста, подписавший его и приложивший свою печать". Свобода условий договора выражается и в многочисленных сделках усыновления, принятия в семью посторонних членов с правами наследования, обязанностью прокорма стариков и т. д., а также в не допускаемых законом мировых сделках по поводу проступков и преступлений, считающихся у крестьян, вопреки официальному праву, частным делом (что свидетельствует о неразвитости представлений политических и общественных). С другой стороны, там, где дело идет об имущественных распоряжениях, затрагивающих интересы семьи, а следовательно, и общины, суд не признает силы договоров, хотя бы и правильно составленных, входя в поверку выгодности условий и противодействуя безнравственному, хотя и легальному, обогащению одного контрагента на счет другого. Понятие основания обязательства у крестьян, таким образом, шире законного. В связи с этим стоят взгляды крестьян на ответственность за убытки, определяемые по совести и условиям крестьянской жизни на началах мировой сделки (опять черта, аналогичная древнему праву), на рассрочку и отсрочку уплаты долгов и т. д. Поскольку интерес общины договором не затрагивается, договор имеет безусловную силу и подлежит исполнению, а неисполнение его ведет к уплате убытков и часто к наказанию виновного розгами. Момент заключения договора приурочивается или к реальному, полному или частичному исполнению, с одной стороны, или к даче задатка, или к совершению символических действий (битье по рукам, передача из полы в полу, литки и магарычи, замолитвование, передача знаков и т. д.). Положение договаривающихся сторон часто не равно; некоторые обязанности рассматриваются как акт милости контрагента; в личном найме выступает начало личного подчинения. Очень распространены обязательства из неправомерных действий, особенно касающихся имущества. Бедность заставляет дорожить каждой мелочью, а возможность получить вознаграждение при наличности повода поощряет корысть. Отсюда затруднительность определения убытка, за исключением тех случаев, где он определяется ценой поврежденной вещи, и необходимость "судить по человеку", решать дело мировой, делить "грех пополам". К числу обычных договоров принадлежит у крестьян, несомненно, и брак (часто формальный контракт купли-продажи), как это видно из уплаты убытков при неисполнении соглашения. Уголовное право крестьян, поскольку оно существует несмотря на существование закона, носит на себе следы грубости нравов, стоящей в связи с изолированностью крестьян от общественной и государственной жизни. Уголовное преступление - частное дело, касающееся лишь интересов потерпевшего или его родных, могущее окончиться примирением, наложением пени или вызывающее месть обиженных: таково народное воззрение на преступление. Мировая сделка, уплата убытков и самоуправство являются, поэтому, последствием преступления. Самоуправство, самосуд и месть проявляются в разнообразных формах, но по отношению к некоторым преступлениям выработаны определенные виды наказаний. Воров и конокрадов жестоко бьют; за легкие преступления и обиды полагается напой (выставка виноватым вина для распития вместе с обиженным и посредниками); в большом ходу посрамление, соединяемое с наказанием розгами. Краденая вещь привязывается на шею вору, и он проводится по селению перед издевающеюся толпой; иногда воров, особенно женщин, раздевают донага, запрягают в телегу рядом с лошадью, или вместо ее и употребляют другие издевательства. Литература. Кавелин, рецензия на "Быт русского народа", Терещекин ("Сочинения", IV, Москва, 1859); Оршанский, "Народный суд и народное право" (в "Исследования по русскому праву обычному и брачному", Санкт-Петербург, 1879); Пахман, "Обычное гражданское право России" (Санкт-Петербург, 1877, 2 тома); А. Ефименко, "Исследования народной жизни" (I, Москва, 1884); Мухин, "Обычный порядок наследования у крестьян" (Санкт-Петербург, 1888); Е. Якушкин, "Обычное право. Материалы для библиографии" (2 выпуск, Ярославль, 1865 и 1896 годы), где и остальная литература. В. Нечаев.

См. также статьи:
**Право. Содержание .


Россия, разд. Гражданское судопроизводство

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) | Россия, разд. Законодательство военное
Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство) | Россия, разд. Зоология
Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление) | Россия, разд. Империя в XIX веке
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) | Россия, разд. Империя в XVIII веке
Россия, разд. Гистология | Россия, разд. Инославные и иноверные исповедания в России
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гражданское судопроизводство. Петр Великий не был склонен отрешиться от выработавшегося в московскую эпоху преобладания в частном праве элементов публичного свойства. Следственное начало сначала было им усилено: указом 1716 г. во всех гражданских делах был введен розыск. Позже, однако, в деятельности Петра замечается поворот в противоположную сторону: указом 1723 г. вводится "суд по форме", скорый, устраняющий господство письменности, состязательной по принципу. Но указ этот был слишком краток и не мог заменить собой всего исторически накопившегося материала судебной практики. С другой стороны, вводя два порядка, законодатель недостаточно ясно их разграничил. Как слабо состязательное начало утверждалось в практике судов, видно из одного указа Анны Иоанновны , который свидетельствует, что "не точию в коллегиях и канцеляриях и в самых нижних судах, как на Москве, так и в городах воеводы, и в ратушах бурмистры, спорные дела слушают без истцов и ответчиков, и во время того слушания, в те палаты, где судьи присутствуют, их не впускают". Только ощупью деловая практика XVIII столетия добирается до различения дел частных и публичных: первые именуются "челобитчиковыми", вторые - "народными", "интересными" (сопряженные с интересом казны), "криминальными". Учреждением о губерниях 1775 г. письменное производство было удержано и даже усилилось, соответственно большему числу судебных инстанций и возрастанию влияния канцелярий в судах с сословным выборным составом. Сводом Законов, кроме деления взысканий на бесспорные и спорные, установлены были 4 главных и 18 особенных порядков гражданского судопроизводства, да сверх того еще примирительное разбирательство и особые изъятия для разных губерний России и Сибири. Сохранилась в Своде и примесь следственного начала; так, например, судебные места обязаны были, не довольствуясь доказательствами, приведенными истцом и ответчиком, разъяснять дело всеми потребными обязательствами, собирать справки, требовать сведений из других присутственных мест и т. д. Многие дела, соединенные с общественным интересом, переходили на ревизию из низших инстанций в высшие без жалобы сторон. Бывали случаи, что и самое дело заводилось в суде без исковой просьбы, а вследствие того только, что полиция, приостановив взыскание вследствие возбужденного против него спора, препровождала дело в надлежащий суд. Основанием для решения служила "докладная записка из дела", составленная в канцелярии. В судопроизводстве, несмотря на допущение рукоприкладства, господствовала тайна, что, в связи с решительным преобладанием канцелярий, собиранием справок и пересылкой дела на ревизию или пересмотр по жалобам через длинный ряд инстанций, приводило к многочисленным злоупотреблениям, бесконечной волоките и сутяжничеству. Тщетно боролся с этим законоподатель, устанавливая штрафы за неправые иски и апелляции и определяя особых стряпчих казенных дел, обязанных наблюдать за скорейшим окончанием дел, соединенных с государственным интересом: медленность составляла естественное последствие всего строя нашего дореформенного процесса. Судебной реформой 1864 г. в основание гражданского судопроизводства положены начала устности, гласности, состязательности, более свободной оценки доказательств судом и разрешения дел на основании закона, согласно внутреннему убеждению судей. Судебные сроки сокращены; вместо прежних разнообразных форм процесса установлены общие и естественные деления порядков судопроизводства. Все это, в связи с главными началами судоустройства - ограниченным числом инстанций, выделением дел маловажных в ведомство мировой юстиции, отделением судебной власти от законодательной и административной, независимым и почетным положением судей и присяжной адвокатуры, сосредоточением надзора за правильным течением судебных дел в самих же судебных местах - вдохнуло совершенно новую жизнь в дело гражданской юстиции. Вслед за уставом гражданского судопроизводства издано было нотариальное положение, задачей которого было предотвращение тяжб путем упорядочения самого совершения гражданских сделок. Частью в дополнение, частью в изменение устава гражданского судопроизводства издан ряд узаконений, которые и вошли в состав (или приложения) устава по изданию 1892 г. (Свод Законов, том XVI, часть I; продолжение 1893 г.). Сюда относятся: положение об охранительном судопроизводстве 14 апреля 1866 г., которое впоследствии восполнено было законом 12 марта 1891 г. о порядке узаконения детей и об усыновлении; закон 16 января 1868 г. о судебно-межевом разбирательстве; закон 1 июля 1868 г., установивший кассационные залоги; закон 1 июля 1868 г. о судопроизводстве по делам о несостоятельности и примыкающий к нему закон 7 марта 1879 г., ограничивший личное задержание, как способ изыскания долгов, самыми тесными пределами; закон 10 мая 1877 г., введший судебные пошлины в сферу мировой юстиции, которая Судебными Уставами предполагалась безвозмездной; закон 9 июля 1889 г., введший у нас институт обеспечения доказательств; закон 12 июля 1890 г., допустивший как рассмотрение дел в отсутствие истца, так и предварительное исполнение заочных решений; закон 3 июля 1891 г., введший упрощенный порядок судопроизводства и некоторые существенные изменения в сокращенное судопроизводство; закон 8 июля 1893 г., ограждающий, на время кассационного производства, имущественные интересы лиц, против которых постановлено решение и другие. При распространении судебных уставов на окраины, допущены были изъятия из общих правил гражданского судопроизводства, вызванные или местными условиями (распространение компетенции мировой юстиции на иски ценой до 2000 рублей, со включением и исков о недвижимостях, передача кассационных функций по делам мировой юстиции второй инстанции общих судебных мест - при введении Судебных Уставов в Закавказье в 1866 г. и в Сибири и северных и восточных окраинах в 1894 - 96 годы), или же необходимостью согласовать процессуальные правила с местным материальным правилом (при введении Судебных Уставов в губерниях Царства Польского, в 1875 г., и в губерниях Прибалтийских, в 1889 г.). Коренным образом изменилось судопроизводство по маловажным делам с заменой в 1889 г. в большинстве губерний Европейской России мировых судей земскими начальниками и городскими судьями. Из ведения судов изъяты такие имущественные требования присутственных мест, должностных лиц и общественных учреждений, в основании которых лежат отношения публичного права, например, требования податей, налогов, штрафов, вычеты из жалования и т. п. Требования частных лиц к государству не подлежат ведению судебных мест, когда их предметом служит какое-либо не прекратившееся еще отношение публичного свойства (например, требование о возврате излишне взысканной подати). Имущественные требования частных лиц к казне, имеющие в своем основании отношения частного свойства, всегда подлежат рассмотрению судебных мест, причем, однако, во избежание столкновения властей, истцам, основывающим свои требования на договорах подряда, поставки и содержания оброчных статей, предоставляется избрать или путь судебной защиты, или же обращение с жалобой по начальству; один из этих путей исключает другой. Наконец, введению судебной власти не подлежат такие дела, которые хотя и представляют собой спор о праве гражданском, но разрешение которых предоставлено духовной власти (дела о расторжении браков). Всецело основанный на начале состязательств, устав гражданского судопроизводства безусловно запрещает суду самому собирать доказательства или справки. Свои решения суд основывает исключительно на доказательствах, представленных сторонами; но если он найдет, что некоторые из приведенных сторонами обстоятельств, существенных для разрешения дела, недостаточно выяснены, то объявляет об этом тяжущимся и назначает срок для предоставления соответствующих разъяснений и доказательств. Вообще суд, не возбуждая сам новых требований, не выдвигая возражений фактического свойства, управляет ходом процесса, производит разные действия, направленные к пособию тяжущимся в предоставлении доказательства (вызов свидетелей, содействие получению документов из присутственных мест и т. п.), принимает охранительные меры (обеспечение иска), руководит ходом состязания, направляя его к разъяснению дела. С устранением следственного начала, отпало и активное участие прокурорской власти в гражданском процессе; только по некоторым делам, сопряженным с общественным и государственным интересом, суд выслушивает заключение прокурора. Несколько более активное участие принадлежит прокурору в делах, сопряженных с интересом казенных управлений, но и здесь оно не идет далее права подавать просьбы об отмене судебных решений. Закон 1891 г. об узаконении детей и об усыновлении предоставил прокурору право подавать частные жалобы на определения по этому предмету окружных судов. Лишь в исключительных случаях, - именно по делам брачным, в которых нет ответчика, прокурор всецело вступает в роль стороны. В кассационных департаментах Сената заключение обер-прокуратуры обязательно выслушивается по всем делам, но здесь она выступает в роли хранителя законов, а не защитника тех или других интересов. Предоставив суду решать дела по внутреннему убеждению и по точному разуму действующих законов, устав гражданского судопроизводства в статье 9 указывает, что в случае неполноты, неясности, недостатка или противоречия в законах, решение должно быть основано на общем смысле законов. Этим положен конец практиковавшемуся в дореформенных судах обычаю "требовать указа на указ". Обыкновенный порядок производства дела в окружном суде, с обменом состязательных бумаг между сторонами (исковое прошение, ответ, возражение и опровержение), отличается некоторой медленностью и рассчитан на то, чтобы стороны и суд имели достаточно времени для основательной подготовки к процессуальным действиям. На практике многосложные дела, требующие такой подготовки, встречаются редко; поэтому установлены два суммарных порядка процесса: сокращенное судопроизводство и упрощенное судопроизводство. В порядке сокращенного судопроизводства (см.) могут производиться все дела, если тяжущиеся на это согласятся и суд с своей стороны не встретит к тому препятствий. Некоторые дела, особенно об исполнении договоров и обязательств, обязательно производятся сокращенным порядком. В порядке упрощенного судопроизводства (см.) дела разрешаются единолично одним из членов окружного суда, по назначению общего собрания суда, или уездным членом окружного суда. Упрощенный порядок применяется, по особой просьбе истца, лишь к искам о платеже денег по письменным обязательствам и по договорам о найме недвижимого имущества, а равно к искам о сдаче, за истечением договорного срока, состоявшего в найме имущества. В некоторых случаях (иски о возврате доходов, о вознаграждении за убытки и судебные издержки, о предоставлении отчетности) суд может ограничиться решением вопроса о праве на иск, и тогда определение количества взыскания производится отдельно, путем так называемого исполнительного производства (XIII, 452). Особые порядки гражданского судопроизводства (XXII, 297) установлены: 1) для дел казенного управления, 2) для исков о вознаграждении за вред и убытки, причиненные распоряжениями должностных лиц, 3) для дел брачных (о личных и по имуществу и правах супругов) и о законности рождения, 4) для примирительного разбирательства, т. е. для окончания процесса мировой сделкой и разрешения споров третейским судом. Вопросы процессуального характера, возбуждаемые сторонами в течение процесса, являются предметом частных производств (см.), отдельных от рассмотрения существа иска. Сюда относятся отводы, просьбы об обеспечении иска, о привлечении третьего лица к делу, о вступлении третьего лица в дело, устранение судей и прокуроров, приостановление, возобновление и уничтожение судебного производства. Наряду с формами искового судопроизводства существует еще в окружных судах охранительное судопроизводство дела о разделе наследства, о вводе во владение недвижимым имуществом, о выкупе родовых имуществ, об удостоверении в безвестном отсутствии, об узаконении детей и об усыновлении). На всякое решение окружного суда по существу дела (кроме решений, постановленных в порядке упрощенного судопроизводства) тяжущиеся имеют право приносить апелляционную жалобу. От апелляционных жалоб отличаются частные (см.), допускаемые отдельно от апелляции лишь в случаях, положительно указанных законом. На все решения судебной палаты допускаются кассационные жалобы. Решения окружных судов вступают в силу по истечении срока на подачу апелляционной жалобы, но в известных случаях допускается предварительное их исполнение. Решения судебных палат считаются окончательными, но, по просьбе ответчика, могут быть приняты меры для обеспечения его интересов впредь до разрешения кассационной жалобы. Решения, вступившие в законную силу, могут быть отменены, помимо кассации, еще вследствие просьб о пересмотре решений и вследствие просьб не участвовавших в деле третьих лиц (см. Возобновление судебных дел). Для приведения решений в исполнение (а также для обеспечения иска, ввода во владение) выдается судом исполнительный лист (см. Исполнение решения). Порядок производства в мировых судебных установлениях вообще представляет собой суммарный порядок судопроизводства. Иск может быть заявлен словесно. Производство дела чисто словесное, письменная подготовка не требуется, ведение протоколов для мирового судьи не обязательно. К постановлению решения мировой судья приступает лишь в случае неуспеха попыток склонить стороны к прекращению дела миром. Решения мировых судей на сумму не свыше 30 рублей считаются окончательными и могут быть обжалованы лишь в кассационном порядке; на прочие решения мировых судей допускается апелляционная жалоба в съезде мировых судей. Решения мировых учреждений могут быть приведены в исполнение не только судебными приставами, состоящими при мировых съездах, но и полицейскими чинами, и волостными и сельскими властями. Мировой судья может рассрочить уплату присужденной суммы на определенные сроки, сообразно платежеспособности должника. В области охранительного судопроизводства специально на мировых судей возложено принятие мер по вызову наследников умершего и по охранению его имущества. Правила производства дел у земских начальников и городских судей представляют следующие главнейшие отличия от правил, применяемых мировыми судьями: подтверждение свидетельских показаний присягой допускается только в случаях более важных, и то по усмотрению земского начальника или городского судьи; по многим делам подсудность сокращена до 300 рублей; кассационное производство передано губернским присутствиям, которым по отношению к поводам кассации предоставлена широкая дискреционная власть (см. Земские начальники, XII, 510). Ф. Я.

См. также статьи:
**Право. Содержание .


Россия, разд. Торговое право и судопроизводство

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Технологическая наука | Россия, разд. Торговое право и торговое судопроизводство
Россия, разд. Театр | Россия, разд. Уголовное право
Россия, разд. Статистика | Россия, разд. Уголовный процесс
Россия, разд. Социология | Россия, разд. Физика
Россия, разд. Современный литературный язык | Россия, разд. Физиология
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В допетровской Руси не было условий для различения элементов торгового и гражданского права. Торговые сношения не были развиты; торговля, как посредничество между производителями и потребителями, мало отличалась от простой продажи продуктов производства. Не было и торгового сословия, которое могло бы путем обычая вырабатывать нормы для регулирования отношений, ему одному свойственных; торговля была одной из форм службы государству. Некоторые нормы, созданные торговым оборотом (например, следы конкурсного процесса), нашли себе выражение в Русской Правде и проникли в Уложение 1649 г., но они имели характер общегражданский, применялись ко всем классам населения, а не к одним только торговым людям. Новоторговый устав 1667 г. содержит в себе лишь постановления полицейские и финансовые. Не было почвы для выделения торгового права из общегражданского и в XVIII столетии. Стремления Петра Великого организовать торговый класс на началах автономии встречали отпор со стороны самого этого класса. В то же время, настаивая на самоуправлении купечества, предоставляя ему право собственного суда, законодатель обязывал последний руководствоваться уложениями, указами, уставами и другими нормами общего права и отрицать силу обычая. Эта законодательная политика, проходящая через все реформы XVIII века, преграждала путь к развитию торговых обычаев, игравших такую значительную роль в истории торгового права Западной Европы. При таких условиях ни русская жизнь, ни судебная практика не выработали материала для торгового уложения; проект такого уложения, составленный в 1814 г., отличался неполнотой и представлял собой сколок с французского Code de commerce. Сперанский , приступая к составлению Свода Законов, признал, что гражданские законы должны обнимать собой и все то, что в иностранных законодательствах составляет предмет торгового уложения. Если тем не менее в состав Свода (т. XI) были включены особые "Учреждения и уставы торговые", то это объясняется тем, что устав торговый, являясь, по мысли Сперанского, одним из уставов государственного благоустройства, вместе с тем отнесен к особенным законам об имуществах. Это - свод постановлений преимущественно торгово-публичного права ("государственной экономии"), в который постановления торгово-частного права включены, между прочим, ввиду сословного характера обязательств и договоров "торговле свойственных", который решительно преобладал в первоначальной редакции устава торгового и мог в свою очередь препятствовать включению торгово-частных законов в "общие законы об имуществах". В издании 1887 г. устав подвергнут был существенной переработке. Из него выделены были в самостоятельные уставы постановления о векселях, правила судопроизводства торгового и постановления о консульствах. Это не только сократило число статей устава торгового почти на две трети, но повлияло и на внутреннее его содержание. Во-первых, устав перестал быть сословно-купеческим законом: право на торговлю не есть более право купеческого сословия, как одно из его прав состояния, а принадлежит всем и каждому. Во-вторых, устав отрешен от формальной связи с особенностями производства в коммерческих судах; не только торговые законы, но и торговые обычаи получают теперь применение во всех судах, а не в одних лишь судах коммерческих. Тем не менее устав торговый, в изданиях 1887 и 1893 г., крайне беден юридическим содержанием; его постановления большей частью устарели, и между ними полицейские преобладают над частноправовыми. В своей новой редакции устав торговый разделяется на три книги. В первой книге два раздела, из которых первый трактует о найме приказчиков и о торговых поручениях, а второй - о торговых товариществах. Постановления первого раздела заимствованы из таможенного устава 1755 г., цехового устава 1799 г. и Положения о пошлинах за право торговли 1865 г., причем редакция 1887 г. ввела некоторые обобщения. Постановления о товариществах основаны на манифесте 1 января 1807 г., а также на положении 6 декабря 1836 г. об акционерных компаниях, но последнее положение введено в состав общегражданских законов, а не торговых. Книга II устава торгового содержит русское морское право; это - одна из наиболее разработанных частей нашего торгового права, но, основываясь главным образом на уставе о купеческом водоходстве 1781 г., она представляет морское дело так, как оно было организовано сто лет тому назад; многие постановления ее - технического и полицейского содержания, и никакого отношения к частному морскому праву не имеют. Книга III в четырех разделах трактует: о биржах и ярмарках, о купеческих и маклерских книгах, о торговых мерах и весах и о товарных складах, учреждение которых издано в 1888 г. Таким образом юридическое содержание нашего торгового устава сводится к устаревшим постановлениям морского права с присоединением некоторых определений об отношениях между хозяином и приказчиком, о товариществах, о торговых книгах, да о товарных складах с выдачей складочных свидетельств (см. Варрант, V, 540). Совершенно отсутствуют в нашем торговом уставе постановления о торговых сделках, составляющие существенную часть западноевропейских торговых уложений. Для восполнения этого пробела приходится обращаться к общегражданским законам, преимущественно к той части тома X части 1, которая трактует об обязательствах; но постановления ее совершенно не приспособлены к особенностям торгового оборота. С другой стороны, в тому X части 1 имеются некоторые постановления, специально относящиеся к области торгового права; таково, например, приложение к статье 1238 об открытии и принятии наследства после лиц, производивших торговлю. В других частях Свода Законов также имеются постановления, относящиеся до торгового права. В устав о промышленности (Свод Законов т. XI ч. 2) вошли законоположения о товарных знаках и о привилегиях на открытия и изобретения; положение о государственном промысловом налоге 8 июня 1898 г. дает материал для выяснения понятия торгового предприятия по нашему законодательству. В случае недостатка законов, права и обязанности, проистекающие из сделок и отношений, торговле свойственных, определяются принятые в торговле обычаи (статья 2 Устава торгового и статья Устава судопроизводства торгового); но они мало известны судебной практике. Еще в марте 1882 г. сенатору Н.А. Туру Высочайше поручено было составить проект торгового уложения, но в 1884 г. редакционная комиссия по составлению гражданского уложения решила включить материал торгового права в гражданское уложение. Еще ранее возбужден был вопрос об издании нового устава о векселях (V, 737), который с распространением в 1863 г. векселеспособности на всех лиц, могущих вступать в долговые обязательства, также утратил сословный свой характер. С повсеместным введением Судебных уставов совершенно отпал определенный уставом о векселях бесспорный порядок взыскания по векселям через полицию. В коммерческих ссудах дела о взыскании по векселям (на сумму свыше 500 рублей) рассматриваются единолично членом суда, по назначению председателя, на основании правил упрощенного судопроизводства и устава гражданского судопроизводства, из которых для коммерческих судов сделано только одно изъятие: частная жалоба на постановление об отмене принятой меры обеспечения останавливает исполнение того постановления. В случае обращения вексельного дела к производству в общем порядке коммерческие суды руководствуются правилами торгового судопроизводства. В губерниях Царства Польского действует французский Code de Commerce. Устав торгового судопроизводства, в сущности, распадается на два устава: 1) учреждение коммерческих судов и правила судопроизводства в них и 2) правила о производстве дел о торговой несостоятельности. Коммерческие суды, впервые появившиеся в России в начале текущего столетия (если не считать торговых словесных судов, сохранившихся в некоторых городских поселениях до 1888 г.), в настоящее время существуют в столицах, в Одессе, Таганроге, Керчи, Кишиневе и Архангельске. Лица, входящие в их состав, частью назначаются Высочайшей властью из кандидатов, выбранных купечеством, частью непосредственно избираются купечеством, частью определяются министром юстиции. Апелляционной инстанцией для коммерческих судов служит судебный департамент правительствующего Сената. Круг ведомства коммерческих судов простирается только на тот город и уезд, для которого они учреждены; в прочих местностях торговые дела рассматриваются общегражданскими судами, на основании устава гражданского судопроизводства или правил о производстве дел у земских начальников и городских судей. В коммерческих судах существуют два порядка судопроизводства: словесная расправа и письменное производство. Первая составляет общее правило, которое является исключением, допускаемое только особым определением суда, по собственному его усмотрению или по просьбе одной из сторон. При словесной расправе все устные объяснения сторон записываются в протокол или излагаются сторонами в особых записках, прочитываются в заседаниях суда и прилагаются к протоколу. Каждая сторона имеет право представлять такие записки для приложения к протоколу, а в делах важнейших суд может требовать их вместо записи словесных объяснений тяжущихся в протоколе. Письменное производство сопряжено с обменом состязательных бумаг между сторонами (не более двух с каждой стороны). Бумаги докладываются суду; присутствие сторон при этом не требуется, но если они обе находятся налицо, то допускаются к словесных объяснениям, которые, впрочем, не могут содержать новых доказательств или опровержений, в бумагах не обозначенных. По окончании письменного состязании в канцелярии суда составляется докладная записка, которая сообщается сторонам для прочтения и рукоприкладства и служит основанием для решения дела. Впрочем, на практике письменное производство почти совершенно вытеснено ныне словесной расправой, которая отличается от первого и тем, что при ней исковые пошлины не взыскиваются. В основе производства в коммерческих судах положены вообще начала устности, гласности и состязательности, но в нем сохранились характерные следы дореформенного процесса, например штрафы за неправые иски и апелляции, залог правой апелляции, широкое применение присяги (см. Коммерческие суды, XV, 860). Правила о производстве дел о торговой несостоятельности, обнимая все наше конкурсное право (за исключением лишь правил 22 мая 1884 г. о ликвидации дел частных и общественных установлений краткосрочного кредита, вошедших в состав устава кредитного), трактуют как о конкурсах, так и об администрациях по делам торговым (см. Конкурс, XVI, 3) и применяются не только коммерческими судами, но, с известными изменениями, и общими судебными местами. Проект нового устава о несостоятельности, составленный сенатором Н.А. Туром, был в 1889 г. препровожден на заключение судебных учреждений, совещательных по части торговли и промышленности установлений, университетов и состоящих при них юридических обществ. Новая редакция проекта, исправленного на основании поступивших отзывов, напечатана в 1896 г. А. Яновский.

См. также статьи:
**Право. Содержание .


Россия, разд. Исторический очерк уголовного законодательства

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Историческая география | Россия, разд. История
Россия, разд. Инославные и иноверные исповедания в России | Россия, разд. История всеобщей литературы
Россия, разд. Империя в XVIII веке | Россия, разд. История личного права и современное русское право лиц
Россия, разд. Империя в XIX веке | Россия, разд. История Малороссии
Россия, разд. Зоология | Россия, разд. История отдельных институтов русского гражданского права
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Первоисточником действующего уголовного законодательства является Уложение царя Алексея Михайловича 1649 г. Ко времени вступления на престол Петра Великого Уложение 1649 г. значительно устарело. Еще в 1695 г. приказами было поручено составить проект дополнительных статей к Уложению и указанным статьям, а в 1700 г. была образована "Палата об Уложении", которая через два года составила проект "Новоуложенной книги", не получивший, однако, утверждения. В 1714 г. с той же целью была учреждена комиссия при Сенате. Работы ее продолжали канцелярии земских дел и поместный приказ. К 1718 г. было составлено 10 глав Сводного уложения, но окончено оно не было, так как коллегиям было поручено "учинить свод российских законов со шведскими", а в 1720 г. для этого была учреждена новая комиссия, работавшая до самой смерти Петра Великого. 30 марта 1716 г. был издан для сухопутной армии Воинский устав, в составе которого к уголовным законам относились патент о поединках, артикул воинский и краткое изображение процессов или судебных тяжб. В основу Воинского артикула был положен шведский артикул Густава Адольфа, в позднейшей его обработке при Карле XI, с многочисленными изменениями и дополнениями по лучшим европейским военным законодательствам того времени. В 1720 г. для флота был издан Морской устав, постановления которого, относившиеся к уголовному законодательству, в существенных чертах были аналогичны с постановлением Воинского артикула. Так как Воинский артикул был полнее и современнее Уложения 1649 г., то указом 10 апреля 1716 г. было повелено применять его не только военным, но и общим судам, причем Воинский артикул не отменял собой Уложения 1649 г., а должен был служить дополнением к нему. При преемниках Петра Великого продолжались попытки кодификации и пересмотра уголовных законов, причем предполагалось то согласовать Уложение 1649 г. с позднейшими узаконениями, то составить новое Уложение. При императрице Елизавете в 1741 г. из нескольких сенаторов была составлена комиссия для пересмотра указов и составления реестра тем из них, которые должны быть отменены как "с состоянием настоящего времени несходные и пользе государственной противные". Работы этой комиссии не привели ни к каким результатам. В 1754 г. при Сенате была учреждена новая комиссия, с участием депутатов от городов и провинций; она составила план нового Уложения, утвержденный Сенатом, а затем и проект первых двух частей Уложения - судной и криминальной. Он не был утвержден императрицей, по-видимому, потому, что составители проекта не только не смягчили суровость карательной системы, но даже усилили применение смертной казни. Манифестом 14 декабря 1766 императрица Екатерина II призвала все сословия Империи, кроме духовенства, к составлению нового Уложения по всем частям законодательства, причем в руководство комиссии был дан написанный императрицей "Наказ" (см.), проникнутый гуманными воззрениями на уголовное право. Хотя комиссия депутатов не выполнила возложенного на нее дела, но идеи "Наказа" отразились отчасти на позднейших мероприятиях. При Александре I , в 1810 г., составление проекта уголовного уложения было поручено бывшему профессору в Галле, Якобу, который в 1812 г. окончил свой проект, представлявший переделку баварского уголовного уложения. В 1813 - 14 годах новый проект уголовного уложения, разработанный комиссией составления законов, был рассмотрен Департаментом законов Государственного совета, но на рассмотрение общего собрания Государственного совета был внесен только в 1824 г. и, за смертью императора Александра I, утвержден не был. XV том составленного при императоре Николае I Свода Законов был посвящен специально законам уголовным, материальным и формальным, но многие уголовные постановления были разбросаны и в других томах, преимущественно в XI и XIV. Материальные уголовные законы, вошедшие в состав XV тома, представляли собой весьма существенные недостатки: не было установлено лестницы наказаний, не были определены свойства отдельных наказаний, в некоторых постановлениях была даже сохранена неопределенная санкция (например, наказать яко ослушника законов). Ввиду этого 29 декабря 1836 г. было повелено приступить к систематическому пересмотру уголовных законов под руководством министра юстиции и графа Сперанского, а за смертью этих лиц заведование работами было возложено на главноуправляющего II отделением Собственной Его Величества канцелярии, графа Блудова . Уложение о наказаниях уголовных и исправительных 15 августа 1845 г. получило Высочайшее утверждение и при новом издании Свода Законов, в 1857 г., было введено в XV т. Свода, как 1-я его книга. Почти одновременно с составлением проекта уложения о наказаниях начались подготовительные работы по пересмотру формальных уголовных законов: в 1843 г. граф Блудов затребовал от чинов судебного ведомства замечаний о доказанных практикой недостатках действовавшего порядка, в 1850 г. учрежден при II отделении комитет для составления проекта уголовного судопроизводства. С 1857 по сентябрь 1861 г. графом Блудовым были внесены в Государственный совет 4 проекта по уголовному судопроизводству; но более коренной характер реформы был предрешен "Основными положениями преобразования по судебной части", Высочайше утвержденными 29 сентября 1862 г., и новый устав уголовного судопроизводства, вместе с другими судебными уставами, был обнародован 20 ноября 1864 г. Реформы царствования императора Александра II (освобождение крестьян, отмена телесных наказаний, судебная реформа) потребовали пересмотра Уложения о наказаниях: 27 декабря 1865 г. было повелено согласовать его с Уставом о наказаниях, налагаемых мировыми судьями, и в 1866 г. последовало новое (3-е) издание Уложения о наказаниях. В 1885 г. Уложение о наказаниях и Устав о наказаниях, налагаемых мировыми судьями, были изданы, в составе XV тома Свода Законов, новым изданием, которое, вместе со сводным продолжением к нему 1895 г., составляет в настоящее время действующий закон. В настоящее время действующее уголовное законодательство находится в периоде коренной реформы. Высочайше утвержденным мнением Государственного совета 11 декабря 1879 г. установлены основные положения для руководства при преобразовании тюремной части и при пересмотре Уложения о наказаниях, а Высочайшим повелением 30 апреля 1881 г., для составления проекта нового уголовного уложения, был учрежден особый комитет, из состава которого для выработки первоначального проекта и объяснительной записки была образована редакционная комиссия. Законченная ею работа находится в настоящее время на рассмотрении Государственного совета. В 1894 г. для пересмотра законоположений по судебной части была учреждена, под председательством министра юстиции, особая комиссия. В 1899 г. она закончила свои работы, составленные ею проекты переданы на заключение подлежащих ведомств и в 1900 г. будут внесены на обсуждение Государственного совета. А.С. Лыкошин.

См. также статьи:
**Право. Содержание .


Россия, разд. Основные черты современного русского уголовного права

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Нумизматика | Россия, разд. Период земского права
Россия, разд. Науки инженерного и строительного искусства | Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода
Россия, разд. Наука уголовного процесса | Россия, разд. Право (до начала XVIII века)
Россия, разд. Наука международного права | Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву)
Россия, разд. Наука гражданского судопроизводства | Россия, разд. Право (период Московского государства)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Источники действующего материального уголовного права в России суть: уложение о наказаниях уголовных и исправительных (издание 1845 г.), устав о наказаниях, налагаемых мировыми судьями, устав о ссыльных, устав о содержащихся под стражей, воинский и военно-морской уставы о наказаниях и устав сельско-судебный. Кроме того, карательные постановления содержат в себе некоторые уставы казенных управлений и промышленности - таможенный, акцизный и др. Карательные церковные законы, применяемые церковно-судебной властью, заключаются в уставе духовных консисторий, в Кормчей книге и в духовном регламенте. Основная характерная особенность уложения о наказаниях состоит в том, что оно в сущности есть не уложение, а свод. Редакторы его, по собственным их словам (объяснительная записка к проекту 1844 г.), "постоянно имели в виду все соответствующие постановления свода законов уголовных и не прежде составляли новые определения или правила, как удостоверясь, что в существующих законах нет таких, которые можно было бы признать достаточными и удовлетворительными". Поэтому уложение, прежде всего, заключает в себе те недостатки, которые присущи своду. Эти недостатки Н.С. Таганцев ("Журнал Гражданского и Уголовного Права", 1873 г., № 1) сводит к трем: полная рознь принципов между отделами уложения и различия в самых взглядах на понятие о преступлении и на существенные условия наказуемости; отсутствие последовательно проведенного критерия для сравнительной оценки преступных деяний; отсутствие начал, действительно общих всему уложению, и потому формальное противоречие отдельных его постановлений. Последовательно проведены в уложении только принцип недоверия к судьям и стремление ограничить область судейского усмотрения с помощью лестничной системы наказаний, при которой деятельность судьи сводится к простым арифметическим выкладкам. Эта система, однако, оказалась стройной только на бумаге и совершенно непригодной на практике. Она выразилась в отсутствии обобщений, в казуистичности, многостатейности и вместе с тем неполноте уложения. К характерным чертам уложения можно отнести еще механическое заимствование некоторых положений из иностранных кодексов и крайнюю невыработанность терминологии. Еще сильнее, чем все эти недостатки, чувствуется устарелость уложения. По меткому замечанию Иеринга, ни одна область права не отражает на себе в такой степени переживаемую эпоху, как область права уголовного. Естественно, что уложение, изданное в 1845 г. и подвергшееся лишь частичному исправлению в 1866 г., не удовлетворяет своему назначению теперь, после освобождения крестьян, после судебной и других коренных реформ царствования Александра II. Весь материал, составляющий содержание уложения, распадается на XII разделов (и 1711 статей); первый раздел заключает в себе общую часть, остальные - особенную. Понятие преступного деяния уложение не определяет. Деления наказуемых деяний по тяжести наказания нет: хотя уложению и известны два термина - преступление и проступок, - но технического значения они не имеют. Причины, устанавливающие вменяемость, перечислены ограничительно. Право обороны стоит в зависимости от важности блага, на которое было направлено посягательство. Состояние крайней необходимости не отличено от психического принуждения. С внутренней стороны деяния различается зло случайное, деяние неосторожное и умышленное, со стороны внешней - обнаружение умысла (в общем правиле не наказуемое, но в некоторых случаях - преступления государственные - обложенное даже смертной казнью), приготовление, покушение и совершение. Покушение, остановленное по собственной воле покусившегося, если содеянное само по себе не преступно, ненаказуемо; остановленное не собственной волей влечет наказание, положенное за оконченное деяние, с понижением в степени. Уложению известны три формы участия в преступлении: без предварительного соглашения (скоп), по предварительному соглашению (заговор) и шайка. В первом случае различаются главные виновные и участники, во втором - зачинщики, сообщники, подготовщики или подстрекатели, и пособники. Прикосновенными к делу признаются попустители, укрыватели и недоносители. Для каждой категории совиновников определена особая мера ответственности, отправной точкой которой служит наказание, положенное за содеянное; только за недоносительство о совершенном преступлении назначаются специальные положенные наказания. Образование шайки рассматривается и наказывается как delictum sui generis. В основе карательной системы лежит лестница наказаний в техническом смысле этого слова, т. е. такая система, при которой все роды наказаний, поделенные на виды и степени, располагаются в последовательном порядке степеней и отношение между двумя рядом стоящими степенями признаются всегда одинаковым, все равно, принадлежат ли они к одному виду и роду или нет (см. таблицу, т. XVIII, 178). По тяжести, наказания делятся на уголовные, влекущие за собой лишение всех прав состояния, и исправительные. Уголовные наказания: смертная казнь, ссылка в каторжные работы, ссылка на поселение в Сибирь и ссылка на поселение в Закавказье. Последнее наказание - исключительное, стоящее вне лестницы и назначаемое лишь в особо указанных случаях. Уголовные наказания для всех одинаковы; но в отношении наказаний исправительных, уложение разделяет всех на две категории: изъятых и не изъятых от телесных наказаний. Исправительные наказания: ссылка на житье, исправительные арестантские отделения, крепость, тюрьма, арест, выговоры, замечания и внушения, денежные взыскания. Параллельно с лестницей общих наказаний стоят наказания особенные (исключение из службы, отрешение от должности и др.), назначаемые за преступные деяния по службе. Кроме главных наказаний установлены дополнительные: конфискация имущества, церковное покаяние, отдача под особый надзор полиции и др. Виды поражения прав: а) лишение всех прав состояния - разрушает права сословные, семейные и имущественные; б) лишение всех особенных прав и преимуществ, лично и по состоянию осужденного присвоенных - поражает права сословные и служебно-политические и в) лишение некоторых особенных прав и преимуществ - влечет за собой лишение права вступать в государственную службу, быть избирателем и избираемым на почетные и соединенные с властью должности. Суд не может определить иного наказания, кроме того, которое в законах за судимое им преступление именно предназначено. Когда за деяние положено несколько различных степеней или даже родов наказаний, суд свободно выбирает род и степень. Избрание меры в пределах степени всегда предоставляется усмотрению суда, кроме тех случаев, когда закон особо указывает, что должна быть назначена высшая или низшая мера. При наличности в деле обстоятельств, увеличивающих или уменьшающих вину, суд переходит от одной степени лестницы к другой вверх или вниз, с некоторыми установленными в статье 150 ограничениями. В случаях рецидива или совокупности преступных деяний, наказание назначается на основании особых правил. Уложение допускает назначения наказания и по аналогии, "если в законе за подлежащее рассмотрению суда преступное деяния нет определенного наказания" (статья 151). Правила замены наказания, как по причинам юридическим, так и по фактической невозможности применить в данном случае данное наказание, отличаются особенной сложностью. Наказание отменяется: за смертью преступника, за примирением с обиженным, за давностью и вследствие помилования. Сроки давности, от 6 месяцев до 10 лет, поставлены в связь с сравнительной тяжестью наказания. Давность не распространяется на преступления государственные и длящиеся и на умышленное убийство родителей. Сравнительно с уложением, устав о наказаниях, налагаемых мировыми судьями, по своей технической обработке стоит значительно выше: в нем нет казуистики, больше обобщений, лестничной системы он не придерживается - но самый факт одновременного существования двух кодексов ведет к путанице понятий, неурядице, колебаниям практики. По общему правилу, устав применяется судебными местами низшей подсудности - мировыми судьями, земскими начальниками и т. п.; но в некоторых случаях, например, при совокупности преступных деяний, его обязаны применять и общие судебные установления. За проступки, означенные в уставе, назначаются выговоры, замечания и внушения, денежные взыскания до 300 рублей, арест до 3 месяцев и заключение в тюрьме до 1 года 6 месяцев. В отличие от уложения, устав дает не исчерпывающий, а лишь примерный перечень увеличивающих и уменьшающих вину обстоятельств. Устав о ссыльных первоначально был издан в 1822 г.; в 1832 г. он был введен в XV т. Свода Законов; в 1855 г. система наказаний его была изменена и приспособлена к уложению. Главное содержание устава - правила о порядке отправления и следования ссыльных, управления ими и надзора за ними. В ряду этих правил имеются постановления "о наказаниях за преступления и проступки ссыльных". Основные виды наказаний для ссыльных: плети, розги, приковывание к тележке, увеличение срока работ, перевод из разряда исправляющихся в разряд испытуемых, перевод с поселения на каторжные работы. Из преступных деяний специально предусмотрены побег с места водворения или работ или с дороги, и обмен имен и фамилий. Кроме суда, наказания ссыльным могут быть определяемы в весьма широких пределах местной административной властью, "по собственному удостоверению в учиненной вине, или же по формальному полицейскому исследованию". Устав о содержащихся под стражей обнимает собой учреждение мест заключения, порядок управления ими и порядок содержания заключенных. Из мер дисциплинарных здесь упоминаются выговоры, арест, лишение горячей пищи, наказание розгами, бритье половины головы и заковывание в кандалы. Воинский устав о наказаниях - специальный кодекс нарушений военного правопорядка и сборник изъятий, с соблюдением которых к военнослужащим применяются общие уголовные законы. (Устав военно-морской о наказаниях (XVI книга в морском постановлении) есть сколок с устава воинского, дополненного лишь постановлениями о нарушениях военно-морской службы). Он издан впервые в 1868 г., взамен военно-уголовного устава 1839 г., державшегося системы формальной обособленности военно-уголовного законодательства от общего. Ныне действует второе издание, 1875 г. Применяется устав не только военными судами, но и общими, когда дела о военнослужащих подлежат их рассмотрению (например, при соучастии в совершении общего преступного деяния). Главные изъятия в постановлениях о преступном деянии касаются причин невменения - приказа, необходимой обороны и состояния крайней необходимости. Кроме общих уголовных наказаний, уставу известны еще смертная казнь, не сопровождающаяся лишением всех прав состояния, и заточение в крепости. Из наказаний исправительных к военнослужащим применяются на основании уложения лишь высшие, влекущие лишение всех особенных прав и преимуществ, низшие же заменяются особыми видами лишения свободы: заключением в крепости и содержанием на гауптвахте - для офицеров, отдачей в дисциплинарные батальоны и военной тюрьмой - для нижних чинов, а равно дисциплинарными взысканиями. Большее развитие сравнительно с уложением, имеет система особенных наказаний. Специальные виды поражения прав - ограничение некоторых прав и преимуществ по службе и перевод в разряд штрафованных (для нижних чинов). Переведенные в этот разряд могут быть подвергаемы, в дисциплинарном порядке или взамен заключения в военной тюрьме, телесному наказанию. Уставом преподаны особые правила о наказании по мере участия в преступлении, об обстоятельствах, увеличивающих или уменьшающих вину, о повторении и о совокупности. Во многих случаях положены наказания двоякого рода: для мирного времени и для военного. Основные группы воинских преступных деяний: нарушения подчиненности и чинопочитания, уклонение от службы, нарушения обязанностей караульной службы, нарушение воинского благочиния, нарушение обязанностей службы во время военных действий. Сельско-судебный устав был издан в 1839 г. для государственных крестьян, но Положением 19 февраля 1861 г. действие его распространено на всех лиц крестьянского сословия. Применяется исключительно крестьянскими судами, параллельно с общим положением и местными обычаями, на следующих основаниях: деяние должно быть учинено в пределах волости (учиненное в городе или местечке наказывается по общим законам), крестьянином против крестьянина же, должно быть маловажным и не должно находиться в связи с преступлениями или проступками, подлежащими рассмотрению общих судебных мест. В местностях, где введено в действие положение о земских начальниках, волостные суды руководствуются, при определении наказаний за проступки, временными правилами о волости, суде, Высочайше утвержденными 12 июля 1889 г. Литература. Богдановский , "Развитие понятий о преступлении и наказании в русском праве" (1857); Сергеевский , "Наказание в русском праве XVII века" (1888); его же, "Проекты уголовного уложения 1754 - 56 годов" (1882); Н. Таганцев, "Лекции по русскому уголовному праву" (1887 - 1892); его же "Курс русского уголовного права" (1874 - 1878); Н. Неклюдов , Перевод учебника Бернера (1865); его же "Руководство к особенной части русского уголовного права" (1876 - 1880); его же "Руководство для мировых судей" (1874); Владимиров , "Учебник русского уголовного права" (1889); Есипов , "Очерк русского уголовного права" (1894); Лохвицкий , "Курс русского уголовного права" (1867 - 1871); Сергеевский, "Русское уголовное право" (1896); Фойницкий , "Учение о наказаниях в связи с тюрьмоведением" (1889); его же, "Курс уголовного права, часть особенная" (1893); Кузьмин-Караваев , "Военно-уголовное право" (1895); его же, "Характеристика уложения и воинский устав о наказаниях" (1890). К.-К.

См. также статьи:
**Право. Содержание .


Россия, разд. Уголовный процесс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Уголовное право | Россия, разд. Физика
Россия, разд. Торговое право и торговое судопроизводство | Россия, разд. Физиология
Россия, разд. Торговое право и судопроизводство | Россия, разд. Философия
Россия, разд. Технологическая наука | Россия, разд. Философия и энциклопедия права
Россия, разд. Театр | Россия, разд. Финансовая наука
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Уголовный процесс в XVIII и XIX веках. Распространение розыскного процесса в ущерб обвинительному, начавшееся еще в XVI веке, продолжалось при Петре Великом . В 1697 г. было предписано "суду и очным ставкам не быть, а ведать все дела розыском". В 1716 г. было издано "краткое изображение процессов" (приложение к Воинскому уставу), заимствованное из немецких источников и вводящее следственный (инквизиционный) процесс. Собственное признание рассматривается как "лучшее свидетельство всего света", почему для исторжения у обвиняемого признания в больших размерах продолжает применяться пытка. В то же время был введен ревизионный порядок рассмотрения дел и учреждены особые должностные лица, наблюдавшие за ходом важнейших уголовных дел или собиравших необходимые доказательства. Указ "о форме суда", изданный в 1723 г., должен был применяться к делам уголовным, за некоторыми изъятиями; но в действительности "суд по форме" для уголовных дел не имел почти никакого значения. При составлении Свода Законов судопроизводственные законоположения времен Петра I и Екатерины II , измененные их преемниками, вошли во 2 книгу XV тома Свода. По Своду уголовный процесс делился на три части: следствие, суд и исполнение приговора. Следствие и исполнение принадлежали полиции, которая производила также и суд по маловажным проступкам. Следствие распадалось на предварительное и формальное. Суд, получив следствие, рассматривал, правильно ли оно произведено, в случае необходимости подвергал обвиняемого вторичным допросам, и затем, на основании собранного следователем письменного материала и в отсутствие подсудимого, постановлял приговор или мнение, руководствуясь указанными в законе правилами о силе доказательств, которые делились на совершенные и несовершенные. Одного совершенного доказательства было достаточно для признания осуждения несомнительным; несовершенные доказательства лишь в совокупности могли ставить совершенное доказательство. Если против подсудимого имелись некоторые улики, а полных доказательств виновности не было добыто, то подсудимый или оставлялся в подозрении - и тогда при открытии новых улик мог быть вновь привлечен к суду, - или отдавался под поручительство, также с оставлением в подозрении, или приносил очистительную присягу. Право обжалования было до крайности стеснено и заменено, в известных пределах, ревизией дела в высшей инстанции, или по требованию закона, или по разногласию между судом и начальником губернии. В 1860 г. были учреждены судебные следователи для производства предварительных следствий. Судебные уставы 1864 г. ввели в уголовный процесс две стороны - обвинение и защиту, действующие отдельно и независимо от суда, и состязание между ними; предварительное следствие, впрочем, сохранило розыскной характер; в мировом производстве требование устности выдержано в большей степени, чем в общих судах; введена гласность судебного следствия; установлено участие общества в отправлении правосудия, в лице присяжных заседателей и сословных представителей. Рассмотрение дела по существу ограничено двумя инстанциями; учреждено особое кассационное производство по отмене приговоров (см. выше, Судоустройство). Позднейшими законами устав уголовного судопроизводства во многом дополнен и изменен, отступлением от коренных начал судебной реформы. В 1871 г. изданы правила о порядке действия корпуса жандармов по исследованию преступлений. В 1872 г. изменен порядок судопроизводства по делам о преступлениях государственных, для суждения которых образовано особое присутствие Сената. В 1878 г. некоторые преступления против порядка управления изъяты из ведения присяжных заседателей и переданы суду судебной палаты, с участием сословных представителей. В 1882 г. расширена карательная власть мировых судей, которым по некоторым преступлениям предоставлено право заключать в тюрьму на время до 1 года и 6 месяцев. В 1887 г. ограничена гласность судебного разбирательства. В 1889 г. вновь уменьшено число дел, подведомственных суду присяжных. Вслед за обнародованием в том же году положения о земских начальниках изменены правила о производстве дел в судебно-административных учреждениях. По закону 1896 г. ходатайство о вызове в суд новых свидетелей, не вызывавшихся на предварительном следствии, разрешается судом, который принимает в соображение важность тех обстоятельств, подлежащих разъяснению показаниями этих свидетелей. В 1897 г. изменены формы и обряды судопроизводства по делам о преступных деяниях малолетних и несовершеннолетних, в возрасте от 10 до 17 лет. По общим положениям нашего устава уголовного судопроизводства, никто не может подлежать судебному преследованию за преступление или проступок, не быв привлечен к ответственности в определенном уставом порядке. Судебное преследование может быть возбуждено как должностными лицами (прокуратура, полиция, административные и казенные учреждения, органы судебной власти), так и частными лицами. Обличение обвиняемых перед судом предоставлено в мировых установлениях полицейским и административным властям и частным лицам, потерпевших от преступления, а в общих судебных установлениях возложено на прокуратуру, кроме тех уголовных дел, которые могут быть возбуждены только по жалобам потерпевшего и прекращены примирением: в этом случае обличение перед судом предоставлено частным обвинителям. Дела, изъятые из ведомства мировых судей (или должностных лиц, их заменивших), подсудны окружным судам с присяжными заседателями, если за преступление, составляющее предмет дела, положено наказание, соединенное с лишением всех прав или всех особенных прав; в противном случае дело подсудно окружному суду без присяжных заседателей, кроме преступлений, подсудных судебным палатам и Сенату с участием сословных представителей. Всякое преступное деяние судится, по общему правилу, в том суде, которому подведомственна местность, где преступление учинено. По преступлениям, подведомственным общим судебным местам, производится предварительное следствие; но по делам о преступлениях, не влекущих за собой лишения всех прав состояния или всех особенных прав, к судебному производству может быть приступлено и без предварительного следствия, если прокурор, по имеющимся у него сведениям, признает возможным предложить суду обвинительный акт; без предварительного следствия могут также рассматриваться дела, производимые в порядке частного обвинения и решаемые без участия присяжных заседателей. Дознание производится полицией, предварительное следствие - судебным следователем, под наблюдением прокурорского надзора и при содействии чинов полиции. Для воспрепятствования обвиняемому уклонения от суда и следствия принимаются следующие меры: отобрание вида на жительство или обязание подпиской о явке к следствию и неотлучке с места жительства, отдача под особый надзор полиции, отдача на поруки, взятие залога, домашний арест и взятие под стражу. На всякое действие следователя допускается жалоба в окружной суд. По заключении следствия все производство отсылается прокурору окружного суда или его товарищу. Заключение прокурора о предании обвиняемого суду излагается в форме обвинительного акта, представляемого прокурору судебной палаты, если дело касается преступления, влекущего за собой лишение всех прав или всех особенных прав, а в остальных случаях предлагаемого окружному суду. Заключение о прекращении или приостановлении уголовного преследования прокурор предлагает окружному суду, который при несогласии с мнением прокурора представляет вопрос о прекращении дела на разрешение палаты. Палата, получив обвинительный акт или заключение о прекращении дела, постановляет определение о предании суду или о прекращении дела. По делам, производящимся в порядке частного обвинения, обвинительный акт заменяется жалобой частного обвинителя. При рассмотрении дела по существу в судебном заседании должны присутствовать: не менее трех судей, прокурор и его товарищ и секретарь или его помощник. Каждый период заседаний с участием присяжных заседателей открывается особым публичным судебным заседанием для привода присяжных заседателей к присяге и объяснения им их прав, обязанностей и ответственности. Прокурор или частный обвинитель и подсудимый имеют право отвести, без объяснения причин, по три присяжных заседателя. Из числа неотведенных лиц, если их не менее 18, назначаются по жребию 12 комплектных и 2 запасных присяжных заседателя. По исполнении обрядов открытия судебного заседания читается обвинительный акт или частная жалоба; затем председатель спрашивает подсудимого, признает ли он себя виновным; если подсудимый признает себя виновным и это не возбуждает никакого сомнения, то суд может прямо перейти к заключительным прениям; при отрицательном ответе подсудимого суд приступает к судебному следствию, т. е. к рассмотрению и поверке доказательств. Молчание подсудимого не признается доказательством его виновности. По окончании судебного следствия происходят судебные прения; право последнего слова принадлежит во всяком случае подсудимому или его защитнику. Затем суд приступает к постановлению вопросов о виновности, а по делам без участия присяжных - и вопросов о наказании; вопросы исправляются и дополняются по замечаниям сторон и присяжных. В делах с присяжными заседателями председатель, вручив старшине вопросные пункты, резюмирует обстоятельства дела, разъясняет законы и общие юридические основания к суждению о силе доказательств. Для заседания присяжные удаляются в особую комнату, вход в которую охраняется стражей. По возвращении в залу заседаний ответы присяжных прочитываются старшиной вслух; в случае обвинительного решения суд ставит и разрешает вопрос о наказании. Приговоры окружных судов, с участием присяжных заседателей, а также судебных палат, с участием сословных представителей, считаются окончательными; против приговоров первой инстанции, постановленных без участия присяжных, допускаются апелляционные отзывы подсудимых, частных обвинителей и гражданских истцов, равно как и протесты лиц прокурорского надзора. Жалобы и протесты в кассационном порядке допускаются только против окончательных приговоров, которые не могут быть обжалованы в апелляционном порядке. На решения кассационного департамента Сената жалобы ни в каком случае не допускаются и никем не могут быть принимаемы. Дело, по которому приговор отменен, обращается для нового производства или в суд, постановивший приговор (в другом составе присутствия), или в другой суд равной степени. По делам, приговоры по которым вошли в законную силу, могут быть, в определенных законом случаях, подаваемы прокуратурой и осуждаемыми или их родственниками в уголовный кассационный департамент Сената просьбы о возобновлении дела (VI, 903). Из общего порядка уголовного судопроизводства установлены изъятия: 1) по преступлениям государственным, которые делаются судебными палатами, с сословными представителями, или, по Высочайшему повелению, особым присутствием Сената, также с участием сословных представителей, если за преступление назначено лишение или ограничение прав, или верховным уголовным судом; 2) дела по преступлениям должности, которые рассматриваются окружным судом, судебной палатой, кассационным департаментом Сената или верховным уголовным судом, смотря по должности, занимаемой обвиняемым, в известных случаях - с участием сословных представителей. Особые правила установлены также для дел о преступлениях против веры, а также о преступлениях и проступках, относящихся до разных частей административного управления. Производство дел в мировых судах является более упрощенным, чем в общих судах. Предварительное следствие отсутствует; лишь по усмотренным лично судьей преступным действиям он может поручить полиции произвести предварительное разыскание. Приговор мирового судьи считается окончательным, когда им определяется: внушение, замечание, выговор, денежное взыскание не свыше 15 рублей, арест не свыше 3 дней и когда вознаграждение за вред и убытки не превышает 30 рублей; в этих случаях допускается кассационная жалоба в мировом съезде. На неоконченные приговоры стороны могут приносить отзывы в мировой съезд. Приговоры мирового съезда считаются окончательными; жалобы и протесты против них приносятся в кассационном порядке в Сенат. В местностях, где введены судебно-административные учреждения 1889 г., земские начальники и городские судьи руководствуются правилами о производстве судебных дел, изданными 29 декабря 1889 г. Ведомству земского начальника или городского судьи подлежат, по общему правилу, проступки, предусмотренные в Уставе о наказаниях, налагаемых мировыми судьями, если убытки или взыскание превышают 300 рублей. Производство дел у земских начальников и городских судей почти тождественно с производством у мировых судей. Жалобы на неокончательные решения земских начальников и городских судей приносятся в уездный съезд, приговоры которого окончательны и апелляции не подлежат. На окончательные приговоры земского начальника и городского судьи и на приговоры уездных съездов допускаются жалобы сторон и протесты товарища прокурора в случае постановления приговора по делу, изъятому из ведомства земских начальников, городских судей и волостных судов, и в случае допущения, при производстве или решении дела, столь существенного нарушения закона, что приговор невозможно признать в силе судебного решения. Жалобы и протесты на окончательные приговоры земского начальника и городского судьи вносятся в съезд, а на приговоры съезда - в губернское присутствие. Дела по проступкам, вызывающим гражданский иск в размерах от 300 до 500 рублей, и дела по нарушению статьи 170 Устава о наказании (кражи со взломом), подлежат ведению уездных членов окружного суда.

См. также статьи:
**Право. Содержание .


Россия, разд. Военно-уголовное судопроизводство

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Ваяние | Россия, разд. Военные науки
Россия, разд. Ботаника | Россия, разд. Вооруженные силы (исторический очерк)
Россия, разд. Богословие | Россия, разд. Востоковедение
Россия, разд. Белорусское наречие | Россия, разд. География
Россия, разд. Астрономия и геодезия | Россия, разд. Геология
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Как для дореформенного, так и для современного военного процесса в России типичным образцом служил и служит процесс уголовный общий. Главное отличие прежнего военного процесса состояло в том, что военный суд вовсе лишен был самостоятельности; судебная власть всецело сосредоточивалась в руках военного начальства, которому исключительно принадлежало право возбуждения преследования, производство следствия, "наряда" суда и учреждения приговоров. Нынешний военный процесс, подобно общему, построен на началах устности, гласности, состязательности и равноправности сторон; но все эти начала приняты лишь принципиально и окружены множеством существенных ограничений. Кроме того, в военном ведомстве ряд судебных функций сохранен за военными начальниками - возбуждение судебного преследования, предание суду и, в отношении судов низшей подсудности (полковых), даже утверждение приговоров. Институт присяжных заседателей военному процессу неизвестен вовсе. Военно-судебная реформа совершена была в 1867 г., когда были изданы военно-судебный устав для сухопутной армии и военно-морской судебный - для флота. Последний без коренных изменений сохраняет свою силу и до настоящего времени, первый же в 1883 - 1885 годах был подвергнут полному пересмотру, причем законодательство пошло еще далее по пути ограничения основных начал и смешения судебной власти с административной. Военные суды суть: полковые, военно-окружные и главный военный суд (кассационная инстанция). Соответственные судебные органы на флоте: экипажные суды, военно-морские и главный военно-морской. Полковые суды учреждаются при каждой отдельной части войск из строевых офицеров, назначаемых на срок: председатель - на 1 год, члены (два) - на 6 месяцев. Ведомству полковых судов подлежат дела только о нижних чинах, в пределах, близких к пределам ведомства мировых судебных установлений. Военно-окружные суды состоят из постоянных членов и временных. Постоянные члены (председатель и военные судьи) назначаются из чинов военно-судебного ведомства, временные - из строевых офицеров, на 4-месячный срок. Предварительное следствие производится или судебными (по общим преступным деяниям), или военными следователями (по воинским, а в некоторых случаях - и по общим деяниям). Обвинение на суде подлежит военной прокуратуре. Для защиты подсудимых назначаются кандидаты на военно-судебные должности или прикомандированные к суду офицеры; по делам о преступлениях, предусмотренных общими уголовными законами, могут быть назначаемы также присяжные поверенные, или же защитники могут быть избираемы самими подсудимыми. В судах полковых нет представителей публичного обвинения и защитники не допускаются. Судебное преследование возбуждается военными начальниками, имеющими права командира отдельной части. Им же подаются жалобы по делам уголовно-частным; ими же производится примирительное разбирательство. По общему правилу, военная подсудность распределяется только на военнослужащих, но в порядке изъятий она имеет весьма широкое применение и к лицам невоенным (см. Подсудность военная, XXIV, 120). Производство каждого дела начинается с дознания, которым и исчерпывается предварительное исследование по делам, подсудным полковому суду. По делам, подсудным военно-окружному суду, дознание передается военным начальником военному или судебному следователю, для производства предварительного следствия; но по делам о преступлениях военных, разъясненных дознанием с достаточной полнотой, виновные могут быть предаваемы суду и без производства следствия. Полковой суд разбирает дело устно. Двери заседаний закрываются, кроме случаев, предусмотренных в общих уголовных законах, еще и в следующих: по делам о нарушениях воинской дисциплины и по всем прочим, когда признает это необходимым начальник, предавший обвиняемого суду. Приговор представляется на утверждение командира полка, который может, утверждая его, смягчить наказание до двух степеней, а при несогласии с приговором представляет дело в военно-окружной суд. Обжалование утвержденного приговора подсудимым не допускается. Предварительное следствие производится, в общем, на началах устава уголовного судопроизводства, но право привлечения лица в качестве обвиняемого принадлежит не следователю, а начальству. В отношении военнослужащих мерами пресечения могут быть избираемы: отдача под ближайший надзор начальства, домашний арест и арест в местах заключения. Оконченное следствие поступает к военному прокурору, обязанному в течение 7 дней рассмотреть его и отправить к начальнику, от власти которого зависит предание суду или которым было возбуждено следствие, с заключением о предании обвиняемого суду, или о возможности ограничиться дисциплинарным взысканием, или о прекращении следствия, или о неподсудности дела. Нижних чинов предают суду начальники, пользующиеся правами командира полка, офицеров - высшие начальствующие лица; генералы предаются суду Высочайшей властью. По делам о нарушении подчиненности и чинопочитания, на время допроса потерпевших начальников офицерского звания, из зала суда удаляются посторонние лица и подсудимый, которому потом председательствующий сообщает сущность показания потерпевшего. Вопросы ставятся судом на свое разрешение в совещательной комнате, без участия сторон. Все приговоры военно-окружных и заменяющих их временных военных судов почитаются окончательными и подлежат обжалованию только в кассационном порядке - в главный военный суд. Поводы возобновления дел - те же, что и в общем процессе. Из общего порядка военно-уголовного судопроизводства установлены изъятия по уголовным делам, производимым с участием духовного ведомства, по преступлениям по должности лиц военно-судебного ведомства, по делам, относящимся до разных частей административного управления, по делам смешанной подсудности и по делам о нарушении законов о печати. В военное время военные суды функционируют на особых началах (военно-судебные установления, раздел IV). К.-К.

См. также статьи:
**Право. Содержание .


Россия, разд. Свод Законов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Светская музыка (доисторический и древний период) | Россия, разд. Северно-великорусское наречие
Россия, разд. Светская музыка (XVIII век) | Россия, разд. Северо-Восточная Россия XIII - XV веков
Россия, разд. Светская музыка (XIX век) | Россия, разд. Сельскохозяйственная наука
Россия, разд. Русское крестьянское обычное право | Россия, разд. Славистика
Россия, разд. Русское гражданское право (петербургский период) | Россия, разд. Современное русское гражданское право
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вся масса русского законодательства собрана в трех Полных Собраниях законов Российской Империи, из которых первое обнимает время с 1649 г. по 12 декабря 1825 г., второе - время с 12 декабря 1825 г. по 29 февраля 1881 г., а третье начинается с 1 марта 1881 г. Для обнародования законов с 1863 г. служит Собрание узаконений и распоряжений правительства, издаваемое правительствующим Сенатом. Для руководства гражданских правительственных мест издан Свод Законов в XV томах, являющийся извлечением из Полного Собрания Законов. Первое издание Свода состоялось в 1832 г., второе в 1842 г., третье в 1857 г. В 1876 г. приступлено к новому изданию Свода, но оно осталось незаконченным; в 1885 - 1897 гг. большинство томов издания 1876 г. заменены новыми, причем в состав Свода (т. XI) вновь введены уставы учебных учреждений и учебных заведений, и вновь образован XVI том. Таким образом ныне действующий Свод Законов состоит из 16 томов, из которых одни (т. IV, т. VIII, ч. 2 и т. XII, ч. 1) изданы в 1857 г., другие (т. IX) - в 1876 г., третьи - в течение 1887 - 1895 гг.; к ранее изданным томам существуют сводные продолжения 1890, 1891, 1893 и 1895 годов. Согласно схеме, начертанной графом Сперанским, Свод Законов распадается на 8 главных отделов: 1) законы основные, учреждения установлений центральных, местных, общественных и законы о порядке службы гражданской (т. I - III); 2) уставы о повинностях (т. IV); 3) уставы казенного управления (т. V - VIII); 4) законы о состояниях (т. IX); 5) законы гражданские и межевые (т. X); 6) уставы государственного благоустройства (государственное хозяйство, т. XI - XII); 7) уставы благочиния (т. XIII и XIV); 8) законы уголовные (т. XV). Вновь образованный в 1892 г. XVI т. обнимает судоустройство и судопроизводство. Схема эта в основных своих чертах сохранилась поныне, хотя реформы императора Александра II и общий ход законодательства за последние полвека сильно поколебали соображения, положенные в основание распределения содержания Свода. В состав Свода Законов не входят законоположения по части ведомств военного и военно-морского, для которых составлены особые своды (см. ниже), равно как законы и положения, относящиеся до ведомства православного исповедания, и значительная часть постановлений по ведомству министерств Императорского Двора и иностранных дел. Не введены в состав Свода местные гражданские законы губерний прибалтийских, Царства Польского, Бессарабии, для которых существуют особые сборники.

См. также статьи:
**Право. Содержание .


Россия, разд. Законодательство военное

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Гражданское судопроизводство | Россия, разд. Зоология
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) | Россия, разд. Империя в XIX веке
Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство) | Россия, разд. Империя в XVIII веке
Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление) | Россия, разд. Инославные и иноверные исповедания в России
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) | Россия, разд. Историческая география
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Законодательство военное впервые появилось в России отдельно от общего при Петре Великом , когда были изданы Воинский (1716) и Морской (1720) Уставы. Затем в царствование Петра и его преемников издан ряд законоположений, определяющих разные отрасли организации вооруженных сил, управления ими и довольствия их. До царствования императора Николая I весь этот законодательный материал не был кодифицирован. В 1835 г. было начато составление Свода Военных Постановлений, вступившего в силу 1 января 1840 г. Второе издание Свода состоялось в 1859 г. В 1869 г. начато третье издание, которое до сих пор не закончено: из 24 книг, на которые разделен Свод 1869 г., не изданы IX, X, XI, XIX и XXI. Кроме того, многие узаконения, изданные в отмену и изменение постановлений Свода 1869 г., не введены в соответствующие книги Свода (например, положение о полевом управлении войск в военное время, уставы дисциплинарный и военно-судебный и др.). К Своду Военных Постановлений 1869 г. изданы в 1874, 1879 и 1887 годах три продолжения, заключающие в себе узаконения, последовавшие по 1 июля 1886 г. Кроме того, в 1888 г. отдельной книгой изданы Постановления о довольствии войск, заменившие собой книгу 3 части IV Свода 1859 г. Штаты военно-сухопутного ведомства собраны в особом своде (1893); табели по довольствию войск также изданы отдельными сборниками; строевые же уставы, наставления и инструкции, по мере их утверждения, издаются отдельными книжками. Законодательный материал, заключающийся в приказах по военному ведомству (где объявляются Высочайше утвержденные положения военного совета), систематизирован в неофициальном сборнике генерал-лейтенанта Коссинского (последнее издание 1896 г.). Таким образом, в настоящее время действующее военное законодательство составляют: 1) Свод Военных Постановлений 1869 г.; 2) те статьи Свода 1859 г., которые не отменены и не заменены соответствующими книгами Свода 1869 г.; 3) ряд уставов, инструкций и наставлений, не включенных в Свод 1869 г. и 4) узаконения, объявленные в приказах по военному ведомству со времени издания соответствующих книг Свода Военных Постановлений. А.С. Лыкошин . Кодификация военно-морских законов произведена значительно позже - в 1886 г., когда впервые был издан Свод Морских Постановлений, состоящий из 18 книг, сгруппированных в 5 частей. С 1886 г. к Своду Морских Постановлений изданы три продолжения - в 1892, 1895 и 1898 годах. В последнее вошли узаконения по 31 декабря 1897 г.

См. также статьи:
**Право. Содержание .


Россия, разд. Наука (введение)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Московское государство XVI - XVII веков | Россия, разд. Наука гражданского и римского права
Россия, разд. Минералогия и кристаллография | Россия, разд. Наука гражданского судопроизводства
Россия, разд. Метеорология | Россия, разд. Наука международного права
Россия, разд. Медицина | Россия, разд. Наука уголовного процесса
Россия, разд. Математика | Россия, разд. Науки инженерного и строительного искусства
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

История науки в России до сих пор не была никем разработана полностью, а потому в предлагаемых очерках, по необходимости кратких, могут встретиться пробелы, которые, впрочем, отчасти пополняются биографиями отдельных научных деятелей.

См. также статьи:
**Наука. Содержание .


Россия, разд. Богословие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Белорусское наречие | Россия, разд. Ботаника
Россия, разд. Астрономия и геодезия | Россия, разд. Ваяние
Россия, разд. Архитектура, живопись и гравирование | Россия, разд. Военно-уголовное судопроизводство
Россия, разд. Археология | Россия, разд. Военные науки
Россия, разд. Анатомия | Россия, разд. Вооруженные силы (исторический очерк)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Древняя Русь получила свои богословские знания из Византии. При церковном характере всей нашей древней письменности, главную роль играли в ней переводы творений отцов церкви. Уже в Святославовом сборнике (XI век) встречаются "Богословские вопросы и ответы" антиох. Патриарха Анастасия Синаита (умер в 599) - род довольно обстоятельного катехизиса. "Точное изложение православной веры" святого Иоанна Дамаскина издревле пользовалось широким распространением на Руси. Самостоятельными произведениями русской богословской мысли были поучения, жития святых, послания пастырей и полемические сочинения. Богословской науки в тесном смысле не было, и за отсутствием правильно организованных школ и быть не могло. Довольно полно изложены догматы веры в "Просветителе" Иосифа Волоцкого и "Истины показании" Зиновия Отенского (XVI в). Первые написаны против жидовствующих, вторые - против ереси Феодосия Косого . Зиновий не ограничивается, подобно Иосифу, приведением цитат, но стремится к раскрытию начал христианской философии. Другие полемические сочинения вызывались приездом представителей западного духовенства. (Для выяснения уровня богословских знаний в Москве в первой половине XVI века интересны изданные А. Голубцовым "Памятники прений о вере, возникших по делу королевича Вольдемара и царевны Ирины Михайловны", Москва, 1892 год.) Потребность в катехизисе особенно чувствовалась в Юго-Западной Руси, которую исторические обстоятельства привели в постоянное и непосредственное соприкосновение с католиками и протестантами Западной Европы. За составление катехизиса взялся протоиерей Лаврентий Зизаний (Куколь), который представил свой труд на рассмотрение московского патриарха Филарета ; он был напечатан в Москве (в 1627 году), но в обращение не был выпущен. Катехизис полоцкого архиепископа Мелетия Смотрицкого оказался латинским, и сам Мелетий перешел в унию. В 1640 году киевский митрополит Петр Могила представил на рассмотрение Киевского собора катехизис, составленный игуменом Исаией Трофимовичем Козловским , но известный под именем "Православного Исповедания" Петра Могилы. Одобренный собором, катехизис этот отправлен был, для проверки и исправления, константинопольскому патриарху Парфению. Пересмотренный и дополненный на Ясском соборе 1643 года, он был одобрен Парфением, но, вследствие смуты в Константинопольском патриархате, напечатан был в Амстердаме, на греческом языке, лишь в 1662 году. По отзыву архиепископа Филарета (Гумилевского) , в катехизисе этом "есть несколько мнений схоластики, не очень удачных, например, о форме и материи таинств, о творении душ". Краткий катехизис Петра Могилы: "Собрание короткой науки о артикулах веры православно-кафолической христианской", появившийся сначала на польском языке, потом на русском (Киев, 1648), предназначался, между прочим, для употребления в школах; в 1649 году, этот катехизис, с некоторыми изменениями, напечатан был, с благословения московского патриарха Иосифа , в Москве. В 1696 году пространное "Исповедание" было с амстердамского издания переведено и издано в Москве; позднейшие издания принадлежат протоиерею П.А. Алексееву (Москва, 1769 и 1781). "Православное Исповедание" Петра Могилы явилось первой символической книгой восточной церкви. В киевскую академию, учрежденную, в 1631 году, стараниями Петра Могилы, целиком перенесена была схоластика, господствовавшая еще тогда в западных богословских школах. В готовые формы западной науки киевские богословы вставляли догматы православной церкви, причем им не всегда удавалось отрешиться от католических влияний. Учебники, ими составляемые, имели вид отдельных трактатов, лишенных внутренней связи. Каждый богослов старался превзойти других диалектическими тонкостями и бесплодными подразделениями; обращалось внимание не столько на силу аргументов, сколько на правильность их расположения и на их количество; при полном отсутствии критики, пользовались средневековыми сказаниями, апокрифами, свидетельствами сивилл и т. п. источниками. В учебниках преобладал дух строго полемический; раскрытию учения положительного отводилось мало места. Наиболее сильными полемистами киевской академии были Иоанникий Голятовский и Адам Зерников, оставившие трактаты против латинян об Нисхождении Святого Духа. Киевская ученость перенесена была Симеоном Полоцким в Москву, но там латинский оттенок киевского богословствования вызвал протест и послужил источником многолетних споров. Против "Венца веры" Симеона Полоцкого выступил Епифаний Славинецкий , также киевский ученый, но до могилянского периода, когда в юго-западных братских школах господствовало греческое образование. В видах противодействия киевскому влиянию, во вновь учрежденной типографской школе (1679) введено было греческое образование; такой же характер придан был открытой вслед за тем Заиконоспасской академии, в которую приглашены были преподаватели греки - братья Лихуды. Эти ученые прибыли в Москву в 1685 г., когда велся ожесточенный спор о времени пресуществления даров между учеником Полоцкого, Сильвестором Медведевым , и Евримием, учеником Епифаниевым. Лихуды приняли сторону последнего; Сильвестр написал против них книгу: "Манна хлеба животного", а Лихуды отвечали ему в "Акосе, или Врачевании от угрызений змиевых" и в "Диалогах грека к некоему иисуиту". Иезуиты, жившие в Москве, поддерживали Сильвестра; последний был осужден на соборе (1689) и должен был отречься от своих мнений, а иезуиты изгнаны были из Москвы. На соборе 1690 г. "хлебопоклонническая" ересь предана проклятию и запрещено читать многие малороссийские книги, а также сочинения Полоцкого. При Петре I распространителем киевской учености, более разносторонней, чем московская, был Стефан Яворский . Около того же времени в самой киевской академии произошла реакция против схоластики. Творцом нового направления явился Феофан Прокопович. Он ввел в богословие новый метод протестантской науки, в основу которого положено филологическое и историческое изучение Святого писания и церковной древности. Феофан первый отделил догматику от нравственного богословия и положил твердое начало догматике, как систематической науки. Свою догматическую систему он делит на две части: в первой излагается ученье о Боге, едином по существу и троичном в лицах, во второй - учение о Боге в его действиях. Труд Феофана был закончен, согласно его плану, киевским митрополитом Самуилом Миславским ("Theophani Prokopovitz theologia dogmatica", Лейпциг, 1782 и 1792). Катехизис Феофана издал Георгий Конисский с прибавлениями ("Христианское учение о Боге, о Промысле, о законе", Могилев, 1761). В начале XVIII века русская церковь вела борьбу против католицизма - с одной, против протестантизма - с другой стороны. Стефан, возражая протестантам, подпал под власть католических авторитетов; Феофан, ополчась на католицизм, поддался влиянию своих протестантских руководителей. Важнейший труд Стефана - "Камень веры" (Москва, 1728) - направлен против протестантов, у которых были последователи среди ремесленных людей и стрельцов. Вся полемическая часть книги отличается большими достоинствами. Иезуитская пропаганда распространяла сочинение Стефана в латинском переводе (разумеется, с пропусками) по протестантским землям. Положительная часть слабее и носит следы влияния католических писателей; статьи об оправдании, о благих делах, о заслугах сверх требуемых, о необходимости смертной казни для еретиков заимствованы, с немногими изменениями, из Беллармина, Бекана и других иезуитских богословов. Феофан явился в своей богословской системе блистательным антагонистом католиков в учении о предании, об исхождении Святого Духа и об оправдании добрыми делами; но его статья о Святом писании, в предисловии к богословской системе, вся заимствована от протестантов. В церкви Феофан видит только совокупность лиц, соединившихся ради пользы; идея органического целого, духовного тела у него исчезает. Целые отрывки из писателей западных, воспроизводимые в "Камне веры", в системе Феофановой выставлены как ineptae opiniones; наоборот, в "Камне веры" мнения Феофана опровергаются как нарекания противников православной церкви. Между обоими руководителями русской богословной науки возгорелась полемика. В 1729 г. Феофан напечатал в Иене, под видом послания протестантского богослова Буддея к другу, в Москву, критику на "Камень веры", в котором Яворский обвинялся в католицизме. В России явился ответ на письмо Буддея, написанный доминиканцем Рибейрой, состоявшим при испанском после в Петербурге. Приверженец Яворского, Феофилакт Лопатинский , написал Апокрисис на письмо Буддея. В "Молоке на Камень веры" Яворский прямо называется иезуитом, поборником папежского духа в Р. Против сочинения Феофана: "Распря Павла и Петра о иге неудобоносимом" - в котором, по словам архиепископа Черниговского Филарета, "многое не договорено, что необходимо было сказать, чтобы не быть учеником Лютера", - Феофилакт написал книгу: "Об иге Господнем благом". В преподавании богословия первоначально господствовало направление Яворского, упроченное лекциями Феофилакта Лопатинского в московской академии. Опыты догматической науки составлялись в духе умеренно-схоластическом, без отделения догматики от нравственного богословия. Таковы лекции архимандрита Сильвестра Кулябки, читанные в киевской академии в 1741 - 46 годах ("Compendium orthodoxae Theologicae doctrinae", Лейпциг, 1786), преподавателя коломенской семинарии Иакинфа Карпинского , профессора казанской академии архимандрита Сильвестра Лебединского . Переход к направлению Феофана представляет собой все еще не чуждые схоластики лекции Кирилла Флоринского в московской академии (1739 - 1740): "Богословие положительное и полемическое". После Флоринского система Феофана получает преобладание. Она служила для преподавания в академиях еще в первой половине XIX века; по ее образу составлены лекции Георгия Конисского (в киевской академии, 1751 - 55 года), Феофилакта Горского (в московской академии, 1769 - 1774 гг.), Иринея Фальковского (в киевской академии, 1795 - 1804 гг.), впервые вошедшие в состав догматики статьи о церкви до законной и подзаконной, о церкви благодатной, о иерархии, о соборах. Особенно важна система Горского, вводящая в состав догматики некоторые предметы нравственного богословия. Составленная по Буддею и Шуберту, она не свободна от протестантских воззрений. Крупным событием было проявление догматических систем на русском языке, способствовавшие выработке богословской терминологии. Таковы "Сокращенная христианская богословия" (Санкт-Петербург, 1765) митрополита Платона (Левшина) ; "Догматическая богословия" (Санкт-Петербург, 1763) архимандрита Макария (Петровича); "Христианская богословия" (Москва, 1806) иером. Ювеналия (Медведского) . Сочинение митрополита Платона состоит из трех частей; собственно догматике посвящена вторая часть; первая трактует о естественном богопознании, а третья содержит нравственное христианское учение. Митрополит Платон составил также несколько катехизисов для священнослужителей (Москва, 1755). В "Богословиях" митрополита Платона и архимандрита Макария заметно еще, отчасти, влияние протестантских источников; следы этого влияния московский митрополит Филарет находил и в катехизисах Платона. Сочинения святого Тихона : "О истинном христианстве" отводит много места общедоступному выяснению догматов веры; из поучений того же святителя, Святейший Синод составил "Наставление о собственных каждого христианина должностях" (Санкт-Петербург, 1789), явившееся первым в России опытом отдельного систематического изложения нравственного богословия; к началу XIX столетия относятся большой и малый катехизисы, составленные митрополитом Филаретом и одобренные Святейшим Синодом. В последующих изданиях большого катехизиса исправлены места об источниках православного вероучения и некоторые др., возбудившие в прежней своей редакции подозрение в протестантской тенденции. Окончательное вытеснение латыни из преподавания богословия относится к концу царствования Александра I . Устав академий и семинарий 1814 г., вместе с ранее изданным конспектом догматических наук (1812), стремился к направлению русской богословной науки на путь самостоятельного развития. Ту же цель преследовали правила касательно преподавания семинарских наук, изданные Святейшим Синодом в 1840 г. Под влиянием этих мероприятий появились "Догматическое изложение учения веры православной церкви", П.М. Терновского (Москва, 1828, 1839 1844), и "Догматическое богословие православной кафолической восточной церкви, с присовокуплением общего введения в курс богословских наук", архимандрита Антония (Киев, 1848). В своем сочинении "Православно-догматическое богословие" (1849 - 53) митрополит Макарий совершенно выделил из догматики предварительные общие вопросы о началах богословия и посвятил им отдельное сочинение под заглавием: "Введение в православное богословие" (1855). С особенной полнотой изложены митрополитом Макарием те догматы, которые составляют отличительную черту православного вероучения и отвергаются или иначе понимаются в других христианских вероисповеданиях, например, о вечном происхождении Святого Духа от Бога-Отца, о семи таинствах церкви, о почитании и призывании на помощь ангелов и святых, о молитве за умерших. "После Макария, - говорит архиепископ Иннокентий (Борисов) , - иностранный богослов не может сказать, что в восточной церкви привыкли веровать в свои мнения безотчетно". Другой виднейший русский догматист, архиепископ Черниговский Филарет (Гумилевский), стремился к разработке догматики с точки зрения запросов современной жизни. Его "Православное догматическое богословие" (Чернигов, 1864), писано, по словам автора, "не без внимания к мнениям германского рационализма"; для борьбы с последним он считает необходимым показать единство учения Христова и учения апостолов и непрерывность догмата, т. е. внести в догматику элемент исторический (ныне действующий устав духовных академий прямо требует преподавания догматики вместе с историей догматов). Другое нововведение догматики архиепископа Филарета касается вопроса о значении для догматиста-богослова соображений разума. Митрополит Макарий отводит им второстепенное место и не видит в них необходимости; архиепископ Филарет возлагает на догматиста-богослова обязанность следить за современным развитием естественных наук и указывать, "что основательные новейшие исследования согласны с показаниями откровения". Более общую формулировку дает тем же взглядам третий выдающийся русский догматист, епископ Каневский Сильвестр. В своем "Опыте православного догматического богословия, с историческим изложением догматов" (Киев, 1884 - 86), он стремится к раскрытию субъективно-психологического значения догматов. Для Макария догмат есть нечто, извне на человека налагаемое; для епископа Сильвестра догмат, сверх того - нечто самим человеком желаемое, как согласное с существенными требованиями его природы, как основа и норма религиозно-нравственной жизни. Задача догматиста, по словам епископа Сильвестра - выяснить дух и силу догмата и выразить его в формуле, соответствующей современным представлениям. В выполнении этой задачи руководителем его может быть только "дух истины, живо и непосредственно присущий религиозному сознанию вселенской церкви и всегда нераздельный с его природой. Храня сущность догматов, церковь в каждый момент своего существования понимает их наилучшим образом и представляет в форме, самой пригодной для современных условий жизни". Что касается системы догматики, то епископ Сильвестр подобно архиепископу Филарету, возвращается к делению Феофанову и делит догматику на учение о Боге в Самом Себе и на учение о Боге в явлении Его тварям. Положительному учению о Боге он, также подобно учению Феофану, предпосылает, в виде предварительных догматических истин, учение о бытии Божьем и о Богопознании. Помимо авторов трех названных руководств, духовные академии в течение XIX столетия насчитывали в среде своих профессоров догматики несколько выдающихся догматистов, лекции которых остались в рукописи или напечатаны лишь в отрывках. Таков, например, архиепископ Иннокентий, который впервые ввел в киевской академии историю догматов; большой знаток как первоисточников православного вероучения, так и западной богословской литературы, преимущественно протестантской, он любил проникать в глубину христианской и философской мистики и черпать оттуда материалы для своих религиозно-поэтических мечтаний, за что и заподозрен был в неологизме; архиепископ Черниговский Филарет укорял его в "легкости мыслей", приведшей к "самым странным ошибкам, мнениям и догадкам, оскорбительным для веры". Замечательны, далее, лекции епископа Смоленского Иоанна (Соколова) , читанные им в санкт-петербургской и казанской академиях; каждый предмет он развивал сначала чисто умозрительным путем, а затем уже полученный результат прилагал к откровенному учению, указывая, что в последнем нет ничего противного разуму. Ему предшествовал в казанской академии на кафедре догматического богословия архимандрит Федор Бухарев, производивший сильное впечатление на своих слушателей пламенностью своей веры, мягкостью и сердечностью общего своего мировоззрения. Теми же нравственными свойствами, с огромную историческою и библиографическою ученостью отличаются лекции догматического богословия (в московской академии) А.В. Горского (умер в 1875 г.); он допускал в известной мере понятие развития церковных догматов. Преподавание богословия в семинариях, университетах и др. высших учебных заведениях привело к появлению кратких руководств и общих обзоров догматики, например, "Православно-христианское вероучение" епископа Иустина (Херсон, 1884 - 87); "Православное догматическое богословие" Малиновского (Харьков, 1895); "Православное догматическое богословие" протоиерея А. Рудакова (Санкт-Петербург, 1876). Установление для профессоров академии обязательного представления диссертации вызвало ряд монографий, относящихся главным образом к патристике и истории догматов. Наиболее выдающиеся монографии принадлежат Катанскому ("Догматическое учение о семи церковных таинствах в творениях древнейших отцов-писателей церкви до Оригена включительно", Санкт-Петербург, 1877), Елеонскому ("Учение Оригена о божестве Сына Божия и Духа Святого", Санкт-Петербург, 1879), Болотову ("Учение Оригена о святой Троице", Санкт-Петербург, 1879), Глубовскому ("Блаженный Феодорит, епископ Кирский", Москва, 1890; "Обращение Савла и Евангелие апостола Павла", Санкт-Петербург, 1896), Будрину (об антитринитариях XVI века), Иванцову-Платонову , Садову , Несмелову, Мироносицкому , Мартынову . Множество догматических разъяснений рассеяно в словах и поучениях митрополита Московского Филарета (ср. А. Городков, "Догматическое богословие по сочинениям Филарета, митрополита Московского", Казань, 1887), архиепископа Иннокентия (Борисова), архиепископа Никанора (Бровковича) и др. Последний особенно известен своими апологетическими трудами, направленными к ограждению истин, возвещенных откровением, от нападок со стороны разных философских и естественно-научных направлений. Те же задачи преследуют Ф.А. Голубинский (лекции по "Умозрительному богословию", 2 издание, Москва, 1886), и В.Д. Кудрявцев-Платонов ("Исследования и статьи по естественному богословию", Сергиев Посад, 1892 - 93). Сочинение Голубинского: "Премудрость и благость Божия в судьбах мира и человека. О конечных причинах" (новое издание, Москва, 1894), не представляя собой системы догматики, дает довольно полное и целостное изложение православно-христианского учения. Аналогичный характер имеет сочинение А.Д. Беляева : "Любовь божественная. Опыт раскрытия главнейших христианских догматов из начала любви божественной". О руководствах и трудах по частным богословским наукам, входящим в курс преподавания духовных академий, см. Нравственное богословие (XXI, 408), Обличительное (XXI, 520), Основное (XXII,946), Патристика (XXIII, 20), Литургика (XVII, 837), а также Библейская археология (III, 665), история (III, 672), герменевтика (VIII, 536), гомилетика (IX, 161). В духовных академиях и семинариях существует еще кафедра истории и обличения русского раскола; Н.И. Ивановским издано соответствующее "Руководство" (Казань, 1886 - 87). О церковной истории и церковном праве см. ниже. Помимо официальной богословской науки, и светские люди, не причастные к духовным академиям, писали у нас по предметам богословским. По времени первые опыты в этом роде принадлежат раскольнической литературе (XXVI, 308) и еретической, мистической литературе начала XIX века (Лабзин, Лопухин , Гамалея ). В духе православия писали А. Стурдза ("Учебная книга православного христианина", Одесса, 1849) и А. Муравьев ("Письма о богослужении Восточной кафолической церкви", Санкт-Петербург, 1836; "Изложение Символа Веры Православной Кафолической церкви", Санкт-Петербург, 1838 и др.). Стурдза взял на себя задачу распространения правильных сведений о православной церкви в Западной Европе, но, по словам архиепископа Черниговского Филарета, "ни одно сочинение не унизило православной церкви во мнении Запада, как рассуждения непризванного философа и полемиста". Сочинения Муравьева были первыми на русском языке книгами духовного содержания, получившими распространение среди высшего русского общества, но научное значение их весьма невелико. Больше значение имел А.С. Хомяков . Он исходил из того положения, что церковь Христова, кафолическая, вселенская, едина, и что она обладает истиной безо всякой лжи. "Церковь принадлежит всему миру, а не какой-либо местности; ею святится все человечество, а не один какой-нибудь народ". Церковь, по Хомякову, совпадает с православием, которое осуществляет всю полноту Христова учения. Католичество, в своем историческом развитии, осуществляло единство церкви в ущерб индивидуальной свободе; протестантство развило индивидуальную свободу, но утратило всякое единство; в православии церковь является как "синтез единства и свободы в любви". В связи с Хомяковым следует отметить Ю.Ф. Самарина и его замечательное сочинение о Стефане Яворском и Феофане Прокоповиче. Идея универсального единства церкви, хотя и с иными выводами, получила дальнейшее развитие у Вл. С. Соловьева , который поставил также вопрос о догматическом развитии церкви (ст. Православие, XXIV, 927). Он написал "Чтения о Богочеловечестве" ("Православное Обозрение", 1878 - 81 года), "Духовные основы жизни" (3-е изд., 1897) и др. Ср. Н. С., "Указатель русских книг и брошюр по богословским наукам с 1801 по 1888 год." (Москва, 1891), и указатели приведенные в статье Библиография (III, 746).

См. также статьи:
**Наука. Содержание .


Россия, разд. Математика

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Малорусское наречие | Россия, разд. Медицина
Россия, разд. Малороссия (историография) | Россия, разд. Метеорология
Россия, разд. Краткий очерк истории звуков и форм русского языка | Россия, разд. Минералогия и кристаллография
Россия, разд. Классическая филология | Россия, разд. Московское государство XVI - XVII веков
Россия, разд. Источники русской истории и русская историография | Россия, разд. Наука (введение)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Эпоха письменных памятников застает в России употребление десятичной системы счисления в пределах 1 - 10000 (тьма) и дробей двоичной системы вместе с некоторыми другими простейшими дробями в роде 1/3, 1/5, 1/7 и их подразделениями по двоичной системе. Вместе с церковно-славянским алфавитом русские получили от греко-болгарского духовенства письменное счисление по методу обозначения кратных единиц разрядов особыми значками в тех же пределах 1 - 10000, которые имели и сами русские. Скоро затем не замедлила обнаружиться и национальная склонность русского народа к разработке математики в арифметическо-алгебраическом направлении. Русские "числолюбцы" стали переходить в развитии счисления за пределы, устанавливаемые потребностями обыденной жизни. Новгородский монах Кирик , написавший в 1134 году сочинение о хронологических и пасхальных вычислениях, доводит подразделения по пятеричной системе до единицы 7-го разряда, т. е. до дроби 1/78125. Счисление в XII веке распространилось до 10000000 и в XIII - XVI веках постепенно до единиц разрядов 13-го, 48-го, 49-го и, наконец, 50-го, а двоичные дроби, употребляемые в допетровскую эпоху в мерах земельных и зерновых, до единицы 10-го разряда, т. е. до дроби 1/1024. В письменном счислении русские стали помещать знак в кружках и фигурах различного вида, выражающих другие разряды. Русская деятельность в области науки чисел проявилась также в решении задач, с древнего времени и до наших дней находящихся в обращении между русскими крестьянами и принадлежащих часто к решению уравнений 1-й степени с одним неизвестным, или к неопределенному анализу. Средством решения этих и подобных им задач был метод попыток. Следы занятий русских геометрией являются впервые в рукописях по землемерию XVI века. Приемы определения площадей земельных участков не шли выше ложного учения о равенстве площадей и фигур при равенстве их периметров. В дальнейшем движении математических знаний все внимание было обращено на арифметику, из геометрии же заимствовались только немногие сведения, нужные для землемерия. Начав с пасхалии, хронологических вычислений и нужных для них частей арифметики, русские, наконец, достигли в своих арифметических рукописях XVII века полноты изложения, одинаковой с оригиналами, преимущественно германскими учебниками XV и XVI веков, при посредстве которых также перешла в Россию индусская система письменного счисления. В упомянутых рукописях рассматривались: нумерация, четыре основные действия над целыми числами, счет костьми (в Западной Европе счетными пфеннигами или жетонами), употребление счетов, русская и иностранная метрология, действия над именованными числами, дроби и действия над ними, тройные правила, деловая статья (пропорциональное деление), статья о росте, мена, правило товарищества, правило смещения, правила ложных положений и собрание задач увеселительного характера. Предметом же геометрических рукописей XVII века было землемерие и его географические приложения в смысле проведения границ между государствами и даже частями света, доставления данных для решения вопросов о сравнительной величине различных государств и измерения расстояний между городами. Введения в рукописи, посвященные геометрии, занимались, поэтому, рассуждениями на географические темы в такой степени, что могли бы быть приняты за заимствования из рукописей, занимающихся географией или даже космографией в духе Козьмы Индикоплова. В некоторых землемерных рукописях XVII века находятся уже точные способы вычисления площадей прямоугольного треугольника и прямоугольной трапеции. Другим важным заимствованием у иностранцев было извлечение квадратного корня и его приложение к решению различных землемерных задач. К землемерию присоединялись еще и некоторые другие вопросы практической геометрии (расстояние между двумя местами, расстояние места от наблюдателя, высота предмета, определение численности войска по занимаемому им месту) и практической стереометрии (объем житниц и вместимость бочек). Способы их решения не могут быть, однако, отнесены к области научной геометрии. Заимствовано из западноевропейских источников также извлечение кубического корня. До начала XVIII века занятия русских математическими науками происходили без всякого вмешательства государства и вполне согласовались с особенностями национального умственного склада. В учрежденной в 1701 году в Москве школе математических и навигаторских наук и в других основанных позднее школах того же типа русские должны были заниматься геометрией в не меньших размерах, чем и арифметикой. В русской учебной литературе, наряду с "Арифметикой, сиречь наукой числительной" (1703), учителя школы математических и навигационных наук Магницкого , появляется в 1708 году "Геометрия славянского землемерия" или "Приемы циркуля и линейки...", учебник не выходивший из пределов того, что требовалось для изучения практической геометрии. Догматический метод изложения, требовавший только заучивания наизусть правил и схем их приложений к частным примерам, узкопрактические цели преподавания и насильственное привлечение к изучению наук множества лиц, не имеющих к этому ни малейшей склонности, все это не могло приготовить способных к самодеятельности работников в области чистой науки. Зато приготовление деятелей-практиков удалось вполне школе математических и навигацких наук. Наблюдения и измерения, произведенные вышедшими из школы геодезистами и гидрографами, доставили материалы для издания в 1726 - 34 годах первой "Гениальной карты" всей России и первого атласа, озаглавленного "Atlas Imperii Russici etc." Или в русском переводе "Атлас Российской Империи", состоящий из 14 карт. Он остался неоконченным по истощении денежных средств у предпринявшего его издание частного лица, Ивана Кириллова. В 1725 году появилась Петербургская Академия Наук. При ней учреждены университет, в котором академики должны были читать лекции в звании профессоров, и гимназия, назначенная для приготовления будущих студентов. Преподавателями в ней были частью лица, посторонние академии, частью же студенты академического университета и реже адъюнкты. На обязанности академиков лежала еще и разработка каждым вопросов своего специального предмета, результаты которой должны были сообщаться в ученых собраниях академии или в "конференциях". Первыми приглашенными из-за границы академиками и профессорами математики были прибывшие в Петербург в 1725 году Герман , Николай II Бернулли, Гольдбах , Даниил Бернулли, Майер и в 1727 году Эйлер . Академиками и профессорами физики были Бюльффингер (1725), Мартини (1725) и Краффт (1728) и механики - Лейтманн (1726). В 1728 году вышел в свет относящийся к 1726 году первый том ученого ордена академии "Commentarii Academiae Imperialis Scientiarum Petropolitanae". Одновременно с ним также вышло на русском языке "Краткое описание комментариев Академии Наук, часть первая на 1726 год". В русском издании была сделана первая попытка русской научной терминологии в высших частях математики не только в виде заимствования латинских терминов, но и в виде их замены русскими словами, например "De calculo integrali" (Германна), "О счете Интегральном или целственном", "De integrationibus aequationum differentialium etc." (Иоанна Бернулли), "О вцелоприведениях равнении нравственных", "Principia dinamica" (Вольффа), "Начало властительное". Такие крупные научные силы, как Бернулли и в особенности Эйлер, очень скоро доставили юной академии выдающееся значение. Однако до появления в издании академии работ русских ученых оно, как и само учреждение академии, было только делом мецената, уделяющего часть своих материальных средств на развитие общечеловеческой науки, разрабатываемой иностранцами. Такое положение ученый орган академии занимал в течение периода 1726 - 1746 гг. Больше трети всех мемуаров по чистой и прикладной математике в этой серии была посвящена аналитической механике. Из чистой математики наиболее разрабатывались: аналитическая геометрия, учение о рядах и интегральное исчисление (дифференциальные уравнения). Значительно меньшее число мемуаров приходилось на долю теории чисел, алгебры и синтетической геометрии и самое незначительное - на долю тригонометрии, вариационного исчисления и особенно теории вероятностей и разностного исчисления (по одному мемуару). Первая серия академического издания состояла из 14 томов, вторая, под заглавием "Novi Commentarii Academiae scientiarum Imperialis Petropolitanae", состояла из 20 томов и обнимала период 1747 - 1775 гг. Как содержащая в себе труды первых русских ученых, воспитанных академическим университетом, Ломоносова - по физике, Попова, Румовского , Иноходцева и Исленьева, главным образом - по астрономии и Котельникова - по разным предметам, она знакомит нас с первыми робкими шагами представителей русской науки. Первыми и единственными во всей серии двумя трудами русских ученых по предмету высшей математики были: посвященные дифференциальному исчислению мемуары Румовского "Solutio problematis cujusdam ad maxima minimave pertinentis" (т. VIII на 1760 и 1761 годы, стр. 189 - 194) и относящиеся к учению о рядах мемуары Котельникова: "Demonstrationes seriei 2/2; 6/3; 10/4; 14/5; 18/6; 22/7; ... (4n-10)/(n-1) exhibitae in recensione VI Tomi VII Commentariorum A. S. P. P." (т. Х, на 1764 год, стр. 199 - 204). Котельникову принадлежали также первые русские ученые труды по аналитической механике: "De aeqquilibrio virium corporibus applicatarum commentario" (т. VIII, на 1760 и 1761 годы, стр. 286 - 303) и "De commoda acus declinatoriae suspensione dissertatiuncula" (там же, стр. 304 - 312). Из иностранных почетных и действительных членов академии во второй серии ее ученого органа поместили мемуары по математическим наукам: Эйлер, Эпинус, Сегнер, Краффт, Иоанн и Даниил Бернулли, Кратценштейн, Винсгейм, Лекселль и Цейгер и по физике - Браун , Рихманн, Цейгер, Эпинус и Эйлер. Как и в первой серии, внимание авторов мемуаров более всего привлекала аналитическая механика, которой занималась почти 1/4 всех мемуаров по математическим наукам. Из предметов чистой математики первое место по числу посвященных им мемуаров (34 по каждому) занимали интегральное исчисление и теория чисел. Все мемуары по этим двум предметам, за исключением 5 по первому и 3 по второму, принадлежали Эйлеру. Следующее место занимали ряды, алгебра и аналитическая геометрия; ниже стояли синтетическая геометрия, вариационное исчисление, теория вероятностей и тригонометрия. Последнее место занимало дифференциальное исчисление (3 мемуара). Из переметов прикладной математики, кроме аналитической механики, разрабатывались, хотя и в значительно меньших размерах, практическая механика (16 мемуаров) и небесная механика (14). Из вопросов, разрабатываемых в мемуарах по интегральному исчислению, главное место, как и прежде, занимали относящиеся к учению о дифференциальных уравнениях. За ними следовали: интегрирование функций и геометрические приложения. Третья серия ученого органа академии, выходившая под заглавием: "Acta academiae scientiarum Imperialis Petropolitanae", охватывала период 1777 - 1782 гг. и состояла из 12 частей. В этой серии - только один мемуар русского Румовского по интегральному исчислению (1781, p. prior, p. 147 - 154). К иностранным ученым теперь присоединились в области математических наук Николай Фусс , Платцманн и Кондорсе и в области физики - Георги. По числу мемуаров между математическими науками первое место, как и прежде, занимала аналитическая механика, причем большинство относящихся к ней работ принадлежало Эйлеру. За ней следовало интегральное исчисление, в котором к вопросам, разрабатываемым в прежних сериях, присоединились еще определенные интегралы, занявшие притом довольно видное место. Из предметов прикладной математики следующее место за аналитической механикой заняла теперь небесная механика, а уже за ней, практическая. Четвертую серию ученого органа академии состовляли "Nova Acta academiae scientiarum Imperialis Petropolitanae", охватывающую период 1783 - 1802 годов и состоявшую из 15 томов. Из русских математических работ помещены: Румовского по учению о рядах (том VI) и по интегральному исчислению (тома XI и XII), Кононова по аналитической механике "De motu coni duplicis in altum sponte ascendentis" (том VII), Гурьева по аналитической геометрии "Memoire sur la resolution des principaux problemes gu'on peut proposer dans les courbes dontles ordonnees partent d`un point fixe" (том XII), по вариационному исчислению "Essai de demontrer rigoureusement uu theoreme fondamental des equations de condition de la differentielle des fonctions a plusieurs variables, et du calcul des variations" (том XIII), по дифференциальному исчислению "Observations sur le theoreme de Taylor, avec sa demonstration par la methode des limites..." и приложения (том XIV) и Висковатого "Essai d'une methode generale pour reduire toutes sortes de series en fractions continues" (том XV). Смерть Эйлера в 1783 г. и Даниила Бернулли, несмотря даже на то, что мемуары первого продолжали появляться во всех томах четвертой серии и пятой (XI томов), под заглавием: "Memoires de l'academie Imperiale des sciences de St.-Petersbourg" (период 1803 - 22 годов), низвела орган академии с одного из первостепенных мест до места, не возвышающегося над средним уровнем. Черты национального умственного склада сохранились и в перечисленных выше первых трудах русских ученых по чистой математике. Все они, как относящиеся к анализу бесконечно-малых и к ученью о рядах, принадлежали арифметическо-алгебраическому направлению. Самостоятельные работы русских ученых в области высших частей геометрии начались с аналитической геометрии, к которой и относится названный выше мемуар Гурьева. Еще большее значение, в смысле выражения начала самодеятельности русских в высшей геометрии, имел труд Гурьева "Опыт об усовершенствовании элементов геометрии" (Санкт-Петербург, 1798). Особенным вниманием автора в этом труде пользовался метод пределов и его приложение к геометрии. Почти одновременно с Гурьевым и независимо от него занимался усовершенствованием метода пределов магистр Московского университета Александр Барсов в вышедшей в 1797 г. книге "Новая алгебра, содержащая в себе не только простую аналитику, но также дифференциальное, интегральное и вариационное исчисление" (Москва). До открытия Академии Наук, кроме упомянутых уже учебников арифметики и геометрии, можно указать еще на одно сочинение того же рода, именно на "Науку статистическую или механику" (Санкт-Петербург, 1722) Скорнякова-Писарева. Первым из русских переводчиков и компиляторов был Адодуров. Кроме переводов математических мемуаров из первого тома "Commentariorum" ему принадлежат переводы сочинений Крафта : "Краткое руководство к познанию простых и сложных машин" (Санкт-Петербург, 1738) и Эйлера "Руководство к арифметике. Часть первая" (Санкт-Петербург, 1740). Много переведенных им же популярных статей напечатаны в издаваемых академией "Ведомостях" и в "Примечаниях" к ним. Лекарем Иваном Сатаровым были переведены на русский язык "Евклидовы элементы из двенадцати нефтоновых книг выбранные и в восемь книг через профессора математики Андрея Фархварсона сокращенные" (Санкт-Петербург, 1739) и "Архимедовы Теоремы, Андреем Таккветом, иезуитом выбранные, и Георгием Петровичем Домкино сокращенные" (Санкт-Петербург, 1745). Для распространения в русском обществе знаний в популярной форме академия предпринимала в разное время, начиная с 1728 г., отдельные периодические издания. Первым их видом (по 1742 г.) были "Примечания на Ведомости". Чистая математика представлялась в них только статьями исторического характера. Замечательные статьи Эйлера "О задаче Quadratura Circuli" (1729), "О тризекции ангула" (тогда же) и "О дупликации, усугублению Кубуса" (тогда же). Значительное место занимала история предмета по механике: "О часах с висячим маятником" (1728, № VIII) и "О перпетуум-мобиле, непременном или непрестанном движении" (1729). Следующими периодическими изданиями академии того же рода были в 1755 - 57 годах "Ежемесячные сочинения к пользе и увеселению служащих", в 1763 - 64 годах "Ежемесячные сочинения и известия об ученых делах", в 1779 - 1781 гг. "Академические Известия" и в 1786 - 1796 гг. "Новые ежемесячные сочинения". Математическим наукам в этих изданиях были посвящены статьи: "О пользе высшей математики в общей жизни" Гришова и Цейгера (1757), "История о Математике" (1779 - 81), перевод сочинения Монтюкла, сделанный П. Богдановичем и остановившейся на 5-й части III книги; "Об Александрийском училище" П. Иноходцева (1787 - 88); "Письмо об изобретении счета чисел" (1787). По механике статьи: "О новоизобретенной водяной машине" (1759); "Описание пильной машины, действующей конской силой, сделанной в Тобольске Ф.И. Соймоновым" (1763) и "Рассуждение о машинах", профессора Цейгера (1764). С 1774 г. популяризацией знаний стали заниматься периодические издания частных лиц, не отличавшейся, впрочем, продолжительностью существования. Еще с 1752 г. ушло из рук академии первенствующее значение в деле составления и издания учебных книг по математическим наукам. Новыми деятелями в этой области явились частью лица, воспитавшиеся в морских и военных школах, частью же в новоучрежденном в Москве университете. Первые учебники алгебры были "Начальное основание математики, сочиненное Николаем Муравьевым, капитан-поручиком от инженеров" (Санкт-Петербург, 1752) и "Универсальная арифметика" (1757) Николая Курганова "морского шляхетного кадетского корпуса подмастерья, ранга подпоруческого". Кургановым были составлены также учебники по арифметике и геометрии. Московские ученые: профессор Московского университета Аничков и артиллерии штык-юнкер Ефим Войтяховский составили и многократно переиздали учебники по всем предметам элементарной математики: первый, начиная с 1764 г., и второй - с 1787 г. первыми учебниками по анализу бесконечно-малых были "Сокращения высшей математики" учителя математики и физики в учительской гимназии Петра Гиларовского и упомянутая уже выше книга Барсова. Много популярных статей помещалось в периодических изданиях, произносили речи профессора в публичных собраниях Московского университета. Из воспитанников учрежденной в 1783 г. в Петербурге учительской гимназии самым выдающимся был Осиновский (окончил курс в 1786 г.). Им были переведены с немецкого языка "Электрические опыты" Адамса, изданные Войтяховским с собственными дополнениями в 1793 г. "Растущий виноград, ежемесячное сочинение, издаваемое от главного народного училища города Святого Петра" (1785 - 87) содержал математические статьи Якова Малоземова. С прекращением существования академического университета в последних годах XVIII века и академической гимназии в 1805 году деятельность академии сделалась исключительно ученой. Популяризирование науки еще продолжалось, но оно сосредоточилось теперь в издаваемых академией календарях, главным же образом в периодическом издании и выходившем в 1804 - 1815 гг. под именем "Технологического Журнала, или Собрания сочинений и известий, относящихся до технологии и приложения учиненных в науках открытий к практическому употреблению" и под именем его "Продолжения" в 1816 - 1826 гг. Кроме упомянутой уже V серии своего ученого периодического издания, академия издавала для помещения мемуаров на русском языке, выходившие в 1808 - 1819 гг. "Умозрительные исследования" (5 томов). Русских мемуаров оказалось, однако же, недостаточно для наполнения этого издания. Значительную его часть пришлось занять переводами мемуаров академиков-иностранцев. Не принадлежащий к академии Рохманов (XXVII, 167) начал свои самостоятельные работы, по примеру Барсова и Гурьева, с усовершенствования способа пределов. Первым появившимся в печати его ученым трудом была "Новая теория содержания и пропорции геометрически соизмеримых и несоизмеримых количеств, и в последнем случае основанная на способе пределов" (Москва, 1803). Напечатав затем в Вене "Essai sur quelques usages de la Methode des limites" (1805), он перешел к занятиям анализом бесконечно-малых и его аналитическими и геометрическими приложениями. Упомянутый уже выше Осиновский, с 1803 г. профессор Харьковского университета, написал ряд мемуаров, частью в печати не появившихся; мемуары эти были посвящены аналитической механике, теоретической астрономии и математической физике. Последней принадлежал, например, напечатанный Академией Наук, на французском языке, мемуар "Recherches sur les phenomenes lumineux qu'on apercoit quelquefois au ciel dans des positions determinees par rapport au soleil ou a la Lune" (Санкт-Петербург, 1828). После смерти академиков Висковатова в 1812 г. и Гурьева в 1813 г., между представителями математических наук в академии не было ни одного русского ученого. Так продолжалось до 1828 г., когда в состав членов академии вошли по избранию Буняковский и ученик Осиповского по Харьковскому университету, Остроградский (XXII, 361). Первый занимался главным образом чистой математикой и в частности теорией чисел, второй - прикладной и в частностьи, аналитической механикой. Замечательно движение, совершившееся в то же время в среде деятелей, независимых от академии и сгруппировавшихся теперь преимущественно около университетов. Ученым, представившим своей деятельностью этот почти неожиданный мощный прогресс русской внеакадемической науки, был профессор Казанского университета Н.И. Лобачевский . В его геометрических трудах, общепризнанного в настоящее время значения, геометрия впервые заняла в русской науке такое же положение, какое занимала до сих пор наука чисел. Антагонизм между академией и представителями независимой от нее русской науки, начавшейся, как было показано выше, с самого зарождения последней, выразился в несправедливых и резких отзывах Фусса и в особенности Остроградского о трудах Лобачевского. К Буняковскому и Остроградскому присоединились, как члены академии, в 1853 г. Чебышев и в 1862 г. Сомов . Не уступая в научном значении трудов своим старшим товарищам и, может быть, даже превосходя их, они скоро заняли место в ряду первоклассных ученых не только Р., но и Европы. Чебышев был избран в иностранные члены Парижской Академии Наук. В.В. Бобынин.
История математических наук в русских университетах. Математика, как и вообще все другие науки, процветавшая сначала в Академии Наук, потом, по мере учреждения в России университетов, сделалась университетской наукой, была преподаваема в университетах и в большой и в большей или меньшей степени, разрабатывалась профессорами университетов. Здесь предлагается краткий очерк развития преподавания математики и самодеятельности русских ученых по университетам. Московский университет, старейший из русских, существуя почти 150 лет, насчитывает много поколений по математике. А.А. Барсов, первый преподаватель по математике (с 1755 г.), не был большим специалистом этого дела, и занял потом кафедру красноречия; труд преподавания математики разделял с А.А. Барсовым иностранец И.А. Рост , с 1761 недолго читал чистую математику С. Лобанов , ученик Барсова, Рост - прикладную (и физику). Почти постоянным преподавателем математики (и логики) был с 1762 Д.С. Аничков, ученик Барсова и Роста. Все они читали почти лишь одну начальную математику; то же самое делал и В.К. Аршеневский , который вначале (1789) не шел дальше тригонометрии и начальной алгебры и только в первый год нынешнего столетия он начал излагать конические сечения, а в 1805 - 1806 гг. перешел к высшей геометрии, "в которой употребление дифференциального исчисления"; он преподавал до 1808 г. Иностранец Иде был приглашен для изложения начал исчислений бесконечно малых, но через год скончался (1807). В.А. Загорский начал читать с 1805 г. и постепенно повышал научность своего преподавания, так что в 1808 - 10 г. он читал высшую геометрию и курс дифференциального и интегрального исчисления (по Безу и Лакроа). Он перевел на русской язык курс математики Безу (1798 - 1803). Т.И. Перелогов собственным трудом пополнил скудные математические сведения, переданные ему Ростом, но политические события позволили ему только в 1813 г. стать адъюнктом математики в Московском университете. Он начинал курс с решения высших уравнений, излагал конические сечения и наконец, дифференциальное и интегральное исчисления. Оставил университет в 1825 г. По смерти Роста, преподававшего физику и прикладную математику, М.И. Панкевич занимал кафедру с 1791 по 1812 г., читая механику, оптику и астрономию. Афанасьев и Тростин излагали начальную математику. С 1810 до 1814 гг. преподавал высшую математику также П.И. Суворов , "действительный магистр наук Оксфордского университета". Питомец Московского университета, Ф.И. Чумаков , читал (1813 - 32) механику и переводил механику Пуассона (не издана), издал перевод курса математики Беллавена. П.С. Щепкин с 1817 г. преподавал поочередно все части чистой математики от начальной до дифференциального и интегрального исчисления, следуя Лагранжу в изложении их начал; прекратил чтения в 1834 г. - Д.М. Перевощиков , питомец Московского университета, в 1818 г. преподаватель трансцендентальной геометрии, а с 1823 - профессор астрономии, по которой вскоре издал свое сочинение; в 1832 - 33 г. временно преподавал механику твердых и жидких тел, тоже по своему сочинению. В 1851 г. избран в академики и потому прекратил чтение лекций. Издал несколько курсов своих и переводных и "Ручную математическую энциклопедию", в 12 томах, и вообще выказал неутомимую научную деятельность. Н.Е. Зернов - из Московского университета - в 1834 г. начал преподавать (после Щепкина) чистую математику сначала под руководствам Перевощикова и Брашмана , а потом и сам издал "Дифференциальное исчисление". Написал, кроме диссертации, еще несколько ученых работ. Н.Д. Брашман, Венского университета, сначала читал в Казанском, а с 1834 г. в Московском университете, написал несколько курсов и специальных работ и много содействовал подъему математических знаний в России (VI, 627), в особенности - механики; умер в 1866 г. А.Ю. Давидов , из Московского университета, с 1850 г. стал преподавать сначала теорию вероятностей, а потом механику и чистую математику (X, 1 - 2). Написал много работ по механике (теория равновесия тел, погруженных в жидкость), чистой математике (уравнения с частными дифференциалами), математической физике (теория капиллярных явлений) и несколько учебников по начальной математике. Н.В. Бугаев , слушатель предыдущих трех профессоров (IV, 827), а в инженерной академии - и Остроградского, с 1866 г. доктор чистой математики. Его исследования относятся преимущественно к теории прерывных функций (так называемой теории чисел) и к анализу (теории непрерывных функций); написал также несколько начальных учебников. И.А. Некрасов (XX. 861), бывший слушатель Бугаева, с 1885 г. стал преподавать чистую математику, написал более 40 статей преимущественно по анализу, напечатанных в "Математическом Сборнике" на русском языке, в "Анналах" Клебша и Неймана, в журнале Крелля. - Ф.Е. Орлов (1843 - 92), воспитанник Московского университета, был оставлен профессором чистой математики, но потом специализировался по механике. В университете устроил кабинет практической механики, сделал много полезного для технического училища в Москве (XXII, 168), где он был профессором с 1872 г. Н.Е. Жуковский , питомец Московского университета и профессор его с 1886 г., один из замечательных деятелей (XII, 47), написал множество статей, которых разнообразие здесь трудно показать ("Упрощенное изложение Гауссова способа определения планетных орбит", "Условия конечности интегралов одного уравнения", "Вывод основных формул теории упругости", "Об упругой оси турбины Лаваля", 1899 и пр.). Особенно замечательны его труды по гидромеханике. В.Я. Цингер , современник А. Ю Давидова, читавший до конца своей деятельности аналитическую геометрию и высшую алгебру и известный как превосходный преподаватель и автор нескольких ученых трудов. Ф.А. Слудский , профессор механики, известный своими трудами по механике и высшей геодезии (умер в 1899 г.). Б.К. Млодзевский и Л.К. Лахтин, профессора чистой математики, питомцы Московского университета. В.В. Бобынин, занимающийся историей математики. Казанский университет, основанный в 1805 г., первым профессором имел иностранца Бартельса, но скоро из питомцев университета образовался русский преподаватель, знаменитый Н.И. Лобачевский, начавший чтение в 1811 г. с небесной механики и теории чисел. Главная научная деятельность его относится к неэвклидовой геометрии: его идеи были так оригинальны, что сначала не были признаны и поняты, например, даже таким выдающимся математиком, каков был Остроградский (XXII, 361), но теперь имя Лобачевского имеет громкую славу. Учеником и заместителем его был А.О. Попов, главные предметы занятий которого были гидродинамика и гидростатика, но он оставил также и работы по чистой математике, математической физике (XXIV, 558). Попов умер в 1879 г., оставив о себе заслуженную известность. П.И. Котельников (XVI, 428), в продолжение более чем сорокалетней деятельности (1835 - 79), читал лекции по многим отделам чистой и прикладной математики и принес огромную пользу университету. Ф.М. Суворов, заслуженный деятель по чистой математике. А.В. Васильев (V, 605), Санкт-Петербургский университет, с 1875 г. начал преподавание в Казанском университете; его ученые работы относятся преимущественно к высшей алгебре. И.С. Назимов, питомец Московского университета, сначала профессор Варшавского университета, а с 1889 - Казанского; написал много работ (интегрирование уравнений, эллиптические функции, высшая алгебра). - По механике: А.Н. Котельников-сын, Г.Н. Шебуев , перешедший потом в Москву, Д.Н. Зейлигер из Одессы и по чистой математике П.Н. Граве, перешедший в Юрьев - одни были в Казанском университете, другие трудятся там до настоящего времени. В.Г. Имшенецкий также начал свою деятельность в Казанском университете. В Харьковском университете первым профессором прикладной математики был Т.Ф. Осиповский, уже известный тогда у нас математик (XXII, 274); он начал свои чтения в 1804 г., предварительно приготовив сочинение: "Курс аналитических функций и приложение их к высшей геометрии". Лекции его были прекрасно обрабатываемы и излагаемы, и ему принадлежала заслуга образовать в математическом отношении Остроградского, впоследствии столь известного в математическом мире деятеля. Осиповский читал по временам и механику. Курс математики, написанный Осиповским, не уступал современным иностранным сочинениям того же рода. С 1808 г. приглашен по прикладной математике профессор И.И. Гут, иностранный ученый, по специальности астроном, который оставался в университете по 1811 г., а в 1813 г. поступил адъюнкт Архангельский , преподававший механику, весьма способный ученый, переводчик нескольких крупных математических сочинений, преподавал до тридцатых годов. Таким образом, преподавание математики с самого начала было поставлено удовлетворительно. После него из известных профессоров математики можно назвать Н.А. Дьяченко , читавшего с 1832 по 1839 г. сначала оптику, потом математику (XI, 322). С 1872 по 1882 г. профессором Харьковского университета по аналитической механике был В.Г. Имшенецкий, известный ученый, впоследствии академик (умер в 1892 г.). О его трудах см. (XIII, 35) "Жизнь и научная деятельность В.Г. Имшенецкого" К.А. Андреева , П.А. Некрасова и Н.Е. Жуковского. Математику читали Д.М. Деларю и Ф.М. Ковалевский. К.А. Андреев, питомец Московского университета, с 1870 г. начал чтение лекций в Харьковском университете - специалист по геометрии ("Курс аналитической геометрии и мемуары по высшей геометрии"). С 1885 г. А.М. Ляпунов в Санкт-Петербургском университете начал чтения по механике, написал несколько замечательных исследований по своей специальности ("Общая задача об устойчивости движения", "О постоянных винтовых движениях твердого тела в жидкости" и др.). М.А. Тихомандрицкий писал об эллиптических и абелевых функциях. В.А. Стеклов с большим успехом работает по чистой и прикладной математике ("О разложении данной функции в ряд по гармоническим функциям", "Один случай движения в вязкой несжимаемой жидкости" и др.). В Дерптском (ныне Юрьевском) университете физико-математический факультет получил самостоятельность только с 1850 г. До того времени были ученые, занимавшиеся преимущественно астрономией, которые читали и некоторые части математики; таковы были: Г. Гут (1812 - 18) и знаменитый впоследствие В. Струве (см.), затем И.Г. Медлер и Клаусен. По чистой математике с 1821 г. читал М. Бартельс и с 1835 г. его ученик К.Э. Зенф, читавший различные части чистой и прикладной математики, занимавший кафедру до 1842 г. Он оставил исследование по математической физике (двойное преломление). В 1854 г. явился новый математик П. Гельмлинг, занимавшийся специально интегральным исчислением. (С 1888 г. чистую математику читает Шур.) С 1843 г. Ф. Миндинг, профессор прикладной математики, сначала излагал некоторые части чистой математики (его деятельность продолжалась в течение 40 лет). Его ученые работы касались теоретической механики, основных формул геодезии, вариационного исчисления, интегрирования дифференциальных уравнений 1-й степени. После него профессором прикладной математики был сначала А. Линдштадт, затем О. Штауде, а с 1889 г. и по настоящее время А. Кнезер. С 1892 г. университет, в котором преподавание велось до тех пор на немецком языке, окончательно преобразовывается и преподавание ведется исключительно русскими учеными (сначала Лахтин, который в 1898 г. перешел в Москву, потом: В.Г. Алексеев , П.П. Граве, Н.В. Верви). Петербургский университет, как учрежденный в 1819 г., моложе московского, казанского и харьковского, если не считать и академического университета (см. выше) - при Академии Наук. Но уже Педагогический институт (1804), по обращении в Главный педагогический институт (1816), имел факультет физических и математических наук, а в 1819 г. был преобразован в университет. Но вначале как число слушателей, так и число преподавателей было очень ограничено. Кафедра чистой математики не была отделена от кафедры механики. Д.С. Чижов , преподававший с 1811 г. в Педагогическом институте чистую математику, перешел профессором и в университет, и только под конец своей карьеры (кончил чтения в 1846 г.) читал теоретическую механику. Был очень хорошим преподавателем, но мало писал ученых трудов. Другим преподавателем был старший учитель Анкудович , впоследствии профессор, остававшийся до 1847 г., читавший дифференциальное, интегральное и вариационное исчисления, конечные разности и теорию вероятностей. Издал в 1836 г. "Теорию баллистики". Тихомиров с 1826 г. читал высшую алгебру и приложения алгебры к геометрии, умер 28-ми лет. Замечательно, что с 1829 г. в Петербургском университете, как и в некоторых других, обучали арифметике на счетах (Свободского), которые ускоряли первые четыре действия, возведение в степень и извлечение корней. Тем не менее преподавание вообще шло довольно серьезно. В продолжение немногих лет (1832 - 40) читал другой Чижов (О. В.), но только начертательную геометрию. Около того же времени появились А.Н. Савич и О.И. Сомов, а вскоре к ним присоединились В.Я. Буняковский и П.Л. Чебышев, и тогда начался блестящий период математического факультета. О.И. Сомов вначале (1841) читал высшую алгебру, аналитическую геометрию, но через несколько лет перешел к дифференциальному исчислению и аналитической механике; последняя сделалась и осталась его специальностью до самой его смерти (умер в 1875 г.). Его ученые труды весьма многочисленны и почтенны; достаточно назвать: "Основания теории эллиптических функций" (1850), "О распространении световых волн в средах, не имеющих двойного преломления" (1847), "Курс математики" и т. д. Подробнее см. его биографию в нашем Словаре. Курсы свои читал в строгой системе и с большой полнотой, и имел большое влияние на точное усвоение начал аналитической механики. Многие из его учеников стали потом профессорами, например сын его П.О. Сомов и Д.К. Бобылев . - Академик и профессор В.Я. Буняковский (V, стр. 1 - 2) сначала (1846 - 49) читал аналитическую механику, потом дифференциальное и интегральное исчисления и теорию вероятностей, но, по слабости здоровья, оставил в 1859 г. университет. Его лекции были обработаны с удивительной законченностью и были излагаемы с изящной точностью. Список его сочинений, от книг до статей, содержит более 100 названий, из которых назовем "Основания математической теории вероятностей" (1846), "Лексикон чистой математики" (т. I, 1839). П.Л. Чебышев в 1847 г. начал чтения в университете с высшей алгебры и теории чисел, потом излагал аналитическую геометрию, интегрирование уравнений, теорию эллиптических функций, теорию вероятностей, исчисление конечных разностей. С 1853 г. академик по прикладной математике. В изданиях Санкт-Петербургской академии и в математических журналах Крелля и Лиувилля помещены его труды, известные всему математическому миру. Из отдельных книг на русском языке изданы: "Теория сравнений", "Опыт элементарного анализа теории вероятностей". Чебышев в последние годы (умер в 1894 г.) занимался много изобретением различных механизмов, а в числе их так называемыми параллелограммами. Вообще же он отличался изобретением новых методов решений многих трудных математических и механических вопросов (см. его биографию в настоящем Словаре). Память о нем останется в истории науки. О трудах П.Л. Чебышева см. "Биографический словарь профессоров Санкт-Петербургского университета". А.Н. Коркин (XVI, 262, 264), питомец Петербургского университета, стал преподавать с 1861 г. аналитическую геометрию, интегрирование функции, по выходе В.Я. Буняковского. Предметы чтения менялись по смерти О.И. Сомова и по оставлении университета П. Чебышевым и А. Коркин остановился на интегрировании уравнений и вариационном исчислении. Написал несколько важных трудов по интегрированию уравнений и теории чисел, некоторые совместно с Е.И. Золотаревым (о квадратичных формах). Список его сочинений см. в "Биографическом словаре Санкт-Петербургского университета". Н.С. Будаев (IV, 836), кончивший курс в Главном педагогическом институте, стал читать с 1865 г. в университете по высшей геометрии и механике. Е.И. Золотарев, питомец Петербургского университета, талантливый ученый, безвременно погибший, успел оставить по себе громкое научное имя преподаванием работ по чистой математике (XII, 631 - 632). Читал в 1868 - 78 г. различные части чистой математики; адъюнкт Академии Наук. М.Ф. Окатов (XXI, 795) в 1866 - 1878 гг. читал по предметам практической механики и механическую теорию тепла; устроил в университете кабинет практической механики. Напечатал 9 работ. Д.К. Бобылев, сначала вольнослушатель Санкт-Петербургского университета, потом с 1871 г. преподавал некоторые части физики, а с 1876 г. - механику. Написал около 30 сочинений и статей по физике и механике (IV, 138, 139). Образовал нескольких учеников, из которых Ляпунов - профессор в Харьковском университете и Суслов - в Киевском университете. Ю.В. Сохоцкий , из Петербургского университета, начал чтение лекций в 1868 г. - "О функциях от мнимой переменной", о непрерывных дробях с приложением к интегрированию, а потом - высшую алгебру, которую излагает и поныне. Издал свои сочинения: "Высшая алгебра", "Теория чисел", напечатал, кроме диссертаций, несколько статей на русском языке. К.А. Поссе , также из Петербургского университета, начал чтение лекций аналитической геометрией, а потом излагал дифференциальное и интегральное исчисления до последнего времени. Издал курс интегрального исчисления, монографию о непрерывных дробях на французском языке и др. - А.А. Марков - Петербургского университета - профессор и академик, начал читать в университете лекции в 1880 г. в качестве приват-доцента. Написал много важных и оригинальных работ по алгебре, теории чисел, о наибольших и наименьших величинах и по другим частям математики. Перечень статей до 1895 г. можно найти в "Биографическом словаре Санкт-Петербургского университета" (1896). И.Л. Пташицкий - Петербургский университет - с 1882 г. начал читать в качестве приват-доцента; написал несколько трудов по вопросам интегрального исчисления. Д.Ф. Селиванов , ученик профессора Сохоцкого, питомец Санкт-Петербургского университета, специалист по высшей алгебре, читает лекции с 1885 г. И.В. Мещерский , ученик профессора Д.К. Бобылева, специализировался по механике; допущен к чтению лекций с 1890 г. Д.А. Граве , ученик А.Н. Коркина, начавший свою деятельность в Санкт-Петербургском университете, а теперь перешедший профессором в Харьковский университет (напечатал "Курс аналитической геометрии" и несколько специальных статей). Санкт-Петербургский университет обладает еще многими молодыми силами, посвятившими себя математике и начинающими свою преподавательскую деятельность в родном университете, таковы: И.И. Иванов, С.Е. Савич , Б.М. Коялович , А.С. Домогаров. Математика в Киевском университете. С закрытием Виленского университета и основанием, взамен его, университета святого Владимира в Киеве первым профессором в этом последнем был С.С. Выжевский, который читал (1834 - 37) не только дифференциальное, интегральное и вариационное исчисление и аналитическую геометрию, но и статику с динамикой. Печатных трудов никаких не оставил. После него был Гречина (1834 - 38), вскоре перешедший в Харьковский университет. А.Н. Тихомандрицкий читал с 1838 по 1843 г. некоторые части чистой математики и механику, потом перешел на педагогическое поприще; написал "Решение двухчленных уравнений", диссертацию на степень доктора и "Начальную алгебру". Архитектор Мехович, излагавший начертательную геометрию, написал сочинение по теории машин на польском языке. Н.А. Дьяченко, читавший с 1832 г. в Харьковском университете, был перемещен в 1839 г. в Киевский университет, и сначала читал чистую и прикладную математику, но впоследствии - только чистую математику и провел более 28 лет в Киеве. Печатных трудов оставил немного (умер в 1877 г.). Кафедру же прикладной математики занял с 1853 г. И.И. Рахманинов . Его главнейшие сочинения относятся к гидравлическим колесам, теории относительного движения и некоторым другим частям механики. П.Э. Ромер , с 1867 г. доктор чистой математики, начал чтение лекций в университете уже с 1861 г. Писал о методе кватерненов и особых решениях дифференциальных уравнений. С 1863 г. М.Е. Ващенко-Захарченко , питомец Киевского университета, последовательно читал алгебраический анализ, аналитическую геометрию, теорию чисел и эллиптические функции, знакомя слушателей с новейшими методами, критически разбирал основы геометрии и излагал даже неэвклидову геометрию. Он написал много разнообразных математических сочинений (см. V, 658, 659) и в том числе историю математики и продолжает до сих пор свою деятельность. В.П. Ермаков - также питомец Киевского университета - читает с 1874 г. попеременно интегрирование дифференциальных уравнений, вариационное и разностное исчисления и теорию вероятностей. Написал несколько оригинальных работ, поставивших его наряду с известными русскими учеными (сходимость рядов, интегрирование дифференциальных уравнений, вариационное исчисление и др.; см. XI, 673). П.И. Покровский и Б.Я. Букреев известны своими работами по эллиптическим и абелевым функциям. Г.К. Суслов, профессор механики, автор многочисленных статей по этой отрасли науки. Из этого перечня видно, что Киевский университет, имевший сначала лишь добросовестных преподавателей математики, в самое короткое время достиг полной научной самостоятельности. Гораздо моложе Киевского университета, основанный в 1865 г. Новороссийский университет в Одессе, вырос из Ришельевского лицея. При открытии университета преподавание чистой математики не имело специального представителя, если не считать начинающего ученого В.П. Алексеева, читавшего только один год. Но в 1866 г. Е.Ф. Сабинин , тогда еще магистр Московского университета, занял место сначала доцента, а потом, с приобретением докторской степени, и профессора. Главнейшие труды этого ученого посвящены разработке вариационного исчисления, наибольшим и наименьшим величинам определенных многократных интегралов и др. (см. Сабинин). В 1867 - 69 г. читал также Коростелев, а в 1869 по 1870 г. А.В. Бессель , преждевременно скончавшийся молодой ученый (III 617), С.П. Ярошенко - уже питомец Новороссийского университета - начал преподавание с 1870 г.. Написал: "О отыскании особенных решений дифференциальных уравнений", "Теория определителей", "Высшую геометрию" и некоторые др.; В.В. Преображенский преподавал с 1876 - 82 г. и снова с 1890 г. поныне. Из напечатанных трудов назовем: "О логарифмическом потенциале", "Интегрирование уравнений с частными производными" и некоторые др. (XXV, 65); И.В. Слешинский (с 1889 г.); В.А. Циммерман, И.Ю. Тимченко (с 1888 г.). По механике первыми профессорами были И.Д. Соколов и К.И. Коростелев. Первый был профессором Харьковского университета и уже сделавшись заслуженным профессором, был приглашен в Одессу. Коростелев был сначала профессором в Ришельевском лицее; и тот и другой написали несколько работ. В.Н. Лигин - питомец сначала лицея, а потом и Новороссийского университета, профессор с 1879 г. Написал более 30 статей и заметок, не считая переводных. Был как бы родоначальником школы русских ученых, занимающихся кинематикой и сродными с ней науками. Из его трудов назовем "Геометрическая теория абсолютного движения точки и неизменяемой системы", "Обобщение некоторых геометрических свойств движения систем", "Кинематика" и др. (XVII, 660). С 1887 г. начинает преподавание Х.И. Гохман, ученик Лигина, и немного позднее И.М. Занчевский. Варшавский университет - один из наших самых юных; первыми профессорами математики здесь были Н.Н. Алексеев , впоследствии академик, М.А. Андриевский, умерший в восьмидесятых годах, и Н.Я. Сонин , Московского университета, профессор чистой математики, с 1896 г. академик, написавший целый ряд статей по теории определения интегралов и приближенному их вычислению, и многое др. Андриевского сменил доцент Зинин. Доцент Баскаков, ученик московского профессора Бугаева, читал очень недолго и умер. С 1884 г. В.А. Анисимов , также из бывших слушателей Бугаева. Механику читал Т.К. Бабчинский (уже умер). В настоящее время математику читают в этом университете: Н.Н. Зинин, В.А. Анисимов и Г.Ф. Вороной (из Санкт-Петербургского университета), а механику - П.О. Сомов, тоже из Санкт-Петербургского университета. Из этого перечня имен русских математиков и некоторых их трудов и из более подробной оценки деятельности наших математиков, сделанной в их биографиях, помещенных в настоящем словаре, можно вывести заключение, что математические науки прочно развились в Р., которая в сравнительно короткое время произвела таких первоклассных деятелей, как Лобачевский, Чебышев, Остроградский и значительное число других, ценимых не только в нашем отечестве, но и вообще в ученом мире. Труды русских ученых печатаются как на русском языке, в специальных журналах и записках, издаваемых несколькими математическими обществами, и в университетских периодических изданиях, так и в лучших журналах на немецком и французском языках. Кроме работ университетских деятелей, заслуженной известностью пользуются, особенно по математике, работы профессоров, бывших и настоящих, в различных специальных школах, из которых назовем Н.И. Маиевского, Н.П. Петрова , П.А. Шиффа , Н.А. Забудского , В.Л. Кирпичева и др. Р.

См. также статьи:
**Наука. Содержание .


Россия, разд. Астрономия и геодезия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Архитектура, живопись и гравирование | Россия, разд. Белорусское наречие
Россия, разд. Археология | Россия, разд. Богословие
Россия, разд. Анатомия | Россия, разд. Ботаника
Россинский Кирилл Васильевич | Россия, разд. Ваяние
Россиков Константин Николаевич | Россия, разд. Военно-уголовное судопроизводство
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

До Петра Великого русскими не было произведено научных трудов по астрономии. Петр Великий, посещая обсерватории в Гриниче и Копенгагене, во второе посещение первой из них, произвел сам полное определение положения Венеры с помощью стенного круга. Столетие XVIII. Академическая обсерватория. При учрежденной Петром Академии Наук, в 1725 г. построена обсерватория, первыми астрономами которой были (с 1726 г.) И.Н. Делиль и его брат Делиль-де-ла-Кройер. Кроме них, в обсерватории работали: Краффт, Винсгейм, Гейнзиус (с 1736 г.), Трускоть, Н. Попов и др., причем наиболее важные наблюдения сделаны И. Делилем (преимущественно затмения спутников Юпитера) и Гейнзиусом (наблюдения над излучениями из ядра кометы 1744 г.). После пожара в 1747 г. обсерватория была возобновлена, хотя и недостаточно (в 1748 г.) и на ней начаты были наблюдения Брауном и Н. Поповым. С 1751 по 1760 г. обсерватория находилась в заведовании Гришова, который произвел, между прочим, наблюдения с неизменным маятником и ряд наблюдений луны (в Аренсбурге) для определения параллакса. Приобретенные в 1760 г. большие инструменты: стенной квадрант и полуденная труба, не были установлены ни Гришовым, ни его преемником Румовским (с 1763 г.), а лишь после 1796 г. аббатом Анри, который произвел с этими инструментами лишь посредственные наблюдения. Румовский и его сотрудники: Лексель , Иноходцев и Черный производили преимущественно наблюдения покрытий и затмений. В наблюдениях прохождения Венеры в 1761 г. принимали участие Браун, Красильников и Курганов в Петербурге, Попов в Иркутске и Румовский в Селенгинске. Для наблюдения прохождения Венеры в 1769 г. были приглашены многие русские и иностранные ученые и снаряжено несколько экспедиций, снабженных хорошими инструментами. К числу наиболее удачных принадлежала экспедиция Румовского в Колу. На академической обсерватории, до перехода заведования ею от Румовского к Шуберту в 1803 г., по прежнему наблюдаемы были затмения и покрытия. Теоретические работы по астрономии в России в XVIII столетии произведены были иностранными учеными: И. Делилем, Л. Эйлером , Лекселем и др. Подобные же работы Н. Попова и Румовского не были самостоятельными. Геодезическая деятельность. Значительнейшая часть трудов русских астрономов XVIII столетия посвящена была астрономо-географическим и картографическим работам. Геодезические работы (описание берегов морей и рек) были начаты, иногда при личном участии Петра, еще в конце XVII столетия. Для подготовки моряков и геодезистов Петром учреждена навигационная школа, переименованная в 1715 г. в морскую академию, обученные в которой геодезисты отправились в 1717 г. в различные места России и производили съемки по краткой, составленной Петром инструкции. С 1726 по 1734 г. Кириллов печатает атлас, для точности которого недостает определений долгот, начатых в России лишь с 1727 - 28 г. В целях точной картографии И. Делиль предлагает покрыть Россию сетями треугольников (предполагая воспользоваться ими также для градусных измерений меридианов и параллелей) и производить астрономо-географические экспедиции. Последний способ, по настоянию Эйлера, принят академией, организующей (до 1786 г.) многие экспедиции, в которых принимают участие: братья Делили, Красильников, Гришов, Румовский, Крафт , Ловиц , Иноходцев, Исленьев , Х. Эйлер , Черный и др. Особенной точностью отличаются географические определения Исленьева и Красильникова. Академическими экспедициями, к 1786 г., определяется положение 67 пунктов, - большего числа таких пунктов не было в то время определено ни в одном из государств Западной Европы. С 1786 г. до начала XIX столетия астрономы академии Иноходцев и Шуберт обучают морских офицеров астрономическому определению мест на море и на суше. Над составлением карт России в XVIII столетии кроме Кириллова, трудились И. Делиль, Эйлер, Гейнзиус и Винсгейм. Двумя последними издан в 1745 г. атлас, бывший в употреблении до начала XIX столетия. Столетие XIX. История астрономии и геодезии в России в течение XIX столетия распадается на два периода: до и после учреждения Пулковской обсерватории. Вначале первого из этих периодов астрономические работы производятся, по прежнему, преимущественно астрономами Академии Наук. Шуберт и его помощники, улучшив несколько академическую обсерваторию, проявляют напряженную астрономическую деятельность. Шуберт занят преимущественно теоретическими исследованиями, составлением руководств и преподаванием астрономии. Вишневский производит разнообразные и многочисленные наблюдения больших и малых планет, комет, покрытий и пр. Но устарелая академическая обсерватория не соответствует уже возрастающим требованиям точности наблюдений и вскоре первенствующее положение между русскими обсерваториями занимает обсерватория Дерптского, ныне Юрьевского университета, систематические наблюдения в которой были начаты В. Струве (см.) в 1814 г. Вместе со своими современниками, Гауссом и Бесселем, Струве является представителем существенно нового направления в астрономии. Применяя в исследовании астрономические инструменты и методы наблюдений, позволяющие возможно строгие математические и физические приемы, Струве достиг высокой точности в своих наблюдениях. Важнейшие из последних состояли в определении независимых координат светил и в разыскании и точном измерении большого числа двойных и сложных звезд. Педагогическая деятельность Струве имела весьма важное значение для развития астрономии в России. Многочисленные ученики Струве (К. Кнорре, Прейсс, Лемм, Федоров , Савич , Саблер , Деллен , О. Струве, Шидловский , Вронченко , Оберг, Васильев и многие др.) произвели, как под руководством Струве, так и самостоятельно, важные научные работы. Директором Дерптской обсерватории Струве был до 1839 г. Научно-астрономическая деятельность в Московском университете была начата профессором Гольдбахом (1804 - 1810), производившим определение географических координат Москвы и окрестных городов. В 1805 г. Гольдбах составил план постройки университетской обсерватории и приобрел для нее некоторые инструменты (погибшие в 1812 г.). Профессор Перевощиков (1818 - 1851) постепенно устраивал обсерваторию, пользуясь ею для учебных целей. Первым профессором астрономии Казанского университета был Литтров (1810 - 1816), который построил небольшую обсерваторию. Ученик и сотрудник Литтрова - Симонов, выдавался своими талантами и познаниями; однако его астрономическая деятельность не была столь плодотворной, как можно было бы ожидать. Тому причиной отчасти служили: астрономическое путешествие Симонова на шлюпке "Восток" (1819 - 1821), занятия Симонова чистой математикой, физикой, метеорологией и магнетизмом, и выполнение административных обязанностей в университете (с 1845 г.). Астрономическая обсерватория Киевского университета была построена учеником В. Струве - Федоровым, сделавшим до своего назначения в Киев две важные астрономо-географические экспедиции. Но в Киеве Федоров работал научно весьма мало, ограничиваясь наблюдениями немногих затмений и т. п. В Петербургском университете первым профессором астрономии был Вишневский, о котором сказано выше. После него временно преподавал астрономию лейтенант Зеленый (1837 - 1839). В 1827 г. была построена в Николаеве Морская обсерватория, первым директором которой был ученик Струве - К. Кнорре. Согласно специальному назначению обсерватории, наблюдения в ней производимые, служили преимущественно для целей географических.
Под руководством и при участии Кнорре производилась опись берегов Черного, Азовского и Мраморного морей. Сверх того, Кнорре производил многочисленные чисто астрономические наблюдения и работы (наблюдения комет и вычисление их орбит и пр.), а также составил 5-й лист берлинской академической карты. В Харьковском университете профессор Гут (1808 - 1811) произвел определение широты и долготы Харькова, и устроил в 1810 г. небольшую обсерваторию, с отъездом Гута уничтоженную. С 1811 по 1842 г. научно-астрономическая деятельность в Харьковском университете почти вовсе не проявляется. Виленский университет обладал обсерваторией, устроенной еще в 1753 г. и сгоревшей в 1875 г. во время управления Смыслова . Директоры этой обсерватории: Почобут (до 1808 г.), Снядецкий и Славинский , вместе с их помощниками, производили большое число разнообразных наблюдений, по характеру сходных с наблюдениями Вишневского в академической обсерватории. Геодезическая деятельность. В начале XIX столетия геодезическая деятельность в России значительно усилилась. Вишневский определил, с 1806 по 1815 г., географические координаты 250 пунктов в Европейской России. Подобные же определения, но в меньшем числе, произведены (до 1806 г.) Шубертами (отцом и сыном) и Теслевым в Европейской и Азиатской России. Чисто геодезические работы начаты сперва без общего плана. По предложению генерала Сухтелена , профессор Гольдбах начал с 1805 г. определение географических координат различных пунктов в окрестностях Москвы и триангуляцию в тех же местностях (причем Гольдбах пролагал сети треугольников по меридиану и параллели Москвы), при участии д-ра Панснера. Последнему вскоре было поручено генералом Опперманом производство триангуляции Санкт-Петербургской губернии. В 1816 г. начата Теннером , учеником Шуберта, первая большая триангуляция в Виленской губернии. В 1822 г. учрежден корпус военных топографов, с специальной целью производства геодезических работ. Окончательное астрономо-геодезическое образование офицеры этого корпуса получали в Дерпте, у В. Струве, геодезические работы которого отличались той же высокой степенью оригинальности и точности, как и чисто астрономические. С 1816 по 1819 г. Струве произвел тригонометрическую съемку Балтийских губерний в картографических целях. Затем, в тех же губерниях, Струве выполнил (к 1827 г.) градусное измерение, результаты которого изложены в классическом сочинении Струве: "Beschreibung der Breitengradmessung in den Ostseeprovinzen Russlands" (1831). Соединение триангуляций Струве и Теннера, законченное к 1831 г., увеличило измеренную дугу меридиана до 8°2'5''. В том же году, по плану и под руководством Струве, начаты были работы по продолжению сети треугольников градусного измерения на север, где затем сеть эта, при участии финляндских астрономов от 1835 по 1845 г. (см. Финляндия), была соединена с шведско-норвежской сетью. Продолжение градусного измерения на юг производилось под руководством Теннера. В 1844 г. было постановлено продолжить это измерение до Дуная. Все работы по русско-скандинавскому градусному измерению были закончены в 1855 г. и результаты измерений опубликованы в 1860 г. в сочинении Струве "Arc du meridien de 25°20', entre le Danube et mer Glaciale". Продолжение этой дуги до Кандии, составлявшее "любимую мысль" В. Струве, до сих пор не произведено. Кроме упомянутых геодезических работ Дерптской обсерватории, ученики Струве выполнили еще несколько астрономо-геодезических экспедиций, важнейшая из которых Федорова - в Сибирь (1832 - 37), Савича, Саблера и Фусса на Северный Кавказ (1836 - 38) для определения разности уровней Черного и Каспийского морей. Пулковская обсерватория. Устроенная по мысли В. Струве, Николаевская главная обсерватория (открыта в 1839; т. XXI, стр. 589) предназначались для производства постоянных, возможно совершенных астрономических наблюдений и обязана была, сверх того, содействовать всеми мерами усовершенствованию практической астрономии в России. Тщательное исследование способов наблюдений, применение к их усовершенствованию открытий техники и строго научная обработка результатов наблюдений составляют неизменную особенность всех производимых Пулковской обсерваторией работ, признаваемых поэтому повсюду за образцовые. Певоначально, наблюдения Пулковской обсерватории служили для определения 1) астрономических постоянных, 2) фундаментальных положений звезд и 3) движения в звездных системах. Впоследствии введены фотометрические, астрофизические и астрофотографические наблюдения. Установленный в 1884 г. 30-дюймовый рефрактор позволил, сверх того, расширить программу микрометренных и астрофизических наблюдений. В 1898 г. построена в Одессе вспомогательная обсерватория для определения точки весеннего равноденствия и наклонности экватора к эклиптике. Программные наблюдения Пулковской обсерватории (между которыми выдаются по количеству наблюдений произведенных одним и тем же лицом наблюдения движения звезд О. Струве и меридианные наблюдения Ромберга ) доставляют точнейшие фундаментальные определения координат светил. Из многих не программных работ упомянем о хронометрических экспедициях между Пулковым и Альтоной, Альтоной и Гринвичем, и об экспедициях для наблюдений прохождения Венеры 1874 г., солнечного затмения 1896 г. По 1899 г. Пулковской обсерваторией опубликовано 18 больших томов наблюдений, астрономами обсерватории напечатано, по август 1898 г., 572 научных сочинения. Из этих последних упомянем: об определениях постоянных аберрации, прецессии и нутации В. и О. Струве, Петерса и Нюрена об исследованиях о физическом строении комет Бредихина ; о работах по теории Энковой кометы - Астена, Баклунда и Витреха; по теории движения спутников планет - Астена, Дубяго и Г. Струве ; по теории движения планет - Гюльденя, Дубяго, Баклунда, Жданова , Долгорукова, Гарцера; по фотометрии - Линдемана ; по вопросу об изменяемости широт Нюрена, Иванова , Костинского , Ковальского , Соколова; по астрофизике и астрофотометрии - Гассельберга, Белопольского , Ренца и Костинского; по исследованию способов телеграфного определения долгот - Смыслова, Кортацци и Цингера ; по исследованию личных ошибок - О. Струве и Цингера; о новых способах определения времени - Деллена и Цингера. До 1889 г. 205 молодых людей (в том числе 126 офицеров армии и флота) получили в Пулкове свое окончательное астрономическое образование или познакомились с производством тех или других наблюдений. После 1889 г. учебная деятельность Пулковской обсерватории расширена и видоизменена к лучшему по отношению к воспитанникам Русских университетов. Должность директора Пулковской обсерватории занимали: В. Струве (1839 - 62), О. Струве (1862 - 89), Бредихин (1889 - 95) и Баклунд (с 1895 г.). Преемники Струве в Дерпте: Медлер (важнейшие труды по селенографии и звездной астрономии) и Клаузен (исследования по небесной механике и математике) сохранили в общем прежний характер деятельности Дерптской обсерватории (1840 - 1872). Но обсерватория, состав инструментов которой не обновлялся, начала постепенно терять свое выдающееся значение. Шварц (1872 - 94) и его сотрудники производили преимущественно меридианные наблюдения звезд зоны астрономического общества (от +70° до +75° склонения), но не закончили этой работы. Сотрудники Шварца выполнили кроме того в Юрьеве различные теоретические работы, из которых упомянем об исследованиях Баклунда и Линдстедта по небесной механике и об определении постоянных прецессии и собственного движения солнечной системы Л. Струве . Преемник Шварца - Левицкий (с 1894) расширил несколько программу деятельности Юрьевской обсерватории, на которой производятся ныне, кроме наблюдений звезд зоны астрономическим наблюдателем Покровским , наблюдения солнечных пятен и их фотографирование, наблюдения и исследования с горизонтальными маятниками и пр. В Московской обсерватории Драшусов с 1851 по 1856 определяет меридианным кругом положения северных звезд. Назначенный в 1856 г. директором Московской обсерватории Швейцер (пулковский ученик В. Струве), выполнивший перед тем несколько серьезных работ и открывший 11 комет, также посвящает деятельность обсерватории преимущественно меридианным наблюдениям. Преемник Швейцера - Бредихин (1873 - 90) и его сотрудники (Громадский, Цераский , Белопольский, Соколов, Костинский и др.), кроме меридианных наблюдений, производили многочисленные наблюдения комет, малых планет, падающих звезд и особенно много внимания посвящали изучению физического строения солнца, планет, комет, звезд и туманностей, для чего производили спектральные, фотометрические и фотографические наблюдения. Теоретические изыскания Бредихина дали замечательные результаты относительно физического строения комет и происхождения падающих звезд. Часть упомянутых работ помещена в 12-ти томах "Анналов" Московской обсерватории, изданных Бредихиным. Цераский, преемник Бредихина, сохранив в общем характер деятельности обсерватории и своих собственных, (преимущественно фотометрических) работ, изобретает также многие полезные приспособления для астрономических наблюдений. Обучавшийся в Пулкове М. Ляпунов производит, с начала 40-х годов, на Казанской обсерватории определение положений больших и малых планет и комет, делает микрометрические измерения (трапеция Ориона) и пр. К сожалению, деятельность Ляпунова не продолжительна (был директором обсерватории с 1850 по 1854 г.). Ковальский, имевший еще до назначения директором обсерватории (1854 - 84) почетную научную известность, как автор изысканий по теории движения Нептуна и опубликовавший потом еще несколько работ по теоретической астрономии, небесной механике, теории затмений и теории рефракции, обращает деятельность обсерватории преимущественно к меридианным наблюдениям около полярных звезд и звезд зоны астрономического общения от +75° до + 80° склонения. Эту последнюю работу закончил преемник Ковальского - Дубяго, который значительно увеличил программу деятельности обсерватории. Кроме меридианных наблюдений, Дубяго и его сотрудники (Порецкий, А. Ковальский, Краснов, Грачев и др.) производят определение изменений широты, определение силы тяжести и пр. Часть этих наблюдений помещена в изданном Дубяго ряде "Трудов" Казанской обсерватории. Киевскую обсерваторию Шидловский (1856 - 68) нашел "в крайне неудовлетворительном состоянии" и подвергнул ее значительным переделкам. Научная деятельность Киевской обсерватории начата Хандриковым , издавшим 4 т. "Анналов", в которых помещены: меридианные наблюдения северных звезд Фабрициуса , меридианные наблюдения Хандрикова на Московской обсерватории и определение широты обсерватории (Хандриков, Фабрициус, Диченко). Кроме того, профессорами Хандриковым и Фогелем и наблюдателем Фабрициусом опубликованы различные наблюдения и теоретические исследования. Савич, ученик Струве, назначенный профессором Петербургского университета в 1839 г., весьма много содействовал распространению астрономических знаний в России своими, несколько раз переведенными на иностранные языки, руководствами и преподаванием в университете и академиях генерального штаба и морской. Многие из учеников Савича посвятили себя затем специальным занятиям астрономией и геодезией. Теоретическая научная деятельность Савича была весьма разнообразна (способы определения орбит планет и их спутников, рефракция, задачи практической астрономии и пр.). Сверх того Савич, вместе с Ленцом и Смысловым, произвел ряд определений ускорения силы тяжести поблизости от русско-скандинавской дуги меридиана. Преемник Савича - Глазенап (важнейшие работы о затмениях спутников Юпитера, способы вычисления орбит движения звезд, рефракция) устроил при Санкт-Петербургском университете небольшую обсерваторию, главным инструментом которой - рефрактором - произвел несколько рядов наблюдений двойных звезд в Петербурге, Абастумане, Гурзуфе и Домкине. Учреждение в Санкт-Петербургском университете второй профессуры по астрономии, занимаемой Ждановым (главнейшие работы по небесной механике и высшей геодезии: теория промежуточных орбит, частные возмущения, вычисление дуги параллели), дало возможность значительно усилить преподавание астрономии в Санкт-Петербургском университете. В Харьковском университете профессора Шидловский (1843 - 56) и Федоренко (1857 - 79) составили, по указанию В. Струве, известный каталог околополярных звезд, наблюдаемых Лаландом; они производили лишь астрономо-географические определения. Из учеников Федоренко выдавались: Веребрюсов (работы по небесной механике и теоретической астрономии) и Порецкий (меридианные и др. наблюдения в Казанском университете, работы по чистой математике). Преемнику Федоренки, Левицкому, удалось постепенно устроить обсерваторию, снабженную некоторыми новейшими инструментами и начать издание трудов обсерватории, в которых помещены: определения широты и долготы обсерватории, исследование способа определения широты, наблюдения солнечных пятен и выступов (протуберанцев - наблюдал Сикора), наблюдения горизонтальными маятниками и пр. Существенный недостаток обсерватории - отсутствие помощника у директора - устранен Л. Струве (заведует обсерваторией с 1894 г.; важнейшие работы, кроме упомянутой выше: меридианные наблюдения в Юрьеве, двойные звезды, определение лунного диаметра из покрытий и пр.), который, сверх начатых раньше наблюдений, производит систематические наблюдения меридианным кругом. - Обсерватория Варшавского университета построена в 1820 - 1824 гг., но деятельность ее начала развиваться лишь с 60-х годов, благодаря трудам Ковальчика и Дейке. Наблюдаются (в меридиане и микрометром) планеты и кометы. Затем Ковальчик определяет положение звезд зоны от - 1°50' до - 7°10', напечатанная в "Observations" Виленской обсерватории (часть I, 1892) и, сверх того, производит ряд теоретических работ (орбиты комет и малых планет). Преимущественно теоретическими же работами занимаются директоры обсерватории: Барановский (орбита кометы Биелы), Востоков (теоретическая астрономия, теория возмущений) и Краснов (небесная механика, особенно теория Луны). Деятельность Виленской обсерватории при Фуссе (1847 - 54), вследствие его болезни, значительно ослабела. Саблер (ученик В. Струве; наблюдал в Дерпте и Пулкове) поставил главной задачей обсерватории изучение солнечной поверхности и фотометрию. За смертью Саблера (в 1865 г.), упомянутые наблюдения начаты Смысловым и продолжены до пожара обсерватории в 1875 г., после которого она возобновлена не была. Деятельность К. Кнорре в Николаеве продолжалась до 1871 г. С 1872 г. Кортацци производит наблюдения планет, комет, физические наблюдения планет, определение звезд зоны от + 1° до - 2° склонения, наблюдения горизонтальным маятником, многочисленные определения широты и долготы, и пр. - Астрономическая обсерватория университета в Одессе построена в 1871 г. при профессоре Беркевиче (главные труды по небесной механике: орбиты малых планет). Астрономический наблюдатель обсерватории Блок произвел на ней многие наблюдения, преимущественно комет и открыл некоторых их них, Кононович (главные труды: орбиты движения звезд, фотометрические исследования, способ наименьших квадратов), заведуя обсерваторией с 1881 г., ввел в ней астрофизические наблюдения, часть которых опубликована. В 1877 г. построена в Ташкенте обсерватория для производства астрономических и геодезических работ, которые и начаты с 1880 г. Померанцевым (главные работы: определение долготы, земельная рефракция, фигура геоида), производившим, кроме геодезических экспедиций, весьма многочисленные и разнообразные наблюдения (комет, планет, падения звезд, звезд сравнения на меридианном круге, солнечных пятен и пр.). С уходом Померанцева (1888) деятельность Ташкентской обсерватории становится преимущественно геодезической. Однако в последнее время начаты снова чисто астрономические работы, между прочим с помощью приобретенного в 1894 г. для Ташкентской обсерватории астрографа. Геодезическая деятельность. Во второй половине XIX столетия геодезическая деятельность в России чрезвычайно усиливается. В начале этого периода важнейшие астрономо-геодезические работы производятся как военными геодезистами, так и астрономами Пулковской и Университетской обсерваторий. После учреждения геодезического отделения академии Генерального штаба (первый выпуск геодезистов в 1858 г.) такие работы выполняются преимущественно военно-топографическим отделом. Университетскими астрономами выполняются главным образом исследования силы тяжести и теоретические работы по геодезии (из последних важнейшие - труды профессора Слудского ). Все большие триангуляции в России также выполняются военными геодезистами и настоящее время сеть треугольников покрывает более 2/3 Европейской России. Теми же геодезистами, под начальством Лебедева , совершена замечательная триангуляция Болгарии в 1877 - 79 годов. Соединение нескольких русских и иностранных сетей треугольников доставило градусные измерения по параллелями 47°1/2 (20° по долготе) и 52° северной широты. (63°41' по долготе, из них в пределах России 39°24'). В 1899 г. Академия Наук отправила экспедицию из военных и гражданских геодезистов для производства градусного измерения на Шпицберген (русско-шведское градусное измерение). В Азиатской России усиление астрономо-геодезической деятельности начинается с учреждения местных военно-топографических отделов в 1864 г., и затем с постройкой Сибирской железной дороги. Результаты производимых военно-топографическим отделом работ излагаются в "Записках" этого Отдела (56 томов до 1899 г.). В этом выдающемся научном издании помещены наблюдения и исследования Теннера, Шуберта, Вронченко, Ходьзько, Форша, Стебницкого , Штубендорфа, Кортацци, Артамонова, Тилло , Лебедева, Бонсдорфа , Шарнгорста, Кульберга, Померанцева, Гедеонова, Витрама , Витковского и много других, труды которых свидетельствуют о высоком развитии теории и практики геодезии в России. В 1890 г. учреждено Русское астрономическое общество, имеющее целью содействовать успехам астрономии и высшей геодезии и распространению этих знаний в России. В издаваемых этим обществом "Известиях" помещены различные ценные труды по астрономии, астрофизике и пр. (Бредихина, Баклунда, Глазенапа, Кононовича, Кортацци, Иванова, Витрама и др.). Сверх перечисленных теоретических работ, важные исследования по небесной механике произведены профессором Харьковского университета А. Ляпуновым и Софьей Ковалевской (умерла в 1891 г.). Небольшие и частные обсерватории. Кроме упомянутых обсерваторий, в России существовало и существует еще несколько обсерваторий специального характера (морских, межевого института и пр.). Из подобных обсерваторий некоторую известность в конце прошлого и в начале нынешнего столетия имела обсерватория митавской гимназии (наблюдатели: Бейтлер и Паукер ). Также и частными лицами производились и производятся в России полезные астрономические наблюдения и исследования, как например Зандтом и Кейслером в Риге, Ламберти и Тремером в Дерпте, Еничем в Москве и др., в начале этого столетия, и в последнее время: Брунсом в Симферополе, Каульбарсом в Гельсингфорсе, г-жей Фрейберг в Петербурге, Мирковичем в Ярославле, Воиновым в Москве и пр. Г. Левицкий.

См. также статьи:
**Наука. Содержание .


Россия, разд. Физика

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Уголовный процесс | Россия, разд. Физиология
Россия, разд. Уголовное право | Россия, разд. Философия
Россия, разд. Торговое право и торговое судопроизводство | Россия, разд. Философия и энциклопедия права
Россия, разд. Торговое право и судопроизводство | Россия, разд. Финансовая наука
Россия, разд. Технологическая наука | Россия, разд. Финансовое хозяйство России (древнейший период)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

История развития физики в России, в особенности в нынешнем столетии, тесно связана с историей развития преподавания физики в университетах и других высших учебных заведениях. Все выдающиеся представители этой науки так или иначе, как в прошлые времена, так и теперь, являлись и являются представителями и преподавания физики. В прошлом столетии, когда наука физики, в настоящем смысле этого слова, окончательно выделилась из этой обширной совокупности сведений по естествоведению, которую раньше называли "физикой", явились и первые представители этой науки в России - именно академики, задуманной в 1727 г. Петром Великим и открытой в 1725 г. Екатериной I Императорской Академии Наук. Первые физики в академии (и вообще в России) были иностранцы; вскоре из учеников их выработались, правда, немногочисленные вначале, представители этой науки из природных русских. Точно так же и первые физики в университетах были почти все иностранцы, и только во второй четверти нынешнего столетия приглашение иностранцев для замещения кафедр физики прекратилось. Первые академики по физике, приглашенные из числа германских ученых, были в значительной части действительно выдающиеся представители науки; нельзя сказать того же о первых заместителях кафедр физики при различных университетах. Благодаря этому, центром научной деятельности по физике до самой середины нынешнего столетия являлась Академия Наук. Лишь в середине столетия русские заместители кафедр физики в университетах, из которых многие довершили свое научное образование в иностранных, главным образом германских университетах, подняли уровень как преподавания, так и научной деятельности по физике в русских университетах, и в последних сосредоточилась научная деятельность, и они явились рассадником новых научных сил. Таким образом, лишь с середины текущего столетия начался в России тот нормальный ход развития физики как науки, который более ста лет уже держался в университетах Германии и других странах с более ранней культурой; это объясняет нам, почему научная деятельность по физике в России не носит такого определенного, можно было бы сказать "национального" оттенка, какой замечался в научной деятельности по физике в Германии, Франции и Англии; это объясняет также, почему наши университеты не являлись еще исходными точками определенных, типично выраженных, традициями создаваемых "физических школ". Медленному и позднему развитию физики в России служило причиной также и позднее сознание в необходимости устройства физических лабораторий, обставленных согласно современным понятиям и требованиям науки. Лишь в самое последнее время некоторые из университетов в этом отношении стали наравне с университетами Европы. Но этого нельзя ставить в укор представителям физики в России. Ясное представление о необходимости культивирования государством чистой науки, как основы человеческого благополучия, представление, нормально возросшее в Европе, как плод самой жизни, слишком поздно выяснилось в России, где и сама наука первоначально явилась не плодом жизни, но экзотическим растением, насажденным на едва подготовленную почву. Занятия физикой в России начались в 1691 г. с преподавания братьями Лихудами в Москве в Заиконоспасской Славяно-Греко-Латинской академии "Физики" Аристотеля. Им удалось прочесть своим слушателям, однако, только две первые книги и 9 глав третьей. Затем, с их отстранением от Академии, преподавание физики прекратилось в России надолго. Поэтому аристотелева наука осталась в России неизвестной. Рассмотрение дальнейшего развития физики в России удобнее всего вести по университетам и другими центрами науки, между которыми первое место принадлежит Императорской Академии Наук (с 1725). Первым академиком по физике приглашен был в 1725 г., по рекомендации знаменитого Вольфа , Христиан Мартини, начавший свою карьеру в академии довольно неудачным заявлением, о котором в протоколе от 23 ноября 1725 г. сказано: "Martini viam ad perpetuum mobile a se inventum putavit"; уже в 1726 г. он перешел на кафедру логики и метафизики, но и тут оказался неспособным и в 1729 г. оставил Россию. Заместителем его явился в 1726 г. талантливый Георг Бильфингер (1693 - 1750), тоже ученик Вольфа, беспокойный человек, враждовавший и с Шумахером (начальник академической канцелярии) и с братьями Бернулли и с Эйлером ; уже в 1731 г. он покинул академию, оставшись почетным членом ее, и до конца жизни не прерывая с ней сношений. В "Commentarii academiae" напечатано ряд его работ о термометрах, барометрах, о капиллярности и т. д.; между ними две статьи: "О причине тяжести от движения вихрей" и "О исправлении барометров", помещенных в "Кратком описании комментариев", представляют, вероятно, первые оригинальные работы по физике, напечатанные на русском языке. С 1730 по 1733 гг. кафедру физики занимал знаменитейший Леонгард Эйлер (1707 - 1783), впоследствии академик по математике, обогативший в 1769 - 1771 гг. и физику тремя томами своей "Диоптрики". В то же время при академии с 1726 г. состоял механик и физик Иоган Лейтман (1667 - 1736), один из первых русских метрологов и деятелей по монетному делу, оставивший ряд статей по вопросу о конструкции точных весов и по практической оптике. Академическим механиком состоял приглашенный по рекомендации Эйлера Исаак Брюкнер, насадивший в России гранильное и шлифовальное мастерство, а после него с 1769 по 1801 г. знаменитый механик-самоучка Иван Кулибин (см.). С 1733 г. кафедру физики заместил Георг Крафт (1701 - 1754; см.), ученик Бильфингера, приглашенный по рекомендации своего учителя и занимавший сначала должность астронома-наблюдателя при Делиле. Крафт много потрудился по упорядочению физического кабинета академии, "так что корпус физических инструментов вдруг знатнейшим по всей Европе учинился" и был первый, который при академии "полный курс экспериментов физических имел". Крафт с любовью, однако, занимался и астрологией, и метеорологией, ставил гороскопы, сочинял календари и предсказал императрице Анне перемены в погоде. В 1744 г. Крафт оставил академию, перешел в Тюбингенский университет, и, несмотря на неоднократные приглашения, в Россию не вернулся. Этот талантливый и плодовитый ученый оставил ряд чисто научных работ (в изданиях академии) по физике, астрономии, математике и метеорологии, и множество (109) популярных статей по различнейшим вопросам физики и физической географии (в "Примечаниях к Санкт-Петербурским Ведомостям"); он же составил учебники по физике и физической географии, долго потом служившие руководством в академической гимназии. К тому времени относятся работы по физике проректора академической гимназии Христлиба Геллера (1713 - 1795), адъюнкта академии с 1736 по 1744 г., усердно занимавшегося под влиянием Эйлера вопросами физики (главным образом - капиллярности) и метеорологии (данные о колебании уровня Невы). Ученик Крафта, адъюнкт Георг Рихман (см.; 1711 - 1753), был первым физиком-академиком, воспитанным в России; он у нас известен главным образом своей трагической смертью, последовавшей от удара молнией при опытах над атмосферным электричеством, но достойна памяти и деятельность его, как одного из основателей учения о теплоте вообще и в особенности учения о калометрии; в этом отношении заслуги Рихмана не оценены еще по достоинству. Академиком по химии был с 1741 по 1765 г. знаменитый Михаил Васильевич Ломоносов (см., 1711 - 1765), работы которого по физике, хотя и не создали ни ему, ни академии известности, все же изобличают в этом необыкновенном человеке редкостно правильные по тому времени взгляды на науку. Эйлер высоко ценил научные работы Ломоносова и писал президенту академии графу Разумовскому: "Все сии диссертации не только хороши, но и весьма превосходны, ибо он пишет о материях, которых поныне не знали и истолковать не могли самые остроумные люди, что он учинил с таким успехом, что я уверен в справедливости его изъяснений". Особенно интересна работа Ломоносова "Meditationes de caljris et frigoris causa" (1750), в которой изложены основные гипотетические тезисы механической теории тепла так, что и в настоящее время могут быть признаны в общем верными. Ломоносов изобретал и строил приборы, писал по многим вопросам физики (например, по оптике), но, к сожалению, многие работы его хранятся пока лишь в виде манускриптов в архивах академии, и полной оценки Ломоносова, как физика, еще нет: работу Н.А. Любимова ("Ломоносов, как физик", Москва, 1855) нельзя признать исчерпывающей вопроса. В учебной литературе не физик Ломоносов известен, как переводчик "Вольфиановой физики". Академик по физике Франц Эпинус (1724 - 1802), в 1757 г. приглашенный в Академию Наук и, в общем, гораздо менее талантливый, чем Ломоносов, был зато более глубоким знатоком физики. Из всех его работ (по механике, оптике и электричеству) наибольшей известностью пользуется сочинение его "Tentamen theoriae electricitatis et magnetismi" (1759), составившее эпоху в учении об электричестве. В нем Эпинус отрешается от картезианских представлений об "электрических истечениях" и пытается построить математическое учение об электричестве, исходя из действий электричества на расстоянии. Эпинусу мы обязаны также рассмотрением вопроса о пироэлектричестве турмалина, теорией конденсатора и электрофора. Эпинус ушел из академии в 1798 г. Почти одновременно с Эпинусом призван был в Россию и Иоганн Цейгер (1720 - 1784) на кафедру механики. Этот ученый дал несколько ценных работ по оптике, особенно по вопросу о светорассеянии стекол; он первый указал, что прибавление свинца к стеклу повышает дисперсию, а прибавление щелочных земель уменьшает коэффициент преломления. Два других профессора физики - Иоганн Эйлер (1734 - 1800), сын знаменитого Л. Эйлера, вернувшийся вместе с отцом в 1766 г. в Санкт-Петербург, и Вольфганг Крафт (1743 - 1814), сын Георга Крафта, мало способствовали успехам физики: Эйлер почти все свои работы посвящал астрономии и навигации, Крафт - физической географии; работы последнего по исследованию земного магнетизма в России достойны упоминания. В конце прошлого столетия в записках академии (1793) помещен также труд Севергина о фосфоричных камнях. С 1802 по 1807 г. состоял членом-корреспондентом, а в 1807 г. вступил в академию Василий Владимирович Петров (1761 - 1834; см.), один из замечательнейших русских физиков; уже первые сочинения его "Собрание физико-химических новых опытов" (1801) и "Известия о гальванивольтовых опытах" (1803) изобличают в Петрове искуснейшего экспериментатора и остроумного наблюдателя. Эти сочинения Петрова, также как и позднейшие его работы, лишь в последнее время получили надлежашую оценку; подробнее см. Петров В. В. (XXIII, 460). Под редакцией Петрова вышел также перевод сочинения "Начальные основания физики" Шрадера, которыми до 30-х годов пользовались в качестве учебника. В 1826 г. в академию приглашен был Георг-Фридрих Паррот (1767 - 1852; см.), уже известный в то время профессор и ректор Дерптского университета, работы которого по осмосу и роли его в жизни органической весьма замечательны. Паррот был ярым поборником химической теории Вольтовых явлений и защите ее, довольно, впрочем, неудачной, посвятил множество статей. Из лаборатории Паррота в Дерпте вышло много достойных учеников, из которых двое, Э.Х. Ленц (см.) и А.Я. Купфер (1828), призванные в Академию, немало способствовали развитию физики в России. Э. Х Ленц (1804 - 65), известный уже своими работами по физической географии, совершенными во время участия его в кругосветной экспедиции Коцебу (1823 - 26), в 1828 г. был назначен адъюнктом, в 1834 - академиком. Работы его по электромагнетизму, сделавшиеся классическими, упрочили ему славное в науке имя. Он первый дал (1834) общий закон сложных явлений индукции, открытых Фарадеем, закон, который, как оказалось позже (1847 г., Гельмгольц) есть прямое следствие принципа сохранения энергии, он же дал первый (1835) точное количественное исследование индукционных переменных токов и магнитной индукции в электромагнитах (совместно с Якоби ). Он, наконец, высказал (одновременно с Джоулем, в Англии) в 1844 г. "закон Джоуля - Ленца", дающий количественную связь между тепловой энергией и энергией электрического тока. А.Я. Кунфер (1799 - 1865), бывший раньше профессором Казанского университета, в 1828 г. назначен был академиком, раньше по минералогии, а с 1840 г. по физике. Купфер известен своими ценными работами по русской метрологии, легшими в основание для установления в 1835 г. нормальных русских мер. Дальнейшие работы Купфера касались, главным образом, кристаллографии и метеорологии; он был основатель и первый директор санкт-петербургской Главной физической обсерватории. Современником этих двух ученых был известный академик Б.Г. Якоби (1801 - 75), раньше профессор инженерного дела в Дерпте: известен работами по электромагнетизму (совместно с Э.Х. Ленцем) и открытием гальванопластики в 1837 г.; в 1838 г. применил построенный им еще в 1834 г. электродвигатель к движению лодки по Неве. Он первый (1846) предлагает единицу электрического сопротивления (единица Якоби), которая, впрочем, не удержалась по своей произвольности.
Московский университет. Первым лектором физики был аббат Франкози. В 1758 г. физика перешла уже к И.Х. Керштенсу (Kerstens) , доктору медицины, из Лейпцига. Керштенс читал физику экспериментальную и теоретическую "для приготовления тех, кто медицине обучаться желают". Он был талантливый и наблюдательный ученый, но чтение физики было лишь случайным его занятием. В 1759 г. чтение физики перешло к И.Ю. Росту (1726 - 91; см.), бывшему раньше лектором английского языка, но в 1758 г. перешедшему на математику. Он читал экспериментальную физику на латинском языке, показывал и опыты, для чего имел "приспешников" француза Дюмулена, а затем итальянца Маджи (XXVII, 142). Читал оптику (1759) и физику (1761) также и Д. Савич, философии и свободных наук магистр, который переведен был вскоре в Казань. По смерти Роста чтение опытной физики, "почитавшейся тогда не важной" поручено было И.И. Страхову (1757 - 1813), воспитаннику Московского университета, ученику Роста. В 1785 г. Страхов послан осматривать европейские университеты; вернувшись в Россию, назначен был инспектором университетских гимназий и по представлении рассуждения "О движении тел вообще и в особенности звезд небесных", назначен профессором физики. В 1791 г. Страхов прочел первую пробную лекцию на русском языке: "О свойствах и химическом сложении атмосферного воздуха". В том же году устроено было особое отделение для физического кабинета, весьма бедного в то время. Страхов читал по Бриссону, которого и перевел на русский язык (1803), а в 1810 г. издал свое "Краткое начертание физики". Работал над испарением ртути при обыкновенной температуре над явлениями при замерзании жидкостей, над атмосферным электричеством. По-видимому, все эти труды и многие другие, а также редкие коллекции, собранные Страховым, погибли во время пожара Москвы. У него доучивались Стойкович (профессор в Харькове), знаменитый филантроп врач Гааз и другие. Страхов умер в 1813 г. С 1813 до 1827 г. преподавал физику И.А. Двигубский (1771 - 1839; см.), ученик Харьковского коллегиума и Московского университета, с 1798 г. читавший естественную историю. Двигубский оставил много ценных работ по естествознанию; по физике он составил "Список физических инструментов Императорского московского университета" (1821), долго служивший руководством в университете, и "Физику для благородных воспитанников университетского пансиона" (1808), долго служившую руководством во многих высших учебных заведениях. С 1820 по 1829 г. издавал "Новый магазин естественной истории, физики и химии". Профессор химии Ф. Рейс (см.) сделал интересные работы по физике (по гальванизму и электролизу), еще не получившие надлежащей оценки. Рейс первый, между прочим, заметил движение жидкости между электродами в электролите ("водогонную силу"), так называемый электрический эндосмос, исследованный впоследствии Видеманном и Квинке. Физику читали после Двигубского: Д.М. Перевозчиков (1788 - 1880; см.), известный профессор астрономии и впоследствии член Академии Наук, издал "Руководство к опытной физике" (1833), затем профессор физики, минералогии и сельского хозяйства М.Г. Павлов (XXII, 569), известный деятель по сельскому хозяйству, которого "Основания физики" (1825 и 2-е издание, 1836) проникнуты духом шеллинговой натурфилософии (XXII, 569) и, наконец, И.С. Веселовский, воспитанник Московского университета, назначенный в 1835 г. ординатором профессора по физике (известны лишь две статьи: "Об электричестве", в "Магазине" Двигубского). В то же время в 1834 г. появилась работа московского минералога Рудольфа Германа, в которой впервые упоминается принцип ледяного калориметра, вновь предложенный впоследствии Гершелем (1847) и Бунзеном. С 1838 года адъюнктом по физике и физической географии назначен был М.Ф. Спасский , воспитанник Главного Педагогического института в Санкт-Петербурге и ученик Купфера, в работах которого по метеорологии и земному магнетизму принимал деятельное участие, и труды которого переводил на русский язык. В 1838 г., будучи за границей, напечатал в "Анналах" Поггендорфа работу "О Николаевой призме". Читал по собственным запискам; работы его касались исключительно метеорологии, одним из пионеров которой в Р. Спасский, несомненно, должен быть признан. В 1854 г. адъюнктом по кафедре физики назначен Н.А. Любимов (1830 - 1898), воспитанник Московского университета, автор известной "Начальной физики" (1876), работ по различным вопросам физики (теория оптических инструментов) и ценных работ по истории физики; подробнее см. XVIII, 209. В 1866 г. физику начал читать известный наш ученый А.Г. Столетов (1839 - 69, см.), вокруг которого скоро сгруппировалась целая школа молодых ученых-физиков. Неутомимо энергичный, глубоко образованный и с любовью преданный своей науке, Столетов высоко поднял преподавание физики в Московском университете, физическая лаборатория которого, благодаря ему, в течение последних 30 лет была центром русской физики и рассадником молодых научных сил. Имена учеников его Р.А. Колли (Москва и Казань), Н.Н. Шиллера (Киев), П.А. Зилова (Москва и Варшава), А.П. Соколова (Москва), Щегляева (Москва), Б.В. Станкевича (Варшава), Д.А. Гольдгаммера (Казань), В.А. Михельсона (Москва) и других достаточно указывают, как высоко поставлено было А.Г. Столетовым преподавание физики в Московском университете. Московский университет достраивает в настоящее время новое здание физической лаборатории.
Дерптский (ныне Юрьевский) университет основан в 1802 г. Первым ректором и профессором физики в нем был известный Георг-Фридрих Паррот (1767 - 1852), воспитанник Штутгартской академии, впоследствии член Санкт-Петербургской Академии Наук, известный своими работами над осмосом и над теорией Вольтовых явлений. Паррот (XX, 879), кроме целого ряда научных работ, оставил несколько более крупных сочинений, именно: "Uebersicht des Systems der theoretischen Physik" (2 том, 1809 - 11), "Grundriss der Physik d. Erde" (1815) и "Entretiens sur la Physique" (6 том, 1819 - 24). Из учеников Г.Ф. Паррота получили большую известность Э.Х. Ленц и Купфер. После переезда Паррота в 1826 г. в Санкт-Петербург, кафедру его занял сын его, Иоганн-Фридрих Паррот (1791 - 1841), воспитанник Дерптского университета, профессор физиологии с 1821 г., известный уже в то время своими научными путешествиями. Работы И.Ф. Паррота (XX, 880) относятся главным образом к физической географии, медицине и ботанике. После И.Ф. Паррота назначен был в 1844 г. известный иностранный метеоролог Людвиг-Фридрих Кемц (Kamtz, 1801 - 1867), впоследствии академик Санкт-Петербургской Академии Наук и директор Главной физической обсерватории (XIV, 926). Кафедру прикладной математики во времена Кемца занимал Зенф, читавший также и отдельные части физики (оптику) и работавший над теорией зрения и теорией двойного лучепреломления. В то же время в Дерпте производил свои первые работы по электромагнетизму и его приложениям профессор по кафедре архитектуры (с 1835 г.), известный впоследствии Мориц Якоби (1801 - 1875). Учеником Кемца и заместителем его (в 1866 г.) был Артур фон Эттинген (v. Oettingen), учившийся в Дерпте, Париже и Берлине и известный к тому времени своими диссертациями: "Der Rukstand der Leidener Batterie" (1862) и "Ueber da Laden der Leidener Batterie durch Induction" (1862). Позднейшие работы фон Эттигена касались вопросов термометрии, термодинамики, колебательного разряда и музыкальной акустики ("Das Harmoniesystem in dualer Entwicklung", 1866). В 1866 г. фон Эттинген основал в Дерпте метеорологическую обсерваторию, перешедшую в 1869 г. к университету. Фон Эттинген в настоящее время состоит профессором университета в Лейпциге. Кафедру его занял бывший приват-доцент Московского университета князь Б.Б. Голицын (ныне академик), а после него А.И. Садовский , из Санкт-Петербургского университета.
Военно-медицинская (раньше Медико-Хирургическая) академия в Санкт-Петербурге преобразована была в 1799 г. из Медико-Хирургических училищ в Санкт-Петербурге и Кронштадте, и первым профессором математики и физики при ней был известный В.В. Петров (1761 - 1834), воспитанник Харьковского коллегиума и Санкт-Петербургской Учительской семинарии. Физический кабинет в академии был для того времени превосходный; часть приборов его отобрана была из Либеркюнова (XVII, 638) кабинета, существовавшего при Медицинской коллегии, затем в 1796 - 97 г. выписано было из Лондона приборов более чем на 6000 рублей, а в 1802 и 1804 годах были сделаны еще приобретения. В 1801 г. Петров (XXIII, 460) устроил Вольтов столб из 4000 пар пластинок и с ним произведены были опыты, описанные в его замечательном сочинении: "Известие о гальвани-вольтовских опытах" (Санкт-Петербург, 1803). Петров мечтал образцово поставить преподавание физики в академии; в 1802 г. он просит устроить особый театр (аудиторию) для физики, темную комнату для оптических работ и т. д.; во всем этом ему отказали, а специальный "театр" для физики был выстроен только в 1809 г. Петров читал математику по Вольфу, физику по собственному рукописному сочинению и по Майеру ("Опытная физика", Санкт-Петербург, 1809; перевод под редакцией ученого секретаря академии Я.К. Кайданова). Во времена Петрова физиологию читал не безвестный Д.М. Веланский (1774 - 1847), которого "Физика опытная, наблюдательная и умозрительная" (Санкт-Петербург, 1834) представляет редкий образец отвлеченнейшей и бесплоднейшей натурфилософии (V, 851). По выходе Петрова в отставку, в 1833 г. кафедру физики, соединенной с химией, занял профессор химии С.Я. Нечаев, читавший физику по Майеру и Бедану; начала физики читал при нем также и А.А. Измайлов . Когда в 1847 г. Н.Н. Зинин занял кафедру химии, чтение всего курса физики перешло к Измайлову, а в 1864 г., по выходе Измайлова в отставку, кафедра поручена была деятельному И.А. Хлебникову (см.), много способствовавшему расширению и упорядочению физического кабинета академии. После Хлебникова, вышедшего в отставку в 1872 г., чтение лекций перешло к С.И. Ламанскому (до 1874 г.) и Усову (до 1879 г.). После преобразования академии кафедра физики в 1884 г. поручена была Н.Г. Егорову (см.), питомцу Санкт-Петербургского университета, бывшему профессору Варшавского университета, известному своими работами по оптике (спектральному анализу).
Казанский университет (см.), основанный в 1804 г., до 1814 г. представлял собой лишь отделение Казанской гимназии, научную деятельность же начал с начала двадцатых годов. В 1823 г. на кафедру физики приглашен был А.Я. Купфер (1799 - 1865), закупивший приборов для физического кабинета на сумму около 5000 рублей. В то же время вызван был из-за границы искусный механик Ней, ученик Рейхенбаха и Эртеля, основавший при университете первоклассную, для тех времен, механическую мастерскую. В 1824 г. Купфер начал чтение лекций, но уже в 1828 г. был вызван в Санкт-Петербург, в качестве академика. На место его приглашен был из Германии Э. Кнорр (родился в 1805 г.), состоявший до приглашения в Россию учителем в Jochimstahler Gymnasium в Берлине. Во время пребывания Кнорра в Казани преподавание физики и физический кабинет быстро расцвели. С 1836 по 1840 г. Кнорру удалось выхлопотать для пополнения кабинета сумму свыше 10 тысяч рублей - для того времени деньги огромные. Подведомственная ему механическая мастерская расширилась и из рук приглашенного туда оптика Эренберга (ученика Гиргенсона, затем Леребура и Секретана) начали выходить даже отличные оптические трубы и микроскопы (по свидетельству Савельева ). Физический кабинет, переведенный в 1838 г. в специальное здание, по свидетельству Кнорра, "уступал только кабинетам парижскому в College de France и кабинету Венского университета". По описанию, данному в 1849 г. А. Савельевым, кабинет и аудитория были для того времени обставлены в высшей степени хорошо и рационально. На метеорологической и магнитной обсерватории производились непрерывные наблюдения, причем применялся термометрограф Кнорра, по всей вероятности, один из первых самозаписывающих метеорологических инструментов. Научные работы Кнорра (по метеорологии и физике) изобличают в нем серьезного ученого и внимательного наблюдателя. В 1846 г. Кнорр переведен был в университет святого Владимира и кафедру его занял А.С. Савельев (1820 - 60; см.), воспитанник Санкт-Петербургского университета, ученик и помощник Ленца, заявивший себя к тому времени уже несколькими работами, произведенными им отдельно и частью совместно с Ленцем, над поляризацией электродов, диссертацией "О явлениях поляризации в гальванической цепи". В Казани Савельев написал сочинение "О гальванической проводимости жидкостей" (1853), удостоенной академией Демидовской премии. Савельеву мы обязаны также магнитными наблюдениями на берегах Белого моря (1841) и между Казанью и Астраханью (1850). В 1857 г. Савельев вернулся в Санкт-Петербург, где преподавал в различных учебных заведениях, и место его занял И.А. Больцани (1818 - 76, см.), математик по призванию, лишь обстоятельствами принужденный занять кафедру физики (IV, 329). Все его работы относились к чистой математике, докторская диссертация его по физике - "Об электролизе солей" - защищенная в Санкт-Петербурге, осталась ненапечатанной. Больцани скончался в 1876 г. и кафедру занял Роб. Андр. Колли (1845 - 91), воспитанник Московского университета, уже известный в науке интересным исследованием по вопросу об одном случае работы тока при электролизе. В Казани написано было им экспериментальное исследование "О поляризации в электролитах" (1878). В 1886 г. перешел в Москву в Петровский земледельческий институт. Дальнейшие весьма ценные работы Колли касались исследования электрических колебаний (XV, 704). В Казани Колли впервые поставил практические работы студентов, по образцу постановки этих работ в германских университетах. С 1882 г. доцентом по физике состоял в Казани Ф. Цомакион , воспитанник Новороссийского университета, защитивший там в 1880 г. диссертацию на степень магистра "Об электропроводности газов". В 1886 году кафедру физики занял Н.П. Слугинов (1854 - 97; см.), воспитанник Санкт-Петербургского университета, магистерская и докторская диссертации которого ("Теория электролиза", 1881, и "Об электролитическом свечении", 1884) изобличают в нем талантливого ученого и искусного экспериментатора. После Слугинова (1897) кафедру физики занял Д.А. Гольдгаммер (см.), работающий по электромагнитной теории света.
Кафедру физики в Харьковском университете, основанном в 1810 г., занял А.И. Стойкович, славянин из Австрии, учившийся в Австрии и Германии. Стойкович обладал огромным энциклопедическим образованием, но в науке был скорее искусным компилятором, чем самостоятельным ученым. Физический кабинет был обставлен довольно прилично. В него вошла коллекция, приобретенная от профессора прикладной математики И.И. Гута, известного астронома, занимавшегося и физикой и в 1808 г. перешедшего из Франкфуртского университета в Харьков. Стойкович читал по своим сочинениям: "Умозрительная и опытная физика" (2 т., 1809) и "Система физики" (2 т., 1813). В 1813 г. кафедру занял В.С. Комлишинский (см.), ученик Стойковича, доктор физики с 1813 г., по защите диссертации "De polarisatione radiorum luminis". С 1839 г. В.И. Лапшин (1809 - 88; см.), воспитанник Санкт-Петербургского университета, ученик Щеглова , доучивавшийся затем в Дерпте (где защитил диссертацию "Conspectus theoriae reflexionis et refractionis simplicis atque duplicis", 1832), Берлине и Париже. Большинство научных работ Лапшина касалось физической географии; из работ по физике стоит упомянуть лишь "Опыт математического изложения физики" (Харьков, 1840). В 1863 г. вышел в отставку, но с 1865 г. занял кафедру физики во вновь открытом Новороссийском университете. Кафедру физики с 1865 г. занял доцент А.П. Шимков (см.), воспитанник Харьковского университета, защитивший в 1864 г. диссертацию "О сжимаемости газов". Шимков оставил кафедру только недавно. Кроме научных работ, Шимков известен своим университетским "Курсом физики" (3 т., 1881), выдержавшим уже два издания.
Санкт-Петербургский университет был образован в 1819 г. из Главного Педагогического института и кафедру физики и химии в нем занял М.Ф. Соловьев, питомец Педагогического института, читавший физику до 1826 г. Читал физику и Н.П. Щеглов (1789 - 1831), питомец Педагогического института, усерднейший распространитель знаний по физике и другим естественным наукам. Щеглов был тогда "самой блестящей личностью в физико-математическом факультете" и деятельно следил за развитием науки. С 1822 по 1830 г. напечатал 14 работ (из них 3 по энтомологии и ботанике), между которыми два курса: "Основания частной физики" (1823) и "Основания общей физики" (1824), изданные потом в переработанном виде под заглавием "Руководство к физике" (1829 - 1830) и долго служившие у нас основным руководством для изучения физики. С 1824 г. до самой смерти Щеглов издавал "Указатель открытий по физике, химии, естественной истории и технологии", наполняя его почти исключительно своими переводами. Физический кабинет при нем обладал лишь небольшой коллекцией приборов для лекционных опытов; несмотря на просьбы Щеглова об основательном улучшении кабинета. На содержание его в течение 5 лет (1820 - 24) отпущено было всего 400 рублей. Только в 1832 г. кабинет пополнился приборами, принадлежавшими закрытому к тому времени Варшавскому университету. Из учеников Щеглова следует упомянуть о В.И. Лапшине (вып. 1823 г.), впоследствии профессоре физики в Харькове, бывшем одним из первых шести посланных в 1827 г. доучиваться в Дерпте, Берлине и Париже и образовавших в Дерпте так называемый "профессорский институт". После смерти Щеглова со второй половины 1831 г. до 1840 г. читал физику, по Пекле, назначенный с 1828 г. адъюнктом Н.Т. Щеглов, а в 1835 г. на кафедру физики приглашен был уже тогда известный ученый (академик) Эм. Хр. Ленц (XVII, стр. 138); курсы разделены были следующим образом: Щеглов читал "Физику невесомых тел с теорией теплорода и электричества", по Пекле, а Ленц читал теорию электричества по запискам и теорию света по Гершелю. Но, по выбытию Щеглова, Ленц долгое время читал все части физики и физической географии один, и только за два года до смерти часть преподавания была поручена Ф.Ф. Петрушевскому . Как лектор, профессор Ленц отличался строгим и систематическим изложением, лекции его всегда иллюстрировались опытами. Любимой областью его было учение об электрическом токе и электромагнетизме; можно полагать, что под его могучим влиянием учение об электричестве и магнетизме и получило то господствующее значение в физической лаборатории Санкт-Петербургского университета, какое сохраняется через его преемников и до сих пор. Общую физику Ленц читал по своему "Руководству к физике" (1839), физическую географию по Баумгартнеру и Кемцу. Ленц записал "Руководство физики" (1855) и "Руководство физической географии" (1851), долго служившие учебниками в средних учебных заведениях. На физический кабинет по уставу 1835 г. положено было 2 000 рублей; в конце 1851 г. ценность кабинета достигла свыше 19 000 рублей. Стараниями Ленца кабинет приведен был в хорошее состояние, но практические занятия студентов не проводились. В некоторых случаях им открыт был доступ в физический кабинет академии. В 1864 г. Э.Х. Ленц скончался; преемником ему по кафедре физики явился бывший его слушатель и помощник его Ф.Ф. Петрушевский (см.), состоящий до настоящего времени профессором физики Санкт-Петербургского университета. Работы его относятся главным образом к магнетизму. Улучшил физический кабинет и в 1865 г. положил начало практическим занятиям студентов в кабинете. При нем кабинет был перенесен в новое, лучшее помещение. Из его слушателей некоторые давно состоят профессорами физики в Петербургском же университете. Физическую географию с 1870 по 1880 г. читал Р.Э. Ленц , сын и ученик Э.Х. Ленца. Работы Р.Э. Ленца относятся как к физической географии, так и к учению об электрическом токе (см. XVII, 539). В 60-х годах началась также научная деятельность М.Ф. Окатова (XXI, 795), профессор механики Санкт-Петербургского университета, давшего несколько работ по теории упругости и термодинамике (XXI, 795); П.П. Фан-дер-Флит , автор сочинений: "Опыт объяснения некоторых внутренних явлений гидроэлектрической цепи", "Опыт объяснения внешних явлений электрического тока", написал "Основания механики" и "Введение в механику"; читает физику с 1872 года. И.И. Боргман (его ученые работы см. IV, 388) читает с 1877 г. Его научные работы по вопросам электричества и магнетизма повлияли на дальнейшее направление деятельности по физике его учеников, уже выступающих на научном поприще. Привел в систему и расширил практические работы по физике. Его "Основания учения об электрических и магнитных явлениях" (2 т., 1893 - 95, готовится 2 издание) являются пока единственным на русском языке полным и современным изложением учения об электричестве и магнетизме. О.Д. Хвольсон написал "О механизме магнитной индукции в стали", "О магнитных успокоителях" (его актинометры и др. работы см. в его биографии), читает различные части физики уже с 1876 г. Написал весьма полный и объемистый курс (4 т.) наиболее совершенное современное руководство по физике. Из бывших слушателей Ф.Ф. Петрушевского, Д.К. Бобылев, профессор механики в Санкт-Петербургском университете, читал прежде по математической физике и написал несколько работ по этому предмету (IV, 138). Н.А. Герехус работает по частичной физике и акустике (VIII, 237) и, таким образом, не принадлежит к господствующему у нас направлению, как и Н.Г. Егоров - специалист по спектральному анализу (см. Военно-медицинская академия и XI, 545). В настоящее время заканчивается постройка нового великолепного Физического института при Санкт-Петербургском университете.
Университет св. Владимира в Киеве открыт был в 1834 г. Первый преподавательский персонал взят был, главным образом, из профессоров бывшего Кременецкого лицея, коллекции же и учебные пособия переведены были отчасти из закрытого в 1832 г. Виленского университета. Первым физиком был бывший кременецкий преподаватель Игн. Карл. Абламович (1787 - 1848), магистр Виленского университета. По словам историографа Киевского университета Шульгина , Абламович был "наиболее даровитый, но и наименее полезный из всех профессоров кременецкого состава". Работал он мало, писал еще меньше; преподавал по Пулье и Бедану. Физический кабинет (из Кременецкого лицея) был в жалком состоянии, и за все время Абламовича не пополнялся. В 1837 г. преподавателем физики назначен был В.П. Чехович (1804 - 1862), бывший профессор физики в Киевской Духовной семинарии. Все старания Чеховича и совета университета об увеличении средств кабинета, об учреждении должностей механика и лаборанта не увенчались успехом; Чехович читал физику по сочинению Щеглова: "Начальные основания физики", а физическую географию по Мальт-Брюну. Преподавание его, по-видимому, дальше гимназического курса не шло: работ по физике у него нет, метеорологические же наблюдения его (1842 - 53) научной ценности, из-за неточностей, не имеют. В 1845 г. на место Чеховича переведен был из Казани Кнорр, преподававший на русском языке физику и физическую географию, руководствуясь сочинениями Био, Пулье, Беккереля и Кемца. При Кнорре дела физического кабинета и само преподавание пошли лучше, построена была метеорологическая обсерватория и начались в ней правильные наблюдения. В 1858 г. назначен М.И. Талызин , воспитанник Сибирского университета, автор диссертации "О приливах и отливах". Немногочисленные научные работы Талызина касались главным образом физической географии и механики; при нем пополнился физический кабинет и продолжались метеорологические наблюдения, заведенные Кнорром. Заместителем его явился в 1815 г. известный М.П. Авенариус (1835 - 1895), воспитанник Санкт-Петербургского университета, учившийся затем у Магнуса в Берлине и Кирхгоффа в Гейдельберге. Выдающиеся работы этого ученого по вопросам термоэлектричества и, главным образом, теории жидкостей и критической температуры, дали ему почетную известность в ученом мире. Ему университет св. Владимира обязан прекрасной постановкой физической лаборатории, из которой вышло много ценных работ учеников Авенариуса (Зайончевский, Жук, Надеждин , Страусс) по вопросам, касающимся критической температуры. С 1874 г. теоретическую физику начал читать Н.Н. Шиллер (см.), по настоящее время состоящий профессором университета святого Владимира. Ему физика обязана многими прекрасными работами по вопросам об электрических колебаниях, по термодинамике; в последнее время появились ценные критико-философские работы Шиллера, посвященные рассмотрению основных понятий физики.
Новороссийский (Одесский) университет, преобразованный из Ришельевского лицея и открытый в 1865 г., пригласил на кафедру физики В.В. Лапшина (1809 - 88, см.), бывшего профессора Харьковского университета (см.), который читал до 1870 г., занимаясь в то же время, главным образом, вопросами физической географии. С 1868 г. доцентом по физике назначен был Ф.Н. Шведов (см.), питомец Петербургского университета, приглашенный, после ухода Лапшина, на кафедру физики, которую занимает до настоящего времени; из числа его работ (см. его биографию) следует упомянуть об его космологических исследованиях и работах по электричеству. С 1871 г. теоретическую физику читал Н.А. Умов (см.), теперь профессор Московского университета. В настоящее время (1899) окончена постройка нового здания физической лаборатории Новороссийского университета.
В Варшавском университете, преобразованном в 1869 г. из "Главной Школы", первым лектором физики был Д. Булыгинский, магистр физики Московского университета по защите диссертации "Исследование о капиллярности некоторых соляных растворов" (1870). В 1875 г. место его занял С.И. Ламанский (см.), некоторые же отделы математической физики начал читать Н.Я. Сонин (теперь академик). В 1878 г. на кафедру физики приглашен был Н.Г. Егоров (см.), а с 1881 г. доцентом назначен был А.П. Соколов, воспитанник Московского университета, в настоящее время профессор в Москве, известный своими работами по теории электролиза. В 1884 г. Егоров приглашен был в Санкт-Петербург в Военно-Медицинскую академию, и кафедру занял П.А. Зилов, ученик Столетова, состоящий и поныне профессором Варшавского университета и известный работами по магнетизму и электричеству (определение диэлектрических постоянных). Доцентом в 1883 г. назначен был Б.В. Станкевич, тоже ученик Столетова, работы которого относятся главным образом к кинетической теории газов.
При Петербургском университете состоит Русское Физико-Химическое Общество, издающее более 25 лет журнал и существующее своими средствами. Все прочие университеты издают "Известия" или "Записки", в которых помещаются, между прочим, статьи и по физике. В Нижнем Новгороде и Полтаве имеются небольшие общества или кружки.

См. также статьи:
**Наука. Содержание .


Россия, разд. Метеорология

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Медицина | Россия, разд. Минералогия и кристаллография
Россия, разд. Математика | Россия, разд. Московское государство XVI - XVII веков
Россия, разд. Малорусское наречие | Россия, разд. Наука (введение)
Россия, разд. Малороссия (историография) | Россия, разд. Наука гражданского и римского права
Россия, разд. Краткий очерк истории звуков и форм русского языка | Россия, разд. Наука гражданского судопроизводства
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Метеорологические наблюдения в России начались, по словам первого их историка, К.С. Веселовского , - около средины XVIII столетия: для Петербурга правильные наблюдения над температурой воздуха имеются с 1743 г., над осадками - с 1741 г., а над вскрытием промерзания Невы - они восходят к 1706 г. Но подобные наиболее ранние наблюдения были немногочисленны и неравномерно распределены по России, будучи приурочены или к крупным центрам как Петербург, Москва, или относятся к нескольким пунктам Финляндии и Сибири наконец, и производились они по неодинаковым методам и очень разнообразными инструментами. Однако М.В. Ломоносов еще в 1759 г. предлагал свой проект более правильной постановки метеорологических наблюдений, но только в 1804 г. обнародовано было правительственное распоряжение о производстве метеорологических наблюдений при всех учебных заведениях России; однако распоряжение не было приведено в исполнение, а если где наблюдения и начались, то они не были ни обработаны, ни напечатаны. Учреждение в Германии в 1828 г., по инициативе Гумбольдта, союза для производства магнитных наблюдений явилось толчком, которому суждено было поставить дело метеорологических наблюдений на практическую почву. В 1829 г. Гумбольдт посетил Петербург и сумел убедить Академию Наук примкнуть к этому союзу и заняться организацией наблюдений в России. Один из членов Академии, Купфер , принял на себя осуществление этого дела. Под его надзором и руководством учреждена была в 1830 г. в Петербурге при Академии магнитная лаборатория (помещавшаяся сначала в Петропавловской крепости, а затем переведена в одно из помещений Горного корпуса); затем, по предложению академии, им были учреждены подобные обсерватории в Казани, Николаеве, Ситхе, Лекине, и, наконец, в Екатеринбурге, Барнауле и Нерчинске. В 1833 г. Купфер подал проект учреждения еще нескольких обсерваторий, приспособленных для производства уже не одних только магнитных, но и метеорологических наблюдений; ему удалось добиться осуществления этого проекта и устройства магнитно-метеорологических обсерваторий в Богословске, Златоусте и Лугане, а обсерватории в Екатеринбурге, Барнауле и Нерчинске преобразовать в постоянные учреждения. При Горном корпусе в Петербурге была учреждена обсерватория, которая не только должна была вести наблюдения, но и снабжать все метеорологические учреждения России проверенными инструментами. В 1849 г. был утвержден проект и штаты "Главной Физической Обсерватории"; первым директором ее был назначен сам Купфер. Под его управлением Главная физическая обсерватория прочно поставила дело метеорологических наблюдений в России: число метеорологических станций начало возрастать; ведены были совершенно однообразные методы наблюдений; явились издания, представляющие своды произведенных наблюдений. Первым таким сводом был "Annuaire magnetique et meteorologique", а затем наблюдения стали публиковаться ежегодно в издании: "Свод наблюдений, произведенных и т. д."... С 1865 г. это последнее издание заменили "Летописи Главной Физической Обсерватории". Содержащие огромный материал, доставляемый наблюдениями, в готовом, обработанном виде. Преемниками Купфера по управлению Главной физической обсерваторией и руководству метеорологическими наблюдениями были Кемтц, затем Вильд и Рыкачев . Особенно плодотворной в деле развития метеорологических наблюдений в России была деятельность Вильда. При нем были заново переработаны инструкции для руководства наблюдателей и для обработки наблюдений, исследованы и введены новые наблюдательные методы (так, им дан новый способ установки термометров для измерения температуры воздуха, устроен флюгер с указателем силы ветра, усовершенствованы барометры и т. п.); заведен периодический осмотр и ревизия метеорологических станций; при нем, наконец, метеорологическая сеть стала все быстрее и быстрее развиваться. Немалую службу в деле развития метеорологических наблюдений в России сослужила также метеорологическая комиссия при Императорском русском географическом обществе. Выделившись в 1870 г. с целью более детальной разработки различных метеорологических вопросов из состава географического общества в особую комиссию, небольшой кружок лиц, в состав которого вошло большинство петербургских метеорологов, с самого начала существования комиссии деятельно принялся за пропаганду метеорологических наблюдений и за организацию станций в помощь Главной физической обсерватории. Устройство более густых сетей для дождемерных наблюдений и наблюдений над грозами, собирание наблюдений над вскрытием и замерзанием рек - были первыми шагами комиссии. С преобразованием ее в 1883 г. ею же были организованы наблюдения над высотой и плотностью снегового покрова, наблюдения над продолжительностью солнечного сияния, наблюдения фенологические и т. д. Впрочем, метеорологическая комиссия, ограничиваясь только пропагандой и постановкой различных наблюдений, передавала эти наблюдения, как только они оказывались прочно поставленными, в ведение Главной физической обсерватории, которой принадлежало и принадлежит, таким образом, общее руководство метеорологическими работами. Дальнейшей стадией в деле развития метеорологических наблюдений в России было появление местных сетей, задачей которых было более детальное изучение некоторых важных метеорологических явлений, ускользающих от наблюдения больших, сравнительно далеко отстоящих одна от других станций, - явлений, наблюдаемых на небольших сравнительно протяжениях. Первым толчком к развитию этих сетей была организация "сети Юго-Запада России", устроенной профессором Новороссийского университета А.В. Клоссовским , добившимся устройства сети наблюдательных пунктов такой густоты, которая позволила ему с большой подробностью проследить распространение грозовых вихрей, ливней, снежных метелей и заносов и т. п. По примеру сети Юго-Запада России организовались затем сети: приднепровская, юго-западная, центральная, восточная и, наконец, еще более мелкая, обнимающая пространства меньше одной губернии: пермская, бугурусланская и т. д. С 1894 г. Министерство земледелия и государственных имуществ, предприняв организацию сельскохозяйственно-метеорологических наблюдений, учредило при ученом комитете метеорологическое бюро, поставленное под управление метеоролога; задача бюро - устройство сети упомянутых станций и объединение деятельности немногих, уже существующих (Метеорологические наблюдения XIX, 175). Метеорологических станций:

В 1850 г. было 15
" 1856 " " 47
" 1864 " " 24
" 1870 " " 47
" 1875 " " 98
" 1880 " " 114
" 1885 " " 225 и 441 дождем. пун.
" 1890 " " 432 " 603 " "
" 1895 " " 590 " 934 " "

Отметим, наконец, некоторые пункты в России, обладающие наиболее продолжительными рядами наблюдений. Наблюдения над температурой воздуха имеются:

В Петербурге с 1743 г.
" Або " 1750 "
" Москве " 1770 "
" Варшаве " 1779 "
" Риге " 1795 "
" Верре " 1800 "
" Ревеле " 1807 "
" Киеве " 1812 "
" Казани " 1812 "
" Архангельске " 1813 "

Наблюдения над количеством осадков:

В Петербурге с 1741 г.
" Або " 1749 "
" Улеаборге " 1776 "
" Варшаве " 1803 "
" Ревеле " 1812 "

Наблюдения над вскрытием и замерзанием рек:

В Риге с 1530 г.
" Петербурге " 1706 "
" Иркутске " 1724 "
" Варшаве " 1725 "
" Архангельске " 1734 "
" Великом Устюге " 1749 "
" Барнауле " 1751 "
" Саратове " 1762 "

Исторические сведения о развитии метеорологических наблюдений в России - см. Веселовский, "О климате России" (Санкт-Петербург, 1857); Клоссовский, "Новейшие успехи метеорологии" (Одесса, 1882); Вильд, "О температуре воздуха Российской Империи" (Санкт-Петербург, 1878, II); Воейков , "Метеорология в России" (Санкт-Петербург, 1874); Гейнц, "Очерки деятельности Главной физической обсерватории" ("Ежемесячный Бюллетень Главной Физической Обсерватории", 1899, № 3). Г. Л.

См. также статьи:
**Наука. Содержание .


Россия, разд. Минералогия и кристаллография

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Метеорология | Россия, разд. Московское государство XVI - XVII веков
Россия, разд. Медицина | Россия, разд. Наука (введение)
Россия, разд. Математика | Россия, разд. Наука гражданского и римского права
Россия, разд. Малорусское наречие | Россия, разд. Наука гражданского судопроизводства
Россия, разд. Малороссия (историография) | Россия, разд. Наука международного права
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Можно предполагать, что первые научные сведения о минералах проникли в Россию при Великом князе Иоанне III , который просил у венгерского короля Матвея Коровина "горных мастеров, искусных в добывании золота и серебряной руды, и в отделении металлов от земли". Неизвестно, прибыли ли эти "горные мастера" при Иоанне III, но достоверно, что шведский король Иоанн III, по настоянию Иоанна IV Грозного , прислал в Россию "добрых мастеров, искусных в добывании руды и ее обработке". Вероятно, и в XVII столетии происходили подобные же позаимствования из чужих краев. Так, Алексеем Михайловичем Петровский железоделательный завод (в 133 в от Олона) был отдан датчанину Розенбушу. Петр Великий не только выписывал разных техников, в том числе и горных мастеров, но в 1725 г. послал в Швецию 22 русских учеников, а еще ранее, в 1713 г. - в Олонецкой губернии - губернатором В.И. де-Геннином, и в 1721 г. на Урале (в Екатеринбурге) В.И. Татищевым - были основаны первые горные школы. В царствование Анны Иоанновны и Елизаветы Петровны на Урале были открыты золото и магнитный железняк (гора Благодать 1730 г.), в Алтайских горах - серебро, и в Нерчинском крае развилось серебряное производство. Но несмотря на это даже образованные люди того времени имели самые фантастические понятия о минералах. В России до Ломоносова появилось только одно сочинение, касающееся минералов, это "Натуралии и минералии камер в сибирских горных и заводских дистриктах и прочих курьезных вещей абрисы", принадлежавшее перу де-Геннина. Автор поднес это сочинение Анне Иоанновне в 1737 г.; оно заключает в себе также и указания на нахождение в Сибири некоторых минералов. Ломоносову, при многих прочих работах, пришлось заняться и чисто минералогическими вопросами. Тотчас же по вступлении в академию он начал разрабатывать коллекции, купленные Петром Великим, а также собранные путешественниками по Сибири - Мессершмидтом , Гмелиным и Крашенинниковым ; результатом этой обработки явился каталог "Musei Imperialis Petropolitani descriptio, qua continentur res naturales ex regno minerali". Вопросов чисто минералогических Ломоносов касается в "Слове о рождении минералов" в 1757 г. и в статье о "Слоях земли". В своей металлургии Ломоносов разделяет минералы на: 1) металлы, 2) полуметаллы, 3) жирные минералы, 4) загустелые соки минеральные или соли, 5) камни и 6) земли. В то время, как в Западной Европе шли еще большие споры и царили самые фантастические представления о происхождении каменного угля и янтаря, Ломоносов с замечательной ясностью доказывает растительное происхождение этих ископаемых тел. От Ломоносова не ускользнула кристалличность золота, меди и многих минералов, и этому признаку он придавал громадное значение. Вопреки таким авторитетам, как Валерий, Ломоносов считает медь и ртуть самородными металлами, между тем как Валерий, приблизительно в это же время, утверждал, что медь состоит из "септической земли и из загорающейся материи". К солям Ломоносов относил квасцы, купоросы, каменную соль и селитру, причем указывал происхождение их из растворов, циркулирующих в земной коре и совершенно правильно и ясно объяснял происхождение громадных залежей каменной соли путем испарений отделившихся от моря замкнутых бассейнов. Для характеристики минералов Ломоносов признавал необходимым наличность как химических, так и кристаллографических признаков, но этого мало - можно утверждать, что Ломоносов один из первых в Европе, гораздо раньше Ромэ-де Лиля, высказал мысль о закономерности внешней формы кристаллов и стал мерить углы их. Также один из первых Ломоносов указывал на сходство образования минералов и искусственных солей. В сочинениях Ломоносова разбросано также много мыслей, указывающих, что, несмотря на крайне незначительное число фактов, гениальный ученый придавал громадное значение теплоте, давлению и влиянию посторонних веществ в деле изменения и превращения минералов, как бы предвосхищая таким образом идеи и факты, которые только во второй половине нашего столетия легли в основу громадного отдела минералогии и петрографии, носящего название метаморфизма. Но идеи Ломоносова легли на неподготовленную почву; в России не было еще ученых, которые могли бы посвятить себя разработке поставленных им вопросов; да и минералогия требовала тогда систематизации накопленных фактов, а русское правительство - изучения России, и мы видим, что академики Императорской российской академии предпринимают ряд путешествий, как внутрь России, так и на окраины ее. Академики Лепехин (1768 - 72) и Озерецковский (1750 - 1827) собрали немало новых данных о "минеральном царстве России, описали заводы и месторождения рудные, собрали много различных минералов и других натуральных тел". Но и Лепехин , и Озерецковский были энциклопедисты: минералогические наблюдения не составляют для них главного и тонут в массе географических, этнографических, исторических, филологических, технических и даже астрономических данных. Такой же энциклопедический характер носит и знаменитое шестилетнее (1768 - 1774) путешествие Палласа в сообществе Соколова, Зуева и Рычкова ; минералогия обогатилась только указаниями на новые месторождения минералов (например, красная свинцовая руда), а кунсткамера академии - обширными коллекциями. Первым ученым, специально посвятившим себя минералогии, был академик Севергин (1765 - 1826). По окончании курса академической гимназии Севергин был послан за границу, где и учился у Кестнера, Гмелина и Лихтенберга. Но в наставлении, ему данном, гораздо более говорится о горном деле и геологии, чем о минералогии, в современном значении этого слова, потому что и на Западе все эти науки составляли одну - минералогию или "рудословие". По возвращении своем Севергин был избран сначала адъюнктом на кафедру минералогии, а затем в 1793 г. и академиком или профессором минералогии. Громадной заслугой Севергина нужно считать то, что он и прямо и косвенно своими работами проповедовал необходимость для русских минералогов описывать как можно точнее, подробнее и с соблюдением научных требований произведения минерального царства, о которых путешественники-натуралисты упоминают только в общих чертах. Но, несмотря на стремление к специализации, все же ему приходилось заниматься не только минералогией, но и физикой, и химией, и технологией, и даже сельским хозяйством. В своих путешествиях - по Западному краю, по Финляндии, по Новгородской и Псковской губерниям, Севергин главную часть описания посвящал минералогии. Работы его тоже касаются, главным образом, русских минералов и горных пород, первые называются им "простые ископаемые тела", а вторые "сложенные ископаемые тела". Севергин, следуя своим западноевропейским учителям и современникам, занимается описанием, главным образом, внешних признаков ископаемых тел и их систематизацией; он написал около 200 мемуаров, издал оригинальные для того времени сочинения: "Основания минералогии" (2 тома), "Минералогический Словарь" (2 тома), "Опыт минералогического землеописания России", "Химический Словарь" (2 тома) и другие. Из русских минералов он описал: цеолиты Охотска, сибирские бериллы, авантюрины, плавиковые шпаты, известняки, железный блеск на аметисте, агаты, гипсы (из Полтавской губернии), оловянную руду, финляндскую венису, разумсковит и другие. В финляндских гранитах он нашел новый минерал, который назвал лоталитом (кажется, что здесь Севергин первый из минералогов отмечает интересный и важный полевой шпат, впоследствии названный олигоклазом). "Первые основания минералогии Севергина" (1798, 2 тома) и его "Подробный словарь минералогический" (1807) были первые сочинения русского ученого, посвященные систематическому изложению минералогии во всем ее тогдашнем объеме. Минералогией, по определению автора, называется "часть естественной истории, которая учит нас познавать ископаемые тела, то есть отличать оные от всех других тел по существенным им признакам, знать их свойства, месторождения, пользу и все отношения их как между собой, так и к другим телам". При изучении минералов Севергин рекомендует обращать внимание не только на внешние признаки, но и на физические (тяжесть, упругость, магнитность) и на химические (исследование мокрым и сухим путем), но все же, хотя автор в своей классификации минералов обращает большое внимание на химический состав их, признаки физические и химические тонут в массе "наружных признаков"; последних автор приводит 23, это: цвет, связь, наружный вид, поверхность, наружный блеск, внутренний блеск, излом и т. д. Из дальнейших определений мы видим, что по Севергину кристаллическая форма является только одной из многочисленных внешних форм минерального вещества; видим также, как незначительно его знакомство с кристаллическими многогранниками; кристаллография, как наука, для него еще не существует, и только с появлением знаменитого сочинения Гаю "Traite de Mineralogie" (1801), Севергин знакомится с этой тогда еще только нарождавшейся наукой и в своем минералогическом словаре (1807) против слова "кристаллография" помечает: "Занимается систематическим описанием кристаллов, с показанием всех их отношений между собой"; кристалл же определяет как "существо соляное, каменное и металлическое в определенном многогранном виде с гладкими, либо кривыми поверхностями". Мы уже упоминали, что в основу классификации минералов Севергин кладет химический состав; классы и роды определяются по главной составной части, виды - "по различному смешению составляющих частей и появлениям и переменам от сего смешения происходящим, присовокупляя к тому все их наружные признаки". Разновидности же, которые автор называет изменениями, "назначаются по переменам, в наружных признаках встречающимся". Таким образом имена первых русских ученых, работавших в области минералогии, связаны, как то и следовало ожидать, с Академией Наук. Но к концу XVIII столетия и в начале текущего в России начали появляться и другие рассадники просвещения: университеты, Горный институт; но в последнем преследовались главным образом практические цели горного дела; в университетах минералогию преподавали лица, часто совсем не подготовленные к этому. Характерные в этом отношении данные приводит Багалей в своем "Опыте истории Харьковского университета". Когда в 1807 г. был куплен для университета минералогический кабинет у профессора Андрэ, то университету пришлось обратиться к министру народного просвещения, графу Разумовскому , с просьбой командировать для разбора этой коллекции адъюнкта Московского университета Таубера, так как среди своих членов университет не мог найти лица, которому мог бы поручить эту работу. В 1802 - 1815 годах по естественным наукам в Харьковском университете были следующие кафедры: 1) химия и металлургия, 2) естественная история и ботаника, причем эту вторую кафедру занимал профессор Делавин - ботаник и зоолог, а помощником по минералогии у него был адъюнкт Крюгер, читавший минералогию по руководству Севергина, а также адъюнкт Громов, в 1813 г. защитивший докторскую диссертацию: "De mettodo, qua mineralogus in condendo systemate corporum anorganicorum uti debeat", сочинение не имевшее, конечно, самостоятельного характера. В этом же 1813 г., вероятно на смену Крюгеру, появляется в Харьковском университете адъюнкт минералогии Таубер, получивший хорошую минералогическую подготовку за границей, 6 лет путешествовавший по Германии и Дании для изучения минералогических кабинетов и имевший уже печатные труды; в 1805 г. он был приглашен на русскую службу минералогом при главном управлении училищ, для приведения в порядок минеральных коллекций, присланных из Сибири для разных университетов и училищ. В 1808 г., уже будучи адъюнктом Московского университета, он был отправлен в Сибирь для собирания минералов и два года изучал уральские заводы; затем вернулся в Москву с большой коллекцией минералов, с картами и чертежами, "изображавшими как внутренние, так и наружные строения Уральских гор". В 1811 г. Таубер принялся за разработку своего описания Уральских гор, но при вторжении Наполеона погибло все его имущество и это сочинение. В Московском университете в 1804 г. для минералогии и сельского хозяйства была одна общая кафедра. В 1817 - 1818 гг. профессор Фишер читает на французском и немецком языках "зоологию и минералогию, с указанием употребления этих естественных тел в медицине, технологии и экономии". В 1828 г. профессор Павлов также читает одновременно и минералогию (по Фишеру) и сельское хозяйство; и только в 1834 г. профессор, доктор медицины Щуровский разделяет уже минералогию от геогнозии, совмещая все же в своем лице преподавание обоими предметами. Сравним минералогический кабинет Московского университета в 1817 - 20 годах и в 1849 г.: в первый из этих периодов кабинет состоял из трех отдельных собраний: 1) систематическое собрание ископаемых; 2) собрания топографические, 3) собрание драгоценных камней; во второй период большой минералогический кабинет разделялся уже на 4 отдела: 1) в ориктогностическом (минералогическом) было 4903 номера, 2) в геогностическом 800 номеров, 3) в отечественном 3082 номера и 4) в палеонтологическом 2304 номера. В Горном институте уже в 1826 г. студентам читают следующие курсы: 1) описательную минералогию или физиографию минеральных видов, 2) петроматогнозию или палеонтологию, 3) геогнозию и 4) практическую минералогию. В Петербургском университете до начала 20-х годов минералогия с геологией и палеонтологией составляли одно целое; только в 1822 г. профессор и обер-бергмейстер Соколов читает отдельные курсы минералогии и геогнозии, причем в начале своей деятельности первую он читал по Гаю, вторую по руководству Добюисона; в 1832 г. Соколов издает свое руководство по минералогии, а в 1842 г. - руководство геогнозии. Но до конца 1830-х годов ни в одном из высших учебных заведений мы не встречаем отдельного курса кристаллографии; должно быть одним из первых был курс кристаллографии, читанный профессором Соколовым по Розе в начале 1840-х годов. Соколов, талантливый профессор Петербургского университета и Горного института, имел громадное влияние на развитие в России минералогических и геологических знаний; он оставил незначительные печатные работы по минералогии, но его руководство минералогии в 1830 - 40 годах употреблялось почти во всех университетах. Из этого руководства видно, что к началу 1830-х годов почти все ныне известные минералы из русских месторождений были известны и тогда, кроме изумруда, алмазного шпата, диаспора, аксинита, волконскоита и некоторых других описанных впоследствии Кокшаровым . В основу своей классификации Соколов положил химический состав минералов, причем обращал главное внимание на основания, а не на кислоты. В этом руководстве встречаются оригинальные мысли; так, автор полагает, что "щелочи присутствием или отсутствием своим полагают на минералы печать единства; что в сложных солях сильнейшие основания имеют в образовании физических свойств гораздо большее участие, нежели основания слабейшие; что несмотря на одинаковую кристаллообразовательную способность равносильных и притом однообразных веществ (substances isomorphes), положено, однако, различие в общеобразовательной силе между теми из сих веществ, кои не имеют щелочных свойств и щелочами". Соколов предостерегает от увлечения на основании одного или двух анализов устанавливать новый минеральный вид и предугадывает громадное значение изомерных смесей, в то время еще почти не исследованных. На кристаллическую форму минералов Соколов обращает мало внимания и не считает возможным выделять новые виды на основании кристаллографических различий минералов. Отрицательное отношение к кристаллографии держалось у нас до конца сороковых годов, когда первые работы Кокшарова резко дали толчок совершенно иному направлению. В тридцатых и сороковых годах в России не появлялось работ по кристаллографии, если не считать сочинения академика Купфера : "Handbuch der rechnenden Krystallonomie" (Санкт Петербург, 1831), в которой дана полная теория измерения кристаллов при помощи отражательного гониометра и вычисления кристаллографических постоянных. Купфер первый в России начал заниматься точными гониометрическими измерениями, но его работы, имевшие значение на Западе, прошли как-то стороной в русском ученом мире. Минералогическое общество, основанное в 1817 г., поставило своей задачей заниматься "минералогией во всем пространстве этого слова", но членами этого общества до начала 1840-х годов не только не было сделано каких-нибудь более или менее значительных исследований по минералогии, но и вообще напечатано очень мало (за исключением Севергина) работ, хотя бы и компилятивных, по вопросам этой науки. Упомянем заметки профессора Соколова: "Минералогическое описание острова Паргаса", "О нахождении лазуревого камня в России", "О нахождении малинового шерла в России", "Мысли об уральских золотоносных россыпях", из которых только первое основано на личных наблюдениях автора, затем "Химическое исследование разных родов хребтоуральской платины" профессора Мухина (1842), "Химическое исследование вертита" академика Гесса и некоторые другие анализы минералов, произведенные этим академиком. В это время большое распространение получает паяльная трубка, которую с наибольшим успехом применял секретарь Минералогического общества Верт. Среди рассеянных по Ингерманландии валунов Верт открыл лабрадоры, а в валунах близ Петергофа он нашел два новых минерала - вертит и ксенолит; при помощи паяльной трубки были открыты еще: уваровит, кеммерерит и гидроборацит. В 1842 - 45 годы горным ведомством командирован за границу Кокшаров; он занимается там непосредственно под руководством Розе, Вейса и Делафосса; наибольшее влияние оказал на него Науман. Вернувшись в Россию, Кокшаров предпринял целый ряд точных кристаллографических измерений русских минералов; в 1847 г. выходит его первая работа о новом минерале багратионите, а уже в 1853 г. печатает он первый том своих "Materealien der Mineralogie des Russlands"; к 1888 г. таких томов было издано 9 немецких и 5 русских ("Материалы для минералогии России"); в них подробно описаны, главным образом, с кристаллографической стороны почти все встречающиеся в России минералы, в числе которых установлены автором и новые минеральные виды - багратионит, ильменорутил, кочубеит, валуевит и мурзинскит, а также впервые описаны русские - эвклаз, фенакит, брукит, желтый канкринит, медная слюдка и волластонит. Геометрические котанты, установленные Кокшаровым для громадного числа минералов, особенно для групп природных и углекислых солей, апатитов, авгитов и роговых обманок считаются до сих пор наиболее точными. Полувековая научная деятельность Кокшарова наложила характерную печать на этот период истории минералогии в России, который можно назвать "национально-описательно кристаллографическим". Верным последователем Кокшарова является профессор и академик Еремеев , так же всю жизнь свою посвятивший исследованию и описанию кристаллографического habitus'a русских минералов; но работы Еремеева далеко уступают по точности работам Кокшарова. Несмотря на то, что с введением в шестидесятых годах новых уставов в высших учебных заведениях были образованы две кафедры - минералогии и геологии, все же кроме Кокшарова и Еремеева в России, до конца восьмидесятых годов, можно указать лишь на химико-минералогические работы профессора Санкт-Петербургского университета Пузыревского "О составе канкринита" (1857) и "Исследование нескольких русских апатитов" (1860), а также на монографию приват-доцента Санкт-Петербургского университета М. Ерофеева "Кристаллографические и кристаллооптические исследования турмалинов" (1870), могущую служить образцом для подобных работ и поныне; в ней Ерофеев развивает теорию "скучивания кристаллов". (Эту же теорию проводит в 1890-х годах и приват-доцент Санкт-Петербургского университета А. Карножицкий в своих работах об оптических свойствах турмалинов и о вицинальных плоскостях.) Причина этого явления лежит, во-первых, в том, что главные научные силы еще более, чем в 1-й половине текущего столетия отвлекались в область геологических исследований, во-вторых, для оригинальных работ по минералогии и кристаллографии, для постановки и разрешений массы возникавших среди западноевропейских ученых вопросов, требовалось хорошее знакомство с физическими методами исследований и с высшей математикой, между тем как кафедра минералогии была приписана к естественному факультету, на котором высшая математика не читается вовсе, на физику же обращено очень слабое внимание. Не удивительно, что до начала 1890-х годов профессора минералогии в русских университетах не дали ни одной сколько-нибудь значительной работы по минералогии или кристаллографии и что самая выдающаяся работа по кристаллографии в России сделана профессором физики и технологии артиллерийского училища и академии А.В. Гадолиным . В этой работе, носящей название "Вывод всех кристаллографических систем и их подразделений из одного общего начала" и напечатанной в "Записках Императорского Минералогического Общества" за 1869 г. (в 1896 г. эта работа появилась по-немецки и включена в серию "Ostwalds Klassiker"), автор, исходя из представлений об однородности кристаллического вещества, выводит чисто теоретическим путем из общих положений симметрии все возможные кристаллографические группы, числом 32... "Очевидные аналогии, - говорит он в введении к этой работе, - существующие не только между голоэдрическими, гемиэдрическими и тетартоэдрическими формами данной системы, но и между различными системами, возбудили в нас мысль отыскать одно общее начало, из которого можно было бы не только вывести, как последствие, все уже образовавшиеся в кристаллографии группы, но и предсказать все группы, которые еще может быть придется образовать по мере новых открытий науки". Развив мысль, что и кристаллографическая форма есть в сущности такое же физическое свойство кристалла, как и все прочие так называемые физические свойства, Гадолин этим объясняет упомянутую выше связь между наружной формой и физическими свойствами, которые вообще все зависят от проявления частичных сил. "Вследствие этого особенную важность принимает рассматривание направлений, одинаково расположенных относительно кристаллических граней". Такие направления он называет равными и в одну и ту же группу относит все кристаллы, в которых число и расположение равных направлений одинаково. "Большинство из числа групп, образованных этим чисто теоретическим путем, - говорит автор, - тождественны с теми группами, которые уже в настоящее время приняты в науке. За этим остаются из этих теоретических групп еще некоторые, к которым еще не найдены в природе соответствующие формы". И предсказания Гадолина оправдались: в его время было известно не более 22 групп кристаллических строений; в настоящее время их уже 28 и все они находят соответствующее место в его теории. Работа Гадолина не оказала своевременного влияния на русских кристаллографов и минералогов, и только в конце 1880-х и начале 1890-х годов многочисленные работы Федорова являются оригинальным продолжением и развитием идеи Гадолина. В 1885 г. Федоров поместил в "Записках Императорского Минералогического Общества" свое капитальное сочинение "Начало учения о фигурах", существенная часть которого изложена им еще в 1881 г. Затем появились "Симметрия конечных фигур" (1889), "Симметрия правильных систем фигур" (1891), "Краткое руководство кристаллографии", "Основной закон кристаллографии" (1893) и другие. В своих работах Федоров проводил мысль, что правильности кристаллического строения можно свести к вопросу о свойствах геометрических фигур, могущих при повторении заполнить пространство без промежутков. "...Теоретики по структуре кристаллов, - говорит он, - имеют в виду в своих соображениях центры тяжести кристаллических частиц, но совершенно игнорируют среду, окружающую эти частицы. Мы можем мыслить эти частицы с небольшой частью окружающего их пространства, как равные и симметричные твердые тела, которые правильно слагаются друг с другом, выполняя пространство. Эти воображаемые твердые тела я назвал стереоэдрами, и показал, что соответственные точки этих фигур и составляют в пространстве правильные системы точек (простые или двойные). Стереоэдры, слагаясь в определенном для каждой системы чисел, образуют параллелоэдр, т. е. фигуру, выполняющую пространство в параллельном положении... Стереоэдры обуславливают кристаллическую фигуру вещества, а параллелоэдры и есть те сложные частицы, сложившись в которые вещество стало кристаллом...". Итак, автор свел свою задачу к нахождению всех теоретически возможных параллелоэдров и разложение их на стереоэдры, и получил этим путем 229 различных кристаллических строений, по отношению к которым 32 класса Гадолина являются общими отделами. Нужно заметить, впрочем, что доселе мы не в состоянии опытным путем проверить существование таких детальных подразделений кристаллографических строений, какие устанавливают нам теоретические изыскания Федорова и некоторых других западноевропейских ученых (Шенфлис, Зонке, Вульф ). Кроме чистой кристаллографии, Федоров работал по вопросам физической кристаллографии и минералогии; упомянем о работах его полевых шпатах и о "Теодолидном методе минералогии и петрографии". Вообще конец 80-х и начало 90-х годов открывают новую эру в истории кристаллографии и минералогии в России: русские ученые начинают работать по всем отделам этих наук. Хотя появляются еще работы, близкие по своему характеру к работам предыдущего периода, которые мы назвали национально-кристаллографически-описательными, но даже и эти работы ставят гораздо более широкие задачи, чем простое кристаллографическое описание форм; укажем на обширную монографию К. Глинки : "Альбиты из русских месторождений", которая, хотя и преследует главным образом кристаллографическое описание, но стремится дать и фактическое обоснование для некоторых пунктов теории Чермака о полевых шпатах; кроме того, автор присоединяет химические и оптические исследования альбитов. К этой же категории нужно отнести и работы - профессора Пренделя о "вилуите" и отчасти Карножицкого о "Евгении Максимилиановских копях". В области физической кристаллографии укажем работу Колленко: "Полярное электричество кварца по отношению его кристаллографического характера"; работы профессора Вульфа: "Свойства некоторых псевдосимметрических кристаллов в связи с теорией кристаллического строения вещества" и "К вопросу о скоростях роста и растворения кристаллических граней". В последней работе автор пришел к интересному результату, что между скоростями роста и растворения грани кристалла не существует никакой простой взаимности и что "скорости роста грани кристалла пропорциональны капиллярным постоянным грани относительно маточного раствора". К этой же группе относится и работа профессора В. Вернадского "Явление скольжения кристаллического вещества", в которой автор стремится определить положения плоскости скольжения к элементам симметрии. Химическому исследованию минералов и вопросам о генезисе их посвящено также несколько больших работ наших ученых, таковы: "О группе силлиманита и о роли глинозема в силикатах" В. Вернадского и исследования профессора Земятченского железных руд и каолинитовых образований Южной России; в последней работе, кроме минералогического описания и химических исследований этих образований автор, с целью выяснить генезис их ставит целый ряд опытов. В. Агафонов.

См. также статьи:
**Наука. Содержание .


Россия, разд. Геология

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. География | Россия, разд. Гистология
Россия, разд. Востоковедение | Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть)
Россия, разд. Вооруженные силы (исторический очерк) | Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление)
Россия, разд. Военные науки | Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство)
Россия, разд. Военно-уголовное судопроизводство | Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геология как самостоятельная наука существует лишь с начала истекающего столетия. Соответственно этому, среди русских ученых прошлого века, когда специализация знаний еще не достигла таких размеров, как ныне, не могло быть геологов в современном значении этого слова. Тем не менее в число членов Академии Наук, посвятивших свои силы изучению нашего Отечества, были и такие, которые интересовались теоретическими вопросами геологии и собирали фактический материал относительно геологического строения России. На первом месте среди них должны быть поставлены Ломоносов и Паллас . Первый в своих мемуарах не только популяризовал запас геологических знаний, накопившихся к тому времени в Западной Европе, но и высказал такое правильное понимание многих геологических явлений, какое вряд ли существовало в его время и там. Паллас, по знаниям и таланту, должен быть поставлен во главе той плеяды ученых академиков, по большей части иностранцев, которые своими путешествиями по России и Сибири, предпринятыми по почину правительства, положили первое основание естественно-исторического изучения нашего Отечества, и между прочим дали богатый материал к познанию геологического его строения и описали целый ряд интересных явлений из области физической геологии. Кроме Палласа, следуя хронологическому порядку, должны быть упомянуты: Мессершмидт , Иоган-Георг, Гмелин, Штелин, Штеллер, Крашенинников , Гюльденштедт , Лепехин , Самуил-Годлиб Гмелин, Георги , Фальк, Габлицль, Герман , Лаксманн, Рычков , Никита Соколов , Зуев , Озерецковский , Севергин и другие, все более или менее связанные с Императорской Академией Наук. Случайные путешественники-иностранцы (Патрин, Шап д'Отерош), иностранцы выписанные для содействия развитию горного дела (Ренованц), наконец, просто любознательные люди "из немцев", служивших в России, тоже интересовались различными curiosa: минералами, окаменелостями, особенными физическими явлениями и оставили нам или собственные, часто весьма наивные, описания их, или пересылали собранный материал за границу, где он подвергался научной обработке. На царствование императрицы Екатерины II падает блестящий период деятельности Академии Наук по географическому и естественно-историческому исследованию России. Начало истекающего столетия не благоприятствовало дальнейшим правительственным мероприятиям, направленным к этой цели. Зато основание Горного института, учреждение Общества испытателей природы при Московском университете (1804), Императорского минералогического общества, нескольких университетов, наконец, появление "Горного журнала" (1825) - все это повело к созданию, помимо Академии Наук, новых центров, куда стекались русские геологические наблюдения и популяризовались выдающиеся произведения западноевропейской геологической литературы, оживленной в это время деятельностью таких выдающихся ученых, как Ляйэлль, Кювье, Л. фон Бух. Наряду с этим возросло и число деятелей на поприще геологии из числа горных инженеров и особенно из среды Дерптского университета, снабжавшего в этот период Россию академиками, профессорами и подготовлявшего к профессорской деятельности, отправляемых правительством наиболее даровитых воспитанников русских высших учебных заведений. Все эти обстоятельства отозвались, однако, на оживлении геологических исследований уже значительно позже, в 30-х и 40-х годов истекающего столетия; к первой же четверти его относится деятельность академиков Паррота , Гесса , профессора Зембницкого, М. фон Энгельгарда, англичанина Странгвейса и немногих других. В царствование императора Николая I правительственным поощрением пользовались по преимуществу те геологические исследования, которые имели практическое значение и отвечали потребностям развивающегося горного дела. Главное внимание было обращено на исследования горнопромышленных районов Урала, Алтая, Нерчинского округа, Олонецкого края; в меньшей мере Подмосковного края, Кавказа и Южной России. Из деятелей этого времени должны быть упомянуты Аносов , Бледе, Борисяк , Бояршинов, братья Бутеневы , Иваницкий, Вангенгейм фон-Квален , Ковалевский , Макеровский, Озерский, Оливьери, Соколов, Фольборт , Фишер фон-Вальдгейм , Языков, П. Вагнер , Лавров, Асмусс, Чихачев и другие, отчасти известные своими трудами на поприще практической геологии, отчасти палеонтологии. Но выдающееся место среди них занимали Гельмерсен и Гофман в области практической геологии и как исследователи районов наиболее важных в горнопромышленном отношении, Эйхвальд и Пандер , положившие начало палеонтологическому исследованию России и собравшие громадный материал в этой области и, наконец, Щуровский , Куторга и Рулье , помимо своих ученых работ, имеющие громадные заслуги как талантливые популяризаторы геологических знаний, блестящие лекции которых с занимаемых ими кафедр в московском и Санкт-Петербургском университете возбуждали интерес к этой науке и привлекали к ее изучению. К этой эпохе относится и начало долголетней деятельности Абиха по изучению Кавказа, экспедиция Демидова в Южную Россию, но особенное значение имеет знаменитое путешествие Мурчисона и его спутников по Уралу и Европейской России. Это была первая попытка охватить геологическое строение Европейской России в целом, и явившийся результатом поездки классический труд Мурчисона, Вернейля и Кейзерлинга - "Geology of Russia the Uralmountains" - положил прочное основание дальнейших исследований, дав для них точку опоры. Благодаря громадной эрудиции, талантливости и проницательности Мурчисона и его сотрудников, этот труд, несмотря на полвека, протекшего со времени его появления, в значительной части сохранил свое значение и до настоящего времени; последующие исследования развивали взгляды Мурчисона, видоизменяли их в подробностях, но лишь в немногом коснулись основных его выводов. Хотя благодаря появлению превосходного основного труда Мурчисона для изучения геологии России открылось широкое поприще, но не доставало работников, которые могли бы всецело отдаться этой отрасли науки. В университетах кафедра геологии еще не существовала, а Горный институт едва в состоянии был удовлетворять прямому своему назначению - приготовление практических деятелей горного дела и мог выделить из своей среды лишь немногих интересовавшихся геологией как наукой. В конце 40-х и начале 50-х годов продолжали свою деятельность отчасти те же вышеперечисленные ученые, среди которых наиболее видное место заняли Гельмерсен, Гофман, Антипов , Меглицкий, Куторга, Эйхвальд , Пандер и Абих, к которым присоединились несколько новых деятелей горного мира, из которых на первом месте следует поставить Барбот де Марни и других, расцвет деятельности которых падает, впрочем, на более поздние годы. Учреждение по уставу 1863 г. особой самостоятельной кафедры геологии и палеонтологии во всех русских университетах дало энергичный толчок к развитию геологических исследований России, которому значительно способствовали открывшиеся вскоре общества естествоиспытателей при университетах и оживление деятельности минералогического общества, получившего специальные средства на геологические исследования. Под покровительством этих обществ и частью на их средства производилось большинство исследований и печаталось в их изданиях и отчасти в "Горном журнале". В эту эпоху (60-х и 70-х годов) Наиболее видными деятелями по геологии и ее отраслям явились профессора университетов, Горного института и некоторых других высших учебных заведений и отчасти академики. В Санкт-Петербургском университете первым заместителем вновь открывшейся кафедры геологии и палеонтологии был Эд. Гофман, кратковременная деятельность которого была посвящена палеонтологии; его место вскоре заместил А.А. Иностранцев , известный своими трудами по геологическому исследованию Севера России, по микроскопической петрографии и доисторической антропологии. Один из многочисленных учеников Иностранцева, В.В. Докучаев , до последнего времени занимавший кафедру минералогии в том же университете, приобрел себе заслуженную известность своими трудами по изучению потретичных образований России и почвоведению. В Московском университете Щуровского заместил талантливый палеонтолог В. Ковалевский, которого сменил А.П. Павлов , много сделавший по изучению мезозойских и кайнозойских образований Поволжья. В Казани первым профессором геологии был Н.А. Головкинский , известный своими исследованиями пермских и потретичных образований Камско-Волжского района, перешедший затем в Новороссийский университет и посвятивший себя изучению Крыма. Преемником его был А.А. Штукенберг (из Санкт-Петербургского университета), занимавшийся по преимуществу исследованием Восточной России. С Казанским университетом связана и деятельность П.И. Кротова , много сделавшего по изучению Казанской, Вятской губерний и западного склона Урала. В Харьковском университете кафедру геологии занял И.Ф. Леваковский , а потом его преемник и ученик А.В. Гуров , деятельность которых посвящена всестороннему изучению Харьковской, Екатеринославской и других соседних губерний. В Киеве первым деятелем по геологии выступил К.М. Феофилактов , многосторонняя деятельность которого была направлена на геологическое изучение губерний, входящих в состав Киевского учебного округа. В этот же период работал в Киеве по изучению фауны позвоночных третичной системы профессор ботаники Рогович . Впоследствии на смену их выступили: П.Н. Венюков (из Санкт-Петербургского университета), специалист по девонским образованиям России, П.Я. Армашевский , много работавший по изучению потретичных образований Черниговской, Полтавской, Киевской губерний и Полесья, и профессор Шмальгаузен , специалист по изучению ископаемых растений. В Одессе главнейшими деятелями по геологии явились перешедшие из Казани Головкинский и И.Ф. Синцов , большая часть трудов которого посвящена описанию фауны верхнетретичных отложений юга России. В Варшаве работали по изучению геологии Царства Польского: Цейшнер, Юркевич и Трейдосевич , в области петрографии А.Е. Лагорио а затем В.П. Амалицкий (из Санкт-Петербургского университета), знаток пермских отложений и их фауны и исследователь бассейна Северной Двины. В Юрьеве (Дерпте) за этот период действовали Гревингк , по изучению геологии и доисторической антропологии Прибалтийских губерний, Ф.Ю. Левинсон-Лессинг (из Санкт-Петербургского университета), специалист по петрографии, и Н.И. Андрусов - знаток русских верхнетретичных отложений и их фауны. В Академии Наук продолжал свою деятельность Гельмерсен и выступил Ф.Б. Шмидт , один из первых исследователей геологии Сибири, которому геология обязана также детальным изучением наших силурийских отложений и их фауны. В академии работали также Грюневальдт, по изучению палеозойских образований Урала, и Пахт, по девонской системе. В Горном институте выступили палеонтологи: В.И. Меллер , И. Лагузен , А.П. Карпинский , известный своими исследованиями по геологии, палеонтологии и петрографии преимущественно Урала, И.В. Мушкетов , специалист по физической геологии, много трудившийся над исследованием Туркестана и Средней Азии, и Г.Д. Романовский , палеонтолог и специалист по полезным ископаемым, также много лет работавший в Туркестане. В начале 80-х годов к вышеперечисленным учреждениям присоединяется новое, имеющее специальною целью изучение геологического строения Европейской России и составление геологической ее карты - Геологический комитет, среди деятелей которого, кроме Карпинского и Мушкетова, должны быть указаны - Ю.Н. Чернышев, специалист по палеозойским отложениям Урала и Севера России, Н.А. Соколов - исследователь дюн и нижнетретичных отложений южной России, Краснопольский , работавший на Урале и в Западной Сибири, Михальский - в Царстве Польском и, наконец, С. Никитин , занимавшийся преимущественно изучением мезозойских образований Поволжья и гидрологическими исследованиями. К 90-м годам относится начало систематического изучения Сибири особыми геологическими партиями (Обручев, Ячевский , Богданович , Зайцев , Державин и другие), а также учреждение геологической части при кабинете Его Величества, имеющей целью исследование Алтая (заведующий А. Иностранцев). К тому же времени относится учреждение Финляндской геологической комиссии, главными деятелями которой являются молодые ученые - Зедергольм, Берггель, Рамзай и другие. Помимо деятельности названных, так сказать, официальных представителей геологической науки, в этот последний период к разработке русской геологии примыкают и некоторые частные лица, и хотя этот разряд ученых у нас в России, к сожалению очень невелик, но некоторые относящиеся к нему ученые оказали существенное влияние на развитие геологических знаний; таковы исследователи геологии Сибири: Чекановский , Черский , Кропоткин , известный также своими исследованиями ледникового периода Финляндии, и Киприанов , автор прекрасных монографий о ящерах курского фосфорита. В эти 35 лет, протекших со времени введения преподавания геологии в университете, геологическое изучение России подвигалось настолько успешно, что явилась возможность издания Геологическим комитетом удовлетворительной геологической карты Европейской России. Ученые геологи, съехавшиеся со всего света на международный геологический конгресс 1897 г. в Санкт-Петербург и участвовавшие в организованных конгрессом геологических экскурсиях по России, свидетельствуют о вполне правильной постановке и успешном развитии у нас геологии. Б. Поленов.

См. также статьи:
**Наука. Содержание .


Россия, разд. Химия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Финансовое хозяйство России (эпоха Петра Великого) | Россия, разд. Хронология по русской истории
Россия, разд. Финансовое хозяйство России (преемники Петра) | Россия, разд. Церковная история
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) | Россия, разд. Церковная музыка (XIX век)
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) | Россия, разд. Церковная музыка (XVIII век)
Россия, разд. Финансовое хозяйство России (первая половина XIX века) | Россия, разд. Церковная музыка (доисторический и древний период)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изучение химии в России формально ведет свое начало с учреждения в 1725 г. в Санкт-Петербурге Академии Наук. В 1727 г. в качестве натуралиста и химика был приглашен сын тюбингенского аптекаря Иоганн-Георг Гмелин, проведший почти все время своего пребывания в России в путешествии по Сибири и оставивший по части химии единственный след в виде рассуждения об увеличении веса некоторых тел при накаливании на огне. Рассуждение это относится к началу 30-х годов, т. е. к тому времени, когда Стаалем была уже вполне разработана теория флогистона. В начале 40-х годов Гмелин покинул Россию. К этому времени возвратился в Санкт-Петербург из-за границы Ломоносов , изучавший математику и физику у Вольфа, в Марбурге, а химию с металлургией у Генкеля , в Фрейберге, и был назначен в 1742 г. в академию адъюнктом физики, а в 1745 г. - химии. В том же 1745 г. Ломоносов представил проект химической лаборатории и программу научных работ в ней. По этой программе в лаборатории предполагались химические исследования различных природных продуктов, их анализ и синтез, а также синтез новых искусственных веществ, поверка исследований других химиков, исследования физические в связи с химическими, и указывалось на необходимость взвешивания при всех химических опытах как исходных материалов, так и получаемых из них продуктов. Благодаря поддержке стараний Ломоносова знаменитым Эйлером , первая русская химическая лаборатория была, наконец, устроена в 1748 г. В этом же году напечатано рассуждение первого русского химика на латинском и русском языках (в "Содержании ученых рассуждений Императорской Академии Наук", 1748); "О химических растворах вообще". Стоя как ученый, вполне на уровне тогдашней современности, Ломоносов принадлежал к числу тех немногих химиков (например, Блэк и Бургав ), которые усматривали шаткость господствовавших в ту эпоху флогистических воззрений. Деятельность Ломоносова, как химика и профессора при академическом университете, была однако направлена, главным образом, на пропаганду пользы химической науки, необходимости ее изучения, ее популяризацию. Преемниками Ломоносова в Академии в конце XVIII столетия были Георги (1768 - 1802), Никита Соколов (1783 - 92) и Т. Ховиц (1790 - 1804). В 1755 г. был основан Московский университет и для занятия в нем кафедры химии, физики и медицины приглашен в 1758 г. из Лейпцига Керштенс . Химию он преподавал там до 1770 г., придерживаясь руководств Фогеля и Бургава и читая также металлургию и минералогию. С 1771 г. преподавание химии, читавшейся только на медицинском отделении, перешло к врачам Вениаминову и Забелину , предварительно изучившим ее за границей; Забелин вел преподавание вплоть до 1801 г. Химия во все это время читалась ими применительно к потребностям медиков и зачастую составляла лишь добавление к курсу практической медицины. Однако чтение лекций сопровождалось показыванием опытов, при кафедре химии имелся химический кабинет и в 1770 - 1780 гг. при нем состоял лаборантом ученик Корштенса, Сибирский . В Санкт-Петербурге к этому времени академический университет прекратил свое существование и лишь упомянутый выше Соколов читал с 1785 по 1791 гг. публичные лекции по химии, с опытами в лаборатории, считая последнее особенно важным. Около того же времени (1774 - 1781) делаются переводы руководств по химии: P. Macquer, "Elements de chimie theorique" (Париж, 1756), под заглавием: "Господина Макера начальные основания умозрительной и деятельной химии", 3 тома (перевод сделан студентом Космой Флоринским, учеником Макера, в 1774 - 75 годах), "Начальные основания химии" профессора Геттингенского университета Эркебелена (перевод Соколова) и "Бургавова химия". Участие немногочисленных русских химиков конца XVIII столетия в разработке научных вопросов того времени было ничтожно. Конец XVIII столетия был в истории химии эпохой борьбы новых воззрений, представителем которых явился Лавуазье, против теории флогистона, борьбы, окончившейся полным опровержением этой теории. Между русскими химиками Т. Ловиц , по крайней мере до начала 1790-х годов, является сторонником теории флогистона ("Новое открытие о дефлогистирующей силе угля и ее применение в различных химических операциях", 1787; "О металлизации земель", 1791); напротив, Петров , профессор Санкт-Петербургской Медико-Хирургической академии, в 1801 г. выпускает в свет свое "Собрание физико-химических новых опытов и наблюдений", в котором ставит себе целью доказать несостоятельность этой теории рядом опытов над горением (например, над горением "в безвоздушном пространстве и в газах, не поддерживающих горения", над "невоспламеняемостью горючих тел от калильного жара"), а Я. Захаров (академик с 1790 по 1837 годы) переводит в том же году с немецкого языка Гиртаннера: "Начальные основания химии, горючее существо (то есть флогистон) опровергающей". В Москве Керштенс читал химию по Бургаву, который не был последователем флогистона, и там уже за 2 года до перевода Захарова кандидаты хирургии Московского Врачебного училища, Княгинин и Каменский , перевели с французского языка "Philosophie chimique etc." Фуркруа (1796), под заглавием: "Химическая философия, или Основательные истины новейшей химии по новому образу расположенные" (Владимир, 1799). Вопросы, касающиеся горючих тел и явлений горения, привлекавшие тогда к себе ввиду работ Лавуазье особое внимание, интересуют, кроме Петрова, и других наших химиков, например Георги и Сибирского ("Химическое рассуждение о сгораемых телах, естеством и искусством произведенных", 1778). Соли, их состав и кристаллизация особенно интересуют Ловица (в "N. Acta Ac." и "Технологическом Журнале" помещены его работы: "О кристаллизации обыкновенной соли и новом способе ее очищения", 1792; "Опыт кристаллизации едких щелочей", 1793; "О кристаллизации хлористого магния", 1793; "О кристаллизации солей", 1794; "Показание нового способа испытывать соли", 1804 и другие). Ловиц работает, кроме того, над кристаллической уксусной кислотой ("N. Acta", 1791 - 99) и производит химические анализы цеолита, гиацинта и других минералов. Георги ранее того анализирует некоторые из русских мраморов (1782) и дает первое химическое исследование невской воды (1795, "Новые Ежемесячные Сочинения", CVIII). В 1782 г. Соколов занимается исследованием мышьяка и действия серы на металлы. К началу рассматриваемого периода относится и выдающееся открытие академика по части физики Брауна , которому впервые удалось заморозить ртуть (1760) и показать, что в твердом состоянии она обладает обычными свойствами металлов. К началу XIX столетия с открытием 4 новых университетов (в Казани, Харькове, Вильне и Дерпте), с учреждением в Санкт-Петербурге Медико-Хирургической академии и Педагогического института, преобразованного в 1819 г. в университет, и преобразованием там же, Горного училища в Горный корпус, обнаружился недостаток в профессорах-химиках. В Казани, например, химия, можно сказать, не существовала вплоть до 1830-х гг. Приглашенные на первых порах на должности профессоров химии иностранцы, будучи незнакомы с русским языком и стесненные в средствах даже для сколько-нибудь сносной обстановки чтения курсов опытами, не могли скоро образовать достаточного контингента русских химиков. Да, наконец, и наступившее вскоре тяжелое время реакции вообще не было благоприятно для развития наук. Из профессоров химии первой трети этого столетия отметим в Санкт-Петербурге бывшего профессора химии в Веймаре и физики в Галле, академика Шерера, читавшего в Медицинской академии и Горном корпусе, Соловьева, бывшего воспитанника Педагогического института, читавшего сперва в Педагогическом институте, а потом в университете и Горном корпусе, горных инженеров Соболевского и Варвинского в Горном корпусе и доктора медицины Нечаева в Медицинской академии и Горном корпусе; в Москве, - приглашенного в 1804 г. из Геттингена Рейса, который там "показал себя в опытах, животно-химических и гальванических", он читал химию применительно к медицине до начала 1830-х годов на физико-математическом отделении университета, доктора медицины Геймана (с 1826 г.), читавшего "опытную" химию, и на медицинском факультете - Котельницкого, читавшего фармацевтическую химию, Страхова - общую химию и Иовского - аналитическую химию; в Вильне - Снядецкого и потом его ученика Фонберга ; в Харькове до 1814 г. - Гизе , родом из Пруссии, изучавшего химию в Берлине и Вене, а потом Громова ; в Дерпте - сперва короткое время Шерера, потом Гринделя , с 1814 г. Гизе и, наконец, Озанна из Иены. Первые университетские химические лаборатории приурочивались преимущественно к занятиям по фармации. Так, в Московском университете первая химическая лаборатория, устроенная согласно указаниям Ловица в 1803 г. Котельницким, находилась при университетской аптеке. В Харьковском университете химическая лаборатория, устроенная в 1812 г. профессором Гизе, до 1847 г. была общей с фармацевтической (на ее обзаведение было израсходовано всего 184 руб. серебром). В Дерпте даже и само преподавание химии до 1850-х годов было тесно связано с фармацией; первая лаборатория здесь была основана Шерером в 1803 г. При Шерере же, то есть с 1804 г., началось постепенное приведение в порядок химического кабинета в Санкт-Петербургской Медико-Хирургической академии. Кабинет этот занимал одну комнату в нижнем этаже здания анатомического театра и имел до Шерера только несколько лекционных приборов. В каком состоянии находилась в 1820-х годах лаборатория Санкт-Петербургского университета, можно судить уже по одному тому, что например, за 5 лет (1820 - 24) на нее вместе с физическим кабинетом было израсходовано всего 200 рублей ассигнациями. Только в Горном корпусе в 1826 г. для химической лаборатории построено отдельное здание. При чтении лекций в это время профессора придерживаются большей частью руководств Теннара, Пайена, Розе, Пфаффа и Берцелиуса. Следовательно, новое направление химии в России было усвоено весьма скоро. К этому же времени относится и появление, кроме переводных, также и первых оригинальных руководств по химии на русском языке. В 1810 - 1813 гг. Академией Наук издается, в переработке академика-геолога Севергина , "Словарь химический, содержащий теорию и практику химии, с приложением ее к естественной истории и искусствам" Каде, в 4 частях (2097 стр. in 8°); Гизе в Харькове издает в 1813 - 1816 гг. свою "Всеобщую химию" в 3 частях, а профессор Горного корпуса Варвинский - "Начальные основания химии по системе Тенара" и перевод курса аналитической химии того же автора. В 1830 г. вышли в свет "Начальные основания химии" профессора физики при Санкт-Петербургском университете Щеглова и в 1831 г. "Основания чистой химии" академика Гесса . В связи с этим возникает вопрос о русской химической номенклатуре. Им еще в 1810 г. занимался академик Захаров ("Умозрительные исследования Императорской санкт-петербургской Академии Наук", II, 1810), а еще раньше того профессор Рейсс , сделавший в московском физ. мед. обществе сообщение о пользе новейшего химического именословия с опытом перевода химических терминов на русский язык (1806), затем профессор Соловьев, в своей статье "О российской номенклатуре химии", появившейся в журнале "Указатель открытий по физике, химии, естественной истории и технологии", издававшемся в 1824 - 1831 гг. профессором Щегловым; далее, русской химической номенклатурой занимались Щеглов и Гесс. Соловьев ввел впервые названия закись, недокись и перекись, Щеглов предложил различать названия различных кислот одного и того же простого тела по окончаниям истая, оватая, оватистая, овая или ная, стал называть соли, изменяя окончания названий соответствующих кислот на окислый, например, сернокислый, и стремился русифицировать названия элементов (например, вместо кальций - известковый, вместо силиций - кремнеземий и т. п., из которых последнее удержалось и доныне, но измененное Гессом в кремний); наконец, Гесс ввел почти для всех известных тогда элементов (54) современные названия. Обращаясь к сфере самостоятельных химических исследований за первые 30 лет текущего столетия, не приходится среди них отметить ни одной существенно важной работы. Сравнительно даже мало заметны отклики в работах русских химиков на капитальнейшие и блестящие открытия, которые делались в то время в Западной Европе Дальтоном, Дэви, Гей-Люссаком, Тенаром, Берцелиусом и другими. Напечатано ("Технологический Журнал", 1805 - 12), например, только несколько заметок (частью переводных) по поводу исследований о составе и свойствах соляной кислоты (Шерером, Петровым, Волковым ), затем "Новое наблюдение касательно синильной кислоты" (Шерер, ib., 1807), "Наблюдения и опыты над потассием" (Петров, "Труды Академии Наук", 1823), гальвано-химические исследования Петрова (по электролизу окислов олова, свинца, ртути, растительных масел, спирта и других в 1803 г.), Рейсса (по электролизу воды), напечатавшего также описание других химических действий гальванического тока в "Записках Московского Физико-Медицинского Общества" (1808), и некоторых других. Большинство остальных работ частью прикладного, частью аналитического характера. Таковы работы, касающиеся исследования огнестрельного пороха и способов добывания и очищения селитры для него (Гизе, Севергин, Шерер), анализы различных русских минеральных вод (Гизе, Рейсс, Севергин, Захаров), "Некоторые объяснения в рассуждении теории обжигания извести" (Севергин), несколько работ Севергина по методике минерального химического анализа, исследования платиновых остатков (Озанн), исследования некоторых растительных продуктов (Загорский), аэролитов (Шерер), химико-фармацевтические исследования и некоторые другие. С 1830-х годов наступает период постепенного вступления русской химии на самостоятельный путь. Начало его находится в тесной связи с университетской реформой 1835 г., давшей, между прочим, некоторые средства на устройство, улучшение и содержание химических лабораторий, и с появлением нескольких выдающихся химиков в лице Гесса, Воскресенского , Зинина и Клауса . Так, академик Гесс заводит лабораторию при только что открытом Главном педагогическом институте, куда был приглашен профессором в 1832 г. Профессора Зинин и Клаус основывают, в конце 30-х годов, химическую и техническую лаборатории в Казанском университете, в которой, уже в 1842 г., Зинин сделал свое знаменитое открытие способа искусственного получения анилина и некоторых других ароматических оснований, а в 1841 г. Клаус открыл новый элемент рутений. Воскресенский, начавший в 1839 г. чтение органической химии в Санкт-Петербургском университете и с 1846 г. окончательно сменивший Соловьева, устраивает там лабораторию с аналитическим отделением и заводит в них практические и научные занятия по химии, которые потом ведет также после Гесса (с 1848 г.) и в Главном педагогическом институте. Несколько позднее при Санкт-Петербургском университете в 1849 г. устраивается и лаборатория технической химии профессором технологии Ильенковым (1845 - 1855). Таким образом, в 40-х годах в России сформировались два химических центра, один в Санкт-Петербурге, а другой - в Казани, из которых в 50-х годах и даже ранее начинает выходить немало видных деятелей науки, каковы Ходнев , упомянутый выше Иленков, Скобликов , Н. Бекетов , Тютчев , Абашев, Н.Н. Соколов и другие, с знаменитыми Менделеевым и Бутлеровым во главе. Вслед за Петербургским и Казанским университетами стали мало-помалу устраиваться лаборатории и в других университетах: в 1854 г. в Харьковском - профессорами Эйнбродтом и Ходневым; в 40-х годах в Киевском (открытом в 1834 г. взамен закрытого в 1832 г. Виленского) - профессором Хонбергом; в 30-х годах в Дерптском - К. Шмидтом. В 1853 г. отстроена при профессоре Илише новая химическая лаборатория в Санкт-Петербургском Технологическом институте, открытом в 1831 г. На обзаведение лабораторий затрачиваются даже довольно значительные по тому времени суммы. Так, например, Харьковскому университету устройство лаборатории обошлось около 2600 рублей. При лабораториях постепенно заводятся и химические библиотеки. С устройством лабораторий, более или менее приспособленных как для практических занятий студентов, так и для научных работ самих профессоров, правильная постановка преподавания химии, а вместе с тем и первоначальная подготовка будущих профессоров становятся до известной степени обеспеченными. Однако материальные средства лабораторий вплоть до 60-х годов остаются еще весьма скудными и они зачастую терпят нужду в самом необходимом. Этому частью конечно способствовала и общая отсталость русской культурной жизни того времени. Начинающие ученые должны были довершать свое химическое образование за границей, в Германии и Франции, куда их, кроме того, привлекала слава Либиха, Велера, Розе, Дюма, Бунзена и других. Русская учебная литература до 60-х годов не дала после руководства Гесса (см. выше), долгое время остававшегося принятым во многих высших учебных заведениях и в 1845 г. вышедшего 6-м изданием, ничего особенно выдающегося. Можно указать на "Основания химии" Шмидта, преподававшего в Горыгорецком Земледельческом институте, вышедшее в 1854 г. вторым изданием, на "Начальные основания аналитической химии", Иванова (1855), "Курс физиологической химии", Ходнева. Кроме того, Ходневым переведено руководство по объемному анализу Мора (1859) и сделан перевод руководства качественного анализа Фрезениуса (1848). Были сделаны переводы руководств: Реньо по неорганической химии (Егоровым), Штреккера - по органической (Рейхелем), Либиха - по анализу органических веществ (Струбинским) и некоторых других. Разделение в преподавании курсов неорганической, органической и аналитической химии началось уже с начала 30-х годов. Переходя к обзору научных работ, относящихся к рассматриваемому времени (30 - 50-е годы), можно уже впервые отметить среди них довольно значительный ряд исследований, занявших почетное место на страницах общей истории химии. Ученик Озанна в Дерпте, работавший потом у знаменитого Берцелиуса в Стокгольме, академик Гесс (1828 - 50), после целого ряда химико-минералогических работ, работ по исследованию химического состава некоторых русских минеральных вод, невской воды и других, после открытия и исследования сахарной кислоты (1837), приступает в 1839 г. к своим замечательным термохимическим исследованиям, в которых является основателем современной термохимии. Им, именно, впервые в 1940 г. было высказано основное положение термохимии, что тепловой эффект всякого химического процесса зависит от начального и конечного состояния системы взаимодействующих тел; он же установил далее в 1841 г. закон термонейтральности, то есть отсутствие теплового эффекта при реакциях соляного обмена, и, наконец, показал, что теплота горения сложного тела всегда менее суммы теплоты горения его составных частей и именно на то количество ее, которое было ранее выделено при образовании данного сложного тела. Кроме того, он первый стал измерять количество тепла, а не одно лишь повышение температуры. Воскресенский, ученик Гесса и Либиха, в 1838 г. впервые определил точный состав и плотность паров нафталина, в 1839 г., при исследовании хинной кислоты, открыл хинон, простейший представитель неизвестного тогда, нового класса органических соединений, в 1840 г. - новый алкалоид теобромин (VII, 243). Упомянутое выше открытие Зининым весьма простого способа искусственного получения анилина и других ароматических оснований помимо того, что было вообще первым случаем искусственного получения органических оснований, веществ столь распространенных в растительном царстве и столь интересных в физиологическом и других отношениях, легло в основу важнейшей части современной техники красильных веществ. Далее, Зининым сделано много других исследований в области органической химии, преимущественно в бензольном ряду (см., XII, 793). Важнейшие работы Клауса относятся к исследованию группы платиновых металлов. Он открыл принадлежащий к этой группе новый металл рутений (1844), первый указал на сходство между рядами Pd - Rh - Ru и Pt - Ir - Os, изучал осмиевый ангидрид, работал над уяснением строения платиново-аммиачных соединений, над аммиачными соединениями иридия и родия, исследовал кобальтиаки, в области органической химии занимался родановыми соединениями и отношением камфоры к галоидам (1837 - 41). Академик Фрицше (1838 - 72) дал длинный ряд работ по неорганической и органической химии, из которых к рассматриваемому времени относится открытие анилина при разложении индиго (1840), исследования над аммиачными соединениями солей никеля и двойными соединениями хлорного железа, над азотистой кислотой, пятисернистым аммонием, осмистым иридием, ванадиевой кислотой, бромными солями, соединениями мочевой группы, индиговыми соединениями, алкалоидами семян степной руты, углеводородами каменноугольного дегтя, составом кавказских минеральных вод и др., а также дал в двунитроантрахиноне средство (реактив Фрицше) для распознавания и отделения ароматических углеводородов. Он установил изомерию орто- и паранитрофенолов (1858) и открыл соединения ароматических углеводородов с пикриновой кислотой. Затем по неорганической химии необходимо отметить исследование об атомном весе Авдеева, давшего верный атомный состав окиси бериллия и указавшего на сходство бериллия с магнием (1842); А. Струве - над двойными солями молибденовой и вольфрамовой кислот (1852 - 53), Скобликова (профессор Санкт-Петербургского университета, 1853 - 60) - над аммиачными соединениями иридия (1851), профессора фармации в Санкт-Петербургской Медицинской академии Траппа о хлористом йоде (1854), Шишкова над горением пороха (1857); по органической химии - исследование Ходневым (см. выше) пектиновых веществ (1845), Лясковским (профессор химии Московского университета, 1854 - 71) - протеиновых веществ (1845 - 46), Шишковым - состава и разложения гремучей ртути (1855), работы Энгельгардта - о соединениях анилина с изатином и о металептических производных соединений этого ряда, о сульфабензойной и пентасульфоновой кислотах и других, открытие Соколовым (1859 - 65 годы - профессор Санкт-Петербургского, а потом Новороссийского университета) глицериновой кислоты (1858) и первые крупные работы Бутлерова (профессор Казанского университета 1854 - 68) - открытие йодистого метилена (1858), оксиметилена и превращение последнего в метиленитан (ныне акроза), первое искусственно полученное сахаристое вещество (1861); по теоретической и физической химии - Абашева (профессор в 1858 - 62 гг. Киевского, а потом Новороссийского университета) о взаимной растворимости жидкостей (1858); первые работы Н. Бекетова (профессор Харьковского университета в 1855 - 86 гг.) по исследованию явлений вытеснения одних элементов другими (1859 - 65) и Менделеева (начавшего с 1857 г. чтение органической химии в Санкт-Петербургском университете) об удельных объемах (1856), о расширении жидкостей, о температуре абсолютного кипения и других. В области общих теоретических воззрений и в рассматриваемом периоде до конца 50-х годов русские химики еще следуют за господствующими течениями химической мысли в Западной Европе, почти не принимая участия в самостоятельной их разработке. В первой его половине преобладают дуалистические (электрохимические) воззрения, проводившиеся Берцелиусом, Либихом, а также вначале и Дюма и давшие в приложении к органической химии теорию сложных радикалов. Воззрения эти кладутся в основу университетских курсов химии, которые большинством профессоров (Соловьев, Воскресенский, Фонберг, Гейман, Клаус и другие) читаются по Берцелиусу и Либиху. Позднее получают распространение новые взгляды Дюма, а в конце 50-х годов все вновь народившееся молодое поколение русских химиков, воспитанное под руководством Зинина и Воскресенского, примкнуло к частично-унитарной теории Лорана и Жерара, с утверждением которой начинается новый период в истории развития химии вообще. В числе первых к ней присоединился и Зинин, немало повлиявший в этом отношении и на Бутлерова, ученика Клауса, оставшегося до конца своей деятельности приверженцем Берцелиуса и теории сложных радикалов. В деле проведения и распространения новых воззрений среди русских химиков немалая заслуга принадлежит ученику Жерара - Соколову, издававшему в 1859 - 60 годы, вместе с Энгельгардтом , первый русский "Химический журнал" и устроившему в Петербурге около того же времени (совместно с Энгельгардтом) частную химическую лабораторию, которая в течение своего двухлетнего существования привлекала в свои стены многих начинающих химиков. Особо выдающееся значение в данном отношении имела напечатанная в первом томе "Химического журнала" статья его "О современном направлении в химии". С 50-х годов русские химики принимают уже активное участие в развитии руководящих теоретических представлений. Соколов в своей докторской диссертации "О водороде в органических соединениях" (1859), одновременно с Вюрцем и Кекуле, но вполне независимо, решает вопрос об атомности и основности спиртокислот. Менделеев, в 1861 г., в 1 издании своей "Органической химии" (также в "Бюллетене Академии Наук" 1861), развивает далее теорию химических типов Жерара, дополнив ее в приложении к неопределенным соединениям теорию предела, а Бутлеров, признав недостаточность теории типов и приняв вместе с Кекуле и Коупером, четырехатомность углерода, устанавливает новый принцип "химического строения" (1861), который и лег в основание всего дальнейшего быстрого и блестящего развития органической химии. Тогда же русскими химиками, одними из первых в Европе, принимаются новые, исправленные Канниццаро и предложенные им съезду естествоиспытателей в Карлсруэ, в 1860 г., современные атомные веса элементов. Вскоре вслед за тем, именно в течение 1860-х годов, Бутлеров в ряде блестящих статей с полной ясностью излагает главные основания теории химического строения углеродистых соединений, впервые последовательно проводит ее в своем замечательном сочинении "Введение к полному изучению органической химии", вышедшем в 1864 г., и подвергает экспериментальной проверке. Его классические работы: открытие первого третичного спирта триметилкарбинола (1864), новых изомерных углеводородов изобутана и изобутилена (1866), предвидимых теорий, быстро содействуют ее укреплению и общему почти признанию среди химиков. Профессор Геттингенского университета Бейльштейн , приглашенный в 1866 г. в Санкт-Петербургский Технологический институт, совместно со своими сотрудниками, Вроблевским , Рихтером , Кульбергом, Тавилдаровым , Рудневым , Курбатовым и другими, приступает к широкой экспериментальной разработке вопросов изомерии в ряду ароматических соединений, теория которых была высказана Кекуле в 1865 г. Ученик Бутлерова, Марковников , получает (1864) изомасляную кислоту, первую изомерную кислоту жирного ряда, и открывает правильности в порядке замещения водорода галоидами в кислотах. Зинин дает новый ряд замечательных исследований над бензойным альдегидом, бензоином, бензилом и азобензолом, получает гидробензоин, нитробензил, лепиден, бензамарон, амаровую кислоту и изучает различные их производные. Н. Соколов получает новый изомер молочной кислоты (гидракриловую кислоту), исследует соли нитробензойной кислоты, хлорнитробензол. Н. Энгельгардт (профессор Санкт-Петербургского Лесного института) с П. Лачиновым дают целый ряд исследований в ряду ароматических соединений, именно над хлорнитропроизводными бензола, тиобензойными кислотами, тимолом и его производными, изомерными крезолами и т. д. Шишков получает нитроформ, нитроформен, тринитроацетонитрил (1861). Менделеев дает (1865) образцовое по точности примененных приемов исследование растворов спирта по удельному весу, статьи о нитрилах и об атомном объеме простых тел. Н. Бекетов развивает идею о зависимости силы химического сродства элементов от величины их атомного веса (диссертация, 1865). П. Алексеев (профессор Киевского университета в 1865 - 1891 гг.) начинает свои исследования в ряду азосоединений, Вериго (профессор Новороссийского университета с 1869 г.) дает многочисленный ряд работ об азобензоле и его гомологах, появляются работы Н. Меншуткина (профессор Санкт-Петербургского университета с 1867 г.) о водороде фосфористой кислоты, по синтезу и исследованию уреидов и других, работы Попова , ученика Бутлерова, по окислению кетонов, работы ученика Зинина и его преемника по профессуре в Санкт-Петербургской Медицинской академии, А. Бородина , Гарничь-Гарницкого, Н. Бунге , Лисенко и других. Но самым выдающимся событием этого времени является открытие в 1869 г. Менделеевым Периодического закона, связавшего свойства химических элементов с величиной их атомного веса. Периодический закон с основанной на нем системой элементов укрепил, введя некоторые поправки, верность принятых тогда современных атомных весов, подтвердил самую истинность основных положений, служащих для правильного их вывода, открыл новое обширное поле для исследований в области изучения элементов и их соединений и придал совершенно особенный интерес задаче отыскания новых элементов. В течение 1860-х годов, кроме упомянутых выше руководства органической химии Менделеева и Бутлеровского "Введения", вскоре переведенного на немецкий язык, появились полное руководство по аналитической химии, изданное под редакцией Менделеева, его же "Основы химии", учебники неорганической химии Лисенко и Лаврова , "Лекции органической химии" П. Алексеева, написанные в духе современного структурного учения; также изданы переводы руководства по химии Наке, Олдинга, по химическому анализу - Фрезениуса, по теоретической химии - лекций Бюрца и других. Открытие двух университетов, Новороссийского и Варшавского, Петровской земледельческой академии в Москве, Рижского политехникума, Института сельского хозяйства в Новой Александрии и преобразование Лесного института в Санкт-Петербурге дают место возникновению в их лабораториях новых центров для научной разработки химии. На устройство этих лабораторий соответственно требованиям современности изыскиваются и отпускаются необходимые средства. Одновременно с этим, с введением университетского устава 1863 г. в шесть раз против прежнего увеличиваются и штатные суммы на содержание университетских лабораторий. Значительно расширяется и институт лаборантов, чем обеспечивается материальное положение молодых научных сил и дается возможность к сохранению их для дальнейшей научной деятельности, а вместе с тем и снимается с профессоров часть педагогического бремени, освобождая их для науки. Лаборатории начинают, наконец, принимать тот вид, который в существенных чертах они сохраняют и по настоящее время. Так, в Киевском университете по инициативе профессоров Тютчева и П. Алексеева построено отдельное здание новой химической лаборатории, а профессором Чугаевичем приведена в порядок лаборатория техническая. Н. Соколовым была устроена лаборатория Новороссийского университета, занявшая обширное помещение из 25 комнат, Энгельгардтом - в Лесном институте, Ильенковым - к Петр. земледельческой академии. Зинину обязана своим устройством нынешняя лаборатория Санкт-Петербургской Медицинской академии в новом здании Естественно-исторического института, открытом в 1863 г. Тогда же почти, именно в 1867 г., при академиках Фрицше и Зинине, воздвигнуто и нынешнее отдельное здание для лаборатории Академии Наук. Трудами Марковникова была выстроена первая в России большая лаборатория при Московском университете. В Санкт-Петербурге наилучше обставлена была в то время лаборатория Михайловской артиллерийской академии, находившаяся в заведовании профессора Шишкова. Лаборатория Санкт-Петербургского университета в течение 25 лет последовательно и систематически расширялась трудами Н. Соколова, Менделеева, Бутлерова, перешедшего из Казани в Санкт-Петербург в 1868 г., и Меншуткина, а в самое недавнее время (1894), благодаря инициативе Менделеева и заботам Меншуткина и Д. Коновалова , заступившего с 1891 г. место Менделеева на кафедре неорганической химии, получила отдельное роскошное здание, обошедшееся со всеми устройствами свыше 300 тысяч рублей. В настоящее время лаборатория Санкт-Петербургского университета является обширнейшей и лучшей в России, ни в чем не уступая и лучшим западноевропейским учреждениям этого рода. К концу 1860-х годов число ученых сил, действовавших в России на химическом поприще, стало уже настолько велико, что наступила пора и полная возможность для основания общества русских химиков, с целью объединения их для вящего содействия успехам всех частей химии и распространения химических знаний в России, главным образом через издание специального печатного органа, потребность в котором ощущалась уже давно. Химической секцией 1-го съезда русских естествоиспытателей в Санкт-Петербурге в 1867 г. было решено основание Русского Химического Общества при Санкт-Петербургском университете, а в 1868 г. оно уже открыло свои действия и с 1869 г. начал издавать свой журнал. Образовавшись в составе 35 членов, к 1 января 1899 г. общество имело их уже 293. За 30 лет существования общества в заседаниях его сделано 2510 ученых сообщений и в журнале его напечатаны 1692 работы. Обращаясь к обзору трудов русских химиков, сделавших в течение этого, можно сказать, уже современного периода жизни русской химии, ввиду их многочисленности приходится лишь ограничиваться лишь более или менее общими чертами. Более всего приходится на долю органической химии. Нет, можно сказать, ни одного почти отдела ее, который бы остался не затронутым исследованиями русских химиков, а есть и такие, которые их трудам по преимуществу обязаны своей разработкой. Так, из углеводов Бутлеровым и его учениками и последователями, Марковниковым, Зайцевым , Эльтековым, Львовым , Вышнеградским , Лермонтовой, Флавиницким, Кондаковым , Е. Вагнером , Густавсоном , Фаворским , Ипатьевым , Кижнером , Зелинским и другими, с особой полнотой исследованы непредельные, именно этиленовые, ацетиленовые, алленовые и полиметиленовые углеводороды. В ряду предельных углеводородов встречаем, после Бутлерова, работы Львова, Густавсона, Бевада , М. Коновалова . Терпены исследовались Флавиницким и изучаются теперь Вагнером и его лабораторией в Варшавском университете. Русская нефть и ее углеводороды исследованы главным образом трудами Менделеева, Бейлштейна с Курбатовым, Марковникова с Оглоблиным и другими его учениками, а также Тищенко , Харичковым и некоторых других. Имя Менделеева, кроме того, тесно связано с возникновением всей русской нефтяной промышленности. Из класса предельных одноатомных алкоголей особенно много сделано в рядах алкоголей третичных - Бутлеровым, открывшим этот ряд, и его учениками Поповым, Павловым , Флавицким , Вышнеградским, Явейном и другими, вторичных - А. Зайцевым и Е. Вагнером и первичных - А. Зайцевым, который также открыл и некоторые непредельные третичные алкоголи. Из многоатомных алкоголей гликоли исследовались Эльтековым, Е. Вагнером, Густавсоном и Демьяновым, Д. Павловым и Марковниковым, Глицерины - Е. Вагнером, Каблуковым , Реформатским и другими, эритрит - Пржибытком, раффиноза - Алехиным. Над альдегидами работали А. Бородин, Любавин , Е. Вагнер, Тищенко (оксиметилен). Над кетонами - Бутлеров и Вышнеградский (пинаколины), Д. Павлов и в последнее время Фаворский. В ряду исследований жирных кислот после Бутлерова, открывшего триметилуксусную кислоту, особенно важны многочисленные работы А. Зайцева над высшими непредельными кислотами, получаемыми из них оксикислотами, а также некоторыми предельными кислотами. Зайцевым же был открыт первый лактон - бутиролактон. По непредельным кислотам, кетоно-, галоидо- и оксикислотам работали также Фаворский, Кондаков, Клименко, Вериго, Петренко-Критченко , Вальден , С. Реформатский, Альбитский; по многочисленным кислотам - Марковников, Пржибытек, Бишоф, Зелинский, С. Реформатский, Танатар и Семенов; специально вопросы стереоизомерии в ряду многоосновных кислот исследовались Бишофом и Гьельтом. Электролиз жирных кислот изучал Н. Бунге. По исследованию аминов, диаминов и гидразинов имеются работы Колотова , Солонины и Кижнера. Амиды кислот, мочевые производные, циануровая кислота и некоторые простейшие цианистые соединения служили предметом исследований Н. Меншуткина, Базарова , Горбачевского, Бельштейна, Пономарева, Н. Бекетова. По ароматическим соединениям, кроме дальнейших работ Энгельгардта и Лачинова, а также работ их учеников, Майкопара, Кучерова , А. Волковой и других, над фенолами, нефтолами, сульфокислотами, производными бифенила и другими, дальнейших работ Бельштейна и упомянутых выше сотрудников по определению места замещения в бензольном ядре и открытию новых изомеров, из которых кислоты ортонитробензойная и ортонитрокоричная имели особую важность для целого ряда синтезов ортосоединений (например, синего индиго), необходимо упомянуть о дальнейших работах П. Алексеева и его учеников: Молчановского, Киселя, Барзиловского и других, а также Вериго - в ряду азосоединений, работах Загуменского и Голубева, над дезоксибензионом, Загуменного над бензпинаконом и бензпинаколином, Дианина над конденсацией фенолов, Лисенко, Рымаренко, Гемилиана , Редзко, Красуского , Кижнера, М. Коновалова и некоторых других над производными ароматических углеводородов, Хардина и Тихвинского над производными хинонов, Тихвинского о нитросоединениях, М. Коновалова над получением ортонитроалергидов и синтезом из них индиговых красок. Область других ациклических соединений приобрела большой интерес в значительной мере благодаря открытию Марковниковым тетраметиленкарбоновой кислоты, исследованиям Марковникова и его учеников М. Коновалова, Шпади, Орлова, Кижнера и других над нафтенами и их разнообразными производными, Марковникова же над производными суберона и гептаметиленом, Густавсона над триметиленом и пентаметиленом и Зелинского над производными пентаметилена и другими. Гетероциклические соединения после А. Вышеградского, открывшего тетрагидрохинолин и впервые указавшего на принадлежность цинхонина и хинина к производным гидропиридинов и гидрохинолинов, почти не изучались. В последние года, однако, и в этой интересной области начинают появляться работы, как то: Тихвинского об индулинах и сафранинах, Петренко-Критченко над пиронными производными и некоторые другие. Белковые вещества изучались Данилевским , Шишковым, Любавиным, Михайловым , Сабанеевым, Тамманом и Пономаревым, кислоты желчи Ларионовым, глюкозиды Лачиновым и Тамманом. В области изучения минеральных веществ, в смысле накопления нового фактического материала, открытия новых тел или превращений за рассматриваемое время в России, как, впрочем, и повсюду, было сделано сравнительно немного. Тем не менее и этот отдел химии был достойно представлен главным образом именами Н. Бекетова (щелочные металлы), Густавсона, Потылицына , Курнакова , Шене , Флавинского, Базарова, Вильма , К. Хрущова, Д. Коновалова, Курилова , Сабанеева , Меликова , Танатара, а также и некоторых других. Значительное большинство исследований, имевших своим предметом тела минеральные, стояло в связи с вопросами теоретической химии. Здесь на первом плане стоят дальнейшие труды Менделеева по установлению и укреплению периодического закона и по выводу всех вытекавших из него следствий. Им были исправлены, на основании этого закона, атомные веса бериллия, индия, урана, церия, иттрия, титана, осмия, иридия и платины, что затем и было опытно подтверждено другими исследователями, а для индия и церия им самим с помощью определения их теплоемкости. Тогда же (1871) им было предугадано существование 3 новых, теперь открытых, элементов, галлия, скандия и германия, и с точностью определены наперед их свойства. Газы со стороны их сжимаемости от давления и расширения от температуры исследовались Менделеевым с Кирпичевым , Богузским, Гемилианом и Каяндером. Менделеевым же дана формула для выражения измерения плотности воды в зависимости от температуры и дан закон расширения жидкостей с температурой, а Д. Коноваловым этот закон был выведен из уравнения Ван-дер-Ваальса. Много исследований было посвящено растворам. Менделеев изучил изменение их удельного веса от концентрации и температуры, развил так называемую теорию растворов и дал подробную и полную разработку этой стороны предмета в своем обширном сочинении "Исследование водных растворов по удельному весу" (1887). Исследованиями удельного веса растворов занимались также Чельцов , Турбаба , А. Сапожников , Герич. По упругости пара растворов дали исследования Д. Коновалов и Тамман. По теплоемкости растворов Д. Коновалов. По теории растворов, вопросам осмотического давления, распределения веществ между растворителями и гидролитической диссоциации имеются работы Яковкина , по криоскопии растворов коллоидов - Сабантьева, по электролизу - Н. Бунге (органических кислот) и Танатара, по электропроводности - П. Хрущова, Д. Коновалова, Бишофа, Вальдена и других. Растворимость газов изучали Сеченов и Тимофеев, жидкостей - В. Алексеев , твердых тел - Шредер. Пересыщенные растворы изучались Щербачевым и Потылицыным. Явления диссоциации в связи с контактными действиями исследовались Д. Коноваловым. Зависимость реакций замещения и двойного обмена и явлений распределения элементов от величины их атомного веса и от массы взаимодействующих тел подробно и разнообразно изучались Густавсоном, Потылицыным и Н. Бекетовым. Вопросом о распределении оснований и кислот при реакциях двойного обмена занимались П. Хрущов и Петриев . Над изучением скоростной реакции работали Каяндер, Бевад, Потылицын, Тамман, а особенно обширны начатые еще с 1877 г. исследования Н. Меншуткина о скоростях реакций образования сложных эфиров, кислотных амидов и анилидов и аминов, причем им было изучено влияние изомерии массы взаимодействующих веществ и среды на ход этих реакций. В области термохимии на первом плане стоят работы Н. Бекетова, Лугинина , Вернера , далее Осипова , Чельцова, Каблукова, Танатара и Писаржевского и некоторых других. Наконец, по вопросу о соотношении физических свойств химических соединений с их составом, частичным весом и строением имеются многочисленные исследования Канонникова относительно светопреломляющей и вращательной способности химических соединений, а также Гольштейна, Флавицковского и Меншуткина относительно температур кипения углеводородов и спиртов. Из этого более чем краткого обзора можно видеть, что доля участия русской химии в разработке всемирной науки в настоящее время представляется уже далеко не незначительной. Остается в заключение указать, что вместе с тем не была забыта и учебная литература, которая обогатилась за это время многими оригинальными руководствами по разным отделам химии. Из них "Основы химии" Менделеева вышли уже 6-м изданием и переведены на французский, немецкий и английский языки. Столь же популярна и "Аналитическая химия" Меншуткина, тоже переведенная на французский и немецкий языки. По органической химии, кроме ныне уже устаревших руководств Рихтера (1870) и П. Алексеева (1877 - 80 - 84) и перевода (М. Львов) учебника Шорлеммера (1873), имеются "Лекции органической химии" Меншуткина (1884 - 91 - 97) и "Курс органической химии" А. Зайцева (1891); "Физическая химия" Любавина, вышедшая в 1877 - 83 годах уже устарела. Нового самостоятельного руководства по этому отделу химии, к сожалению, еще пока нет, но имеется сделанный под редакцией Каблукова перевод руководства Оствальда: "Основные начала теоретической химии" (1891). Кроме "Основ" Менделеева, по неорганической химии большим распространением (6 изданий) пользовался учебник Рихтера (1874 - 1887; теперь издан в переработке Явейна), а недавно появился в печати новый учебник казанского профессора Флавицкого (1898). По аналитической химии следует упомянуть еще об руководствах П. Алексеева по анализу газов и других, о переводе Тавилдаровым известного немецкого руководства Фрезениуса и Ижевским, под редакцией Марковникова - курса объемного анализа Винклера (1899). Наконец, нельзя не указать на то, что в России же написан Бейльштейном его знаменитый, ныне уже четырехтомный "Handbuch der organischen Chemie", настольная справочная книга химиков всех стран, издания которой расходятся, лишь только успевают закончиться печатанием.

См. также статьи:
**Наука. Содержание .


Россия, разд. Ботаника

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Богословие | Россия, разд. Ваяние
Россия, разд. Белорусское наречие | Россия, разд. Военно-уголовное судопроизводство
Россия, разд. Астрономия и геодезия | Россия, разд. Военные науки
Россия, разд. Архитектура, живопись и гравирование | Россия, разд. Вооруженные силы (исторический очерк)
Россия, разд. Археология | Россия, разд. Востоковедение
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ботаническая деятельность в России начинается соответственно с учреждения Академии Наук (1725), так как отрывочные, разбросанные сведения о растениях в сочинениях Турнефора, Тилландса и других настолько незначительны, что не могли оказать никакого влияния на ход истории развития науки. Первым академиком-ботаником был Буксбаум , сделавший, впрочем, для систематики не особенно много. Несравненно больше значения имеют труды И. Гмелина, составившего "Сибирскую флору" (1178 растений с приложением 300 чертежей), классическое сочинение для своего времени. Ученик его, Крашенинников , особенно известен описанием Камчатки. Однако после смерти И Гмелина, в ботанической деятельности академии наступил застой, и только через 20 лет, в царствование Екатерины II , снова начинается блестящий период ботанической деятельности, когда (1766) был снаряжен ряд экспедиций для физико-топографического исследования России, в которых принимал участие замечательный ботаник того времени Паллас , а также Гильденштедт , Гмелин (младший), Лепехин, Фальк, Георги . Из них Паллас не только дал подробное описание совершенно новых видов, но сделал также много ценных указаний для ботанической географии, располагая группы растений в известном географическом порядке. Кроме того, им же была начата обработка русской флоры, законченная впоследствии Георги. В то же время можно указать на труды целого ряда ботаников в Москве, исследовавших флору России совершенно независимо от академии. Сюда относятся труды Х. Стефана, Ф. Фишера , Г. Гофмана. Особую услугу делу ботаники оказал граф А.К. Разумовский основанием ботанического сада в подмосковном своем имении, Горенках (1798), для разработки коллекций которого был приглашен ряд ботаников из-за границы и в том числе Ф. Фишер, бывший впоследствии первым директором ботанического сада в Петербурге, куда перешла большая часть коллекций из прекратившего к этому времени свое существование Горенского сада. Главной задачей вновь основанного сада в Петербурге (1823) было исследование флоры России, главным образом - отдаленнейших ее окраин: так, в этом отношении можно указать на труды Н.С. Турчанинова , исследователя флоры юго-восточной Сибири, К.А. Мейера , много потрудившегося над флорой Кавказа, Л.И. Шренка , исследователя нашего севера. Одновременно с деятельностью ботанического сада в академии снова выдвинулся ряд замечательных ботаников-систематиков: Триниус , известный своими работами по злакам, вышеупомянутый К.А. Мецер, Г. Мершенс, Бонгар. Вообще, по мере систематического материала является необходимость в нем разобраться; на сцену выступает ряд систематиков-монографов, работающих независимо от академии или имеющих к ней лишь косвенное отношение, таковы: профессор Р.Э. Траутфеттер , А.К. Бунге, описавший также флору северного Китая; наконец, К. Ледебург, помимо многочисленных собственных исследований, объединивший все разбросанные до тех пор сведения о флоре России в одно целое под заглавием "Flora Rossica" (1842 - 1851), обширный классический труд, не утративший и поныне своего значения. Приблизительно с этого времени, то есть с начала пятидесятых годов, ботаническая деятельность в России уже заметно расширяется: резко обозначаются два течения. С одной стороны, с увеличением числа русских университетов и расширением поля ученой деятельности, у нас необходимо должны отразиться направления западной мысли и в остальных областях ботаники, то есть анатомии, эмбриологии, морфологии и физиологии растений. Действительно, области эти начинают сильно разрабатываться русскими профессорами, которые все являются учениками и представителями той или другой школы Запада, преимущественно германской. С другой стороны, начатое еще академией и ботаническим садом изучение флоры России быстрыми шагами идет вперед, и кроме того, под влиянием новых течений в ботанической географии на Западе (Гризберг), приобретает новую, особую окраску: на первый план выступают уже вопросы о растительных формациях, о взаимной связи между растительностью и климатом, почвой. Конечно, только труды, накопленные предшествующими поколениями ботаников в продолжение более чем сотни лет, дали возможность систематике (флористике) стать на этот новый и в высшей степени плодотворный для нее путь. К числу представителей этой переходной эпохи можно отнести, например, И.Г. Борщова , с его исследованием Арало-Каспийской области и в особенности Рупрехта, смело заявившего в своем исследовании о черноземе, что "чернозем есть вопрос ботанический". Произведение это в высшей степени разностороннего ученого может служить звеном между академической старой школой чистых систематиков по преимуществу и новыми течениями по геоботанике. В этом исследовании, отчасти, впрочем, случайного характера, Рупрехт, предлагая в общих чертах удовлетворительную гипотезу о происхождении чернозема, затрагивает тот "степной вопрос", которому немало сил было посвящено еще Палласом и Бэром и который в настоящее время привлек к себе ученых всевозможных специальностей: геологов-почвенников, метеорологов, зоологов, ботаников. Но настоящим основателем и главой до известной степени национальной, фитогеографической школы следует признать А.Н. Бекетова ; сравнительно мало написавший оригинальных произведений, сторонник гризебаховских теорий, он создал, однако, целый ряд последователей. Достаточно сказать, что большая часть наших геоботаников являются его учениками и продолжателями данного им направления, прибегая в то же время к совершенно самостоятельным методам исследования. Впрочем, разработке степного вопроса в частности много способствовал известный наш почвовед В.В. Докучаев , привлекший к его изучению целый ряд ботаников: Г.И. Танфильева, А.Н. Краснова и других. Кроме того, в этом направлении можно указать труды: Д.А. Кожевникова , и Н.Я. Цингера , Д.И. Литвинова, П.П. Саницкого. В то же время фитогеография северной России разрабатывалась: Х.Я. Гоби , И.Ф. Шмальгаузеном , Н.И. Кузнецовым , М.П. Курилиным, Г.И. Танфильевым, В.Л. Комаровым , А.А. Антоновым. Однако за этот период времени можно насчитать немало работ чисто флористического или монографического характера. Так, следует указать на труды Н.Н. Кауфмана , "Московская флора" которого послужила образцом для дальнейших произведений этого рода: К. Мейнсгаузена, Н.И. Кузнецова, Маевского , А.Н. Петунникова , О.А. и Б.А. Федчинковых. Восточная флора и в то же время отношение леса к степи разрабатываются кружком естествоиспытателей при Казанском университете: П. Крыловым, Ю. Шеллем , Н. Мартьяновым, Гордягиным , Бушем , Талиевым и в особенности С.И. Коржинским . С открытием обществ естествоиспытателей при наших южных университетах: Новороссийском, Харьковском, Киевском число флористических работ здесь сильно увеличилось; особенно много исследований в этом направлении падает на долю Киевского университета; так, профессор И.Ф. Шмальгаузен пишет "Флору юго-западной России"; кроме того можно указать на труды В.И. Липского , Монтезора, Срединского, И. Пачоского, Совинского и других. В то же время, с 70-х годов до последнего времени, санкт-петербургский ботанический сад деятельно занимается разработкой громадных коллекций, преимущественно Азиатской России и прилежащих к ней стран. В этом отношении следует отметить труды: Р.Э. Траутфеттера, К.И. Максимовича , Э.А. Регеля , Ф.Е. Гердера, С.И. Коржинского. С другой стороны, как уже было упомянуто, приблизительно с 50-х годов у нас начинают разрабатываться и остальные области ботаники: физиология, морфология и анатомия, а также вообще систематика споровых. Одним из первых крупных представителей этого рода движения следует признать Л.С. Ценковского , посвятившего свои силы главным образом на изучение микроскопического мира протистов и далеко продвинувшего вперед эту в высшей степени запутанную до него область. Ученик наиболее выдающихся микроскопистов своего времени: Брауна, Шлейдена, Мюллера, Эренберга, Ценковский в своих трудах проявил настолько много самостоятельных взглядов, что по справедливости может занять одно из первых мест не только у нас, но и за границей. Хотя, в силу исторически сложившихся обстоятельств, он не мог составить школу так, как ее понимают на западе, тем не менее, благодаря своим выдающимся качествам ученого и профессора, Ценковский оставил много учеников, среди которых достаточно указать на такие имена, как А.С. Фоминцын и М.С. Воронин . По числу работ у нас особенно выделяется отдел физиологии растений. Не входя в детальное рассмотрение работ в этой области, отметим лишь выдающихся деятелей в этом направлении: А.Ф. Баталина , И.П. Бородина , О.П. Баранецкого, С.Н. Виноградского , Вотчала, Д.О. Ивановского, П.Я. Крутицкого, Н.А. Монтеверде , Г.А. Надсона , В.И. Паладина, В.А. Ротерта , К.А. Тимирязева , А.С. Фамицына. В отделе морфологии и анатомии укажем на труды Беляева , М.С. Воронина, Х.Я. Гоби, Горожанкина , Голенкина , Навашина , Рейнгарда , С.М. Розанова , Сорокина , И.Ф. Шмальгаузена, Хмелевского . Собственно систематика (флористика) и фитогеография споровых лучше всего разработана по водорослям и грибам. Академик Мантенс оставил богатый материал по водорослям, изданный в 1840 г. под заглавием: "Illustrationes Algarum Rossiae". Этот труд дал толчок к появлению других работ по водорослям например: "Algae Ochotenses", изданная на основании материалов, собранных Миддендорфом . С тех пор в трудах наших обществ накопился богатый материал, особенно по пресноводным водорослям, который еще ждет более полной обработки. Более полных монографий, за исключением водорослей Финского залива и Белого моря, обработанных Х.Я. Гоби, у нас почти не имеется. Сказанное о водорослях относится также и к грибам, так как, со времени выхода в свет Fungi Rossici ("Hymeno et Gasteromycetes huiusque in imperio Rossico observates" и "Enumeratio stirpium in agro Petropolitano sponte crescentium", 1836 и 1837) Веймана, у нас не появлялось сколько-нибудь значительных монографий в этом направлении. Только в самое последнее время издание гербария грибов, под редакцией В.Л. Комарова, В.А. Траншеля и А.А. Ячевского , обещает, по-видимому, восполнить этот пробел, так как, заключая в себе хорошие коллекции преимущественно из отдаленных окраин России, вызовет, вероятно, в скором времени соответствующую литературу. Мхи и, в особенности, лишаи пока еще исследованы мало. Впрочем, в самое последнее время С.Г. Навашиным задумано издание определителя русских мхов, первый выпуск которого уже появился в свет. Таким образом мы видим, что в продолжении более чем 150 лет, ботаника в России сделала настолько крупные успехи в области систематики высших растений и по фитогеографии вообще, что можно даже говорить о самостоятельной русской школе в этом направлении. Что же касается остальных областей ботаники, то за последние 50 лет у нас появилось столько выдающихся работ по различным вопросам физиологии и морфологии, что мы смело можем гордиться нашими успехами за это время. А. Еленкин.

См. также статьи:
**Наука. Содержание .


Россия, разд. Зоология

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Законодательство военное | Россия, разд. Империя в XIX веке
Россия, разд. Гражданское судопроизводство | Россия, разд. Империя в XVIII веке
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) | Россия, разд. Инославные и иноверные исповедания в России
Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство) | Россия, разд. Историческая география
Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление) | Россия, разд. Исторический очерк уголовного законодательства
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Основатель эмбриологии Вольф состоял некоторое время русским академиком, но тем не менее он остался немецким ученым, и связь его имени с Россией чисто случайная. Уже гораздо ближе к России стоял Паллас , приглашенный Екатериной для изучения России. Паллас, первоклассный наблюдатель, обладавший в высшей степени ясным умом и всюду вносивший чрезвычайную трезвость взглядов, по отношению к России является первым исследователем ее с зоологической точки зрения. С 1768 г. он начинает исследование Европейской России, а потом переносит свою деятельность за Урал, доходит до подножия Алтая и до Байкала, а на юге до Каспия и Кавказа, а в 1774 г. возвращается в Петербург, чтобы заняться обработкой добытых результатов. С 1793 - 1794 гг. он исследует на свои средства юг России и Крым и оставляет Россию в 1810 г. Капитальное исследование русско-азиатской фауны, первое антропологическое исследование монгольского племени были результатами этих поездок. Во всяком случае, Паллас все-таки остается немецким ученым, исследовавшим Россию - родоначальником русской зоологии надо считать Бэра . Остзеец по происхождению, немец по воспитанию, он начинает свою карьеру в Германии и лишь с 1834 г., будучи приглашен нашей академией, переносит свою деятельность в Россию. Бэр является весьма многосторонним исследователем: он и первоклассный эмбриолог, обосновавший учение Кювье о типах эмбриологических, открывший яйцо млекопитающих и давший удивительное по точности описание развития позвоночных; он и ихтиолог, дающий при этом важные практические указания для русского рыболовства; он и географ, открывающий закон отклонения течения рек под влиянием вращения Земли, закон, носящий название Бэровского; он и антрополог, изучающий расовые отличия черепов или краниологию. Попав в Россию, он предпринимает ряд экспедиций для ее изучения: на Новую Землю, в Лапландию (в сопровождении Миддендорфа ), Финляндию и ряд поездок по России, с целью изучения нашего рыбного дела. Из них наиболее замечательно исследование каспийского рыболовства, в котором принимает участие также Данилевский . Если Бэр является основателем русского анатомо-эмбриологического направления, русской антропологии и прикладной ихтиологии, то Ф. Брандт , основатель Зоологического музея Академии Наук, является продолжателем Палласа в деле изучения русской фауны и родоначальником русской фаунистики и систематики. Проследим, таким образом, ту преемственную связь, которая существует между родоначальниками русской зоологии и ее современными представителями. Вскоре мы видим в наших университетах уже не профессоров "натуральной истории", преподававших зоологию в числе прочих наук, а настоящих зоологов-специалистов. В Петербурге - Куторга , давший несколько самостоятельных зоологических и палеонтологических исследований, в Москве - Варнек и Рулье , обладавший умом, склонным к биологическим обобщениям, в Казани Н. Вагнер , открывший замечательное явление девственного размножения личинок одного двукрылого, получившее надлежащее истолкование от Бэра, и там же - Овсянников , давший ряд эмбриологических и гистологических работ. Интересно, что все эти лица вовсе не являются учениками Бэра, а получают свое зоологическое образование или в Дерпте, или за границей, так что Бэр является без непосредственных преемников. Но начатое им дело продолжалось. И действительно, скоро русская зоология, благодаря трудам А. Ковалевского , Мечникова , а также Заленского и Бобрецкого , ученика Ковалевского, заняла видное место в науке и при том получила определенную физиономию: характерным направлением для русской зоологии является - эмбриологическое. Русские эмбриологи, главным образом Ковалевский и Мечников, являются едва ли не главными деятелями в вопросе об установлении единства эмбриологических пластов, а следовательно и единства организации у всех животных. Если Бэру удалось свести разнообразные формы развития к определенным типам, то позднейшим эмбриологам удалось свести эти типы к одному общему постепенно осложняющемуся плану. В позднейшее время новейшее физиологическое направление опять-таки многим обязано Мечникову и Ковалевскому. Учениками Овсянникова являются Великий , открывший многочисленность лимфатических сердец у амфибий, Гримм , Усов и отчасти Мейер . Впрочем, выражение "ученик" по отношению к русским ученым по большей части вовсе не имеет того значения, как по отношению к германским. Русские ученые по большей части получали окончательное зоологическое образование за границей, причем весьма важную в этом отношении роль играла лаборатория Лейкарта в Гиссене, а затем в Лейпциге. Учитель лишь направлял первые шаги того лица, которого он сумел заинтересовать. Вообще говоря, это поколение русских зоологов не оставило школы в буквальном значении этого слова тем не менее в Одесском, Киевском и Казанском университетах мы видим ряд профессоров и специалистов, которые отчасти являются учениками этого поколения (Бучинский , Репяхов , Рейнгард , Лебединский, Остроумов и другие). Собственно говоря, зоологическая школа, в точном смысле этого слова, была только в Москве. Там после Рулье преподавание зоологии в университете разделено было между тремя его учениками: Богдановым , Борзенковым и Усовым. Богданов прошел хорошую школу у Лейкарта. Самостоятельные исследования Богданова малочисленны, но он играл роль в истории русской зоологии, как организатор ученых обществ, конгрессов, музеев, выставок, а главное, как основатель зоологической школы. Рано умершие Зенгер и Раевский , а также стяжавший себе репутацию первоклассного путешественника Федченко , затем целый ряд зоологов, занимавших и занимающих по большей части кафедры в высших учебных заведениях, являются его учениками: В. Вагнер , Зограф , Кулагин и Тихомиров в Москве; Митрофанов , Насонов и рано умерший Ульянин в Варшаве, Коротнев в Киеве; Шимкевич в Петербурге. Учеником Борзенкова и заместителем его по кафедре явился Мензбир , который как орнитолог в то же время является и учеником известного путешественника Северцова . Если прибавить к перечисленным зоологам еще лиц, получивших медицинское образование, а потом сделавшихся зоологами, как Горонович и профессора: Э. Брандт , Кащенко , Холодковский (ученик Э. Брандта), и лиц, получивших свое зоологическое образование за границей, как например Шевяков - ученик Бючли, Полежаев - ученик Шульце, или сделавшихся зоологами самоучкой, как рано умерший Шманкевич, известный своими опытами над влиянием среды на животных, то картина зоологической преемственности будет почти полной и роль московской школы при этом выступить с надлежащей ясностью. Отметим также деятельность варшавских профессоров: Ганина и Вржесниовского (ученик ботаника, исследовавшего простейших животных - Ценковского ) и учеников первого: Урбановича и Нусбаума . Последний, как и некоторые другие русские зоологи, например, Давыдов, Бедряга, живут всегда за границей и всецело перенесли туда свою деятельность. В настоящее время лабораторное дело поставлено довольно прочно. Во многих университетах совершается та постоянная лабораторная работа, которая выдвигает постепенно новые поколения исследователей: в Варшаве работают Эйсмонд , Руднев , Мордвилко и другие. В Москве, у профессора Мензбира: Иванцов, Суткин, Львов, Северцов (теперь уже профессор в Юрьеве) и другие; в Санкт-Петербургском университете лабораторному делу положено было начало Мережковским , учеником Вагнера, и в Санкт-Петербургском университете работали: Книпович , Фаусен, Ю. Вагнер, Бялыницкий-Бируля , С. Илер, Педашенко , Тарпани; Римский-Корсаков и другие. Следует отметить также участие русских женщин в зоологической работе: рано умершая Павлова , Переяславцева , бывшая директором Севастопольской станции, Андрусова (ныне Фаусек ), Российская (ныне Кожевникова), Е. Вагнер и другие. Громадное большинство перечисленных зоологов является представителями того анатомо-эмбриологического направления, которое получило начало от Бэра. Направление, представленное в начале русской зоологической эпохи Ф. Брандтом, тоже получает довольно широкое развитие. В Казани работали над русской фауной Эверсман , в Санкт-Петербургском университете Кесслер , главный инициатор по организации съездов естествоиспытателей в России, в Академии Наук - известный герпетолог Штраух . В Петербурге группируются около Кесслера и Штрауха более молодые силы, частью их ученики, как М. Богданов, Герценштейн , Плеске , Никольский , Бихнер и целый ряд еще более молодых сил. На Кавказе в этом направлении работает - Радде . Одновременно с Ф. Брандтом в Академии Наук, в качестве хранителя, работал энтомолог Менетриэ , участвовавший в экспедициях в Бразилию и на Кавказ. Он является родоначальником русских энтомологов, группирующихся главным образом около Русского энтомологического общества. Имена Блекера, Моравица , Остен-Сакена , Порчинского , Родошковского, Семенова, Якобсона и целого ряда энтомологов связаны с деятельностью этого общества. Мы видели, что Бэр явился и первым зоологом-путешественником, так что последующие зоологи-путешественники - Миддендорф, Северцев, Федченко, Пржевальский - являются лишь продолжением того, что было начато Бэром. Все они являются исследователями нашего севера, русских азиатских владений или близлежащих к ним стран. Только Миклуха-Маклай из русских зоологов-путешественников пытался перенести деятельность в иные, более далекие пункты земного шара. Точно так же получившая от Бэра толчок прикладная зоология начинает развиваться. Практик Врасский открывает способ сухого оплодотворения рыбной икры; Гримм, Книпович, Варпаховский и другие работают в области прикладной ихтиологии и изучают промысловых животных вообще. Кеппен , Порчинский, Шевырев и целый ряд энтомологов изучают вредных насекомых и содействуют организации борьбы с ними. Тихомиров, Шавров и другие изучают шелководство. Надо упомянуть также о таких лицах, которые составлением общедоступных руководств и сводок, как Герд, Симашко и другие, старались провести в массы знания, добытые специалистами. В настоящее время в России имеется две кафедры зоологии в Императорской Академии Наук, занятые Ковалевским и Заленским, почти в каждом университете две кафедры зоологии, каждая со своим кабинетом; при Академии Наук, Московском и Варшавском университетах - первоклассные зоологические музеи, на Мурманском берегу (прежде в Соловках), Севастополе и в Виллафранке функционируют, содержимые русским правительством, зоологические станции; в трудах наших ученых обществ, имеющихся при каждом университете, и в заграничных журналах публикуются постоянно исследования русских зоологов; функционирует специально-энтомологическое общество и несколько обществ, посвященных прикладной зоологии. Если припомнить, что три четверти века назад русская зоология не существовала, то прогресс дела, коему еще так недавно положено начало Бэром, станет поистине изумительным. Если глядя на будущее, мы не без чувства зависти можем смотреть на успехи нашей учительницы - германской зоологии, которую нам предстоит догнать, то, сравнивая возраст германской науки и оглядываясь на короткий период, едва прожитый нашей зоологической наукой, мы не можем не испытать чувства некоторого удовлетворения. В. Шимкевич.

См. также статьи:
**Наука. Содержание .


Россия, разд. Анатомия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россинский Кирилл Васильевич | Россия, разд. Археология
Россиков Константин Николаевич | Россия, разд. Архитектура, живопись и гравирование
Росси Карл Иванович | Россия, разд. Астрономия и геодезия
Россети А. О. | Россия, разд. Белорусское наречие
Россель Юрий Андреевич | Россия, разд. Богословие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Развитие анатомии как науки в России тесно связано с устройством при московских и петербургских госпиталях первых медицинских школ или, как их называли в то время, медико-хирургических школ. В этих школах впервые было введено правильное преподавание не только фармакологии, ботаники, хирургии и прочего, но и анатомии. В московской медико-хирургической школе первым преподавателем анатомии, в 1722 г., был известный врач Николай Бидлоо , приглашенный на службу в Россию из Голландии в 1703 г. Преподавание велось частью по учебнику самого Бидлоо, напечатанному им еще до приезда его в Россию, частью по учебнику Стеф. Бланкарда. Иллюстрацией к указанным учебникам служил превосходный анатомический атлас отца Бидлоо. Кроме того, в госпитали доставлялись еще трупы "подлых людей", поднятые на улицах, и вскрывались там в присутствии учеников. Остеология изучалась по имеющимся при госпиталях скелетам и отдельным костям. С 1754 г. в московских и других медико-хирургических школах учреждаются должности постоянных преподавателей или доцентов, к числу которых принадлежал и известный доктор К.И. Щепин , отправленный в 1753 г. для усовершенствования в науках за границу. В 1762 г., возвратясь из-за границы, он вступил в должность "лекционного доктора" при московском госпитале и, между прочим, вел преподавание "анатомии в натуре". Остеология изучалась на костях, а прочие части человеческого тела - на фигурах и на трупах. В то же время при петербургских госпиталях устраиваются также школы, по образцу московских, при чем в этом деле особенно живое участие принимал тот же Щепин, который в 1764 г. был переведен на службу в Санкт-Петербург. В медико-хирургической школе петербургского сухопутного госпиталя анатомию читал сам Щепин (на русском языке) и доцент А. фон Меллен (на немецком языке). После ухода Щепина, в московском госпитале анатомию читал на латинском языке Энгель, а в обоих петербургских госпиталях, по смерти Меллена, преподавание анатомии принял на себя (в 1779 г.) М.М. Тереховский . С 1780 г. медико-хирургические школы были преобразованы в училища с определенным штатом профессоров и адъюнктов. В московском медико-хирургическом училище первым профессором анатомии, хирургии и физиологии был Я.А. Риндер, а в петербургском медико-хирургическом училище преподавание анатомии было возложено на Н.К. Карпинского, которому в помощники был назначен И.А. Загорский. Вскоре, благодаря стараниям профессоров Шумлянского и Тереховского, были приняты меры к улучшению медико-хирургических школ и в 1798 г., по предложению директора медицинской коллегии А.И. Васильева , состоялся указ об учреждении петербургской и московской медико-хирургических академий. Открытие академий состоялось в 1799 г., причем преподавателями в петербургской медико-хирургической академии были назначены Н.К. Карпинский, с прозектором И. Загорским, а в московской академии Ф. Стефан, с прозектором А. Гильденбрандтом. Кроме устройства академии, в Санкт-Петербурге было основано, при Калинкинской больнице, "Императорское калинкинское медико-хирургическое училище" (с 1783 г. институт), в котором также преподавалась и анатомия. Первым профессором анатомии в этом училище был И. Форштейн (1784). С учреждением медико-хирургических академий, а затем и первых университетов в России, собственно говоря, и начинается расцвет анатомии, причем первое место в этом отношении заняла петербургская медико-хирургическая академия, в которой преподавателями этой отрасли биологии были лучшие анатомы: профессор И.А. Загорский, И.В. Буяльский , Ф.П. Ландцерт , Н.И. Пирогов , В.Л. Грубер и целый ряд их учеников, как например, А.И. Таренецкий , П.Ф. Лесгафт , Д.С. Ермолаев и другие. Профессор И.А. Загорский (1764 - 1846 г.) напечатал много солидных работ по разным вопросам анатомии и в 1802 г. издал известное руководство по описательной анатомии, принятое во всех русских университетах и выдержавшее пять изданий. Он же обогатил анатомический музей многими собственными и выписанными им из-за границы препаратами. И.В. Буяльский состоял профессором медико-хирургической академии с 1833 по 1844 г. и написал ряд сочинений по анатомии, судебной медицине и хирургии, из которых особенного внимания заслуживает его "анатомо-хирургические таблицы". Кроме того, он был отличным инъектором и очень искусно бальзамировал трупы для продолжительного их сохранения. Профессор Ф.П. Ландцерт славился своим преподавательским талантом и умением чертить цветными карандашами целые анатомические картины. Гениальный Н.И. Пирогов, занявший кафедру анатомии в медико-хирургической академии в 1841 г., оказал анатомии огромные услуги, и его сочинения: "Anatomia topographica sectionibus per corpus humanum congelatum triplici directione ductis illustrata" и "Полный курс прикладной анатомии человеческого тела" пользуются всемирною известностью. Он, между прочим, в бытность свою за границей, пригласил в академию знаменитого анатома Грубера, который в 1855 г. занял кафедру анатомии и покинул академию в 1887 г. Ученая деятельность Грубера была поистине громадна и один лишь указатель всех его работ занимает 4 печатных листа in quarto. Грубер особенно изучал и описывал различного рода уклонения от нормы (аномалии) в строении человеческого тела и в этом отношении не имел себе равного в числе европейских ученых. Грубером создана целая школа анатомов, и многие из них занимали и занимают по настоящее время профессорские кафедры. К числу его учеников принадлежат: К.Ф. Гепнер (умер в 1874 г.), П.Ф. Лесгафт, А.И. Таренецкий, Д.С. Ермолаев и много других. П.Ф. Лесгафт был назначен профессором анатомии в Казанском университете, а с уходом его оттуда, в 1872 г., кафедру анатомии занял Д.С. Ермолаев. Лесгафт издал много трудов по разным отделам анатомии и в особенности по морфологии мускулатуры и отчасти по антропологии и гимнастике. С уходом Грубера из академии кафедру анатомии занял ученик его А.И. Таренецкий, который состоит профессором по настоящее время и напечатал немало ценных трудов по нормальной анатомии человека и животных и по антропологии. В Юрьевском университете своими учеными трудами по анатомии особенно известны Штида (ныне профессор в Кенигсберге) и Раубер, издавший отличный учебник по нормальной анатомии. В Московском университете кафедру анатомии занимает Д. Зернов , издавший "Руководство описательной анатомии человека", пользующееся в России вполне заслуженной известностью. А. Догель.

См. также статьи:
**Наука. Содержание .


Россия, разд. Гистология

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Геология | Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть)
Россия, разд. География | Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление)
Россия, разд. Востоковедение | Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство)
Россия, разд. Вооруженные силы (исторический очерк) | Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения)
Россия, разд. Военные науки | Россия, разд. Гражданское судопроизводство
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Употребление микроскопа для рассмотрения тончайшего строения анатомических частей впервые встречаем при изложении анатомии на медицинском факультете Московского университета в конце XVIII века (1791 - 92). Хотя долгое время не появляется самостоятельных гистологических исследований, но все же, в особенности с усовершенствованием микроскопов, гистология получает все более и более широкое значение в преподавании. Так, уже с 20-х годов настоящего столетия, знаменитый Бер (профессор медико-хирургической академии) с успехом поучал своих слушателей, из чего состоит тело человека и животных и показывал под микроскопом то, что называли "ячейками", а впоследствии "клеточками", "клетками", "тельцами". Старинные представления о "шариках" и "пузырьках" начали получать более точную и подробную формулу. С 1840-х годов начинают появляться самостоятельные исследования русских ученых, а именно Заблоцкого, Велланского и Кленке. Дальнейшие усовершенствования микроскопов возбудили еще больший интерес к гистологическим работам. Для поощрения к таким занятиям Александр II , в бытность свою наследником русского престола, заказал лучший микроскоп венскому мастеру Плесселю для кабинета описательной анатомии Медико-Хирургической академии. Гистология, как предмет преподавания, была соединена то с нормальной анатомией, то со сравнительной. Впервые она выделяется в отдельную кафедру со специальным преподавателем во главе - с 1860 года, в Медико-Хирургической академии, когда на научной арене появляется Н.М. Якубович , обративший на себя всеобщее внимание как в Европе, так и в России своими гистологическими исследованиями в области нервной системы. Его работами интересовалась Парижская академия и выдающиеся физиологи и гистологи в Европе: Клод Бернар, Миллер, Гельмгольц и другие. Император Николай I принимал участие в издании трудов Якубовича, ассигнуя на это из собственных средств значительные суммы. Одновременно с Якубовичем в области гистологии выдвинулись Ф.В. Овсянников и Маркузен . Приблизительно с 1860-х годов по образцу медико-хирургической академии и в университетах гистология с эмбриологией обособляется в отдельную кафедру. Появляются специалисты, своими трудами обращающие на себя внимание Европы, как например, профессор А.И. Бабухин - в Москве и Л. Штида - в Дерпте. Европейскую известность снискал себе Г.Ф. Гойер многочисленными трудами, касающимися различных отделов гистологии. В особенности важны его исследования, касающиеся строения селезенки, пачиниевых тел и другие. Дальше П.И. Мережко принадлежит также к известным русским гистологам. Некоторые из гистологов предлагают свои методы, имевшие огромное значение для успехов гистологии вообще. Так, Н.А. Хржонщевский предложил метод импрегнации органов азотнокислым серебром, метод, который вошел во всеобщее употребление и посредством которого добыто очень много данных, выясняющих строение органов. А.С. Догель предложил способ окраски нервной системы посредством введения метиленовой синьки живому животному. Пользуясь им, Догель произвел многочисленные исследования над окончаниями периферических нервов в различных органах, а равно над строением симпатической и церебро-спинальной нервной системы. Способ этот имеет в настоящее время огромное распространение в России и за границей. М.Д. Лавдовский многие из существующих в науке способов усовершенствовал и применял для своих обширных разносторонних гистологических исследований. Ф.Н. Заварыкину принадлежат работы по гистологии почек, отличающиеся безукоризненностью в техническом отношении. Стрельцов представил важные работы, касающиеся развития костной ткани; Огнев - несколько данных относительно гистологического развития сетчатки. Психо-физиологические лаборатории И.П. Мержеевского и В.М. Бехтерева доставили очень много ценных данных к микроскопической анатомии центральной нервной системы. Наконец, следует упомянуть о работах Эрлицкого, Данилло , Розенбаха и других. И. Т.

См. также статьи:
**Наука. Содержание .


Россия, разд. Физиология

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Физика | Россия, разд. Философия
Россия, разд. Уголовный процесс | Россия, разд. Философия и энциклопедия права
Россия, разд. Уголовное право | Россия, разд. Финансовая наука
Россия, разд. Торговое право и торговое судопроизводство | Россия, разд. Финансовое хозяйство России (древнейший период)
Россия, разд. Торговое право и судопроизводство | Россия, разд. Финансовое хозяйство России (московское государство)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Физиология, как основа медицинских наук, развивалась в России почти исключительно при медицинском факультете университетов и в Военно-Медицинской академии. Впервые физиология, как наука, излагалась в Московском университете в 1775 г. единственным профессором Керштеном догматически и только в 1792/1793 учебном году вводится эксперимент на живом животном - условие, доставившее такие огромные успехи новейшей физиологии. С 1840 г. физиология выделяется в отдельную кафедру, тогда как в предшествующие годы она поручалась профессору, излагавшему то общую терапию и патологию, то анатомию и т. п. Некоторые из профессоров за этот период публикуют сочинения в качестве самостоятельных исследований, как например Скадиан, Барсук-Мойсеев , Грузинов , а также переводят руководства Галлера, Блуменбаха, Ленгоссека на русский язык. В 1836 г. появляется первое оригинальное руководство на русском языке А.М. Филомафитского , который пользовался при составлении этого сочинения и своими собственными опытами; этот труд остался, однако, неоконченным. Кроме того, А.М. Филомафитский является автором солидного исследования: "История переливания крови". Вторым по времени учебным заведением, в котором изучалась физиология, была Военно-Медицинская академия (до 1880 г. - Медико-Хирургическая). В академии физиология была соединена с общей патологией и преподавалась профессором анатомии, первый профессор которой - П.А. Загорский - был вместе с тем и первым профессором физиологии в академии. В преподавании Загорский придерживался учебника анатома Прохаски, который являлся представителем сравнительного анатомического направления в физиологии. Так как это направление не давало возможности вникнуть во внутреннюю жизнь органов, то физиологи для уяснения происходящих в них процессов прибегали к различным теориям, часто метафизического характера, которые и ложились в основу жизненных явлений организма. Так, Загорский является горячим сторонником нового учения о Вольтовом столбе, как всеобщем законе органического строя, а равным образом последователем и других взглядов Прохаски. Таким образом в академии в начале ее существования не было дано надлежащего толчка экспериментальному направлению в физиологии. Это имеет существенное значение для дальнейшего развития физиологии. В 1817 году физиология с общей патологией была отделена от анатомии и передана для преподавания Д.М. Велланскому , горячему стороннику философских взглядов Шеллинга и его ученика Окена. Велланский был враг опыта, считая его грубым, недостойным занимать ум философа, вследствие чего опытная физиология, уже зародившаяся на Западе, долгое время не получила надлежащего значения в Военно-Медицинской академии. А.П. Загорский - преемник Д.М. Велланского - только в 1847 г. вводит впервые настоящий физиологический эксперимент при изложении физиологии. Ознакомленный с новым физико-химическим направлением в физиологии, А.П. Загорский является горячим сторонником новых открытий Клода Бернара, Гельмгольца и других известных западноевропейских ученых. В то же время он является естественным предшественником И.М. Сеченова и других известных русских физиологов, начавших свою учебную деятельность с 1860-х годов. В Казани на медицинском факультете, открытом в 1804 г., физиология до 1860-х годов не имела представителя, отметившего свою научную деятельность самостоятельными исследованиями. Преподавание физиологии велось согласно тому или другому учебнику. В Харьковском университете профессор И.О. Калениченко преподавал физиологию, согласно новому учению Миллера, Мажанди и Комбе. В Дерпте, приблизительно за этот промежуток времени, с 1830-х до 1860-х годов привлекал внимание своими физиолого-анатомическими исследованиями Ратке. В Киеве физиологическая лаборатория открыта приблизительно в 1840 г. В этой лаборатории сказывается опытное направление в физиологии, согласно новейшим открытиям в этой науке. Профессор Э.Э. Мирам усердно вводил в преподавание опыты, устраивал лабораторию, удобную для производства физиологических опытов. Собственно говоря, развитие физиологии в России начинается с 1860-х годов. Благодаря установившемуся общению русских университетов с заграничными, молодые русские физиологи имели возможность знакомиться с новейшими открытиями в области физиологии под руководством самых видных ее представителей: Мюллера, Клод-Бернара, Гельмгольца, Пфлюгера, Людвига и других. Приезжая в Россию, русские физиологи старались, по возможности, поставить физиологию на подобающую высоту, как например И.М. Сеченов, стяжавший себе название "отца русской физиологии". Приглашенный профессором в Медико-Хирургическую академию в 1860 г., Сеченов стремился прежде всего устроить физиологическую лабораторию, удобную не только для лекционных целей, но и для производства самостоятельных научных исследований. В его лаборатории получили физиологическое образование многие ученые, занявшие впоследствии самостоятельные кафедры: Спиро , Тарханов , Пашутин , Ворошилов . Сам Сеченов с особенной любовью разрабатывал физиологию спинно-мозговых рефлексов и обогатил этот отдел физиологии очень ценными фактами. Выйдя из академии в 1870 г., последовательно занимал кафедры в Одесском, Петербургском и Московском университетах, и везде расширял и обогащал лаборатории и руководил физиологическим образованием многих молодых ученых, сделавшихся потом профессорами физиологии (как-то: Введенский , Вериго , Попов в Дерпте и т. д.). В то время, когда Сеченов работал в Медико-Хирургической академии, в других университетах появляются физиологи, тоже прекрасно ознакомленные с новыми открытиями в этой науке, как например Биддер и Шмидт в Дерпте. В Киеве представитель физиологии был В.Б. Томса , который произвел несколько важных исследований; в Харькове - И.П. Щелков, который помимо самостоятельных исследований написал на русском языке учебник физиологии. В Казани на кафедре физиологии был Н.О. Ковалевский , важнейшие труды которого относятся к физиологии дыхания. Предшественником Н.О. Ковалевского в Казани был Ф.В. Овсянников . В физиологической лаборатории Московского университета обращают на себя внимание труды его директора Л.З. Мороховца и его учеников, посвященные химии тканей, химии белковых соединений, явлениям пищеварения, всасывания и т. д. Переходя к более современной нам эпохе, мы встречаем целый ряд исследователей с огромной энергией и большой пользой работавших или еще работающих для науки. Преемником Сеченова на кафедре физиологии в Военно-Медицинской академии был И.Ф. Цион . Преподавание физиологии было при Ционе значительно расширено, для чего требовалась хорошо обставленная физиологическая лаборатория, снабжение которой аппаратами и инструментами принадлежит в значительной степени Циону. После ухода И.Ф. Циона, на кафедру физиологии был избран И.Р. Тарханов, под руководством которого было произведено много исследований в физиологической лаборатории. И.Р. Тарханов старался вводить в физиологию методы, дающие возможность определить различные физиологические состояния у человека. Так, ему и его ученикам принадлежит целый ряд исследований, произведенных с эргографом и плетизмографом у человека, а также исследования над усталостью, над влиянием музыки на животный организм, между прочим, и на человека. Преемник И.Р. Тарханова по кафедре физиологии в Военно-Медицинской академии, И.П. Павлов , углубился в область пищеварения. Добытае им и его учениками результаты составили предмет ряда интересных диссертаций. Важное значение И.П. Павлова заключается в том, что он ввел и усовершенствовал методику для получения различных пищеварительных соков в чистом виде. Ареной учено-учебной деятельности Павлова является не только Военно-Медицинская академия, но и Институт экспериментальной медицины, в котором он заведует богатым физиологическим отделением. Благодаря богатой научной обстановке физиологической лаборатории этого института и щедрым суммам, отпускаемым на производство научных исследований, большинство работ как самого И.П. Павлова, так и его учеников производится в стенах этого института, которому наука уже обязана многими ценными и важными исследованиями. Из работ более юного поколения физиологов обращают на себя более внимание труды Н.Е. Введенского, занявшего после Сеченова кафедру физиологии в Санкт-Петербургском университете, профессора В.Н. Великого в Томском университете, Миславского в Казани, В.Я. Данилевского в Харькове, известного главным образом своими работами над гипнозом у животных, функциями корковых центров и т. д., профессора С.И. Чирьева (в Киеве), работавшего преимущественно над иннервацией слюнных желез, профессора Б.Ф. Верико (Одесса), известного главным образом своими работами над лейкоцитами как защитниками крови, В.И. Вартанова (профессора Женского медицинского института), П.Я. Борисова и Л.Б. Попельского. В начале 1890-х годов для физиологических самостоятельных исследований в России открылось широкое поле, благодаря Императорскому институту экспериментальной медицины, в котором устроена, между прочим, хорошо обставленная в материальном отношении специально-физиологическая лаборатория, из которой вышли многие важные работы, по преимуществу по физиологии пищеварения. Присутствие в этом институте очень известного по своим работам в области физиологической химии профессора Ненцкого , заведующего отделением физиологической химии, сильно выдвинуло научное значение этого учреждения, обогатив физиологическую литературу рядом капитальных работ самого Ненцкого и совместно с товарищами его и его учениками. И. Т.

См. также статьи:
**Наука. Содержание .


Россия, разд. Медицина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Математика | Россия, разд. Метеорология
Россия, разд. Малорусское наречие | Россия, разд. Минералогия и кристаллография
Россия, разд. Малороссия (историография) | Россия, разд. Московское государство XVI - XVII веков
Россия, разд. Краткий очерк истории звуков и форм русского языка | Россия, разд. Наука (введение)
Россия, разд. Классическая филология | Россия, разд. Наука гражданского и римского права
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В глубокой древности приносились в Россию медицинские учения из Персии, как представительницы арабской школы во главе с Авиценой, а также из Византии и Александрии, как сосредоточия греческой и римской медицины с их представителями Галеном и Гиппократом, но в обиходе была главным образом народная медицина. Ей приходили на помощь наезжавшие из Византии, а впоследствии и с Запада, и настоящие врачи. Они иногда брали к себе на выучку молодых людей и таким образом распространяли некоторые медицинские знания. В первой половине XVII столетия от таких заезжих врачей брались обязательства обучать молодых людей, "ничего от них не тая". В 1654 г. появилась в Москве первая врачебная школа при госпитале, а в конце XVII столетия уже стали посылать за границу молодых людей учиться медицине и приобретать докторские дипломы. Петр I высоко ценил значение медицины, даже сам занимался ею, посещая курсы анатомии в Амстердаме. Он преобразовал некоторые госпитали во врачебные школы, так называемые тогда "Генеральные гофшпитали". Первый из них, учрежденный в Москве, находился в заведовании голландца Бидлоо (Bidloo) , которого русская медицинская наука должна считать своим родоначальником (см. XVIII, 885 - 887, - Медицина в России). Госпитальные школы в Петербурге были открыты только через 26 лет, причем их было две: "сухопутная гофшпиталь" и "адмиралтейская гофшпиталь". Они были устроены по образцу московской. 12 молодых врачей, предназначенных первыми преподавателями в означенных школах, было отправлено за границу. Медицинская коллегия, сменившая Медицинскую канцелярию, обязана была также и "просвещать медицинскую науку саму по себе". В 1798 г. построены здания для чисто учебных целей, школы преобразованы в академию, а госпиталь должен был стать только учебно-вспомогательным учреждением. Основанная (1798) Медико-Хирургическая академия была поставлена на степень первых ученых заведений в Империи. Преподавание в ней началось в 1800 г. при нескольких русских профессорах. В начале XIX столетия по окончании Отечественной войны, с Запада приезжали врачи, повлиявшие на постановку медицинского образования в России. В начале XIX столетия были открыты университеты Дерптский, Казанский, Харьковский и Петербургский, с медицинскими факультетами при первых трех. Таким образом явились условия для развития в России всех отраслей медицины. Общая патология. Общая патология в России в данное время, благодаря работам таких ученых как В. Пашутин , Подвысоцкий , Лукьянов и другие, достигла довольно высокого уровня развития. Разработка вопросов общей патологии служит одной из задач специально построенного в Петербурге института экспериментальной медицины, состоящего под руководством профессоров И.П. Павлова , Лукьянова, Ненцкого , Виноградского , Ускова (умершего) и других. Работы по общей патологии печатаются: в "Архиве биологических наук", издаваемом институтом, и в "Русском Архиве патологии, клинической медицины и бактериологии", под редакцией профессора В. Подвысоцкого, в Киеве. Упомянем также два распространенные в России руководства по общей патологии: 1) В.В. Пашутина, "Курс общей патологии" (1885 и следующие), 2) профессора В.В. Подвысоцкого, "Основы общей патологии, руководство к изучению физиологии больного человека" (2 т., 3 издание). Терапия. Первая русская терапевтическая клиника была открыта в медико-хирургической академии в Петербурге в 1806 г. Учредителем ее был клинический профессор академии знаменитый Франк (Johann-Peter Frank) , руководил же этой клиникой преемник его, терапевт Гаевский , бывший в свое время выдающимся профессором. Первым введшим в России выстукивание и выслушивание, как методы объективного исследования больного, был профессор Чаруковский , издавший до 35 работ по разным вопросам терапии и в их числе "Курс частной терапии". Первые клинические отделения при госпиталях были устроены благодаря стараниям Г.И. Базилевича (умершего в 1802 г.), который завершив образование в Страсбурге, занял место профессора патологии и терапии при санкт-петербургском медико-хирургическом училище. Из профессоров этого отдела медицины, в двадцатых годах текущего столетия, имел большое влияние на учащихся метафизик и натурфилософ Велланский . Его преподавание диагностики и патологии не опиралось на анатомию и физиологию - оно носило чисто теоретический характер. Зато преемник Велланского, К.К. Зейдлиц (вышел в отставку в 1854 г.), имел огромное значение для своей эпохи. Он был многосторонне образованным ученым, причем его "Klinischer Bericht 1846 г." представлял образец учено-практического труда. Терапия его была высоко научна, основана на рациональных показаниях и на зрелом опыте и близком знакомстве с действием главных врачебных средств. Он пользовался и гидротерапией. Преемником Зейдлица был Н.Ф. Здекауер (XII, 372), занимавший в течение 12 лет в военно-медицинской академии кафедру общей патологии, терапии и диагностики. Он первым читал в академии в 50-х годах целлулярную патологию по Вирхову, познакомил с применением термометрии, ввел в своей клинике молочное лечение при болезнях сердца и водянках почечного происхождения. Обновление русской жизни с воцарением Александра II отразилось и на развитии медицинских знаний в России. Приглашенные президентом санкт-петербургской Медико-Хирургической академии Н.А. Дубровицким на вновь учрежденные кафедры молодые русские ученые, Якубович , Боткин , Сеченов , Юнге и Беккерс , имели огромное влияние на постановку медицинского образования в России и развитие медицинских знаний. Особенно плодотворное влияние на развитие медицинских знаний в России имел С.П. Боткин (IV, 500), главный насадитель терапевтических знаний в России. Сущность учения Боткинской школы сводилась к следующему: необходимо изучить сперва больного, затем болезнь последнего и соблюдать объективность. Школа эта дала ряд профессоров, представителей клинической медицины почти для всех медицинских факультетов в России. Боткину принадлежит разработка клинического учения о подвижности почек, сократительности селезенки и по множеству других вопросов, но в настоящем очерке не место разбирать все огромные его заслуги. Его клиника заняла первенствующее место не только в России, но и среди многих заграничных клиник. Из нее вышел целый ряд выдающихся русских научных работников и много профессоров для наших университетов и академии: Д.И. Кошлаков (1835 - 1891), В.Т. Покровский (1838 - 1877), Ю.Т. Чудновский , В.А. Манасеин (читал лекции с 1866 г.). Последний, в свою очередь, основал школу, из которой вышли: Стольников , Сигрист , Бубнов , Костюрин и другие. Издававшийся С.П. Боткиным "Архив клиники внутренних болезней", с 1869 г., составил ценный вклад в русскую научную литературу. Боткин создал не только собственную терапевтическую школу, но имел большое влияние на развитие других практических специальностей, например, учения о нервных болезнях, болезнях кожи, горла, электротерапии, гидротерапии и другие. Из его школы выходили и представители чистой науки, как например, физиолог И.П. Павлов, потом Лукьянов многие другие. Одним из талантливейших учеников С.П. Боткина был В.Г. Лашкевич , профессор Харьковского университета. Другим блестящим и талантливейшим учеником Боткина был покойный профессор Киевского университета Покровский. Знаменитый в летописях Московского университета врач-философ Ф.И. Иноземцев (1802 - 1869) пользовался большой популярностью среди своих учеников. Им проводилась мысль о необходимости основательного изучения патологической химии и физических и химических методов исследования больных. Иноземцев основал свою газету "Московскую Медицинскую" (Москва, 1858), в Москве. Для разработки рациональной терапии Иноземцев считал лучшим и необходимым средством научный терапевтический опыт. Профессор военно-медицинской академии Кошлаков был первым пионером по части распространения сведений по патологической химии. В его лаборатории произведен ряд работ по физиологической и патологической химии, токсикологии, фармакологии и патологической гистологии, а также разрабатывался детально вопрос о физиологии и патологии желудочного пищеварения. Его учениками были: академик Л.В. Попов , профессор Т.И. Богомолов , Н.И. Симоновский, которого он подготовил преемником себе по кафедре ларингологии. В последнее время на развитие медицинской науки в России имел большое влияние Гр. Захарьин , профессор Московского университета. Из его школы вышли выдающиеся московские профессора: Остроумов , Чериков, Павлинов , Снегирев и Филатов . Захарьиным создана школа, сущность которой заключается в том, что врач должен ставить на первом месте расспрос больного и чисто клиническое объективное исследование, оставляя в стороне детали и стараясь возможно точно формулировать задачи терапии. Хирургия. Для суждения об успехах хирургических знаний в России в госпитальных школах в первой половине XVIII столетия мы не имеем данных. Учебники в то время были переводные, перечень же инструментов, употреблявшихся в то время, показывает, что круг применения хирургии был обширен. Из операций, которые применялись в то время, наибольшей славой пользовалась операция каменной болезни. Существовала целая школа таких операторов, основанная греком П. Венедиктовым и распространенная его учениками на несколько поколений. В XIX столетии, когда в основу изучения хирургии была положена физика, химия, экспериментальная физиология, макро- и микроскопическая анатомия, с открытием общей анестезии, эта отрасль медицинских знаний претерпевает существенные изменения. В первую треть текущего столетия преподавание ее в России велось по руководству Буша , но школа Буша продержалась на уровне европейской науки лишь до 1814 - 1815 г. Преемником по кафедре Буша - Соломон - первый стал применять успехи хирургии на практике (перевязку внутренней подвздошной артерии в 1825 г., операцию камнедробления). Его "Руководство к оперативной хирургии" (2 тома), изданное в 1840 г., было очень хорошим для своего времени учебником. После 1865 г. профессора Медико-Хирургической академии Руднев и Богдановский и другие поставили патологическую анатомию и хирургическую патологию на тот уровень, которого эти предметы достигли на немецкой почве, благодаря трудам Вирхова, Отто Вебера, Бильрота, Фолькманна и их учеников. С Богдановского (1859) длинный ряд даровитейших питомцев академии командируется в центры европейской учености. Профессор Дубовицкий , назначенный президентом Санкт-Петербургской академии, внес в нее новую жизнь, пополнив состав профессоров новыми молодыми силами и русскими талантами (Сеченов, Боткин, Юнге, Якубович и другие). Богдановский, идя рука об руку с профессором патологической анатомии Рудневым, вместо господствовавшего тогда грубо-анатомического направления ввел чисто патологическое: теоретическая хирургия при Богдановском превратилась в хирургическую патологию. Честь создания школы хирургии в России принадлежит Н.И. Пирогову (XXIII, 651), положившему в основу ее анатомию и экспериментальную хирургию. Нельзя здесь в нескольких строках очертить огромные заслуги Пирогова, известного во всем медицинском мире. Своими опытами для выяснения сущности гнойного заражения Пирогов предугадал сущность современной бактериологической теории происхождения гноекровия и учил, что оно происходит под влиянием особых бродил, поступающих извне или развивающихся в крови. Пирогову принадлежит честь применения в России анестезирующих средств - серного эфира и хлороформа - при операциях не только в госпиталях, а также на полях сражений на Кавказе, где он впервые применил неподвижную повязку из алебастра. Повязка эта быстро распространилась в хирургической практике. Своими капитальными сочинениями по военно-полевой хирургии и военно-врачебному делу Пирогов указал на то, какое огромное значение в деле помощи раненым имеет администрация. Лучшим руководством по военно-полевой хирургии было классическое творение Пирогова: "Начало военно-полевой хирургии". Пирогову принадлежит честь изобретения костнопластического способа вычленения стопы. Дерматология. Кожные болезни, до Полотебнова , преподавались в самом элементарном виде, и то лишь в одной медицинском академии; они стали обязательными предметами только по университетскому уставу 1884 г. Полотебнов и его ученики (Сруповенков) самостоятельно разрабатывали учение о болезнях кожи, классифицировали их, указали на связь их с общим состоянием организма и нервной системы (подробности см. Полотебнов). Сруповенков, ученик Полотебнова, познакомил русских врачей с целым рядом самых редких кожных страданий и указал на зависимость болезней кожи от заболеваний нервной системы и вообще состояния организма. Из оригинальных руководств по кожным болезням должны указать на "Учебник кожных болезней" профессора Московского университета Поспелова . Акушерство и гинекология. Первый по времени акушер в России был англичанин Якоб, при Иоанне Грозном , но затем не имеется сведений о дальнейшем развитии акушерства. В 1754 г. были устроены первые акушерские школы в Петербурге и Москве, а первое руководство по акушерству было составлено московским профессором Эрасмусом по устарелым источникам XVII столетия. Много сделал для этой отрасли врачебных знаний петербургский профессор Н.М. Амбодик , в конце прошедшего столетия, и его современник - московский профессор В.М. Рихтер , которые в то же время составили и хорошие руководства. В 1808 г. в Медико-Хирургической академии в Петербурге открылась акушерская клиника, в которой первым профессором был С.А. Громов (умер в 1856 г.). В Харьковском университете преподавание акушерства началось в 1815 г. Клиника получила блестящую известность при Лазаревиче , назначенном профессором в 1862 г. В Казанском университете акушерская клиника открыта в 1833 г., в Киевском - в 1847 г. Акушерство и гинекология преподавались вместе, а в 1860 - 70 годах профессор Флоринский преподавал, кроме того, еще и детские болезни в санкт-петербургской Медико-Хирургической академии. Первое руководство по гинекологии составлено было профессором А.А. Китером ; им же положено начало воссозданию гинекологии на хирургических началах и дан толчок научной разработке в России акушерства и гинекологии. Им изданы: "Руководство к изучению акушерской науки" (2 тома, 1857 - 58) и "Руководство к изучению женских болезней" (Санкт-Петербург, 1858). Означенные руководства были первыми оригинальными сочинениями на русском языке, отличались выдающимися достоинствами и на них воспиталось несколько поколений русских акушеров и гинекологов. Практическое применение взглядов, высказанных и отчасти осуществленных Китером, и дальнейшее развитие их принадлежит А.Я. Крассовскому (XVI, 567). Он первым в России произвел чревосечение и применил в широких размерах оперативное вмешательство при лечении женских болезней. Крассовскому принадлежит ряд научно-литературных трудов, во главе которых стоит "Оперативное акушерство". Из его школы вышли видные представители русского акушерства и гинекологии, как В.В. Сутугин , И.Ф. Масловский , К.Ф. Славянский , А.И. Лебедев , Г.Е. Рейн и другие. Он первым устроил акушерскую и гинекологическую клинику, вполне соответствующую целям клинического преподавания этих отраслей медицины. Им были основаны: первый в России "Акушерско-гинекологический журнал" и Общество. К числу выдающихся руководств, составленных Крассовским, принадлежат: "Курс практического акушерства", "Оперативное акушерство" и "Атлас овариотомий". Дальнейшей разработке акушерства и гинекологии в России способствовали такие видные представители этой отрасли медицины, как профессор К.Ф. Славянский - автор ценного и вполне оригинального руководства: "Частная патология и терапия женских болезней" (2 тома), профессор Д.О. Отт и другие. А.И. Лебедев, профессор Медико-Хирургической академии (XVII, 415), напечатал свыше 25 научных работ и произвел более 300 чревосечений. И.П. Лазоревич в Харькове опубликовал свыше 70 ученых работ, изобрел несколько акушерских инструментов. Макеев и Снегирев (в Московском университете), Н.И. Феноменов (в Казанском университете), Н.Ф. Толочинов и П.А. Ясинский (в Харьковском университете), Г.Е. Рейн (в Киевском университете), Н.В. Ястребов (в Варшавском университете), Граматикати (в Томском университете) и Д.О. Отт (профессор в Еленинском клиническом институте и директор женских медицинских курсов в Петербурге) являются современными представителями гинекологии и акушерства в России. В Петербурге, Москве и Киеве существуют акушерско-гинекологические общества, издающие специальный журнал по акушерству. В настоящее время даже в деревенских земских лечебницах имеются специалисты по указанным отраслям медицины и производятся трудные и сложные операции. Детские болезни (педиатрия). Выделению этой отрасли медицинских знаний в отдельную специальность и развитию ее в России много способствовало учреждение детских госпиталей, из которых вторым в Европе был петербургский Николаевский госпиталь, учрежденный в 1834 г. Первая кафедра детских болезней была учреждена в Московском университете в 1866 г., причем представителем ее был профессор Н.А. Тольский (см.), который в то же время был и директором детских клиник и главным врачом Московской детской больницы. Ему принадлежит ряд работ, посвященных детским болезням. В военно-медицинской (медико-хирургической) академии в Петербурге теоретической курс детских болезней читал профессор Хотовицкий уже в 1827 г., а в 1863 г. для детского отделения при акушерской клинике академии была выделена лишь отдельная комната, самостоятельная же кафедра открыта была в 1869 г. Пособием для студентов в течение долгого времени служили печатные и литографированные "записки по педиатрике" Хотовицкого, напечатанные в 1847 году в виде руководства: "Педиатрика". По открытии при академии кафедры педиатрии (1870) представителем ее был профессор Флоринский, а по уходе его в 1875 г. кафедра была занята профессором Н.И. Быстровым , под руководством которого получил специальное образование длинный ряд врачей, из которых некоторые (Чернов ) заняли самостоятельные кафедры детских болезней; из клиники профессора Н.И. Быстрова вышло много работ, посвященных развитию этой отрасли медицины. В настоящее время в России имеется пять отдельных кафедр детских болезней, два громадных воспитательных дома, 15 детских больниц, детские колонии при санатории (XI, 354), много приютов и один специальный орган печати. В специальной литературе имеется ценные оригинальные труды, к которым должны быть отнесены: сочинения профессора Московского университета Н. Филатова: "Семиотика и диагностика детских болезней" (5 издание), "Лекции об острых инфекционных болезнях у детей" (4 изд.), "Краткий учебник детских болезней" (3 изд.); профессора Н. Гундобина : "Общая и частная терапия болезней детского возраста"; приват-доцента В.Ф. Якубовича: "Руководство к диагностике детских болезней и способам исследования детей" (1890); профессора В. Рейтц : "Лекции по патологии и терапии детского возраста" (1895), "Дифтерия" (1880), "Введение к изучению болезней детского возраста" (Санкт-Петербург, 1879) и других. Офтальмология. Первым официальным окулистом на Руси считается Давыд Брун (1628 - 1667), затем окулист Ягнат Мангорн (1659). Кроме этих - приезжали и другие глазные врачи; им, как и другим врачам, давались ученики для обучения "очному и окулистскому делу". Преподавание офтальмологии в первых медицинских школах в России было соединено с хирургией, но сведущие в офтальмологии русские врачи XVIII в. выходили из французской школы, где они учились во время своих командировок за границу. Преподавание глазных болезней в России было устроено Моренгеймом (умер в 1797 г.) в Калинкинском хирургическом институте, затем полный курс глазных болезней преподавал профессор акушерства и физиологии Карл Брандт. В конце XVIII столетия славой окулиста пользовалась еврейка Байнитович, выдержавшая экзамен при медицинской коллегии. В то же время появился в России опытный окулист профессор и доктор Реннер. До 1870 г. преподавание офтальмологии в университетах было соединено с хирургией, и только в Московском университете и Медико-Хирургической академии были особые кафедры и клиники глазных болезней. В начале XIX столетия, с учреждением в санкт-петербургской Медико-Хирургической академии в 1818 г. особой кафедры офтальмологии с клиникой, было положено основание самостоятельному развитию офтальмологии; но устав 1835 г. опять соединил преподавание офтальмологии с оперативной хирургией и хирургической клиникой. В 1860 г. было разрешено открытие кафедр теоретической офтальмологии в Московском университете и Военно-Медицинской академии, а устав 1863 г. сделал ее общим достоянием всех университетов. В Московском университете офтальмологию читал совместно с хирургией профессор И.Ф. Гильдебрандт (умер в 1859 г.), а затем Эвениус , Воинов и Миткоменов. С 1860 г. в Московском университете была открыта особенная кафедра теоретической офтальмологии с назначением на нее профессором доктора Юнге, перешедшего вскоре в санкт-петербургскую Медико-Хирургическую академию. В 1892 г. в Москве открыта собственная глазная клиника, и при Екатерининской больнице - глазное отделение. Эта больница послужила научному изучению офтальмологии в самый период расцвета этой специальности, когда учение Гельмгольца и создателя научной офтальмологии Грефе-отца привлекало внимание многих врачей. Ученая деятельность московской кафедры офтальмологии выразилась в работах Брауна , Маклакова , Любинского, Ложечникова, Волкова , Крюкова , Даршкевича, Головина, Зернова и других. Учрежденная в 1806 г. Санкт-Петербургская Глазная лечебница, в лице директоров: Лерхе , Соломона, Блессига, графа Магавли, разрабатывала многие вопросы офтальмологии и с 1887 г. издает брошюры: "Сообщения Санкт-Петербургской Глазной лечебницы". Первым профессором офтальмологии в санкт-петербургской Медико-Хирургической академии был Груби и его преемники: Каллинский, Савенко , П.П. Пелехин П.А. Дубовицкий (умер в 1882 г.) и П.П. Заблоцкий-Десятовский (умер в 1882 г.). С образованием (1840) отдельной глазной клиники в Петербурге был поставлен во главе ее доктор И.И. Кабат (1884), применивший электричество для лечения глазных болезней. Открытая по инициативе Дубовицкого специальная глазная клиника (1860), с стоявшим во главе ее Юнге, проявила свою деятельность большим числом работ по глазным болезням, нормальной и патологической анатомии и физиологии глаза. Профессор Юнге, руководивший работами, создал на новых началах школу русской офтальмологии, из которой вышло много известных деятелей. Профессору Юнге обязаны учреждением особой кафедры глазных болезней наши университеты. Из клиники его вышел ряд работ по анатомии, физиологии и патологии глаза (Кабата, Галензовского (Давно переселился в Париж, где находится и по настоящее время), Наранович (Павел Андреевич, XX, 559), самого Юнге, Прозорова, Нелюбина , Бетлинга, Тихомирова , Мандельштама , Добровольского , Траутфеттера и многих других). В Киевском университете кафедру теоретической и госпитальной хирургии и офтальмологии занимал фон Гюббенет. Его преемник, хирург Караваев , изучал глазные болезни у Бера, усовершенствовавшего способ излечения катаракт. Караваев устроил самостоятельную клинику и кафедру глазных болезней в Киеве, в 1870 г. одновременно с этим в Киеве А.В. Иванов (XII, 761) получил большую известность своими исследованиями по нормальной и патологической анатомии глаза (строение ресничной мышцы в глазах различной рефракции, анатомия и отслойка стекловидного тела, воспаление сетчатки и зрительного нерва, отек сетчатки и другие). Преемник профессора Иванова - профессор Ходин - основал при клинике первый журнал по глазным болезням: "Вестник офтальмологии". Профессор Казанского университета Адамюк устроил специальную клинику (1871) и произвел ряд выдающихся работ по различным отделам офтальмологии, из числа которых особенною известностью пользуется его "Учебник офтальмологии", считающийся лучшим из имеющихся у нас в России руководств по этой отрасли медицины. Харьковской глазной клиникой руководил профессор Л. Гиршман с 1868 г., отличный оператор, а до него, с 1858 г., клиникой заведовал Паранович (Петр Андреевич; XX, 558). А.
Психиатрия и невропатология. Научная разработка психиатрии вообще началась сравнительно поздно, и исходной точкой ее служат труды французского врача Пинеля, в конце прошлого столетия. В России первое оригинальное сочинение по психиатрии появилось лишь в 1834 г. Оно принадлежит доктору П. Бутковскому (издано в Санкт-Петербурге, под заглавием "Душевные болезни, изложенные сообразно началам нынешнего учения психиатрии"). До этого времени на русском языке имелись лишь переводы трактата Пинеля и некоторые немецкие сочинения по душевным болезням, кроме того, в руководстве судебной медицины, составленном профессором С. Громовым (Санкт-Петербург, 1832), был отдел, посвященный душевным болезням. Отсутствие ученых трудов по психиатрии за первые десятилетия нашего столетия находится в связи с недостаточным преподаванием этой специальности на медицинских факультетах. Для нее тогда не существовало отдельной кафедры, и чтение лекций по душевным болезням происходило случайно, между прочим, в виде добавления к какому-нибудь другому предмету. Так, например, в Медико-Хирургической академии в Санкт-Петербурге еще в конце 40-х годов психиатрию преподавал Г. Кулаковский, бывший собственно профессором фармакологии, рецептуры и накожных болезней. В Харькове, в начале 50-х годов, ее преподавал профессор судебной медицины Свиридов . Как здесь, так и там преподавание имело преимущественно теоретический характер, не сопровождаясь систематическими занятиями в клинике, за отсутствием таковой. Лишь в 1857 году в санкт-петербургской Медико-Хирургической академии была учреждена впервые самостоятельная кафедра психиатрии, причем преподавателем этого предмета был назначен профессор И.М. Балинский , который до того занимался преимущественно изучением детских болезней. Однако он подготовил себя к новой деятельности изучением психиатрии в Западной Европе и с честью занимал кафедру до 1877 г. При его содействии эта кафедра в 1867 г. была снабжена специальной клиникой душевных болезней, первой в России по времени учреждения и по размерам научной деятельности. Хотя профессор Балинский не издал никаких ученых трудов по душевным болезням - имеются лишь литографические записи его лекций, - он все-таки справедливо считается отцом русской научной психиатрии, так как его блистательные лекции привлекали толпу слушателей, из которых вышел целый ряд современных ученых и практических психиатров. Что касается психиатрических сочинений, то они долго составляли у нас редкость. В 1853 г. вышли в Санкт-Петербурге "Очерки психиатрии" доктора Герцога , а в 1855 г. перевод руководства Кленке. В 60-х годах появились переводы знаменитого учебника Гризингера и сочинения Маудели: "Физиология и патология души" и оригинальный труд доктора А. Фрезе об устройстве домов для умалишенных. В 1866 г. возник новый центр научной психиатрии, а именно - с этого года стал читать лекции по этому предмету доктор Фрезе, назначенный впоследствии (1872) профессором психиатрии при Казанском университете и состоявший в то же время директором окружной лечебницы для умалишенных, которая была открыта в 1869 г. Кроме того, Фрезе, скончавшийся в 1884 г., издал составленное руководство к душевным болезням (1881), преимущественно по немецким учебникам того времени. Вообще в области психиатрии у нас долгое время обнаруживалось влияние наших ближайших соседей - немцев. Из руководств, служивших источниками знания для студентов и врачей в 70-х годах, наиболее была распространена вышеназванная книга Гризингера, составившая эпоху и в Германии и пользовавшаяся там громадным успехом в течение почти трех десятилетий. Можно отметить, впрочем, еще перевод сочинения Маудели: "Ответственность при душевных болезнях", с примечаниями доктора О.А. Чечотта (1875). Затем у нас руководство Гризингера было вытеснено переводами двух новых немецких учебников - Шюле (1880) и Крафт-Эбинга (1882). Последнее сочинение было переведено доктором Черемшанским и снабжено примечаниями и дополнениями профессора И.П. Мержеевского ; об его распространении у нас свидетельствует тот факт, что недавно вышло третье русское издание (перевод с 5-го немецкого). Наравне с ним, хотя в гораздо меньшей степени, в 80-х годах были распространены переводы немецких сочинений Мейнерта и Крэпелина. Одновременно с этим начинается появление самостоятельных трудов по психиатрии. В 1877 г., за выходом в отставку профессора Балинского, преподавателем этого предмета и директором клиники в Медицинской академии сделался профессор И.П. Мержеевский, занимавший эту кафедру до 1893 г. При нем из клиники стали выходить многочисленные научные исследования, преимущественно экспериментальные и патолого-анатомические. Благодаря деятельности профессора Мержеевского и его учеников, возобновились правильные заседания Общества психиатров в Санкт-Петербурге, которое было основано еще в 1861 г., но через несколько лет заглохшее и не издававшее тогда печатных трудов. С 1879 г. стали появляться ежегодно протоколы названного Общества, существующего до нашего времени, при чем председателем его был профессор Мержеевский, а секретарями - сперва А.Е. Черемшанский, потом В.М. Бехтерев и П.Я. Розенбах . В 1883 г. началось издание двух журналов, посвященных специально психиатрии и нервным болезням. Один из них, под названием "Вестник клинической и судебной психиатрии и невропатологии", был основан профессором Мержеевским в Санкт-Петербурге и выходил сперва два раза в год, а в последнее время реже, в виде сборника серьезных научных трудов. Многие из них появились одновременно также в иностранных, немецких или французских журналах. Другой специальный журнал, под названием "Архив психиатрии, нейрологии и судебной психопатологии", был основан в том же 1883 г. профессором П.И. Ковалевским в Харькове и выходил в виде выпусков 6 раз в год; издание его лишь недавно остановилось. Этот журнал помещал преимущественно статьи клинического и казуистического характера, отчеты о движениях больных в различных земских лечебницах и отчасти переводы. Редактор его, начавший свою профессорскую деятельность в Харькове в начале 80-х годов, сам выпустил множество сочинений по психиатрии, в том числе и руководство, опять-таки примыкавшее, по характеру изложения, к немецкой школе; кроме того, под его редакцией вышел целый ряд переводов сочинений по душевным и нервным болезням. В 80-х годах изучение психиатрии сделало также крупный шаг вперед в других двух университетских центрах. В Казани после смерти Фрезе кафедру занял В.М. Бехтерев (в 1885 г.) и, благодаря его энергии, здесь закипела научная работа, плодом которой, впрочем, были преимущественно научные исследования в области нервных болезней, анатомии и физиологии нервной системы. С другой стороны, в 80-х годах в Москве психиатрия нашла выдающегося представителя в лице С.С. Корсакова , ученика профессора А.Я. Кожевникова . Последний еще с 60-х годов преподавал нервные болезни, и хотя в круг его преподавательской деятельности входило и учение о душевных болезнях, но оно было на втором плане и носило теоретический характер. Корсаков посвятил себя главным образом разработке клинической психиатрии и обогатил последнюю весьма ценными работами. В 1887 г. московская кафедра, благодаря частной благотворительности, была снабжена специальной психиатрической клиникой и с тех пор заняла видное место среди психиатрических кафедр других русских университетов. Кроме Санкт-Петербурга и Москвы, клиника душевных болезней имеется также при юрьевской кафедре, где она в 80-х годах находилась под руководством профессора Крэпелина; с 1890 г. на нее перешел В.Ф. Чиж , также вышедший из клиники профессора Мержеевского. Две другие кафедры психиатрии, возникшие в 80-х годах - в Киеве и Варшаве - не имеют клиники; кафедра психиатрии, основанная в 1892 г. при Томском университете, пока также не имеет клиники. В 80-х годах начинается оживление в области практической психиатрии. До тех пор заведения для умалишенных и отделения для них при общих больницах находились преимущественно в заведовании врачей, не получивших специального психиатрического образования. Начиная с 80-х годов, появляется целый ряд врачей-психиатров, которые прошли школу в санкт-петербургской клинике, бывшей первым рассадником не только преподавателей этого предмета, но также практических психиатров. Впоследствии, конечно, и другие университетские города, в которых процветало преподавание душевных болезней, главным образом Москва и Казань, стали выступать в этой же роли. Вместе с тем земства, городские управления и вообще учреждения, заботившиеся о призрении душевнобольных, стали приглашать врачей со специальным образованием на должности директоров и ординаторов заведений. Понятно, что эти врачи, в свою очередь, являлись реформаторами этих заведений, применяя на практике приобретенные ими специальные сведения и требуя устройства и организации заведений согласно научным данным. Вместе с тем указанные заведения сами сделались психиатрической школой для служивших при них молодых врачей. Для выяснения различных вопросов, возникавших в области практической психиатрии - относительно устройства заведений, управления ими, системы лечения, отчетности и прочего - в 1887 г. был созван в Москве первый съезд отечественных психиатров, на котором вышеозначенные вопросы подверглись совместному обсуждению. Впоследствии подобные задачи решались на секциях нервных и душевных болезней, выделявшихся при Всероссийских съездах врачей, которые собираются через каждые два года. Таким образом 80-е годы оказались крайне плодотворными для успехов психиатрии во всех направлениях. Русские психиатры в короткое время достигли научного уровня, на котором эта наука стояла в Западной Европе, и целый ряд заведений для умалишенных, воздвигнутых у нас за этот период, также стоит на высоте совершенства, соответствующего современным требованиям науки и техники. Рука об руку с научной разработкой психиатрии развивалось также у нас учение о нервных болезнях, насколько эти две специальности неразрывно связаны, основываясь на изучении мозга и нервной системы в здоровом и больном состоянии. Среди возникшей у нас школы психиатров и невропатологов отдельные выдающиеся лица приобрели крупное имя, пользующееся авторитетом и известностью не только в России, но и в Западной Европе, благодаря все возрастающему научному и литературному сближению. К числу таких лиц, между прочим, принадлежит талантливый русский психиатр В.Х. Кандинский , скончавшийся в 1889 г., 40 лет от роду. Он оставил два весьма ценных труда - "О псевдогаллюцинациях" и "О невменяемости"; кроме того, русская литература обязана ему образцовым переводом капитального сочинения Вундта: "Основы физиологической психологии". Что касается специально нервных болезней, то уже упомянуто о профессоре А.Я. Кожевникове, преподававшем этот предмет в Москве еще с 60-х годов. Первоначально он, как уже сказано выше, был также преподавателем психиатрии, и лишь в конце 80-х годов кафедра была разделена на две, причем последний предмет отошел к С.С. Корсакову. Такое разделение кафедры психиатрии, кроме Москвы, проведено лишь в Казанском университете, где кафедру нервных болезней занимает профессор Л.О. Даркшевич , издавший несколько важных работ по анатомии мозга. В остальных же университетах эти две специальности преподаются одним и тем же профессором. Для изучения нервных болезней также долго служили у нас исключительно переводными учебниками, преимущественно немецкие (Эрба, Штрюмпеля, Зеелихмюллера), отчасти французские (Шарко) и английские (Росс, Гоуэрс). Собственно говоря, и до сих пор нет полного оригинального русского руководства к изучению нервных болезней, а имеются лишь отдельные частичные учебники, из которых первым по времени является руководство П.Я. Розенбаха "Основы диагностики нервных болезней" (Санкт-Петербург, 1887). Вслед за тем вышла "Методика исследований болезней нервной системы" А.А. Корнилова (Москва, 1893). Но зато еще с 80-х годов русская литература по нервным болезням была богата многочисленными оригинальными трудами, в форме журнальных статей, докторских диссертаций и отдельных книг, в том числе монографии И.А. Сикорского о заикании и "Нервные болезни в отдельных наблюдениях" В.М. Бехтерева (два выпуска). За последнее десятилетие нашего века научная разработка душевных и нервных болезней безостановочно шла вперед, развиваясь одновременно в нескольких центрах. О процветании этих наук и кипучей деятельности врачей в означенной области свидетельствует основание новых специальных обществ и специальных журналов. В Москве в 1891 г. учреждено Общество психиатров и невропатологов, в Казани такое же общество в 1892 г., в Киеве в 1898 г. В Петербурге, наряду с обществом психиатров, с 1895 г. возникли научные собрания врачей клиники душевных и нервных болезней. К названным выше двум специальным журналам присоединились "Неврологический Вестник", основанный профессором В.М. Бехтеревым в Казани в 1892 г., и ежемесячное издание: "Обозрение психиатрии, невропатологии и экспериментальной психологии", основанное им же в 1896 г. в Петербурге, где он с 1893 г. заменил профессора Мержеевского; наконец, с 1897 г. издается профессором И.А. Сикорским в Киеве журнал "Вопросы психо- и нерво-терапии". Около каждого из названных центров группируется целый ряд работников, которые не только выступают с научными сообщениями и журнальными статьями, но также с самостоятельными, более или менее крупными трудами. Таким образом в Москве в 1893 г. вышло руководство к душевным болезням С.С. Корсакова, весьма сочувственно встреченное критикой. Там же появились недавно лекции о нервных болезнях детского возраста В.А. Муратова, исследование о мышечной сухотке В.К. Рота , патологоанатомические исследования спинного мозга Л.С. Минора, работы по гипнотизму А.А. Токарского и другие. В особенности же плодовитой оказалась в последние годы деятельность санкт-петербургской клиники В.М. Бехтерева, из которой выходят преимущественно экспериментальные и анатомические работы, в виде докторских диссертаций. Кроме того, он сам недавно издал двухтомный труд: "Проводящие пути головного и спинного мозга", а А.Ф. Эрлицкий напечатал "Клинические лекции по душевным болезням". Независимо от клиники в Санкт-Петербурге, имеется еще центр для изучения нервных болезней - клинический институт, где этот предмет преподается О.О. Мочутковским . Заслуживают также упоминания клинические работы по психиатрии из городской больницы, управляемой О.А. Чечотом, и невропатологические труды Я.В. Рыбалкина и С.Н. Данилло , скончавшегося в 1896 г. Наконец, надо отметить работы харьковского профессора И.Г. Оршанского , посвященные вопросу о наследственности. Имея в виду недавнее начало университетского и в особенности клинического преподавания рассматриваемых здесь двух отраслей медицины, надо признать замечательно быстрый прогресс их научной разработки, давшей в короткое время блестящие результаты и теперь покоящейся на прочной основе, в руках многочисленных энергичных и хорошо подготовленных работников. П.Р. Фармация. Началом организации фармацевтического дела в России принято считать время прибытия в Москву аптекаря Джемса Франчема (1583), рекомендованного английской королевой Елизаветой царю Ивану Васильевичу для основания первой придворной аптеки в Кремле. В царствование Бориса Годунова Франчем, возвратившись из поездки в Англию, привез большое количество медикаментов. В Риге (принадлежавшей в то время Польше) были уже одна частная аптека и 4 врача. В царствование Алексея Михайловича заведены были аптекарские огороды, благодаря которым отчасти уменьшился привоз заграничных медикаментов. В царствование Петра Великого были приглашены на службу в России многие известные иностранные врачи и фармацевты. Аптекарский приказ, учрежденный в 1620 г., был преобразован в Аптекарскую канцелярию и было повелено открыть в Москве 8 частных аптек. Первая частная аптека в Санкт-Петербурге открыта в 1721 г. Продажа сильнодействующих медикаментов в купеческих лавках запрещена указом Правительствующего Сената 1733 г. В 1736 г. издан регламент о содержании военно-полевых аптек, которые были основаны в 4 пунктах. С учреждением губерний заведены были городские больницы от приказов общественного призрения; в это время почти во всех губернских городах имелись приватные аптеки. Первая российская фармакопея издана в 1798 г. В 1803 г. основано первое фармацевтическое общество в Риге. В 1818 г. Шерер основал санкт-петербургское фармацевтическое общество и школу. В 1864 г. основаны были фармацевтические общества в Москве, Казани, Одессе, а затем постепенно и в других больших центрах. В этом году состоялся первый съезд фармацевтов, на который собрались фармацевты почти со всех мест обширной Империи. В 1820 г. начал издаваться фармацевтический журнал; в 1839 г. Силлер (Siller) издавал "Nordische Centralblatt fur Pharmacie" (издавался до 1843 г.); Гаучер издавал "Repertorium" (прекратившийся в 1848 г.). В обоих журналах помещались оригинальные работы русских аптекарей. В настоящее время издаются: "Фармацевтический Журнал", который под редакторством покойного профессора Драгендорфа значительно расширил первоначальную программу, печатая статьи по научным вопросам, по фармацевтической практике и по вопросам, касающимся социального положения фармацевтов; "Журнал Медицинской Химии и Фармации" (основан профессором Пелем - он же редактор); "Фармацевтический Вестник" (первоначальные редакторы профессора Червинский и Салтыков); "Фармацевт" (редактор Альтгаузен). Кроме этих журналов специальные труды печатаются еще в протоколах некоторых фармацевтических обществ. Что касается вопроса о снабжении различных лечебных учреждений медикаментами, то заготовление последних в XVII столетии лежало на обязанности Аптекарского приказа (учрежден в 1620 г.), который частью приобретал лекарственные вещества за границей, частью таковые доставляли аптекарские огороды и отечественные лекарственные растения, доставляемые специально для этой цели предназначенными лицами (травниками). Командировки врачей и аптекарей за границу и в различные места России много способствовали наращиванию лекарственного материала. С развитием фабрично-заводской промышленности многие фармацевтические препараты стали изготовляться в России, при чем некоторыми медикаментами удовлетворяются не только требования внутреннего рынка, но снабжаются также заграничные аптекарские склады (бобровая струя, шпанские мушки, маточные рожки, горчичное и касторовое масла, глицерин, лакрица, ртуть, хромовые препараты и некоторые другие). Обрабатывающая и заводская промышленность в России еще не достигла значительных размеров, а потому почти все алкалоиды, глюкозиды, ароматические соединения и другие химические препараты и в настоящее время получаются из-за границы. Ученые степени фармацевтов в XVIII столетии приобретались долговременной практикой в аптеке и по выдержании строгого экзамена в столицах - в физикате и медицинской канцелярии, а в провинциях - в особых комитетах врачей. Более или менее систематическое преподавание аптекарских наук введено было в первой половине XVIII столетии в медицинских школах, основанных при госпиталях в Петербурге, Москве и Кронштадте. Открытие Медико-Хирургической академии в Петербурге и университетов в Москве, Дерпте, Вильне, Харькове и Казани в конце XVIII и начале XIX столетий, в связи с успехами естествознания, главным образом ботаники, химии и физиологии, не могли не отразиться на характере и объеме преподавания фармации, которое в настоящее время в университетах и Военно-Медицинской академии обставлено соответственно современным требованиям науки и фармацевтической техники. Такому развитию фармация и фармакогнозия обязаны многим русским деятелям, между которыми европейскую известность приобрели: Кирхгоф (доказавший превращение крахмала в сахар), Нелюбин, К. Шмидт, Клаус , Бунге , Бухгейм, Подвысоцкий, Драгендорф, Трапп , Коберт, Тихомиров и другие. Особенно способствовал научному развитию фармации основанный при Юрьевском университете Фармацевтический институт, из лаборатории которого вышли многие ученые работы по фармации и токсикологии. Д.К. История судебной медицины в России, как науки, начинается со времени преподавания ее с кафедры в открывшемся в 1755 г. Московском университете. Первым профессором судебной медицины в санкт-петербургской Медико-Хирургической академии был Рингебройг. Первым оригинальным трудом по судебной медицине было сочинение профессора С.А. Громова: "Краткое изложение судебной медицины для академического преподавания и практического употребления" (издание 1832 г.). Научная разработка судебно-медицинских вопросов с введением гласного суда и производства стала на надлежащую высоту. С этого времени стали выдвигаться деятели, приобретшие почетную известность: Пеликан , Драгендорф, Эргардт, Оболенский , Беллин и другие. Ученые медицинские общества в России. Первое физико-медицинское общество было основано в 1804 г. в Москве, второе в Вильне в 1805 г., третье общество немецких врачей в Петербурге в 1819 г., четвертое в 1820 г. варшавское, затем общество русских врачей в Петербурге в 1833 г. В промежуток времени с 1820 г. до 1858 г. не было открыто ни одно общество: застои в культурной жизни России отразились и на развитии медицины. В период шестидесятых годов, с оживлением русской общественной жизни и учреждением земства, замечается оживление и в жизни медицинских обществ: в 70-х годах основаны 14 обществ, в 80-х и 90-х годах ежегодно открывалось по нескольку и в 1896 г. всех врачебных обществ в России около 120. В 1865 году возникло общество естествоиспытателей и врачей, собирающееся периодически на съезды в университетских городах. В 1885 году был утвержден устав Московско-Петербургского Медицинского общества, преобразованного в 1887 году в более обширное Общество русских врачей в память Н.И. Пирогова, которое за время своего существования собиралось уже 7 раз. Кроме того, в столицах и провинциальных больших городах существуют по несколько обществ, разбившихся по специальности. Большинство обществ выпускает, по мере накопления, материалы, п. з. "Труды" и "Протоколы".

См. также статьи:
**Наука. Содержание .


Россия, разд. Сельскохозяйственная наука

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Северо-Восточная Россия XIII - XV веков | Россия, разд. Славистика
Россия, разд. Северно-великорусское наречие | Россия, разд. Современное русское гражданское право
Россия, разд. Свод Законов | Россия, разд. Современное состояние войск
Россия, разд. Светская музыка (доисторический и древний период) | Россия, разд. Современный литературный язык
Россия, разд. Светская музыка (XVIII век) | Россия, разд. Социология
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Сельское хозяйство, как предмет научного преподавания, возникло в России, как и в Германии, на почве университетской науки, только столетием позже. Там понадобились лица, сведущие в финансовых и экономических науках, что так необходимо было в минувшем столетии вследствие возникновения разных аграрных вопросов. Для подготовления таких людей открыты были в нескольких германских университетах (например, в Гиссенском, Галльском и других) камеральные разряды, послужившие впоследствии образцом и для некоторых русских университетов. Агрономические учения, вызванные к жизни такими авторитетами, какими были Тэер в Германии и Домбаль во Франции, пускали свои корни и среди наших передовых людей. Во главе таких лиц история русского сельского хозяйства должна поставить профессора Московского университета М.Г. Павлова ; медик по образованию, Павлов особенно интересовался научным сельским хозяйством, которое изучал за границей. Возвратясь на родину, доктор Павлов получил в Московском университете кафедру физики, но был не сколько физик, сколько агроном. Не довольствуясь преподаванием сельского хозяйства в стенах университета, он читал публичные лекции о земледелии. Будучи в душе больше теоретиком и склонный, поэтому, к составлению теоретических воззрений, Павлов в то же время отдавал должное и практическому сельскому хозяйству, доказательством чему служат существующие и по сие время при Московском Обществе сельского хозяйства "Земледельческая школа" и "Учебный хутор". Это первые в России специальные сельскохозяйственные учебные заведения - создание Павлова. Много оставил после себя Павлов и научных работ по сельскому хозяйству, из которых главное - "Курс сельского хозяйства". "Сельское хозяйство, как наука, говорит Павлов, есть приложение естественных наук к разведению полезных в общежитии растений и животных". Это определение показывает, как верно понимал автор глубокую связь сельского хозяйства с естествоведением, что так наглядно выразилось во второй половине текущего столетия. Не меньшую услугу оказал сельскохозяйственной науке современник и совместный деятель Павлова, С.А. Маслов , переводом многотомного курса Тэера: "Об основаниях рационального сельского хозяйства" (с примечаниями М.Н. Муравьева). Эта книга в свое время была единственным у нас руководством по всем отделам сельского хозяйства и не потеряла своего значения и в наше время. Дав такое капитальное произведение в руководство русским хозяевам, Маслов продолжал знакомить их с научными приемами по сельскохозяйственной технике в "Земледельческом Журнале". Из практических деятелей заметно выделяется тверской помещик Шелехов , который сильно ратовал за отмену трехпольного хозяйства и за замену его плодосменным, что он проводил в своих публичных лекциях, читанных им в Петербурге. Он написал несколько специальных и весьма дельных сочинений о плодосменности и составил "Народное руководство в сельском хозяйстве". В 40-х годах возбудил большое внимание к сельскому хозяйству бывший профессор Московского университета Я. Линовский своими публичными лекциями, привлекавшими массу слушателей. Часть этих лекций издана под заглавием "Беседы о сельском хозяйстве" (1842) еще при жизни автора, а другая - скотоводство - после его смерти. К числу полезных деятелей на поприще научного сельского хозяйства надобно причислить бывшего долгое время директором учебно-практического хутора при Московском Обществе сельского хозяйства П.М. Преображенского , который написал обширный курс, в 6 томах, под заглавием: "Общепонятное руководство к практическому сельскому хозяйству" (1855 - 57) и кроме того несколько других сочинений. К этому времени относится первоначальная деятельность профессора сначала Харьковского, затем Киевского университетов С.М. Ходецкого и профессора Петербургского университета С.М. Усова . Первый зимой читал публичные лекции о сельском хозяйстве в различных губернских городах центральной черноземной полосы России. Кроме того, он известен как автор "Наставления к разведению крупного рогатого скота". Ему же принадлежит первый опыт составления краткой истории русского сельского хозяйства. Профессор Усов занимал кафедру сельского хозяйства с 1836 по 1859 гг. Он первый редактор известной "Земледельческой Газеты", издаваемой Министерством государственных имуществ. Ему принадлежит очень почтенный труд "Основания земледелия". Усов был первым магистром в России сельского хозяйства; эту степень он получил за диссертацию "Капитал в сельском хозяйстве". Теперь следует остановиться на профессорах Горыгорецкой земледельческой школы, затем преобразованной в 1848 в высшее агрономическое заведение. Преподаватели этого института, можно сказать, положили основание научной постановке некоторых отраслей сельского хозяйства в России. Все они получили высшее образование в бывшем Дерптском университете под руководством довольно известного профессора Шмальца , а практически изучали сельское хозяйство в Альткусгофе, близ Юрьева; затем они были отправлены за границу. Несмотря на плохое знание русского языка, некоторые из них успели составить почтенные руководства. Так, профессор Шмидт издал "Основания химии", в котором сделана была первая попытка объяснения научным путем некоторых сельскохозяйственных процессов. Затем профессор Б.А. Целинский написал "Руководство для преподавания земледелия в духовных семинариях" (1860). В этом руководстве, к сожалению, было изложено только общее земледелие. Но и в нем имеются попытки объяснить многие сельскохозяйственные приемы и процессы на основании учений Либиха и Буссенго. Не малую услугу оказал русскому садоводству и огородничеству профессор Горыгорецкого института Э.Ф. Рего, которого "Руководство к садоводству и огородничеству", до появления книги Шредера, было единственным в России (выдержало 4 издания). Долгое время заведовал хозяйством института и его фольварками, в то же время управлявший учебной фермой, замечательный практический хозяин, Б.А. Михельсон, которому принадлежит ответная задача (премированная ученым комитетом Министерства земельного и государственного имущества) об улучшении луговодства в России. Некоторое время состояли профессорами того же института магистры сельского хозяйства, питомцы института, А.М. Бажанов и А.П. Людоговский . Первый составил книгу, которая представляет довольно известный курс скотоводства в России, второй - "Основы сельскохозяйственной экономии", долгое время единственное у нас руководство по этому предмету. Горыгорецкий институт издавал "Записки", в которых помещались труды профессоров и бывших его студентов. Это издание прекратилось с переходом института в 1863 г. в Петербург, когда было переименовано и само название этого заведения (в Санкт-Петербургский Земледельческий институт). Но последний существовал недолго, только до открытия Петровско-Разумовской сельскохозяйственной академии в Москве. Таким образом Горыгорецкий институт был долгое время проводником научного сельского хозяйства и его влияния в этом направлении несомненно имело значение в лице его питомцев, расходившихся по всей России. В настоящее время, сколько известно, остались в живых из окончивших курс в Горыгорецком институте более видных деятелей только немногие, в том числе бывший профессор Новороссийского университета И.У. Палимпсестов , профессор Санкт-Петербургского университета А.В. Советов и заслуженный профессор бывшей Петровской академии И.А. Стебут . Труды первого многочисленны и крайне разнообразны. Они большей частью помещены в "Записках общества сельского хозяйства южной России", в котором Полимпсестов 17 лет был секретарем и редактором "Записок". Кроме того, много статей его находятся в особом "Сборнике" с 1830 по 1868 гг. А.В. Советов - первый в России доктор сельского хозяйства, также много писал по разным предметам земледелия как в отдельных сочинениях, так и в различных статьях. И.А. Стебут долгое время занимал кафедру земледелия сначала в Горыгорецком институте, а затем в Петровской земледельческой академии. Ученые труды его многоразличны и касаются разных отраслей сельского хозяйства, преимущественно же земледелия. Наиболее известны его магистерская диссертация: "Известь, как средство к восстановлению плодородия почвы", и руководство по частному земледелию. Петербургский земледельческий институт, несмотря на кратковременность своего существования, дал двух замечательных ученых - П.А. Костычева и А.С. Ермолова . Из числа профессоров этого института особенно выдавался А.Н. Энгельгардт . Последний был химик, но внес большой вклад и в агрономическую литературу. Он первый обратил внимание у нас на значение для русских хозяев костяного удобрения, а потом, в течение последних лет своей практической деятельности, почти исключительно посвятил себя разработке вопроса о способах применения в русском хозяйстве фосфористых туков, которые, благодаря его многочисленным статьям и опытам, и начали обращать на себя внимание. Из сочинений Энгельгардта особенно известны его "Письма из деревни". П.А. Костычев особенно интересовался изучением почв черноземной области России и в этом направлении произвел много самостоятельных исследований, давших ценные результаты и осветивших вопросы происхождения чернозема и в нем совершающиеся. Кроме того, он много написал руководств по разным отраслям сельского хозяйства, как самостоятельных, так и переводных. А.С. Ермолов написал массу статей по различным отраслям сельского хозяйства и по техническим производствам. Особенно известен его капитальный труд: "Организация полевого хозяйства", увенчанный Академией Наук Макарьевской премией. В числе профессоров, преподавателей и питомцев Петровской земледельческой академии (ныне Московский Сельскохозяйственный институт) встречается ряд ученых-агрономов, каковы Э.Б. Шене (усовершенствование способа механического анализа и работы по исследованию почв, удобрений и растений), А.Н. Шишкин (специалист по земледелию и сельскохозяйственной экономии; работы по вопросам о борьбе с засухой и об отношении растений, особенно льна, к питательным веществам почвы); Н.П. Чиреинский (исследования об образовании жира в животном организме, и зависимости в развитии костей у домашних животных от кастрации и различных условий кормления; руководства); П.Н. Кулешов (специальные работы по разнообразным вопросам скотоводства, и издание серии руководств). И.Н. Чернопятов (сочинения об орошении земельных угодий, о торфяном хозяйстве), А.А. Армфельд (статьи по вопросам скотоводства), В.К. Хлюдзинский (крупные сочинения по сельскохозяйственной экономии, шерстоведению, скотоводству), К.Э. Линдеман (монографии о вредных насекомых), А.Ф. Фортунатов (сельскохозяйственные статистические и экономические статьи и сочинения), Р.И. Шредер (статьи, брошюры и сочинения по вопросам огородничества и садоводства). Д.Н. Прянишников (статьи по почвоведению и работы по биологии растений), П.С. Коссович (работы по усвоению атмосферного азота мотыльковыми растениями и водорослями), А.А. Калантар (специальные статьи по скотоводству и молочному хозяйству), А.П. Перепелкин (статьи по разным отделам сельскохозяйственного промысла), П.Р. Олезкен и многие другие, из которых каждый по своей специальности принес посильную лепту. Из университетских современных деятелей по научному сельскому хозяйству следует назвать: С.М. Богданова , А.Г. Заикевича, Сабанина и Сорокина . Первый один из плодовитейших писателей по сельскому хозяйству и замечательный исследователь почвы, как среды для питания растения. Второй работает преимущественно в области свекловичной культуры и заведует сетью опытных сельскохозяйственных учреждений. Сорокин и Сабанин занимаются исследованиями в области почвоведения. В последнем отношении особенно широкою известностью пользуется профессор Санкт-Петербургского университета В.В. Докучаев , которому принадлежит капитальный труд: "Русский чернозем" и заслуга создания школы русских почвоведов. В Ново-александрийском институте сельского хозяйства и лесоводства трудятся в области земледелия П.В. Будрин (работы об искусственных удобрениях и ценные отчеты о сельскохозяйственных опытах на ферме института) и П.Ф. Бараков (статьи и исследования по сельскохозяйственной метеорологии почвоведению); в области зоотехники: И.И. Калугин (работы по вопросу о силосовании, кормовых продуктах и о кормлении домашних животных) и И.О. Широких (статьи по почвоведению, полеводству и скотоводству). Наконец, в Рижском Политехническом институте профессор Книрим (по животноводству) и Г.Г. Томс (по почвоведению и анализу сельскохозяйственных продуктов и удобрений). Из этого очерка можно видеть, что научное сельское хозяйство, хотя и с некоторыми промежутками, и в России постепенно шло вперед. Особенно же заметно научная сельскохозяйственная деятельность стала выдвигаться с появлением у нас специальных сельскохозяйственных учебных заведений. Тем не менее мы не имеем до сих пор ни одного такого по сельскому хозяйству руководства, которое было бы обосновано не на заграничных только, но и на отечественных данных. Особенно бедна наша литература по зоотехнике и сельской экономии; по земледельческой механике нет также ни одного цельного сочинения на русском языке. Зато в последнее время возросло число лабораторных работ. Им посвящены многие молодые силы в разных местностях России, что и сближает сельское хозяйство с естествоведением. На съездах естествоиспытателей и врачей, начиная с VII съезда, открыта особая для агрономии секция, и на последнем съезде, бывшем в 1898 г. в Киеве, эта новая секция имела значительный успех. С.

См. также статьи:
**Наука. Содержание .


Россия, разд. Технологическая наука

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Театр | Россия, разд. Торговое право и судопроизводство
Россия, разд. Статистика | Россия, разд. Торговое право и торговое судопроизводство
Россия, разд. Социология | Россия, разд. Уголовное право
Россия, разд. Современный литературный язык | Россия, разд. Уголовный процесс
Россия, разд. Современное состояние войск | Россия, разд. Физика
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Технологическая наука есть вообще наука недавнего времени. Учила такой науке, или таким знаниям - в начале особенно, - сама жизнь и школа примера, привезенного из чужой страны. В России технические знания также принесены были иностранцами. Не было недостатка и в самостоятельных самородных талантах; особенно много фактов свидетельствуют о способностях русских людей к механике (Кулибин , Ползунов , Зарубин , разные крестьяне и строители мельниц и плотин). Знания технически распространялись путем примера и поучения. Таковы были Татищев и Никита Демидов, помощники Петра Великого ; строитель премьер-майор Москвин (основатель Воткинского завода, при графе Шувалове в царствование Елизаветы Петровны ); граф Шереметьев (также в начале второй половины прошлого XVIII столетия) со своими крестьянами, стараниями которого округа села Павлова обратилась в настоящий русский Шеффильд по производству инструментального (ножевого) товара; Иван и Андрей Баташевы; наконец, Иван Акимович и за ним Сергей Иванович Мальцовы, которые давали огромную, а по продолжительности вековую школу примера по многим техническим отраслям и призывали и других к работе посредством печатных статей о выгодах промышленности и описания собственных заводов. Эта школа примера, вначале по отраслям стеклоделия, чугунного литья, впоследствии - механических производств (с возникновением у нас железных дорог), обняла, в первой четверти нынешнего столетия, и свеклосахарное производство, которому Мальцов научал не только примером и руководствующими статьями (например, в "Земледельческом Журнале", 1822) и брошюрами, но и учреждением учебно-демонстративного небольшого завода при опытном хуторе Московского Общества сельского хозяйства (после чего вскоре возникли заводы Тучкова, графа А.А. Бобринского , Глебова, Шипова , Муханова и других). Наряду и вслед за Мальцовым граф А.А. Бобринский является также ревностным распространителем знаний по своей отрасли: впоследствии в этой самой отрасли, которую культивировал Бобринский, установилась в России прямая связь между научной учебной школой и заводским делом, - и ведение производства перешло к русским молодым техникам, подготовленным учебной школой. В деле прямого школьного обучения и преподавания с кафедры, а равно и ученых исследований, в начале поставлена была у нас Академия Наук; в этом периоде, конечно, прежде всего выделяется имя Ломоносова (см.); так, цветные, окрашенные металлическими флюсами стеклянные плавы являлись в те времена его собственным изобретением; и ему, в числе прочего, предписывалось (1752) "завести фабрику для делания разноцветных стекол, а из них бисера, пронизок, стекляруса прочего". Несколько позже, в том же веке, сделанное академиком Кириллом Лаксманом применение серно-натровой соли - а именно самородной соли сибирских озер - к стеклоделию - привело его к устройству завода в Сибири, в сообществе с купцом Барановым ; в то время (60-е годы XVIII века) способы прямого остекловывания серно-натровой соли еще не были известны европейским химикам. К началу XIX столетия было поручено Академии, с целью развития технических знаний в России, особенно озаботиться сочинением или переводом на русский язык иностранных сочинений по этой части. Департамент мануфактур и внутренней торговли, особенно со времен министра графа Канкрина , в свою очередь сильно озабочивался той же задачей, и плодом переводных работ явились у нас следующие учебники и пособники: Гмелин "Химические основания ремесел и заводов", издание академии 1803 г. с некоторыми приложениями, в переводе академика Севергина (с позднейших немецких изданий был у нас еще лет 30 тому назад сделан перевод Н. Сорокиным); "Технология" издание академии 1807 г., представляющая элементарный учебник, составленный при дирекции училищ; издаваемый погодно при Департаменте мануфактурной и внутренней торговли переводный лейпцигский "Магазин всех новых изобретений, открытий и исправлений" Зебаса и Баумгертнера (1811 г. и следующие); издаваемые с 1820-х годов Академией Наук "Технологический Журнал" и "Журнал Мануфактур и Торговли"; журнал "Зрелище природы и художеств"; замечательная книга "Руководство к общей технологии", сделанная Ф. Денисовым по учебнику Поппе , изданному в Москве в 1828 г., и полный перевод "Технологии" Поппе, изданный по приказанию министра финансов в двух томах (Санкт-Петербург, 1844); "Начертание технологии" Гермбштедта в переводе по приказу министра финансов 1838 - 39 г. Императорское вольное экономическое общество, в деятельности которого с самого начала (от 1765 г.) принимали живейшее участие академики, издавало свои капитальные "Труды", хотя сперва и не совсем периодично и неоднократно на немецком языке; к 20-м годам ряд этих трудов был уже весьма обширен в России. Замечательнейшее издание Общества представляло огромное руководство Мильса и Артура Юнга, перевод которого с английского языка на русский начат еще по приказанию императрицы Екатерины и, по многотомности, издан сполна к 1811 г., всего в 15 томах, под названием: "Полная система практического сельского домостроительства". В остававшемся, с целью подготовления мастеров и руководителей заводского дела, Технологическом институте (1828), при открытии курсов (1831), с самого начала положено было широкое основание практическому обучению в учебных мастерских, специально к тому приспособленных в институте. В отношении же наук институт был сначала только подготовительной школой. Предначертания основателя института графа Е.Ф. Канкрина, опережали условия своего времени (по причине скудости начальной подготовки молодых поколений и неподготовленности учителей). С открытием классов в институте некоторые из руководивших занятиями в мастерских института - это были большей частью немцы и французы - составители руководства по своим предметам: Гюэт по сукноделию, руководство, переведенное на русский язык иждивением Вольного экономического общества; Цирг - модельный мастер - руководство по устройству мукомольных мельниц. Известный химик, академик Гесс , явился главным организатором системы преподавания в институте. Технология, в составе предметов старшего класса, возложена была на ученого лесничаго Озерского; механике учил Н.Ф. Ястржембский, оказавший большую услугу технической науке изданием своего курса "Механики". Особенно выдвинулась в преподавании технология волокнистых веществ, Озерский издал брошюру о хлопчатой бумаге и прядении оной; А.А. Шерер, в 30-х годах, подготовленный командировкою за границу, преподавал в течение около 30-ти лет преимущественно технологию волокнистых веществ и издал книги по этой отрасли знания. Преобладали по этой же специальности и практические занятия - и еще в конце пятидесятых годов все воспитанники проходили в средних классах курс упражнений в ткачестве. С химической стороны, вслед за Гессе, явились преподавателями горные инженеры (П.И. Евреинов, А. Ив. Кованько). В Москве было ремесленное училище, в котором по отношению технических предметов было несколько больше элементарности. Публичные лекции, поручаемые преподавателям механики, технологии (без разделения на химическую и механическую часть) и химии с физикой и даже целые курсы, в разные года, устраивались и при Технологическом институте: так, читали Евреинов, Озерский по технологии, кандидат университета Ф.Ф. Эвальд (1836) читал по физике, Ястржембский по механике. В 40-х годах публичные лекции по технической химии читал Н. Витт, преподаватель Технологического института (от 40-х до 65-го года), оставивший после себя много сочинений по техническим частностям (по производствам свеклосахарному, пивоварному, свечному, по виноделию) и печатный курс "Промышленная химия" и далее "Органическая промышленная химия". Позднее Ф.Ф. Петрушевский читал в Технологическом институте лекции технической физики. В 40-х годах открылись при университетах (кроме Московского) камеральные факультеты или разряды, с целью подготовить в экономических реальных знаниях, применимых и к нуждам промышленной техники. Впрочем, в среде фабрикантов и мануфактуристов не проявлялось особого внимания по всем этим печатным и устным пособиям знания; лекции хотя были бесплатны и продолжались годами, посещались по преимуществу студентами и учениками гимназий, чиновниками, купцами и меньше всего - заводчиками и фабрикантами, да и то чаще всего заезжими. Публичные курсы М.Я. Киттары , держанные сперва при Казанском университете, в 50-х годах были особенно систематичны и многолетни (лет 6 подряд). В Москве действовал в это время энергичный представитель технологической науки, профессор Р.Г. Гейман, издавший еще в 40-х годах "Чтения общей химии, приложенные к фабричному и заводскому делу". В Севастопольскую эпоху Гейман печатал "Письмо к отечественным заводчикам", в котором указывал способы эксплуатации колчеданов для добывания серы, серной кислоты и прочего. В Санкт-Петербургском университете в 50-е годы обособилась кафедра технической химии в лице П.А. Ильенкова , который был у нас первым магистром (1847), а потом и доктором технологии, другим магистром технологии был здесь же Скобликов , а засим в Москве магистром технологии был И.П. Архипов (1869); Ильенков, наряду с лекциями в Санкт-Петербургском университете (впоследствии в московской Петровской академии, где он читал агрономическую химию), составил "Курс химической технологии" (1851), который был весьма важным учебником своего времени; он послужил основой для более обширного курса, обработанного Е.Н. Андреевым (издание 1861 - 64), под названием 2-го издания "Химической технологии Ильенкова". Профессор М. Скобликов, к сожалению рано умерший, оставил после себя несколько серьезных работ (по специальности лаков, производству крахмала), предпринял периодическое издание отчетов по успехам техники (под заглавием "Технические Записки", которых 1-й выпуск явился в 1858 г.). С 50-х годов началась обширная и многосторонняя деятельность А.И. Ходнева . Его "Технический курс химии", часть неорганическая, издан в 1855 г.; затем изданы: "Руководство к селитроварению в Малороссии", "Химическая часть товароведения" и прочие, кроме большого ряда специальных технических статей. Развитие технических способов являло непомерно большие успехи, чем специальная литература того времени. Однако число самостоятельных трудов множилось; среди них появлялись очень важные - и на страницах специальных журналов, как горного, морского, (сборника), артиллерийского; сильно нарастало и число разнообразнейших изданий по отдельным специальностям технологии. Заботы о развитии познаний в винокурении и об установке правильного учета спиртов вызвали несколько работ по этой отрасли, из коих две принадлежали Ф.С. Илишу, преподававшему химию в технологическом институте, это были: "Полное руководство винокуренного, пивоваренного и медоваренного производств" и "Алкоголометрия". Профессор Киттары читал "Публичный курс винокурения", изданный позднее; к тому времени (1860-е года) относятся книга, написанная А.В. Советовым : "Пивоваренное производство" (1861) и сочинения Н. Витта: "Пиво и его приготовление", "Соображения о русском пивоварении" и несколько переводных книг (по Пайнеру, Ф. фон-Сиверсу и других), под заглавием: "Выгонка алкоголя и водки" и т. д. В это время явился замечательный труд Д.И. Менделеева : "О соединении спирта с водой". По разным другим отраслям, к тому же времени, накопилось довольно много специальных изданий, например, сочинения В. Писарева - одного из деятелей Вольного экономического общества, касавшийся устройства мельниц, производства листового стекла зеленого и бемского, винокурения и медоварения, канцелярских сургучей и лаков, беления тканей и прочего и изданные большей частью при содействии Вольного экономического общества. Период оживления 60-х годов выразился как в научной, так и в технической жизни весьма усиленною деятельностью. В этом периоде явились как-бы сразу в особенно значительном числе первоклассные деятели науки, особенно в области изучения законов природы и анализа явлений. Этот блестящий кружок, сосредоточенный главным образом в Санкт-Петербурге при университете и других высших учебных заведениях, составляли: Менделеев, Бутлеров , Зинин , Чебышев , Соколов и Энгельгардт , Бельштейн, оба Бекетовы и другие. Вокруг них собиралось и развивалось общее движение по части реальных знаний. Основание ученых обществ (Русского Технического, Русского Химического, Петербургского Политехнического кружка, позднее - Общества содействия промышленности и торговле, Московского Политехнического общества), преобразование учебной технологической системы, подъем издательской деятельности и авторства, сильный прилив самостоятельных работ по естественным наукам, организация съездов ученых и промышленно-экономических, расширение анкетных работ о состоянии промышленности - все это отмечало эпоху обновленного и совершенно реального движения. Растворялись общественные и городские залы для публичных лекций Д.И. Менделеева, И.А. Вышнеградского , А.И. Ходнева, прикладной химии В.Ф. Петрушевского (преподаватель военных училищ) и других. Экономические и статистические исследования о состоянии и условиях промышленности в стране стали являться в форме обширных отчетов, порученных опытнейшим ученым авторам ("Обзор разных отраслей мануфактуры и промышленности России", издаваемый вслед за мануфактурною выставкою в Санкт-Петербурге, 1861 г., труды Булена, Дм. Тимирязева и других); труды эти, через принесенное в них разъяснение состояния промышленности в России, усиливали фактическую опору для ближайших приложений технической науки к выгодам промышленности. В состав ученых технических сил явились И.А. Вышнеградский и Н.П. Ильин - подготовленные университетом (педагогическим институтом) и заграничной командировкой; в качестве профессоров (преобразованного уставом 1862 г. в высшее учебное заведение) технологического института, они в своих работах (продолжавшихся свыше 25 лет), явились коренными основателями нашей учебной технологической школы, пособниками ее живой связи с промышленностью и деятелями покровительства промышленности. К ним примыкали для совокупной работы Н.Ф. Лабзиц (инженер-технолог) - руководитель механического обучения в институте, и И.А. Евневич (университет) для теоретической механики; весьма близким сотрудником И.А. Вышнеградского был и Д.И. Менделеев. Работы Вышнеградского по водопроводам (особенно петербургским), по устройству и оборудованию арсенала, по газовому освещению, постройке и администрации железных дорог, опыты его над паровыми машинами, деятельность на всемирных и русских выставках были прямым свидетельством происходившего воздействия технической науки на промышленное и заводское дело. Также многозначительно было ученое воздействие Д.И. Менделеева на развитие наших нефтяных дел. В технологической науке и в преподавании значение этих имен очень велико (Вышнеградского - курсы механики, теории и устройства паровых машин, механической теории тепла; Ильина - курсы технологии волокнистых веществ, красильного искусства, учебник издан в 1874 г. часть I: "Пигменты"). В технической литературе того времени весьма важное явление представляли "Энциклопедии", изданные по немецким образцам, частью в переводе, частью с коренной переработкой: по Вагнеру - "Техническая Энциклопедия" (издание товарищества "Общественная Польза"), под редакцией Менделеева, которая явилась в промежутке между 1862 и 1869 годами; (IX выпусков по разным специальностям); позднее предпринятая Фр. Фр. Лесгафтом - "Химическая технология по Боллею", которой за 1869 - 71 годы вышло 7 томов. Они составили важное пособие по специальностям науки. В ближайшем кругу учебной технологической системы являлась неизбежная потребность дробить науки по специальностям и умножать число кафедр. С 1870-х годов призваны были служить технологической науке: Н.П. Петров (военный инженер), профессор технологического института по кафедре прикладной механики, специально по паровозам - труд которого над "Трением в машинах" отмечен академической Ломоносовской премией и большой медалью Императорского русского технического общества; А.В. Гадолин (артиллерист, академик), профессор Технологического института, памятный курсами по механической технологии: П.В. Котурницкий (технолог), к которому впоследствии перешла кафедра по паровым машинам, автор руководства по этому предмету; В.Л. Кирпичев (артиллерист), известный в науке сопротивления строительных материалов; Н.Ап. Белелюбский (строитель мостов, инженер путей сообщения), которым создана была при Институте инженеров путей сообщения превосходная механическая лаборатория, в которой сосредоточены все испытания строительных материалов (в том числе, особенно, и цементов); А.К. Крупский (университет), известный своими курсами по химической технологии в технологическом институте; А.Р. Шуляченко (военный инженер) - знаток цементного дела, основатель заводов портландского цемента; Г.Е. Паукер (военный инженер) - по строительной механике, и Х.С. Головин (инженер) по той же специальности; П.А. Афанасьев (инженер-технолог) ученый специалист в области заводских машин и автор сочинения о "Мукомольных мельницах"; Н.И. Тавилдаров (подготовленный Технологическим институтом и университетом) - по кафедре технологических питательных веществ, автор обширного труда "Химическая технология сельскохозяйственных продуктов", организатор и руководитель пивоваренной школы в Санкт-Петербурге; Б.Т. Вылежинский (инженер технологии) - по технологии прочих органических веществ; позднее Н.П. Ланговой (подготовлен университетом, Технологическим институтом и заграничной командировкой) - по кафедре волокнистых веществ, предоставленной им позже С.А. Ганешину ; Н.Л. Щукин (инженер-технолог), известный курсами механики, знаток паровозов; Г.Ф. Депп , по паровым котлам, автор руководств; А.Д. Гатцук - по механической технологии, знаток рабочих механических станков; Л.Г. Богаевский (автор академического труда о состояниях вещества; А.А. Курбатов и А.А. Русанов - по отраслям органической технологии и другие. Часть молодых сил призвана была вначале к занятиям строительным проектированием, которые, наряду с упражнением в мастерских и технических лабораториях, составляют практическую часть технологической учебной системы в России. Работы в механических мастерских приняли особенно широкое развитие в Московском Техническом училище, еще с того раннего периода, когда оно развилось в виде ремесленной школы (основанной почти одновременно с Санкт-Петербургским Технологическим институтом и преобразован уставом 1844); механическая мастерская здесь издавна развилась в настоящий учебный механический завод (1846). Руководителем этих работ был одно время (около 1860-х годов) М.Я. Киттары. Постановка здесь практических занятий впоследствии неоднократно обращала на себя внимание иностранцев. В 1870-х годах ученый мастер Советкин дал подготовительным практическим занятиям весьма правильную форму, создав систематические задачи для обучения слесарному мастерству - и тот же порядок работ был усвоен в механических мастерских Санкт-Петербургского Технологического института. Американец Dr. Runkel, один из деятелей бостонского Massachusets Institute, особо отмечает эту методу в брошюре своей о технологическом институте, где отмечает и опытнейшего руководителя их в санкт-петербургском институте, А.П. Петерса (инженер-технолог), через руки и советы которого прошло столько учащихся поколений (с 1869 г.); в Massachusets Institute издавна висит на стене систематически расположенная коллекция моделей, указывающая этот порядок упражнений. Точно так же впоследствии развитие учебных технических лабораторий, в которых дается возможность практической работы и домашнего наблюдения над некоторыми заводскими процессами, не менее приковало к себе внимание англичанина - инженера строителя Мазера (Mather), посещавшего наши технические заведения для соображений о методах преподавания. Основателем учебной технической лаборатории в санкт-петербургском институте был профессор А.К. Рейхель (подготовленный университетом и заграничной командировкой); но особенно обширная обстановка дана была техническим лабораториям в Харьковском Технологическом институте, система которого может быть названа результатом деятельности и опыта, пережитых петербургским институтом. Из обоих этих институтов даны ученые силы - частью еще подготовляющиеся заграничной командировкой, для Киевского Политехнического училища и Варшавского; из них же вышли те силы, которые явились руководителями науки в промышленных технических училищах, системы которых отмечены также особенно широким применением практического обучения в мастерских; одна из первых - красноуфимская - имеет отличные лаборатории, устроенные Грузовым; механические - в костромских училищах (имени Чижова ), для которых много поработал А.К. Эшлиман (инженер-технолог, профессор по проектированию машин и заводов при Императорском московском техническом училище) и прочие. Из обоих технологических институтов, Императорского технического училища, Рижского политехника (особенно же двух первых) вышли, в весьма большом количестве, руководители по технической части на заводах и мануфактурах, железных дорогах, механических и машиностроительных заводах (численность деятелей из Санкт-Петербургского Технологического института, ближайшее распределение по специальностям службы - см. в "Отчетах Общества Технологов", например, за четырнадцатый год существования этого общества, 1897 - 98, Санкт-Петербург, 1899). Харьковский технологический институт имеет в составе своих технологических сил: по механике - Д.С. Зернова , В.И. Альницкого (издавшего чертежи деталей-машин и по проектированию), А.В. Гречанинова , А.И. Предтеченского (печатный курс паровых котлов), П.М. Мухачева (механик-технолог); по постройке машин Ос. Ос. Сонгина, известного своими строительными работами, А.П. Лидова - по химической технологии, "Химическая технология волокнистых веществ" и "Руководство к химическому исследованию жиров и восков"), К.А. Зворыкина - знатока мукомольного дела и автора исследования о сопротивлении стружки при резке металлов, отмеченного большой медалью имени Императора Николая II Императорского русского технического общества. Императорское московское техническое училище имеет известного в науке машиностроения П.К. Худякова (печатные руководства); по химической технологии - Я.Я. Никитинского (весьма многие печатные сочинения), П.П. Петрова (по кафедре красильных веществ) и С.А. Федорова - по технологии волокнистых веществ; Н.Г. Жуковского по теоретической механике и Ф.Е. Орлова по прикладной механике; А.И. Сидорова по машиностроению; по строительному искусству М.М. Черепашинского , по механической технологии А.П. Гавриленко . В истории его ученой технологической деятельности памятны имена И.П. Архипова, В.К. Делла-Восса и недавно утраченного профессора В.М. Руднева , оставившего по себе много научных печатных статей по предметам химической технологии. При Императорском техническом училище состоит Политехническое общество, имеющее свой печатный орган ("Известия Политехнического общества" и "Бюллетени"). Здесь необходимо упомянуть о Музее прикладных знаний (см. Музеи промышленные) и о Строгановском училище технического рисования в Москве и училище рисования барона Штиглица. В Рижском Политехническом институте по механической технологии Э.Э. Пфуль, очень много писавший, специалист особенно джутового дела и писчебумажного производства; К.А. Владимиров по прикладной механике, известный работами о керосиновых двигателях; Б.М. Водзинский и Мальхер - по инженерному искусству, преимущественно по устройству путей сообщения; по строительному делу здесь был профессор Ланг (ныне за границей), известный своим сочинением о дымовых трубах; по химической технологии - М.Ф. Глазенап; по земледелию В.А. фон Книрим - председатель сельскохозяйственного отдела и сельскохозяйственной опытной станции, К.Д. Ловис - по прикладной механике, Г.В. Кирштейн по сельскохозяйственному строительному искусству, Р.Ф. Генниг по технической механике. В ближайшем отношении к политехническому институту и по всей местной промышленности города Риги стоит "Rigaer Technischer Verein"; этот ферейн издает технический журнал: "Rigaer Industrie-Zeitung". Из Рижского Политехнического института вышло немалое число отличных техников. Влияние университетов на успехи в технической области и развитие технологической науки, помимо общего воспитательного значения университетской подготовки, выразилось особенно в области так называемой химической технологии. В Киевском университете с 1870-х годов технологическая наука особо выделилась в лице Н.А. Бунге , впоследствии председателя киевского отделения Императорского русского технического общества: он дал целый ряд работ по техническим предметам и учебники: "Химическая технология воды", "Топливо и отопление", "Курс химической технологии", "Программа по технической химии", "Обзор литературы по химической технологии". В Казанском университете известен своими работами по технологии профессор И.Ив. Канонников , автор руководства к анализу питательных веществ. В Московском университете Ив. Г. Каблуков дал в сотрудничестве с Ипп. Антушевичем руководство к анализу пчелиного воска; особенно известен своими многочисленными работами по техническим вопросам Вл.В. Марковников (по исследованию кавказской нефти, по минеральным водам Кавказа, по исследованию русской химической промышленности и другие). Дерптский, ныне Юрьевский университет, среди весьма большого числа научных деятелей, которых он воспитал, дал немало лиц, послуживших и технической науке; академики Гельмерсец и Гофман - исследователи Урала, Донецкого бассейна и других областей России, оба учились в Дерпте. Высшая химическая школа профессора К. Шмидта подготовила В.П. Ливена (доктора химии Юрьевского университета), работы которого над составом цементных материалов России (печатались в "Архиве естествознания Лифляндии") связаны с основанием и развитием у нас цементного дела: В.П. Ливеном построены были цементные заводы Рижский, Порт-Кунда и Черноморский в Новороссийске. Та же химическая школа подготовила доктора Бенрата принесшего важные услуги технологической науке по отрасли стеклоделия (исследования над нормальными пропорциями составления стекла и книга по стеклоделию). Горный институт (прежде Институт корпуса горных инженеров) дал технологической науке много замечательных деятелей: Н.В. Воронцов - выдающийся инженер-строитель, работавший на Урале и Путиловском заводе, строитель пермского завода, памятный всем постройкою (на том заводе) первого 50-тонного парового молота; П. Обухов - по сталелитейному делу; В.А. Полетика и П. Семянников - устроители известного механического завода; ученый Г.А. Иосса - памятный курсами металлургии и горного искусства в горном институте; оба Кованько (Алексей и Александр Ивановичи) - известные химики, основатели химических заводов. В.В. Бек, известный своими превосходными курсами химии, которые он читал и в санкт-петербургском технологическом институте, много воздействовавший на развитие технических знаний; И.А. Тиме, профессор горнозаводской механики, известный многими учеными трудами - в том числе по механической технологии в вопросе о сопротивлении стружки (при резке металла); К.Ив. Лисенко , профессор химии, памятный своими трудами по нефтяному делу; Н.С. Курнаков , профессор химии, давший много печатных работ по техническим предметам. В составе преподавателей Санкт-Петербургского Технологического института было много горных инженеров и не только в первое время, когда при институте находилась и бывшая горная школа, имевшая с ними общие курсы. Из них трое были директорами института (К.К. Бутенев, И.П. Чайковский и Я.И. Ламанский); один - инспектором работ в механических мастерских (Ю.И. Бутовский); Н.А. Кулибин, Н.А. Тосса, в качестве преподавателей, а с ними всего вместе около двадцати преподавателей института. Один из начальных основателей русского технического общества - Его Высокопревосходительство Николай Максимилианович герцог Лихтенбергский - принадлежал также к составу горных инженеров. Ныне в числе председателей отделов русского технического общества - профессор университета Д.П. Коновалов и кандидат его - Н.С. Курнаков - горные инженеры. Для технологической науки всегда представлял важную важность "Горный Журнал", а ныне еще "Известия Общества Горных Инженеров" (с 1892). Имели большое значение также и труды "Лаборатории горного департамента" при Министерстве финансов в Санкт-Петербурге, по испытанию русских материалов. Из военных академий вышли известнейшие профессора специальных предметов, имена которых видны по пометкам в предыдущих упоминаниях; к ним присоединяются имена Г.С. Войницкого (военный инженер), К.Ф. Гусмана (военный инженер), Э.А. Коверского (артиллерист-геодезист). В технической науке и распространении технических знаний в России большая роль принадлежит обществам, и из них преобладающим образом Императорскому русскому техническому. Масса технических сообщений, сделанных обществу, и специальных трудов печатается в его "Записках", которые издают его главные отделения, раскинувшиеся по всей России (кроме санкт-петербургского центра, отделения: московское, киевское, бакинское, кавказское в Тифлисе, одесское, харьковское, казанское, нижегородское - "Вестник пароходства и торговли", иваново-вознесенское, либавское и прочие - всех отделений по настоящее время более двадцати). "Записки" общества (в Санкт-Петербурге) разветвились ныне по специальностям, которым соответствуют отделы технологический, железнодорожный, электротехнический, воздухоплавания, технического образования (всех отделов IX); таким образом являются отдельные печатные органы: "Записки", журналы "Железнодорожное Дело", "Электричество", "Техническое Образование". Отдел "Техническое Образование", в ведении А.Г. Небольсина с В.В. Сабаниным, с постоянной при нем "Комиссией", сделал очень много по основанию и развитию низших технических школ в Санкт-Петербурге. Общество всегда не только поощряло, но прямо вызывало и субсидировало труды, важные для техники. Издание книг, производство технических опытов, поездки молодых техников за границу (стипендия); в направлении вызова и поощрения трудов, как особенно важные результаты; явились исполненные по поручению общества обширнейшие исследования "Об упругости газов" Д.И. Менделеева и "О трении в машинах" Н.П. Петрова. Кроме постоянных специальных сообщений или бесед в помещении общества (в Соляном городке) читалось много публичных лекций по разным предметам; музеи при нем служат для всех. Лаборатория общества, в которой ныне действует бывший профессор медицинской академии Соколов, при двух лаборантах (инженер-технолог Степанов, помощник Н.И. Тавилдарова в пивоварной школе) сделала много по части исследований горючих материалов, в последнее время для исследования нефтяных топок. Работу иного рода, касающуюся применения топлива, составляют учебные "курсы кочегаров", выработанные ныне по программам П.В. Котурницкого и И.А. Анопова. Обществу принадлежит издание технического словаря (в деле которого много потрудился инженер-технолог П.П. Андреев). В последнее время техническое общество устраивало у себя в Соляном Городке выставки: было несколько электрических и печатного дела, выставка по нефтяному делу и освещению, несколько фотографических, по техническому образованию вместе со съездом деятелей его. Небольшое немецкое политехническое общество (Polytechnidcer Verein) в Санкт-Петербурге, держащее собрания для чтения докладов и технических бесед, основалось почти одновременно с русскими техническими. В его органе: "Protokolle des St.-Peterburger Polytechnischen Vereins" статья русская и немецкая. Общество организовало состязание кочегаров в Санкт-Петербурге в 1877 и 1890 годах. В Москве Общество распространения технических знаний действовало с 1869 - 70 г., как и отдел "Технического образования" при Императорском русском техническом обществе. Так, в первое время оно озабочивалось организацией обучения рисованию и устроило классы технического рисования и черчения, несколько ремесленных школ (школа серебряных изделий и других учебных мастерских); организовало обширную библиотеку, помещавшуюся в московском "Музее прикладных знаний"; в особом "Учебном" отделе его происходили иногда технические беседы и сообщения. О "Политехническом обществе" и других см. в статье Технические общества. Периодических изданий, посвященных технике, за все периоды, начиная от 30-х годов, было в России вообще не мало. Из них на первом плане издаваемые ныне отделениями Императорского русского технического общества. Так, особую важность имеют по нефтяному делу "Труды Бакинского Отделения Императорского Русского Технического Общества"; для свеклосахарной промышленности "Записки Киевского Отделения". В Санкт-Петербурге "Записки Императорского Русского Технического Общества" издаются с 1867 г. Годом ранее был основан журнал "Технический Сборник", который издавался Горбуновым (1866 - 1872) и затем Ашиком , при субсидии от Министерства финансов. В Москве замечательный журнал издавал Кречетов, под тем же заглавием "Вестник Промышленности"; однако он издавался только (не сполна) три года, 1884 - 1886 гг. В настоящее время в Москве "Технический сборник" и "Вестник Промышленности", издаваемый К.А. Казначеевым с 1890 г.; в Москве издавались еще: "Вестник Промышленности" Чижова и Бабета (около 60-го года), "Иллюстрированный ежемесячный технический журнал заводской промышленности, кустарной промышленности и ремесел" (в 80-х годах). Политехническое Общество при Императорском московском техническом училище издавало очень хорошие "Известия", засим с 1892 - 1893 гг. - "Бюллетени". Общество технологов имеет свой журнал "Вестник"; оба технологических института издают повременно (петербургский с 1879 года) свои "Известия", содержащие ученые работы профессоров. Много интересных трудов, технических монографий и научных статей помещается и в "Известиях Императорского московского технического училища"; издаются: "Известия Петровской земледельческой и лесной академии", "Известия собрания инженеров путей сообщения", "Известия общества горных инженеров", "Инженер", издается в Киеве. Среди специальных по отраслям техники журналов имеются: "Вестник Виноделия", издается Таировым ; "Вестник русского пивоварения", под редакцией Тавилдарова; "Вестник мукомольного дела и хлебной торговли", издается Мердером, в Санкт-Петербурге; "Мельник" в Москве; "Gazeta Cucrownicza", редакция С.А. Броневского; "Железнодорожное дело" (см. выше), "Электротехнический Вестник", "Электричество", "Ежегодник Лесного Института", "Лесной Журнал", издается Санкт-Петербургским Лесным обществом, "Сельское Хозяйство и Лесоводство", "Торгово-Промышленная Газета" (Министерство финансов). Из обширнейших трудов и изданий Министерства финансов при министрах И.А. Вышеградском и С.Ю. Витте , наряду с основными работами по вопросам народопромышленного хозяйства (работы конца 80-х годов по европейскому таможенному тарифу, в заголовке которых стоят "Записки" профессоров технологического института и по предмету которых написана популярная книга Д.И. Менделеева "Толковый тариф"; далее, труды 1893 г. по конвенциональному тарифу прежде всего для русско-германского таможенного и торгового договора и другие), изданы были при департаменте торговли и мануфактур, в ведении Вл.Ив. Ковалевского , сборники и отчеты: "Фабрично-заводская промышленность и торговля России", под общей редакцией Д.И. Менделеева (для выставки в Чикаго 1893 г.), "Производительные силы России" (Под таким же заглавием, а именно "Essai sur les forces productives de la Russie" составлен был сборник Бушена для парижской выставки 1867 г.; еще ранее того, под тем же заглавием, имеется труд экономиста Тенгоборского), сборник, составленный для Всероссийской выставки в Нижнем Новгороде 1896 г., под общей редакцией В.И. Ковалевского, отчеты лиц, бывших делегатами России на выставке в Чикаго (в том числе специальные по отраслям технологии: Д.И. Коновалова, Вяч.Евг. Тищенко , В.Л. Кирпичева, А.Д. Гатцука, Ст.Ос. Гулиштамбарова, известного многими печатными трудами по нефтяному делу и другими; отчет о Нижегородской выставке 1896 г. (труды экспертной комиссии и прочие) департаментом изданы были за то же время отдельные сочинения ученых авторов по отраслям технологии. Важные технологические данные заключают за последнее время, по соответственным специальностям, "Отчеты департамента неокладных сборов", и именно "Приложения" к ним. За вновь появляющимися техническими книгами и журналами можно проследить по ежемесячной "Политехнической Библиотеке" (издается в Санкт-Петербурге). Полная библиография русских книг по технической части составляет особое издание; отчасти же можно проследить ее по ссылкам, имеющимся в "Русской части химической библиографии", обнимающей книги химического содержания по 1893 г., изданной Императорской Академией Наук. А. К.

См. также статьи:
**Наука. Содержание .


Россия, разд. География

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Востоковедение | Россия, разд. Геология
Россия, разд. Вооруженные силы (исторический очерк) | Россия, разд. Гистология
Россия, разд. Военные науки | Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть)
Россия, разд. Военно-уголовное судопроизводство | Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление)
Россия, разд. Ваяние | Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Географические исследования Российской Империи и развитие географической науки в России. Первые географические сведения о пространстве, составляющем в настоящее время Российскую Империю, мы находим у иностранных писателей. Иностранцы были и первыми путешественниками по земле русской, оставившими письменные о том памятники. Первыми (далее упоминается только о более важных путешественниках) такими путешественниками были норвежцы Отер и Вульфстан, которые в 890 г. совершили плавание к Мурманскому берегу: описание это сохранилось в сборнике короля Англии Альфреда Великого. Араб Ибн-Фоцлан, посетив в 921 г. южную Россию по пути к болгарскому (славянскому) царю, на Волге встретил и руссов, которых подробно описал. В 1160 г. испанский еврей Вениамин из Туделы (в Наварре) посетил южную Россию, но множество невероятного в его рассказах заставляет сомневаться был ли он во всех тех местах, о которых пишет. В 1245 г. совершил свое знаменитое путешествие Иоанн де Плано Карпино; посланный папой к монголам, он посетил на пути Киев, бывшей тогда в руках татар, и через Дон и Волгу проехал к главному татарскому хану. Через 16 месяцев он вернулся обратно и составил подробное описание своего путешествия. Двое из его спутников сделали то же самое, но их сочинения дошли до нас только в отрывках. В 1253 г. Людовик IX послал к монголам Рубруквиса, который прошел через Крым, с большими затруднениями пробрался в город Каракорум в степи Гоби. В 1271 г. начал свое первое путешествие венецианский Марко Поло, 24 года проведший в Азии. В описании своих странствий он посвящает целую статью России. В 1436 г. Иосаф Барбаро, венецианец, отправился в Крым, где пробыл 16 лет, делая разъезды в разные стороны. В описании его путешествия сообщено немало сведений о России. К этому времени Московское государство уже окрепло, возрос и интерес к нему на Западе, почему увеличилось и число посещающих Россию иностранцев. Венецианец Контарини, посол Венеции в Персию, на пути туда прошел через Польшу и Крым. На обратном пути он проехал через Грузию, Дербент, Астрахань и Рязань в Москву (при Иоанне III ) и оставил подробный дневник своего путешествия. Первым послом с Запада явился в Москву Николай Попел, бывший в России в 1486 и 1489 годах, как представитель императора. Герберштейн был в России в 1517 и 1526 годах, оба раза почти по году жил в Москве и собрал массу сведений о России и немало географических данных; к его сочинению были приложены и карты. В 1521 г. в Кракове издано было сочинение "Descriptio Sarmatiarum", составленное канонником Матвеевым из Мехова, описывающим Среднюю Россию, где, по его словам, он лично был. К этому же времени относятся два сочинения лиц, не бывавших в России, но собравших о ней сведения: Альберта Кампензе - 1523 г. и Иоанна Фабри - 1525 г., к тому же роду трудов принадлежит и сочинение Павла Иовия, 1537 г., получившего данные от Герасимова, посла Иоанна IV к папе. В том же году был в России венецианский посол Марко Фоскарини, оставивший о своем путешествии записки. В 1553 г. Ричард Ченслер попал случайно в Астрахань и тем самым открыл морской путь в Россию. Он был в Москве два раза; его путешествия описаны в "Haklayt's Collections" (к этому же времени относятся многие плавания англичан и голландцев к Новой Земле, Мурману и Карскому морю; см. Сибирь, Северо-восточный проход). Антоний Дженкинсон был в России в 1557, 58, 61, 66 и 71 годах, в последний раз в качестве посла королевы Елизаветы. К его путешествию по берегам Каспийского моря приложена карта. Рафаелло Барберини был в Москве в 1564 г.; по пути туда он посетил Ригу, Ревель, Нарву, Новгород, Торжок и Тверь. Павел Юстен , епископ города Або, был в Москве по поручению короля шведского в 1569 г. Его посольство было сослано в Муром, потом в Клин. Яков Ульфельд, датский посол, в 1575 г. через Пернов, Псков и Новгород приехал в Москву. В 1578 г. он ездил вторично в Россию; в своих записках он дает обстоятельное описание пути, им пройденного. Много сведений о России того времени содержат сочинения Антония Поссевина, посла папы, бывшего в России в 1581 и 1582 годах. Самуил Кихель совершил большое путешествие по восточной Европе и части Азии, продолжавшееся с 1585 по 1589 г.; в описании посвященных им стран он дает обстоятельные сведения о Литве, Ливонии, Эстляндии и Псковской земле. В 1588 г. королева Елизавета отправила послом Федору Иоанновичу Джильса Флетчера , который пробыл в Москве 8 месяцев, собрал массу данных о всей стране и эти сведения напечатал в обширном труде, изданном в 1591 г. Посол римского императора Варкач был в России в 1589, 1593 и 1594 годах и сообщил о ней много данных. К тому же времени относятся и первые морские путешествия голландцев для отыскания морского пути в Китай вокруг северных берегов Азии, не достигшие цели, но познакомившие с географией севера России и косвенно - с трудами русских в этой местности, которые иначе остались бы совершенно неизвестными. В последних годах XVI столетия англичанин Антоний Шерли предпринимал путешествие в Персию, оттуда возвратился в качестве посланца от шаха через Астрахань и Москву. С наступлением XVII столетия путешествия иностранцев по России учащаются и сведения, ими сообщаемые, становятся богаче и разнообразнее. В 1600 г. канцлер Польши Лев Сапега был послан в Москву для заключения условий о продолжении мира: описание его путешествия составлено секретарем посольства. Жак Маржерет жил в России с 1601 по 1606 г. в своем сочинении о России он дает много достоверных сведений. Еще более обстоятельное повествование о России оставил Конрад Буссов , живший в России с 1601 по 1613 г. В 1609 г. был в Москве голландец Исаак Масса , собравший много сведений о Восточной России и Сибири и составивший несколько карт. Швед Петр Петрей (1608 - 1615) служил царю Василию Шуйскому , затем бывал в Москве послом; он оставил обширное сочинение, в первой части которого описывается география современной ему России. Немец Адам Олеарий был в России в 1633 и 1635 годах. В описании его путешествий очень много данных, добросовестно записанных. Другое важное описание России оставил Августин Мейерберг, посол цесарский, бывший в Москве в 1661 - 63 годах. Француз Боплан, служивший в Польше 17 лет, дал обширное описание и карту Украины. Очень много географических сведений собрано у Николая Витсена, в 1666 г. сопровождавшего в Москву голландского посла Бореля. К его сочинению приложены описания путешествий разных лиц на Каспийское море, по Северной Сибири, Самоедии и др. Самуил Коллинс, англичанин и врач царя Алексея Михайловича , проживший в Москве с 1659 по 67 г., оставил сочинение о состоянии современной ему России, содержащее много географических данных. Э. Кемпфер, известный путешественник по Востоку, Индии, Кавказу, был и в России с шведским посольством, в 1683 г., и оставил описание своего путешествия. Более важен труд французского иезуита Филиппа д'Авриля, проехавшего в 1686 г. в Москву из Ливорно через Сирию, Грузию и Астрахань, с целью получить разрешение пользоваться новым, более удобным сухопутным путем в Китай через Россию. Разрешения проехать в Китай он не получил, а только собрал сведения о Сибири и составил карту пути в Китай, далекую от истины. В 1692 - 1695 г. голландец Исбрант Идес совершил путешествие в Китай по поручению царей Иоанна и Петра Алексеевичей и в своем описании дал картину части России, пройденной им до китайской границы. Первые попытки русских проникнуть в Сибирь относятся к XV столетию, но первое путешествие, о котором сохранились сведения, было совершено двумя атаманами казаков, Петровым и Яличевым, в 1567 г., по приказанию Иоанна IV; они прошли от Урала через Байкал в Пекин и достигли берегов Японского моря. После покорения Сибири движение к Востоку шло двумя путями: северный путь имел базою Мангазею, южный - Томск; первый, менее затруднительный с точки зрения сопротивления местных жителей, был предпочитаем, и уже в 1632 г. казаки добрались им до Лены и основали там город Якутск. Елисей Буза спустился по Лене до устья, посетил Оленек, открыл Яну и Индигирку, а Копылов добрался до Охотского моря (1639) и обследовал его побережья между рек Удой и Тацем. Южным путем атаман Колесников в 1643 г. дошел до Байкала. Амур был открыт Поярковым , который поднялся по Алдану, притоку Лены, перевалил через Становой хребет и спустился по Зее в Амур в 1643 г. В следующем году он спустился по Амуру до его устья и вернулся на Лену через Охотское море и Становой хребет. Бассейн Амура был исследован в 1650 - 51 годах Хабаровым . В 1654 г. была открыта река Аргунь, затем Селенга и Ингода. В 1689 г. китайцы вытеснили русских с берегов Амура; вместе с тем прекратились на время открытия в этом краю. В северной части Азии казаки неустанно шли к Востоку; в 1644 г. Стадухин дошел до реки Колымы и познакомился с чукчами; в 1646 г. Игнатьев прошел по берегу океана до Чаунской губы; в 1647 - 48 годах Дежнев совершил свое знаменитое плавание вокруг восточной оконечности материка Азии, недавно названной по предложению Ю. Шокальского именем открывшего ее. Он же открыл реку Анадырь, откуда казаки прошли и на Камчатку (Атласов , в 1696 г.). Как ни мало были подготовлены первые покорители Сибири к научным исследованиям, но все же ими был собран богатый материал по этнографии и географии края, сосредоточенный в Москве, в сибирском приказе. Эти данные были занесены на так называемый "Большой чертеж" (см. Россия, Орография). Во второй половине XVIII столетия боярин Милованов был послан в Сибирь для составления описания страны, но оно не дошло до нас и самое древнее изображение северной части Азии было составлено Ремезовым . Оно весьма удовлетворительно для того времени; только крайняя восточная часть Сибири изображена у него очень плохо, потому что тогда еще не были известны в Москве работы Дежнева. Центральная Азия тоже не осталась без внимания русских исследователей. В 1619 г. Петлин посетил страну Алтын-хана; в 1654 г. Байков , московский посол, ездил в Пекин через озеро Зайсан и Монголию. В 1620 г. Хохлов был послом в Бухаре; в 1646 г. туда же был послан купец Грибов, но не мог добраться до места назначения по случаю смут в Бухаре. В 1669 г. Хиву посетили Федотов и Муромцев, пришедшие туда от Каспийского моря, через Устюрт. В 1676 г. послы Даудов , Касимов и Венюков были в Бухаре, опять пройдя Устюртом через Хиву. Один из них, Касимов, пробрался даже дальше, до Кабула. В 1690 г. морской офицер Дубровин посетил Хиву и составил карту Туркестана. С воцарением Петра Великого русская географическая наука быстро пошла вперед; целый отряд путешественников в специально подготовленных "геодезистов" занялся изучением России. Труды этих лиц, положивших в основу своих измерений научные приемы, дали возможность издать первый русский атлас Империи (1726 - 34). В 1716 г. Петр I выписал из Германии ученого немца Мессершмидта и заключил с ним условие о всестороннем исследовании Сибири. Мессершмидт пробыл там 7 лет и успел собрать большое количество данных, сперва один, а потом со своим единственным помощником, пленным шведом Тальбергом, больше известным под именем Страленберга. Труды Мессершмидта не были изданы, но ими пользовались последующие исследователи. В 1716 г. Страленберг опубликовал описание своего путешествия, но он не был достаточно образован, чтобы дать труд, стоящий на высоте собранных сведений. В персидском походе Петра сопровождал ученый географ; другой исследователь нашел теперешние Сергиевские минеральные воды. Не только Сибирь, но и Курильские острова впервые были исследованы по поручению Петра I геодезистами Евреиновым и Лужиным, а берега Охотского моря около Шантарских островов и Камчатка - Сорокоумовым и Соколовым. Петру I география обязана также решением вопроса: "сошлась ли Азия с Америкой", так как открытие Дежнева оставалось неизвестным в России и известие о нем позднее открыто Миллером в сибирских архивах. Петр I собственноручно начертал в декабре 1724 г. главные задачи экспедиции, на которую возлагалось решение вопроса, и поставил во главе ее датчанина Беринга . Экспедиция выступила уже после смерти императора, но за два лета плаваний (1728 - 29) не могла найти берегов Америки в Беринговом море. Зато она дала толчок дальнейшим работам; так, под начальством Шестакова была отправлена в Чукотскую Землю экспедиция, обследовавшая мыс Дежнева и пролив Беринга, побывавшая на американском берегу и открывшая маленькую группу островов в проливе, названных островами Гвоздева, по имени геодезиста экспедиции. Академия Наук также не мало сделала для развитии географии в России и положила своими атласами основание картографии Империи. С 1733 по 1743 г. была выполнена громаднейшая работа "Большой северной экспедиции", составившей первые карты и описания всего побережья Империи от Архангельска до реки Колымы, Охотского моря и Камчатки, описавшей всю Сибирь в естественно-историческом и других отношениях и совершившей ряд плаваний к берегам Японии и северо-западной Америки, а по пути обследовавшей Курильские и Алеутские острова. В состав экспедиции, под начальством Беринга, находился целый отряд морских офицеров и геодезистов (в общем - до 110 человек в разное время), члены Академии Наук - астроном Людовик Делиль, натуралист Иоган Гмелин, историк и географ Герард Миллер; профессор И. Фишер , Г. Штеллер, С. Крашенинников и др. Работы Миллера и Фишера по истории Сибири, основанные на изучении Сибири, основанные на изучении местных архивов, никем не тронутых до них, были чрезвычайно плодотворны; не менее важны естественно-исторические труды Гмелина, Крашенинникова и Штеллера; двое последних дали прекрасное описание Камчатки, до последнего времени сохранившее свое значение. В 1743 г. Академия Наук издала новый, второй атлас России, гораздо более полный, чем первый. В 1759 г. Академия Наук задумала издать еще более полный атлас и разослала по России для собирания сведений программу в 30 вопросов. Семь лет спустя были изданы "Топографические известия, служащие для географического описания Российской Империи". В царствование Екатерины II целый ряд ученых работал над исследованием империи. Паллас , совместно с Соколовым, Зуевым и Рычковым , совершил (1768 - 74) обширное и богатое результатами путешествие по Кавказу и Сибири. Оно входило в состав обширного плана всестороннего изучения России, составленного Академией Наук. В выполнении того же плана участвовали Самуил Гмелин младший, работавший на Дону, Волге и западных и южных берегах Каспийского моря; Иоганн Георги , сопутствовавший сперва Палласу, а потом Фальку в их путешествиях по юго-восточной Европейской Равнине и Сибири; Гюльденштедт , путешествовавший по центральной России, нижней Волге и Кавказу, Азовскому морю и Дону; Иоган Фальк, начальствовавший отрядом академической экспедиции в Сибири; Иван Лепехин , с 1768 по 1772 г. путешествовавший по средней России, частью с Палласом, частью самостоятельно; Николай Озерецковский , спутник Лепехина и самостоятельный исследователь севера России. Для улучшения картографии России Академией Наук тогда же были посланы в Восточную и Юго-Восточную Россию, с целью определения астрономического определения мест Петр Иноходцев и Георг Ловиц . В это же время на крайней оконечности Азиатского материка работала экспедиция Биллингса , в составе которой много потрудился моряк Сарычев. Экспедиция продолжалась с 1785 по 1792 г. и исследовала берега Охотского моря, Алеутские острова, берега Северной Америки и землю чукчей. В 1780 г. Лессепс посетил Камчатку и Сибирь, а Лаперуз обследовал Сахалин и часть берега Приморской области. Внутренняя часть Сибири была посещена Дж. Белем и аббатом Шап-д'Отерош; ботаник Сиверс побывал на Алтае и в Забайкалье. Академией Наук издан новый атлас России. К началу XIX столетия относятся и первые триангуляции в России (Теннер и Шуберт ); тогда же Россия выступила впервые на поприще международных исследований, снарядив ряд кругосветных экспедиций (Крузенштерн , Лисянский , Головнин , Лазарев , Коцебу , Беллинсгаузен , Литке ); работы Литке и Беллинсгаузена еще и до ныне служат, отчасти, основаниями для существующих карт. В 1802 г. на берегах Охотского моря работали Хвостов и Давыдов . В 1809 г. Геденштром посетил Ново-Сибирские острова; в 1811 г. Головнин работал в Курильском архипелаге. В 1820 - 24 годах Анжу и Врангель работали над пополнением географических данных у берегов Сибири между Оленеком и Индигиркой и среди Новосибирских островов. В 1821 - 24 годах Литке работал у берегов Мурмана и Новой Земли, а штурман Иванов - по берегу материка от Печоры до Оби. В 1827 г. Постельс изучал вулканы Камчатки. Внутри Сибири в это время работали Семевский, Петров, Мартос, Корнилов и Спасский , на Алтае - ботаник Леденбур. В 1829 г. Александр Гумбольдт посетил Урал, Тобольск, Барабинскую степь, Барнаул, Алтай, Верхний Иртыш, Оренбург, Киргизские степи, Астрахань, побережье Каспия и собрал громадный материал, вошедший в его труд "Asie Centrale" (1843). В 1830 - 43 годах в Сибири работали Геблер, Гельмерсен , Словцов , Степанов, Небольсин, Вишневский , Эрман, берлинский ученый, совершил обширное путешествие по Сибири и собрал массу данных по физической географии страны. Ганстен определил во многих местах элементы земного магнетизма. Мурчисон и Вернейл исследовали геологически Северную Россию, Урал и многие части Средней и Южной России (1840 - 41), результатом чего было классическое описание России. Путешествие Миддендорфа , начатое в 1843 г., открывает новый фазис изучения Сибири, особенно на севере. Он посетил Таймырский полуостров, Якутскую область, берега Охотского моря, Шантарские острова и прошел по долине Амура. Возвращение Миддендорфа в Санкт-Петербург совпало с моментом, когда назрела мысль об учреждении географического общества (1845). С этого момента почти все экспедиции в пределах Империи и в сопредельных с ней странах Азии были снаряжены географическим обществом, или имели с ним тесную связь. Одной из первых была экспедиция на Северный Урал (1847 - 50), в которой работали Гофман , Старжевский, Ковальский и Брандт, результаты их трудов и до сих пор представляют почти единственный материал для географии этой области. Ряд меньших экспедиций изучает Центральную Россию. В 1849, по предложению Савича , начаты наблюдения над качаниями маятника, продолжающаяся с тех пор, с перерывами, и до настоящего времени (Ленц , Соколов, Витрам , Цингер , Вилькицкий ). Упоминая здесь только о наиболее выдающихся трудах, укажем, что географическое общество в 1853 - 1855 гг., снарядило под начальством известного Бэра , экспедицию на Каспийское море для изучения его физико-географических условий и рыболовства. Подобные же исследования были предприняты Министерством государственных имуществ между 1851 и 1860 годах в Балтийском море, Белом море, Ледовитом океане, озерах Чудском, Кубенском, на Волге, Урале, Куре. Академия Наук посылает Абиха , Дорна и Рупрехта в Дагестан, Ленца - по шхерам Финляндии, где он определяет магнитные элементы в 172 точках. С 1862 по 1867 гг. производится ряд работ для разрешения вопроса об обмелении Азовского моря (Бэр, Радде , Данилевский , Гельмерсен). На Кавказе в продолжение ряда лет работает над его геологией Абих, а по вопросам естественно-историческим - Радде. В 1871 - 72 г. князь Крапоткин изучает ледниковые явления в Финляндии, отчасти вместе с Гельмерсеном и Шмидтом; в те же годы предпринимаются географическим обществом ряд этнографических исследований в разных частях Империи. В этих трудах постепенно принимают участие: Общество естествознания, антропологии и этнографии в Москве и Академия Наук. На Кавказе выделяются в 80-х годах работы Мушкетова , Динника и Россикова . Метеорологическая комиссия Географического общества, с А.И. Воейковым во главе, работает над изучением снежного покрова и установлением сельскохозяйственных метеорологических наблюдений. В течение 90-х годов Географическое общество заботится об установлении сети сейсмических станций. Целый ряд работ производится на Кольском полуострове господами Подгаецким, Кудрявцевым, бароном Рамзаем, Рипасом и Носковым; к концу столетия немного уже осталось неизведанных мест на этом долго бывшем terra incognita полуострове. Геологическое и географическое изучение губерний Олонецкой, Вологодской и Архангельской началось еще ранее, в 1843 г., когда Кейзерлинг и Крузенштерн посетили местность между Мезенью и Уралом; та же местность была посещена Крузенштерном в 1856 - 59 годах. Иностранцев (1875) изучал геологически пространство около Онежского озера. В 1889 - 90 г. экспедиция Чернышева исследовала пространство от Вычегды до Печоры и Ледовитого океана, а в 1890 г. Ю. Шокальский реку Вычегду на 650 верст. В Сибири, после 1845 г., Ахтэ с сотрудниками изучал Становой хребет и местность на границе с Китаем, а Невельский открыл Татарский пролив и исследовал реку Амур; его спутники Бошняк, Рудановский и Н.М. Чихачев в 1849 - 1854 гг. исследовали берега Охотского моря. В 1854 г. экспедиция графа Муравьева-Амурского обследовала Амур до его устья, а Маак изучал Вилюйский край. В 1855 г. Приамурский край посетили натуралисты Шренк , Максимович и Маак; географическое общество в том же году снарядило "сибирскую" экспедицию, в состав которой вошли Шварц, Рашков, Усольцев, Смирягин, Радде, Шмидт и другие. В 1859 г. Маак работал в Амурской области, на Уссури. В 1864 г. кн. Кропоткин и Поляков исследовали области течения рек Витима и Олекмы; в 1865 г. там же работал Лопатин, а в следующем году Шмидт и Андреев посетили область рек Таза и Гыды для розысков мамонта. В 1868 - 1870 гг. Майдель, Нейман и Афанасьев изучали Чукотскую землю и область реки Анадыри. К этому же времени относятся первые работы Н.М. Пржевальского в Уссурийском крае. В 1868 г. Миддендорф работает в Барабинской степи, Кривошапкин - на Енисее, немец Финг, Брем и Вальдбург - на Оби; первые исследования озера Байкала производятся Годлевским и Дыбовским . В 1871 г. целая экспедиция Восточно-сибирского отделения Географического общества изучала Саяны до озера Косогола. В 1872 - 1873 гг. Чекановский , Миллер и топограф Нахвальных обследовали обширную местность по Нижней Тунгузке, Оленеку, нижней Лене и Яне; первый изучал геологию края, второй производил магнитные и астрономические наблюдения. В 1875 г. произведена сплошная нивелировка от Иркутска до Оренбургского края, по инициативе Географического общества, под руководством Мошкова; тогда же ряд мест определен астрономически Шарнгорстом и Кульбергом. В 1880 г. Поляков изучает Сахалин. В 1882 - 1884 гг. географическое общество приняло участие в международных полярных станциях и учредило в дельте Лены станцию под начальством Н.Д. Юргенса, который произвел также ряд географических работ по берегу океана. В 1885 - 1886 гг. Бунге и Толь обследовали Приянский край и Ново-Сибирские острова; в 1891 - 1892 гг. Черский работал на Индигирке и Колыме, с геологической целью; в 1893 - 1894 гг. Толь и Шилейко обследовали область рек Хатанги Анабары, нижней Яны и Оленека, а также Ново-Сибиркие острова. С 1894 по 1896 г. между Енисеем и Югорским Шаром работала гидрографическая экспедиция А.И. Вилькицкого. За эти же последние годы произведен ряд исследований в южной полосе Сибири, в связи с работами по проведению Сибирской железной дороги. В 1895 - 97 годах экспедиция Богдановича (горный инженер), Лемякова (астроном и топограф) и Слюнина (доктор и зоолог) работала вдоль по берегу Охотского моря от реки Уды до Охотска, затем около Гижигинска и в Камчатке; результаты ее работы весьма значительны как в геологическом, так и в географическом отношениях (подробнее см. Сибирь).
Исследование Туркестана (т. е. Киргизских степей и Туркестана, согласно определенно Мушкетова; см. выше, Орографы) в XVIII столетии (о более ранних работах сказано выше) шло почти параллельно с их подчинением русскому влиянию, Петр I в 1720 г. послал Лихарева в Яркенд; он же доставил первые более подробные сведения о пройденной стране до берегов Черного Иртыша. В 1721 г. Овсянников и Вершинин посетили местность к Востоку от Арала; в 1731 г. полковник Гарбер отправился в Хиву и Бухару, но не мог пройти далее Сырдарьи. Первые серьезные съемки были произведены Гладышевым и Муравиным в 1740 г. в Киргизских степях; они дошли до Хивы. В 1743 г. Миллер дошел до Коканда; в 1759 г. Гуляев побывал в Бухаре. В царствование Екатерины II мало интересовались Средней Азией. Ефремов , через Туркестан, Афганистан и Тибет, прошел в Индию; захваченный в плен, в 1774 г., киргизами, он бежал и, возвратясь в Россию в 1782 г., опубликовал описание своих странствований, содержащее весьма верные указания. Из числа академических путешественников, начавших изучение России при Екатерине II, некоторые только подходили к окраинам Средней Азии: так в 1771 г. Барданес, спутник Фалька, был на озере Зайсан-Норе, Сиверс, в 1793 г., в Тарбагатае, Рычков на реке Тургае, Паллас в Илецкой защите и на Каспии, Гмелин на берегах Каспийского моря. Из них Рычков дал хорошее описание Оренбургских степей, а Паллас первый высказал гипотезу, что вся Арало-Каспийская равнина была прежде дном моря, остатками которого являются Арал и Каспий. В начале XIX столетия исследований Туркестана тоже было немного; Муравьев в 1819 г. совершил путешествие от Каспия в Хиву и обратно, интересное вследствие посещения недоступных до тех пор Туркестанских степей. В 1820 г. было отправлено посольство из Оренбурга в Бухару, с Негри во главе; его сопровождали натуралисты (Пандер , Эверсман ), благодаря чему было собрано много данных. В 1825 г. Берг с Эверсманом и другими собрал важные сведения о пространстве между Каспием и Аралом и впервые показал, что последний выше Каспия. В том же году Эйхвальд изучал берега Каспия. В 1829 г. А. Гумбольдт, с Эренбергом и Розе, коснулся Туркестана только в северной его части, но в своем труде "Asie Centrale" мастерски осветил все имевшиеся к тому времени сведения о Туркестане, и его труд составляет эпоху в истории исследования этой страны. Карелин с 1824 по 1827 г. занимался исследованиями Оренбургского края и побережий Каспия; в 1836 г. его спутники по этой экспедиции, Бларамберг и Фелькнер, опубликовали интересные данные о восточном береге Каспия. В 1832 г. Левшин посетил северную часть Туркестана и дал замечательное описание страны. В 1841 г. посольство, состоявшее из Бутенева, горного инженера Богословского, ориенталиста Ханыкова , натуралиста Лемана, геодезистов Бларамберга и Никифорова, прошло из Оренбурга в Бухару и Хиву, по пути посетив Зеравшан. В 1842 г. другое посольство прошло в Хиву через Устюрт; его участники Данилевский и Базинер собрали много научных данных о Хиве, Устюрте и Арале. В 1840 г. Шренк посетил северную часть Туркестана, был на озере Балхаш, в горах Алатау, на озере Алакул, в Тарбагатае, т. е. обследовал восточную часть Киргизских степей. В это же время английские путешественники посещают Туркестан с юга; так, Муркрадт (1819 - 25) и Требек были в Бухаре; Бернс в 1831 - 32 годах из Индии прошел через Бухару и Мерв в Персию; в 1836 - 38 гг, Вуд совершил замечательное путешествие по Памиру. В 1849 и 1851 годах Влангали и Ковалевский посетили Кульджу, а первый еще раньше изучал Киргизскую степь; Нифантьев производил важные съемки реки Или и озера Балхаш. В 1856 г. П.П. Семенов изучал, по поручению географического общества восточный Туркестан, Семиречье, Тянь-Шань и Иссык-Куль, впервые после XVIII столетия. В 1857 г. Северцов и Борщов исследовали Мугоджары, Устюрт, степи к северу от Арала и Киргизские степи. После этой плодотворной экспедиции, в 1858 г., состоялось посольство в Хиву и Бухару, под начальством Игнатьева, которого сопровождали разные специалисты (Залесов , Кильвейн, Лерх , Можайский, Назаров, Салацкий, Струве). В 1859 г. Голубев произвел ряд астрономических определений в Заилийском крае, а Венюков дал общее его описание. В 1863 г. Вамбери (венгерец) совершил свое важное путешествие через Персию в Хиву, Бухару, Герат. К этому времени относится присоединение Туркестана к России, а вместе с тем и чрезвычайное умножение отдельных небольших исследований края. Особенно выдающееся значение имеют труды Н.А. Северцева, с 1864 г. посвятившего себя изучению Туркестана; в 1864 - 68 г. он исследует Тянь-Шань, в 1874 г. путешествует по Амударьинскому краю и Кизыл-Кумам, в 1877 - 1878 гг. - по Фергане, Памиру и Алаю. Татаринов в 1864 г. посетил Тарбагатай и до 1872 г. работал в разных местах по геологии Туркестана. Тянь-Шань еще в 1867 г. был посещен Полторацким , произведшим ряд съемок, и бароном Остен-Сакен , собравшим ботанические данные. В 1868 и 1869 годах край посетили Радлов , с этнографической целью, и Макшеев , издавший обстоятельное статистическое описание его. В 1869 г. барон А.В. Каульбарс совершил большое путешествие по южному Тянь-Шаню от Иссык-Куля до Аулиэ-Ата; в 1870 и 1872 гг. он путешествовал по Тянь-Шаню и Кашгарии; в последней поездке его спутник, Шарнгорст, сделал много астрономических определений. В 1875 г. геолог Г.Д. Романовский исследовал Семиречье, а в 1879 г. - Джунгарский Алатау, бассейн озера Ала-Куля и Тарбагатай. Затем целый ряд экспедиций, направлявшихся в Монголию, Китайский Туркестан и Тибет, попутно давали сведения о восточной части русского Туркестана; это - экспедиции Н.М. Пржевальского, М.В. Певцова , Грум-Гржимайло , Громбчевского , Козлова , Робаровского, а также Краснова и Игнатьева, посетившего в 1886 г. специально Тянь-Шань. В 1887 г. для изучения причин верненского землетрясения этот край посетил И.В. Мушкетов. К западной части Туркестана относится, прежде всего, экспедиция А.П. Федченко , в 1868 г. тщательно изучившего страну Кизыл-Кумов до Алая и Памира. В 1870 г. экспедиция под начальством Абрамова, с участием Федченко, барона Аминова, Скасси, Старцева, Соболева, Куна и Мышенкова, прошла долину Зеравшана. В 1871 г. Петцольд посетил Туркестан, для описания его в сельскохозяйственном отношении. В 1872 г. Хорошхин посетил пески Кизыл-Кум. Одновременно начинается и изучение Туркестана от берегов Каспийского моря. В 1869 г. Мангышлак исследован геологически Дорошиным и Эйхвальдом. Ряд небольших исследований познакомил с условиями прилегающей к Каспию части Туркменских степей; здесь работали Кошкуль, Малома, Стебницкий , Сиверс и другие. В 1873 г., во время хивинского похода, было попутно произведено немало исследований Солимани (астрономические), Богдановым (зоологические) и Краузе (ботанические), а после покорения Хивы сейчас же начато изучение низовьев Амударьи (Глуховской, барон А. Каульбарс и другие). В 1874 г. была послана в те же места экспедиция, снаряженная Географическим обществом и Санкт-Петербургским Обществом естествоиспытателей, под названием Амударьинской. Одна часть ее, под начальством А.А. Тилло , произвела точную нивелировку между Каспием и Аралом; другая, под начальством Столетова , производила метеорологические, гидрологические и естественно-исторические исследования на низовьях Амударьи и в Кизыл-Кумах, а третья изучала Каспий, Арал и Устюрт; в этом последнем отделе особенно важны работы геолога Барбота-де-Марни . Во втором отделе экспедиции участвовали многие известные исследователи: Сиверцов, Дорандт (метеоролог), Соболев (этнограф), Смирнов (ботаник), Зубов (гидрограф). Затем следует ряд работ по изучению Туркменских степей; из них всего важнее экспедиция Глуховского в 1879 - 1885 гг., для изучения сухих русл между Амударьей и Каспием. В 1877 - 1878 гг. работала небольшая экспедиция, изучавшая Кара-Кумы, а в 1879 г. она в большем составе (граф Ростовцев, ботаник Сорокин, зоолог Пельцам, статистик Маев , гидрограф Зубов, инженер путей сообщения Ляпунов и Соколовский, геолог Мушкетов) изучила Амударью и местность к востоку от реки. В 1880 г. край от Оренбурга до Арала посетил инженер путей сообщения Шульц. С завоеванием Закаспийской области исследования получили новый толчок; этот край посещается в 1881 г. Лессаром , в 1886 г. Коншиным и Радде, в 1887 г. Богдановичем и Обручевым; из них последний напечатал обширную монографию о Закаспийской области. Наконец, с прокладкой железной дороги от Каспия до Амударьи Анненковым , начинается детальное изучение страны. В юго-восточном углу Туркестана, образованном Алаем и Памиром, с 1874 г. начались систематические геологические исследования Мушкетова и Романовского, в 1875 г. Гиссар обследовали Маев, Шварц и Вишневский. Военная экспедиция Скобелева в 1876 г. много дала для улучшения картографии Памира. В 1877 г. Северцов снова работал на Алае и в Фергане, а в 1878 г. - и на Памире, с целым рядом спутников. В 1878 г. Миддендорф изучал Фергану в сельскохозяйственном отношении и дал затем обстоятельное описание области. В том же году Каратегин и Памир посещены экспедицией Ошанина , причем открыт громадный хребет Петра Великого. В том же году было послано посольство в Афганистан, под начальством Столетова; главный его научный результат - съемка пути Бендерским. С 1879 по 1883 г. производится ряд исследований Ивановым, - в Таласском Алатау, Мушкетовым, и Ивановым - на Зеравшанском леднике, Романовским - в долине Зеравшана. В 1883 г. большая экспедиция из Путяты (геодезист), Иванова (геолог) и Бендерского (топограф) обследовали Памир до Гиндукуша на юг и Бухары на Запад. В 1884 г. Сорокин и Грум-Гржимайло, отдельно друг от друга, посетили Памир. В 1885 и 1887 гг. последний снова побывал на Памире. В 1888 г. географическое общество снарядило на Памир экспедицию Громбчевского, посетившего его юго-восточный угол. Много разъезжал по Бухаре Борщевский, в промежутке между 1879 - 95 г. Наконец, в последние годы, по поручению географического общества, предпринят был ряд экспедиций в Каратегин Липским , а в 1897 г. географическое общество снарядило экспедицию на Памир, в Рошан и Шугнан, в составе ботаника Коржинского , геолога Иванова и зоолога Казнакова. К этому же времени относятся и разграничительные работы русской и английской партий на Памире. Из европейских путешественников англичанин Форсайн, с рядом специалистов (между ними геолог Столичка), в 1873 г. посетил Памир; в 1874 г. Столичка вторично был там; эти две экспедиции дали важные результаты. Французы Катос и Бонвало в 1881 г. посетили Фергану и многие части Средней Азии. Наконец, за последние годы Памир был посещен многими английскими туристами и путешественниками, например, Свен-Гедином (1894) и Олуфсеном (1897). Одновременно с изучением внутренних частей империи подвигались и труды по описи наших морей и значительных внутренних вод. В Балтийском море русские гидрографические работы начались при Петре I трудами адмирала Крюйса (1710) и с тех пор не прекращались. Сарычев издал в 1812 г. атлас Балтийского моря. Действительно научную основу работы получили только после трудов генерала Шуберта, барона Врангеля и Рейнеке ; последние произвели триангуляцию вдоль берегов моря, а в 1832 г. Шуберт устроил большую хронометрическую экспедицию, которая определила астрономически 72 точки по берегам моря. Все это дало прочную основу съемке берега и промеру, которые с тех пор и продолжаются беспрерывно, особенно в шхерах Финляндии, так как гидрография южного берега Финского залива более проста и требовала меньше забот. Ряд гидрографических работ, под руководством Н.Л. Пущина , К.И. Михайлова и Ю.К. Ивановского, производится главным образом в Абосских шхерах, а особые партии работают в Ботническом заливе. В других частях Балтийского моря работы производятся только по мере надобности (входы в Рижский залив, вдоль берега около Либавы). Для Белого моря долго не было других карт, кроме голландских; русские работы начинаются в 1727 г. промерами Казакова и съемкой устья Северной Двины Клавером (1732); более подробные работы были произведены Винковым в 1741 г. и Беляевым в 1756 - 1767 гг., между Архангельском и Мезенью. Постепенно, затем, описываются разные части моря, до 1798 - 1801 г., когда Голенищев-Кутузов производит первую общую опись всего моря. В 1823 - 24 гг. Литке и Демидов работают в восточной части моря; в 1826 - 33 г. Рейнеке, стоя во главе отдельной съемки этого моря, вновь составляет его атлас; последний пополняется, по мере требований мореплавания, работами в разных частях моря до 1887 г., когда новые потребности судоходства вынуждают снова организовать постоянную съемку Белого моря, работающую с тех пор беспрерывно, под руководством барона Майделя, Мякишева, Жданко и Мальцова . Ей произведены обследования западной части моря в губах Кандалакской и Онежской. Побережье Ледовитого океана, начиная от границы с Норвегией, и Новая Земля впервые были исследованы англичанами и голландцами еще в середине XVI столетия; здесь трудились Виллоуби, Ченслер, Бюрроу, Пет и Джакман, Баренц, Най, Гудзон и другие (подробности см. Сибирь и Северо-восточный проход). Русские работы начинаются между 1734 и 42 годом Муравьев, Павлов, Малыгин , Скуратов, Селифонтов, составлявшие часть "Большой северной экспедиции", описывают берега от Канина Носа до устья Оби. В 1741 г. Винков работает в Кольском заливе; в 1765 - 66 г. работает экспедиция Чичагова , по проекту Ломоносова , для отыскания пути в Китай, но она не приносит никаких результатов для исследования Мурмана. В 1760 г. Ложкин обходит в три года Новую Землю; в 1768 - 1769 гг. Розмыслов работает там же. Особенно важны работы на Новой Земле Литке между 1820 и 1824 годом, затем Пахтусова и Цивольки в 1823 - 34 - 35 годах, Бэра в 1837 г., Цивольки с Моисеевым в 1838 г., Тягина в 1878 - 79 годах, Андреева и Гриневецкого в 1882 - 83 годах, князя Голицына и Чернышева в 1896 г. Для изучения Мурмана много сделал Литке, в 1820 - 1824 гг.; в это же время Иванов описывал устья Печоры по берегу океана до Канина Носа, а в 1826 г. он же с Рагозиным, Пахтусовым и Бережных , описал берег от Печоры до Обдорска. Тем временем опись Мурманского берега была закончена (1826) Рейнеке. Затем и до настоящего времени систематических работ по Мурману и далее Оби не производилось, а по мере надобности гидрография его пополнялась в разных местах (работы Козлова и Белавенца в 1871 г., Деплоранского, Жданко в 1893 - 1895 гг.). В 1898 г. была организована особая "Экспедиция для исследования Ледовитого океана", под начальством Л.И. Вилькицкого, которая в том же году обследовала часть Югорского Шара, а в 1899 г. - многие места на Мурмане и около Печоры. Что касается до части Ледовитого океана от Оби до Берингова пролива, то после "Большой Северной Экспедиции" 1734 - 44 годов, упомянутой выше, целый ряд небольших экспедиций открыли и описали архипелаг Новосибирских островов, часть берега Сибири от Берингова пролива к западу до Колючинской губы (Биллингс, Сарычев, Гилев, 1787 - 91 г.). В 1821 - 1823 гг. Врангель, Анжу и Козьмин дополнили описи Новосибирских островов и берега Сибири от Оленека до мыса Северного, до которого в 1778 г. доходил Кук. В 1878 - 79 г. совершено знаменитое плавание Норденшельда на "Веге" вдоль берегов Сибири, доставившее несколько новых данных относительно картографии берегов. В 1881 г. Берри (американец) сделал первую съемку островов Врангеля; в том же году на устье Оби работали Фус и Моисеев. В 1882 - 1884 гг. к востоку и западу от Лены произведены описи Юргенсом и Бунге; последним в 1885 - 1886 гг. исполнены такие же работы по берегу до Яны и на Новосибирских островах. В 1893 г. Толь и Шилейко дополнили эти работы по берегу океана от Лены до Анабары и на островах Ляховских и Котельном. В том же году некоторые данные о берегах между Ямалом и Енисеем собраны экспедицией Добротворского. С 1894 по 1896 г. экспедиция Вилькицкого описала реку Енисей, берега от порта Диксона до острова Белого, с Обской губой, и реку Обь, с Иртышом, от Тобольска до океана. В Тихом океане Шпанберг, Вальтон и Елагин обследовали в 1738 - 1739 гг. берега Камчатки и Курильские острова. С 1733 по 1743 г. Беринг и Чириков изучали Алеутские острова и берега Америки. В 1789 - 1793 гг. Сарычев работал в Охотском море, Гилев и Худяков - в Камчатке. В 1803 - 1806 гг. Крузенштерн описал часть Японского моря и Шантарские острова; с 1826 по 1888 год Литке описал берега Камчатки и Чукотской земли; в 1829 - 1830 гг. Козьмин работал в Удской губе Охотского моря. В период 1830 - 1835 гг. в Камчатке работают Ильин, Голенищев и Скрипов. Затем идет ряд более мелких работ по берегам Охотского моря и Камчатки до 1848 - 1851 гг., когда Невельский обследовал Татарский пролив. По утверждении русского влияния на берегах Японского моря, центр тяжести гидрографических работ переходит туда. Не перечисляя мелких работ, упомянем о пятилетних трудах Старицкого, определившего на берегах Охотского, Берингова и Японского морей до 38 точек астрономически (1866 - 1871). С 1874 г. гидрографические работы в Тихом океане поручаются Онацевичу, работающему главным образом в Японском море, но немного и в Беринговом море, и в Ледовитом океане. С 1876 по 1880 г. этими работами руководит Майдель, и они продолжаются в северной части Японского моря; затем ими руководит Стенин , потом опять барон Майдель и, наконец, с 1899 г. Жданко, когда часть гидрографических работ производится около Порт-Артура и Талиенвана. С 1880 до 1892 года Андреев изучает физико-географические условия моря. В Черном и Азовском морях гидрографические работы начались при Петре I, съемкой устья Дона Крюйсом. В 1768 г. эти работы продолжал Сенявин, а другие офицеры снимали устья Днепра, Днестра и Дуная. Затем, по мере необходимости, описывались небольшие части берега; Биллингс описал берег от Кубани до Днестра в 1797 - 1798 гг.; Будишев снял берега от Одессы до Константинополя в 1801 г.; Беллинсгаузен работал в 1816 и 1821 гг. на восточном берегу моря, Манганари - в разных частях моря, между 1823 и 1843 г. Наконец, в 1870 г. составляется план систематической описи Черного моря, которая начинается под руководством Зарудного и продолжается и до настоящего времени, под руководством, последовательно, Мякишева, Ивановского и Андреева. В 1890 - 1892 гг. производится физико-географическое обследование Черного и Азовского морей Шпиндлером , Врангелем, Лебединцевым и Остроумовым . В Каспийском море первые работы относятся к экспедиции Бековича (1714 - 1715), посланного Петром I для изучения старых устьев Амударьи; он тогда же нанес на карту и Арал. В 1716 - 1718 гг. туда же были посланы Кожин и князь Урусов; они описывали восточный берег до Балханского залива, а Травин - северный берег моря. В 1719 - 1720 гг. новая, более обширная экспедиция, под командой Вердена , изучала западный берег от Астрахани до границы с Персией. В 1726 - 1727 гг. Верден, с Соймоновым и Луниным, опять работает на берегах Каспия. Первая общая опись моря производится в 1764 - 1765 гг. Токмачевым, Паниным и Матвеевым. Затем производится несколько частных работ, до 1809 г., когда Колодкин начинает систематическую опись моря (до 1813 г.), на основании которой он в 1826 г. издает атлас Каспия, основанный на 46 астрономически определенных точках. После этого опять, по мере нарастающих потребностей, производились гидрографические обследования в разных местах до 1856 г., когда Ивашинцеву было поручено составить новую опись Каспия; эту работу ему не удалось закончить за смертью, и она была доведена до конца в 1874 г. Пущиным, издавшим новый атлас и гидрографическое описание Каспийского бассейна, положение уровня которого относительно Черного моря было окончательно определено в 1856 г. Савичем, Саблером и Фусом. После 1874 г. в Каспийском море производятся только небольшие работы, для пополнения карт, составленных раньше. Аральское море впервые было снято Бековичем в 1719 г.; в 1741 г. геодезист Муравьев дал лучшую его карту; через 100 лет, в 1847 - 1850 гг., произвели подробную его опись Бутаков и Мертваго. Внутренние воды Империи сделались предметом научного описания при Петре I, когда (1712) англичанину Перри было поручено исследование целого ряда рек Центральной России. На основании произведенной им нивелировки был составлен проект соединения Волги и Невы каналами, что и было поручено в 1714 г. генералу Шютцу. Ладожское озеро впервые было изображено на карте в 1750 г.; затем в 1763 - 65 годах Селянинов произвел первые промеры и опись озера и Шлиссельбургской губы, которые были дополнены в 1779 г. фон Дезиным. В 1785 г. Озерецковский совершил путешествие по озеру на лодке. Первые сколько-нибудь точные карты озера изданы только в 1845 г. Шубертом. В 1858 г. была назначена особая экспедиция для описи озера, работавшая под руководством Андреева до 1873 г. и составившая подробную карту озера и его описание. В 1897 и 1899 годах, по поручению географического общества, Ю.М. Шокальский начал исследование озера в физико-географическом отношении. Онежское озеро долгое время не обследовалось и назначалось на картах приблизительно; только в 1870 г. случайные промеры и беглая опись озера, в соединении с некоторыми старыми материалами, дали возможность составить предварительную карту озера. В 1873 г. назначена экспедиция для описи озера, работавшая, под руководством Андреева, Петухова, Ивановского , Дриженко, до 1894 г.; она составила атлас карт озера и его гидрографическое описание. Физико-географическое исследование озера по поручение географического общества начато в 1897 г. С.А. Советовым. Байкал долго оставался без обстоятельного исследования. Первые попытки были в 1772 - 1773 гг. сделаны Пушкаревым, который и дал его первую карту; затем некоторые промеры были сделаны в 1837 г. Кюхельбекером и в 1859 г. Кононовым. В 1876 г. Дыбовский и Годлевский произвели зимой несколько промеров поперек озера. В 1896 г. начались систематические работы на озере, под руководством Дриженко, давшие предварительную карту озера и подробно описавшие южную его половину; работы должны быть закончены в 1903 г. Озера Финляндских губерний - Сайма, Пелис-ярви, Весси-ярви, Пейяне и другие - частью уже обследованы, частью еще обследуются гидрографическими партиями. В 1895 г., по поручению Географического общества, И.Б. Шпиндлер произвел гидрографическую рекогносцировку Чудского озера и его первое изучение в физико-географическом отношении. Озера Белое, Ильмень и Кубенское были описаны особыми партиями Министерства путей сообщения, другие же значительные озера северной России остаются еще совершенно неисследованными и самые очертания их означаются приблизительно. Многочисленные озера внутренней Европейской равнины за последнее время были отчасти исследованы (в области верховьев Волги и Западной Двины) Д.Н. Анучиным (1894 - 95). В 1898 - 1899 гг. произведены исследования некоторых озер Омского округа Бергом, Елпатьевским и Игнатовым. Озеро Гокча было обследовано Е.С. Марковым в 1894 - 1896 гг. Об остальных внутренних бассейнах имеются, большей частью, отрывочные сведения, кроме некоторых соленых озер, имеющих промышленное значение. Из числа рек наиболее значительные изучены особыми описными партиями Министерства путей сообщения и для некоторых изданы подробные атласы (Северная Двина, Кама, Днепр, Западная Двина, Ока, Сура, Волхов). Волга тоже исследована, но атлас ее еще не появился. Амударья на значительном протяжении исследована Зубовым. Из рек Сибири произведены обследования: Ангары - Министерством путей сообщения, Енисея - от Енисейска до океана, Оби от впадения Иртыша и этого последнего от Тобольска - Вилькицким, в последние годы. Картография уже была достаточно подробно разобрана в статье Орография; здесь остается сказать, что самой древней картой собственно России является опубликованная в 1525 г. карта Батиста Агнезе, венецианского географа; затем до Петра I не было карт, основанных на каких-либо съемках. При нем начаты первые геодезические работы и уже к концу его царствования появились первые атласы России, построенные на основании непосредственных съемок. При Екатерине II начато генеральное межевание России, но прочное основание картографические работы получили только при Александре I , когда был основан корпус военных топографов и начаты первые триангуляции. Однако громадность территории Империи такова, что ко времени основания Географического общества (1845) только четвертая часть Европейской равнины, именно западные губернии и некоторые прибрежья морей, была покрыта триангуляционной сетью, для остальной же части Европейской равнины картография располагала всего 200 точками, определенными астрономически. Современное положение картографии указано в статье Орография. Развитие географической науки в России. Из вышеприведенного очерка главнейших географических исследований России видно, что до Петра I русское землеведение развивалось чрезвычайно медленно; затем начинается деятельное изучение Империи, параллельно издаются и обработанные результаты исследований; за Мессершмидтом выступают Беринг и его сподвижники по изучению Сибири - Миллер, Стеллер и другие. В царствование Екатерины II целый отряд преданных науке академиков и их помощников рассыпается по России; труды Гмелина-младшего, Гюльденштедта, Лаксмана, Крашенинникова, Рычкова и в особенности Палласа содержат в себе не только материалы, но и обобщения по разным отраслям землеведения. Начинают появляться учебники географии и географические словари. В царствование Александра I русская географическая наука выступает и на международное поприще, целым рядом кругосветных экспедиций и работ в Ледовитом океане. В царствование Николая I развивается изучение внутренних частей Империи; к этому времени относятся не только путешествия, но и важные ученые труды, как иностранцев (Гумбольдт, Розе, Мурчисон, Ледебур), так к русских ученых (Гельмерсен, Миддендорф, Чихачев, Щуровский, Ханыков, Муравьев и особенно Бэр). Совершаются многочисленные экспедиции на Амур (Маак, Шренк, Радде. Невельской), на север (Гофман, Ковальский, Шварц), по Сибири (Потанин , Поляков, Чекановский, Кропоткин ), в Центральную Азию (П.П. Семенов, Федченко, Северцов, Романовский, Мушкетов), в сопредельные части Азии (Пржевальский, Певцов, Потанин, Грум-Гржимайло, Роборовский , Обручев). В Европейской Р. начинается детальное изучение края, предпринимаются работы по изучению озер и морей, дается прочное основание гипсометрии (А.А. Тилло), совершается подробное геологическое изучение поверхности, с учреждением Геологического комитета (Карпинский , Никитин , Мушкетов, Чернышев и другие). Несмотря на такой быстрый подъем географической науки, обширность задачи так велика, что выполненное представляет только небольшую часть остающегося впереди. Ю. Ш.

См. также статьи:
**Наука. Содержание .


Россия, разд. Археология

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Анатомия | Россия, разд. Архитектура, живопись и гравирование
Россинский Кирилл Васильевич | Россия, разд. Астрономия и геодезия
Россиков Константин Николаевич | Россия, разд. Белорусское наречие
Росси Карл Иванович | Россия, разд. Богословие
Россети А. О. | Россия, разд. Ботаника
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Археология, в смысле научного исследования вещественных памятников, возникает в России лишь с XIX в. Описание и собирание археологических памятников, началось, однако, гораздо раньше: древности, имевшие религиозное значение, издавна хранились в церковных ризницах, а всякого рода драгоценности собирались в казнохранилищах царей. Правительство первоначально смотрело на археологические находки исключительно как на клады; старинные монеты, например, переплавлялись и из них чеканились новые. Частные лица иногда сознавали, по-видимому, возможность научного интереса в находках: так например, сохранилось описание найденных при Алексее Михайловиче , во время раскопок у реки Исети, металлических древних вещей. Правительственная поддержка археологических изысканий началась у нас со времен Петра Великого , который указом от 13 февраля 1718 г. назначил вознаграждение за всякие "старыя вещи", могущие быть найденными "в земле или в воде". Петр Великий велел охранять болгарские здания от дальнейшего разрушения, приказал Мессершмидту собирать в Сибири древности, а "курьезныя" серебряные и золотые вещи велел присылать в Петербург, не переливая. Основанная в 1714 г. Кунсткамера Петра Великого скоро наполнилась многочисленными археологическими редкостями, особенно восточными и сибирскими. В последующее время предметы древности доставлялись частью в Академию Наук, частью в московские коллекции - в Оружейную палату, на Конюшенный и Казенный двор, в Мастерскую палату и т. д. В царствование Анны Иоанновны В.Н. Татищевым составлена была инструкция для собирания сведений географических, этнографических и археологических, которая была одобрена академией и разослана по губерниям. В 1759 г. Академия Наук, предположив составить новый атлас Р., старалась собрать и сведения о ее древностях. В 1761 г. была предпринята экспедиция художника Грекова для снятия иконописных и фресковых изображений в церквах и монастырях. При Екатерине II Г.Ф. Миллером было составлено описание сибирских древностей, И.И. Лепехиным - древностей болгарских, И.П. Рычковым - пермских, В.Ф. Зуевым - екатеринославских курганов. В конце XVIII века особенно деятельным на поприще русской археологии является граф А.И. Мусин-Пушкин , автор одной из первых попыток по изъяснению древностей - исследования о Тмутараканском княжестве. Деятельность русских археологов стала правильнее развиваться с начала XIX века, особенно когда основано было "Общество Истории и Древностей Российских" (1804), напечатавшее в своих изданиях ряд известий и статей по археологии. В 1806 г. изданы были правила для управления Мастерской и Оружейной палатой и для сохранения в порядке и целости находящихся в них древностей; в следующем году было издано первое описание Оружейной палаты. В 1822 г. издано было положение о сохранении памятников древности в Крыму. Одним из меценатов археологии в эти годы был и граф Н.П. Румянцев . В 1817 по 1821 годах появились проекты Ф. Аделунга и фон Вехмана об учреждении русского национального музея. В 1820 г. напечатан "Проект ученого путешествия по России для объяснения славянской истории", Зориана Долуги-Ходаковского. Заслуга Долуги-Ходаковского - поднятие вопроса о городищах и составление особой теории для объяснения их. Полемика по поводу городищ вызвала ряд ценных исследований. Весьма многие распоряжения императора Николая I касаются сохранения древних замков, крепостей, зданий. К этому времени относится деятельность Аделунга, описавшего Корсунские врата в Киеве, П.И. Кеппена , составившего списки русских памятников, курганов и т. п., нумизмата Френа , археографов Калайдовича и П.М. Строева , митрополита Евгения , А.Н. Оленина , К.М. Бороздина , А.П. Ермолова и многих других. Благодаря деятельности Одесского общества истории и древностей, управлению Керченского музея и археологической комиссии при кабинете Его Императорского Величества удалось разъяснить многое в древних судьбах северного побережья Черного моря. Издания санкт-петербургского археологического общества дали большое количество сведений и известий о местных древностях, существующих в России; Общество стало объявлять премии за издание собрания русских надписей и за сообщение сведений по предметам русской археологии. Императорская археологическая комиссия, основанная в 1859 г. при министерстве Императорского двора, занималась, главным образом, исследованием приднепровских, крымских и таманских курганов. Самой счастливой из находок комиссии было открытие в 1879 г. богатых царских гробниц на Таманском полуострове. Академия Художеств сделала очень многое для сбережения древних зданий, храмов и вообще памятников художественной старины. Московское археологическое общество, основанное в 1864 г., проявило особенно плодотворную деятельность в устройстве археологических съездов. Главными деятелями его были граф А.С. Уваров , К.К. Герц , А.А. Котляревский . Особым учено-учебным учреждением археологическим является основанный в 1877 г. Н.В. Калачовым археологический институт в Санкт-Петербурге; главное его назначение - подготовление искусных палеографов и знатоков архивного дела. Другой археологический институт, для изучения византийской старины, основан в 1894 г. в Константинополе. В настоящее время число ученых обществ, занимающихся исключительно или преимущественно археологией у нас очень велико. Главнейшие коллекции предметов древности: Оружейная палата в Москве - хранилище остатков Большой казны, т. е. наследственных сокровищ московских государей; Императорский российский исторический музей, открытый в 1883 году; Императорский Эрмитаж в Санкт-Петербурге, с ему подчиненным Керченским музеем; коллекции Императорской Академии Художеств; Русский музей Императора Александра III в Санкт-Петербурге; художественный музей в Павловске; санкт-петербургский Артиллерийский музей, Морской музей и ряд других музеев различных ведомств; музеи археологических обществ; городские музеи почти во всех губернских городах; церковные музеи и коллекции, с патриаршей (Синодальной) ризницей в главе и другие. См. Россия в археологическом отношении (страница 423 и следующие). Кроме указанной там литературы, см. еще граф Уваров, "Исследование о древностях южной России" (1851 - 53); Д. Сонцов , "Роспись древнерусской утвари" (1857 - 58); И. Забелин , "Опыты изучения русских древностей и истории"; В. Межов , "Археология русская в период времени от 1859 по 1868 г." (Санкт-Петербург, 1873); его же и Н. Собко , "Библиография напечатанных в России за 1865 - 76 г. книг и статей по части искусств и археологии" (Санкт-Петербург, 1884); библиографические указатели при "Вестнике Археологии и Истории" (с 1886 г.).

См. также статьи:
**Наука. Содержание .


Россия, разд. Нумизматика

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Науки инженерного и строительного искусства | Россия, разд. Основные черты современного русского уголовного права
Россия, разд. Наука уголовного процесса | Россия, разд. Период земского права
Россия, разд. Наука международного права | Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода
Россия, разд. Наука гражданского судопроизводства | Россия, разд. Право (до начала XVIII века)
Россия, разд. Наука гражданского и римского права | Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Основателем первого мюнцкабинета в России был Петр Великий , купивший в 1721 г. в Гамбурге нумизматическое собрание Модерса (см. Минцкабинеты) для кунсткамеры. Скоро после того было напечатано академиком Байером и первое нумизматическое сочинение, изданное в России: "Historia Osrhoena et Edessena ex numis illustrata" (Санкт-Петербург, 1734); тот же автор написал еще несколько монографий по античной нумизматике. Затем напечатан был Академией Наук каталог ее нумизматических собраний ("Catalogus Musaei Imp. Petropolitani", Санкт-Петербург, 1742). Основание разработки русской нумизматики было положено князем М. Щербатовым в его "Опыте о древних российских монетах" ("Академические Известия", 1780 - 81, труд неоконченный). Академик Ф. Круг, в сочинении "Zur Munzkunde Ruslands" (Санкт-Петербург, 1805, и на русском языке), продолжал его труды с еще большими знаниями и опытностью; затем о русских монетах появилось сочинение Мальгина : "Опыт исторического исследования о древности монет в Российском государстве" (Санкт-Петербург, 1810, и на немецком языке). В начале XIX века появляются по русской нумизматике в разных повременных изданиях труды барона Б. Фитингофа , Калайдовича , Воейкова, Арцыбашева , Бекетова, Брусилова , Каченовского и других, а также книги Панснера ("Versuch einer Tabellascher Uebersicht der Russischen Munzen" (Санкт-Петербург, 1831), Руссова , "Essai sur les monnaies de cuir" (Санкт-Петербург, 1835), Н. Муравьева - "Описание древней новгородской серебряной гривны" (Москва, 1824). В то же время начинается разработка античной нумизматики - академиками Келером , Бларамбергом , профессором Моргенштерном, и восточной нумизматики академиком Френом , положившим краеугольный камень для изучающих мусульманские монеты в своем "Recensio mummorum Muhammedanorum" (Санкт-Петербург, 1826) и затем во множестве статей, рассеянных в академических повременных изданиях. Тогда же, но гораздо менее удачно, занялся изучением восточных монет и их описанием казанский профессор Эрдман . Начиная со второй трети XIX века, один за другим появляются такие капитальные труды, как А. Черткова "Описание древних русских монет" (Москва, 1834 и 3 прибавления), еще и теперь не вполне утратившие своего научного значения, барона Шодуара - "Обозрение русских денег" (Санкт-Петербург, 1836, 3 тома), Шуберта - "Описание русских монет и медалей" (Санкт-Петербург, ч. I, 1843) и Сахарова - "Летопись русской нумизматики" (Санкт-Петербург, 1842). Классическая нумизматика в это время менее разрабатывалась; восточная обогатилась трудами академиков Дорна и Броссе . Последний занялся исследованием грузинских и армянских монет, которые до него никем не изучались не только в России, но и в Западной Европе. В 1846 г. возникло в Санкт-Петербурге "Нумизматическо - археологическое общество", начавшее издавать свои записки. Хотя уже через несколько лет общество нашло нужным расширить свою деятельность и было переименовано в "Археологическое общество", тем не менее многие статьи в его трудах были по прежнему посвящены всем отделам нумизматики. Барон Б. Кене и Я. Рейхель начали разработку до тех пор никем не изучавшейся в России западноевропейской средневековой и новой нумизматики. Труд Рейхеля, "Die Reichelsche Munzsammlung" (Санкт-Петербург, 1842 - 50, 9 томов), и до сих пор служит руководством для собирателей. Началось и изучение монет Дальнего Востока; появились труды Шодуара ("Catalogue des monnaies de cuive Chinoises, Japonaises etc.", Санкт-Петербург, 1842), Леонтьевского, Шифнера , академика Васильева и других. Русская нумизматика продолжала разрабатываться Прозоровским , Сонцовым , Беляевым , князем Гагариным , Заблоцким, академиком Куником , Рейхелем, Иверсеном и другими, восточная нумизматика - бароном В.Г. Тизенгаузеном , П.С. Савельевым , Б. Дорном, И.А. Бартоломеем , В.В. Вельяминовым-Зерновым ; М.М. Броссе, В.В. Григорьевым . В начале 80-х годов несколько остывший интерес к русской нумизматике пробуждается вновь, благодаря главным образом, выходу в свет капитального труда графа И.И. Толстого : "Монеты Великого князя Киевского" (Санкт-Петербург, 1882), породившего целую литературу, отчасти полемического характера, и его монографий о монетах Новгорода и Пскова. В 1888 г. в Москве открылось "Московское нумизматическое общество", издающее "Труды". Большой толчок изучению русской нумизматики дало также издание Его Императорским Высочеством великим князем Георгием Михайловичем целого ряда монографий о монетах императоров Александра III и II , Николая I , Александра и Павла , Екатерины II , Елисаветы и Анны , в которых напечатаны все документы, относящиеся до чеканки монет в России за эти царствования. В настоящее время и в Санкт-Петербурге образуется под председательством графа И.И. Толстого Нумизматическое общество, устав которого уже напечатан. А. М-в.

См. также статьи:
**Наука. Содержание .


Россия, разд. История

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Исторический очерк уголовного законодательства | Россия, разд. История всеобщей литературы
Россия, разд. Историческая география | Россия, разд. История личного права и современное русское право лиц
Россия, разд. Инославные и иноверные исповедания в России | Россия, разд. История Малороссии
Россия, разд. Империя в XVIII веке | Россия, разд. История отдельных институтов русского гражданского права
Россия, разд. Империя в XIX веке | Россия, разд. История русской литературы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Главным предметом исторической науки в России является прошлое родной страны, над которым работало и работает наибольшее число русских историков и на которое направлена, главным образом, деятельность разных учреждений, посвященных исторической науке (исторические кафедры в Академии Наук, в университетах и духовных академиях, ученые исторические общества, археографическая и архивные комиссии, исторические журналы и т. п.) (Русские исторические журналы и периодические сборники "Византийский Временник", "Историческая библиотека", "Исторический Вестник", "Историческое Обозрение", "Записки Одесского общества Истории и Древностей", "Русский Архив", "Русская Старина", "Сборник Московского Исторического Общества", "Чтения в Обществе истории и древностей российских", много статей по истории в "Журнале Министерства Народного Просвещения" и издания университетов. Из журналов главным образом посвящены всеобщей истории "Историческое обозрение", издаваемое Историческим обществом при Санкт-Петербургском университете и "Сборник Исторического Общества при Московском университете".) Очерк русской историографии выделен в особую статью, предпосланную истории России (см. выше страницы 430 - 440): здесь мы остановимся главным образом на разработке в России истории других народов или того, что у нас принято называть всеобщей историей. Занятия всеобщей историей у нас находятся, отчасти, в тесной связи с разными "филологиями", т. е. с изучением иностранных языков и литератур, мертвых и живых; к числу деятелей исторической науки необходимо отнести, поэтому, многих ориенталистов, классиков и славистов, поскольку они делали предметом своих занятий историю Востока, античного мира или славянских народов; о них, как и о тех государствоведах, юристах или экономистах, которые разрабатывают исторические темы, см. в соответствующих отделах. Кроме того, благодаря, главным образом, существованию в наших университетах особой кафедры всеобщей истории, история других народов разрабатывается у нас и вполне самостоятельно. До тридцатых годов XIX столетия всеобщая история находилась в России в очень жалком состоянии (см. XIII, 497 - 498). Лучшие времена начались для нашей науки с обновления наших университетов после устава 1835 г. Первыми настоящими профессорами всеобщей истории были Куторга , начавший свою преподавательскую деятельность в Петербургском университете в 1835 г., и Грановский , занимавший кафедру в Московском университете с 1839 по 1855 г. Куторгу справедливо называют первым русским ученым, посвятившим себя самостоятельной разработке всеобщей истории; Грановский первый внес в преподавание этой науки гуманитарную и общественную точку зрения, сумев тем самым заинтересовать всеобщей историей широкие круги общества, чему немало помогал его замечательный талант лектора. От Грановского и Куторги начинается у нас непрерывная традиция всеобщей истории в университетах. Куторга выдвигал на первый план греческую историю и побуждал своих учеников и вообще лиц, искавших ученых степеней, писать диссертации на темы, взятые из греческой истории (Бауер, Васильевский, Люперсольский , Ф.Ф. Соколов , Стасюлевич ); Грановский, сам более работавший в области средневековой истории, направлял в эту сторону и интересы своих учеников (Кудрявцев , Ешевский ). Для занятий новой историей это время было крайне неблагоприятно; Грановский, например, не мог читать курса по истории реформации. Реакция конца сороковых и начала пятидесятых годов задержала развитие у нас и исторической науки. На дальнейшие ее успехи оказала влияние лишь посылка за границу (в начале шестидесятых годов) большого числа молодых людей для приготовления к профессорскому званию, а затем университетский устав 1863 г. С того времени подобные командировки вошли в обычай, что было очень полезно, в особенности для всеобщей истории. Сначала профессорские стипендиаты ездили почти исключительно в Германию, где главным образом "доучивались", слушая лекции и работая в семинариях; но с течением времени они стали отправляться и в другие страны - во Францию, в Англию, в Италию, в Испанию, в Швецию (не говоря о славянских землях, куда ездили и раньше), и уже для более самостоятельных работ в библиотеках и архивах. Последнее сделалось возможным благодаря лучшей научной подготовке, которую они получали теперь у себя дома. Устав 1863 г. много содействовал и улучшению исторического преподавания. При действии этого устава совершилось разделение историко-филологических факультетов на отделения, в числе которых образовано было и специально-историческое, и начали вводиться практические занятия по образцу немецких исторических семинарий. Устав 1884 г. уничтожил было специальные отделения историко-филологических факультетов, превратив последние в чисто классические школы; но такой порядок вещей просуществовал недолго, и исторические отделения снова существуют в наших университетах. Благодаря более живому общению с западной наукой и улучшению университетского преподавания, всеобщая история за последние десятилетия сделала у нас заметные успехи; чтобы убедиться в этом, стоит только сравнить магистерские и докторские диссертации по всеобщей истории дореформенного времени (хотя бы, например, обе диссертации Грановского) с теперешними. За последнее время не раз печатались, большей частью по инициативе самих факультетов, даже студенческие работы по истории (так называемые "медальные"), которые в былые времена могли бы сойти за магистерские диссертации. Из числа диссертаций на высшие ученые степени многие написаны на основании неизданных источников, хранящихся в заграничных архивах и библиотеках. Лучшим доказательством успехов, достигнутых русской наукой в этой области, может служить то обстоятельство, что труды русских историков переводятся иногда на языки тех стран, истории которых они посвящены. Тем не менее у нас все еще мало ученых сил на поприще всеобщей истории; это видно из затруднений, сопряженных с замещением вакантных кафедр. В отношении научного метода и руководящих философских и общественных идей историческая наука в России всегда, в большей или меньшей степени, отражала на себе главнейшие историологические направления и течения, возникавшие на Западе; но, в то же время, в ней чувствовались внутренние общественные настроения. Научное движение в области всеобщей истории началось у нас под влиянием Нибурова критицизма (Куторга) и французской и немецкой исторических школ первых десятилетий XIX века (Грановский). На занятиях историей славян, Византии, Западной Европы сказывалось влияние так называемых славянофильского и западнического направлений; в связи с их борьбой находится, например, деятельность Грановского. С другой стороны, новейшие культурное и экономическое направления в истории оказали большое влияние и на нашу историческую науку. В общем, можно сказать, что в области всеобщей истории русские ученые сравнительно мало занимались специально критикой источников и что в их трудах так называемая внешняя и прагматическая история все более и более отступает на задний план перед историей внутренних отношений. В частности, за последнее время исследование социальной (и экономической) истории даже стремится получить перевес над историей духовной культуры, хотя, конечно, последняя не может быть вытеснена из науки. Переходя к обзору русской литературы по всеобщей истории по главнейшим отделам, отсылаем за указаниями, касающимися Востока и Древнего мира, к востоковедению и классической филологии (Русские исторические исследования, посвященные древним Греции в Риму, перечислены в статьях об их истории (IX, 636 - 687, и XXVI, 756, 784, 787, 789) и начинаем прямо со средних веков, включая сюда и последние времена Римской империи. Начало изучения средних веков на Западе было положено в Московском университете Грановским ("Аббат Сугерий"), ближайшими последователями которого в этом отношении были Кудрявцев ("Судьба Италии от падения Западной Римской империи до восстановления ее Карлом" и неоконченная работа "Каролинги в Италии") и Ешевский ("Аполлинарий Сидоний" и прекрасный курс: "История переселения народов, меровинги и каролинги"). По средней же истории читал первоначально свои курсы в Москве и В.И. Герье , который завел по этому предмету и правильные практические занятия. Ученик его, П.Г. Виноградов , сделал предметом своих специальных занятий западно-европейский феодализм, взятый преимущественно с социально-экономической точки зрения. Его "Происхождение феодальных отношений в лангобардской Италии" и "Исследования по социальной истории Англии в средние века", равно как английская переработка этой книги ("Villainage in England") - вполне самостоятельные работы, созданные в архивах и книгохранилищах Италии и Англии. В Петербургском университете работы по средневековой истории зарождались главным образом под влиянием В.Г. Васильевского. Один из его учеников, Н.М. Бубнов , написал большой историко-критический труд: "Сборник писем Герберта, как исторический источник". И.М. Гревс предпринял ряд исследований в области истории землевладения в эпоху Римской империи. Средневековыми городами занимались А.Н. Смирнов ("Коммуна средневековой Франции"), Ф.Я. Фортинский ("Приморские вендские города и их влияние на образование ганзейского союза") и И.Н. Смирнов (труды по истории славянских городских общин в Далмации). Английскому крестьянскому движению XIV века посвятил большой труд Д.М. Петрушевский ("Восстание Уота Тайлера. Очерки из истории разложения феодального строя в Англии"). Общий очерк истории французских крестьян имеется в небольшой книжке Н.И. Кареева . Истории сословно-представительных учреждений на Западе касаются диссертация В.К. Пискорского ("Кастильские кортесы в переходную эпоху от средних веков к новому времени") и книга Н.И. Кареева о польском сейме. Средневековой истории посвящена докторская диссертация М.М. Ковалевского : "Общественный строй Англии в конце средних веков" (ср. его же, "Английская пугачевщина" в "Русской Мысли" за 90-е годы). В области славистики социальной истории посвящена диссертация А.Н. Ясинского : "Падение земского строя в Чехии". Религиозные и церковные отношения средних веков тоже обращали на себя внимание наших историков: Г. Вызинский, "Папство и Священная Римская империя в XIV и XV веках"; Налимов , "Вопрос о панской власти на Констанцком соборе"; В.К. Надлер , "Причины и первые проявлении оппозиции католицизму в Чехии и Западной Европе в конце XIV и начале XV века"; Н.А. Осокин , "История альбигойцев" и "Первая инквизиция и завоевание Лангедока французами". Особенный интерес для русских исследователей представляют личность и учение Гуса, причем некоторые авторы старались поставить учение Гуса в связь с православием (Гильфердинг , в "Истории Чехии"; Новиков , "Гус и Лютер"; В.А. Бильбасов , "Чех Ян Гус из Гусинца"; И.С. Пальмов , "Вопрос о чаше в гуситском движении": "Памятники кирилло-мефодиевской старины в Чехии и Моравии"; "К вопросу о сношениях чехов-гуситов с восточной церковью в середине XV века"). Иная точка зрения - в работах С.А. Венгерова о гуситах и таборитах (в "Русской Мысли" и "Вестнике Европы" за 1881 - 82 г.). Обращает на себя внимание ряд больших статей В.И. Герье в "Вестнике Европы" за 90-е годы: "Средневековое мировоззрение", "Торжество теократического начала на Западе", "Франциск Ассизский" и "Катарина Сиенская". За самое последнее время в русской исторической литературе особенно посчастливилось папе Григорию VII, которому посвящены работы князя Е.Н. Трубецкого ("Религозно - общественный идеал западного христианства в XI веке") и А. Вязигина ("Очерки из истории папства в XI веке"). Отдельно стоят, кроме упомянутого труда Бубнова, сочинения В.А. Бильбасова ("Крестовый поход Фридриха II" и "Поповский король Генрих Распе"), В.К. Надлера ("Адальберт Бременский"), В.Э. Регеля ("Хроника Козьмы Пражского"), Ф.Я. Фортинского ("Титмар Мерзебургский и его хроника") и другие. Научное исследование византийской истории сделало важные успехи преимущественно за последнюю четверть века, причем первыми русским византинистом по всей справедливости следует считать скончавшегося в 1899 г. петербургского профессора средневековой истории В.Г. Васильевского, автора целого ряда работ по византийской истории, печатавшихся в "Журнале Министерства Народного Просвещения" (отдельно - неоконченное "Обозрение трудов по византийской истории"). Васильевский основал и специальный орган для этой области исторического знания "Византийский Временник", который и редактировал, вместе с одним из своих учеников, В.Е. Регелем. Другим видным русским византинистом является Ф.И. Успенский , занимающий в настоящее время должность директора Археологического института в Константинополе, специально основанного для византийских изучений. Ему принадлежит ряд статей в "Журнале Министерства Народного Просвещения" и книга "Очерки по истории византийской образованности". К числу русских византинистов относятся еще П.В. Безобразов ("Византийский писатель и государственный деятель Михаил Пселл"), Н.А. Скабаланович ("Византийская церковь и государство в XI веке"), Регель ("Analecta Byzantino - Russica", "Fontes rerum byzantinarum" и другие) и другие. Кроме того, некоторые ученые и раньше занимались византийским правом (см. VI, 270), а в области истории византийского искусства особенно важны труды Н.П. Кондакова . В деле изучения истории гуманизма русская наука выдвинула двух ученых, много работавших над итальянским ренессансом с культурной и литературной точек зрения, и притом по неизданным материалам. Александру Николаевичу Веселовскому принадлежат "Вилла Альберти", "Боккаччо" и множество более мелких работ. Недавно (1899) скончавшийся московский профессор М.С. Корекин кроме целого ряда статей, отчасти собранных в одну книжку ("Очерки итальянского Возрождения"), оставил капитальный труд: "Ранний итальянский гуманизм и его историография". Тем же периодом итальянской истории занимались Н.А. Осокин ("Савонарола и Флоренция". "Аттендоло Сфорца и королева Иоанна", "Неаполитанские государи XIV века"), А.С. Алексеев ("Макиавелли, как политический мыслитель"), Садов ("Виссарион Никейский"), В.К. Пискорский ("Франческо Феруччи и его время"). Над историей реформации XVI века и реформационной эпохи вообще наиболее трудились: И.В. Лучицкий ("Феодальная аристократии и кальвинисты во Франции", "Католическая лига и кальвинисты во Франции"), Н.Н. Любович ("История реформации в Польше", "Начало католической реакции и упадок реформации в Польше", "Марникс де Сент-Альдегонд"), Р.Ю. Виппер ("Церковь и государство в Женеве в эпоху Кальвина"). Все трое много работали в заграничных архивах. Менее важны сочинения Клячина ("Политические собрания и политическая организация кальвинистов во Франции в XVI веке") и С.Ф. Фортунатова ("Представитель индепендентов Генри Вер"). Этот отдел западноевропейской истории привлекал к себе внимание и профессоров духовных академий, из числа которых всего более заслуживают внимания труды Будрина ("Антитринитарии XVI века"), П.Н. Жуковича ("Кардинал Гозий и польская церковь его времени") и В. Соколова ("Реформация в Англии"). К реформационному же периоду относятся и обе диссертации Г.В. Форстена , представляющие собой результат изысканий в заграничных архивах ("Борьба из-за господства над Балтийским морем в XV и XVI веках" и "Балтийский вопрос в XVII и XVIII столетиях"). По истории XVII и XVIII веков на Западе имеются работы Вызинского ("Англия в XVIII веке"), В.И. Герье ("Лейбниц и его век", сборник писем Лейбница), А.С. Трачевского ("Германия накануне революции", "Союз князей и немецкая политика Екатерины II, Фридриха II и Иосифа II"), П. Соколова ("Церковная реформа императора Иосифа II"). Особенное внимание русских историков обратила на себя Франция, в особенности революция 1789 г., долго бывшая своего рода запретным плодом. Начало изучения истории французской революции в наших университетах положил своими специальными курсами В.И. Герье, написавший об этом предмете несколько небольших работ ("L'abbe de Mably", "Понятие о народе у Руссо", "Понятие о власти и народе по наказам 1789 г.", "Республика или монархия установится во Франции", ряд статей о Тэне). Первым по времени самостоятельным трудом, написанным по архивным источникам, является диссертация Н.И. Кареева: "Крестьяне и крестьянский вопрос во Франции в последней четверти XVIII века" (есть французский перевод). Особенное развитие изучение у нас французской революции получило в последнее время. Ей посвятил свой четырехтомный труд: "Происхождение современной демократии" М.М. Ковалевский. Одновременно И.В. Лучицкий предпринял большое исследование по истории крестьянского землевладения и распродажи национальных имуществ во Франции в эпоху революции, для чего совершил несколько поездок во Францию, где занимался в провинциальных архивах; пока им в отдельных статьях и брошюрах на русском и французском языках обнародованы лишь некоторые результаты его изысканий. В настоящее время в "Журнале Министерства Народного Просвещения" печатаются две работы, основанные на архивных материалах: П.Н. Ардашева ("Провинциальная администрация во Франции в последнюю пору старого порядка") и А.М. Ону ("Наказы третьего сословия во Франции в 1789 г."). В. Хорошун только что выпустил в свет первый том большого исследования: "Дворянские наказы во Франции в 1789 г.". К этой же эпохе имеют отношение труды Г.Е. Афанасьева ("Министерская деятельность Тюрго", "Условия хлебной торговли во Франции в XVIII веке"), И.И. Иванова ("Французский театр и философия XVIII века"), Алексеева ("Этюды о Руссо"). Для истории XIX века в русской литературе сделано сравнительно мало, если не считать издания архивных источников (Ф.Ф. Мартенса и в "Сборнике Русского Исторического Общества") под редакцией А.С. Трачевского и Н.К. Шильдера ), а также сочинений по дипломатической (С.М. Соловьева , В.К. Надлера, С.С. Татищева и других) и военной истории, имеющих большее или меньшее отношение к истории Р. Общими трудами по истории XIX века (кроме переводных, которых много) являются книги бывшего профессора Педагогического института Лоренца , учебник Григоровича и IV и V тома "Истории Западной Европы в новое время" Кареева, да очень общий очерк Осокина: "Политические движения в Европе в первой половине нашего века". Из числа отдельных работ более замечательны: В. Даневский , "Системы политического равновесия и легитимизма и начало национальности в их взаимной связи"; Надлер, "Меттерних и европейская реакция"; А. Шахов , "Французская литература в первые годы XIX века" и "Очерки литературного движения в первую половину XIX века"; И. Янжул , "Английская свободная торговля"; М. Туган-Барановский , "Промышленные кризисы в современной Англии"; С. Фортунатов, "История политических учений в Соединенных Штатах"; А. Градовский , "Германская конституция"; А. Трачевский, "Объединение Германии"; А. Назимов , "Реакция в Пруссии"; Н. Молчановский , "Цеховая система в Пруссии и реформа цехов при Штейне и Гарденберге"; Ю. Самарин , "Уничтожение крепостного права в Пруссии"; Н. Попов , "История вольного города Кракова"; Первольф , "Славянское движение в Австрии в 1800 - 1848 гг."; П. Кулаковский , "Иллиризм"; Б. Чичерин , "История политических учении"; Щеглов, "История социальных учений". Самостоятельные занятия польской историей ведут свое начало с 60-х годов. Ввиду той связи, которая существует между историей русской и польской, к разработке последней особенно стремился приохотить своих учеников в Москве С.М. Соловьев, который сам написал "Историю падения Польши". Так возникли, между прочим, "Борьба за польский престол в 1733 г." В.И. Герье и "Польское бескоролевье по смерти Ягеллонов" А.С. Трачевского. К числу историков, занимавшихся Польшей, нужно отнести и Д.И. Иловайского ("Гродненский сейм 1793 г."). Тесная связь между русской и польской историей направила в ту же область и Н.И. Костомарова ("Последние годы Речи Посполитой"), а также М.Ф. де-Пуле ("Станислав-Август Понятовский и Литва в 1794 - 95 годах") и Ф.М. Уманца ("Два года после Ягеллонов"). Более с точки зрении "всеобщих" историков занимались Польшей Н.Н. Любович, автор названых трудов по истории польской реформации, Н.И. Кареев ("Реформационное движение и католическая реакция в Польше", "Очерк польского сейма", "Польские реформы XVIII века", "Падение Польши в исторической литературе"; три последние сочинения есть в польском переводе), П.Я. Жукович ("Гозий") и В.А. Мякотин ("Крестьянский вопрос в Польше в эпоху ее разделов"). Наибольшее количество русских трудов по польской истории посвящено, таким образом, новому времени; средневековая история Польши почти совсем не разрабатывалась у нас (кроме работ Линниченко , Филевича , Павлова, Тихомирова, Любавского и т. п., относящихся более к русской истории, как и "Люблинская уния" Кояловича ). По истории польской литературы на русском языке имеется труд В.Д. Спасовича . Особый отдел историографии представляет собой философия истории. Интерес к этой отрасли знания появился у нас впервые в эпоху усиленных занятий философией (особенно системой Гегеля) и спора между западниками и славянофилами в исходе первой половины XIX века. Новую эпоху в истории этого интереса представляют собой шестидесятые года, когда особенно сильное впечатление на русское общество оказала "История цивилизации в Англии" Бокля. С семидесятых годов историко - философские вопросы начинают все более и более получать социологическую постановку (см. ниже, Социология, где указана и соответствующая литература). Отметим здесь только два наиболее важных историко-философских труда славянофильского лагеря: Хомяков , "Записки по всемирной истории" и Данилевский , "Россия и Европа" (последняя книга вызвала большую полемику). Диссертации на ученые степени по философии истории писались М.М. Стасюлевичем ("Опыт исторического обзора главных систем философии истории") и Н.И. Кареевым ("Основные вопросы философии истории"). Историческая методология разрабатывалась у нас сравнительно мало (см. XIII, 508). Историографическая литература, посвященная всеобщей истории, представлена следующими сочинениями: Герье, "Очерк развития исторической науки"; Петров, "Новейшая национальная историография в Германии, Англии и Франции"; Виноградов, "Очерки западноевропейской историографии" (в "Журнале Министерства Народного Просвещения" за восьмидесятые годы); Тураев , "Очерк истории изучения финикийской древности" (в "Историческом Обозрении"), "Новейшие успехи и современное состояние египтологии" (там же); Покровский, "Новые явления в области разработки греческой истории" (там же); Герье, "Вступление археологии в круг римской историографии" (в "Сборнике Московского Исторического Общества"); Васильевский, "Обозрение трудов по византийской истории"; Бузескул , "Обзор немецкой литературы по истории средних веков"; Осокин, "Историография средних веков"; Вязигин, "Личность и значение Григория VII в исторической литературе" (в "Историческом Обозрении"); Ламанский , "Об историческом изучении греко-славянского мира в Европе"; Корелин , "Итальянский гуманизм и его историография"; Кареев, "Вопрос о религиозной реформации XVI века в исторической литературе", "Падение Польши в исторической литературе", "Новейшие работы по истории французской революции" (в "Историческом Обозрении"), а также небольшие историографические очерки в "Истории Западной Европы" и обзор исторической литературы в "Программах чтения для самообразования"; Павинский , "Обзор современного состояния польской историографии" (в "Историческом Обозрении"); Пташицкий , "Новейшие польские сочинения по польской истории XVIII века" (ib.). Историографические обзоры можно найти и во многих специальных трудах (например, очерк историографии феодализма - в книге Виноградова о лангобардском феодализме, очерк разработки истории крестьян на Западе - в сочинениях В.И. Семевского о русских крестьянах при Екатерине II и т. п.). Существуют, наконец, статьи об отдельных историках (Бестужева-Рюмина об Ешевском, Бузескула о Зибеле и Ранке, Виноградова о Ранке, Фюстель де Куланже, Грановском, Герье о Тэне, Мишле, Кудрявцеве, Соловьеве, Грановского о Нибуре, Кареева о Грановском и т. п.). Обширных трудов, обнимающих историю всего человечества, кроме переводных, у нас нет; университетские курсы издаются редко (Петров, "Лекции по всемирной истории"; Трачевский, "Учебник истории"; С.М. Соловьев, "Курс новой истории"; Осокин, "История средних веков"; Бауер, "Лекции по новой истории"; Кареев, "История Западной Европы в новое время"). Имеются собрания сочинений Грановского, Кудрявцева, Ешевского, Куторги, Петрова и других. Лучшие школьные руководства, обнимающие всю историю, написаны Щульгиным (устарело) и профессором Виноградовым. Как пособия, важны хрестоматии Стасюлевича (средние века), Виноградова (средние века), Гуревича (новая история). Переводная литература по всеобщей истории у нас весьма обширна, и едва ли найдется какая-либо другая литература, которая обладала бы такой массой переводов иностранных исторических книг. Н. Кареев.

См. также статьи:
**Наука. Содержание .


Россия, разд. Церковная история

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Хронология по русской истории | Россия, разд. Церковная музыка (XIX век)
Россия, разд. Химия | Россия, разд. Церковная музыка (XVIII век)
Россия, разд. Финансовое хозяйство России (эпоха Петра Великого) | Россия, разд. Церковная музыка (доисторический и древний период)
Россия, разд. Финансовое хозяйство России (преемники Петра) | Россия, разд. Церковное право
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) | Россия, разд. Экономическая наука
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Церковно-исторические знания проникли в среду русских книжных людей, преимущественно духовенства, вместе с самим христианством; источником их были агиографические сборники, творения святых отцов и византийские всемирно-исторические хроники в славянских переводах, выборках и обработках. Весьма долго русские пользовались ими в целях богословско-полемических. Так как девиз православия - хранение предания, то при всяком возникавшем крупном разномыслии по вопросам догмата или канона каждая сторона стремилась доказать, что предание, то есть история церкви, на ее стороне. Так было, например, в XV - XVI веках, в эпоху разделения русской метрополии, споров о монастырских землях и ересей стригольников, жидовствующих и Феодосия Косого ; но особенно энергичный толчок полемике дан был Брестской унией и попытками протестантских богословов войти в общение с восточной церковью, а затем исправлением книг и расколом старообрядства. Замечательнейшие труды русских книжников XV - XVII веков: "Просветитель" Иосифа Волоцкого , "Великие Минеи-Четии" митрополита Макария , трактат Адама Зерникова о Святом Духе и сочинения Христофора Филалета (Брянского) против унии. Более правильно и устойчиво церковно-исторические знания стали культивироваться сперва в Западной Руси, в школах православных братств и особенно в Киевской академии; оттуда они перешли в Москву, в Славяно-Греко-Латинскую академию. В полемических сочинениях первой эпохи борьбы с расколом обе стороны посвящают много внимания истории и археологии церкви; так например, в "Поморских ответах" братьев Денисовых содержатся целые трактаты, выполненные местами с большим знанием дела и остроумием (например, "ответ" о двуперстии и в особенности блестящая критика подложного "деяния на еретика Мартина", выдвинутого против раскольников известным Питиримом Нижегородским). В XVIII веке церковно-исторические знания в России, сравнительно с XVII веком, пришли скорее в упадок, чем поднялись, несмотря на умножение духовных училищ, а потом, постепенно, и академий. Выдающимся историком конца XVIII и начала XIX века может быть назван только митрополит Платон . Вслед за ним явился весьма видным деятелем не только церковной, но и вообще русской истории и археологии киевский митрополит Евгений (Болховитинов) , трудами которого, главным образом по собиранию, описанию и систематизации всякого рода памятников старины, руководила непосредственно любовь к такому изучению помимо богословских целей. Религиозное оживление, охватившее всю Европу после 1815 г., создало на Западе историческую богословскую школу, в которой церковная история приобрела, наконец, полную самостоятельность особой научной дисциплины. В русской церковно-исторической науке этот благоприятный поворот долго не мог сказаться с полной силой и ясностью: в деятелях чисто научного духа недостатка не было, но господствовавший режим стремился удержать их в старой, вероисповедно-полемической колее, и заставить служить целям официальной народности и официального православия. Вследствие этого наука далеко не получила всего, чего могла ожидать, например, от протопопа Павского (первого русского богослова-гебраиста), профессора Гилярова (талантливого расколоведа, одну сторону воззрений которого потом непомерно развил Щапов ) и других. С вступлением на престол императора Александра II внешние условия стали гораздо благоприятнее, особенно после издания устава духовных академий 1874 г. Русская церковно-историческая наука остается православной, но деятели ее начинают чаще и живее отзываться на течения западной науки, и стремятся усвоить общеисторический метод, сблизиться с русскими светскими историками. Впрочем, в этом отношении и до сих пор дело еще не доведено до желанного положения; между прочим, этому содействовал и личный характер некоторых из деятелей русской церковно-исторической науки - их крайняя скромность и замкнутость, их крайне недоверчивое отношение к результатам собственных исследований, к собственным взглядам и теориям. Все знавшие, например, профессора протопопа Горского говорят, что по его печатным трудам нельзя и понятия себе составить об обилии его знаний и глубине его исторического понимания; тоже надо сказать и о некоторых других профессорах, например Ловягине и Чельцове . В духовных академиях имеются по церковной истории несколько специальных кафедр (история Вселенской церкви, русской церкви, западных исповеданий, славянских церквей, русского раскола); духовная цензура во многих областях чисто исторического характера не ставит препятствий критическому исследованию и изложению фактов, требуя лишь православного отношения к ним (при Александре II ставились внешние преграды лишь лицам, считавшимся крайними отрицателями, например, Ф. Терновскому ). Преобладающие направления русской церковно-исторической науки за время с 1855 по 1899 г. - с одной стороны, старое, вероисповедно-полемическое, с другой стороны, новое, историко-критическое. Отличительная черта этого периода - появление ряда самостоятельных русских работ по истории церкви Вселенской, византийской и даже западной, тогда как ранее русские являлись с самостоятельными работами почти исключительно по истории русской церкви. Историко-критическое направление не дозволяет широких историко-философских концепций; отсюда другая преобладающая черта - монографичность и бедность выходящих за пределы монографии обобщений. Обязанности духовного пастырства отвлекают от научной работы много молодых сил; можно назвать ряд исследователей, замолкнувших совсем или почти совсем после магистерской диссертации. Из научных деятелей выдаются по палеографии, библиологии, археологии - профессор протоиерей Горский, архимандрит Леонид , Амфилохий , Порфирий (Успенский) , профессор Н. Покровский , Красносельцев (умер в 1898 г.), Дмитриевский ; по всеобщей церковной истории - профессор И.Е. Троицкий ("Арсений и арсениты" - замечательный взгляд на взаимоотношения белого и черного духовенства в западной и восточной церкви и на влияние этих отношений на судьбы обеих церквей), профессор А. Воронов ("Кирилл и Мефодий"), протоиерей А.И. Иванцов-Платонов ("Ереси и расколы III первых веков христианства"), профессор В.В. Болотов , один из первых знатоков церковной истории не только в России, но и в Европе ("Учение Оригена о Святой Троице" и множество важных журнальных статей особенно по истории Востока), профессора Курганов , Голубев , Лебедев (собрание сочинений А.И. Лебедева, выходящее теперь в свет, дает полную историю церкви до разделения и византийско-восточной церкви до наших дней); по церковной литературе: архиепископ Филарет Гумилевский ("Историческое учение об отцах церкви"), архимандрит Сергий ("Полный месяцеслов Востока" - ценный свод сведений из житий святых восточной церкви), профессор Н.Н. Глубоковский ("Блаженный Феодорит, епископ Кирский"), А. Спасский ("Аполлинарий Лаодикийский"); по истории русской церкви - архиепископ Филарет Гумилевский ("История русской церкви"), митрополит Макарий ("История русской церкви"), профессор Е.Е. Голубинский ("История русской церкви в домонгольский период" и ряд статей в журнале "Богословский Вестник", составляющих ее продолжение), протоиерей П. Николаевский ("Учреждение патриаршества в России"), П. Знаменский , священник Морошкин ("Иезуиты в России", "Воссоединение унии"), профессор Коялович ("История воссоединения западно-русских униатов"), Ю.Ф. Самарин ("Феофан Прокопович"). Постоянными органами церковной науки служат журналы духовных академий: "Христианское Чтение" (Санкт-Петербург), "Богословский Вестник" (Москва), "Труды Киевской Духовной Академии" (Киев), "Православный Собеседник" (Казань). Творения святых отцов в русском переводе издаются при Московской, Петербургской и Киевской духовных академиях; из изданий Казанской академии особенно важен перевод деяний Вселенских соборов. Другие периодические органы, где являлись и являются ценные статьи: "Вера и Разум", "Чтения в обществе любителей духовного просвещения", "Чтения в обществе любителей древней письменности", "Чтения Московского Общества Истории и Древностей Российских", "Странник", "Душеполезное Чтение", "Православное Обозрение", "Русский Вестник", "Русское Обозрение", "Византийский Временник". Славянофилы - Хомяков и Киреевский - дали первую русскую философию церкви и ее истории. Теория церкви Хомякова нашла в церковной православной среде и поклонников, и противников; отношение к ней церкви и факультетской науки доселе не установилось, но она во всяком случае остается глубоко интересным и знаменательным явлением. Наследниками взгляда Хомякова на сущность исповеданий явились у нас К.Н. Бестужев-Рюмин , Н.Я. Данилевский , Н.Н. Страхов и другие; из присяжных деятелей церковной науки во многом был солидарен с ней протоиерей профессор А.И. Иванцов-Платонов; славянофильская же теория дала толчок к теориям церкви и ее истории К.Н. Леонтьева и Владимира Соловьева ("La Russie et l'eglise universelle"). Б. Мелиоранский.

См. также статьи:
**Наука. Содержание .


Россия, разд. Востоковедение

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Вооруженные силы (исторический очерк) | Россия, разд. География
Россия, разд. Военные науки | Россия, разд. Геология
Россия, разд. Военно-уголовное судопроизводство | Россия, разд. Гистология
Россия, разд. Ваяние | Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть)
Россия, разд. Ботаника | Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В России уже вследствие ее географического положения, всегда были отдельные люди, изучавшие для торговых или дипломатических целей тот или другой восточный язык. Из средневековых русских путешественников на Восток замечателен тверской купец Афанасий Никитин (XV век), оставивший ценное описание Индии. Преподавание восточных языков и научные изыскания в области востоковедения начались у нас с того времени, когда вообще появились первые правильно устроенные школы и первые научные деятели. Уже Петр Великий принял меры к открытию школ для практического изучения восточных языков (из них первой была японская школа, открытая в Петербурге в 1705 г.); с той же целью были отправлены молодые люди в Персию, Турцию, Монголию и Китай. По Кяхтинскому договору 1727 г. была учреждена постоянная русская миссия в Пекине, при которой должны были жить "трое священников и шесть учеников, для узнания китайского языка". Из духовных и светских лиц, в разное время состоявших при миссии, вышел целый ряд выдающихся синологов (см. Пекинская духовная миссия). С 1852 по 1866 г. вышли четыре тома "Трудов членов Российской Духовной Миссии в Пекине"; заключающие в себе много интересных статей по истории Китая. Научный интерес к Востоку, именно к восточной нумизматике и археологии, также был проявлен еще Петром Великим. В 1722 г. Петр осмотрел развалины Болгар на Волге, принял меры к их охранению и велел снять и перевести 50 арабских, татарских и армянских надписей (в печати этот перевод появился только в 1771 г., в "Дневных записках путешествия по разным провинциям Российского Государства" И.И. Лепехина ). Для исследования сибирских древностей в 1720 г. был послан натуралист Д.Г. Мессершмидт , вернувшийся в Петербург только в 1727 г. (первая русская научная командировка в Азию; дневник Мессершмидта, на немецком языке, остался в рукописи; извлечения из него, в русском переводе, помещены в "Сибирских древностях" В.В. Радлова , т. I выпуск 1, Санкт-Петербург, 1888). В Тобольске Мессершмидт получил от шведских пленных рукопись "Истории тюрков" хивинского хана Абулгази, благодаря чему этот важный источник для истории Средней Азии стал впервые известен ученой публике. Были приняты меры к сохранению восточных книг и рукописей, добытых во время Персидского похода (1722 - 23). В Академии Наук нашли себе место и восточные языки, для преподавания которых были приглашены Г.З. Байер (умер в 1738 г.) и Г.Я. Кер (умер в 1740 г.). Из трудов Байера к востоковедению относятся "Elementa literaturae Brahmanicae Tanguanae Mungalicae" ("Commentarii Acad. Scient. Imper. Petrop.", т. III, Санкт-Петербург, 1732; т. IV, ibid., 1735). Кер с 1735 г. занимался разбором хранившихся в Кунсткамере восточных монет; труды его остались в рукописи, но ими, по-видимому, воспользовался составитель описания коллекций академии, вышедшего в 1745 г.; в этой книге есть и список восточных монет, под заглавием: "Numi chinenses, indici, ebraei, tatarrici, persici, arabici, turcici". Интересный проект "Азиатской Академии", представленный Кером в 1733 г., не получил осуществления. Теми же двумя течениями, как при Петре Великом и его преемниках, определяется и дальнейший ход развития востоковедения в Р. По мере расширения русских владений в Азии развивались дипломатические и торговые потребности, требовавшие открытия новых практических школ восточных языков или расширения программы прежних. В то же время успехи европейской науки в России обыкновенно сопровождались успехами востоковедения; среди европейских ученых, приглашаемых в Россию, как и среди воспитанников русских учебных заведений, отправляемых за границу для усовершенствования своих познаний, обыкновенно бывали и ориенталисты. Строгое разграничение этих двух направлений не всегда возможно; с одной стороны, представители науки до последнего времени нередко подчиняли свое преподавание практическим целям; с другой стороны, преподаватели и воспитанники школ, преследующих практические цели, нередко становились в ряды научных деятелей и иногда достигали европейской известности. Влияние европейской науки сказывается особенно сильно в тех отраслях востоковедения, которые преимущественно изучались в Западной Европе (семитические языки), тогда как самостоятельность русской школы более всего проявляется при изучении языков и быта стран, доступных русским ученым в большей степени, чем другим (Китай и Средняя Азия). Практическое изучение восточных языков получило особенное развитие в царствование Екатерины II . В 1769 г. был открыт класс татарского языка при казанской гимназии; преподавателю Саиту Хальфину принадлежит "Азбука татарского языка", изданная в Москве в 1778 г. (первое на русском языке пособие для изучения восточного языка). По указу 1782 г. в народных училищах Колыванской области и Иркутской губернии должен был быть введен китайский язык, а в тех губерниях, которые "лежат к стороне татарской, персидской и бухарской" - арабский. В 1789 г. в Омске была учреждена "азиатская школа", для приготовления переводчиков по татарскому, монгольскому и маньчжурскому языкам. После увеличения числа гимназий в XIX веке в тех из них, которые были расположены в губерниях с инородческим населением, было введено преподавание местных восточных языков, впоследствии вытесненных классической реформой. Более широкую программу имели восточные классы в казанской гимназии, где преподавались языки татарский, арабский, персидский, монгольский, китайский, армянский и маньчжурский. По уставу 1836 г., восточные классы были разделены на 3 разряда: арабско-персидский, турецко-татарско-персидский, монголо-турецко-татарский; ученики, занимавшиеся восточными языками, освобождались от языков греческого, славянского и немецкого, высшей математики, черчения и рисования. Преподавание восточных языков, за исключением татарского, было прекращено в гимназии в 1857 г. В настоящее время, за исключением училищ духовного ведомства, восточные языки преподаются только в очень немногих средних учебных заведениях (ташкентское реальное училище, ташкентская учительская семинария). О высших учебных заведениях для изучения восточных языков - см. выше, Учебное дело, страница 396. Среди практических соображений, которыми определялось преподавание восточных языков в России, видное место занимают духовные потребности инородцев и забота о распространении среди них христианства. Во многих семинариях и духовных училищах преподавались (отчасти и теперь еще преподаются) местные восточные языки (особенно татарский); казанская духовная академия сделалась одним из главных рассадников востоковедения. В 1845 г. кафедры восточных языков при академии были разделены на два разряда, монголо-калмыцкий и турецко-татарский; уставом 1884 г. подтверждено деление на отделы татарской и монгольский. Православное палестинское общество своими изданиями оказывает важную услугу востоковедению. Для успехов востоковедения как науки, в XVIII веке было сделано очень мало. Две больших "академических экспедиции" в Азию имели целью производство естественно-исторических и этнографических исследований и принесли только косвенную пользу востоковедению. Результатом первой экспедиции были сочинения Г.Ф. Миллера ("Описание Сибирского Царства и всех происшедших в нем дел", Санкт-Петербург, 1750) и И.Э. Фишера ("Сибирская история", Санкт-Петербург, 1774); результатом второй - "Собрание исторических известий о монгольских народностях", П.С. Палласа (на немецком языке, Санкт-Петербург, 1776 - 1802), который пользовался содействием знавшего монгольский язык Иериха. Г.Ф. Миллеру принадлежит также лингвистический труд: "Описание живущих в Казанской губернии языческих народов, яко то черемис, чуваш и вотяков, с приложением многочисленных слов на семи языках, как-то: на казанско-татарском, черемисском, чувашском, вотяцком, мордовском, пермском и зырянском", написанный в 1743 г. изданный в 1791 г. Связь академии с востоковедением поддерживалась только благодаря богатым собраниям рукописей и монет, из которых в 1818 г. был образован Азиатский музей. Представленный Уваровым в 1810 г. проект азиатской академии не был утвержден, но в 1801 г. в число академиков был принят ориенталист X. Д. Френ , а по штатам 1830 г. восточные языки окончательно получили право гражданства в академии. В университетском преподавании восточные языки получили место по уставу 1804 г.; в университетах Московском, Казанском и Харьковском были учреждены кафедры восточных языков (арабского и персидского). В Московском университете эту кафедру занял А.В. Болдырев (1811 - 37, умер в 1843 г.), первый в России арабист, автор первой арабской грамматики на русском языке и первых хрестоматий арабской и персидской. Болдырев, подобно всем ориенталистам того времени, был учеником Сильвестра де-Саси. Более обширную программу получило преподавание восточных языков в Казани, где кафедра их в 1807 г. была занята знаменитым X. Д. Френом. В 1828 г. была учреждена кафедра турецко-татарского языка и замещена А.К. Казембеком , который, наряду с Сенковским , считается одним из главных основателей школы русских ориенталистов. Уставом 1835 г. восточное отделение в Казанском университете было разделено на 3 разряда: арабско-персидский, арабско-турецкий и монголо-санскритский; впоследствии к ним прибавились еще китайский и армянский. Были открыты кафедры языков монгольского (1833), китайского (1837), армянского (1839), санскритского (1842) и маньчжурского (1844). В Петербургском университете восточные языки преподавались уже со времени его основания. Уже в педагогический институт в 1817 г. были приглашены Деманж и Шармуа, ученики Сильвестра де-Саси; после преобразования института в университет Шармуа до 1822 г. и вторично в 1831 - 35 годах преподавал персидский язык, причем его адъюнктом был перс Мирза Джафар Топчибашев; они превосходно дополняли друг друга и поставили преподавание на должную высоту. Деманжа заменил О.И. Сенковский (1822 - 47), лекции которого оставили гораздо более прочные и благотворные следы, чем его публицистическая деятельность. Сенковский изучил арабский и турецкий языки самоучкой и впоследствии усовершенствовал свои познания посредством путешествия на Восток; своими лекциями он умел заинтересовать слушателей и положить начало целой школе ориенталистов, хотя среди последних не было ни одного выдающегося арабиста. По уставу 1835 г., были учреждены кафедры монгольского и турецкого языков; из них была замещена только вторая. В 1854 г. факультет восточных языков и его научные коллекции были переведены из Казани в Петербург (см. Восточный факультет). Факультет, кроме научных задач, отчасти преследует и практические, хотя и не в той степени, как прежде казанский, первым профессорам которого было предписано "ограничиться преподаванием языков арабского и персидского в том единственно отношении, в каком они могут быть полезны России по ее торговым и промышленным сношениям". Во время пересмотра устава 1863 г. профессора В.В. Григорьев и К.А. Коссович подали записку о преобразовании факультета, с переименованием его в восточный, т. е. "передающий все знания относительно Востока, добываемые наукой, а не только языки его". Осуществление этой программы (предполагалось, между прочим, ввести изучение ассириологии и египтологии) подняло бы научное значение факультета и отодвинуло бы на задний план его практические задачи. Из исторических курсов теперь на факультете читается только истории Средней Азии; с 1868 по 1873 г. читалась история арийских народов (Г.В. Мельгунов), с 1880 по 1889 г. - история Персии (арменист К.П. Патканов ); В.П. Васильев , С.М. Георгиевский и Д.М. Поздняев в разное время читали историю Китая. Курсы истории литературы (арабской, персидской, османской, китайской, еврейской, армянской и грузинской) читаются представителями лингвистических кафедр. Лекции по восточной нумизматике, читавшиеся профессором И.Н. Березиным (умер в 1896 г.) возобновлены в 1897 г., в качестве необязательного курса. С целью поднять научный характер преподавания востоковедения барон В.Р. Розен неоднократно указывал на необходимость учредить в других университетах кафедры восточных языков при историко-филологическом факультете (в качестве необязательного предмета), но в настоящее время только в Казани существует кафедра турецко-татарских языков, занятая Н.Ф. Катановым, который читает также арабский и персидский языки. Значительное влияние на развитие востоковедения в Р. оказали археологические общества, особенно Императорское русское археологическое общество; одно отделение его (восточное) специально занимается изучением восточных древностей. В "Трудах" Восточного отделения (с 1855 г.) напечатан целый ряд ценных исследований не только по археологии, но и вообще по востоковедению. "Записки Восточного Отделения Археологического Общества", основанные в 1886 г. бароном В.Р. Розеном, служат теперь главным органом востоковедения в России. Среди изданий Императорской археологической комиссии также есть ценные труды по археологии и истории Востока. При Императорском московском археологическом обществе существует восточная комиссия, издающая с 1889 г. свои труды, под заглавием: "Восточные Древности". Из провинциальных изданий статьи ориенталистов появляются в "Известиях Общества Археологии, Истории и Этнографии при Казанском Университете" в "Ученых Записках" этого университета. С 1895 г. в Ташкенте существует "Туркестанской кружок любителей археологии", печатающий свои "Протоколы". Ценные для ориенталиста сведения, особенно по местному фольклору, мы находим также в изданиях статистических комитетов азиатских областей и особенно в "Сборнике материалов для описания местностей и племен Кавказа" (издается управлением кавказского учебного округа с 1881 г.). Работы Императорского русского географического общества и его отделов часто касались Востока; обществом изданы некоторые труды ориенталистов по этнографии (например труды профессора А.М. Позднеева) и даже некоторые восточные тексты (например таранчинские песни, собранные Н.Н. Пантусовым , Санкт-Петербург, 1890). Перечень важнейших русских трудов по различным отраслям востоковедения. Арабская словесность. Лучшая арабская грамматика на русском языке - "Опыт грамматики арабского языка" (Санкт-Петербург, 1867), М.Т. Навроцкого ; лучшая хрестоматия - "Арабская хрестоматия", В.Ф. Гиргаса и барона В.Р. Розена (Санкт-Петербург, 1875 - 76). Предмет специальных изысканий русских семитологов составляли арабские известия о русских, славянах и народах, населявших Россию: Frahn, "Ibn-Foszlans und anderer Araber Berichte uber die Russen alterer Zeit" (Санкт-Петербург, 1823); Д.А. Хвольсон , "Ибн-Даста, известия о хозарах, буртасах, болгарах, мадьярах, славянах и руссах" (Санкт-Петербург, 1869); А.Я. Гаркави , "Сказания мусульманских писателей о славянах и русских" (Санкт-Петербург, 1870; "Дополнения к ним", Санкт-Петербург, 1871); А.А. Куник и барон В.Р. Розен, "Известия ал-Бекри и других авторов о Руси и славянах" (Санкт-Петербург, 1878). Барон В.Г. Тизенгаузен собрал арабские известия о Золотой Орде ("Сборник материалов, относящихся к истории Золотой Орды", т. I, Санкт-Петербург, 1884). В настоящее время А.А. Васильев в "Византийском Временнике" разбирает арабские источники по византийской истории; той же теме посвящены докторская диссертация барона В.Р. Розена ("Император Василий Болгаробойца", Санкт-Петербург, 1883) и его статья: "Арабские сказания о поражении Романа Диогена" ("Записки Восточного Отделения", т. I). Армянская словесность. Наиболее известные русские арменисты - Н.О. Эмин (умер в 1890 г.), автор грамматики (Москва, 1846) и хрестоматии (Москва, 1849) древнеармянского языка и переводчик важнейших армянских историков; К.П. Патканов (умер в 1889 г.), хотевший своими трудами "наглядно доказать полезность армянских источников в деле изучения истории и литератур других народов". Его ученик Н.Я. Марр старается придать армяноведению характер самостоятельной науки. Буддизм. В этой области дали ценные труды русские санскритисты: И.П. Минаев ("Буддизм", Санкт-Петербург, 1887) и С.Ф. Ольденбург ("Буддийские легенды", Санкт-Петербург, 1894), синолог В.П. Васильев ("Буддизм", Санкт-Петербург, 1857 - 69) и монголист А.М. Позднеев ("Очерки быта буддийских монастырей и буддийского духовенства в Монголии", Санкт-Петербург, 1887). Восточная нумизматика. Основателем школы русских нумизматов был академик X. Д. Френ, описавший богатую коллекцию Азиатского музея ("Recensio numorum Muhamedanorum acad. imp. sciennt. Petrop.", Санкт-Петербург, 1826) и специально занимавшийся исследованием золотоордынских монет. В той же области работали его ученик П.С. Савельев (умер в 1860 г.) и профессор В.В. Григорьев (умер в 1881 г.). Более новые труды: барон В.Г. Тизенгаузен, "Монеты восточного халифата" (Санкт-Петербург, 1873); А.К. Марков , "Инвентарный каталог мусульманских монет Императорского Эрмитажа", Санкт-Петербург, 1896). Можно еще указать на нумизматические статьи академика Б.А. Дорна (умер в 1881 г.). Грузинская словесность. Преподавание грузинского языка было поставлено на прочную почву Д.И. Чубиновым (умер в 1891 г.), автором грамматики, хрестоматии и словаря. Как наука, грузинология была создана академиком М.И. Броссе (умер в 1880 г.), нашедшим в Азиатском музее и других петербургских собраниях богатый материал для своих исследований. Египтология. Первым египтологом в России был И.А. Гульянов (умер в 1841 г.), противник ныне господствующей школы Масперо. Из современных русских египтологов известностью пользуются В.С. Голенищев , владеющий богатым собранием египетских древностей, и Б.А. Тураев (магистерская диссертация - "Бог Тот", Лейпциг, 1898); последний читает лекции по египтологии в Санкт-Петербургском университете. Коптской литературой занимаются О.Э. Лемм (пишущий на немецком языке), а для богословских целей - В.В. Болотов , А.В. Розов , архимандрит Палладий (не синолог). Несмотря на близость мусульманского востока к России, нет ни одного русского труда по истории ислама или его догматам, который представлял бы шаг вперед в науке, за исключением трудов по учению бабидов (А.К. Казембек, барон В.Р. Розен, А.Г. Туманский). История Востока. Русские синологи (отец Иакинф Бичурин , В.П. Васильев, отец Палладий Кефаров , П.С. Попов ) принимали участие в переводе и разработке китайских источников по истории Средней Азии. И. Бичурину принадлежит также "Историческое обозрение ойратов или калмыков" (Санкт-Петербург, 1834). По истории Китая существует только магистерская диссертация С.М. Георгиевского, "Первый период китайской истории" (Санкт-Петербург, 1885); по отзыву компетентного рецензента, здесь "древняя китайская история изложена с большей полнотой содержания, нежели во всех других написанных на европейских языках историях Китая". Многочисленные статьи В.В. Григорьева по истории Восточной Европы и Средней Азии большей частью не отличаются строгой научностью. Большими достоинствами отличаются статьи П.И. Лерха ("Археологическая поездка в Туркестанский край", Санкт-Петербург, 1870; статьи в "Энциклопедии Словесности" И.Н. Березина; "Khiva oder Kharezm", Санкт-Петербург, 1873) и в особенности классической труд В.В. Вельяминова-Зернова : "Исследование о Касимовских царях и царевичах" ("Труды Восточного Отделения", ч. IX - XI). Н.И. Веселовский издал некоторые важные исторические источники ("Посольство к зюнгарскому хун-тайчжи Цэван-Рабтану капитана от артиллерии И. Унковского", в "Записках Императорского Русского Общества по отделению Этнографии", т. IX; "Памятники дипломатических и торговых сношений Московской Руси с Персией", в "Трудах Восточного Отделения", части XX - XXII). И.Н. Березин издал и перевел, с подробными примечаниями, часть одного из важнейших персидских исторических сочинений "Сборника Летописей" Рашид-ад-дина ("Труды Восточного Отделения", ч. V, VII, XIII, XV). Докторская диссертация Березина: "Очерк внутреннего устройства улуса Джучиева" (Санкт-Петербург, 1863). Лучшая монография по истории Средней Азии принадлежит В.А. Жуковскому ("Древности Закаспийского края. Развалины Старого Мерва", Санкт-Петербург, 1894). История Грузии разработана академиком М.И. Броссе, на французском языке. Кавказские наречия (кроме армянского и грузинского) составляли предмет специальных изысканий академика А.А. Шифнера (умер в 1879 г.) и барона П.К. Услара (умер в 1875 г.). Китайская словесность. Труды русских синологов (отца И. Бичурина, В.П. Васильева, Д.А. Пещурова и других; ср. также "Китайско-русский словарь" архимандрита Палладия и П.С. Попова, Санкт-Петербург, 1889) преимущественно имели целью потребности преподавания или исследования, по китайским источникам, истории Средней Азии. Труды французских синологов (Абель-Ремюза и Потье) имели влияние на преподавание китайского языка и истории в России, но синологов, дополнивших свое научное образование в западно-европейских университетах, у нас до сих пор не было, что не могло не отразиться на успехах науки. Маньчжурская словесность: грамматики и словари В.П. Васильева и И.И. Захарова (умер в 1884 г.) и хрестоматии А.О. Ивановского . Монгольская словесность. Выдающимся знатоком и горячим любителем монгольской словесности в начале нашего века был А.В. Игумнов (умер в 1834 г.); его ученик О.М. Ковалевский (умер в 1878 г.), первый в России профессор монгольского языка, составил монументальный "Монголо-русско-французский словарь" (Казань, 1844 - 49). Труды Ковалевского вытеснили труды первого научного исследователя монгольского языка, академика Я.И. Шмидта (умер в 1847 г.), автора первой монгольской грамматики ("Grammatik der mongolischen Sprache", Санкт-Петербург, 1831), издателя поэмы Гэсэр-хан и исторического сочинения Санау-сэцэна. Со Шмидтом полемизировал Доржи Банзаров (умер в 1855 г.), бурят по происхождению, автор нескольких ценных статей. Лучшая "грамматика монголо-калмыцкого языка" принадлежит А.А. Бобровникову (умер в 1865 г.), преподавателю Казанской духовной академии. А.В. Попов (умер в 1865 г.) издал монгольскую хрестоматию (Казань, 1836) и калмыцкую грамматику (Казань, 1847). Из изданий профессора К.Ф. Голстунского (умер в 1899 г.) наибольшее значение имеют "Монголо-ойратские законы 1640 г." (Санкт-Петербург, 1880). Профессору А.М. Позднееву Санкт-Петербугский университет обязан приобретением богатого собрания монгольских рукописных и печатных сочинений. Персидская словесность. Академик Б.А. Дорн писал (на немецком языке) о наречиях и истории прикаспийских областей. К.Г. Залеман и В.А. Жуковский обработали персидскую грамматику для "Porta linguarum orientalium" ("Persische Grammatik", Берлин, 1889); в 1890 г. она издана и на русском языке. Докторская диссертация В.А. Жуковского: "Материалы для изучения персидских наречий" (Санкт-Петербург, 1888) обратила на себя внимание европейских иранистов. Санскритская словесность. Еще в XVIII веке Г.С. Лебедев (по профессии музыкант) двенадцать лет (1785 - 97) провел в Индии, выучился санскритскому языку и индийским наречиям, в 1801 г. издал на английском языке грамматику этих наречий, после возвращения в Россию завел в Петербурге типографию с индийскими шрифтами и с 1805 г. издал "Беспристрастное созерцание систем Восточной Индии Брамгенов". Первым профессором санскритского языка был П.Я. Петров (умер в 1875 г.), в Казани и Москве. Из крупных трудов по санскритской филологии на русском языке можно привести только докторскую диссертацию И.П. Минаева (умер в 1890 г.): "Очерк фонетики и морфология языка Пали" (Санкт-Петербург, 1872), переведенную на французский и английский языки. Академиком О. Бетлингком издан наиболее полный словарь санскритского языка (Санкт-Петербург, 1853 - 75; в меньшем объеме, Санкт-Петербург, 1879 - 89), а также драма Калидасы "Урваси" (1846). Семитологи (кроме арабского языка). При преподавании еврейского языка до сих пор употребляется хрестоматия, составленная санскритистом К.А. Коссовичем (Санкт-Петербург, 1875). Наиболее крупные научные труды: "Сборник еврейских надписей" Д.А. Хвольсона (Санкт-Петербург, 1884), и магистерская диссертация П.Н. Коковцева "К истории средневековой еврейской филологии. I. Книга сравнения еврейского языка с арабским Абу Ибрагима (Исаака) Ибн Баруна" (Санкт-Петербург, 1893). Единственным ассириологом в России является М.В. Никольский , редактор "Восточных древностей" и автор классического труда: "Клинообразные надписи Закавказья" (Москва, 1896). Благодаря ему в Москве имеется единственный в России клинообразный шрифт. Турецко-татарская словесность. "Грамматика турецко-татарского языка", Казембека (Казань, 1849), в настоящее время устарела, но еще не заменена другой ни у нас, ни в Западной Европе. Труд академика О. Бетлинга (санскритиста): "Ueber die Sprache der Jakuten" (Санкт-Петербург, 1851) считается образцом лингвистического исследования. Лучший знаток турецких наречий в настоящее время - академик В.В. Радлов, автор исследования "Phonetik der nordlichen Turksprachen" (Лейпциг, 1882), издатель семи томов турецких текстов ("Образцы народной литературы тюркских племен"; первые 6 томов вышли также в немецком переводе); в настоящее время им издается (на русском и немецком языках) "Опыт словаря тюркских наречий" (с 1888 г.). Менее полон "Сравнительный словарь турецко-татарских наречий", Л.З. Будагова (Санкт-Петербург, 1869 - 71). Труды по отдельным наречиям: Л. Будагов, "Практическое руководство турецко-татарского адербиджанского наречия" (Москва, 1857); В.В. Вельяминов-Зернов, "Словарь джагатайско-турецкий" (Санкт-Петербург, 1868); "Грамматика алтайского языка" (Казань, 1869; авторы - Н.И. Ильминский и отец Макарий); В. Вербицкий , "Словарь Алтайского и Аладагского наречий тюркского языка" (Казань, 1884); И.М. Мелиоранский , "Краткая грамматика казак-киргизского языка" (Санкт-Петербург, 1894 - 97). Финские языки до сих пор мало изучались в России, за исключением Финляндии, где основание их изучению было положено Кастреном (умер в 1852 г.); главные труды Кастрена были изданы после его смерти академиком А.А. Шифнером. Существует несколько русских трудов по наречиям уральских финнов (См. Зыряне и Пермяки). Главные источники: П. Савельев, "Восточные литературы и русские ориенталисты" ("Русский Вестник", 1856); Н. Веселовский, "Сведения об официальном преподавании восточных языков в России" ("Труды 3-го международного съезда ориенталистов", т. I, Санкт-Петербург, 1879 - 80); барон В. Тизенгаузен, "Обзор современных в России трудов по восточной нумизматике" (там же); "Биографический словарь профессоров и преподавателей Императорского санкт-петербургского университета" (Санкт-Петербург, 1896 - 98). В. Бартольд.

См. также статьи:
**Наука. Содержание .


Россия, разд. Классическая филология

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Источники русской истории и русская историография | Россия, разд. Краткий очерк истории звуков и форм русского языка
Россия, разд. Источники русского гражданского права | Россия, разд. Малороссия (историография)
Россия, разд. История русской литературы (от первых памятников до татарского ига) | Россия, разд. Малорусское наречие
Россия, разд. История русской литературы (до XVII века) | Россия, разд. Математика
Россия, разд. История русской литературы (библиография) | Россия, разд. Медицина
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Из обоих древних языков на Руси узнали раньше греческий, а из сочинений, написанных на этом языке, сперва читали и переводили преимущественно Священное писание, толкования к нему и богослужебные книги. Нашествие монголов нанесло сильный удар всякого рода научному движению на Руси: начиная с XIII столетия и почти вплоть до XVIII не может быть и речи о трудах в области классической филологии. Знание обоих древних языков, однако, у нас не исчезло, составляя достояние весьма ограниченного круга лиц. Первое достоверное известие о занятиях греческой богословской литературой относится к XI столетию: летопись сообщает про князя Ярослава, что он "собра письце многы, и прекладаша от Грек на Словеньское письмо и списаша книгы многы" ("Памятники Старинной Летописи", I, 65). Современник Ярослава, митрополит Илларион обнаруживает в своем слове "О законе и благодати" явные следы знакомства с греческой риторикой. В XII столетии из проповедей Кирилла Туровского видно, что ему знакомы греческие христианские ораторы; в том же столетии для черниговского князя Николая Святоши (умер в 1142 г.) был сделал с греческого перевод 3 небольших произведений. О знакомстве русских с латинским языком в XIII веке можно догадываться из описания путешествия Плано Карпини, который говорил хану, что у папы нет лиц, знакомых с русской грамотой - а между тем Карпини вел переговоры с князем Владимиро-Волынским Василько и с епископами его княжества о соединении с римской церковью. В XIV столетии русский путешественник находит в Греции своих соотчичей - новгородцев, которые "живут туто списаючи в монастыре Студийском от книг священного писания". Из Степенной книги узнаем, что митрополит Киприан занимался, в часы досуга, переводами с греческого "святых книг". Святой митрополит Алексей переводит с греческого все Евангелие. Эти занятия греческим языком были все же явлением настолько редким, что появление около 1385 г. поэмы Георгия Писиды (VII века) "О Миротворении" было отмечено даже в летописи. В XV веке знание греческого языка не могло быть чуждым русскому обществу уже в виду брака Иоанна III с Софией Палеолог . Знание латинского языка не было распространено: прибывших с Софией греков неоднократно назначали в посольства к иностранным дворам благодаря знанию ими латинского языка, служившего тогда для дипломатических сношений. Впрочем, уже в 1518 г. с императором Максимилианом беседовали по-латыни русский посол Владимир Племянников и его толмач Истома Малый. К XVI же столетию относится и деятельность Максима Грека , у которого были и русские помощники: Димитрий Герасимов и Власий, не знавшие, кажется, греческого языка. По свидетельству Герасимова, способ работы был следующий: "переводит Максим Псалтырь с греческого толковую великому князю, а мы с Власом у него сидим переменяясь; он сказывает по-латыньски, а мы сказываем по-русски писарем". Отчасти помогал работе Максима и известный князь Курбский , который перевел, кроме того, с греческого языка некоторые из творений Иоанна Златоустого и историка Евсевия. Курбский знал и язык латинский, доставшийся ему, - говорит он, - не легко: "не мало лет изнурих по силе моей уже в сединах, со многими труды приучахся языку Римскому". О нераспространенности классических познаний в первую половину XVII века свидетельствует Олеарий, говоря, что "никто из русских, будь он духовного или светского звания, высшего или низшего сословия, не понимают ни слова ни по-гречески, ни по-латыни". Эти слова, которые, впрочем, не следует понимать буквально, совершенно неприложимы ко второй половине того же столетия, о чем свидетельствуют также иностранцы; например, Генрих Лудольф прямо говорит в предисловии к "Grammatica Russica" (1696), что нашел несколько русских, знакомых с латинским языком. Такое распространение классических знаний стоит в тесной связи с увеличением числа школ. В Юго-Западной Руси наибольшее значение имела школа киевская, переименованная впоследствии в академию; изучение греческого и латинского языков было здесь обязательно; особенно распространено было знание латинского языка, на котором преподавались все учебные предметы, кроме катехизиса и славянской грамматики. По-латыни же обязаны были говорить воспитанники в классах и вне классов. За ошибку в латинском языке или за одно слово, сказанное по-русски, виновный подвергался строгому взысканию. Один из воспитанников киевской академии, Епифаний Славинецкий , перевел "Уставы граждано-нравоучительные от Фукидидовой истории, книги первые" и панегирик Плиния Траяну. Из Киева греко-латинская образованность переходит и в Москву, через грека Арсения , Епифания Славинецкого, Симеона Полоцкого ; у последнего учились латинскому языку подьячие Тайного приказа, причем руководством служил знаменитый тогда учебник португальца Альвареца, называемый для краткости Альваром. В 1679 г. основано было в Москве типографское училище - первая у нас правительственная школа с греческим языком, а в 1685 г. положено было основание Славяно-Греко-Латинской академии. Первыми деятельными наставниками ее явились братья Лихуды, родом греки. Они составили для обучения греческому языку грамматику, пиитику, и риторику, обильно снабженные примерами из отцов церкви. Древних языческих писателей Лихуды касались мало. Гораздо более светский характер носила составленная Лихудами латинская грамматика, не дошедшая до нас вполне; уже в первой части ее ученики знакомились с именами и изречениями лучших классических писателей. Из первых русских учеников Лихудов известны Ф.П. Поликарпов , составивший "Лексикон треязычный" (славянский, греческий, латинский), бывший в употреблении до половины XVIII столетия; иеромонах Карион Истомин , переводивший блаженных Августина и Фронтина; Иов , впоследствии митрополит новгородский, устроивший при своем доме училище с древними языками; Палладий Роговский , ставший после удаления Лихудов во главе академии. В течение XVIII века главным источником распространения классических знаний долгое время служит по-прежнему Славяно-Греко-Латинская академия, учителя и ученики которой интересуются и языческими древнеклассическими писателями, преимущественно с точки зрения богословских и моральных вопросов; появляются, отчасти по приказанию Петра Великого , переводы Эзопа, Квинта Курция, Эпиктета, Горация, Виргилия, "Илиады" Гомера. Московскому университету академия дала первых русских профессоров древнеклассической литературы, Н.Н. Поповского и А.А. Барсова . В духовных семинариях деятельно изучали как латинский язык, на котором далее преподавались некоторые предметы, так и греческий. В Московском университете долго процветал исключительно латинский язык, на котором читало лекции огромное большинство профессоров-иностранцев, не знавших русского языка. В гимназии, учрежденной при университете, преподавание древних языков стояло особенно высоко в ректорство Маттеи (с 1772 г.), составившего учебную греческую хрестоматию и описание греческих рукописей Синодальной библиотеки и издавшего, на основании московских рукописей, несколько неизвестных дотоле произведений древнегреческой литературы. В выходивших при университете периодических изданиях питомцы его много переводили из древних и подражали им; А.Ф. Мерзлякову , например, принадлежит перевод эклог Виргилия и Феокрита. В 1768 г. императрица Екатерина II назначила 5000 рублей на издание переводов с иностранных языков; всего больше между ними было переводов с древних языков. Переводное направление в изучении классической филологии продолжалось и в начале XIX столетия, но с более определенными целями. Успехам классических языков при Александре I содействовали политические причины: разрыв с Францией привел к сближению с Германией, где Франц-Август Вольф и Винкельман впервые установили научные понятия классической филологии и археологии. Одним из видных насадителей классицизма является граф С.С. Уваров , написавший несколько сочинений по древнегреческой литературе, и религии. В бытность его министром просвещения (1833 - 1849) для руководства гимназистам составлены были замечательные для того времени латинская и греческая грамматики Д.П. Попова и словари Ивашковского . До сороковых годов явились следующие наиболее крупные переводы: "Греческие классики", Мартынова (26 томов), "Жизнеописания Плутарха", Дестуниса , "Облака Аристофана", Муравьева-Апостола , и "Илиада" Гнедича . Изданию последнего перевода много содействовала российская академия, которая продолжала исполнять задачу Екатерининской переводной комиссии. В первой четверти столетия появляются и первые научные исследования по классической археологии и литературе, каковы, например, "Путешествие по Тавриде", Муравьева-Апостола, книга Стемпковского о древнегреческих поселениях на Черном море, труды иностранцев-академиков Келера, Кеппена , Бларамберга , Грефе и других. Оживлению классических знаний содействовало открытие новых университетов, хотя на первых порах преподавание тормозилось профессорами-иностранцами, незнакомыми с русским языком. После 40-х годов наша классическая филология постепенно примыкает к новому направлению ее в Германии, проведенному Авг. Бэком, К.О. Мюллером и Фр. Ричлем и признающему, что цель изучения древних языков есть воссоздание жизни классических народов в полном ее объеме. Особенно наглядно такое направление нашей филологии сказалось в издававшемся в Москве в 1851 - 56 годах сборнике "Пропилеи". Редактор издания, московский профессор П.М. Леонтьев , приобретший уже известность диссертацией "О поклонении Зевсу в древней Греции", так объяснял название и цель "Пропилеев": "Наши Пропилеи должны вводить в храм классической, т. е. греческой и римской древности, в тот изящный и стройный мир, в котором впервые начало являться миросозерцание собственно человеческое и являлось со всей обаятельной свежестью цветущей молодости". Здесь появлялись труды Благовещенского и Крюкова по римской литературе и древностям, Кудрявцева по Тациту и греческой литературе, Каткова по греческой философии, Бабста и Куторги по греческой истории и т. д. В "Пропилеях" же начал свой знаменитый перевод Платона профессор Санкт-Петербургской духовной академии Карпов ; там же переводил Платона и московский профессор А.И. Меншиков , один из первых наших византинистов (ср. его речь: "De eruditione et re litterali Graecorum aetatis Byzantinae", Москва, 1849). Наконец, много места уделено было в "Пропилеях" и древнему искусству, особенно описанию классических памятников, найденных в Крыму и в Южной России. Изучению их способствовало учреждение Общества истории и древностей в Одессе (1839) и археологического общества в Петербурге (1846). На этом поприще, помимо иностранцев Кене и Стефани , трудились Ашик , Беккер , Брун , Мурзакевич , Спасский , граф А.С. Уваров и другие. Во время наступившей после 1848 г. реакции пострадала и классическая филология: с 1849 г. греческий язык был почти вовсе устранен из среднего образования, и знание его не требовалось даже от поступающих на историко-филологические факультеты. В первой половине 50-х годов для решения вопроса, как произносить греческую букву "эта" - е или и - надо было испрашивать Высочайшее повеление. Если журналы того времени и печатают довольно часто классические статьи, то статьи эти были в огромном большинстве случаев не оригинальны, ничтожны по содержанию и помещались преимущественно за неимением другого материала (ср., например, чисто специальный разбор перевода "Одиссеи" Жуковского в "Отечественных Записках" за 1849 г.). В новый фазис вступает классическая филология в начале 70-х годов, в министерство графа Д.А. Толстого , ближайшими сотрудниками которого были П.М. Леонтьев, М.Н. Катков, А.И. Георгиевский и Н.А. Любимов . Изучению древних языков был сообщен узко-грамматический характер, который не пробудил к ним общественных симпатий. Для приготовления учителей гимназий по древним языкам было открыто несколько специальных заведений: Санкт-Петербургский Славянский Учительский институт (1866), Санкт-Петербургский Историко-Филологический институт (1867), Лейпцигская Русская Историко-Филологическая семинария (1873), Нежинский Историко-Филологический институт (1877). Появилась масса учебников по древним языкам, представляющих по большей части переделку иностранных руководств; предпринимались целые серии изданий древних классиков, с русскими примечаниями и словарями, например "Римские классики" Вольфа, "Иллюстрированное собрание греческих и римских классиков" Льва Георгиевского и Сергея Манштейна. С целью развития самостоятельной учебной литературы по древним языкам и улучшения способов преподавания их А.И. Георгиевский основал в Петербурге, в 1874 г., "Общество классической филологии и педагогики", с отделениями в разных городах (ныне осталось только отделение в Киеве). Подобные общества возникли впоследствии в Москве, Одессе, Нежине и Харькове. Ученые труды по классической филологии по-прежнему примыкают в своем направлении к классической филологии в Германии, где наука эта еще более специализировалась и разветвилась, причем особенное внимание обращено было на критику текста, (место которой в последнее время снова заняла эксегеза), на так называемую эпиграфику, т. е. науку о древних надписях, стоящую в тесной связи с историей и древностями, на мифологию и археологию. Все эти отрасли науки нашли у нас достойных представителей; довольно часто на труды русских ученых обращают внимание и западные их собратья, и внимание это уделялось бы в гораздо большей степени, если бы изучение русского языка не представляло неодолимых почти трудностей для иностранцев. Особенно богат научными силами университет Петербургский. Ф.Ф. Соколов впервые поставил у нас прочно изучение греческой эпиграфики и приготовил ряд даровитых учеников - В.В. Латышева (издавшего надписи северного побережья Черного моря), С.А. Жебелева , Д.Н. Королькова, А.В. Никитского , Н.И. Новосадского ; И.В. Помяловский сделал для изучения римской эпиграфики то же, что Ф.Ф. Соколов для греческой. Из учеников И.В. Помяловского выдаются Г.Э. Зенгер , М.Н. Крашенинников , М.И. Ростовцев И.И. Холодняк , И.А. Шебор . В.И. Модестов впервые дал на русском языке (1873 и впоследствии) научное руководство по истории римской литературы, доселе ничем не замененное. Исследования К.Я. Люгебиля и П.В. Никитина по греческому языку и древностям стяжали почетную известность и за границей. В.К. Ернштедт много потрудился во всех областях греческой филологии и впервые начал преподавать греческую палеографию; ученик его Г.Ф. Церетели составил обстоятельный труд о сокращениях в греческих рукописях. Ф. Фр. Зелинский - один из весьма немногих наших профессоров-утраквистов, т. е. преподающий одинаково греческую и римскую литературу, приобрел известность как в России, так и за границей своими исследованиями о древнегреческой комедии и трагедии, а также о сочинениях Цицерона. А.В. Прахов читает интересные и содержательные лекции по истории древнего искусства. Много содействовали также успехам классической филологии в Петербурге ныне покойные немцы Л.А. Миллер и А.К. Наук . Из представителей классической филологии в других университетах упомянем прежде всего московского профессора Ф.Е. Корша , замечательного лингвиста, изучившего основательно не только все европейские языки, но и многие восточные; ученики его занимаются преимущественно грамматическими и метрическими изысканиями (А.А. Грушка , Я.А. Денисов , М.М. Покровский , С.И. Соболевский ). В Москве же действуют В.В. Шеффер (известный более за границей, чем в России, своими сочинениями по греческой истории и древностям), А.Н. Шварц и И.В. Цветаев , впервые давший научное издание осских надписей, а ныне усердно заботящийся о развитии в русском обществе любви к классической археологии. Из учеников Цветаева приобрели известность В.Г. Аппельрот и А.М. Миронов. В Харькове работают И.В. Нетушил , впервые давший на русском языке самостоятельные научные руководства по исторической грамматике латинского языка и римским государственным древностям, и В.П. Бузескул , написавший несколько сочинений по греческой истории. Из казанских профессоров Ф.Г. Мищенко дал русской литературе ряд образцовых переводов Геродота, Полибия, Страбона и Фукидида и написал много статей о Геродотовой Скифии. В Киеве профессор Ю.А. Кулаковский много занимался римской историей и эпиграфикой, а ныне изучает керченские древности; А.И. Сонни защитил докторскую диссертацию о Дионе Хрисостоме. В Одессе профессорствуют Л.Ф. Воеводский , написавший ценные исследования по изучению греческой мифологии и Гомера, А.И. Деревицкий и Э.Р. фон Штерн , занимающийся греческой историей и древностями на берегу Черного моря; из учеников Штерна выдается М.И. Мандес . Труды всех этих ученых печатаются в издающихся при каждом университете "Записках" или "Известиях", в "Журнале Министерства Народного Просвещения" (где с конца 1874 г. классической филологии посвящен особый отдел), в специальных изданиях по классической филологии и педагогике - "Гимназия" (с 1888 г.) и "Филологическое Обозрение" (с 1891 г.), а также в "Филологических Записках", "Археологических Известиях и Заметках" и "Записках Русского Археологического Общества". Духовные академии, особенно Московская и Санкт-Петербургская, весьма усердно работают над переводом творений святых отцов. Литература: В. Лебедев, "Указатель ко всем учебным изданиям и переводам по классическим языкам с начала книгопечатания до 1871 г. включительно" ("Журнал Министерства Народного Просвещения", 1877, № 11 и 12. Отдельно, Москва, 1878; рецензия Ц. Д-ва в "Трудах Киевской Духовной Академии", 1878, № 11; "Литература по классической филологии в России"); Д. Нагуевский, "Библиография по истории римской литературы в России с 1709 по 1889 год" (Казань, 1889); П. Прозоров, "Систематический указатель книг и статей по греческой филологии, напечатанных в России с XVII столетия по 1892 г. (с прибавлениями за 1893, 1894 и 1895 год)"; М.И. Сухомлинов , "О языкознании в древней России" ("Ученые Записки 2-го отделения Академии Наук", 1854, книга 1); его же, "История российской академии" (Санкт-Петербург, 1877 и следующие); Н.Ф. Кантерев, "О греко-латинских школах в Москве в XVII веке до открытия Славяно-Греко-Латинской академии" ("Прибавления к Творениям святых Отцов", 1889, № и отдельно); С. Смирнов , "История московской Славяно-Греко-Латинской академии" (Москва, 1885); А.Д. Вейсман , "Успехи греческого языка и литературы в России за последнее двадцатипятилетие" ("Русский Вестник", 1880, № 4). А. Малеин.

См. также статьи:
**Наука. Содержание .


Россия, разд. Славистика

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Сельскохозяйственная наука | Россия, разд. Современное русское гражданское право
Россия, разд. Северо-Восточная Россия XIII - XV веков | Россия, разд. Современное состояние войск
Россия, разд. Северно-великорусское наречие | Россия, разд. Современный литературный язык
Россия, разд. Свод Законов | Россия, разд. Социология
Россия, разд. Светская музыка (доисторический и древний период) | Россия, разд. Статистика
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Славистика, в смысле научного изучения истории литературы, языка и этнографии славян, возникла в России только в начале XIX века, в связи с развитием международных сношений и с усилением интереса к древнерусскому языку и литературе. Русские путешественники и офицеры армии Суворова и эскадры Чичагова , приходя в соприкосновение с различными славянскими племенами Австрии и Черногории, поражались близостью их наречий к русскому языку и сходством их быта с бытом русских крестьян; с другой стороны, исследователям нашей старины приходилось сталкиваться с церковно-славянскими памятниками южных славян. Уже в самом начале XIX века И. Тургенев и П.С. Кайсаров , автор первой "Славянской мифологии", совершили путешествие по славянским землям с научной целью; в 1809 г. вышло "Путешествие в Молдавию, Валахию и Сербию" Д.Н. Бантыша-Каменского , в 1810 г. - "От Триеста до Петербурга" Броневского , проникнутая горячими симпатиями к славянству. В 1813 г. А.С. Шишков , попав в Прагу, увлекся "богемскими" книгами и с тех пор стал усердным покровителем так называемого славянофильского направления русской славистики. Сделавшись в 1824 г. министром народного просвещения и будучи с 1813 г. президентом Российской академии, Шишков сделал очень много для утверждения в России постоянного изучения славянства. Другое направление славистики связано с именем канцлера графа Н.П. Румянцева , который, приступив с 1811 г., к изданию государственных грамот, до такой степени увлекся древнерусской письменностью, что на свои средства снаряжал "археологические экскурсии", издал множество важных памятников и окружил себя ученой молодежью. Первое место среди этого кружка принадлежит К.Ф. Калайдовичу , который своим трудом: "Иоанн, ексарх болгарский. Исследование, объясняющее историю словенского языка и литературы IX - Х столетий" (1824) положил начало историко-литературному направлению русской славистики. Позже в кружок Румянцева вступил А. X. Востоков , который уже в 1820 г. выпустил свое "Рассуждение о славянском языке", послужившее исходной точкой для другого, лингвистического направления славистики. Посредником между кружком Румянцева и А.С. Шишковым, с одной стороны, и западным славянством - с другой, явился П.И. Кеппен , который во время путешествия по Австрии и Венгрии (1822 - 1824) завязал личные связи с Добровским, Конитаром, Шафариком и Ганкой. Знаменитый Вук Караджич проезжал в Россию (1819) и получил от Румянцева поручение "объехать (в поисках за рукописями) все области славянского поколения". По возвращении из-за границы Кеппен начал издание "Библиографических Листов" (1824 - 26), в которых, при участии польских, чешских и сербских ученых, было обращено усиленное внимание на литературу всех "словенских народов". Благодаря тому же Кеппену, сношения русской науки (Шишкова, Румянцева и Востокова) с западным славянством приняли такой постоянный характер, что Шишков задумал (1826) учредить славянские кафедры во всех русских университетах, "для расширения изучения славянства в России". В Московском университете "кафедра славянской словесности" существовала уже с 1811 г., благодаря М.Т. Каченовскому который с 1805 г. неустанно пропагандировал в "Вестнике Европы" необходимость изучения славистики для русской науки; но занятая эстетиком М.Г. Гавриловым , который ограничивался восторженным чтением славянской Псалтыри, эта кафедра не имела никакого значения для науки. Поэтому Шишков вздумал обратиться за научными силами на Запад и пригласить в профессора Ганку, Челаковского и Шафарика; но учрежденный императором Николаем I "комитет устройства учебных заведений" высказался (1827) за приготовление специалистов из русских ученых. С уходом А.С. Шишкова из министерства (1828) его проект был оставлен. Тогда Шишков задумал учредить при Российской академии "Славенскую библиотеку" и в библиотекари пригласить тех же Ганку и других. Этот проект Шишкова был утвержден государем, но почему-то дело все-таки замялось. Тем не менее интерес к славянству, поддержанный "Московским Телеграфом" и "Московским Вестником", продолжал расти. В 1835 г. Уваров учредил во всех русских университетах кафедры истории и литературы славянских наречий. В Москве ее занял Каченовский (до 1842 г.). Университетам было предложено отправить в славянские земли молодых людей, которые по возвращении должны были сделаться первыми профессорами славистики в России. Это были О.М. Бодянский (от Москвы), написавший ценное до сих пор сочинение: "О времени происхождения славянских письмен" (1855), П.И. Прейс (от Санкт-Петербурга), замечательный, но рано погибший ученый, включивший впервые в круг своего изучения литовский язык, И.И. Срезневский (от Харькова), лекции которого носили первое время яркую славянофильскую окраску и привлекали толпы слушателей (с середины 40-х годов он перешел в Санкт-Петербургский университет, где и оставался до самой смерти, в 1879 г.). и, наконец, В.И. Григорович (от Казани), первый пробравшийся в турецкую Болгарию и вывезший оттуда множество драгоценных рукописей (например, Мариинское Евангелие). Это первое поколение русских славистов охватило в своих лекциях все отрасли славистики, принесло с собой практическое знание славянских наречий и этнографии и воспитало, оставаясь на своих кафедрах до конца 70-х годов (только Прейс умер в 1844 г.), целый ряд замечательных ученых - А.Ф. Гильфердинга , А.А. Майкова , А.А. Котляревского , Н.А. . и П.А. Лавровских, В.И. Ламанского . Т. Флоринского и других. Как ни широко было поставлено изучение славянства в трудах всех этих ученых, на судьбах русской славистики ярко отразилось ее двойственное происхождение. Круг изучаемых ею вопросов ограничивался, по большей части, или тем, что имеет прямое отношение к древнерусской письменности, или тем, что более или менее связано со славянофильскими тенденциями. К первой группе вопросов можно причислить вопрос об относительной древности двух славянских азбук, деятельности славянских первоучителей, истории первоначального текста богослужебных книг и т. п., ко второй - славянское возрождение в начале XIX века, деятельность Гуса и гуситов, подлинность Краледворской рукописи и т. д. Цельных обзоров отдельных отраслей славистики у нас почти нет, да и тому что есть, мы обязаны главным образом профессорской деятельности наших славистов. Цельные обзоры по истории Чехии, Сербии и Болгарии представляют курсы А. Гильфердинга, а также книга Первольфа : "Славяне, их взаимные отношения и связи". Славянскому языкознанию посвящены "Сравнительная грамматика" Шерцля (не окончена) и курс профессора Т. Флоринского (1894 - 1896). По истории славянских литератур мы имеем известную книгу А.Н. Пыпина и В.Д. Спасовича (2 издание, 1879 - 1881). "Поэтическим воззрениям славян на природу" (т. е. славянской мифологии) посвящен огромный труд Афанасьева , но автор увлекается "природной" мифологией и доверяет чешским фальсификатам. Наиболее полно собран материал (итогов еще никто не подвел) по вопросу о характере первоначальных южно-славянских переводов священных книг. Вслед за составителями знаменитого "Описания славянских рукописей Московской Синодальной библиотеки" (1855), Горским и Невоструевым , пошли исследователи текста Евангелия - архимандрит Амфилохий (Галичское Евангелие 1144 г., 1882 - 83). В. Ягич, южно-славянский ученый, читавший в начале 80-х годов лекции в Санкт-Петербургском университете, редактор известного журнала: "Archiv fur slavische Philologie" (с 1875 г.) и автор множества важных трудов по разным отраслям славистики ("Мариинское Евангелие", 1884) и Г. Воскресенский ("Характерные черты... Евангелия от Марка", 1896). Кроме текста Евангелия, подверглись специальному исследованию Апостол (Г. Воскресенский. 1879), Псалтырь (архимандрит Амфилохий, 1877 - 79, В. Срезневский , 1877, В. Ягич, 1884), Символ Веры (А. Гезен, 1884), Служебные Минеи (Ягич, 1886), а из Ветхого Завета книга Иисуса Навина (В. Лебедев , 1890), книга Бытия (А. Михайлов , 1894) и книга пророка Исайи (И. Евсеев , 1897). Некоторые из названных исследователей преследуют только цели богословские, а потому их труды оставляют в тени важные стороны предмета. Из отдельных славянских земель Польша стала привлекать внимание русских ученых сравнительно поздно, и язык в русской науке изучался мало. Есть работы Бодуэна-де-Куртенэ (1870) и К. Аппеля (1880) о древнепольском языке, статьи К.А. Аппеля (1879) и И. Лося (1891) о польских диалектах, да несколько учебных грамматик, из которых лучшая принадлежит Р. Брандту (1895). По истории польской литературы (кроме работы Спасовича) русская наука дала немного: о Кохановском писал Глокке, о Рее - С. Пташицкий (1883), который по-русски писал также о Длугоже (1888), Белевском (1878) и Лелевеле (1878). о Варшевицком - Ф. Вержбовский (1886), о Фрич-Моджевском - В. Ламанский (1874) и Дылевский (1881), о Кленовиче - Стороженко (1881), о Каз. Бродзинском - К. Арабажин (1890), этюды о Сырокомле, В. Поле и Мицкевиче - В.Д. Спасович. Даже о Мицкевиче у нас нигде ни одного крупного и самостоятельного труда (назовем Мякотина , 1891, и Л. Волкова , 1897). По чешскому языку у нас работали мало, зато сделано кое-что в истории чешской литературы, причем особенное внимание было оказано остаткам Кирилловского предания в Чехии (И. Палемов, 1883; И. Малышевский , 1890; Е. Новиков . 1848) и эпохе Гуса и гуситских войн (о Гусе - А. Гильфердинге, 1871; Ал. Дювернуа , 1871; Ю. Анненков, 1877; о П. Хельчицком, "Сеть веры" которого издал Ю. Анненков - Б. Ястребов, 1895). Цельный характер имеют "Очерк истории чешской литературы", А. Степовича (1886), и курс В. Макушева : "Из чтений о старочешской письменности" (1877 - 78). Чешские фальсификаты XIX века, при самом своем появлении в России (1821) были переведены А.С. Шишковым; их исследовали И. Некрасов (1872) и А. Стороженко (1880), подложность их доказывалась В. Ламанским (1879 - 80). По истории Чехии мы имеем исследование В. Регеля "О хронике Козмы Пражского" (1891), труд К. Грота о "Моравии и мадьярах с половины IX до начала X века" (1881), диссертацию В.Н. Надлера о "противокатолическом движении в Чехии в XIV веке" (1861) и статьи П. Лавровского о падении Чехии в XVII веке. (1868). О чешских писателях XIX века у нас писали Н. Задерацкий (о Юнгмане и Палацком), П. Лавровский (о Ганке и Шафарике), П.А. Лавров (о Шафарике) и других. Южные славяне возбудили больше интереса в русской науке. Мы имеем обширный болгарско-русский словарь А.Д. Дювернуа, сербско-русский и русско-сербский словари П. Лавровского, ряд исследований словинских говоров (резьянского, 1875, боханско-посавского, 1876 - 77 - Бодуэна-де-Куртенэ, фриульского - И. Срезневского, старословинского языка XV - XVI веков, 1878 - В. Качановского ). П.А. Лаврову принадлежит важный "Очерк фонетических и морфологических особенностей болгарского языка" (1894). О среднеболгарском наречии мы имеем образцовое исследование Билярского . Важные работы по сербскому (и вообще славянскому) ударению принадлежат Р. Брандту (1880) и А. Шахматову . Из учебных грамматик сербского языка лучшая - Р. Брандта (1899). Наконец, русскими учеными сделано также кое-что в области южнославянского фольклора: так, мы имеем "Сборник западно-болгарских песен" В. Качановского (1882), "Македонский сборник" Драганова, обширное описание Черногории П. Ровинского (1893 - 98), сборник "Обычаев и песен турецких сербов" И. Ястребова (1886), исследование М. Халанского о песнях, касающихся Кралевича Марка (1894 - 97). В области истории южно-славянских литератур у нас есть работы о далматинцах (В. Макушев, "Об исторических памятниках и бытописателях Дубровника", 1867; о Мавре Ветраниче писал Г. Князев, 1883, об Антоне Глегевиче - Качановский, о Каваньине - А. Будилович , 1883, об "Османе" Гундулича - Р. Брандт, 1879, о В. Караджиче и об "Иллиризме" - П. Кулаковский , 1894). Законодательству Стефана Душана посвящены работы Т. Флоринского (1888) и Зигеля (1872), южнославянскому праву - труды Леонтовича ("Древнее хорвато-далматское законодательство", 1868) и И.Н. Смирнова (о городских общинах Далмации 1880 - 84). В истории болгарской литературы русской наукой наиболее изучена эпоха и Евфимия Терновского (Архимандрит Леонид , 1870; В. Качановский, 1882; Радченко , 1898; П. Сырку , 1890 - 99). Сюда же относится исследование К. Грота об известиях Константина Багрянородного относительно сербов и хорватов (1880). Сербской историей XIV века занимался Т. Флоринский (1882). Лужицкие сербы (о них Е. Новиков, 1847, и Е. Петухов , 1898), кашубы (Бодуэн-де-Куртенэ, 1897, Стремлер, 1874 и Гильфердинг, 1862); полабские и поморские славяне (Котляревский, 1874, А. Петров, 1883) бывали предметом изучения в русской науке редко и случайно. По истории славистики см. статьи А.Н. Пыпина, "Вестник Европы" 1889, № 7 - 9; А.А. Кочубинский , "Начальные годы русского славяноведения", Одесса, 1880. А. Погодин.

См. также статьи:
**Наука. Содержание .


Россия, разд. Историческая география

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Инославные и иноверные исповедания в России | Россия, разд. Исторический очерк уголовного законодательства
Россия, разд. Империя в XVIII веке | Россия, разд. История
Россия, разд. Империя в XIX веке | Россия, разд. История всеобщей литературы
Россия, разд. Зоология | Россия, разд. История личного права и современное русское право лиц
Россия, разд. Законодательство военное | Россия, разд. История Малороссии
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Историческая география имеет предметом историю колонизации, историческую этнографию инородцев и построенную на той или другой историю областей. Главнейшим ее источником являются летописи; затем идут писцовые и переписные книги, разного рода акты и грамоты, описания путешествий, сказания иностранцев и т. п. До сих пор научной разработки историческая география подвергалась у нас мало; сравнительно лучше обследована география начального периода русской истории, благодаря, главным образом, труду Н. Барсова : "Очерки русской исторической географии. География начальной летописи" (Варшава, 1884, 2-е изд.); для московского периода такое же почти значение имеет диссертация Е.Е. Замысловского : "Сигизмунд Герберштейн и его историко-географические сведения" (Санкт-Петербург, 1884); последующая эпоха почти не затронута. Из отделов исторической географии наиболее изучалась история колонизации, которой посвятили обстоятельные исследования Фирсов , Перетяткович ("Поволжье в XVII и начале XVIII веков", 1882), Ядринцев , Соколовский , Скальковский , Огородников ("Мурманский и Терский берега по книге Большого Чертежа"), К.Н. Бестужев-Рюмин ("О колонизации велико-русского племени", в "Журнале Министерства Народного Просвещения", 1867, № 6), Д. Багалей и другие. Попытка дать первый общий очерк исторической географии России принадлежит Н. Надеждину ("Опыт исторической географии русского мира" в "Библиотеке для Чтения", 1837, том XXII, неокончено), поставившему много новых и важных вопросов. Второй опыт этого рода сделан И.Д. Беляевым , но его "Географические сведения на Руси в IX, X, XI и XII столетиях до 1110 г." в "Записках Географического Общества", том VI, 1852) крайне устарели. Характер руководства по исторической географии имеют "Объяснения" Е.Е. Замысловского, приложенные ко второму изданию (1869) его "Исторического учебного атласа", который, впрочем, и в третьем своем издании (1887) мало чем превосходит "Исторический атлас России" Павлищева (Варшава, 1845, 2-е изд., 1873), являющийся, после "Атласа исторического, хронологического и географического Русского государства, составленного на основании Карамзина, Ив. Ахматовым" (1829), вторым по времени. В тесной связи с исторической географией стоит и старинная картография. На последнем археологическом съезде в Киеве (1899) довольно подробно можно было ознакомиться с картографическими представлениями о русской земле с конца XV и до XVIII веков, по картам Николая Кузана (1491), Шеделя (1493), далее по картам 1507 г., 1525 г. (подлинный экземпляр в Венеции - первая карта России), Герберштейна (1556), Джеккинсона (1562), Гесселя Геритса (1614 г.; посвящена царю Михаилу Федоровичу и составлена по рукописи, принадлежавшей Федору Борисовичу Годунову) и многими другими. От XVII и особенно XVIII века сохранилось много планов городов (Москвы, Киева, Новгорода, Гродны и других) и карт областных, относящихся к северной и северо-восточной России. В. Р-в.

См. также статьи:
**Наука. Содержание .


Россия, разд. История всеобщей литературы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История | Россия, разд. История личного права и современное русское право лиц
Россия, разд. Исторический очерк уголовного законодательства | Россия, разд. История Малороссии
Россия, разд. Историческая география | Россия, разд. История отдельных институтов русского гражданского права
Россия, разд. Инославные и иноверные исповедания в России | Россия, разд. История русской литературы
Россия, разд. Империя в XVIII веке | Россия, разд. История русской литературы (XVIII век и первая половина XIX века)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

История всеобщей литературы как науки - понятие не установившееся; довольно трудно, поэтому, точно определить ее объем и сущность, а также ее судьбы до и после ее официального признания у нас университетским уставом 1863 г. По основным своим задачам и приемам исследования, она распадается на несколько дисциплин. Прежде всего "всеобщая литература" может быть понята как изучение тех произведений словесного творчества, которые имеют мировое значение, служа показателями эволюции духовной жизни человечества. В этом смысле она есть отрасль всеобщей истории культурных народов, между которыми предполагается духовная связь и преемство. С другой стороны, ограничив понятие "мирового значения", можно расширить количественно объем предмета, включив в него все многообразные проявления человеческого духа в памятниках словесного творчества и дать, таким образом, общую картину форм и видов словесности, от низших степеней до высших. Такая задача сводится к тому, что может быть названо "исторической поэтикой", т. е. изучение родов и видов литературы в их зарождении, развитии и последовательной смене или сосуществовании. Далее, история всеобщей литературы может быть также сведена к историко-сравнительному изучению памятников литературы для уяснения или их относительной ценности, или обусловленности одного от другого, или параллелизма. Главной целью науки могут быть, наконец, поставлены законы (предполагаемые или открытые) духовного развития, а также законы творчества. Толкование задач истории всеобщей литературы находится в зависимости от приемов и методов изучения, от их большей или меньшей научности. Главные из этих методов - отвлеченно-эстетический, историко-эстетический, чисто исторический и историко-филологический. Первый есть по преимуществу философский метод критики или оценки произведений с точки зрения общих принципов и отвлеченных понятий. В силу своей отвлеченности он легко может впасть в произвол и субъективность, с перевесом априорных взглядов. Такой синтез, служа первым импульсом к пробуждению научной мысли, должен представиться, однако, и венцом здания, являясь конечным выводом индуктивных исследований. Историко-эстетический метод ведет к некоторому ограничению задач науки, так как он сводится к определению значения памятников литературы лишь в исторической их обстановке, по отношению к ближайшим предшествующим и последующим явлениям литературной жизни. Он имеет преимущества большей точности исследования и оценки, но с точки зрения лишь определенной исторической эпохи. По чисто историческому методу вопрос об оценке художественной как бы совсем упраздняется: памятники литературы рассматриваются лишь как документы проявления человеческого духа в той или другой форме. Метод филологический примыкает, по своему характеру, к историческому, но определяется особыми приемами филологической критики - изучением языка данного памятника, ближайших условий его возникновения, связи и соотношения с однородными или смежными явлениями. Методы психологический и биографический, применимые лишь к изучению отдельных моментов литературного развития, служат дополнением предшествовавших, так как психология должна вообще считаться основной наукой при изучении продуктов словесного творчества. Вышеуказанные методы, определившиеся в известной исторической последовательности развития науки, не вполне исключаются один другим; возможна их комбинация, причем взаимное отношение между ними и их отношение к предмету выразятся примерно в следующем виде: филологический метод (с биографическим и психологическим) объясняет произведение литературы, исторический и историко-эстетический указывают его место и значение в ряду других явлений исторической жизни, отвлеченно-эстетический определяет более общее значение его в истории человеческой мысли вообще. Эта последняя оценка предполагает у исследователя литературы общефилософское мировоззрение и, выходя за пределы так называемых положительных наук, представляется в то же время конечной целью научно-философского синтеза. История всеобщей литературы еще очень далека от приближения к такому идеалу и, отчасти вследствие сложности и многообразия материала, отчасти вследствие неустойчивости понятия о законах развития человеческого духа, представляется ныне в дробном виде отдельных дисциплин, соответствующих условиям постановки преподавания и личным особенностям исследователя. У нас кафедра по истории всеобщей литературы есть по преимуществу кафедра истории иностранных, т. е. западноевропейских литератур, за выделением Востока, Греции и Рима, а также отечественной литературы. Рассмотрению вопроса о задачах и методах истории литературы посвящен у нас ряд статей: Александр Ник. Веселовский , "О методах и задачах истории литературы, как науки" ("Журнал Министерства Народного Просвещения", 1870); Н.П. Дашкевич , "Постепенное развитие науки истории литературы и современные ее задачи" ("Известия Киевского Университета", 1877); Н.И. Кареев , "Что такое история литературы?" (1883); Л.З. Колмачевский , "Развитие истории литературы как науки, ее методы и задачи" ("Журнал Министерства Народного Просвещения", 1884); А.И. Кирпичников , "Всеобщая литература в наших университетах" ("Исторический Вестник", 1886); И В. Аничков, "Научные задачи истории литературы" ("Известия Киевского Университета", 1896). Так как развитие русской литературы, особенно с XVIII века, зависело от иностранных образцов, то на первом месте в истории изучения у нас иностранных литератур должна стоять история поэтик (см. Поэзия и Поэтика), из которых самая значительная, на рубеже XVIII и XIX веков - Аполлоса Байбакова , "Правила пиитические" (ср. Кадчубовского, в "Журнале Министерства Народного Просвещения", 1899, июнь). Перевод "Лицея" Лагарпа ("Ликей, или Круг словесности древней и новой", 1810 - 14) был первой у нас книгой по всеобщей литературе в начале века. Точка зрения автора - догматико-эстетическая. К задачам общей истории литературы могут быть отнесены и попытки определить сущность и историю отдельных родов литературы (Мерзляков , "Рассуждение о драме"). К трудам западноевропейских ученых конца XVIII и первой половины XIX века - Эйхгорна, Вахлера, Гервинуса, Вилльмена и других, примыкает первый у нас курс истории всеобщей литературы, московского профессора Шевырева : "История поэзии индийцев и евреев, с приложением вступительной характеристики образования главных народов новой Западной Европы" (Санкт-Петербург, 1835; 2 издание 1837). Почину Шевырева последовал в 50-х годах в Казани профессор Фойхт, читавший четырехгодичный курс истории всеобщей литературы. Историко-описательное направление отразилось и в труде компилятивном, но не бесполезном для общей ориентировки Вл. Зотова , "История всемирной литературы" (1876 - 82). Затем, кроме переводов трудов Шерра и компендия Штерна , у нас было предпринято обширное издание под редакцией В.Ф. Корша (1880 - 83), продолженное под редакцией профессора А.И. Кирпичникова (1885): "Всеобщая история литературы". Задача истории всеобщей литературы решалась здесь с распределением работы между многими лицами; различные отделы выполнены неравномерно. Потребность в специализации вызвана неразработанностью некоторых частных вопросов, от которых зависит правильность общих выводов. Начало собственного исследования основ общей истории литератур арийских народов положено у нас Ф.И. Буслаевым , под влиянием немецких ученых (особенно Якоба Гримма). Такое понимание задач науки развивалось параллельно сравнительному языкознанию. С целью определения именно основ литературы, исследователи обращались по преимуществу к данным народной словесности и мифологии. Затем возник вопрос об отношениях книжной и устно-народной литературы. Отдельную отрасль истории всеобщей литературы составило изучение сказаний и так называемых странствующих повестей. В объяснение происхождения "сказаний" возникло (последовательно) несколько теорий - мифологическая, историческая, теория заимствований и теория независимого зарождения сходных сюжетов, при повторяющихся в истории сходных условиях жизни. Буслаев придерживался первой теории, ныне оставленной. К памятникам иностранной литературы он обращался или для выяснения древнерусских преданий, или давая мастерские, в смысле изложения и характеристики, но чисто описательные очерки народной поэзии в Западной Европе ("Песня о Роланде", "Поэма о Сиде" и т. д.). Своими лекциями в Московском университете и научными статьями Ф.И. Буслаев оказал огромное влияние на дальнейшее развитие у нас научного изучения литературы (см. "Четыре речи о Ф.И. Буслаеве, читанные в заседании Отделения Коменского", 1898, Санкт-Петербург). Непосредственным преемником Буслаева выступил А.Н. Пыпин , в магистерской диссертации: "Очерк литературной истории старинных повестей и сказок русских" (1858), где приняты во внимание иностранные источники и параллели. А.Н. Пыпин читал курс по истории иностранной литературы в Санкт-Петербургском университете (1859), ограничившись обзором древнепровансальской поэзии. С выходом А.Н. Пыпина из университета, кафедра оставалась незамещенной до 1870 г., когда ее занял Александр Н. Веселовский, ученик Буслаева. Он сразу поставил вопрос, должно ли преподавание истории всеобщей литературы в университете отвечать требованиям общего образования или специально научным, и своей последующей деятельностью решил его в последнем смысле, даже с некоторым перевесом в пользу чистой эрудиции. Кафедра, по его убеждению, должна приготовлять самостоятельных работников, а не только сообщать слушателям выводы и общие воззрения западноевропейских исследователей. Сначала А.И. Веселовский занимался почти исключительно вопросами методики; затем им были прочитаны курсы по истории национальных литератур в отдельные эпохи (преимущественно - средние века и Возрождение), а также по истории отдельных родов и видов литературы. Им организованы также практические занятия языками, с чтением и разбором памятников средневековой литературы. Постепенно он поставил преподавание истории всеобщей литературы на почву романской и германской филологии, и в результате явилось самостоятельное отделение по романо-германской филологии на двух старших курсах историко-филологического факультета в Санкт-Петербургском университете, с двумя подотделами, для романистов и для германистов. Первоначально профессор Веселовский вел преподавание по обеим отраслям, но потом сказалась потребность в большей специализации. Ф.Д. Батюшков с 1886 г. читал сперва лекции тоже по романистике и германским наречиям, но позже, почти исключительно по романской филологии (ср. его "Энциклопедию Романской Филологии" в "Журнале Министерства Народного Просвещения", Р.О. Ланге открыл курсы по английской филологии; Ф.А. Браун преподает германские наречия, а также читает общие курсы по истории западноевропейской литературы. До 1899 г. читал курсы по новейшим эпохам западноевропейской литературы П.И. Вейнберг . С 1899 г. Д.К. Петров читает по испанскому языку и литературе. В Москве преподавание поставлено на более общую почву историко-литературных занятий, с точки зрения объяснения выдающихся фактов литературной жизни Запада. Профессор Н.И. Стороженко ввел также чтение и разбор отдельных памятников иностранной литературы. Алексей Николаевич Веселовский читает курсы иностранных литератур, с указанием их отношений (влияния и отражения) к русской литературе. В Киеве профессор Н.П. Дашкевич параллельно общим курсам, обставленным широкой эрудицией, ввел семинарии новых языков в их историческом развитии. Е.В. Аничков ведет специальные занятия по английскому языку и читает общие курсы по истории критики в XIX в. В Харькове профессор А.И. Кирпичников (впоследствии профессор в Одессе, теперь в Москве) читал общие обозрения истории западноевропейской литературы и вел практические занятия языками. Вспомогательным предметом в курсы литературы им введены вопросы истории искусств и археологии. Кратковременная преподавательская деятельность Л.З. Колмачевского, оставившего ценный научный труд по историко-сравнительному изучению сказок и животного эпоса, распределяется "между Казанским и Харьковским университетами (ср. Л.Ю. Шепелевич", "кафедра истории всеобщей литературы в Императорском харьковском университете", 1897). Преемниками профессора Колмачевского в Казани выступили Л.Ю. Шепелевич , ученик А.Л. Кирпичникова и Сергей Соловьев . В Варшаве курсы по истории западноевропейской литературы, преимущественно с точки зрения общих эволюционных процессов, читал профессор Н.И. Кареев; затем преподавание предмета поручено профессору русской словесности И.П. Созоновичу , уделившему широкое место в своих курсах вопросам фольклора и изучению народных сказаний. В Дерпте (Юрьеве) не было специального преподавателя всеобщей литературы, но профессор Лео Мейер читал курсы по германской филологии. Кроме университетов преподавание предмета включено в учебные программы: Императорского Александровского лицея в Санкт-Петербурге (Р.О. Ланге, Н.А. Котляревский ), Санкт-Петербургской Духовной академии (профессор А.И. Пономарев ), Высших женских курсов в Петербурге (А.Н. Веселовский, Ф.Д. Батюшков, Н.А. Котляревский, Ф.А. Браун) и в Москве (кроме профессоров университета, А.А. Шахов , курсы которого о Гете и о французской литературе начала XIX века вышли посмертным изданием), педагогических курсов (П.И. Вейнберг, Ф.А. Браун, В.Ф. Шишмарев). Серия публичных лекций по истории всеобщей литературы в Педагогическом музее при Соляном Городке в Петербурге прочитана П.И. Вейнбергом. Преподавание общей истории литературы включено также в программы педагогических классов при некоторых частных женских гимназиях, в Петербурге и Москве. Ф. Батюшков.

См. также статьи:
**Наука. Содержание .


Россия, разд. История русской литературы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История отдельных институтов русского гражданского права | Россия, разд. История русской литературы (XVIII век и первая половина XIX века)
Россия, разд. История Малороссии | Россия, разд. История русской литературы (библиография)
Россия, разд. История личного права и современное русское право лиц | Россия, разд. История русской литературы (до XVII века)
Россия, разд. История всеобщей литературы | Россия, разд. История русской литературы (от первых памятников до татарского ига)
Россия, разд. История | Россия, разд. Источники русского гражданского права
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Собственно говоря, научное изучение истории русской литературы начинается только с XIX века, когда явился ряд новых и замечательных открытый в области древней письменности, подверглась исследованию почти неизвестная дотоле народная словесность, и к изучению новой русской литературы были применены новые методы. До тех пор существовали только труды библиографического характера. Замечательным сборником, в который вошло все богатство русской житийной литературы до XVI века, были "Великие Минеи-Четьи" митрополита Макария. "Отцом" русской библиографии со слов В.М. Ундольского , считают Сильвестра Медведева , которому приписывается "Оглавление книг, кто их сложил"; но ко времени более раннему относится замечательное описание рукописей Кирилло-Белозерского монастыря, составленное в конце XV в. Здесь применены приемы описания большей частью те же, какие приняты и теперь (см. Н. Никольской , "Описание рукописей Кирилло-Белозерского монастыря, XV в.", Санкт-Петербург, 1897). К XVIII веку относятся: J. Petri-Kohlii, "Introductio in historiam et rem litterariam Slavorum" (1729), и Н. Новикова , "Опыт исторического словаря о российских писателях" (Санкт-Петербург, 1772; переиздан в "Материалах по русской литературе" Ефремова , Санкт-Петербург, 1875). В сочинении Новикова собраны впервые сведения о многих писателях, особенно XVIII в.; слабая сторона его - незначительные сведения о древней русской литературе. Как бы дополнением к нему служит "Известие о некоторых русских писателях", Дмитревского (впервые появившееся на немецком языке в Лейпциге 1768 г. и потом переизданное в "Материалах" Ефремова). Более серьезны труды митрополита Евгения : "Словарь исторический о писателях духовного чина" (1818) и "Словарь российских светских писателей" (2 издание, Москва, 1845). К началу XIX века относятся и первые обзоры русской литературы - Греча , "Опыт краткой истории русской литературы" (1822) и "Учебная книга русской словесности" (1830) и Максимовича , "История древнерусской словесности") (1839). Еще раньше выходят отдельные издания памятников русской литературы, с критическими и литературными замечаниями. Таковы издания графа А.И. Мусина-Пушкина: "Правда русская" (Санкт-Петербург, 1792, в сотрудничестве Болтина и Елагина ); "Духовная великого князя Владимира Всеволодовича Мономаха" (с переводом, Санкт-Петербург, 1793), "Историческая песнь о походе князя Игоря Святославича" (Москва, 1800). Эти первые издания русских памятников не отличаются точностью передачи рукописного текста и нередко дают неверный перевод или объяснение, что объясняется общим состоянием тогдашней палеографической и филологической науки в Р. Умение правильнее разбираться в явлениях и особенностях древнего русского языка появляется несколько позже, начиная с трудов Востокова . К этому времени относятся труды и издания деятелей кружка графа Н.П. Румянцева , особенно К.Ф. Калайдовича и П.М. Строева (бывших в то время, вместе с Н.М. Карамзиным , лучшими знатоками древнерусской литературы). А. X. Востокову, кроме замечательного издания "Остромирова Евангелия", принадлежит образцовое "Описание рукописей Румянцовского музеума" (1841), заключающее в себе ряд исследований о многих памятниках русской литературы. Подобный же характер носил и позднейший труд А.В. Горского и К. Невоструева , посвященный "Описанию рукописей московской Синодальной библиотеки". Критическая оценка деятелей русской литературы в XVIII веке была очень слаба. Отдельные статьи Тредьяковского , Ломоносова , Сумарокова , посвященные современным им литературным явлениям, занимаются рассмотрением "стиля" критикуемых сочинений и соответствия их установившейся теории. Слаба критическая оценка и в "Словаре" Новикова, и в солидном труде Л. Бакмейстера : "Russishe Bibliotek zur Kenntniss des gegenwartigen Zustandes der Literatur in Russland" (11 томов), представляющем обзор литературных явлений на Руси в течение 11 лет, с 1770 г. Шаг вперед представляет критика Карамзина; в статье о Богдановиче им уже ставится вопрос о причине успеха "Душеньки", об отношении ее к Лафонтенову подлиннику. Далее следовали критическая статьи Мерзлякова , Надеждина , Полевого , наконец, Белинского ; данная последним оценка деятелей русской литературы XVIII и XIX веков в главных чертах удержалась доселе; с ней часто совпадают замечания Пушкина в его заметках, статьях и письмах. Общие труды по истории русской литературы и компилятивные например А.П. Милюкова , "Очерк истории русской поэзии" (Санкт-Петербург, 1847), и более самостоятельные, например А. Галахова , "Истории русской словесности" (1863 - 68; 2 издание, 1880) - в эстетической и исторической оценке русских писателей часто следуют Белинскому. Главные позднейшие общие труды по истории русской литературы: С. Шевырев , "История русской словесности, преимущественно древней" (Москва, 1858 - 60); О.Ф. Миллера , "Опыт исторического обозрения русской словесности, с хрестоматией, расположенной по эпохам" (2 издание, Санкт-Петербург, 1865 - 66); И. Порфирьева , "История русской словесности"; доведенная до начала XIX века; А.Н. Пыпина , "История русской литературы" (Санкт-Петербург, 1898 - 90), заканчивающаяся рассмотрением литературной деятельности Гоголя ; А. Скабичевского , "История новейшей русской литературы" (3 издание, 1897). Сжатый обзор древней русской литературы домонгольского периода дан в "Истории русской церкви" Е. Голубинского (том 1). Только в силу устава 1835 г. в университетах появляется кафедра русской литературы, взамен кафедры красноречия и стихотворства. Эта реформа дала блестящие результаты. В Московском университете профессорами словесности после Мерзлякова были Шевырев, Буслаев , Тихонравов , В.Ф. Миллер , М.И. Соколов ; писали по русской литературе и занимавшие другие кафедры (славянских наречий - О.М. Бодянский , всеобщей литературы - Алексей Н. Веселовский и А.И. Кирпичников ). В Санкт-Петербургском университете профессорами русской литературы были П.А. Плетнев , М.И. Сухомлинов , А.В. Никитенко , О.Ф. Миллер, А.И. Незеленов , А.И. Соболевский , И.Н. Жданов , доцентами: И.А. Шляпкин , П.О. Морозов , С.А. Венгеров , А.К. Бороздин , В.Н. Перетц ; в Киевском университете - М.И. Максимович, А.И. Линниченко , А.И. Селин , И.П. Хрущов, А.И. Соболевский, П.В. Владимов; в Харьковском университете - Н. А . и П.А. Лавровские , А.А. Потебня , Н.Ф. Сумцов , М.А. Халанский; в Казанском университете - Н.Н. Булич , А.С. Архангельский ; в Новороссийском - П.Н. Полевой, И.С. Некрасов , В.А. Яковлев, В. Мочульский, В. Истрин ; в Варшавском университете - М.А. Колосов , А.И. Смирнов , П.А. Кулаковский , И. Созонович ; в Юрьевском университете - А.Ф. Воейков , П.А. Висковатов , Мазинг, Е.В. Петухов ; в Гельсингфорском университете - Я.К. Грот , Соловьев , В.А. Семенов, Мандельштам ; в санкт-петербургском Историко-Филологическом институте - А.Д. Галахов, Н.П. Некрасов , И.Н. Жданов. Из профессоров Духовных академий наиболее известны трудами по истории русской литературы А.В. Горский, Е.Е. Голубинский (московской), Н.И. Петров , В. Малинин (киевской), И.Я. Порфирьев (казанской), А.И. Пономарев ; Н.К. Никольский (петербургской). "Школу" и учеников создали немногие из перечисленных выше деятелей по изучение русской литературы. Сильное влияние на ряд исследований оказал Ф.И. Буслаев, особенно в деле изучения древнерусской литературы и искусства и народной словесности (где Буслаев является последователем мифологической теории Гримма ). Ряд учеников Тихонравова (М.Н. Сперанский , А. Карнеев, В.М. Истрин, С.Н. Северьянов. В.А. Михайлов, С.О. Долгов и другие) посвятили себя изучению, главным образом древней русской литературы, применяя методы своего учителя ("Сочинения" Тихонравова; издано в Москве, в 1898 г., со вступительной статьей Пыпина). А.Н. Пыпин недолго был университетским преподавателем, но его диссертация "Очерк литературных исторических старинных повестей и сказок русских" оказала влияние на первые работы Александра Н. Веселовского и стала исходным пунктом дальнейших изучений в области древнерусской повествовательной литературы. Профессору славянских наречий И.И. Срезневскому принадлежит открытие и опубликование многих памятников древнерусской литературы; составление библиографического обзора их и составление словаря древнерусского языка. Оригинальностью и выдающейся вдумчивостью отличаются труды А.А. Потебни, посвященные, главным образом, народной словесности. Главнейший из них - "Объяснение малороссийских и сродных песен". Учениками Потебни являются профессора Сумцов, Халанский, Б.М. Ляпунов . Академия Наук, издавшая 10 томов "Известей русского отделения" (в 50-х годах, под редакцией Срезневского) и более 60 томов "Сборника отделения русского языка" (с исследованиями Грота, Пекарского , Сухомлинова, Пыпина, митрополита Макария и многих других), занимается критическим изданием сочинений русских писателей (сочинения Державина и Хемницера - под редакцией Я.К. Грота; Ломоносова - под редакцией М.И. Сухомлинова; Пушкина - только что начатое под редакцией Л.Н. Майкова ). По почину А.А. Шахматова , ею предпринимается теперь критическое издание сочинений древних русских писателей. Очень много памятников литературы помещено в "Чтениях Общества Истории и Древностей Российских". Общество любителей древней письменности в Петербурге издало множество памятников старинной литературы как критически, так и в воспроизведениях рукописей (труды Буслаева, Ключевского , архимандрита Леонида , И.А. Шляпкина, X. М. Лопарева, Н.П. Лихачева , Н.К. Никольского и многих других). Археографической комиссии принадлежит издание русских летописей, Великих Миней-Четий Макария (начато) и некоторых других. Много материалов по русской литературе рассеяно в сборниках провинциальных ученых обществ, в возобновленных в 1897 г. "Известиях русского отдела Академии Наук", в "Библиографических Записках" Афанасьева , в "Летописях русской литературы и древности" Тихомирова , в журнале "Древняя и Новая Россия", "Русская Старина". "Русский Архив", "Киевская Старина" и других. Обширный историко-литературный материал собран в изданиях С.А. Венгерова: "Критико-биографический словарь русских писателей и ученых" (вышло 5 томов), "Русская Поэзия" (вышел 1 том) и "Русские книги" (вышло 3 тома). Справочные сведения дают "Словарь писателей" Геннади (1876 - 80); "Словарь русских писательниц", князя Голицына (Санкт-Петербург, 1890); "Опыт словаря псевдонимов", Карцова и Мазаева (Санкт-Петербург, 1891); Сильное развитие получило за последнее полустолетие изучение народной словесности. Обильные материалы, собранные Рыбниковым , Киреевским , Гильфердингом, Е.В. Барсовым , П.В. Шейном, П.А. Бессоновым и многими другими вызвали ряд исследований, начиная с Буслаева (перечисление в "Истории русской этнографии" Пыпина). Отдельных трудов по историографии русской литературы пока нет. Ей посвящены первые главы I тома "Истории русской литературы", Пыпина и "Введение в истории русской словесности", П.В. Владимирова (Киев, 1896). Ср. также А.М. Лобода, "Русский богатырский эпос", (Киев, 1896). А. Ляшенко.

См. также статьи:
**Наука. Содержание .


Россия, разд. Русский язык и сравнительное языкознание

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русский язык | Россия, разд. Русское государственное право
Россия, разд. Русский флот (современное состояние) | Россия, разд. Русское гражданское право
Россия, разд. Русский флот (исторический очерк) | Россия, разд. Русское гражданское право (петербургский период)
Россия, разд. Русская православная церковь | Россия, разд. Русское крестьянское обычное право
Россия, разд. Русская литература (реакция и эпоха нигилизма) | Россия, разд. Светская музыка (XIX век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Языкознание в древней Руси носило вполне определенный подражательный характер. Работы грамматического содержания, имевшие предметом главный образом церковнославянский язык и составленные по византийским образцам, шли к нам сначала из южнославянских земель - Сербии и Болгарии, а потом возникали и на русской почве. Первые сведения о церковнославянском языке и изобретении славянской азбуки находим в так называемых "паннонских легендах" о жизни славянских первоучителей святых Кирилла и Мефодия , из которых они были заимствованы и "Повестью временных лет". Более подробные сведения об изобретении славянских письмен дает сказание черноризца Храбра "О письменах", относящееся к Х веку и известное в болгарских редакциях XIII - XIV веков и русских списках XV - XVII веков; прототипом его послужило аналогичное рассуждение византийского грамматика Псевдо-Феодосия. В некоторых списках встречается рассуждение Иоанна, Экзарха Болгарского, о славянском языке, входившее в состав его предисловия к переводу богословия святого Иоанна Дамаскина и трактующее о некоторых различиях славянского языка от греческого. Большим распространением у нас пользовалось также рассуждение "О восьми частях слова", составленное, по мнению Ягича ("Рассуждения южнославянской и русской старины о церковнославянском языке", в "Исследованиях по русскому языку", т. I, Санкт-Петербург, 1895), в XIV веке, в Сербии, по греческим образцам, точно еще не определенным (рассуждения "о восьми частях слова" у греков не были редкостью), затем перешедшее к болгарам, а от них, через молдаво-валахские списки, попавшее и к нам (русские рукописи XVI - XVII века). В 1586 г., в Вильне, статья "О восьми частях слова" была напечатана под заглавием "Словеньской грамматики" (мы находим здесь впервые славянскую грамматическую терминологию). Гораздо меньше было распространено извлечение из обширного грамматического трактата Константина Философа, или Грамматика, жившего в Сербии в конце XIV века. Извлечение это, озаглавленное "Словеса вкратце избранна от книги Константина" и составленное очень плохо (в Сербии), подверглось вторичной переделке и в этом виде изредка встречается в наших рукописных сборниках XVI - XVII века. Призванный для исправления наших богослужебных книг Максим Грек часто прибегал к грамматическим доводам и объяснениям и приобрел у нас репутацию лучшего знатока грамматики, хотя и не оставил настоящих грамматических работ. Ряд заметок, принадлежавших и приписывавшихся ему, неоднократно вносился в разные наши грамматические рукописные сборники; некоторые из них впоследствии даже печатались, например, в московском издании грамматики М. Смотрицкого, 1648). В одной рукописи XVI века встречается краткий очерк грамматики и ее содержания, принадлежащий, по-видимому, Максиму Греку. Этот очерк находится в связи с весьма распространенной в сборниках XVI - XVII веков статьей: "Книга глаголемая буквы иже в начале от грамматикия о просодиях" (в двух редакциях - пространной и сокращенной). Вообще, начиная с XVI века в наших сборниках статьи грамматического содержания попадаются все чаще и чаще. По составу сборники эти весьма разнообразны; единственным общим признаком их является безымянность. Только в позднейших рукописях упоминаются имена известных грамматиков Лаврентия Зизания , Мелетия Смотрицкого , Герасима Ворбозовского и других. В вышеупомянутом труде академика Ягича издано несколько статей этого рода. Содержание их сводится к следующим главным вопросам: 1) о просодиях, т. е. надстрочных значках и о разных знаках препинания, попутно также о почерках письма; 2) об орфографии и орфоэпии, т. е. о правильном употреблении различных букв, о сокращении известных слов под титлами и правильном чтении таких сокращений; 3) о классификации гласных и согласных по их положению в слове или физиологическим свойствам; 4) о грамматическом анализе слов на основании теории "о восьми частях слова". Грамматический материал этих статей основан почти исключительно на греческой грамматической теории и только изредка, в некоторых терминах, обнаруживается влияние латинской грамматики. Источником этого влияния могла быть русская переделка латинской грамматики Доната или "Донатуса", известная у нас в нескольких списках. Казанский список замечателен тем, что писан, по словам переписчика, "единым русским языком, без латиньскаго, да бы прочитающим ю и учащимся в ней более разумно было"; только в конце приложены, в качестве образца, латинские молитвы (русскими буквами). Как источник для истории нашей грамматической терминологии, эта переделка Доната представляет большую ценность. В связи с ней находится и "Книга глаголемая простословия, некнижное ученье грамоте, избрана некоторою безнадежною сиротою, скитающеюся беспокоя, Евдокимищем препростым" и т. д., относящаяся к концу XVI века и имеющая компилятивный характер. В другом списке (второй половины XVII века) автором трактата назван столь же неизвестный Боголеп, который, вероятно, воспользовался трудом Евдокима, если только оба они не одно лицо, носившее два имени - монашеское и светское (подробное исследование и характеристику нашей рукописной грамматической литературы см. в цитируемом выше обширном труде академика Ягича). Большим распространением пользовались у нас, далее, так называемые "азбуковники", соединявшие в себе словари чужих или непонятных слов с своего рода энциклопедией, куда вносились, в азбучном или ином порядке, разного рода интересные сведения. Древнейшие из них имеют более узкий, определенный характер настоящих глоссариев; энциклопедическое направление азбуковники приняли с половины XVI века. Толкование греческих риторических терминов есть уже в "Изборнике Святослава" (1073 г. в статье "о образех"). Первая попытка составить словарь непонятных слов и имен (еврейских) дошла до нас в новгородской Кормчей 1282 г., под заглавием "Речь жидовскаго языка преложена на русскую, неразумно на разум и в Евангелиих и в Апостолах и в Псалтири и в Паремии и в прочих книгах". Кроме еврейских слов, сюда вошли и некоторые греческие и даже славянские или русские. К 1431 г. относится второй новгородский словарь, при книге Иоанна Лествичника (в новгородском монастыре) "Толкование неудоб познаваемым в писаных речем". Здесь уже немало русских слов (отвлеченного значения, например качество, количество, свойство, художество и т. д.). Издания их см. у Калайдовича , "Иоанн экзарх Болгарский" (Москва, 1824), и Сахарова , "Сказания русского народа" (т. II). Часть этого материала вошла в позднейшие азбуковники или "алфавиты иностранных речей", которых особенно много явилось в XVI - XVII веках (см. Буслаев , "Дополнения и прибавления ко 2-му тому "Сказаний Сахарова" в I книге "Архива историко-юридических сведений" Калачова ; Мордовцев , "О русских школьных книгах XVII века", М., 1862; "Об источниках сведений по различным наукам, в древние времена России", в "Православном Собеседнике"; 1860, книга I; Ширский , "Очерк древних славянорусских словарей", "Филологические Записки", 1869, книги 1 - 2; Баталин , "Древнерусские азбуковники", там же, 1873, выпуски 3, 4, 5; Карпов , "Азбуковники или алфавиты иностранных речей по спискам соловецкой библиотеки", в "Православном Собеседнике" 1877 г., приложения). Составители азбуковников принимают иногда разные названия одного языка за два разные языка (например греческий и эллинский); принадлежность слов разным языкам часто показана совсем ошибочно; произношение многих иностранных слов обозначено неверно, например французские "поивре" (poivre, перец). Кроме грамматических статей, в азбуковниках приводятся азбуки (польская, греческая, еврейская, немецкая, латинская, пермская, русская, "литоренская" и сирская), рассказ о разделении языков по столпотворении вавилонском, сведения по метрике, отрывки польских молитв, греческие молитвы (русскими буквами), не говоря о разных других статьях, не имеющих отношения к языкознанию. С конца XVI века у нас начинают являться печатные грамматики и словари. Во главе первых должна быть поставлена упомянутая уже выше "Грамматика славесньска языка" (Вильно, 1586), за ней явилась во Львове (1591) "Грамматика доброглаголивого Еллинословенскаго языка" иначе "Адельфотис". Первая, очень небольшая по объему, являлась плодом наблюдений над тогдашним славянским языком (Острожской библии), к которому была применена теория восьми частей слова; вторая имела в виду главным образом греческий язык, но нередко заходила и в область славянского. В 1596 г. явилась в Вильне "Грамматика Словенска" Лаврентия Зизания, к которой был приложен "Лексис" - первый печатный славянский словарь, послуживший источником для азбуковников или алфавитов иностранных речей XVII и XVIII веков, а также для словаря Памвы Берынды ("Лексикон славеноросский", Киев, 1627). Источниками последнего словаря, кроме "Лексиса" Зизания, вошедшего туда почти целиком, служили, по-видимому, и рукописные словари. В свою очередь печатные словари Зизания и Берынды легли в основание целого ряда рукописных словарей, вроде изданного Житецким ("Очерк литературной истории малорусского наречия в XVII и XVIII веках", Киев, 1889, приложение) словаря XVII века: "Синонима славенороссийская". В 1619 г. выходит грамматика Мелетия Смотрицкого, надолго сделавшаяся основным грамматическим руководством и выдержавшая несколько переделок и изданий. На ее основании составлялись практические школьные грамматики, вроде изданной в Вильне в 1621 г., или руководства Афанасия Пузины, епископа Луцкого (Кременец, 1638). В Москве грамматика Смотрицкого была переделана, расширена вставкой грамматических рассуждений, приписываемых Максиму Греку, и в таком виде издана без имени автора (1648). Цель Смотрицкого была чисто практическая - дать кодекс правил, при помощи которых можно было бы "читать по-словенски и чтимое выразумевати", а также "писати разделне" чистым славянским языком. Тем не менее чистого славянского языка и в оригинальной редакции грамматики Смотрицкого (не говоря уже о позднейших ее переделках) не было: рядом с формами древними встречаются формы позднейшие, вызванные влиянием живых славянских языков (русского, польского), а также и самодельные, искусственные. Исторического метода нет и следа; все изложение носит характер догматический и чисто описательный. Внешние схемы, в которых расположен материал (гораздо более обильный, чем у Зизания), скопированы с греческой грамматики нередко вопреки природе славянского языка. Терминология Смотрицкого очень близка к современной традиционной школьно-грамматической (см. Засадкевич, "Мелетий Смотрицкий, как филолог", Одесса, 1883). Особняком стоит "Граматично изказанjе об русском jезику" (1666), принадлежащее Крижаничу (см.) и изданное Бодянским в "Чтениях Общества Истории и Древностей Российских" (1848, I, 1849, III). Это грамматика не русского и не славянского языков, а созданного самим Крижаничем общеславянского языка, который он называет "стародавним и коренным русским именем". Как первый опыт этого рода, заключающий в себе немало остроумных и верных замечаний о славянском языке и славянских наречиях, сочинение Крижанича является весьма интересным памятником. Появление юго-западных ученых в Москве во второй половине XVII века отозвалось оживлением нашей грамматической литературы. Епифанием Славинецким составлены были два словаря: "филологический" (объяснение разных церковных слов) и "Лексикон речений языка словенского и греческого". Братья Лихуды с 1685 г. преподавали грамматику и другие науки в Заиконоспасской школе, для чего составили особые учебники, хранящиеся в библиотеке Московской духовной академии. В народ элементарные школьно-грамматические знания проникали путем букварей вроде "Науки чтения и разумения письма славянского" (самый первый - Вильно, 1596), "Азбуки" Бурцева: "Начальное учение человеком, хотящим разумети божественного писания" (1637) или "Букваря славяно-российских письмен" Кариона Истомина (1694). Просветительная деятельность Петра Великого слабо отозвалась на нашем языкознании. Петру нужны были прежде всего точные и прикладные, технические знания; поэтому среди членов учрежденной им Академии Наук совсем не было языковедов. Даже влияние Лейбница, с которым Петр вступил в сношения и который составлял ему проекты развития наук и просвещения в России, осталось в этом отношении безрезультатным. Из разных мер, которые предлагал Петру Лейбниц, все, имевшие значение для языкознания, остались неосуществленными (см. В.И. Герье , "Отношения Лейбница к России и Петру Великому", Санкт-Петербург, 1871; "Сборник писем и мемориалов Лейбница, относящихся к Р. и Петру Великому", Санкт-Петербург, 1873). Грамматическая литература ограничивалась немногими учебниками (Копиевича , Поликарпова , Максимова ), основанными на грамматике Смотрицкого, русско-латинско-немецкими вокабулами Копиевича ("Nomenclator in lingua latina, germanbnica et russica", 1700) и немногими букварями, вроде "Букваря треязычного славенскими, греческими и римскими письмены" Федора Поликарпова (Москва, 1701). Такой же практический характер имели: "Лексикон треязычный" (славянский, латинский и греческий) Ф. Поликарпова (Москва, 1704) и "Книга лексикон или собрание речей по алфавиту с российского на голанской язык" (Санкт-Петербург, 1717). При Петре начинаются и первые у нас попытки собирания лингвистического материала. Такие работы производили: Бодан, посланный в Казань и Астрахань, Шобер, посланный на Кавказ (1717), и Мессершмидт , натуралист и ориенталист, отправленный в 1721 г. в Сибирь. Работы их остались, однако, в рукописи (см. Пекарский , "Наука и литература при Петре I", том I, 350 - 51). При преемниках Петра условия научного развития существенно не изменились. Тредьяковский написал "Разговор между чужестранным человеком и российским об орфографии старинной и новой" (1748), в котором проводил смелую по тогдашнему мысль о необходимости фонетического правописания "по звонам" (по выговору). Сообразно с этим принципом Тредьяковский изгонял из русской азбуки некоторые лишние знаки, вроде щ, которое заменял сочетанием шч, а также з, и, э, ф. Вопросов метрики и версификации он касался в "Способе к сложению российских стихов" (1735) и в рассуждении "О древнем, среднем и новом стихотворении российском" (1755), где впервые устанавливал тоническую теорию русского стихосложения. Об употреблении языков церковно-славянского и русского, в зависимости от содержания и характера сочинения, он говорит в предисловии к переводному сочинению: "Езда на остров любви", затрагивая здесь вопросы, поднятые также и Ломоносовым в его учении о трех штилях. Весьма интересны для характеристики филологических приемов Тредьяковского его "Три суждения о трех главнейших древностях российских: о первенстве славянского языка пред тевтоническим; о первоначалии россов; о варяго-россах славянского звания, рода и племени" (1773). Свое положение о первенстве славянского языка Тредьяковский доказывает рядом курьезных этимологий, основанных на созвучии и дающих яркое понятие о его филологическом методе, в котором он являлся, впрочем, учеником современных ему западноевропейских филологов-историков. Так, скифы у него - скиты (от скитаться), Британия - Пристания (где пристали кельты, названные так за желтый цвет своих волос) и т. д. Первую русскую не "славенороссийскую" грамматику (на немецком языке) находим в немецко-латино-русском словаре Вейсмана , изданный Академии Наук в 1731 г. ("Teutsch-Lateinisch- und Russisches Lexicon Samt Denen Anfangs-Grunden der Russischen Sprache", Санкт-Петербург). Грамматика эта, приписываемая студенту Ададурову , по отзыву Ломоносова "весьма несовершенная и во многих местах неисправная", представляет собой переделку и сокращение грамматики Смотрицкого, примененной к русскому языку, и далека от какого бы то ни было научного отношения к фактам языка. Только учение Смотрицкого о глаголе очевидно не понравилось Ададурову, который, однако, не умел заменить его чем-либо лучшим и изложил эту часть грамматики очень кратко и неполно. Между тем необходимость порядочной русской грамматики ощущалась уже давно. Еще Крижанич ("Русское государство в половине XVII века", ч. II, 2) жаловался на отсутствие "доброй грамматики и лексикона". Посошков , в начале XVIII века ("Сочинения", т. I, II), говоря о мерах к образованию духовенства, указывал, что "Его императорскому величеству надлежит постаратися о грамматике". В 1735 г. учреждено было при Академии Наук так называемое "Российское Собрание", долженствовавшее "радеть о возможном дополнении российского языка, о его чистоте, красоте и желаемом потом совершенстве". В числе задач нового учреждения было составление "грамматики доброй и исправной" и "дикционария полного и довольного". Осуществить эту задачу задумал Ломоносов, начавший еще с конца сороковых годов собирать материал для своей "Российской грамматики" (1755), которая и явилась первой полной грамматикой русского литературного языка. Хотя Ломоносов во многом пользовался грамматикой Смотрицкого и ее переделкой, сделанной Ададуровым, тем не менее гениальность его выразилась и в выборе грамматического материала, и в его обработке и систематизации. Черновые наброски Ломоносова свидетельствуют о чрезвычайно добросовестной подготовительной работе, в которой сказался индуктивный прием натуралиста. Целые листы исписаны примерами, общий вывод из которых представлен в виде грамматического правила. За норму языка Ломоносов принимает "рассудительное его употребление". Педантизма, стремящегося исправлять живой язык, даже сочинять небывалые формы (как это делал Смотрицкий), у Ломоносова нет и в помине. Он смело заявляет, что большинство "надстрочных знаков принято от греков без нужды" и выкидывает из азбуки десять лишних букв. Делая разумные уступки фонетическому принципу правописания, он признает необходимость и этимологического принципа, несоблюдение которого было бы "весьма странно и противно способности легкого чтения". Хороший знаток живого русского языка не только в северном его наречии, но и в московском говоре и "украинском диалекте", с которым он познакомился в Киеве, Ломоносов удачно выделил в литературном языке два его составных элемента: "просторечие", т. е. материал, идущий из живых областных говоров, и церковно-славянский осадок, внесенный многовековой совместной жизнью живого народного языка с книжным славянским языком. Отделение "славянизмов" от "руссизмов" в общем составе русского языка придало его грамматике характер сравнительный. Иногда Ломоносов вводил и исторические доводы, ссылаясь, например, на "уложения, указные книги, печатные и письменные права и указы", в которых имеются известные "написания". Его упрекали в вульгаризации языка, внесении в него многочисленных провинциализмов, подмене русского языка "холмогорским наречием"; на самом деле, однако, из всех живых говоров он отдавал предпочтение московскому, не только "для важности столичного города, но и для его отменной красоты". Ряд замечаний о произношении известных звуков или слов, употребительности тех или других форм и т. д. делают "Грамматику" Ломоносова важным до сих пор историческим памятником, из которого историк языка может извлечь много ценных фактов. Недостатком ее является искусственность и насильственность схем, в которых изложена в ней морфология, особенно учение о глаголе. Кое в чем Ломоносов даже сделал шаг назад сравнительно с М. Смотрицким: так, понятие о виде, встречаемое в зародыше уже у Смотрицкого, не было оценено и развито Ломоносовым, вследствие чего он должен был построить систему целых десяти времен, чтобы как-нибудь втиснуть в них своеобразные формы русского глагола. Понятие развития языка было не чуждо Ломоносову: "как все вещи от начала в малом количестве начинаются и потом присовокуплениями возрастают, так и слово человеческое, по мере известных человеку понятий, в начале было тесно ограничено и одними простыми речениями довольствовалось. Но с приращением понятий и само по мало умножилось, что происходило произвождением и сложением". Еще до Шлецера он устанавливал семью славянских языков и предугадывал деление их на юго-восточную и северо-западную группы, отмечая большее сходство русского языка с южнославянскими (задунайскими) языками, чем с польским. Он же различал древнерусский язык от старославянского, указывая на договоры князей с греками, "Русскую Правду" и "прочие исторические книги" (вероятно - летописи), как на памятники русские, а не славянские. В "Рассуждении о пользе книг церковных в российском языке" он пытался найти незыблемые основы для русской стилистики, разграничивая и определяя употребление в разных родах сочинения славянизмов и природных русских слов. В "Письмах о правилах российского стихотворства" (1739) Ломоносов является единомышленником Тредьяковского, признавая тоническую систему стихосложения единственно пригодной для русского языка, но дает ряд поправок и дополнений к его теории. В своих исторических работах Ломоносов, как и Тредьяковский, прибегал к филологическим доказательствам, но гораздо сдержаннее. См. К. Аксаков , "Ломоносов в истории русской литературы и русского языка" (Москва, 1846); Будилович , "Ломоносов, как натуралист и филолог" (Санкт-Петербург, 1869); Грот , "Спорные вопросы русского правописания от Петра Великого доныне" (Санкт-Петербург, 1876, страницы 48 - 69); статьи Буслаева, "Ломоносов как грамматик", и Лавровского , "О трудах Ломоносова по грамматике русского языка и русской истории", в сборниках Московского и Харьковского университетов, изданных по случаю ломоносовского юбилея (1865). Другие члены Академии Наук, хотя и не языковеды по профессии, начали собирать лингвистические материалы. Знаменитый историк ориенталист Байер (академик с 1726 г., умер в 1738 г.) занимался изучением китайского, монгольского, калмыцкого, маньчжурского, тангутского, тибетского языков. Один из первых, если не самый первый у нас, начал он заниматься с приезжим в Санкт-Петербург индусом изучением "браминского" языка, т. е. санскрита. Плодом этих занятий были напечатанные в изданиях академии работы по литературе и грамматике перечисленных выше языков: "Elementa litteraturae brahmanicae, tangutanae, mongolicae"; "Elementa brahmanica", "Elementa calmucica" и т. д. Во второй половине XVIII века Г.Л. Хр. Бакмейстер собрал массу материалов для сравнительного словаря всех языков земного шара. Эти материалы легли в основание словаря, изданного Екатериной II . Императрица, как она писала доктору Циммерману 9 мая 1785 г., "составила реестр от двух до трех сот коренных русских слов, которые велела перевести на столько языков и наречий, сколько могла их найти: их уже более двух сот". Помощником Екатерины в этом труде был берлинский ученый Фридрих Николаи, составивший для нее (1785) общее обозрение всех языков мира (хранящееся в рукописи в библиотеке Эрмитажа). Дальнейшее ведение дела было поручено Палласу . В 1787 г. была издана первая часть словаря (на русском и латинском языках), содержащая 285 слов (напечатанных русскими буквами) из 51 европейского и 149 азиатских языков и наречий. Новое издание всего словаря, под редакцией Ф.И. Янковича де Мириево ("Сравнительный словарь всех языков и наречий по азбучному порядку расположенный"), вышло в Санкт-Петербурге, в 1790 - 1791 гг., на одном русском языке; оно было дополнено 4 европейскими и 22 азиатскими, а также 30 африканскими и 23 американскими языками. Недоступное европейской публике как напечатанное по-русски, оно и у нас поступило в продажу только в 1813 г. Научное значение словаря было невелико. Ошибочная идея "всеобщего" сравнительного словаря могла явиться только в XVIII веке, до возникновения научного сравнительного языкознания; выполнение ее носило характер скороспелости и необдуманности. Тем не менее словарь Екатерины II оживил научную жизнь того времени; появление его вызвало ряд рецензий и поправок, которые уже сами по себе были приобретением для науки. Положительную сторону словаря составляло обилие нового материала, хотя бы часто и ненадежного. Сведения о многих языках России, Сибири и Азии проникали с трудом в Европу того времени, и многое в словаре было новинкой для европейских ученых. См. Я. Грот, "Филологические занятия Екатерины II" ("Русский Архив", 1877, книга 1), и Фр. Аделунг, "Catherinens der Grossen Verdienste umdie vergleichende Sprachenkunde" (Санкт-Петербург, 1815; краткое извлечение отсюда: "Заслуги Екатерины Великой в сравнительном языкознании", вероятно одновременное с главным сочинением). Первыми преподавателями словесности в Московском университете были Поповский и А. Барсов ; последний в своих грамматических трудах ("Правила российской грамматики", Москва, 1771, 8 изданий, и "Обстоятельная российская грамматика", оставшаяся в рукописи) является последователем Ломоносова и отчасти Тредьяковского. Оценку грамматических трудов Барсова и Светова ("Краткие правила по изучению языка российского", Москва, 1790, "Опыт о правописанию", 1773 и других) см. у Сухомлинова , "История российской академии", выпуск IV, 186 - 298 - 327. Протоиерей П.А. Алексеев (1727 - 1801) издал "Церковный словарь" (1773 - 6; 4 издания) - первый опыт церковно-славянского словаря, составленный совсем по образцу древних азбуковников, и дававший нередко обширные предметные объяснения энциклопедического характера. Главным трудом этого времени, имевшим важное значение для изучения русского языка, является "Словарь Академии Российской" (Санкт-Петербург, 1789 - 94, 2 издания 1806 - 22). В составлении его приняли участие все ее члены, разделившиеся на 3 отдела: грамматикальный (для грамматических объяснений), объяснительный (для определения значения слов) и распорядительный (для ведения самого печатания). Составлен был план, в обсуждении которого приняли участие, между прочим, Болтин и Фон-Визин (история "Словаря" см. у Сухомлинова, "История Российской Академии", выпуск VIII, 1887). Как первый опыт русского словаря, академический словарь, не имевший почти никаких предшественников должен быть признан довольно полным (43000 слов). Слабые его стороны - недостаточное различение славянских элементов от природных русских (см. Булич , "Церковнославянские элементы в современном литературном и народном русском языке", ч. I, Санкт-Петербург, 1893, страницы 78 - 82); изгнание областных слов, кроме тех, "которыми изображаются вещи, орудия и прочие в столицах неизвестные", или "которые своей ясностью, силой и краткостью могут послужить к обогащению... языка"; введение обветшалых и даже вновь составленных слов взамен иностранных и вообще стремление исправлять и регламентировать живое употребление языка, находившееся в связи с основной целью "Российской Академии", учрежденной (1783) для "вычищения и обогащения языка, установления и употребления слов витийства и стихотворства". Наивно механический взгляд на звуковую сторону языка, этимологии, основанные на грубом понимании (вроде воробей от вора и бей), отсутствие правильного исторического изучения языка, сказавшееся, например, в признании следов славянского языка в некоторых кельтских словах, схожих со славянскими, вытекали из условий того времени, когда словарь возник. Совершенно вне господствовавших в то время взглядов и представлений о языке стояла работа Краценштейна: "Qualis sit natura et character sonorum litteraturum vocalium a, e, i, o, u" (Санкт-Петербург, 1781), представлявшая попытку разрешить опытным путем предложенную нашей Академией Наук задачу исследовать природу гласных звуков человеческой речи - задачу, выполненную лишь восемьдесят почти лет спустя знаменитым Гельмгольцем. Как первый опыт этого рода, хотя и весьма несовершенный, работа Краценштейна занимает некоторое место в истории научной фонетики. Начало XIX века не представляет выдающихся явлений в области языкознания. Сравнительно лучшие грамматики - И. Орнатовского (Харьков, 1810) и И. Тимковского (Харьков, 1811) - отразившие на себе так называемое "общеграмматическое" направление, в научном отношении стоят не выше грамматик предшествовавшего века. Оба автора (особенно первый) плохо отличают славянский язык от русского, устанавливая общий "славяно-российский язык". Грамматики Фатера ("Prakt. Grammatik der russ. Sprache", Лейпциг, 1808; 2-е изд., 1814) и Таппе ("Neue theoretisch praktische russicshe Sprachlehre fur Deutsche", Санкт-Петербург и Рига, 1810; 6-е изд., 1835) превосходили наши доморощенные грамматики систематичностью и обдуманностью, и впервые после Смотрицкого вводили у нас понятие о глагольных видах. Как первый опыт, замечательна "Грамматика малорусского наречия" Павловского (Санкт-Петербург, 1818). Сравнительное языкознание, только что зарождавшееся на Западе, еще не находило у нас почвы для развития; тем не менее еще до появления первого труда Боппа (1816) у нас начинают являться первые опыты сравнения русского языка с санскритом, образцом для которых могло послужить, рассуждение Корн. Готтл. Антона: "De lingua russica ex cadem cum. Samscrdamica matre orientali prognata" (Виттенберг, 1809). Такой же характер носит небольшая безымянная книжечка, вышедшая в 1811 г. в Санкт-Петербурге на языке французском ("Rapports entre la langue Russe") и русском ("О сходстве санскрита языка с русским"). Автором этой брошюры впоследствии оказался Фр. Аделунг (1768 - 1843). Она снабжена предисловием Н.И. Греча и анонимными замечаниями. Самому Аделунгу принадлежит введение - о важности филологических изысканий "для изъяснения истории народов", о санскрите, о пособиях для его изучения, и затем сопоставление 178 санскритских слов с русскими. Сходство русского с санскритом объясняется общим их происхождением из древнего персидского или "мидийского" языка. Не выше стоит и вызванная этим сочинением "Dissertation sur l'utilite et le merite d'un ouvrage anonyme ayant pour titre: Rapports entre la langue... etc." (Санкт-Петербург, 1812), И. Леванды . В 1820 г. Аделунг издал обозрение всех известных языков и их диалектов ("Uebersicht aller bekannten Sprachen und ihrer Dialekte", Санкт-Петербург, 1820) - голый перечень, без всякой характеристики. Филологическая деятельность А.С. Шишкова , отдававшая дань безграничному всесравнительному направлению, носила яркий отпечаток дилетантизма. Только с 20-х годов этого века занятия языкознанием начинают приобретать у нас более научный характер. Подготовительный характер имеет деятельность К. , П. и И. Калайдовичей, А. Болдырева , М.Т. Каченовского , И. Комаровского, ряд статей, которых по разным вопросам грамматики русского и славянских языков помещен в "Трудах Московского Общества Любителей Российской Словесности" (1812 - 20). Общее их направление - чисто эмпирическое. В 1820 г. появляется на свет знаменитое рассуждение Востокова "О славянском языке", составившее эпоху в сравнительной грамматике славянских языков и положившее начало русской филологической и лингвистической школе. К 1831 г. относятся его же грамматики русского языка, "сокращенная" и "полная", выдержавшие много изданий. Обе они имеют характер чисто описательных школьных грамматик, без исторического и сравнительного освещения и объяснения фактов, но замечательны по точности данных и полноте материала. Несколько ранее явившиеся грамматические труды Н.И. Греча не могут идти с ними в сравнение и представляют собой плохие компиляции, что не мешало им иметь огромное распространение. С конца 20-х годов чаще начинают являться и работы сравнительного характера. Таковы грамматические этюды академика Ф.Б. Грефе , написанные по-немецки или по-латыни, хотя и напечатанные в изданиях нашей Академии Наук. Не отличаясь самостоятельностью взглядов, они обнаруживают знакомство автора с европейской научной литературой, трудами Боппа, Гримма и других. Своеобразное явление представляет объемистый труд священника Константина Экономида, "Опыт о ближайшем сродстве языка славяно-российского с греческим", изданный в греческом подлиннике и русском переводе российской академией (Санкт-Петербург, 1828). Автор старается подробным грамматическим и лексическим сравнением славянского, русского и других славянских языков с греческим (реже - санскритом, готским, немецким, латинским и другими языками) доказать положение, что славянский язык есть один из диалектов "франко-пеласгийского" языка или того "необразованного греческого языка", которым говорили греки до-гомеровских и даже "до-орфеевских" времен. Метод его не отличается точностью, сближения весьма часто основаны на простом созвучии, но встречаются и удачные сопоставления и грамматические замечания. Гораздо выше по методу диссертация Б. Дорна : "De altinitate linguae slavicae et sanscritae" (Харьков, 1833), дающая довольно подробное сравнение грамматического строя славянского и санскрита; в конце около 100 русских слов, сравниваемых с санскритскими. Мало научный характер носит "Этимологический словарь русского языка" Рейфа (Санкт-Петербург, 1835 - 36). Особенное оживление начинает замечаться в нашей филологической литературе с 40-х годов, когда является ряд монографий Максимовича , Буслаева, Надеждина , Билярского , Новикова , К. Аксакова, Каткова , Срезневского и других. Отсутствие строгой школы чувствуется в большей или меньшей степени у всех названных ученых, особенно сильно у К. Аксакова, менее всего у Буслаева. Максимович, бывший ботаник, потом профессор русской словесности, написал "Критико-историческое исследование о русском языке" ("Журнал Министерства Народного Просвещения", 1838), "Историю древней русской словесности" (Киев, 1839), где нередко идет речь и о языке, и "Начатки русской филологии" (Киев, 1845), в которых особенно замечательны его взгляды на русское "полногласие" (см.), им этим именем и окрещенное. Буслаев в 1844 г. выступает с трудом "О преподавании отечественного языка", где уже сказывается будущий историк языка. В 1848 г. выходит его рассуждение "О влиянии христианства на славянский язык" (Москва). Здесь и в других своих лингвистических трудах Буслаев является верным учеником немецких языковедов Раумера, Гримма, Боппа и других, единственным почти проводником к нам их метода и выводов, и безусловно единственным, надолго, у нас языковедом с такой широкой и глубокой сравнительно-исторической научной перспективой, какой не было еще и у Востокова. К этому же направлению должно быть отнесено исследование Каткова: "Об элементах и формах славянорусского языка" (Москва, 1845), представляющее меньшую степень учености и точности метода, но во многом для своего времени интересное. Надеждин, в своей статье: "Mundarten der russischen Sprache" (венские "Jahrbucher d. Literatur", 1841), является первым почти у нас исследователем народных русских говоров. Исторический характер имеет, по своей основной цели, и монография К. Аксакова: "Ломоносов в истории русской литературы и русского языка" (Москва, 1846), страдающая недостатком строгого и точного метода и отсутствием настоящего фактического исследования. Билярский выступает с блестяще написанным научно-полемическим рассуждением: "Судьбы церковного языка" (Санкт-Петербург, 1848). Новиков ("О важнейших особенностях лужицких наречий", Москва, 1849) является одним из самых первых наших славистов-языковедов, вызванных учреждением у нас кафедр по славянской филологии (1838), на которые приглашены были Бодянский, Григорович , Прейс и Срезневский. Последний выступил в 1849 г. с "Мыслями об истории русского языка", составившими эпоху в области исторического изучения русского языка и являющимися предтечей более поздней Буслаевской "Исторической грамматики". В стороне от рассмотренных направлений стоят дилетантские труды Павского ("Филологические наблюдения над составом русского языка", Санкт-Петербург, 1841 - 42, 2-е издание, 1850) и Костыря ("Предмет, метод и цель филологического изучения русского языка", Киев, 1848). Павский является представителем дилетантского языкознания, которое долго держалось и до сих пор еще встречается в наших духовных академиях. Некоторые его замечания и до сих пор имеют цену, но ни метода, ни научной школы у него не было. Костырь, строгой критик чужих трудов, "разрушитель славы" Павского и Каткова, был последователем и поклонником Шишкова, с слабыми научными знаниями и большой наклонностью к туманным и велеречивым разглагольствованиям. К 40-м годам относится 4-томный "Словарь церковно-славянского и русского языка" (Санкт-Петербург, 1847), изданный вторым отделением Императорской Академии Наук, превосходивший объемом прежние академические словари (Санкт-Петербург, 115 000 слов), но страдавший неполнотой (в нем не находятся иногда слова, имевшиеся в прежних словарях), случайностью материала и традиционным смешением двух языков - славянского и русского. Знаменитым Востоковским изданием "Остромирова Евангелия" (Санкт-Петербург, 1843) открывается ряд аналогичных изданий, предпринятых Срезневским и другими нашими палеографами и доставивших обильный материал для грамматических исследований. Как явление совершенно исключительное и на много лет опередившее свое время, должны быть отмечены "физиологические исследования" Самуила Барана: "Стихии человеческой речи" (Санкт-Петербург, 1844; отдельный оттиск из журнала "Маяк"), представляющая такое отчетливое и тонкое понимание звуковой стороны русского языка, какого не было ни у одного из знаменитых современников этого скромного учителя русского языка, никем в свое время не оцененного. Как образчик курса общего языкознания в применении к русскому языку, небезынтересен конспект лекций профессора Ришельевского лицея Зеленецкого : "Система и содержание философского языкоучения с приложением к языку русскому" (Санкт-Петербург, 1841). Гораздо слабее другое его рассуждение: "Об особенностях языка русского и об отношении его к языкам западноевропейским" (Одесса) 1848). Санскрит в это время читался в одном только Казанском университете. Отсюда слабое знакомство с ним у наших филологов того времени и отсутствие работ по сравнительной грамматике индоевропейских языков и смежным дисциплинам. Многие сопоставления в "Корнеслове русского языка" Ф. Шимкевича (Санкт-Петербург, 1842, 2 части) не выдерживают научной критики, хотя для того времени это была работа не без достоинств. В 50-х годах непосредственно к "Мыслям" Срезневского примыкает исследование П. Лавровского: "О языке северных русских летописей" (Санкт-Петербург, 1852) - первая подробная историческая монография по одному из великорусских поднаречий (новгородскому). Здесь положено основание исторической диалектологии русского языка, представляемой в наше время трудами профессора Соболевского и академика Шахматова . Менее значительна работа П. Лавровского: "О византийском элементе в языке договоров русских с греками" (Санкт-Петербург, 1853). Из других работ Лавровского выдаются: "Обзор особенностей наречия малорусского" ("Журнал Министерства Народного Просвещения", 1859) - первая подробная характеристика звуковых и формальных особенностей малорусского наречия, "О русском полногласии" ("Материалы для словесности и грамматики", V, 1861), "Коренное значение в названиях родства у славян" ("Сборник II отделения Императорской Академии Наук", 1867). В последних двух работах И. Лавровский вступил на историко-сравнительный путь, открытый Буслаевым. Одним из капитальнейших явлений этого времени должен быть признан "Опыт исторической грамматики русского языка" (Москва, 1858), Буслаева, с примыкавшей к ней "Исторической хрестоматией церковно-славянского и древнерусского языков" (Москва, 1861). В первой сравнительно-грамматическому освещению истории русского языка отводилось более видное место, чем в трудах предшественников Буслаева. Рядом продолжалась деятельность Срезневского, направленная главным образом в сторону собирания и издания памятников языка. Важное значение имела его академическая деятельность как редактора "Известий Императорской Академии Наук по отделу русского языка и словесности" (X т., Санкт-Петербург, 1852 - 63), с целым рядом статей Афанасьева , архимандрита Амфилохия , Билярского, Голотузова, И.И. Давыдова , архимандрита Макария, Микуцкого, Погодина , самого Срезневского и других; в виде приложений при "Известиях" вышли 6 томов "Материалов для сравнительного словаря и грамматики" (1852 - 61). Здесь же напечатан "Словарь церковно-славянского языка" Востокова (1858 - 61). Под редакцией Востокова вышло другое важное академическое издание: "Опыт областного великорусского словаря" (Санкт-Петербург, 1852), с "Дополнением" к нему (Санкт-Петербург, 1858). Несмотря на крупные недостатки, "Словарь" этот до сих пор является важным пособием для каждого занимающегося русским языком и неизбежным источником для каждого будущего русского словаря. В 1860 г. вышел последний крупный труд Востокова - "Грамматика церковно-славянского языка" (Санкт-Петербург), основанная главным образом на русских памятниках и потому теперь потерявшая свое значение церковнославянской грамматики, но сохраняющая цену как добросовестный свод особенностей церковнославянского языка русской редакции. Из последних работ Максимовича особое значение имели "Филологические письма к Погодину" ("Русская Беседа", 1856 - 57 годов и "День", 1863), занимавшиеся вопросом о древнейших следах малорусского наречия в исторических памятниках русского языка. Отрицательным образчиком бессодержательной официальной науки того времени является "Опыт общесравнительной грамматики русского языка" (1852), И.И. Давыдова. "Опыт русской грамматики" К. Аксакова (ч. I, Москва, 1860 и в собрании его сочинений) характеристичен как один из отголосков любительского языкознания Шишкова и других, подправленного философствованиями в духе Гегеля и московских славянофилов 40-х годов. Последним представителем этого языкознания был профессор Харьковского университета Бессонов, снабдивший новое издание грамматики своим предисловием. Важное значение имела работа знаменитого нашего санскритиста О.Н. Бетлингка : "Грамматические исследования о русском языке" ("Ученые Записки Императорской Академии Наук" по I и III отделению, Санкт-Петербург, 1852, I), дающая ряд таких тонких наблюдений над живым произношением русского языка, каких русская наука и в то время (кроме вышеупомянутой работы Барана) и много лет спустя не знала. К 50-м годам относятся и первые более крупные работы Я.К. Грота ("О некоторых особенностях в системе звуков русского языка", "Журнал Министерства Народного Просвещения", 1852 и другие). Большинство его статей вошли в позднейший сборник под заглавием "Филологические разыскания" (Санкт-Петербург, 1873). Не представляя ничего цельного, работы Грота занимают известное место в истории нашего языкознания, давая ряд лексических, этимологических и фонетических наблюдений. К началу 50-х годов относится первая крупная диалектологическая работа Даля , "О наречиях русского языка" ("Вестник Императорского Русского Географического Общества", 1852), а к 60-м годам - главный труд всей его жизни, монументальный по обилию и важности материала "Толковый словарь живого великорусского языка" (Санкт-Петербург, 1861 - 1868; 2-е изд., 1880 - 1882), остающийся, несмотря на довольно крупные недостатки, незаменимым научным пособием для каждого занимающегося русским языком, благодаря обилию нового и большей частью достоверного материала. В половине 60-х годов являются первые работы Потебни ("О полногласии", "Филологические Записки", 1864, "О звуковых особенностях русских наречий", там же, 1865), сразу обратившие на себя внимание своей обстоятельностью и серьезностью. Важное в свое время для нашей науки провинциальное издание - "Филологические Записки" (Воронеж, с 1860 г. и доныне) - поместило на своих страницах ряд весьма ценных трудов, оригинальных и переводных. Кроме некоторых лексических сопоставлений русского и славянского языка с санскритом (Хомякова , Микуцкого) и скандинавским (Сабинина , Грота) и т. д., а также работ Гильфердинга ("О сродстве языка славянского с санскритом", Санкт-Петербург, 1853, и "Об отношении языка славянского к языкам родственным", Москва, 1855), работ сравнительного характера в 50-х годах не появлялось. Замечательна мысль Гильфердинга о ближайшем родстве восточных индоевропейских (арийских и литвославянских) языков, к которой современная Гильфердингу критика отнеслась отрицательно, но которая теперь становится все более и более вероятной. В 1858 г. Коссович начал читать в Санкт-Петербургском университете санскрит и зенд; он составил первые у нас по времени руководства по этим языкам и санскрито-русский словарь (не оконченный). Учреждение новых кафедр сравнительного языкознания по уставу 1863 г. не могло быстро изменить положение этой науки. Новые кафедры пустуют довольно долго и начинают замещаться только к самому концу 60-х годов и началу 70-х. В Петербурге кафедру занимает И.П. Минаев , единственный лингвистический труд которого - "Очерк фонетики и морфологии языка Пали", в Москве - А.Л. Дювернуа , затем Ф.Ф. Фортунатов и В.Ф. Миллер ; в Казани - И.А. Бодуэн-де-Куртенэ ; в Харькове - В.И. Шерцль впоследствии в Одессе); в Варшаве - С.П. Микуцкий, после ухода которого кафедра долго оставалась вакантной, до назначения Г.К. Ульянова . В Киеве и Одессе кафедры языковедения пустовали еще дольше и были заняты лишь в недавнее сравнительно время Ф.И. Кнауэром и Д.К. Овсянико-Куликовским . Не удивительно, если и наша скудная литература по сравнительному языкознанию развивалась за последние 30 - 35 лет довольно туго. Из новых официальных представителей языкознания раньше всех выступили в научной литературе И.А. Бодуэн-де-Куртенэ, с отличными монографиями по славянскому языкознанию, имеющими и общее значение, В.И. Шерцль ("Сравнительная грамматика славянских и других родственных языков", ч. I, Харьков, 1871; ч. II, 1873 и другие), и Микуцкий, любитель-самоучка, сравнивавший между собой чуть не все языки земного шара. Позднее являются выдающиеся сравнительно-грамматические исследования Фортунатова ("Samaveda - Aranyaka - Samhita", Москва, 1875, университетские курсы и т. д.) и В.Ф. Миллера. ("Очерки арийской мифологии. I. Ашвины-Диоскуры", Москва, 1876; "Осетинские этюды", Москва, 1881; "Руководство к изучению санскрита", Санкт-Петербург, 1891, вместе с Кнауэром и т. д.), работы по сравнительной мифологии Овсянико-Куликовского, ценные исследования Ульянова ("Основы настоящего времени в старославянском и литовском языках", Варшава, 1888, и "Значения глагольных основ в литовско-славянском языке", ч. I и II, Варшава, 1891). В течение 80-х годов определеннее обрисовываются три школы среди наших представителей сравнительного языкознания: 1) петербургская, с И.П. Минаевым во главе, выпускавшая преимущественно индианистов-филологов, как С.Ф. Ольденбург , профессор санскрита на восточном факультете Петербургского университета, г. Щербатский, Д.Н. Кудрявский (профессор Юрьевского университета), не чуждый и сравнительного языкознания (ряд статей и заметок в научных журналах); 2) московская, с Ф.Ф. Фортунатовым во главе, учениками которого являются такие ученые, как профессор Ульянов, академик А.А. Шахматов, профессор Будде и ряд молодых ученых - господа Поржезинский , Покровский , Яблонский, Щепкин и другие; 3) казанская, основанная И.А. Бодуэном-де-Куртенэ, учениками которого являются: талантливый, рано умерший яэыковед Н.В. Крушевский , преемник Бодуэна на казанской кафедре, В.А. Богородицкий (преемник Крушевского), автор талантливых работ по фонетике русского языка, общему и сравнительному языкознанию, психологии и физиологии речи, А.И. Александров , профессор славистики в Казанском университете, С.К. Булич, профессор Санкт-Петербургского историко-филологического института и другие. Из этих трех школ петербургская не имеет определенного направления в смысле грамматическом. Казанская школа близко стоит к европейской новограмматической (см. статьи о Бодуэне-де-Куртенэ и Крушевском в "Критико-биографическом словаре" Венгерова ), хотя и сложилась в значительной мере самостоятельно. Московская школа занимает более обособленное положение, вообще также обнаруживая прогрессивное направление. Характерной ее особенностью является стремление относить начало разных новых диалектических звуковых особенностей в отдаленную эпоху праязыка, приводящее часто к предположению весьма разнообразных и тонких оттенков произношения в этом последнем. В общем разница между школами московской и казанской не столько формальная, сколько материальная: они сходятся в признании непреложности звуковых законов и огромной роли психических процессов для истории и формального строя языков, так что могут считаться лишь вариациями или оттенками русского новограмматического направления. Между прочими современными русскими языковедами выдается Ф.Е. Корш , официальное положение которого (профессор греческой филологии в Московском университете) не позволяет ему, однако, иметь широкое влияние на развитие сравнительного языкознания в Р. По своему научному направлению Ф.Е. Корш примыкает к московской школе. Преемником Шерцля в Одессе является А.И. Томсон , по специальности арменист. Возникновение новой кафедры в наших университетах отразилось у нас заметным подъемом и других отраслей языкознания. В области изучения русского языка выдаются работы Потебни, среди которых особенное значение имеют глубокие и меткие синтаксические и семантологические наблюдения, озаглавленные: "Из записок по русской грамматике" (часть I, 1874; часть II, 1874; 2 издание, 1888; часть III, 1899), а также длинный ряд этимологических исследований, большей частью под заглавием "К истории звуков русского языка", печатаемых в "Русском Филологическом Вестнике", "Филологических Записках" и "Живой Старине" ("Этимологические заметки", 1891). Вопросы общего языкознания, в которых Потебня примыкал главным образом к Штейнталю, также занимали его ("Мысль и язык", 1862; 2-е изд., 1892). Этим объясняется то, что в числе его учеников находим сравнительного языковеда - талантливого, рано умершего А.В. Попова ("Синтаксические исследования. I. Именительный, звательный и винительный в санскрите, зенде, греческом, латинском, немецком, литовском, латышском и славянском", Воронеж, 1881, и "Филологические Записки" 1879 - 81). М.А. Колосов дал первый в нашей научной литературе хронологической обзор звуковых и формальных особенностей русского языка по памятникам ("Очерк истории звуков и форм русского языка с XI по XVI столетие", 1872). У него встречаются уже замечания о принадлежности тех или других особенностей языка в рукописях разным наречиям (северному новгородскому или южнорусскому малорусскому). Ему принадлежит еще ряд ценных работ по русской диалектологии, основанных в значительной части на собственных наблюдениях во время путешествий по Р. ("Обзор звуковых и формальных особенностей русского языка", Варшава, 1878 и других). Главным их недостатком является соединение вместе данных, взятых из разных говоров, так что охарактеризовать тот или другой говор на основании работ Колосова не представляется возможным. Колосовым основан в Варшаве "Русский Филологический Вестник" (с 1870 г.), продолжающийся доныне (под редакцией профессора А.И. Смирнова ). Одновременно работал над историей малорусского наречия П.И. Житецкий ("Очерк звуковой истории малорусского наречия", 1876, и "Очерк литературной истории малорусского наречия в XVII веке", 1888), основывавшийся на рукописных памятниках XVI - XVII веков. Важное значение для малорусской диалектологии имеют "Труды этнографическо-статистической экспедиции в западно-русский край" (7 томов; в последнем из них ценна статья г. Михальчука: "Наречия, поднаречия и говоры южной Р. в связи с наречиями Галичины", 1877), где собран обильный лингвистический материал. Вообще для научного изучения и характеристики малорусского наречия сделано мало, гораздо меньше, чем для белорусского (см. ниже), что объясняется в значительной степени некоторыми особенными условиями лежащими вне области науки. Полемический и не всегда объективный характер имеют статьи Крымского ("Погодинская гипотеза и сравнительная филология") и Михальчука ("Что такое малорусская речь") в "Киевской Старине", 1898 - 99 г. Особо видное место в истории русского языка вообще занимают за последние 20 лет многочисленные труды профессора А.И. Соболевского. Ученик Буслаева и Дювернуа, Соболевский уже в первой своей работе ("Исследования в области русской грамматики", 1881) обнаружил хорошее знакомство с рукописным историческим материалом. Еще большее значение имеют его "Очерки из истории русского языка" (1884), поставившие на твердую почву историю наших древних говоров и выделившие вполне определенно целую группу галицко-волынских памятников XII - XV веков. В 1888 г. вышли его "Лекции по истории русского языка" (2-е изд., 1891), третий труд этого рода со времени "Исторической грамматики" Буслаева, где впервые дается самостоятельный итог новых данных, почерпнутых из рукописных памятников и характеризуются звуковые и формальные особенности древнерусского языка вообще и его говоров. Важное значение имеет также его "Опыт русской диалектологии" (выпуск I, Санкт-Петербург, 1897, второе издание статей, печатавшихся в "Живой Старине", 1892), как свод данных о живых русских говорах, составленный на основании печатного материала. Сравнительно с диалектологическими трудами Колосова, "Опыт" Соболевского представляет шаг вперед в том отношении, что дает характеристики (хотя бы и неполные) уже отдельных говоров, а не всего "народного языка", как было у Колосова. Учениками профессора Соболевского являются приват-доценты Санкт-Петербургского университета Н.В. Волков, Л.Л. Погодин, господа Тупиков , Каринский и другие. Не менее важное научное значение имеют труды академика А.А. Шахматова. Его обширное "Исследование о языке новгородских грамот XIII и XIV веков" (Санкт-Петербург, 1886) представляет образец всестороннего исследования письма и языка названных памятников. "Исследования в области русской фонетики" (Варшава, 1893) дают полную картину одного фонетического явления древнерусского языка (вторичный переход "е" в "о") и устанавливают ряд важных положений относительно истории звукового строя в разных наречиях и говорах древнерусского языка. В Академии Наук А.А. Шахматов обнаруживает энергическую деятельность, напоминающую покойного Срезневского; он состоит редактором "Академического Словаря русского языка" (с 1897 г., 3 выпуска на Е - За), возобновленных с 1896 г. "Известий отделения русского языка и словарей Императорской Академии Наук" (Вместе с А.Ф. Бычковым , а после смерти последнего - с А.Н. Пыпиным ); ему же принадлежат прекрасные академические программы по собиранию диалектологического материала (по северным и южным великорусским говорам) и т. д. Особого внимания заслуживают его работы по русской акцентологии и по вопросу об образовании русских наречий. Ценный вклад в науку представляют работы профессора Е.Ф. Будде по южновеликорусской диалектологии ("К диалектологии великорусских наречий", Варшава, 1892, из "Русского Филологического Вестника", и "К истории великорусских говоров", Казань, 1896), устанавливающие смешанный характер рязанских говоров. Для изучения белорусского наречия, кроме словаря Носовича , довольно неполного (издание Императорской Академии Наук, 1870), статей Аппеля и Недешева ("Русский Филологический вестник", 1880 и 1884 гг.) и цитированных уже "Опыта русской диалектологии" профессора Соболевского, мы имеем ряд трудов профессора Е.Ф. Карского , являющегося в наше время лучшим знатоком истории и диалектологии белорусского наречия ("Обзор звуков и форм белорусской речи", Москва, 1886; "К истории звуков и форм белорусской речи", Варшава, 1893 и другие) и поставившего впервые его изучение на широкое историческое основание. Более или менее крупные и ценные работы по истории русского языка за последние 35 лет дали еще Н.П. Некрасов , Р.Ф. Брандт , П.В. Владимиров , Б.М. Ляпунов , Н.В. Волков, В. Шимановский. Важные академические издания: "Материалы для исторического словаря русского языка" И.И. Срезневского (Санкт-Петербург, с 1890 г. еще не кончено), областные словари наречий архангельского (Подвысоцкого , 1885) и олонецкого (Куликовского, 1898), материалы, собранные при помощи диалектологических программ, и т. д. По литовскому языку можно указать на собрания народных песен братьев Юшкевичей (Казань, 1880 - 82), их же словарь (I выпуск, Санкт-Петербург, 1897), сборник литовских песен профессора Миллера и Фортунатова (М, 1873), вышеназванные работы профессора Ульянова, статью Ф.Ф. Фортунатова "Об ударении и долготе в балтийских языках" ("Русский Филологический Вестник", 1895), статью епископа Барановского, "Заметки о литературном языке и словаре" (Санкт-Петербург, 1898, из LXV тома "Сборника отделения русского языка и слов. Императорской Академии Наук"), работы профессора отца К. Яуниса (по литовской диалектологии в "Памятной книжке" Ковенской губернии), статьи Э.Э. Вольтера . Литература (кроме цитируемой выше): А. Линниченко . "Очерк развития важнейших идей отечественного языкознания от возникновения ученых исследований русского языка до утверждения их на началах сравнительно исторической науки о языке" ("Речи, произнесенные в торжественных собраниях лицея князя Безбородко за 1853 - 54 год", Киев, 1856); Балицкий, "Материалы для истории славянского языкознания" ("Труды Киевской Духовной Академии", приложение, 1875 - 76); "Die Sprachwissenschaft in Russland" ("Baltische Monatschrift", 1865, № 6, 463 - 472); М. Волков, "Введение в историческое изучение русского языка" (вступительная лекция, Санкт-Петербург, 1894); П.В. Владимиров, "Пятидесятилетие "Мыслей об истории русского языка" (очерк трудов за 50 лет и новые материалы, Киев, "Университетские Известия", 1899); его же, "Научное изучение белорусского наречия за последние 10 лет (1886 - 1896)" в "Ученых Записках Киевского Университета" (1897); А.С. Архангельский , "Из лекций по истории русской литературы. Первые труды по изучению языка" (Казань, 1898, из "Ученых Записок Казанского Университета" за 1893 - 94 год); В. Качановский , "Об историческом изучении русского языка" (Казань, 1887). С. Булич.

См. также статьи:
**Наука. Содержание .


Россия, разд. Философия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Физиология | Россия, разд. Философия и энциклопедия права
Россия, разд. Физика | Россия, разд. Финансовая наука
Россия, разд. Уголовный процесс | Россия, разд. Финансовое хозяйство России (древнейший период)
Россия, разд. Уголовное право | Россия, разд. Финансовое хозяйство России (московское государство)
Россия, разд. Торговое право и торговое судопроизводство | Россия, разд. Финансовое хозяйство России (первая половина XIX века)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Философией в России занимались и занимаются, но говорить о русской философии в том смысле, в каком говорят о французской, немецкой или английской, нельзя: национального философа, каким являются, например Декарт для французов, Кант для немцев, Бэкон для англичан, в России не было. Философские науки - метафизика, логика, этика, психология, история философии и эстетика - развились у нас, как и на Западе, в связи, главным образом, с университетским преподаванием. С конца XVIII века все течения западноевропейской философской мысли отражались и в русской философской литературе; чем теснее становилась связь умственной жизни Запада с Россией, тем заметнее и влияние философии Запада на Россию. Область философской литературы в России до конца XVIII века еще весьма мало исследована. Первая книга, написанная киевскими философами - "Ифика иерополитика, или Философия нравоучительная преуподобления изъясненна к наставлению и пользе юным", Афанасия Миславского , архимандрита Печерского (Киев, 1712); первый писатель, проявивший своеобразное философское дарование - Г. Сковорода (1722 - 1794), в котором находят любопытное сочетание мистицизма с рационализмом. Сочинения его до сих пор еще не все могут быть изданы; хорошее издание их принадлежит профессору Багалею (Харьков, 1894); статьи о Сковороде написаны Г.П. Данилевским в "Украинской Старине" (Харьков, 1866) и профессором Зеленогорским , в "Вопросах Философии и Психологии" 1894 г. С открытием Московского университета началось светское преподавание философии; у нас водворилось вольфианство, господствовавшее в то время в Германии; в Россию были приглашаемы иностранные учителя или вводимы их учебники (например, Баумейстера, Винклера ). Вольфианство отразилось на сочинениях Д. Аничкова и А. Брянцева . Общество, однако, находилось всецело под влиянием французских энциклопедистов; популярно и талантливо написанные сочинения Дидро и Вольтера были гораздо более по плечу дилетантам из образованного общества, чем тяжеловесные и скучные учебники Вольфа . На смену французскому влиянию явился мистицизм, особенно в царствование Александра I . И в этом направлении, центром которого сделалась в Москве типография Лопухина , руководящая роль принадлежала иностранным писателям Сен Мартену и Якову Бэму (см. книгу Лонгинова : "Московские Мартинисты"). Влияние Канта сначала сказалось главным образом на университетском преподавании. Первый, кто возражал против учения Канта о пространстве и времени, был Осиповский, профессор Харьковского университета ("О пространстве и времени", Харьков, 1807). Шеллинг оказал влияние особенно на преподавание естественных наук или натурфилософии; первым русским шелллингианцем был профессор Медико-Хирургической академии в Санкт-Петербурге Данило Велланский . Его многочисленные сочинения и талантливые лекции (о которых рассказывает Н. Розанов , "Русский Вестник", 1867) производили значительное впечатление; теперь его сочинения имеют лишь исторический интерес. В Москве проповедником шеллингианства был профессор сельского хозяйства и физики М. Павлов (см. Е. Бобров , "Материалы к истории русской философии"). С общими философскими принципами Шеллинга знакомили публику и студентов А.И. Галич в Петербурге и И.И. Давыдов в Москве. Некоторое влияние Шеллинга можно заметить и на князе Одоевском , Н.И. Надеждине и И.М. Скворцове . Меньшее влияние оказала философия Фихте; все же это влияние можно проследить на О. Новицком (1806 - 1884) и И. Михневиче. Английская эмпирическая философия нашла представителя в лице протоиерея Ф.Ф. Сидонского , преподававшего философию в Петербургском университете после бесцветного А.А. Фишера . Сочинение Сидонского "Введение в науку философии" (Санкт-Петербург, 1833) до сих пор сохраняет ценность. Значительнейшее влияние на русскую литературу имел Гегель: целый ряд писателей, начиная с Герцена и кончая Н.Н. Страховым , находились под большим или меньшим влиянием Гегеля. Славянофилы одинаково обязаны Шеллингу и Гегелю (см. И. Панов, "Славянофильство как философское учение", "Журнал Министерства Народного Просвещения", 1880). Гегелианство имело блестящих представителей и в числе университетских представителей. (С.С. Гогоцкий , Б.Н. Чичерин , К. Неволин , П.Г. Редкин ). Вне университета в духе гегелианства писали: Е.В. Амфитеатров , отчасти Н.Г. Дебольский и В.В. Розанов ("О понимании", Москва, 1886). После падения гегелевской системы наступил период разочарования в философии и вместе с тем период господства материализма и позитивизма. Первым выразителем этого направления был у нас Н.Г. Чернышевский ; одновременно с ним писали М.А. Антонович и П.Л. Лавров . О позитивизме заговорили еще раньше В. Майков и В. Милютин . Главным представителем позитивизма следует считать Е.В. де-Роберти; отчасти к этому учению примыкают Н.К. Михайловской и В.В. Лесевич , в первый период его деятельности; впоследствии он стал сторонником неокантианства, в той форме, в которой его выразил Авенариус . Упадок философии продолжался короткое время; начиная с 70-х годов интерес к философии на Западе и у нас постепенно возрастал и выразился в чрезвычайном разнообразии направлений. В России этому оживлению способствовал университетский устав 63-го года, благодаря которому появился целый ряд талантливых профессоров по кафедре философии. В это же время и в духовных академиях появляются крупные философские силы. Руководящая роль в этом оживлении философии принадлежала психологии; ей удобнее всего было сломить влияние материализма и ослабить значение позитивизма, в котором она не находила себе надлежащего места. Роль психологии первоначально критическая, с течением времени изменилась; на ней самой отразилось развитие методов естествознания и она постепенно стала экспериментальной наукой. Системы Лоце, Шопенгауэра и Гербарта послужили той почвой, на которой велась борьба с материализмом. Первым выступил против материализма П.Д. Юркевич , боровшийся с Н.Г. Чернышевским; за ним пошли М.И. Владиславлев ("Современные направления в науке о душе", 1866), Г. Струве ("Самостоятельное начало душевных явлений, психофизилогическое исследование", Москва, 1870) и К.Д. Кавелин ("Задачи психологии", 1872). Английской эмпирической психологии также принадлежала видная роль в реконструкции философских начал; представителем этого направления в России служит профессор Московского университета М.М. Троицкий (умер в 1899 г.), выступивший со строгой критикой немецкой идеалистической психологии ("Немецкая психология в текущем столетии", Москва, 1867) и с защитой английского эмпиризма ("Наука о духе", Москва, 1882); того же направления держатся А.И. Смирнов , профессор Казанской Духовной академии Снегирев ("Психология", 1892) и П.Ф. Каперев. Последователей Спенсера у нас весьма много; в первом периоде деятельности Н.Я. Грота влияние Спенсера очевидно. В области исторического исследования эволюционизм защищает профессор Н.И. Кареев ("Основные вопросы философии истории". Москва, 1883, III том, Санкт-Петербург, 1890). К эволюционистам следует причислить и Л.Е. Оболенского . Самый видный защитник новокантианства в России - профессор Санкт-Петербургского университета А.И. Введенский ("Опыт нового построения теории материи на принципах критической философии", Санкт-Петербург, 1888, а также его полемика с профессором М.И. Каринским ). Философское направление профессора Дерптского университета Тейхмюллера нашло исследователя в лице А.А. Козлова ("Свое Слово"), и профессора Казанского университета А. Боброва . Наиболее самостоятельные труды в области философской мысли принадлежат В.С. Соловьеву ("Критика отвлеченных начал", Москва, 1880; "Религиозные основы жизни", Москва, 1884; "Оправдание добра", Санкт-Петербург, 1897), защищающему идеалистическую философию, имеющую немало сходных черт с философией Баадера и Шеллинга. Влияние В.С. Соловьева сказалось на Л.М. Лопатине и князе С.Н. Трубецком . Кроме того здесь следует также упомянуть о трудах профессора Московской Духовной академии В.Д. Кудрявцеве (см. "Полное собрание сочинений Кудрявцева"). Хотя Кудрявцев и не отличается большой оригинальностью мысли, но защищаемый им трансцендентальный монотеизм представляет цельное, продуманное рационалистическое мировоззрение. Философская переводная литература приобретает у нас особое значение ввиду отсутствия национальной философии. В харьковском журнале "Вера и Разум" помещаются переводы классических философских произведений, например, Лейбница. Московское Психологическое общество, издающее журнал "Вопросы философии и психологии", в то же время издает выпусками разные классические труды по философии (например, перевод В.С. Соловьева "Пролегом. к метафизике Канта"). Первый философский журнал в России, "Философский трехмесячник", издавался в Киеве в 1885 - 86 годах. В "Трудах" Киевской и Московской Духовных академий издается по преимуществу патристическая литература. Из греческих философов Платон переведен Сидоровским (в конце XVIII столетия) и В.Н. Карповым , профессором Санкт-Петербургской духовной академии; новый перевод предпринят В.С. Соловьевым (т. I, Москва, 1899). Из сочинений Аристотеля "Политика" переведена Скворцовым (2 издания), "Аналитика первая" - Н.Н. Ланге , "Этика" и "Об истолковании" - Э.Л. Радловым , "О душе" - Снегиревым, "Категории" - Касторским , "Поэтика" - Захаровым . "Рассуждение о методе" Декарта переведено дважды: Скиадой (издано в Воронеже) и профессором Н.А. Любимовым , который снабдил перевод обширным комментарием. "Этика" Спинозы переводилась несколько раз (В.И. Модестовым и Иванцевым). Избранные сочинения Лейбница изданы Московским Психологическим обществом (3-й выпуск); "Теодицея" Лейбница появилась в переводе на страницах "Веры и Разума". "Опыт о человеческом разумении" Локка переведен Савиным (Москва, 1897). Сочинения Бэкона переведены господином Зибиковым, с предисловием профессора Pio. Канта переводили М.И. Владиславлев ("Критика чистого разума"), Смирнов ("Критика практического разума"); Скворцов перевел все три "Критики". Панаев перевел некоторые произведения Фихте, Чижов - "Эстетику" и "Логику" Гегеля, Е. Корш - "Микрокосм" Лоце. Переведены также "Система Логики" и "Философия Гамильтона" Дж. Ст. Милля. Всего больше появилось в России сочинений по логике, психологии и истории. Первая "История философии" принадлежит Галичу (Санкт-Петербург, 1819); за ней следует "История философии" архимандрита Гавриила (Казань, 1839). Зедергольм, перешедший в православие и принявший монашество, написал "Историю древней философии" (Москва, 1841). Сочинение профессора Новицкого: "Развитие древней философии в связи с религиозными представлениями" (1860 - 61) написано под влиянием Гегеля; некоторые его части до настоящего времени не потеряли своего значения. Е.В. Роберти , в сочинении "Прошедшее философии" (Москва, 1886 - 87), проводит позитивный взгляд на историю философии. Особенное внимание заслуживает обширное сочинение Б. Чичерина: "История политических учений". Н.М. Коркунов написал "Курс истории философии права" (Санкт-Петербург, 1897), в котором отведено значительное место русским законоведам-философам. Этот курс лучше курсов Пилянкевича и Бершадского . Н. Страхов перевел известное изложение новой философии Куно Фишера и "Историю материализма" Ф. Ланге. 3-й том Ибервега ("Новая философия"), переведен Я.Н. Колубовским (2-е изд., 1899), дополнившим его очень ценными сведениями о философии в России (глава эта переведена на немецкий язык и помещена в 104 томе "Zeitschrift fur Philosophie und philos. Kritik"). Курсы Вебера , Виндельбандта, Швеглера, Бауера, Фуллье, Льюиса тоже переведены. Особого упоминания заслуживает сочинение П.Г. Редкина: "Из лекций по истории философии права" (древняя философия до Аристотеля включительно). Монографии по истории философии: князя С. Трубецкого, "Метафизика в Древней Греции" (Москва, 1890); Гилярова-Платонова , Два сочинения о софистах (1888 - 91); М.М. Владиславлева, "Плотин" (Санкт-Петербург, 1868); Каринского, "Бесконечное" Анаксимандра" (Санкт-Петербург, 1890); Ю. Кулаковского , "Об Эпикуре и Лукреции"; А. Казанского, "Об Аристотеле" (Одесса, 1891); профессора Зеленогорского, "Об Аристотелевской психологии"; Эльпидинского, "О Плутархе" (Санкт-Петербург, 1893); И. Чистовича , "Древнегреческий мир и христианство в отношении к вопросу о бессмертии и будущей жизни человека" (Санкт-Петербург, 1891); Г.В. Малеванского, "Нравственные принципы и характеры древних греческих философов" (Киев, 1897); Бронзова , "Аристотель и Фома Аквинат в отношении к их учению о нравственности" (Санкт-Петербург, 1884); А. Садова , "Лактанций" (Санкт-Петербург, 1895); В.С. Серебреникова , "О Локке" (Санкт-Петербург, 1892); Н. Ланге, "История нравственных идей в XIX веке" (Санкт-Петербург, 1888); А. Козлова, "Генезис учения о пространстве и времени по Канту"; В. Соловьева, "Кризис западной философии" (против позитивистов, Москва, 1874); архимандрита Никанора, "Позитивная философия и сверхчувственное бытие" (Санкт-Петербург, 1875 - 1888); князя Д. Цертелева , "Философия Шопенгауэра" (Санкт-Петербург, 1880), его же, "О философском пессимизме"; Смирнова, "Беркли" (1873); его же, "История английской этики" (I том, Казань, 1880); С. Гогоцкий, "Философия XVII и XVIII века в сравнении с философией XIX века и отношение той и другой к образованию" (Киев, 1877 - 1884); В. Штейн, "Шопенгауэр" (Санкт-Петербург, 1887); А. Введенский, "Современное состояние философии в Германии и Франции" (Москва, 1894); М. Каринский, "Критический обзор последнего периода германской философии" (Санкт-Петербург, 1873); Я. Озе , "Персонализм и проективизм в метафизике Лотце" (Юрьев, 1896); В.А. Кожевников, "Философия чувства и веры в ее отношениях к литературе и рационализму XVIII века и к критической философии" (часть I, Москва, 1897). Из более старых сочинений по логике упоминания заслуживают книги Новицкого и Карпова. Логика Владиславлева (большое издание) имеет значение потому, что к ней приложена обстоятельная истории логики, начиная от Аристотеля до Дж. С. Милля - единственный в русской литературе обзор всей истории логики. Сочинения И. Лейкфельда касаются направлений в логике и развития индуктивной логики (1895). Ф.А. Зеленогорский написал: "О математическом, метафизическом, индуктивном и критическом методах исследования и доказательства" (Харьков, 1877). В своем "Учебнике логики" (Москва, 1885 - 1888) М.М. Троицкий следует английским образцам, главнейше Д.С. Миллю и Бэну. На философию он смотрит как на систему учений о началах науки, заканчиваемую учениями трансцендентными, т. е. переступающими пределы науки. В сочинении Н.Я. Грота: "К вопросу о реформе логики" (Лейпциг, 1882) логика рассматривается как теоретическое знание. Несмотря на ошибочность основной мысли автора - сведение логики к психологии, - в сочинении Грота имеются ценные психологические замечания. Самая замечательная русская книга по логике принадлежит М.И. Каринскому; это - "Классификация выводов" (Санкт-Петербург, 1880), представляющая совершенно оригинальную обработку предмета. На вывод автор смотрит как на перенесение одного из основных элементов готового суждения в другое суждение, на основании какого-либо отношения между остальными элементами суждения. Все выводы делятся на два класса: выводы, представляющее перенесение предиката с одного субъекта на другой и основывающиеся на сличении субъектов, и выводы, основывающиеся на сличении предикатов и представляющие перенесение субъекта. Взгляд свой Каринский обосновывает критикой силлогистического учения. Психологическая литература несколько богаче, чем логическая. Архимандрит Гавриил написал "Основания опытной психологии" (Санкт-Петербург, 1858). Опытным этот курс назван в том значении, в котором в 50-х годах понимали этот термин в применении к психологии, т. е. в смысле внутреннего опыта, самонаблюдения. Большим значением пользовалась книга К. Ушинского : "Человек как предмет воспитания. Опыт педагогической антропологии" (Санкт-Петербург, 1873). П. Каптерев , в "Педагогической психологии" (1877), придает значение английской психологии и подробно рассматривает физиологическую подкладку явлений. Экеблат, автор "Опыта обозрения и биологико-психологического исследования способностей человеческого духа" - шеллингианец; главная его забота - выяснение смысла разных видов душевной деятельности. Н. Грот написал "Психологию чувствований в ее истории и главных основах" (Санкт-Петербург, 1880). Историческая часть этой книги представляет несомненную ценность; в положительной части автор является зависимым от Спенсера. Общая мысль "Психологии" М. Владиславлева (Санкт-Петербург, 1881) состоит в том, что воле принадлежит главенство во всей психической области. В учении об ассоциациях есть правильные и тонкие замечания. В другом сочинении: "Современные направления в науке о душе" (Санкт-Петербург, 1866), Владиславлев дает подробный очерк истории психологии. М. Троицкому принадлежат два сочинения по психологии: "Немецкая психология в текущем столетии" (Москва, 1867; хорошее изложение английской психологии и пристрастная критика немецкой) и "Наука о душе" (Москва, 1882; психология в английском духе, с попыткой сведения психических явлений к ассоциациям). Третий выпуск "Трудов московского психологического общества" (Москва, 1889) содержит в себе статьи о свободе воли Н. Грота, Д.М. Лопатина, Н.В. Бугаева , С.С. Корсакова , А.А. Токарского , П.Е. Астафьева . Г. Челпанов , в сочинении: "Проблема восприятия пространства в связи с учением об априорности и врожденности" (часть I), доказывает, что два измерения непосредственно даны в зрительном восприятии; а третье есть результат умозаключения. Сочинение Н.Н. Ланге: "Психологические исследования, закона перцепции, теория волевого внимания" (Одесса, 1893) - до настоящего времени единственный у нас труд по экспериментальной психологии, имеющий несомненную ценность. Много психологического материала содержит в себе книга Д. Дриля : "Малолетние преступники" (Москва, 1884 - 90). Наконец, упоминания заслуживают "Теория волевых представлений" (Санкт-Петербург, 1892) Т. Соловьева, и работы М. Манасеиной : "О сознании" (Москва, 1886) и "Сон, как треть жизни человека" (Санкт-Петербург, 1892), с богатыми библиографическими указаниями. Сочинений по эстетике на русском языке немного (о первых попытках по эстетике см. статью Колубовского в "Журнале Министерства Народного Просвещения", 1890). Одно из первых по времени сочинений принадлежит А. Галичу: "Опыт науки изящного" (Санкт-Петербург, 1825). Историю эстетики Галич делит на три периода; третий период - полного владычества разума - открыт Платоном, продолжен Лессингом, Гердером, Шлегелем и другими; в духе этих писателей и сочинена эстетика Галича. В сочинениях Розберга "О развитии изящного в искусствах и особенно в словесности" (Дерпт, 1839) заметно влияние Гегеля. В 1854 г. А. Никитенко на акте Санкт-Петербургского университета произнес речь "О начале изящного в науке". Год спустя появилось известное сочинение Чернышевского: "Эстетические отношения искусства к действительности", а также его разбор перевода: (Б. Ордынского ) "Эстетики" Аристотеля. В 1878 г. Вл. Виллямович издал "Психофизиологические основания эстетики" (Санкт-Петербург). Самое заглавие показывает направление труда; красота сводится к понятию пользы и наслаждения. Некоторые метафизические начала эстетики излагает В.С. Соловьев ("Красота в природе", "Смысл искусства", "Смысл любви", в "Вопросах Философии и Психологии", 1889 - 94). В.А. Гольцев написал "Об искусстве. Критическая заметка" (Москва, 1890). Подробный курс эстетики принадлежит А.И. Смирнову ("Эстетика как наука о прекрасном в природе и искусстве. Физиологические и психологические основания и законы красоты и их приложение по эстетической теории музыки и живописи", Казань, 1894). Точка зрения его характеризуется следующими словами: "эстетические чувства относятся к разряду удовольствий и страданий; следовательно, какими бы особенностями ни отличались наши чувства изящества и красоты, они должны подчиняться общим законам удовольствий и страданий". В сочинении Боброва: "О понятии искусства" (Юрьев, 1894) к сфере эстетики применяется принцип философии Тейхмюллера. Упоминания заслуживает еще работа Л. Саккетти: "Из области эстетики и музыки" (Санкт-Петербург, 1896). Большое внимание обратила на себя статья Л.Н. Толстого "Об искусстве" ("Вопросы Философии и Психологии" 1898 и отдельно). Точка зрения Толстого имеет некоторое сходство со взглядами, которые высказывает Гюйо в своих трудах по эстетике. По истории этики (кроме переводных сочинений, вроде Иодля) имеется книга М. Олесницкого : "История нравственности и нравственных учений" (часть I, Киев, 1882). А. Мальцев , в "Нравственной философии утилитаризма" (Санкт-Петербург, 1879), дает исторический обзор утилитарной нравственности, начиная от софистов и Аристиппа и кончая Спенсером, а затем критический разбор основных начал нравственной философии утилитаризма. О сочинении А.И. Смирнова по английской этике упомянуто выше. А. Куницыну принадлежит сочинение "Право естественное" (Москва, 1878), Мокиевскому - "Ценность жизни" (Санкт-Петербург, 1884), Н.М. Минскому - "При свете совести" (Санкт-Петербург, 1890), Н.Г. Добольскому - "О высшем благе или о верховной цели нравственной деятельности" (Санкт-Петербург, 1886). Счастье, по Дебольскому, есть соединение наименьшей возможной меры страдания с наибольшей возможной мерой положительного удовольствия. В сочинении Вл. С. Соловьева: "Оправдание добра. Нравственная философия" (Санкт-Петербург, 1897) разбираются первичные данные нравственности - аскетическое начало, жалость и религиозное начало. Корень всякой нравственности - в религиозном начале. Иван Попов ("Естественный нравственный закон", Сергиев Посад, 1897) задается вопросом о том, в каких свойствах человеческой природы коренится нравственный закон, понимаемый в смысле внутреннего побуждения к добру. Дав нечто вроде феноменологии нравственных явлений, на основании их исторических форм, автор замечает, что нравственность вытекает из основного стремления человеческого духа к гармонии, порядку, единству. - Сведения о русских философских трудах можно найти в упомянутых в тексте сочинениях архимандрита Гавриила и Я.Н. Колубовского; сверх того см. "Материалы для истории философии в России" в "Вопросах философии и психологии"); А. Введенский, "Судьба русской философии" (там же) и статьи М. Филиппова о русской философии (в "Научном Обозрении") и Е. Бобров. "Материалы к истории русской философии" (в "Казанских Университетских Известиях"). Э. Р.

См. также статьи:
**Наука. Содержание .


Россия, разд. Социология

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Современный литературный язык | Россия, разд. Статистика
Россия, разд. Современное состояние войск | Россия, разд. Театр
Россия, разд. Современное русское гражданское право | Россия, разд. Технологическая наука
Россия, разд. Славистика | Россия, разд. Торговое право и судопроизводство
Россия, разд. Сельскохозяйственная наука | Россия, разд. Торговое право и торговое судопроизводство
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Эта молодая наука, развившаяся преимущественно за последние тридцать лет, имеет в России нескольких представителей. Первыми ее пионерами у нас были не присяжные ученые, а литературные деятели, выступавшие, с конца шестидесятых годов, главным образом в "Отечественных Записках" и "Знании". Скоро у нас сделалась возможной речь об особой русской социологической школе, которая называется также субъективной. Примыкая, прежде всего, к "Курсу положительной философии" Конта, представители этой школы отнеслись критически и вполне самостоятельно к основным положениям основателя социологии. Главной задачей русской социологии в семидесятых годах было, с одной стороны, применение к изучению общественных явлений принципов эволюционизма, потребовавшее критики основных положений Спенсера и дарвинистических взглядов в социологии, а с другой - разработка сравнительным методом данных этнографии, фольклора, доисторической археологии и истории культуры, в целях социологического знания. Из отдельных важных вопросов русские социологи этого периода занимались в особенности ролью личности в истории и определением того законного субъективизма, который неизбежен в социологии. К этому времени относятся первые социологические работы П.Л. Лаврова (под псевдонимом Миртова) и Н.К. Михайловского , а также и "Социологические этюды" С.Н. Южакова . Несколько позднее приняли участие в разработке социологических вопросов представители университетской науки. Уже в 1870 г. в диссертации В.П. Сергеевича: "Задача и метода государственных наук" Конту и его социологическому методу было отведено почетное место. В восьмидесятых годах Н.И. Кареев сделал предметом своей докторской диссертации ("Основные вопросы философии истории") применение новых социологических взглядов к старой проблеме философии истории, а с начала девяностых годов читал в Санкт-Петербургском университете и небольшие социологические курсы (из них образовалась книга: "Введение в изучение социологии"). Социологическое мышление сильно сказалось на общих теориях права С.А. Муромцева и Н.М. Коркунова . Другое направление социологии на университетской кафедре в Москве было представлено юристом М.М. Ковалевским , который изложил свои основные взгляды в брошюре: "Историко-сравнительный метод в социологии и приемы изучения права" и написал ряд работ по эволюции социальных форм. То же направление представлял собой и экономист Н.И. Зибер ("Очерки первобытной экономической культуры"). Оба направления социологии только дополнялись одно другим и даже в тех случаях, когда расходились между собой по отдельным пунктам, не вступали во враждебные отношения. В девяностых годах в русской социологии произошел раскол. Именно в это десятилетие выступили в литературе представители экономического материализма, напавшие на "субъективную школу", как на школу, с их точки зрения, ненаучную и отсталую (П.Б. Струве , Н. Бельтов и другие). Господствовавшее до тех пор в русской социологии направление, стремившееся к синтезу позитивизма Конта, эволюционизма Дарвина и Спенсера, экономических формул Маркса, сравнительно-исторического изучения культурных и социальных фактов и современных этических и социальных идей, ближайшую основу социологии полагало в психологии, понимая это слово в самом широком смысле. Новое направление, опирающееся главнейшим образом на Маркса и Энгельса, основу всего общественного развития усматривает в экономических отношениях. В полемике, вызванной появлением этого нового направления, особенно важное место (кроме, конечно, вопроса о взаимных отношениях между экономикой и другими сторонами общественной жизни) принадлежит вопросам о роли личности в истории и о субъективизме в социологии. Субъективную школу экономические материалисты отожествляют с "народничеством", но их противники протестуют против этого. Сочинения по социологии (в алфавитном порядке): Арнольди, "Задачи понимания истории"; Бельтов, "К вопросу о развитии монистического взгляда на историю"; Глинка , "Наука о человеческом обществе"; Де-Роберти , "Социология"; Зверев , "Основания классификации государств в связи с общим учением о классификации"; Зибер, "Очерки первобытной экономической культуры"; Каблиц , "Основы народничества"; Кареев, "Основные вопросы философии истории", "Сущность исторического процесса и роль личности в истории", "Историко-философские и социологические этюды", "Старые и новые этюды об экономическом материализме", "Введение в изучение социологии"; М. Ковалевский, "Историко-сравнительный метод в юриспруденции и приемы изучения права", "Современный обычай и древний закон", "Первобытное право", "Очерк происхождения семьи и собственности"; Коркунов, "Лекции по общей теории права"; Лесевич , "Опыт критического исследования основоначал позитивной философии"; Лилиенфельд , "Мысли о социальной науке будущего"; Миртов (Лавров), "Задачи позитивизма и их решение", "Исторические письма", "Опыт истории мысли", "Цивилизация и дикие племена", "Формула прогресса господина Михайловского", "До человека"; Милюков , "Очерки по истории русской культуры" (введение); Михайловский, "Аналогический метод в общественной науке", "Что такое прогресс?", "Борьба за индивидуальность", "Герои и толпа", "Орган, неделимое, общество", "Теория Дарвина и общественная наука", "Идеалы человечества и естественный ход вещей", "Политическая экономия и общественная наука" и многое другое; Муромцев, "Очерки общей теории гражданского права", "Определение и основное разделение права"; Николаев , "Активный прогресс и экономический материализм"; Оболенский , "Организм и органическая теория", "Личность и прогресс", "Субъективный и объективный методы в социологии", "Что такое прогресс?", "Самосознание классов в общественном прогрессе", "Новый раскол в нашей интеллигенции", "Народники и марксисты"; Писарев , "Исторические идеи Огюста Конта"; Сергеевич, "Задача и метода государственных наук"; Слонимский , "Основные вопросы политики"; Смоликовский, "Учение О. Конта об обществе", "Изложение начал позитивной философии и социологии Конта"; Стронин , "История и метод", "Политика, как наука", "История общественности"; Струве, "Критические заметки к вопросу об экономическом развитии Р."; Чичерин , "Социология"; Южаков, "Социологические этюды", "Общежитие и обществоведение"; Юзов (Каблиц), "Социологические этюды". Весьма обширна переводная литература по социологии (сочинения Милля, Спенсера, Тарда, Фулье, Гиддингса и других); в скором времени будет издан и русский перевод Конта. Более подробные указания на оригинальную и переводную литературы см. в "Введении в изучение социологии", Кареева. Н. К.

См. также статьи:
**Наука. Содержание .


Россия, разд. Философия и энциклопедия права

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Философия | Россия, разд. Финансовая наука
Россия, разд. Физиология | Россия, разд. Финансовое хозяйство России (древнейший период)
Россия, разд. Физика | Россия, разд. Финансовое хозяйство России (московское государство)
Россия, разд. Уголовный процесс | Россия, разд. Финансовое хозяйство России (первая половина XIX века)
Россия, разд. Уголовное право | Россия, разд. Финансовое хозяйство России (период общегосударственных реформ)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Учение естественного права стало проникать в Россию с начала XVIII века. По приказанию Петра I была переведена книга Пуффендорфа "О должности человека и гражданина по закону естественному" (Санкт-Петербург, 1726); ее же придерживались профессор Академии Наук Гросс и первый московский профессор Дильтей ; самостоятельное изложение теории естественного права сделано В. Золотницким в сочинении: "Сокращение естественного права" (Санкт-Петербург, 1764). Во второй половине XVIII века является стремление к историческому изучению права: его держались А. Поленов и С. Десницкий . Воззрений Хр. Вольфа на естественное право придерживались профессор Московского университета Шаден, Баузе , Шнейдер . Профессор Петербургского университета Куницын в сочинении "Естественное право" (Санкт-Петербург, 1818 - 20) излагал учение Канта. Из философских учений, господствовавших в Германии в XIX столетии, наибольшее значение среди русских юристов имело учение Гегеля: наиболее верным, хотя и самостоятельным последователем Гегеля является Б. Чичерин в своих сочинениях: "Курс государственной науки" (1894 - 98), "Философия права" и другие. Существует еще "История философии права", Пилянкевича (Киев, 1870). Университетским уставом 1884 г. упразднена самостоятельная кафедра истории философии права, и профессорам предоставлено читать необязательные лекции, но лишь в пределах древней истории. С конца XVIII в. началось преподавание энциклопедии права. Первоначально под этим именем подразумевался краткий обзор, конспект других юридических наук; затем энциклопедия получила характер самостоятельной дисциплины, имеющей своей задачей выяснение общей связи различных вопросов, изучаемых специальными науками в отдельности. Первыми в России профессорами юридической энциклопедии были Баузе, читавший свои лекции по Пюттеру, и Пургольд . Первым печатным курсом энциклопедии является сочинение Дегая : "Пособия и правила изучения российских законов, или Материалы к энциклопедии, методологии и истории российского права" (1831). С изданием университетского устава 1835 г. энциклопедия права была введена в число обязательно преподаваемых предметов, причем она понималась как "общее обозрение систем законоведений". Из последующих сочинений большое научное значение имел в настоящее время уже устаревший труд Неволина : "Энциклопедия законоведения" (Киев, 1839 - 40). Неволин - последователь Гегеля, хотя не безусловный; энциклопедия его состоит из философского введения, в котором выясняется понятие права, истории философии законоведения и истории положительного законоведения. Сочинение Рождественского : "Энциклопедия законоведения" (Санкт-Петербург, 1863) имеет исключительно догматический характер; она состоит из философского введения, в духе учения Фихте-младшего, и из обозрения содержания отдельных юридических наук. У новейших русских юристов почти общепринято отожествление энциклопедии права с общей его теорией: так, сочинение Капустина - "Юридическая догматика" (1868), Ренненкампфа - "Очерки юридической энциклопедии" (2-е изд., Киев, 1880) и "Курс юридической энциклопедии" (2-е изд., Киев, 1898), представляют только общее учение о праве; с точки зрения философской они имеют эклектический характер. Наиболее влиятельным профессором энциклопедии права был П.Г. Редкин , всегда стремившийся ставить свою науку в живое соприкосновение с современностью; перед смертью он издал 7 выпусков "Из лекций по философии права" (1889 - 91). Самостоятельными исследователями в области общего учения о праве являются Я.М. Коркунов и С.А. Муромцев . Первый напечатал "Энциклопедию права" (Санкт-Петербург, 1883) и "Лекции по общей теории права" (5-е изд., 1898); второй - "Определение и основное разделение права" (Москва, 1879), "Учение немецких юристов об образовании права" (Москва, 1886) и другие. Оба они в изучении права отводят широкое место историко-социологическим элементам. Ряд блестящих страниц по общим вопросам права содержится во введении к лекциям по гражданскому праву Н.Л. Дювернуа (Санкт-Петербург, 1889), являющегося противником иеринговской теории права. Таким же противником иеринговских воззрений выступил С.В. Пахман в речи "О современном движении в науке права" (Санкт-Петербург, 1882), на которую Муромцев ответил этюдом: "Что такое догма права?". Полемика эта обратила на себя внимание и за границей. "Энциклопедия права" Карасевича (1872) дает почти одно только введение. В "Очерках энциклопедии права" Деларова (1878, не окончено) право рассматривается как один из элементов общественной жизни, наряду и в связи с ними. Статья профессора Зверева "Энциклопедия права в ряду юридических наук" ("Юридический Вестник", 1880, № 1), в противоположность господствующему среди русских юристов мнению, проводит взгляд о необходимости сохранить различие между философией и энциклопедией права. Из иностранных энциклопедий на русский язык переведены "Юридическая энциклопедия" Аренса (Москва, 1862 - 63) и "Энциклопедия государственных наук" Моля (1867).

См. также статьи:
**Наука. Содержание .


Россия, разд. Русское государственное право

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русский язык и сравнительное языкознание | Россия, разд. Русское гражданское право
Россия, разд. Русский язык | Россия, разд. Русское гражданское право (петербургский период)
Россия, разд. Русский флот (современное состояние) | Россия, разд. Русское крестьянское обычное право
Россия, разд. Русский флот (исторический очерк) | Россия, разд. Светская музыка (XIX век)
Россия, разд. Русская православная церковь | Россия, разд. Светская музыка (XVIII век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В этой области есть несколько заслуживающих внимания попыток дать систематическое обозрение нашего государственного устройства и управления, но вместе с тем она крайне бедна монографиями и даже журнальными статьями, посвященными разработки отдельных вопросов. Существует немало работ по положительному государственному праву западных держав, по его литературе; о некоторых государствоведах Германии, например, Л. Штейна, у нас имеется несколько работ; не очень богата количественно, но весьма высока по своим достоинствам литература истории русского государственного права (работы Градовского , Сергеевича , Петровского , Романовича-Славатинского и многих других) - но догма действующего русского права и теоретическая разработка отдельных его институтов еще ожидают монографической разработки. Серьезная, имеющая научное значение разработка вопросов русского государственного права начинается лишь с шестидесятых годов нашего столетия: до того времени все сочинения по государственному праву представляли в лучшем случае обстоятельный сухой пересказ действующих законов. В эпоху до издания Полного Собрания и Свода Законов, наше законодательство, частью рассеянное по отдельным номерам "Сенатских Ведомостей", частью распубликованное отдельными оттисками указов Сената, а главным образом состоявшее в Высочайших указах и повелениях, сообщавшихся лишь подлежащему ведомству, для населения фактически было почти недоступным. Основной задачей русских юристов являлось тогда собирание сырого законодательного материала и внешнее систематизирование его. Первым опытом в этом роде было "Краткое руководство к российским правам", составленные для целей академического преподавания в 1748 - 1755 годах академиком Штрубе-де-Пирмонтом, с 1738 г. занимавшим кафедру правоведения в Санкт-Петербургской Академии Наук. Работа эта, только отчасти посвященная государственному праву, осталась неоконченной и ненапечатанной, так как в 1755 г. Академия признала систематическую сводку действующих законов делом бесполезным. При учреждении Московского университета на профессоров юридического факультета была возложена обязанность читать, между прочим, и политику, но за отсутствием специальных преподавателей, государственные науки, в качестве особой дисциплины, студентам и XVIII веке не читались. По уставу Дерптского университета 1803 г. и по общему уставу русских университетов 1804 г., на факультете "нравственных и политических наук" преподавалось "право политическое". В эту эпоху в истории науки права в России наибольшее значение имел Московский университет, профессора которого - Дильтей , Десницкий , Сандунов , Цветаев и другие - хотя сами не оставили печатных трудов по русскому государственному праву, но дали своими лекциями сильный толчок к его разработке. Ученику Десницкого, З. Горюшкину , принадлежит первое печатное систематическое изложение русского законодательства: "Руководство к познанию российского законоискусства. Четыре переплета", 1811 - 1816. К государственному праву относится преимущественно четвертый "переплет". Материала тут сведено довольно много, но систематизация самая грубая, обобщений и руководящих идей почти вовсе нет. "Законоискусство" носит по преимуществу практический характер, равно как и другая работа, пользовавшаяся в то время значительною известностью: "Систематическое собрание российских законов с присовокуплением правил и примеров из лучших законоучителей, расположенное трудами С. Хапылева", 1817 - 1819. Несравненно более догматический характер имеют описания русского государственного строя, данные адъюнктом Московского университета И. Васильевым, сначала в актовой речи, произнесенной им в 1824 г. ("О духе законов, ныне существующих в российском государстве"), а затем в "Новейшем руководстве к познанию российских законов" 1826 г., причем в "Руководстве" имеется и краткая история законодательства. Издание в 1832 г. Полного Собрания и Свода Законов весьма значительно облегчило работу юристов и должно было, по-видимому, дать сильный толчок дальнейшему развитию науки государственного права. К тому же, по мысли Сперанского , несколько молодых людей, в том числе Неволин , Редкин и другие, тогда же были посланы в Берлин для подготовления, под руководством Савиньи, к кафедрам на юридических факультетах. Но общественные условия того времени были настолько неблагоприятны для развития политических и государственных наук, что несмотря на прилив в наши университеты новых научных сил, от времени появления Свода до шестидесятых годов появились лишь два руководства по государственному праву: "Опыт государственного права Российской Империи", К.Д. Дюгамеля (1833), где имеется попытка дать самостоятельную систему изложения русских законов, и "Руководство к познанию законов", Ф. Проскурякова, представляющее бесцветный пересказ статей Свода, но тем не менее выдержавшее два издания. Эпоха "великих реформ" в нашем государственном праве является вместе с тем началом научной его разработки. Возникновение ряда вопросов, требовавших теоретического освещения, и существенное изменение цензурных условий, естественно дали сильный толчок государственным наукам. В это время у нас впервые появляются монографии по вопросам государственного права: например, вокруг земской реформы располагаются труды И.А. Андреевского "О наместниках, воеводах и губернаторах", А.В. Лохвицкого - "Губерния, ее земские и правительственные учреждения" (1864), князя А.И. Васильчикова - "О самоуправлении" (1870 - 1871). К этому времени относится и появление систематических, научно разработанных курсов русского государственного права. Первым из них является "Русское государственное право", И.Е. Андреевского (1866). Вышедший первый том этого труда стоит вне всякого сравнения со всем, что раньше появлялось у нас же в том роде, но, как первый опыт научной разработки русского государственного права, он страдает многими существенными недостатками: отдельные учреждения и институты освещены лишь с исторической точки зрения; теоретическая разработка вопросов права и сравнительное их изучение выделены почти целиком в пространное введение и не составляют одного органического целого с изложением действующего права. Следующим по времени является также оставшееся не оконченным (вышли только 2 выпуска) "Пособие для изучения русского государственного права" Романовича-Славатинского (1871) - работа по преимуществу описательного характера, со многими весьма интересными и ценными историческими сопоставлениями, но почти вовсе без теоретического освещения и юридического анализа рассматриваемых вопросов. В 1886 г. появилось новое издание первого выпуска "Пособия", под заглавием: "Система русского государственного права в его историко-догматическом развитии, сравнительно с государственным правом Западной Европы". Это - единственная в русской учебной литературе попытка исполнить выраженное, после издания нового университетского устава, Министерством народного просвещения требование - считать истинным предметом науки о государстве существо русского монархического начала. Наиболее крупным явлением в литературе русского государственного права следует признать "Начала русского государственного права", профессора А.Д. Градовского. Хотя и этот курс остался неоконченным (автор не успел дать обзора нашего городского и земского самоуправления, крестьянских и городских сословных учреждений), но появившиеся три тома охватывают материал несравненно более обширный, чем предшествовавшие курсы, дававшие лишь общий очерк государственного устройства Империи и организации некоторых центральных учреждений. В "Началах" I том (1875) заключает в себе общее учение о законе и описание государственного устройства России, том II (1876; 3-е изд., 1887) - государственную службу и центральные установления, т. III (1883) - местное управление. Самой сильной стороной "Начал" является догматическое и историческое освещение основных вопросов нашего государственного права - заслуга тем более крупная, что многие из детально разработанных профессором Градовским вопросов, наиболее существенных и характерных для нашего государственного строя, вовсе до тех пор не были предметом научного исследования (например, учение о государственной службе и сословиях). Не меньшее значение имеют и исторические очерки; по некоторым вопросам (Сенат, сословия) они обращаются в блестящие исторические монографии. Теоретическое освещение рассматриваемых вопросов далеко не всегда стоит на такой же высоте; юридические конструкции, вообще значительно менее интересующие автора, тоже не всегда удовлетворительны. Следующие затем по времени курсы русского государственного права - Сокольского , Эйхельмана, Куплевасского, Ивановского - значительно уступают "Началам" как по полноте содержания, так и по научным достоинствам. Непропорциональность частей, недостаточно подробное изложение многих существенных вопросов, отсутствие ясно проведенной основной идеи, неудовлетворительность многих юридических конструкций - все это, в различной степени, свойственно всем названным курсам; в некоторых из них заметно, при том, поверхностное знакомство с существующими в науке государственного нрава теориями и господствующими в ней течениями. От этих курсов весьма выгодно отличается "Русское Государственное право" профессора Н.М. Коркунова (2 тома, 1892). Юридическая конструкция государства, как юридического отношения, объектом которого является властвование, а субъектами - граждане, конструкция весьма своеобразная, хотя и довольно спорная, последовательно развиваемая в курсе, является руководящей его идеей, связывающей его в одно органическое целое. В юридической конструкции отдельных институтов и в весьма ценном иногда теоретическом их освещении виден тонкий юрист, знаток положительного права России и западных держав и существующих в науке права теорий. Непропорциональность отдельных частей курса объясняется тем, что детальнее всего в нем разработаны вопросы, представляющие наибольший теоретический или общественный интерес. Принадлежащая автору юридическая теория государства более подробно развита в монографии его: "Указ и Закон" (1894) содержащей в себе, сверх того, весьма ценную теоретическую и догматическую (по законодательствам русскому и главнейших западноевропейских держав) разработку вопроса о соотношении закона и административного распоряжения. О литературе государственного права см. статью Коркунова в III т. "Сборника государственных знаний"; Романович-Славатинский, "Система русского государственного права" (I, 9 - 33); Коркунов, "Русское государственное право" (I, 108 - 132). Н. Л.

См. также статьи:
**Наука. Содержание .


Россия, разд. Церковное право

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Церковная музыка (доисторический и древний период) | Россия, разд. Экономическая наука
Россия, разд. Церковная музыка (XVIII век) | Россия, разд. Южно-великорусское наречие
Россия, разд. Церковная музыка (XIX век) | Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Россия, разд. Церковная история | Ростислав (имя русских князей)
Россия, разд. Хронология по русской истории | Ростислав (сын Мстислава Давидовича)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преподавание церковного права впервые введено было митрополитом Платоном (Левшиным) в Московской духовной академии в 1776 г. В 1798 г. Синод распорядился, чтобы и в прочих духовных академиях преподавалось церковное право по инструкции, составленной митрополитом Платоном для Московской академии. По этой инструкции преподавание сводилось к объяснению Кормчей книги. С преобразованием в 1810 г. духовно-учебных заведений церковное право введено было в круг наук богословских, а программа для систематического его изложения составлена была в 1814 г. архимандритом Филаретом (Дроздовым) . В 1835 г. преподавание церковного права было введено и в университетах, но первоначально лишь как часть богословия, обязательная для одних только студентов-юристов православного исповедания; с 1863 г. ей посвящена самостоятельная кафедра на юридическом факультете. Первая в России ученая работа в области церковного права вызвана была практическими потребностями комиссии составления законов, которой понадобилось сличить постановления византийского права с их следами в наших законах; в результате появилось "Обозрение Кормчей книги в историческом виде" (Москва, 1829). Первым опытом систематического изложения церковных законов, но без всякого исторического освещения, являются "Записки по церковному законоведению", профессора Киевского университета, протоиерея И.М. Скворцова (Киев, 1848; 3-е изд., 1861). Прочное основание изучению церковного права положил широко задуманный "Опыт курса церковного законоведения" (Санкт-Петербург, 1851 - 52) епископа Иоанна (Соколова) , который поставил себе задачей обозреть источники церковного права как в историческом отношении (т. е. по их происхождению), так и в каноническом (т. е. по их содержанию и важности). В 1872 г. издано в русском переводе "Краткое изложение канонического права единой, святой, соборной и апостольской церкви", румынского митрополита Шагуны, представляющее собой смесь догматики с церковным правом. Затем профессор Московского университета Н.К. Соколов предпринял в 1874 - 1875 гг. издание своих лекций по церковному праву, но успел напечатать лишь два выпуска, из которых первый содержит введение в церковное право, а второй представляет собой трактат о церковном обществе. В 1882 г. вышел краткой курс лекций по церковному праву священника Альбова . За ним последовали: "Курс общего церковного права" профессора М. Богословского (Москва, 1885), "Краткий курс церковного права православной греко-российской церкви, с указанием главнейших особенностей католического и протестантского церковного права", казанского профессора П.С. Бердникова (Казань, 1888, дополнено 1889), "Курс церковного права" профессора Н.С. Суворова (Ярославль, 1889 - 90), который впоследствии напечатал и "Учебник церковного права" (Ярославль, 1898). Из других профессоров-канонистов М. Остроумов напечатал "Введение в православное церковное право" (т. 1, Харьков, 1893), Н. Заозерский - "Историческое обозрение источников права православной церкви" (выпуск 1, Москва, 1891), Лашкарев - "Право церковное в его основах, видах и источниках" (Киев, 1889); в последнем приводится мысль о том, что изучение права православной церкви должно быть поставлено на почву "античной юриспруденции" и вестись с точки зрения юридических принципов римско-византийских императоров и древних отцов церкви (об этом см. И. Бердникова , "Архаическое направление в церковном праве", Казань, 1896). Из монографических работ по церковному праву на первый план должны быть поставлены исследования московского профессора А.С. Павлова (умер 1898 г.), который поставил себе задачей общее изучение истории византийского права, светского и церковного, у южных славян и в России. Много потрудился А.С. Павлов и над подготовкой и разработкой материалов для создания догматической системы права отечественной церкви. Сюда относятся два исследования его: "Номоканон при Большом Требнике" (Одесса, 1872; новое совершенно переработанное издание, Москва, 1897) и "50-я глава Кормчей книги, как исторический и практический источник русского брачного права" (Москва, 1887). Весьма важны и труды А.С. Павлова по истории русского церковного права - обширное исследование о секуляризации церковных земель в России (часть 1, 1871), образцовое издание памятников древнерусского канонического права, частью им же открытых (в VI томе "Русской Исторической Библиотеки", издано археографической комиссией, Санкт-Петербург, 1880) и другие. М.И. Горчакову принадлежат монографии: "Монастырский приказ" (Санкт-Петербург, 1868), "О земельных владениях всероссийских митрополитов, патриархов и Святейшего Синода, 988 - 1738" (Санкт-Петербург, 1871), "О тайне супружества" (Санкт-Петербург, 1880); Н.С. Суворову - "О церковных наказаниях" (Санкт-Петербург, 1876), "Объем дисциплинарного суда и юрисдикции церкви в период Вселенских соборов" (Ярославль, 1884) и "Следы западнокатолического церковного права в памятниках древнего русского права" (Ярославль, 1888). По поводу последнего исследования возникла полемика между Суворовым и Павловым, на статью которого в "Чтениях общества любителей духовного просвещения" (1891, № 11 - 12) первый ответил брошюрой: "К вопросу о западном влиянии на древнерусское право" (Ярославль, 1892). Монографии по праву православной церкви как в пределах Р., так и вне ее принадлежат Т.В. Барсову ("Константинопольский патриарх и его власть над русской церковью", Санкт-Петербург, 1878; А.С. Павлов усмотрел в этой книге "теорию восточного папизма"), Заозерскому ("Церковный суд в первые века христианства", Кострома 1878; "О церковной власти", Сергиев Посад, 1894), Никольскому ("Греческая Кормчая книга Пидалион", Москва, 1888), Курганову (об устройстве церкви королевства греческого), Пальмову (об устройстве церкви болгарской, сербской), Красножену (об Аристине, Зонаре и Вальсамоне) и другим. Т.В. Барсов издал "Сборник действующих и руководственных церковных и церковно-гражданских постановлений по ведомству православного исповедания" (Санкт-Петербург, 1887). В 1880 г. Святейший Синод приступил к изданию "Полного собрания постановлений и распоряжений по ведомству православного исповедания Российской Империи" с 1720 г.; до сих пор вышло 7 томов. По церковно-общественным вопросам наиболее выдаются статьи Т.И. Филиппова ("Сборник", Санкт-Петербург, 1896). Одним из крупнейших русских канонистов должен быть признан покойный архиепископ Виленский Алексий (А.Ф. Лавров ), который одно время был профессором церковного права в Московской духовной академии. Ему принадлежат два анонимных сочинения: "Предполагаемая реформа церковного суда" (выпуски 1 - 2, Санкт-Петербург, 1873) и "Чего желать для нашей церкви" (выпуски I - II, 1882 - 85). Первое из них направлено против проекта обер-прокурора Святейшего Синода графа Д.А. Толстого , клонившегося к освобождению светских лиц от церковной подсудности (по делам бракоразводным и другим) и, главным образом, к коренному преобразованию духовного суда, в смысл перенесения судебной власти от епархиальных архиереев в выборные пресвитерские суды. Одним из поборников реформы был московский профессор Н.К. Соколов, напечатавший ряд статей о духовном суде в "Православном Обозрении" (1870 - 71).

См. также статьи:
**Наука. Содержание .


Россия, разд. Наука гражданского и римского права

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Наука (введение) | Россия, разд. Наука гражданского судопроизводства
Россия, разд. Московское государство XVI - XVII веков | Россия, разд. Наука международного права
Россия, разд. Минералогия и кристаллография | Россия, разд. Наука уголовного процесса
Россия, разд. Метеорология | Россия, разд. Науки инженерного и строительного искусства
Россия, разд. Медицина | Россия, разд. Нумизматика
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Характерной особенностью русского юридического развития в течение очень долгого времени является отсутствие не только у массы населения, но и у высших классов потребности привести в известность существующее в отечестве право и точно установить по крайней мере обыденные юридические отношения между гражданами. В то время как на Западе при первых же зачатках организованной государственной жизни выдвигаются на первый план не только юристы-практики, но и теоретики, сочинения которых получают значение руководства в судах иногда наравне с законом или взамен его, Россия до второй половины XVIII века не дает ни одного не только выдающегося, но и вообще сколько-нибудь образованного юриста; не появляется в России ни одного юридического трактата, хотя бы самого элементарного состава. Дьяки и подьячие, единственные юристы-дельцы древней Руси до начала XVIII столетия, не обладают ни общим, ни юридическим образованием; простая грамотность, деловой навык и опыт, сметливость составляют их единственное достояние и руководство при решении подчас сложных государственных и частно-правовых вопросов. В русских училищах до Петра Великого не преподавалось не только право, но даже этика. Лишь в грамоте, данной в 1682 г. царем Федором Греко-Славянской академии, установлялась обязанность преподавать "ученье правосудия духовнаго и мирскаго", но в действительности этого не было. В 1703 г. было открыто в Москве так называемое "Нарышкинское" училище, в котором некто Иоанн Рейхмут преподавал "из философии деятельныя этику и политику"; в 1715 г. это училище было закрыто. С начала XVIII столетия потребность в сколько-нибудь образованных юристах-практиках становится все настоятельнее, вынуждая правительство принимать меры к организации более правильной подготовки судей и чиновников административных Ведомств. Подготовку юристов-практиков правительство думало устроить путем прикомандирования молодых дворян (юнкеров) к административным и судебным учреждениям, для занятий под надзором опытных служащих. По Генеральному Регламенту коллегии юнкеров учреждаются во всех коллегиях; табель о рангах предписывает учредить краткую школу для обучения тому, "что касается до праваго суда" и вообще "что колежским правлениям подлежит". Это практическое обучение делопроизводству и законоискусству существует в течение всего XVIII столетия, причем число обучающихся растет настолько, что становятся излишними принудительные меры. Обучением заведовали секретари и повытчики; за "леность и гулянье" даже двадцатилетние юноши подвергались телесному наказанию. Неудовлетворительность такого обучения праву сознается в течение всего XVIII столетия и выражается князем Щербатовым в следующих словах: означенные юнкеры, "не имев... воспитания, ниже знав грамматику и логику, начинают с простых писцов свою службу и производят ее далее. Вся жизнь их употреблена на списывание и напамяновение законов, не оставляя им ни малейшаго времени на рассмотрение их. И тако становятся весьма памятные на законы; но не искусстные в познании их". Уже Петр I проектировал учредить в России "академию политики", для изучения юридических наук. В 1721 г. была основана школа подьячих для детей приказных, где обучение было практическим; в 1722 г. в инструкции герольдмейстеру проектируется учреждение "краткой школы для изучения гражданских дел", не осуществленное в действительности. Юридическое обучение вводится в общие школы, а также в Кадетский корпус, где с самого его основания читалось естественное и гражданское право, а с 1748 г. предписано читать "подлежащие к знанию гражданских прав уставы, регламенты и указы". С 1724 г. при академическом университете учреждается кафедра "права натуры и публичнаго купно с политикою и этикою". С 1758 г. в академии, под управлением Ломоносова , создается и юридический факультет, где Бекенштейн читал "institutiones juris" и "introductio ad praxim forensem", а Штрубе - права натуральное и народное; раньше он читал в академии и право гражданское. Преподавание юриспруденции в академическом университете успеха, однако, не имело: в 1765 г. здесь был, например, лишь один студент. Последовательное развитие изучения права начинается только с учреждением Московского университета, в котором уже при его основании было введено, рядом с правом естественным и общенародным, и изучение "положительных прав", т. е. римского и русского гражданского и уголовного. Первое время их, вместе с правом естественным и общенародным, преподает Дильтей , а затем появляются в качестве профессоров воспитанники Московского университета, Десницкий и Третьяков ; первый читает пандекты и русское право, второй - институции. В 1783 г. отдельное от римского преподавание русского гражданского права и судопроизводства ("практической российской юриспруденции и судопроизводства") начинает коллегии регистратор И. Аничков , с 1790 по 1811 г. продолжает Горюшкин . Римское и русское право вместе в 80-х годах XVIII столетия читают иностранцы Пургольд , Шнейдер , Баузе и Штельцер . Кафедру римского права из русских занимает один Цветаев ; русское право после Горюшкина преподает снова практически, а не теоретически Сандунов . Позднее выступает один только непосредственный и теоретически широко образованный ученик Цветаева и Дегая , Морошкин . С основанием университетов в Петербурге, Харькове и Казани теоретическое изучение римского и русского права развивается еще больше, но привлечение достаточно подготовленных профессоров в эти университеты встречает большие затруднения. С 1803 по 1820 г. "положительные права" в Санкт-Петербургском университете преподает иностранец Кукольник ; с 1820 г. его заменяет на кафедре римского права остзеец В.В. Шнейдер, остающийся на ней до 1861 г. и заменяемый остзейцем по происхождению, хотя и воспитанником Санкт-Петербургского университета, Дорном . Кафедру русского права после Кукольника занимает С.Г. Боголюбов , совсем к ней не подготовленный теоретически; с 1832 г. он замещается бароном Е.В. Врангелем , воспитанником Дерптского университета, плохо знавшим русский язык. В Харькове и Казани, кроме иностранцев (Гомперле, Филиппович, Швейкарт , Финке , Нейман , Врангель) римское право преподают учителя гимназий (Паулович в Харькове, Лукашевич в Казани). Сознание потребности в определении своих прав с половины XVIII века ясно сказывается и в обществе. В одном из проектов ("О правах благородных"), представленном в Екатерининскую комиссию, указывается на то, что старое уложение царя Алексея "начинается определением наказаний за преступления, но имеет ли кто к чему-либо право или чем кто обязан, о том там умалчивается, как бы на то особливое уложение уже предварительно издано было, равным образом и в последующих указах весьма многое случайно запрещено, но того трудно сыскать, по какому праву остальным кто пользуется". Зарождающаяся юриспруденция, в лице как русских своих представителей, особенно Десницкого и Третьякова, так и иностранных профессоров - Дильтея, Баузе и других, широко ставит задачи насаждения правового сознания в России. Гражданское и римское право занимают лишь часть программы, в состав которой входит изучение не только отвлеченных начал естественного права, но и западноевропейского государственного и частного права, в его историческом развитии. Первые русские юристы не стремятся к тому, чтобы перенести на русскую почву целиком западное правосозерцание, а хотят создать самостоятельную философию права, которая помогла бы им объяснить сходства и отличия русской жизни сравнительно с западноевропейской (особенно Десницкий). Осуществить эту задачу русским ученым конца XVIII и первой четверти XIX века не удалось; этому мешала, кроме политических условий, недостаточная разработка не только исторических материалов, но и источников действующего русского права. Из учебной литературы первого периода для римского права характерны: "Краткое очертание римских и российских прав" (1777), ученика Дильтея, Артемьева ; "Основания римского права", перевод с латинского Ф. Ленкевича (1809 - 10); перевод учебника Макельдея, сделанный Цветаевым; три самостоятельных учебника последнего по римскому праву; "Начальные основания римского права" (Санкт-Петербург, 1810) Кукольника. Памятниками практического преподавания русского права остались "Руководство к познанию российскаго законоискусства" и "Описание судебных действий" Горюшкина, а теоретического - "Краткое руководство к систематическому познанию гражданского права России", профессора Терлаича, "Начальные основания российского частного права", Кукольника и "Опыт начертания российского гражданского права", Вельяминова-Зернова , юриста-практика, принимавшего непосредственное участие в законодательных работах. Широкообразованные учителя могли передать свои взгляды отдельным ученикам, приготовлявшимся к кафедре, но не могли, по условиям времени, дать большого числа подготовленных юристов. Не только в начале века, поэтому, пришлось выписывать для законодательных работ барона Розенкампфа , но и в эпоху подготовки Полного собрания и Свода Законов недостаток юристов ощущался настолько, что дал Сперанскому основание написать следующие слова: "Обучение российского законоведения в университетах наших доселе не могло иметь успеха по двум причинам - по недостатку учебных книг и по недостатку учителей. Две учебные книги, одну для учителей, другую для учащихся, необходимо нужно составить. Труд сей немаловажен, но составлением сводов и уложений он будет облегчен... Приуготовление учителей представляет более трудностей. Здесь должно начать почти с самого первого образования. Должно сперва снабдить каждый университет двумя или хотя одним русским профессором прав, приуготовленным исключительно для сей части. К сему приуготовлению наши университеты мало представляют способов. В них есть кафедры римского права, но в Петербургском, Харьковском и Казанском университетах это пустой обряд: ибо как учиться римскому праву без латинского языка? В других университетах может быть более успехов: в Дерпте в правах римском и немецком, в Вильне в римском и польском, но, к сожалению, нигде в российском". Сперанский проектирует, поэтому, усиление состава профессоров путем посылки нескольких молодых людей за границу. Посылка состоялась, и с этого времени начинается новая эпоха в развитии русской юриспруденции вообще, и в изучении римского и гражданского права в особенности. В первую очередь за границу были посланы Неволин , Богородский , Благовещенский , Знаменский , Орнатский (о ходе их образования см. Неволин), во вторую - Крылов , Редкин , Мейер , Осокин , А. Куницын , Федотов-Чеховский и Кранихфельд . К тем из этих лиц, которые заняли кафедры гражданского и римского права, примыкают группы учеников, составивших себе имя в русской научной цивилистической литературе. Непосредственно с Неволиным связан своей плодотворной деятельностью И.Е. Энгельман ; по направленно к Неволину близки Митюков, Никольский , Демченко и Загоровский . С Крыловым связаны Кавелин , Дювернуа, Муромцев , Умов , Боголепов , Нерсесов , Гамбаров , с Мейером - Вицын , Пахман и Малышев ; к последним примыкают Цитович , Гольмстен , Шершеневич . Особняком от этой непосредственной преемственности стоят Дорн, Голевинский , Победоносцев , Ефимов и некоторые другие. Посылка за границу упомянутых выше лиц состоялась в эпоху расцвета исторической школы права, сильной не только своими идеями, но и покровительством, которое оказывали ее учениям правительства, в том числе и русское, взявшее на себя задачу руководить насаждением этого учения в умах профессоров через попечителей учебных округов. О политических тенденциях исторической школы, в огромной мере способствовавших посылке за границу русских молодых ученых при императоре Николае I , А. Менгер совершенно справедливо пишет следующее: "Историческая школа, руководившаяся политическими стремлениями по крайней мере в такой же степени, как и научными, с самого начала была склонна к возвеличению авторитета. Сочинения ее основателей учили почти беспрекословному поклонению пред исторически образовавшимися учреждениями народов, слепому восхищению римской классической юриспруденцией и подчинению без критики... Правительства из политических видов поддерживали это направление тем, что в учебных планах отводили самое широкое место историческим дисциплинам права, тогда как критические, особенно философские, были оттуда изгнаны или лишены почти всякого значения" ("Задачи современной юриспруденции"). В духе идей этой школы, соответственно видам правительства, должны были быть воспитаны и посланные в Берлин лица. Политические тенденции отразились, однако, лишь в незначительной мере на научной и преподавательской деятельности названных лиц, проявивших большую научную самостоятельность. Ученые, занявшиеся разработкой истории русского гражданского права, а в эту область внесли свою дань и романисты, пытались не только восстановить, подобно представителям немецкой исторической школы, состав фактов старой юридической жизни, но и осветить смысл историко-юридического развития России. Главный представитель романизма, профессор Крылов, с самого начала своей деятельности, перенес центр тяжести изучения римского права с абстрактной догматики на историческую почву. Ученики Неволина и Крылова продолжали их деятельность, примкнув, в значительном большинстве, к новым течениям историко-юридической мысли во Франции, Англии и Германии, и расширив область истории римского и русского права сравнительным изучением права других культурных народов и общей культурной истории. Обилие задач, поставленных русской жизни с конца 50-х годов, широкое поле практической деятельности, открывшееся с введением судебных уставов и отвлекшее многих от ученой работы, послужили причиной тому, что результаты научной разработки римского и гражданского права не соответствуют силам и талантам творцов русской юриспруденции. Их огромной заслугой во всяком случае останется то, что они сумели подготовить и воспитать достойных проводников в жизнь и верных хранителей принципов, лежащих в основании преобразований императора Александра II . Труды наших ученых юристов сосредоточены по преимуществу в юридических журналах, возникших для живого общения между университетской наукой и практикой ("Журнал Министерства Юстиции" старой и новой редакции, "Юридический Вестник", издание Санкт-Петербургского Юридического общества, выходившее под разными названиями). Практическая юриспруденция также выдвинула ряд писателей, оказавших крупные услуги науке. Среди них на первом месте должен быть поставлен покойный Оршанский . Принципиальные точки зрения на задачи судьи-цивилиста развил в своем "Отчете судьи" А.Л. Боровиковский . С начала 90-х годов начинается новый период в разработке русского и римского права. Несовершенства русского гражданского права, отсутствие практического значения рецепированного в Германии римского и связь необходимых преобразований русского гражданского законодательства с общими вопросами русской политической и общественной жизни направляли внимание юристов школы Неволина, Крылова и Мейера в сторону вопросов de lege ferenda гораздо более, чем в сторону учения de lege lata. В этом отношении их не увлек на другую дорогу и капитальный труд Победоносцева, проникнутый консервативными тенденциями. Такое настроение цивилистической литературы еще более усиливало в молодых юристах интерес к социально-политическим наукам, который, в силу условий русской жизни, и без того был велик. Приток новых ученых сил к изучению римского и гражданского права, вследствие этого, уменьшился. Ко времени введения в действие нового университетского устава, чрезвычайно расширившего изучение догматики римского и русского права, не оказалось в наличности достаточного количества ученых сил. Министерство народного просвещения, в видах подготовки преподавателей гражданского права, учредило семинарию в Берлине, куда и отправлены были целые группы молодых людей из разных университетов. Здесь они должны были учиться догматике римского права и чтению римских источников; другие предметы изучения, в противоположность тому, что имело место при командировке Неволина и его товарищей, были старательно удалены из программы. Не принято было даже предложение Виндшейда включить в программу, для избежания односторонности, изучение германского национального права. Ряд возвратившихся из Берлина молодых людей заняли кафедры и доцентуры в русских университетах: Гримм и Петражицкий в Петербурге, Соколовский в Москве (раньше в Киеве), Гуляев , Зелер и Покровский в Киеве, Дыновский и Пергамент в Одессе, Тиле и Колатинский в Казани. Пассек и Кривцов в Юрьеве (Дерпте), Кассо в Харькове. Эта школа юристов дала уже ряд научных трудов по римскому праву, написанных в общем духе господствующей германской догматической литературы. Отдельные лица из среды новой школы успели, однако, заявить себя оригинальностью мысли, внести некоторые свежие мысли в стареющую немецкую догму и возвыситься до более общих задач изучения права в связи со всей культурной жизнью. Русская наука гражданского права, повторяя, в общем, смену западноевропейских школ (естественного права, исторической и историко-философской), сохраняет, таким образом, определенную традицию и самостоятельность развития, чуждаясь односторонних увлечений и не забывая конкретных задач русской действительности. Она выдвигает на первый план общие вопросы и стремится заложить прочный философский фундамент изучения, выяснить методы его и определить как факторы правообразования вообще, так и основные методы юридического творчества (труды Кавелина, Муромцева, Гамбарова, Пахмана). Вместе с тем она разрабатывает те частные вопросы, на которых особенно ясно видна разница принципиальных точек зрения (вопросы владения в трудах Морошкина, Митюкова, Муромцева, корреальных и солидарных обязательств в труде Дювернуа, представительства и negotiorum gestio в трудах Нерсесова, Гордона , Эвецкого, Гамбарова, исторические вопросы сравнительного характера в трудах Муромцева, Боголепова, Ефимова, Доримедонтова, Покровского, связь права с экономикой в трудах Гримма и Петражицкого и т. д.), и, наконец, дает общие курсы. Литература. Неволин "Энциклопедия законоведения" (II); Благовещенский "История и метод науки законоведения в XVIII веке" (в "Журнале Министерства Народного Просвещения" за 1835 г.); Станиславский "О ходе законоведения в Р." (Санкт-Петербург, 1853); Шершеневич "Наука гражданского права в Р." (Казань, 1893); Лаппо-Данилевский "Полное собрание законов, составленное в царствование императрицы Екатерины II" (Санкт-Петербург, 1898); Коркунов "Десницкий, первый профессор права"; его же "З.А. Горюшкин, российский законоискусник" (в "Журнале Министерства Юстиции", 1894, № 2 и 1895, № 7). В. Нечаев.

См. также статьи:
**Наука. Содержание .


Россия, разд. Наука гражданского судопроизводства

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Наука гражданского и римского права | Россия, разд. Наука международного права
Россия, разд. Наука (введение) | Россия, разд. Наука уголовного процесса
Россия, разд. Московское государство XVI - XVII веков | Россия, разд. Науки инженерного и строительного искусства
Россия, разд. Минералогия и кристаллография | Россия, разд. Нумизматика
Россия, разд. Метеорология | Россия, разд. Основные черты современного русского уголовного права
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

До издания судебных уставов 1864 г. литература гражданского процесса в Р. была весьма незначительна, несмотря на то, что в университетах уже с давних пор преподавалось гражданское судопроизводство, существовали и курсы судопроизводства (Дегай , "Учебная книга российского гражданского судопроизводства", 1840; Кукольник , "Основание российского судопроизводства", Москва, 1832; Варадинов , "Делопроизводство и т. д.", Санкт-Петербург, 1857 и другие). Более значения, чем эти курсы, имеют появившиеся тогда исследования по вопросам истории процесса, например сочинения Дмитриева - "История судебных инстанций и т. д." (Москва, 1859), Пахмана - "О судебных доказательствах по древнерусскому праву" (Москва, 1851), Кавелина - "Основные начала русского судоустройства и гражданского судопроизводства в период от Уложения до Учреждения о губерниях" (Москва, 1844). После введения судебной реформы первой попыткой систематической научной разработки всего материала гражданского судопроизводства является "Курс" Малышева (Санкт-Петербург, 1874 - 79). Курс Гольмстена : "Учебник русского гражданского судопроизводства" (3 издания, Санкт-Петербург, 1899) - первый в русской литературе опыт философского построения науки русского гражданского процесса, исходящий из установленного Бюловым понятия процессуального отношения. Фальковскому принадлежат "Лекции судоустройства и гражданского судопроизводства" ("Юридический вестник", 1875 - 76), Малинину - "Теория гражданского процесса" (Одесса, 1881), Нефедьеву - "Задача и элементы науки гражданского процесса" (Казань, 1883), Адамовичу - "Пособие к лекциям русского гражданского судопроизводства" (Санкт-Петербург, 1891) и "Очерк русского гражданского процесса" (Санкт-Петербург, 1894). Из последующих практических разработок системы русского гражданского процесса выдаются: Анненков , "Опыт комментария к уставу гражданского судопроизводства" (Санкт-Петербург, 1878 - 87); Вербловский , "Движение русского гражданского процесса, изложенное на одном примере" (2 издание, 1889 - пособие для уяснения хода процедуры в общих судебных установлениях); Исаченко , "Гражданский процесс. Практический комментарий" (Минск, 1893); Носенко, "Производство гражданских дел в общих судебных установлениях" (Москва, 1894). Лучшие справочные издания - Думашевского ("Систематический свод решений кассационных департаментов", 4 издание, Санкт-Петербург, 1881); Поворинского и Шайкевича ("Систематический сборник решений гражданского кассационных департаментов", том II, судопроизводство, Санкт-Петербург, 1880), Алексеева ("Руководство для мировых судей, тяжущихся и судебных приставов", Москва, Вит. и Санкт-Петербург, 1879 - 91); Боровиковского ("Устав гражданского судопроизводства, с объяснениями по решениям гражданских кассационных департаментов", 10 изданий, Санкт-Петербург, 1898). Монографии по отдельным вопросам гражданского процесса: Митюков "О собственном признании, как доказательстве по делам гражданским" (Киев, 1847); Вицын "Третейский суд по русскому праву" (Москва, 1856); Зарудный "Охранительные законы частного гражданского права" (Санкт-Петербург, 1859); Демченко "Исторические исследования о показаниях свидетелей" (Киев, 1859); Фриде "Положение о несостоятельности торговой и неторговой" (Москва, 1869); Хоткевич "Ввод во владение недвижимым имуществом и удостоверение в безвестном отсутствии" (Москва, 1873); его же "Выкуп родовых имуществ и охранительное судопроизводство" (Москва, 1863); Миловидов "Законная сила судебных решений по делам гражданским" (Ярославль, 1875); Малинин "Судебное признание в гражданских делах" (Одесса, 1877); Рихтер "Об ограждении прав кредиторов в случай смерти должника" (Санкт-Петербург, 1882); Васильев и Тепфер "Судебные сроки по делам гражданским и торговым" (Санкт-Петербург, 1884); Гольмстен "Учение о правах кредитора опровергать юридические акты, совершенные должником в его ущерб, в современной русской литературе" (Санкт-Петербург, 1893); Мордухай-Болтовской "Заметка для руководства судебных приставов в их служебной деятельности" (Санкт-Петербург, 1888); Дерюжинский "Отводы и возражения по русскому гражданскому процессу" (Санкт-Петербург, 1889); Шершеневич "Ученье о несостоятельности" (Казань, 1890); Нефедьев "К учению о сущности гражданского процесса. Соучастие в гражданском процессе" (Казань, 1891); Носенко "Производство судебно-межевых дел в судебных установлениях" (Санкт-Петербург, 1892); Флексор "Отмена решений по просьбе третьих лиц, не участвовавших в деле" (Санкт-Петербург, 1894); Загоровский "Очерки гражданского судопроизводства в новых административных учреждениях" (Одесса, 1892). Ср. Поворинский "Систематический указатель русской литературы по судоустройству и судопроизводству гражданскому и уголовному" (Санкт-Петербург, 1896).

См. также статьи:
**Наука. Содержание .


Россия, разд. Торговое право и торговое судопроизводство

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Торговое право и судопроизводство | Россия, разд. Уголовное право
Россия, разд. Технологическая наука | Россия, разд. Уголовный процесс
Россия, разд. Театр | Россия, разд. Физика
Россия, разд. Статистика | Россия, разд. Физиология
Россия, разд. Социология | Россия, разд. Философия
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Первые попытки открыть курс торгового права, в виде дополнительного к курсу гражданского права, были сделаны Цитовичем , в 1873 г. (в Новороссийском университете), и Малышевых в 1875 г. (в Санкт-Петербургском университете), но оставлены были в самом начале. Инициатива учреждения особой кафедры торгового права принадлежит Училищу правоведения (1883). Университетский устав 1884 г. установил специальную кафедру торгового права на всех юридических факультетах. В результате появились руководства: Башилова ("Русское торговое право", 1888; неокончено); Некрасова ("Торговое право", 1896), Шершеневича ("Учебник русского торгового права", 1896 и 1899), Цитовича ("Учебник торгового права", 1891). Еще раньше Цитович издал "Лекции по торговому праву" (1873). На наиболее капитальных трудах Цитовича и Шершеневича не могло не отразиться ничтожное содержание юридического материала в нашем торговом законодательстве, тогда как на Западе именно кодификации вызывали оживленную разработку торгового права. Цитович в своих построениях исходит или из норм иностранных кодексов, или из теоретических положений, и начертанная им картина торгово-юридического быта не вполне соответствует русской действительности; Шершеневич наполняет свой курс положениями общегражданского права и данными нашей судебной практики по торговым делам, редко основывающейся на нормах нашего торгового обычного права. Закон возлагает на биржевые комитеты "составление сводов торговых обычаев", но попытки, какие делались в этом направлении Петербургским биржевым комитетом, были безуспешными (см. Золотарев, "Соображения о способах и порядке кодификации торговых обычаев", 1877). Один только Рижский биржевой комитет собирает и кодифицирует торговые обычаи местной биржи и периодически публикует их в приложениях к издаваемым им, на немецком языке, ежегодным отчетам. Попытка юридической разработки торговых обычаев сделана в "Очерках по русскому торговому праву", Гольмстена (1895). Мартенсом издан "Опыт комментария русского торгового права на основании судебных решений" (1880). Сборники судебных решений: "Практика санкт-петербургского коммерческого суда 1872 - 81 гг."; Носенко, "Сборник решений Сената по коммерческим делам" (1878 - 82); Гребнер, "Практика IV департамента и общего собранья Сената по торговым делам 1889 - 97 г."; Вильсон, "Судебная практика по торговым делам" (1896). Монографии по торговому праву: Шершеневич, "Система торговых действий" (1888); Нисселович, "О торговых книгах" (1893); труды Гордона и Рабиновича в области частного железнодорожного права; Гельбке , "Торговое право и гражданское уложение" (1884). Последний высказывается за включение материала торгового права в гражданское уложение. Такое единство частного права отстаивается и Пахманом , Шершеневичем и другими и проводится обнародованным в 1899 г. проектом обязательственного права, выработанным комиссией по составлению гражданского уложения. За особенность торгового права стоят Петражицкий , Тур, Удинцев и другие. На русский язык переведено сочинение Гарейса "Германское торговое право" (1893 - 95). Торговому судопроизводству посвящен отдел в "Курсе гражданского судопроизводства" Малышева . Сюда же относятся еще: Малышев, "Исторический очерк конкурсного процесса" (1871); Гольмстен, "Исторический очерк русского конкурсного процесса" (1888); Шершеневич, "Конкурсное право" (1898); Вильсон, "Судебная практика по делам о торговых администрациях и несостоятельности" (1897). Существует еще краткий "Учебник торгового права и судопроизводства", Вальдберга (1899). По вексельному праву, кроме литературы, указанной в статье Вексель (V, 739): Барац, "Курс вексельного права в связи с учением о векселях и вексельных операциях" (1893 - обширное сочинение, особенно ценное указаниями на практику русского торгового мира); его же, "Задачи вексельной реформы в России" (1896); Книрим , "О новом проекте устава о векселях" (1896).

См. также статьи:
**Наука. Содержание .


Россия, разд. Уголовное право

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Торговое право и торговое судопроизводство | Россия, разд. Уголовный процесс
Россия, разд. Торговое право и судопроизводство | Россия, разд. Физика
Россия, разд. Технологическая наука | Россия, разд. Физиология
Россия, разд. Театр | Россия, разд. Философия
Россия, разд. Статистика | Россия, разд. Философия и энциклопедия права
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Научная разработка уголовного права и на Западе принадлежит новейшему времени, в России же едва ли не современник наш - В.Д. Спасович , - должен быть признан первым представителем русского уголовного права как науки в собственном смысле этого понятия. В каталогах юридических библиотек и в учебниках, дающих перечень литературы предмета, вслед за относящимся к 1803 г. переводом (Д. Языкова ) известного рассуждения Беккарии о преступлениях и наказаниях, можно встретить "Начальные основания уголовного права" (1814), Неймана, "Опыт начертания российского уголовного права" (1815), Герогляда, "Начертание теории уголовных законов" (1824), Цветаева , "Российское уголовное право, составленное из российских государственных узаконений" (1826, 2 издание, 1830), Гуляева , "Общие начала теории и законодательств о преступлениях и наказаниях" (1841), С. Баршева; но только последнее сочинение заслуживает того, чтобы на нем несколько остановиться. Изложение у Баршева своеобразное; резко выделяется характерное стремление автора связать с выводами западной науки фактические условия русской дореформенной жизни; есть попытки научного анализа, есть внешняя полнота, систематичность, но все это перемешано с утверждениями часто наивными, часто совершенно ненаучными и произвольными. Наиболее полный отдел - учение о вменении (под заглавием "О вменении в праве" Баршевым, в 1840 г., была издана отдельная книга). Область безнравственного автор самым решительным образом отказывался отделять от области преступного. Наказание, по Баршеву, необходимо само по себе; основная его идея - возмездие. С смертной казнью должно "обходиться осторожно", но доколе она нужна, "дотоле ни справедливость, ни целесообразность ее не может быть оспорена". Ссылка, "если она хорошо устроена", "удовлетворяет всякого, какой бы кто теории ни держался". Учебник уголовного права В.Д. Спасовича (т. I, часть общая, Санкт-Петербург, 1863) сохраняет до настоящего времени научное значение. Анализ юридических понятий является здесь уже не в виде попыток, а всесторонне развитым. Начинается учебник с критического обзора важнейших философских теорий о существе преступного деяния и наказания. Изложение живое, образное, формулировка мысли определенная, смелая. Почти одновременно с изданием учебника В.Д. Спасович оставил профессорскую деятельность, но и после того из-под его пера вышло немало ценных для русской науки уголовного права исследований. Особого упоминания заслуживает его статья: "Новые направления в науке уголовного права", первоначально напечатанная в "Вестнике Европы" за 1891 г. и изданная отдельно в 1898 г. В шестидесятых же годах появились первые научные труды Н.А. Неклюдова - "Уголовно-статистические этюды" и перевод учебника Бернера, с примечаниями и дополнениями (1865), Н.С. Таганцева - "О повторении преступлений" (1867), А. Кистяковского - "Исследование о смертной казни" (1867), Лохвицкого - "Курс русского уголовного права" (1867), и два исследования о покушении, Лякуба (1866) и Орлова (1868); издан также учебник раньше скончавшегося профессора Калмыкова . Начав с изучения физиологического значения возраста по отношению к преступлению ("Уголовно статистические этюды"), Неклюдов вскоре перешел к специальной разработке и комментированию действующего права ("Руководство для мировых судей", "Руководство к особенной части русского уголовного права" и "Конспект общей части"). Как комментатор, Неклюдов отличался по форме - последовательностью и логичностью анализа, по существу - суровостью критики. В предисловии к переводу учебника Бернера он говорил, что излагает параллельно с переводом, в примечаниях и дополнениях, определения отечественного права, с той целью, чтобы поставить их "насупротив" выводов науки. Этими словами он метко и верно охарактеризовал свое отношение как к уложению о наказаниях, так и еще более к толкованиям практики. В оберпрокурорских своих заключениях, однако, Неклюдов далеко не всегда держался той же точки зрения. Из последующих работ Кистяковского выдается подробный "Элементарный учебник общего уголовного права" (1-е издание, 1875), из трудов Н.С. Таганцева - "О преступлениях против жизни по русскому праву" (1870 - 71), "Об ответственности малолетних преступников" (1872), "Курс русского уголовного права" (1874 - 79), "Уложение и мировой устав с разъяснениями", выдержавшие до десятка изданий, и "Лекции по общей части уголовного права" (1887 - 92). Особенно важно научное значение "Лекций", в которых сосредоточено все, что имеет прямую связь с общим учением о преступном деянии и наказании. Изложены все теории, в их исторической последовательности; определения русского права разработаны с полной детальностью, как в историческом их развитии, так и сравнительно с определениями западных кодексов; весьма ценны библиографические указания русской и иностранной литературы. Таганцев - решительный сторонник так называемого классического направления в уголовном праве, созданного Фейербахом. Преступное событие, по его словам, есть прежде всего юридическое отношение, и с этой точки зрения оно должно быть изучаемо уголовным правом, как одной из юридических наук. "Было бы неразумно отрицать значение трудов по социологии преступления", но "соединение в одно целое социологического и юридического исследования одних и тех же фактов послужило бы только ко взаимному вреду обеих отраслей знания, так как они разнятся и по методам или приемам изучения, и по своим задачам или целям...". То же самое нужно сказать и о внесении в уголовное право уголовной антропологии. "Антропологические исследования, изучение анатомических и патологических особенностей организма преступников, должны занять свое специальное место в группе наук биологических и не могут быть включаемы в право уголовное". Предмет уголовного права - "изучение юридической конструкции преступных деяний и вызываемой ими карательной деятельности государства". Классическая школа вообще господствует среди русских криминалистов (Спасович, Кони , Сергеевский , Вульферт и другие). Д.А. Дриль ("Малолетние преступники", 1884; "Психофизические типы", 1890, "Преступность и преступники", 1895) - единственный, кажется, у нас последователь антрополого-позитивного направления (итальянская школа). Обстоятельному разбору положений итальянской школы посвящен двухтомный труд А.К. Вульферта: "Антрополого-позитивная школа уголовного права в Италии" (1887 и 1893). Своеобразное и самостоятельное место занимает И.Я. Фойницкий . Уголовное право, по его определению, есть наука о личном состоянии преступности. На входных дверях науки уголовного права мы читаем, что его предмет есть не преступление, а преступность, т. е. состояние лица, вызывающее нарушение юридических отношений, охраняемых карой, и подтверждаемое совершением в мире юридического порядка разнообразных изменений, составляющих выражение его". Эта мысль была им высказана впервые во вступительной лекции, читанной в Санкт-Петербургском университете и напечатанной в "Судебном Журнале" за 1873 г. Впоследствии автор повторил ее в предисловии к "Учению о наказании в связи с тюрьмоведением" (1889), и вообще она составляет основу его воззрений как криминалиста. "Учение о наказании" - труд капитальный, дающий массу материала, преимущественно по вопросам о ссылке и о тюремном заключении. Решительный противник ссылки, И.Я. Фойницкий посвятил ей, кроме того, отдельное исследование: "Ссылка на Западе в ее историческом развитии и современном состоянии" (1881) и ряд журнальных статей. Важнейшие труды Фойницкого по особенной части уголовного права: "Мошенничество по русскому праву" (1871) и "Посягательства на личность и имущество" (2-е изд., 1893). Он принимает живое участие в деятельности пенитенциарных конгрессов и международного союза криминалистов. Под его непосредственным руководством группой русских, преимущественно молодых криминалистов, были изготовлены доклады по всем вопросам, обсуждавшимся на петербургском (1890) и парижском (1895) конгрессах. Самостоятельное место занимает и Н.Д. Сергеевский. Более крупные его труды: "О значении причинной связи в уголовном праве" (1880), "Наказание в русском праве XVII века" (1888), и "Русское уголовное право. Часть общая, пособие к лекциям" (3 издания, 1896). Второе из поименованных сочинений в свое время вызвало много толков и в специальной и в общей прессе, обусловленных главным образом своеобразным отношением автора к наказаниям, практиковавшимся в Московский период. По общим своим воззрениям, Сергеевский - последователь национально исторического направления нравов. Его пособие к лекциям отличается полнотой, сжатостью и ясностью изложения. Из общих курсов уголовного права следует еще отметить учебники А.Ф. Кистяковского и Л.Е. Владимирова и "Очерк русского уголовного права" Есипова (1894), из монографий - "О соучастии в преступлении", Колоколова (1881) и "Преступления против религии", Белогориц-Котляревского (1886). С 1895 г. русская наука уголовного права обогатилась работой совершенно исключительного по важности значения: "Объяснения редакционной комиссии к проекту уголовного уложения", в восьми томах. Хотя "Объяснения" - издание официальное, имеющее целью служить, обычной объяснительной запиской к проекту, но как по методу изложения, так и по содержанию, они составляют работу строго научного характера. Они дают историю отечественного уголовного законодательства, критическую оценку действующих законов в связи с семью западными кодексами, разбор главнейших теорий, оценку воззрений комментаторов и замечаний представителей судебной практики и собственные выводы составителей. К сожалению, эта работа до настоящего времени в продажу не поступала и составляет достояние немногих библиотек и частных лиц. На разработку проекта комиссия, под председательством Э.В. Фриша , в составе членов: Н.А. Неклюдова, Е.Н. Розина, Н.С. Таганцева, В.К. Случевского и Н.Я. Фойницкого, употребила более 13 лет. Отдельная отрасль уголовного права, право военно-уголовное, как наука, находится в России в зачаточном состоянии. Всестороннее научное освещение получили только памятники Петровского законодательства, преимущественно "Артикул воинский", частью - в общих курсах истории права и уголовного права, так как этот памятник имеет не только специально военное, но и общее значение (с наибольшей подробностью он разработан Н. Неклюдовым в приложениях к переводу учебника Бернера), частью в исследовании М.П. Розенгейма : "Очерк истории военно-судных учреждений в России до кончины Петра Великого", 1878 г., главным же образом - в ряде историко-юридических исследований П.О. Бобровского , из которых первое место занимает: "Военное право и Россия при Петре Великом, часть вторая, Артикул воинский" (три выпуска, 1882, 1886 и 1898). В этом сочинении автор делит главы "Артикула" на три группы, каждой группе предпосылает очерк состояния военного права в России и на Западе, затем излагает тексты отдельных артикулов параллельно с шведским и датским Кодексами, дает подробнейший комментарий и заканчивает выяснением преемственной связи действующего права с законодательством Петра . Общему изложению предмета посвящена книга В.Д. Кузьмина-Караваева : "Военно-уголовное право" (выпуск 1-й, 1895). Ему же принадлежит: "Характеристика общей части уложения и воинского устава о наказаниях" (1890). К.-К.

См. также статьи:
**Наука. Содержание ;
Таганцев Николай Степанович .


Россия, разд. Наука уголовного процесса

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Наука международного права | Россия, разд. Науки инженерного и строительного искусства
Россия, разд. Наука гражданского судопроизводства | Россия, разд. Нумизматика
Россия, разд. Наука гражданского и римского права | Россия, разд. Основные черты современного русского уголовного права
Россия, разд. Наука (введение) | Россия, разд. Период земского права
Россия, разд. Московское государство XVI - XVII веков | Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Научная разработка уголовно-процессуального законодательства началась в России сравнительно недавно. До конца 50-х годов текущего столетия по уголовному процессу появлялись главным образом сочинения, имевшие характер практических руководств (например Адр. Неклюдова, Н. Орлова, В. Казанского, Ф. Наливкина); было издано также несколько рассуждений теоретического характера (Хавского , Руровского, К. Пауловича) и по истории процесса в Р. (Куницына , В. Линовского , Мальгина ). Несмотря на то, что уголовное судопроизводство было введено в курс университетов с самого их основания, до судебной реформы были изданы только два курса русского уголовного процесса - С. Баршева, в 1841 г., и Н. Стояновского в 1852 г. Профессор С. Баршев, в своих "Основаниях уголовного судопроизводства", старался примирить с теоретическими началами действовавший в то время в России розыскной процесс и решительно высказывался против устности и гласности судопроизводства; устность производства, по его мнению, "служит обыкновенно источником незрелого и не обсудливого решения уголовных дел и влечет да собой ораторство в судах", а гласность "часто служит средством к распространению среди молодежи умения действовать при совершении преступлений". Из монографий, появившихся до судебной реформы, следует отметить "Теорию улик" Жиряева (Дерпт, 1855), в которой автор дал блестящую, и теперь не утратившую значения разработку учения о косвенных доказательствах. Тому же вопросу посвящены изданные отдельно публичные лекции В. Спасовича : "О теории судебно-уголовных доказательств в связи с судоустройством и судопроизводством". Бедность юридической литературы в ту эпоху объясняется, с одной стороны, недостатком образованных юристов среди практиков, с другой - неудовлетворительной постановкой преподавания уголовного права в университетах, где до устава 1863 г. профессорам предписывалось преподавать не "правоведение", а "законоведение". С началом законодательных работ по составлению судебных уставов 1864 г. научная разработка уголовного процесса сразу значительно подвинулась вперед; были переведены выдающиеся иностранные сочинения по уголовному процессу; в печати, как специально юридической, так и общей, началось критическое обсуждение действовавшего в то время дореформенного порядка судопроизводства и основных положений преобразования судебной части. С изданием Судебных Уставов 1864 г. научной разработке подвергнут был прежде всего вопрос о суде присяжных. Кроме переводных сочинений о суде присяжных Миттермайера, Браухера и Гуэ Глунека, появились оригинальные работы по этому предмету Н. Сергеевского (1875). В. Палаузова (1876). Н. Тимофеева (1881), Владимирова (1872), Квачевского (1882); защитникам суда присяжных приходилось, опровергать доводы, приводимые противниками применения его на нашей почве (например, "Суд и полиция", В. Фукса ). Вторым вопросом, разработкой которого усиленно занимались наши юристы, является вопрос об адвокатуре, которая также с самого открытия реформированных судов подвергалась разного рода нападкам. Труды Стоянова , Васьковского и других по истории адвокатуры, Кистяковского и Шмакова по вопросу об организации адвокатуры в западноевропейских государствах, Макалинского, Слиозберга , Рихтера и других о деятельности русской адвокатуры, монографии К. Арсеньева ("Заметки о русской адвокатуре"), И. Фойницкого ("Защита в уголовном процессе как служение общественное") и Г. Джаншиева ("Ведение неправых дел" и "Вопросы адвокатской дисциплины") выяснили необходимость адвокатуры в современном строе уголовного процесса и твердо установили начала адвокатской этики. Из других монографий по отдельным вопросам судоустройства и судопроизводства выдаются труды Н. Буцковского и Н. Муравьева - о прокурорском надзоре, Квачевского - об уголовном преследовании, дознании и предварительном исследовании, Макалинского - о предварительном следствии, Кистяковского и Миклашевского - о пресечении обвиняемому способов уклоняться от следствия и суда, Селитренникова и Палаузова - о постановке вопросов, Берлина - о гражданском иске на суде уголовном. Истории судебной реформы 1864 г. посвящены работы М. Филиппова (1871), А. Головачева (в книге "Десять лет реформ", 1872) и Г. Джаншиева ("Основы судебной реформы" 1891), разработке основных начал реформированного процесса - труды К. Арсеньева ("Предание суду и дальнейший ход уголовного дела до судебного следствия", 1870, и "Судебное следствие", 1871) и Н. Буцковского ("Очерки судебных порядков", 1875). Первый общий курс уголовного судопроизводства принадлежит профессору Чебышеву-Дмитриеву (1875); представляя собой подробное изложение русского уголовного процесса, он имеет характер комментария к уставу уголовного судопроизводства, основанного главным образом на кассационной практике Сената. В 1884 г. появился I том "Курса уголовного судопроизводства" профессора И. Фойницкого, посвященный вопросам судопроизводства и подсудности и отличающийся совершенно иным характером: автор дает теоретические конструкции рассматриваемых им процессуальных институтов, сравнивает положения русского права с иностранным законодательством и в блестящих исторических очерках выясняет смысл и значение основных начал процесса. В 1894 г. I том курса профессора Фойницкого вышел новым, переработанным и несколько сокращенным изданием, а в 1899 г. издан II том курса, посвященный вопросам судопроизводства. Таким же теоретическим характером отличается курс уголовного процесса профессора Тальберга , за смертью автора оставшийся неоконченным (вышли только I том в 1889 г. и 1 выпуск II тома в 1891 г.; 2-й выпуск издан по запискам слушателей уже после смерти автора); особенного внимания заслуживает в этом курсе прекрасное изложение учения об уголовных доказательствах. Полный курс русского уголовного процесса издан в 1889 г. профессором В. Случевским (в 1895 г. вышло 2-е издание); автор излагает главным образом русский процесс, причем подробно анализирует кассационную практику Сената. Большие услуги разработке науки уголовного процесса оказали юридические общества в Москве, Петербурге, Одессе, Киеве и Тифлисе. Масса статей и заметок по различным процессуальным вопросам появилась в изданиях университетов и в юридических журналах и газетах. Полный систематический указатель русской литературы по судоустройству и судопроизводству (уголовному и гражданскому) составлен А. Поворинским по поручению Высочайше учрежденной комиссии для пересмотра законоположений по судебной части и издан в 1896 г. А. С. Л.

См. также статьи:
**Наука. Содержание .


Россия, разд. Наука международного права

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Наука гражданского судопроизводства | Россия, разд. Наука уголовного процесса
Россия, разд. Наука гражданского и римского права | Россия, разд. Науки инженерного и строительного искусства
Россия, разд. Наука (введение) | Россия, разд. Нумизматика
Россия, разд. Московское государство XVI - XVII веков | Россия, разд. Основные черты современного русского уголовного права
Россия, разд. Минералогия и кристаллография | Россия, разд. Период земского права
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преподавание науки международного права введено в русских университетах уставом 1835 г. под именем общенародного права, которое уставом 1863 г. переименовано в международное право. Оригинальных сочинений, обнимающих всю систему международного права, на русском языке очень мало. Первым по времени является "Курс международного права" профессора Каченовского (Харьков, 1863), остановившийся на истории международных отношений в средние века; он дает громадный научный материал в соединении с блестящим изложением, но во многих отношениях уже устарел. Профессору Капустину принадлежат "Обозрение предметов международного права" (Москва, 1856) и "Международное право. Конспект лекций" (Ярославль, 1873); первое сочинение значительно устарело, второе является попыткой самостоятельной систематизации всей науки международного права. Профессору Стоянову принадлежат "Очерки истории и догматики международного права" (Харьков;. 1875). Профессор Бялэцкий, в сочинении: "О значении международного права и его материалов" (Варшава, 1872), излагает различные взгляды представителей иностранной литературы относительно международных трактатов, обычаев, распоряжений правительств и других источников международного права. Единственным полным изложением на русском языке всей системы международного права является сочинение профессора Мартенса : "Современное международное право цивилизованных народов" (1 издание, Санкт-Петербург, 1882 - 83, перевод на немецкий, французский и испанский языки). Мартенс является представителем позитивного направления в науке международного права и стремится, путем изучения юридических норм и учреждений, открыть законы их развития. Отношения между народами находятся в связи с юридическими учреждениями отдельных государств и с духовными и экономическими интересами общества; так как удовлетворение последних зависит от уважения, которым пользуется внутри государства человеческая личность, то по степени свободы личности, можно судить и о степени участия государства в международном общении. Профессору Незабитовскому принадлежат сочинения: "Учение публицистов о междугосударственном владении" (Киев, 1862) и "О новейших проектах международного устава" ("Киевские Университетские Известия", 1874, № 2). Отрицая основное положение юриспруденции, что право возникает лишь в обществе, он различает право общенародное, охраняющее права человека независимо от принадлежности его к определенному государству, и право междугосударственное, которым защищаются интересы самих государств: общенародное право должно служить основой и границей междугосударственного права. Профессор граф Камаровский написал "Обзор современной литературы по международному праву" (главным образом последних двух десятилетий, Москва, 1887), и "Основные вопросы науки международного права" (Москва, 1895). Он держится религиозно - идеалистического направления, стоит за идею международного мира и прочной междугосударственной организации, основанной на юридических началах. Профессору Даневскому принадлежат: "Очерк новейшей литературы по международному праву" (Санкт-Петербург, 1876) и "Пособие к изучению истории и системы международного права" (Харьков, 1892) - довольно полный курс. Даневский стремится внести цивилистический метод в изучение международного; он относится сочувственно к новым задачам международного права и верит в их осуществление. Из сочинений, касающихся общих вопросов международного права, следует упомянуть также сочинение Иванова: "Характеристика международных отношений и международного права в историческом развитии" (1874). Важнейшие монографии по отдельным вопросам международного права: В. Спасовича , "О правах нейтрального флага и нейтрального груза" (Санкт-Петербург, 1851); Каченовского, "О каперах и призовом судопроизводстве" (Москва, 1855); Мартенса, "О праве частной собственности во время войны" (Санкт-Петербург, 1869) и "О консулах и консульской юрисдикции на Востоке" (Санкт-Петербург, 1873); графа Камаровского, "Начало невмешательства" (Москва, 1874) и "О международном суде" (Москва, 1881; переведена на французский язык); Кантакузена графа Сперанского , "Опыт определения военной контрабанды" (Одесса, 1875); Даневского, "Исторический очерк нейтралитета и критика парижской морской декларации" (1879); Лодыженского , "О плебисците в международном праве" (1883); Никольского, "О выдаче преступников по началам международного права" (1884); Ивановского , "Женевская конвенция" (1884), "Взаимное содействие государств по делам уголовным" (Одесса, 1889); "Женевская конвенция и право войны" (Одесса 1891), Штиглица, "Исследование о началах политического равновесия, легитимизма и национальности" (1889 - 92); Вейнера, "Консулы в христианских государствах Европы и Америки" (1894); Пиленко, "Международная литературная конвенция" (1844); Симсона, "О завладении по началам международного нрава" (1894); барона Таубе , "История зарождения современного международного права" (1894); Казанского , "Институт международного права" (1803) и "Договорные реки" (1895). Сборники международных договоров, заключенных Россией: Мартенса, "Собрание трактатов и конвенций заключенных Россией с иностранными державами" (Санкт-Петербург, с 1874 г., договоры с Австрией, Германией и Англией); Ивановского, "Собрание действующих договоров, заключенных Р. с иностранными державами" (Одесса, 1889 - 90); Эйхельмана, "Хрестоматия русского международного права" (Киев, 1889). Разработке вопросов международного права главным образом был посвящен "Журнал международного и государственного права", выходивший в Санкт-Петербурге в 1897 г. (№ 1 - 6), под редакцией Э. Симсона.

См. также статьи:
**Наука. Содержание .


Россия, разд. Экономическая наука

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Церковное право | Россия, разд. Южно-великорусское наречие
Россия, разд. Церковная музыка (доисторический и древний период) | Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Россия, разд. Церковная музыка (XVIII век) | Ростислав (имя русских князей)
Россия, разд. Церковная музыка (XIX век) | Ростислав (сын Мстислава Давидовича)
Россия, разд. Церковная история | Ростислав Владимирович (князь перемышльский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Первый русский перевод книги Ад. Смита "О богатстве народов" был сделан Политковским в 1802 - 06 г. Идеи Смита пользовались значительной популярностью как в образованном обществе, так и в правительственных сферах. Названный перевод сделан по приказанию министра финансов графа Васильева . В официальном органе Министерства внутренних дел, "Санкт-Петербургском Журнале", популяризации идей Смита было посвящено несколько статей. В 1805 г. вышел курс профессора Московского университета Хр. Шлецера - "Начальные основания государственного хозяйства", составленный вполне в духе Смита. Курс Шлецера был для своего времени выдающимся произведением и переведен на французский и немецкий языки. Самым замечательным последователем Смита, писавшим хотя и не по-русски, но в России, был Шторх . Его "Statistische Gemalde des russischen Reichs" (1798 - 1803) представляют собой чрезвычайно полное и точное описание русского хозяйственного строя того времени; его "Cours d'economie politique" (1815) - один из лучших экономических курсов первых десятилетий этого века. Оригинальные воззрения Шторха оказали значительное влияние на европейскую науку (особенно его теория ценности, в основание которой положена мысль, что ценность создается полезностью, и теория "невещественного производства" - учение о производительности труда, не направленного на материальные предметы). Крепостное право встречало со стороны Шторха резкое осуждение. Широкое распространение в русском образованном обществе Александровской эпохи идей А. Смита сделало возможной энергичную агитацию в пользу свободной торговли, предпринятую влиятельным еженедельным журналом: "Дух Журналов" (издано в 1815 - 20 годах в Петербурге). Эта агитация привела к кратковременной победе - изданию либерального тарифа 1819 г., продержавшегося недолго и уже в 1822 г. замененного новым тарифом, в духе крайнего протекционизма. К школе Ад. Смита принадлежал и Николай Тургенев , автор обратившей на себя внимание книги "Опыт теории налогов" (Санкт-Петербург, 1819). Противником свободной торговли был знаменитый государственный деятель адмирал Мордвинов . Его книга: "Некоторые соображения по предмету мануфактур в России" по оригинальности мысли резко выделяется среди русской экономической литературы того времени. Защищая покровительственный тариф, Мордвинов высказал значительно ранее Фр. Листа очень многие из аргументов, которые впоследствии составили славу этого писателя. Так, Мордвинов с полной ясностью установил зависимость успехов земледелия от роста промышленности, а также формулировал учение о "емкости населения" страны в связи с ее хозяйственным строем. Гораздо слабее другая книга Мордвинова: "Рассуждения о пользах могущих последовать от учреждения частных по губерниям банков". Доктрина "официальной народности", выдвинувшаяся на первый план при императоре Николае I , наложила свою печать и на экономическую науку. Начало романтического направления в русской экономической науке было положено немцем Гакстгаузеном, оказавшим глубочайшее влияние на нашу экономическую мысль. Неверно мнение, будто Гакстгаузен открыл в России общину: общинное владение крестьян описывалось в России много раз до Гакстгаузена, но он действительно раскрыл огромное значение этого института в общем строе русской жизни. Будучи убежденным консерватором, Гакстгаузен нашел в России поразившее его соединение автократического строя с экономическими формами, до некоторой степени соответствующими требованиям западноевропейских социальных реформаторов. "Во всех западноевропейских странах, - говорит Гакстгаузен в своей замечательной книге: "Studien uber die inneren Zustande Russlands", - глашатаи социальной революции ополчились против богатства и собственности: уничтожение права наследства и равномерное распределение земли - вот лозунг этих революционеров. В России такая революция невозможна, так как утопия западноевропейских революционеров получила в этой стране свое полное осуществление". Россия обладает крестьянской земельной общиной - "одним из самых замечательных и интересных учреждений, какие только существуют... В русских общинах... живет такая компактная социальная сила, как нигде". Община избавляет Россию от главного зла современного общественного строя Западной Европы - от пролетариата. Книга Гакстгаузена является поворотным пунктом в истории русской экономической науки. До Гакстгаузена русская наука не пыталась охватить одной общей идеей наш хозяйственный строй во всем его своеобразии. После Гакстгаузена противопоставление народного хозяйства Р. западноевропейскому стало основным мотивом русской экономической мысли. Экономические воззрения как западников, так и славянофилов, сложились под непосредственным влиянием Гакстгаузена. Из общих курсов политической экономии в Николаевскую эпоху можно указать трехтомное сочинение А. Бутовского : "Опыт о народном богатстве, или О началах политической экономии" (1847). Сочинение это совершенно не оригинально и интересно лишь в том отношении, что оно является первым обширным курсом экономической науки, автор которого, русский ученый, примыкает к буржуазным экономистам и следует, главным образом, Сэю и Дюнойе. Вместе с тем он, подобно большинству современных ему русских экономистов, крайне идеализирует русские хозяйственные условия. Гораздо интереснее экономические сочинения министра императора Николая I Канкрина . Канкрин является самым характерным представителем реакционно-националистического направления в нашей экономической науке. Его идеалы - всецело в прошлом, в патриархальном строе. Он не только протекционист, но даже по многим пунктам примыкает к меркантилизму. К капитализму, машинному производству, крупной промышленности, железным дорогам он относится с решительной враждебностью. Мелкое производство, не отрывающее крестьянина от земли, кажется ему наилучшей системой хозяйства. В его критике западноевропейского капитализма чувствуется влияние Сисмонди. Подобно Гакстгаузену, но с меньшей ясностью и глубиной, Канкрин отдает предпочтение русскому хозяйственному строю перед западноевропейским. Уничтожение крепостного права и последующие реформы не могли не повлиять на направление русской экономической мысли. Самым блестящим представителем освободительной эпохи был Н.Г. Чернышевский . Основные воззрения его на особенности русского хозяйственного строя сложились под влиянием Гакстгаузена; но по своему социальному миросозерцанию Чернышевский примыкал к утопическим социалистам (в особенности к школе Фурье). Ни один русский экономист, ни раньше, ни после, не оказывал такого влияния на русскую экономическую мысль, как Чернышевский. Значение его - в том, что он первый связал в одну законченную общественно-экономическую систему констатированные Гакстгаузеном особенности русского хозяйства с идеалами, выработанными на Западе. Все симпатии Гакстгаузена были позади; защита общины и артели с той точки зрения, на которой стоял Гакстгаузен, могла только скомпрометировать эти русские бытовые особенности в глазах прогрессистов. Чернышевский попытался доказать, что община и артель являются прочным базисом для русского прогресса. Несмотря на свою отсталость, Россия, по мнению Чернышевского, гораздо ближе многих западноевропейских стран к осуществлению идеалов коллективизма, именно в силу особенностей своего хозяйственного строя. С наибольшей ясностью эта точка зрения выражена в статье "Критика философских предубеждений против общинного землевладения". В основание своей аргументации Чернышевский кладет тезис, что "высшая форма развития всегда бывает сходна по форме с началом, от которого развитие отправляется". Так как развитие начинается с коллективных форм владения землей, то и закончится оно должно такими же коллективными формами. Нет, однако, необходимости для каждой страны проходить все фазисы развития: средние фазисы могут выпасть, существовать лишь логически, и в таком случае последний фазис может непосредственно следовать за первым. Именно в таком положении находится Россия. Как истый последователь философии XVIII века, Чернышевский объяснял недостатки социального устройства несовершенством социальной науки. Самым обширным экономическим произведением Чернышевского являются его "Примечания к "Политической экономии" Милля", но по оригинальности мысли они значительно уступают его статьям об общине. К противникам Чернышевского принадлежал профессор Петербургского университета Вернадский , его главный оппонент в споре об общине, типичный либерал "эпохи великих реформ", автор нескольких сочинений, посвященных преимущественно истории политической экономии и издатель журнала "Экономической Указатель". Того же направления был и Горлов , профессор сначала Казанского, а затем Петербургского университета, автор многих работ преимущественно описательного и статистического характера, а также обширного курса политической экономии ("Начала политической экономии", 1859 - 62). Этот курс неоригинален, но все же по серьезности разработки значительно выше курса Бутовского. Довольно много места в нем отводится хозяйственным условиям России. Иван Бабст , профессор Московского университета, был одним из самых популярных экономистов 60-х годов. В 1872 г. вышел первый выпуск его "Изложения начал народного хозяйства", содержащий очерк исторического развития политической экономии и учение о производстве. Научная деятельность Н.Х. Бунге , министра финансов при императоре Александре III , относится преимущественно к той же эпохе. Главная заслуга Бунге, как ученого - разработка теории кредита и денежного обращения. Как теоретик, Бунге всецело примыкает к классической школе; он был энергичным противником бумажного денежного обращения. Статьи Бунге по истории политической экономии, переизданные в 1895 г. под названием: "Очерки политико-экономической литературы", представляют мало интереса. Выдающееся место в литературе 60-х годов занимает книга Корсака: "О формах промышленности в Западной Европе и России" (1861), и по настоящее время являющаяся одной из очень немногих попыток научной обработки русской промышленной истории. По строгости научного анализа, обилию исторического материала, ясности мысли, она далеко оставляет за собой литературу по кустарной промышленности 70-х и 80-х годов. Корсак был, быть может, самым крупным русским ученым экономистом 1860-х годов. Книга В. Флеровского "Положение рабочего класса в России" (1869) произвела громадное впечатление на публику безотрадной картиной жизни русского мужика и рабочего, но совершенно лишена научного значения. При бедности оригинальной литературы, переводы иностранных авторов всегда имели у нас особое значение. В 60-х годах наша литература обогатилась переводами сочинений Ад. Смита, Мальтуса, Д.С. Милля, Бентама, Тюнена, Рошера, Бруно Гильдебранда и других. На новейшее развитие русской экономической науки оказал огромное влияние Маркс. Ни в одной литературе Маркс не пользовался таким авторитетом, как в русской. Наша экономическая литература 70-х и 80-х годов представляет собой попытку связать идеи Чернышевского с идеями автора "Капитала". Мысль о существовании коренных особенностей русского хозяйственного строя прочно укоренилась в умах последователей Чернышевского. Статистическое изучение России первое время только содействовало укреплению этой мысли. Это статистическое изучение представляет собой самое ценное из научного наследия 70-х и 80-х годов. В русских курсах статистики справедливо указывается, что статистические работы земств являются своего рода unicum в мировой статистической литературе. Особенно замечательны статистические работы московского земства, организованные В.И. Орловым , книга которого: "О формах крестьянского землевладения в Московской губернии", представляет собой и поныне едва ли не лучшую работу по вопросу о крестьянском землевладении. Вообще русская статистическая наука насчитывает несколько крупных имен. Нельзя не упомянуть, например, о профессоре Петербургского университета Янсоне , курс статистики которого был переведен на немецкий язык. Его "Опыт статистического исследования о крестьянских наделах и платежах" (1879) имел в свое время огромное общественное значение. Главой школы, отстаивавшей мысль о самобытности России и невозможности для капитализма получить у нас такое же развитие, как на Западе, можно считать В.П. Воронцова (В. В.). Его работа "Судьбы капитализма в России" (1882) - бесспорно выдающееся произведение. Задача этой книги, как ее формулирует сам автор, заключается в доказательстве "исторической невозможности капиталистического производства в России". От Маркса Воронцов заимствует резкую критику капиталистического строя, от Чернышевского - идею о возможности избегнуть промежуточных фазисов развития и сразу перейти от первичных форм хозяйства к самым высшим. Капитализм в России, по мнению Воронцова, имеет лишь отрицательные стороны и никаких положительных. Эту же точку зрения Воронцов развивает и в других своих работах; некоторые из них не лишены значения в качестве фактических исследований, но в теоретическом отношении они мало прибавляют к первому его труду. Почти одновременно с книгой Воронцова была помещена в журнале "Слово" работа другого русского экономиста, Николая - она по основным взглядам своим примыкает к Воронцову. Эта работа - "Очерки нашего общественного пореформенного хозяйства" (вышедшая с значительными дополнениями отдельным изданием в 1893 г.) - по полноте статистической обработки оставляет за собой книгу В. Воронцова, но уступает ей по оригинальности мысли. К тому же направленно принадлежат и большинство современных русских экономистов прогрессивного лагеря - Исаев , Посников , Южаков , Каблуков , Карышев и другие (А.А. Исаев, впрочем, за последнее время изменил свои взгляды и не может более считаться единомышленником Воронцова). Большинство земских статистиков также должны быть отнесены сюда. Теория ценности Маркса положена в основание большей части наших курсов политической экономии. Лучший из них, по продуманности и теоретической законченности - курс А.И. Чупрова . Достоинством курса А.А. Исаева является полнота и обилие иллюстраций теории фактами русской жизни. Курсы Л.В. Ходского и И.И. Иванюкова стоят ниже двух предшествующих. В теоретическом отношении интересен курс профессора Сельскохозяйственного института в Новой Александрии А.И. Скворцова . Общей для всех названных курсов (кроме курса Л. Ходского) является теоретическая основа - трудовая теория ценности Маркса, но большинство из авторов, по своему общему миросозерцанию, примыкает в большей или меньшей степени к так называемой "исторической" школе. Новым направлением в нашей экономической науке является "неомарксизм", как называют его противники; сами представители его считают себя последовательными марксистами. Это направление выдвинулось у нас еще очень недавно. Предшественником его был даровитый экономист 70-х и 80-х годов, Н. Зибер ; в настоящее время к нему можно отнести Струве , Бельтова , Ильина , Булгакова , Скворцова, И. Гурвича. Особое положение занимает И.И. Янжул , строгий последователь "исторической школы": он никогда не примыкал к марксизму и в то же время, по своей концепции экономического развития России, несколько приближается к названному направлению. К числу экономистов, стоящих вне всякого влияния марксизма, принадлежат И. Кауфман , Георгиевский , Пихно , Слонимский . Литература. Общие курсы политической экономии: А. Чупров, "Политическая экономия" (Москва, 1892); И. Иванюков, "Политическая экономия как учение о процессе развития экономических явлений" (Москва, 1891, издание 3-е); А. Исаев, "Начала политической экономии" (Санкт-Петербург, 1898, издание 4-е); Л. Ходский, "Политическая экономия в связи с финансами" (Санкт-Петербург, 1899, издание 3-е); А. Скворцов, "Основание политической экономии" (Санкт-Петербург, 1898); П. Георгиевский, "Политическая экономия" (1896); А. Карелин , "Краткое изложение политической экономии" (Санкт-Петербург, 1894); З.А. Богданов, "Краткий курс экономической науки" (Москва, 1898); Д. Пихно, "Основания политической экономии" (Киев, 1890); Д. Морев, "Руководство политической экономии" (Санкт-Петербург, 1899, издание 4-е). История политической экономии: А. Чупров, "История политической экономии" (Москва, 1892); И. Иванюков, "Основные положения теории экономической науки от Адама Смита до настоящего времени" (Москва, 1891, издание 3-е); И. Вернадский, "Очерк истории политической экономии" (Санкт-Петербург, 1858). Задачи и методы политической экономии: В. Левитский , "Задачи и методы науки о народном хозяйстве" (Ярославль, 1890); А. Исаев, "Составные части и методы политической экономии" (Ярославль, 1887); А. Чупров, "О современном значении и задачах политической экономии" (Москва, 1874); Н. Зибер, "Общественная экономия и право" ("Юридический Вестник", 1883). Учение о ценности: Н. Коссовский, "Ценность и цена" (Харьков, 1883); Л. Бух , "Основные элементы политической экономии" (часть I, Санкт-Петербург, 1896); Н.Н. Зибер, "Теория ценности и капитала Рикардо" (Киев, 1871) и "Давид Рикардо и Карл Маркс в их общественно-экономических исследованиях" (Санкт-Петербург, 1898, издание 3-е). Деньги и кредит: Никольский , "Русские бумажные деньги" (1892); И. Кауфман, "Кредит, банки и денежное обращение" (Санкт-Петербург, 1873); его же, "Кредитные билеты" (Санкт-Петербург, 1888); его же, "Бумажно-денежные проекты" (Санкт-Петербург, 1879); Н. Бунге, "Теория кредита" (Киев, 1852); В. Судейкин "Государственный банк" (1891); Г. Сазонов , "Ростовщичество-кулачество" (1895); Р. Гвоздев, "Кулачество-ростовщичество" (Санкт-Петербург, 1891). Формы землевладения: М. Ковалевский , "Общинное землевладение" (Москва, 1877); А. Посников, "Общинное землевладение" (Одесса, 1878); князь Васильчиков , "Землевладение и земледелие" (1877); В. В., "Крестьянская община" (Санкт-Петербург, 1892); Посников, "Южно-русское крестьянское хозяйство" (Санкт-Петербург, 1891); Н. Бржеский , "Недоимочность и круговая порука сельских обществ" (Санкт-Петербург, 1897); И. Гурвич, "Экономическое положение русской деревни" (Москва, 1896); Л. Ходский, "Земля и земледелец" (Санкт-Петербург, 1891). Формы промышленности: Прилежаев , "Что такое кустарное производство" (Санкт-Петербург, 1882); В. В., "Очерки кустарной промышленности в России" (Санкт-Петербург, 1886); М. Туган-Барановский , "Русская фабрика в прошлом и настоящем" (том I, Санкт-Петербург, 1898); А. Исаев, "Артели в России" (Санкт-Петербург, 1881); В. В., "Артель в кустарном промысле" (Санкт-Петербург, 1895); его же, "Артельные начинания русского общества" (Санкт-Петербург, 1895). Экономическое развитие России: П. Струве, "Критические заметки к вопросу об экономическом развитии России" (Санкт-Петербург, 1894); Бельтов, "К вопросу о развитии монистического взгляда на историю" (Санкт-Петербург, 1895); А. Исаев, "Настоящее и будущее русского общественного хозяйства" (Санкт-Петербург, 1896); Maxime Kovalewsky, "Le Regime economique de la Russie" (П., 1898); В. Ильин, "Развитие капитализма в России" (Санкт-Петербург, 1899); Н. Каблуков, "Об условиях развития крестьянского хозяйства в России" (Москва, 1899). М. Туган-Барановский.

См. также статьи:
**Наука. Содержание .


Россия, разд. Статистика

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Социология | Россия, разд. Театр
Россия, разд. Современный литературный язык | Россия, разд. Технологическая наука
Россия, разд. Современное состояние войск | Россия, разд. Торговое право и судопроизводство
Россия, разд. Современное русское гражданское право | Россия, разд. Торговое право и торговое судопроизводство
Россия, разд. Славистика | Россия, разд. Уголовное право
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русская научно-статистическая литература начинается трудами академиков конца XVIII и начала XIX столетия Германа и, главным образом, Шторха (H. Storch, "Historisch-statistisches Gemalde des russisches Reichs Ende des XVIII Jahrh", Рига - Лейпциг, 1793 - 1803 и другие). Но их труды, как и лекции профессоров статистики в университетах, двигались в рамках так называемой немецкой университетской статистики или описательного государствоведения. Это направление оставалось господствующим до половины XIX века; образцом его могут служить "Статистические очерки" К.И. Арсеньева (Санкт-Петербург, 1848; автор раньше преподавал статистику Цесаревичу Александру Николаевичу ), единственное из ученых сочинений этого направления, которое сохранило некоторое значение. Уже в 1830-х и 1840-х годах являются попытки научной разработки русских статистических материалов в новом духе, получившем преобладание лишь во второй половине XIX века. Таковы исследования академика Кеппена и сотрудников Киселева в первую эпоху Министерства государственных имуществ (Протопопова, Заблоцкого-Десятовского , Соловьева , Вешнякова и других). К ним примыкают некоторые деятели Министерства финансов той эпохи (Гагемейстер и особенно Г.П. Неболсин ) и некоторые местные деятели (Д.П. Журавский , А. Скальковский , Фундуклей ). Самый выдающийся научно-статистический труд той эпохи - "Обозрение внешней торговли России", Г.П. Неболсина (Санкт-Петербург, 1850). К этому же времени относится и первое серьезное исследование по уголовной статистике России, Анучина . Оживление, которое Кетле повсюду внес в научное развитие статистики, сказалось и в России, особенно благодаря тому, что оно совпало с оживлением, произошедшим в нашей умственной и общественной жизни после Крымской войны. Новое направление в научно-статистической литературе России выразилось в появившихся в это время трудах Е.И. Ламанского - о русских кредитных учреждениях и денежном обращении, Ф.Г. Тернера - о внешней торговле, И.И. Вильсона - по статистике сельского хозяйства. В это же время начинается преобразование статистических учреждений различных ведомств, и в составе этих учреждений оказывается ряд лиц, приобретших себе своими трудами ученую репутацию: в центральном статистическом комитете - К.И. Арсеньев, П.П. Семенов ; в Министерстве государственных имуществ - И.И. Вильсон, А.П. Ермолов , В.И. Ковалевский ; в Министерстве финансов - А.Б. фон-Бушен и А.К. Веселовский ; в военном ведомстве - Н.Н. Обручев ; в Министерстве путей сообщения - А.А. Головачев . Большей частью труды этих лиц входят в состав официально статистических изданий различных ведомствах, но они имеют значение монографических исследований, в которых систематически разработан огромный материал. Таковы, например, объяснения П.П. Семенова к русской статистике землевладения, исследования фон-Бушена по русской демографии, исследования Вильсона и Ермолова по русскому сельскому хозяйству, И.С. Иващенко - о банках, русская финансовая статистика Кауфмана и его же русская банковая статистика, труд А. Рейнбота по мобилизации земли (1898) и т. д. Производились и статистические исследования неофициального свойства, возникавшие по частному научному почину; образцом их является исследование русской хлебной торговли, исполненное специалистами по статистике из числа членов Географического и Вольно-Экономического общества - Янсоном , Чаславским , Безобразовым и другими. - Наконец, новое поле для статистических исследований у нас явилось с возникновением богатой трудами земской статистики (см. Велецкий , "Земская статистика", Москва, 1899). Труды таких земских статистиков, как В.И. Орлов , братья И.А. и К.А. Вернер , В.Н. Григорьев , Ф.А. Щербина , Н.А. Каблуков , И.П. Боголепов , С.А. Харизоменов , М.И. и Е.И. Красноперовы , П.П. Червинский , В.И. Покровский , Н.Н. Ромашов, Д.И. Рихтер , А.А. Кауфман, В.Е. Варзар , А.А. Русов , Н.Ф. Анненский , А.П. Шликевич и многие другие, надолго сохранят цену и значение при изучении русского народного хозяйства и его положении в конце XIX столетия. Собственно по теории статистики русская ученая литература вправе гордиться сочинением по этому предмету покойного профессора Янсона, которое принадлежит к лучшим в европейской литературе и по образцу которого составлены другие университетские курсы - Чупрова , Федоровича и Ходского . И. К.

См. также статьи:
**Наука. Содержание .


Россия, разд. Финансовая наука

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Философия и энциклопедия права | Россия, разд. Финансовое хозяйство России (древнейший период)
Россия, разд. Философия | Россия, разд. Финансовое хозяйство России (московское государство)
Россия, разд. Физиология | Россия, разд. Финансовое хозяйство России (первая половина XIX века)
Россия, разд. Физика | Россия, разд. Финансовое хозяйство России (период общегосударственных реформ)
Россия, разд. Уголовный процесс | Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Финансовая наука, до сих пор во многих странах еще не выделенная на степень самостоятельной отрасли знания и трактуемая как часть науки о народном хозяйстве или политической экономии, разделяла в России судьбу этой последней, т. е. до последнего почти времени представляла малое число оригинальных трудов, особенно по теории, и в большинстве сочинений повторяла лишь иностранные образцы, в форме переводов или компиляций. Исключения сравнительно редки; одним из них и, вместе с тем несомненно лучшим из наших ранних сочинений по финансовой науке следует считать "Опыт теории налогов" Н.И. Тургенева (два издания, Санкт-Петербург, 1818 и 1819 годов; доход от издания был посвящен на пользу крестьян, освобожденных от крепостной зависимости). Если бы это сочинение было издано в свое время на языке, более распространенном в Западной Европе, оно заняло бы видное место между лучшими в начале XIX века трудами по теории налогов и осталось бы на них не без влияния. Автор основательно изучил экономическую литературу Германии, Англии и Франции и, в отличие от большинства русских писателей того времени, по своим воззрениям в некоторых отношениях является даже оригинальным. Книга его подробно трактует все вопросы о налогах, начиная от их происхождения и источника до описания разных видов и общего действия, причем бумажные деньги рассматриваются как особый вид налогов. С обширными сведениями автор соединяет тонкий аналитический ум и дар прекрасного изложения. Его критические замечания на некоторые воззрения Юма, Канара сохраняют свою цену до сих пор. По условиям того времени и состоянию самой финансовой науки на Западе, сочинение Тургенева долго оставалось у нас своего рода оазисом в пустыне. Немногочисленные русские труды финансового содержания, вышедшие в свет за первую половину XIX века и сколько-нибудь заслуживающие внимания, или трактуют по преимуществу практические вопросы (как сочинения по кредиту известного адмирала Мордвинова , Попова и других), или направлены на темы исторического содержания. Вообще, история финансов у нас представлена гораздо полнее и лучше, нежели теория. К ранним трудам такого рода следует отнести книгу Ю.А. Гагемейстера : "Розыскания о финансах древней России" (Санкт-Петербург, 1833); она обнимает русскую финансовую историю до Иоанна III (1462) и добросовестно знакомит с важнейшими видами государственных доходов, правами и особенностями отдельных сословий и устройством финансовой администрации. Автор хорошо изучил иностранную литературу, но далеко не воспользовался всем русским, даже печатным, материалом, например литературными трудами Строева . Как бы дальнейший шаг по истории русских финансов представляет собой сочинение графа Д.А. Толстого : "История финансовых учреждений России со времени основания государства до кончины императрицы Екатерины II" (Санкт-Петербург, 1848). Автор пользовался лишь весьма немногими печатными трудами, не касаясь архивов, в которых лежит груда материалов по истории финансов, еще не тронутых разработкой. Толстой знакомит не с общим характером финансовых учреждений, в хронологической последовательности, а с отдельными видами государственных доходов, почему содержание его книги дробится на мелкие подразделения. К середине XIX столетия относятся также небольшие, но ценные труды казанского профессора Осокина ("Внутренние таможенные пошлины в России", 1850, "Несколько спорных вопросов об истории русских финансов", 1855), работы И. Беляева , Чулкова и других. В восьмидесятых и девяностых годах по истории финансов появились талантливые работы Лаппо-Данилевского ("Организация прямого обложения в Московском государстве", Санкт-Петербург, 1890), Милюкова ("Государственное хозяйство России первой четверти XVIII столетия", Санкт-Петербург, 1892), Ключевского ("О рубле", статья о подушной подати и прочее). В основе этих исследований лежат уже первоисточники и архивные материалы. Бржесский, в своей книге о государственных долгах России (Санкт-Петербург, 1884), дает обширный свод историко-статистических сведений по истории русских долгов. И.С. Блиох , в огромной сводной работе: "Финансы России XIX столетия" (1882), довольно подробно излагает историю и статистику русских финансов на основании официальных документов, в особенности за текущий век; это - наиболее полная справочная книга, которая у нас по этому предмету существует. Труды В.П. Безобразова об актовых налогах и классификации государственных доходов, И.И. Кауфмана о кредите и банках, Н. X. Бунге по вопросам о кредите, профессора Цитовича и Лебедева о местных расходах и налогах, Алексеенко и Исаева о кредите и налогах, Озерова о подоходных налогах и некоторые другие представляют более или менее ценные вклады в общую теорию финансовой науки. За последние 15 лет пополнен, наконец, и тот важный пробел русской финансовой литературы, от которого она наиболее страдала: у нас начали появляться учебники этой науки, до тех пор почти отсутствовавшие, за исключением старого компилятивного учебника профессора Горлова . Таковы руководства по финансовому праву Львова , Патлаевского , Ходского , Янжула и Лебедева; последний представляет собой наиболее выдающийся русский труд по данному предмету. По своим размерам и широкому плану этот неоконченный учебник, часть которого вышла уже вторым изданием, может даже считаться скорее пособием при изучении финансовой науки, нежели обыкновенным руководством для учащихся. И. Я.

См. также статьи:
**Наука. Содержание .


Россия, разд. Военные науки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Военно-уголовное судопроизводство | Россия, разд. Вооруженные силы (исторический очерк)
Россия, разд. Ваяние | Россия, разд. Востоковедение
Россия, разд. Ботаника | Россия, разд. География
Россия, разд. Богословие | Россия, разд. Геология
Россия, разд. Белорусское наречие | Россия, разд. Гистология
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Военные науки можно подразделить на две главные отрасли - военное искусство и военное право; первое обнимает собой как теорию военного искусства (тактику и стратегию), так и историю его (историю войн, военного искусства, войск и военных учреждений); второе, в свою очередь, распадается на военно-административное право (организация войск, комплектование их и управление ими, военное хозяйство) и военно-уголовное право (материальное и формальное). До тридцатых годов XIX столетия по теории и истории военного искусства в русской литературе появилось всего несколько сочинений, частью оригинальных, частью переводных. К числу оригинальных трудов конца XVIII и начала XIX века относятся сочинения Рубана , "Поход боярина Шеина к Азову" (1773); Михайлова, "Старинный военный устав ратных пушкарных и других дел" (1777), "Опыты полевого воинского искусства" (1794), "Полевая карманная книжка к познанию военного искусства" (1795), "Тактическия правила, или Наставление к воинским эволюциям" (1797); Бестужева , "Правила военного воспитания и наставление для офицеров, военной службе себя посвятившим" (1807), "Общий опыт тактики" (1807); Антоновского, "Наука успешно воевать по правилам Суворова" (1807), "Наука побеждать по правилам Петра Великого" (1808), "О военном искусстве древних и новых времен" (1808); Де-Санглена , "Краткое изображение воинской истории XVIII века" (1809), Чуйкевича , "Рассуждение о войне 1812 г." (1813); Тихонова, "Поражение французов на Севере в 1812 г." (1814); Вистицкого, "Тактика в пользу и употребление военнослужащих" (1817), "Памятная книжка, для военных людей" (1818); Ахшарумова, "Описание войны 1812 г." (1814); Глинки , "Жизнь Суворова, им самим описанная" (1819); Бутурлина , "Военная история походов России в XVIII веке (1819 - 23)", "История нашествия императора Наполеона на Россию в 1812 г." (1823), "Картина войн России с Турцией в царствование императрицы Екатерины II и императора Александра I" (1829 - 30) и "Картина осеннего похода 1813 г. в Германии" (1830); Давыдова , "Опыт теории партизанских действий" (1821); Пушкина , "Краткие известия об образовании в Европе войск" (1824); Мальгина , "Российский ратник, или Общая военная повесть о государственных войнах" (1825); Фукса , "История российского-австрийской кампании 1799 года" (1825); Окунева, "Reflexions sur le systeme de guerre moderne" (1823), "История кампании 1800 г. в Италии" (1825), "Considerations sur les grandes operations de la campagne de 1812 en Russie" (1829), "Memoires sur les principes de la strategie" (1830) и "Examen raisonne des prorietes des trois armes" (1832); Мяхкова, "Опыт энциклопедического обозрения военного искусства" (1828). Разработка теории военного искусства начата у нас бароном Жомини; труды его - "Наука о больших военных действиях" (1836), "Аналитический обзор главных соображений военного искусства и об отношениях оных с политикой государств" (1833), с дополнением к нему (1838), и "Краткое начертание военного искусства" (1840) - появились первоначально на французском языке. После основания в 1832 г. военной академии появляются работы барона Медесма: "Обозрение известнейших правил и системы стратегии" (1836) и "Чистая и прикладная тактика" (1837); Веймарна , "Высшая тактика" (1840); Языкова, "Опыт теории стратегии" (1842); М. Богдановича , "Записки стратегии, правила ведения войны" (часть I, 1847); Ф. Горемыкина , "Руководство к изучению тактики" (1849); Неелова, "Очерк современного состояния стратегии" (1849); Вуича, "Малая война" (1850); Энгельгардта, "Краткое начертанье малой войны для всех родов оружия" (1850); Д. Милютина , "Наставление к занятию, обороне и атаке местных предметов" (1850); Карцова , "Тактика" (1850 - 1852); Липранди, "Взаимные действия пехоты, конницы и артиллерии" (1854); Столыпина , "Опыт об употреблении легкой кавалерии" (1854); Астафьева , "О современном военном искусстве" (1856); князя Голицына, "О партизанских действиях в больших размерах" (1859); Новицкого, "Лекции малой войны" (1865); Батезатула, "Стратегические очерки настоящего положения европейских государств" (1868); М. Драгомирова , "Тактика" (1866), "Опыт руководства для подготовки частей к бою" (1870, 3-я часть 1885), "Сборник оригинальных и переводных статей" (1881); Г. Леера , "Стратегия" (1867, последнее издание 1898), "Действия армии в сфере крепостей" (1869), "Опыт критико-исторического исследования законов войны" (часть I, "Положительная стратегия", 1869), "Значение подготовки к войне вообще и подготовки стратегических операций в особенности" (1875), "Высшая тактика" (1880), "Прикладная тактика" (1880), "Стратегические этюды" (1886), "Сложные операции" (1892), "Метод военных наук" (1894); Сухотина, "Рейды и поиски кавалерии" (1875); Богуславского, "Выводы по тактике из опыта войны 1870 г." (1872); Преженцова, "Кавалерия впереди фронта армии" (1877); Скобельцына, "Конница, ее боевые свойства и предприятия" (1880); Карцова , "Командование ротой и эскадроном" (1882), "Командование отдельной частью" (1883); Байкова , "Опыт руководства к отправлению кавалерией стратегической службы" (1882); Потто, "Степная война" (1883); Пистолькорса, "Записки о значении русской конницы" (1884); Селиванова, "Движения и бой ночью" (1889); Баскакова, "Ночные движения и действия войск" (1889), "Война, военное дело, военная наука, военное искусство" (1890); Михневича , "Влияние новейших технических изобретений на тактику войск" (1892); Клембовского, "Тайные разведки" (1892), "Партизанские действия" (1894); Скугаревского, "Атака пехоты" (1893); Зайончковского, "Наступательный бой" (1893) "Самостоятельность частных начальников" (1894); Мартынова, "Стратегия в эпоху Наполеона I и в наше время" (1894); Гейсмана , "Опыт исследования тактики массовых армий" (1894), "Война, ее значение в жизни народа и государства" (1896); Маслова, "Научные исследования по тактике" (1897). Преобразование военно-учебных заведений дало целый ряд учебных руководств по тактике; Белинского (1866), Корибута (1868), Левицкого (1872), Радзишевского (1877), Кублицкого (1882), Василевского (1883), Дурота (1882), фон-Фохта (1884), Преженцова (1893). В последние 25 лет, когда было обращено особенное внимание на подготовку войск в мирное время, по всем отраслям обучения и воспитания войск появилось множество компилятивных руководств, пособий и справочных изданий. По истории военного искусства и войн в текущем столетии появились труды: Жомини, "О великих военных действиях, или Критическое и сравнительное описание походов Фридриха Великого и Наполеона" (1809 - 17) и "Политическая и военная жизнь Наполеона" (1835); Зедделера , "Обозрение истории военного искусства" (1836 и 1843); Михайловского-Данилевского , "Описания войн императора Александра с Наполеоном в 1805 году" (1844), "Александра с Наполеоном в 1806 - 1807 годах" (1846), "Турецкой 1806 - 1812 гг." (1843), "Финляндской 1808 - 1809 гг." (1841), "Отечественной 1812 г." (1839), "Записки о походе 1813 г." (1834), "Описание войны 1813 г." (1840), "Записки 1814 г." (1831), "Описание похода во Францию в 1814 г." (1841), "Воспоминания и путевые записки 1815 г." (1831); М. Богдановича, "Замечательнейшие походы Петра Великого и Суворова" (1846), "Походы Румянцева, Потемкина и Суворова в Турцию" (1852), "Поход 1796 г. Бонапарта в Италию" (1860), "История Отечественной войны 1812 г." (1859 - 1860), "История войны 1813 г. за независимость Германии" (1863), "История войны 1814 г." (1865), "История военного искусства и замечательных походов" (1853), "Описание походов графа Радецкого в Италию" (1849), "Описание экспедиции англо-французов в Крым" (1856), "Русская армия в век Екатерины II" (1873), "Восточная война 1853 - 56 годов" (1856); Беляева, "О русском войске в царствование Михаила Феодоровича" (1846) и "О сторожевой службе на Польской Украине" (1846); Устрялова , "Русское войско до Петра Великого" (1856); Карцева, "Военно-исторические обзоры войн": Северной (1851), 1812 г. (1852) и 1813 г. (1855); Д. Милютина, "Описание военных действий 1839 г. в Северном Дагестане" (1850) и "История войны 1799 г. России с Францией" (1852); Окунева, "История 2-й половины польской войны 1831 г." (1835) и "Рассуждение о больших военных действиях в 1812 г." (1841); Медема , "Петр Великий, как основатель армии и военного искусства в России" (1825); Сухтелева, "Картина военных действий в Финляндии в войну 1808 - 1809 г." (1832); Зубова, "Картина войны России с Персией 1826 - 28 г." (1834); Муханова , "Штурм Праги 1794 г." (1834); Ушакова , "История военных действий в Азиатской Турции 1828 - 29 г." (1836); Зотова , "Военная история Российского государства" (1839); Лукьяновича, "Описание турецкой войны 1828 - 1829 годов" (1844); Неверовского, "О начале беспокойств в Дагестане" (1847), "Истребление аварских ханов" (1848); Дарагана, "Записки о войне в Трансильвании" (1849); Лебедева, "Граф Радецкий и его походы в Италию" (1850); Богдановича и Лебедева, "Очерк венгерской войны" (1850); Соковича, "Исторически обзор деятельности графа Румянцева и его сотрудников" (1852) и "Действия Суворова в Турции в 1773 г." (1853); Аничкова, "Разбор сражения при Ваграме" (1852); Шпехта, "Королевство Вестфальское и разрушение его Чернышевым" (1852); Анучина , "Защита укрепления Ахты и Самурского округа в 1848 г." (1858); Жандра , "Материалы для истории обороны Севастополя" (1859); Муравьева-Карского, "Русские на Босфоре в 1833 г." (1859) и "Турция и Египет в 1832 - 33 годах". (1870); Шпилевского, "Описание войны между Россией и Швецией в 1741 - 43 годах". (1859), Зыкова, "Военно-исторической обзор кампании 1815 г." (1860); Фадеева , "60 лет кавказской войны" (1860); Драгомирова, "Сольферинская битва" (1861) и "Очерки австро-прусской войны 1866 г." (1867); Станкевича, "Критический разбор кампании 1809 г." (1861); Смита , "История польского восстания и войны 1830 - 31 годов" (1863), "Суворов и падение Польши" (1867); Лихугина, "Записки о походе в Венгрию" (1889) и "Русские в Азиатской Турции в 1854 - 55 годах" (1863); Муравьева, "Из записок о войне 1855 г. в Малой Азии" (1863); Духовского , "Материалы для описания войны на Западном Кавказе" (1864); Иванова, "История регулярной кавалерии от Петра Великого до наших дней" (1864); Акинина и Страндена, "Очерк датской войны" (1865); Петрова , "Война России с Турцией и польскими конфедератами 1769 - 96 годов" (1866), "Вторая турецкая война в царствование Екатерины II" (1880), "Войны России с Турцией 1806 - 1812" (1885), "Война России с Турцией 1853 - 54 годов" (1890); Непокойчицкого , "Описание войны 1849 г. в Трансильвании" (1866); Чудовского, "Война за Шлезвиг-Голштейн" (1866); Романовского , "Кавказ и Кавказская война" (1870); Тотлебена , "Описание обороны Севастополя" (1866). Дубровина , "История войны и владычества русских на Кавказе" (1871), "Закавказье от 1803 до 1806 г." (1876), "Материалы для истории Крымской войны и обороны Севастополя" (1871), "Отечественная война в письмах современников" (1882), "Восточная война 1853 - 56 годов" (1868); Леера, "Публичные лекции о войне 1870 г." (1871) и "Обзор войн России от Петра Великого до наших дней" (1885); князя Голицына, "Всеобщая военная история" (1872) и "Великие полководцы истории" (1875); Гудим-Левковича, "Историческое развитие вооруженных сил России до 1708 г." (1875); Ореуса , "Описание Венгерской войны" (1880); Сухотина, "Заметки по истории военного искусства" (1881), "Фридрих Великий" (1882), "Наполеон и австро-французская война 1809 г." (1885); Маркова, "История конницы" (1882); А. Петрушевского , "Генералиссимус князь Суворов" (1884); Пузыревского , "Записки по истории военного искусства в эпоху Тридцатилетней войны" (1882), "История военного искусства в средние века" (1884), "Развитие постоянных регулярных армий и состояние военного искусства в век Людовика XIV и Петра Великого" (1889), "Польско-русская война 1831 г." (1866); Масловского, "Русская армия в Семилетнюю войну" (1866); "Состояние русских войск в эпоху, предшествовавшую царствованию Екатерины II" (1883), "Материалы по истории военного искусства в Р." (1892), "Записки по истории военного искусства" (1894); Михневича, "История военного искусства с древних времен" (1896), "Значение германо-французской войны в истории военного искусства" (1892) и "Война между Германией и Францией 1870 - 71 годов" (1897); Гейсмана, "Краткий курс истории военного искусства в средние и новые века" (1894); Баскакова, "Северная война 1700 - 1721 годов" (1890); Мышлаевского , "Материалы для истории военного искусства в России. Война в Финляндии в 1712 - 1714 годах" (1890). Разработка истории отдельных частей войск началась еще в конце прошлого столетия. В 1798 г. появилось "Начертание о начале и успехах в построении регулярного войска в России" Шмидта , а в 1799 г. - "Хроника российской армии" князя Долгорукова ; затем были изданы истории многих отдельных полков. Научная разработка военно - административного права началась в России сравнительно поздно: только в 1860 г. вышло первое оригинальное сочинение Аничкова "Военное хозяйство"; затем появились труды Затлера "Записки о продовольствии войск в военное время" (1865), "О госпиталях в военное время" (1861) и "Краткий критически обзор механизма армии" (1867), Фаддеева, "Вооруженные силы России" (1868), Лобко , "Записки военной администрации" (1867); Газенкампфа , "Очерк современного состояния вооруженных сил Турции" (1876) и "Военное хозяйство" (1880); Редигера , "Комплектование и устройство вооруженной силы" (1892), "Унтер-офицерский вопрос" (1880) и "Мобилизация армии" (1886); Макшеева , "Военная администрация" (1894). О военно-уголовном праве - см. выше, уголовное право. Военно-уголовного судопроизводства касаются следующие труды: Володимирова , "Военное судопроизводство" (1893) и "Руководство к изучению военно-судебного устава" (1896); Шендзиковского, "О военно-полевом суде" (1892); Огнова, "Военная подсудность" (1896); Абрамовича-Барановского , "Значение военного начальства в военном процессе" (1896); Лыкошина , "Порядок постановки вопросов в военных судах" (1896). В разное время издано несколько учебников законоведения для военно-учебных заведений - Михайлова, Оссовского, Калинина, Бакшеева и Мушникова . Появился также ряд справочных изданий для офицеров, производящих дознание и принимающих участие в отправлении правосудия; из них наиболее распространены издания Анисимова, Мартынова, Щербакова и Швейковского. В 1858 г. вышел "Военно-энциклопедический словарь" Зедделера; к 1892 г. закончена "Энциклопедия военных и морских наук" Леера. В "Военной Библиотеке" (1839 и 1868), "Русском Инвалиде" и "Военном Сборнике" помещено много статей и заметок по разным отделам военных наук. А. Лыкошин.

См. также статьи:
**Наука. Содержание .


Россия, разд. Науки инженерного и строительного искусства

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Наука уголовного процесса | Россия, разд. Нумизматика
Россия, разд. Наука международного права | Россия, разд. Основные черты современного русского уголовного права
Россия, разд. Наука гражданского судопроизводства | Россия, разд. Период земского права
Россия, разд. Наука гражданского и римского права | Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода
Россия, разд. Наука (введение) | Россия, разд. Право (до начала XVIII века)

При насаждении наук в России в эпоху Петра Великого, любившего строительное дело, пришлось начать с переводов иностранных сочинений по разным предметам. В Москве напечатана была, по повелению государя, книга под заглавием: "Архитектура воинская, гипотическая и еклетическая, то есть верное наставление, как разными немецкими, французскими, голландскими и итальянскими манерами. С добрым прибытком, так в регулярной, как в иррегулярной фортификации пользоваться возможно и т. д... изъявлено от публичного профессора (Леонарда Христофора) Штурма. Москва лета 1709". Затем в течение XVIII столетия переводились на русский язык архитектурные сочинения, считавшиеся тогда классическими: Виньола, Витрувия, Палладио, большей частью с немецких или французских переводов, с значительными сокращениями. Наиболее полным был перевод Витрувия, с французского перевода Перро, изданный В. Баженовым в течение 1790 - 1797 годов в 10 книгах. К тому времени потребность в правильной организации строительного дела в государстве привела к учреждению для этой цели правительственных органов. Учрежденная при императрице Анне Иоанновне "Канцелярия Перспективной дороги", для сооружения дороги между Санкт-Петербургом и Москвой, в 1775 г., под названием "Канцелярия от строения Государственных дорог", заведовала уже всеми большими дорогами в государстве. В 1797 г. император Павел I учредил департамент водяных коммуникаций, который после нескольких преобразований превратился сначала в главное управление, а затем Министерство путей сообщения. С возникновением этого ведомства совпадает во времени начало самостоятельной деятельности русской мысли на инженерном поприще. В 1799 г. напечатано было в Петербурге "Описание представленного на чертеже моста, простирающегося из одной дуги на 140 саженях...", известного механика-самоучки И.П. Кулибина (XVI, 955). В 1806 г. Томон издал в Петербурге на французском языке собрание чертежей главнейших памятников, построенных в Петербурге и других городах ("Recueil de plans et facades des principaux monuments construits a St.-Petersbourg..."). С другой стороны, русские зодчие и любители старины стали изучать, описывать и снимать планы и чертежи старинных церквей, дворцов и других памятников и таким образом положили начало правильной разработке древностей строительного искусства. В 1809 году напечатана книга П. Валуева : "Исторические сведения из летописей отечественных и преданий изустных, извлеченные о селе Коломенском...". Киевский митрополит Евгений Болховитинов (том XI, стр. 411) издал в 1825 г. ценное "Описание Киево-Софийского собора и киевской иерархии", с приложением планов, а в 1826 г. "Описание Киево-Печерской лавры", также с планами. Деятельность графа Н.П. Румянцева и учреждение археологических обществ в России упрочило исследование русских древностей, в том числе и старинных строений. А. Шмит в 1827 г. снял с натуры развалины зданий древней столицы болгарского царства близ села Успенского, в Казанской губернии, издав свой труд в 1832 г. под названием: "Архитектурные чертежи древних болгар" (Москва). К этой местности относятся позднейшие исследования Юрткульского и Шпилевского . Из трудов А.Г. Глаголева издана была одна только тетрадь: "О русских крепостях", с атласом в 35 листов (Санкт-Петербург, 1838). "Памятники древности во Владимире на Клязьме" (Москва, 1849) описаны были В.И. Доброхотовым и графом С.Г. Строгоновым. Ф. Рихтер напечатал снятые с натуры, в планах, фасадах и разрезах, с деталями украшений, каменной высечки и живописи: "Памятники древнего русского зодчества" (Москва, 1851 - 56). Из частей "Древностей Российского Государства", издавшихся по Высочайшему повелению Солнцевым , отделение VI посвященного памятникам древнего русского зодчества. Труды Д.И. Гримма , знатока церковных построек византийского стиля изданы А. Беггровым под названием: "Памятники византийской архитектуры в Грузии и Армении" (Санкт-Петербург, 1859 - 64). Впоследствии Гримм издал "Памятники христианской архитектуры в Грузии и Армении" (Санкт-Петербург, 1866), имеющие весьма важное значение для истории искусства. Трудами по древнему зодчеству занимались также В.В. Суслов (издание Академии Художеств, 1895 - 98) и другие. См. выше Русское искусство (стр. 650 - 656). Выше было упомянуто, что строительная деятельность правительства стала сосредотачиваться в ведомстве путей сообщения. В этом же ведомстве получила начало, выросла и окрепла русская наука инженерного искусства. В 1810 г. открыт Институт инженеров путей сообщения. Первыми профессорами института, начальником и директором его были приглашенные из Франции инженеры Бетанкур , Сенновер, Фабр, Базен , Потье и Дестрем . Тогда же выписаны были из Парижа "лучшие иностранные сочинения, до наук инженер-гидравлика относящиеся". В 1820 г. были вызваны из Франции инженеры Рокур, Ламе и Клайперон. В первые годы существования института часть окончивших в нем курс инженеров оставлялась при нем в качестве преподавателей и профессоров. Лекции читались сначала на французском языке. Я.А. Севастьянов , преподававший после Потье начертательную геометрию и математику, первый стал употреблять на лекциях русский язык. Им же издан первый на русском языке курс начертательной геометрии (Портье, "Основы начертательной геометрии", перевод Севастьянова, Санкт-Петербург, 1816; его же "Приложение начертательной геометрии к рисованию", перевод Севастьянова, (Санкт-Петербург, 1818), которая, вообще кроме института инженеров путей сообщения, нигде тогда еще в России не преподавалась. В 1818 г. Потье и Севастьянов издали новую книгу, под заглавием: "Начальные основания разрезки камней - "Traite de la Coupe des Pierres". Затем Севастьяновым самостоятельно было издано несколько сочинений по начертательной геометрии и ее приложениям (последнее в 1834 г.). После него по начертательной геометрии писали Галактионов, Зеленый, Киндерев, Сомов и другие. Одним из ближайших преемников Севастьянова по кафедре начертательной геометрии в институте был А.Х. Редер, после которого остались следующие труды (литографированные): 1) "Теория ортогональных проекций", 2) "Теория проекций с числовыми отметками или дополнительными числами", 3) "Линейная перспектива" и другие. В 1870 г. появился обширный труд Н.А. Макарова, выдержавший несколько изданий. В 1892 - 1897 годы издан полный курс начертательной геометрии профессора В.И. Курдюмова , по обширной программе, со включением метода аксонометрических проекций. По предложению Бетанкура, профессора института занимались исследованиями над сопротивлением растворов и материалов (Рокур, совместно с Ламе и Клайпероном). "Журнал Министерства Путей Сообщения" начал выходить с 1824 г. на русском и французском языках. В нем помещались преимущественно труды профессоров. Стали издаваться и отдельные сочинения по разным отраслям строительного искусства, и для руководства строителей печатались образцовые чертежи разных категорий сооружений. Таковы, например, "Чертежи деревянным мостам, для устроения по большим дорогам в России, с присовокуплением таковых же и ледорезам; сочинено при главном управлении путей сообщения" (Санкт-Петербург, 1816). Первая, по-видимому, русская книга, трактующая о водных путях России, напечатана в Амстердаме. Эта книга Корнилия Крюйса : "Прилежное описание реки Дона или Танаиса, Азовского моря или Езера Меотийского, Понта Евксинского или Черного моря" (Амстердам, 1669, с картами), посвященная проекту соединения Волги с Доном, к исполнению которого приступлено было Петром Великим, но который остался неоконченным вследствие начавшейся войны со Швецией. Книга Крюйса, впрочем, была издана также на голландском языке. Другая мысль Петра Великого, устройство Тверецкого канала, была им же осуществлена и этим был создан Вышневолоцкий водный путь, впервые соединивший воды Каспийского моря с Балтийскими. В состав этого пути входит река Мста, весьма затруднительная для судоходства и сплава своими порогами, подводными камнями и извилистым быстрым течением. Улучшение судоходных условий этой реки было одной из первых задач русских инженеров начала этого столетия. Особенно большую память оставил по себе на Вышневолоцкой системе инженер И.И. Корицкий, который изобрел, между прочим, ныне еще употребительные в той же конструкции, так называемые упругие заплыви. Они представляют собой громадные, составленные из бревен, окованных железом, пружины, предупреждающие удар судов или плотов в каменистый берег реки, и ставятся ниже поворотов в тех местах, где суда быстрым течением наносятся на берег. Описание их дано в 1824 г. (Корицкий, "Прожектный и отчетный чертежи упругих заплывей на реке Мсте при урочище Толще и пороге Лестнице"). Работы других инженеров, трудами которых созданы были существующие в настоящее время три системы, соединяющие реку Волгу с Невой, и прочие искусственные водные пути России, а также производились разные улучшения на Волге и на других реках и в портах, большей частью описывались в "Журнале Министерства Путей Сообщения", на страницах которого и обсуждались вызываемые практикой вопросы, интересовавшие русских гидротехников и строителей. Инженерные работы в России получили большое развитие при императоре Николае I . По части научной разработки вопросов, касающихся улучшения водных путей, к эпохе императора Николая I относятся капитальные труды И.Ф. Штукенберг , содержащие гидрографическое, статистическое и техническое описание русских водных путей, как естественных, так и искусственных: "Beschreibung aller im russischen Reiche gegrabenen oder proejektirten schiff - und flossbaren Canale..." (Санкт-Петербург, 1831); его же, "Hydrographie des russischen Reiches, oder geographisch-statistisch-technische Beschreibung seiner floss- und schiffbaren Flusse..." (Санкт-Петербург, 1844 - 49). В Москве первый водопровод был построен, как можно полагать, при царе Михаиле Федоровиче . В 1633 г. англичанин, часовых дел мастер Галловей, поднял воду из Москвы-реки в Свиблову башню и провел ее оттуда в поварни Государевых Ситного и Кормового дворцов (Киприянов , "Описание Московской губернии"). В 1829 г. напечатан в Москве "Прожект о проведении воды в столичный город Москву, учиненный генерал-лейтенантом фон Бауером июня 24 дня 1780 г.". Первый курс водопроводов на русском языке составлен был инженером бароном А.И. Дельвигом . Его "Руководство к устройству водопроводов" (Москва, 1856), обнимающее теоретическую разработку относящихся к водопроводам частей гидравлики, с дополнениями на основании собственной практики автора, удостоен был Демидовской премии. Им было издано несколько других отдельных сочинений и печатались статьи в "Журнале Министерства Путей Сообщения". Работами по улучшению московского водопровода, сооруженного во времена Екатерины и пришедшего к началу 40-х годов в полную ветхость, Дельвиг стяжал себе известность. В конце 50-х и начале 60-х годов стали появляться книги, посвященные вопросам о водоснабжении отдельных городов. Следующим руководству по устройству водопроводов, после сочинения Дельвига, была книга А.И. Штукенберга : "Водопроводы с принадлежащими к ним сооружениями. Предположение и устройство, применяясь преимущественно к водоснабжению городов" (Санкт-Петербург, 1872; второе исправленное издание, Санкт-Петербург, 1878). В настоящее время теоретические и практические вопросы, относящиеся до водоснабжения, разрабатываются собирающимися периодически водопроводными съездами (отчеты печатаются в трудах съездов). Курс водопроводов профессора В.Е. Тимвиова печатается в "Сборнике", издаваемом институтом инженеров путей сообщения. Второй выпуск этого курса: "Водоснабжение железнодорожных станций" напечатан в 1898 г. В том же сборнике помещаются материалы, относящиеся до соседних с водоснабжением отраслей гидротехники: орошения, осушения земель и городским водостокам. Осушение болотистых полей имеет большое значение для многих местностей России, а потому наши инженеры стали интересоваться сравнительно рано этой задачей. В 1810 г. напечатан в Петербурге труд Г. Энгельмана: "Теоретическое и практическое руководство к осушению угодьев", с 30 листами чертежей, а в 1827 г. появилась книга Афанасия Стойковича : "Систематическое изложение способов обезводнения мокрой, болотистой почвы и осушения топей" (Санкт-Петербург). Особые топографические условия Кавказского края выдвинули вопросы об ирригации и обводнении (труды М.Н. Герсеванова и других), а также о предохранении от наводнений плоских берегов рек, имеющих высокие паводки. Этим предметам посвящены многие статьи в "Журнале Министерства Путей Сообщения" прежних лет. После большого наводнения, бывшего в Петербурге в 1824 г., вопрос о различных мерах для предохранения столицы от громадных бедствий, вызываемых наводнениями, не переставал занимать русских инженеров, хотя эту трудную задачу не удалось решить и до настоящего времени. Подробное историческое известие о всех наводнениях, бывших в Петербурге до 1824 г., напечатано было в 1826 г. В.Н. Берхом . Первые проекты предохранения Петербурга от наводнений представлены были полковником Дестремом, академиком Петровым, архитектором Модюи, англичанином Гуллетом, профессором Парротом , генералом Базеном, а затем французским инженером Дефонтеном. Критический разбор предложенных проектов напечатан в 1825 г. В. Киприяновым. В настоящее время вопрос этот вновь рассматривается и обзор всех предложений по этому предмету напечатан недавно инженером В.В. Саловым . Другой вопрос, касающийся также благоустройства Петербурга и до сих пор оставшийся неразрешенным вследствие трудных местных условий, зависящих от низменного расположения города, а именно предположение о канализации столицы, также имел прямое влияние на научную разработку этой части гидротехники. В 1856 г. появилось в печати сочинение А.Н. Беспалова: "Водостоки". Русские системы водостоков, преимущественно в применении к Петербургу, предложены были Михаилом Поповым ("К вопросу о канализации Санкт-Петербурга правильными водостоками в связи с улучшением мостовых", М. Попова, Санкт-Петербург, 1870), и инженер-технологом Александром Буровым. Способ Бурова - отвод концентрированных нечистот из общих выгребов с помощью разреженного воздуха - применен был, начиная с 1872 г., к очищению некоторых общественных зданий Санкт-Петербурге и описан в современных брошюрах, а также в издававшихся после того курсах водостоков. В 1830 - 40 годах правительством были изданы и отчасти сделаны обязательными к руководству строителей образцовые чертежи зданий, сооружений и их деталей. В 1835 - 36 годах изданы были собрания чертежей по части строительного искусства, составленных Евреиновым, Кербедзом , Буттацом, Демидовым, Ястржембским и Данненштерном . В 1843 г. изданы "Нормальные чертежи деревянных мостов различных конструкций на каменных и на деревянных быках и устоях, с подробным изображением способов сопряжений составных частей". В отличие от заграничных балочных и подкосных мостов, - все русские деревянные мосты построены из круглого леса, что требует особого искусства при устройстве врубок и сопряжений, но зато придает мосту более красивый вид и содействует прочности. Также был издан атлас образцовых чертежей деталям строений, Высочайше утверждены образцовые фасады для частных домов в городах и для сельских строений. В 1851 г. появляется в печати замечательная по полноте и весьма ценная как руководство "Гражданская архитектура", Я.К. Краеновского, с атласом чертежей на 10 листах. Наиболее полным курсом является перепечатанная теперь вторым изданием "Гражданская архитектура" М.Е. Романовича (4 т., 2887 черт. в тексте и атлас в 115 листов). По специальной архитектуре кроме изданных многих переводных сочинений, оригинальной обработке русских строителей подверглись те отделы, которые вследствие национальных или климатических особенностей не могли ограничиться усвоением западно-европейских образцов. Поэтому, не говоря здесь об архитектуре церквей, русские зодчие старались стилизировать в национальном вкусе возводимые ими строения, что оказалось возможным особенно для деревянных зданий. Образцами могли служить крестьянские избы и отчасти городские деревянные строения великорусских губерний, благодаря любви русского крестьянина к затейливому украшению своего жилища. Таким образом были выработаны фасады и планы деревянных домов и дач в русском вкусе. Не перечисляя изданий, упомянем об некоторых более старых авторах: Жуковский, Кутепов, Лем , Муханов, Панов , Рудольский, Шишков , Шрейдер и Федосеев. Некоторые из составителей руководств по постройке деревянных домов, как, например, последний из упомянутых авторов ("Руководство к построению деревянных домов", изданное В. Федосеевым, Санкт-Петербург, 1831) ограничивались, впрочем, заимствованием с иностранного, или же воспроизведением чертежей домов, построенных в России, но без отпечатка национальной самобытности. Бедствия от пожаров, пожирающих в деревянной России ежегодно много домов и селений и разоряющих крестьянское население, заставили русских строителей придумывать новые типы так называемых экономических построек для сел и деревень, которые соединяли бы дешевизну с несгораемостью. Для этого составлены были проекты глинобитных, земленабивных, песчаноцементных (Дафнер, Бланк , Пальшау, Кербедз и др.) строений. Император Павел в 1797 г. повелел учредить в селе Никольском, Новоторжского уезда, училище землебитного строения, "для доставления сельским жителям здоровых, безопасных, прочных и дешевых жилищ и в соблюдение лесов в государстве". Одновременно с учреждением училища в селе Никольском, о дальнейшей судьбе которого ничего не известно, было выстроено в Гатчине земляное битое строение "Приорат". В начале сороковых годов выстроены опытные глинобитные постройки в Горках, на ферме Министерства государственных имуществ; в 1847 г. министерство издало и разослало бесплатно "Руководство к возведению глинобитных построек и глиносоломенных крыш". Императорское московское общество сельского хозяйства издало печатные руководства к сооружению огнестойких построек. Соединенные труды Московского Общества сельского хозяйства и московское отделение Императорского русского технического общества по этому вопросу составили отдельный XXI т. "Трудов" Императорского московского общества сельского хозяйства. Разнообразные образцовые постройки этого рода, принадлежащие к категории глинобитных, глиномятных, саманных, сырцовых, плетневых и т. п., с кровлями преимущественно глиносоломенными и потолками из жердей, хвороста и глины, составили целый несгораемый поселок на нижегородской выставке 1896 г. Новейшие издания по этой части: М. Крылов , "Типы огнеупорных построек" (Санкт-Петербург, 1897) и С.В. Лукашевич, "Практическое руководство к устройству дешевых несгораемых построек" (Санкт-Петербург, 1898). Наружные стены кирпичных жилых строений в России, в виду сурового климата, делаются, как известно, для предупреждения промерзания, толще, чем в большинстве стран Западной Европы. Камины, употребляемые в Западной Европе, у нас оказываются недостаточными и заменены печами. Из отдельных приборов отопления, рядом с голландскими, шведскими и пр., вошедшими в практику печами, сохранилась русская печь, которая в крестьянской избе служит одновременно для нагрева комнаты, для варки пищи и в качестве теплого ложа при сильных стужах. Первый опыт выяснения целесообразного устройства обыкновенных печей сделан в книге неизвестного автора "Русская пиростатика" (Санкт-Петербург, 1793 - 99). Над улучшением конструкции русской печи трудились Шемаев, Дихт, Быков и Ярцев и, в последнее время, П. Брандт (сочинение последнего "Увеличение вдвое полезного теплового действия обыкновенных русских печей" и т. п., Санкт-Петербург, 1898). Более подробно, как в теоретическом, так и в практическом направлении, разработал печное дело преподаватель Горного института, архитектор Свиязев , придумавший несколько нагревательных аппаратов, отличающихся хорошими качествами. Свиязев издал два руководства по архитектуре, напечатанных в 1833 и 1839 годах, и кроме того несколько специальных трактатов по печному делу ("О калориферах вообще и особенно о пневматических", Санкт-Петербург, 1837; "Теоретические основания печного искусства", Санкт-Петербург, 1850). Из систем центрального отопления, придуманных русскими инженерами, наибольшим распространением в недавнее время пользовался пневматический калорифер Амосова . Инженерами Быковым и фон Дершау введены пневматические кирпичные калориферы, которые, не имея металлических труб, дольше держат тепло. Инженер Войницкий устроил такие же калориферы, отличающиеся компактностью и равномерностью нагрева; полезное действие этих калориферов оказалось от 72 до 80%. Все упомянутые нагревательные приборы русских изобретателей описаны в соответствующих изданиях и помещаются в руководствах по отоплению. Более полные курсы отопления изданы И. Флавицким ("Вентиляция и отопление общественных зданий и жилых помещений", Санкт-Петербург, 1870) и С.Б. Лукашевичем ("Курсы отопления и вентиляции"). Последний, кроме того, составил несколько отдельных трудов, касающихся устройства печей и отопления. Русский инженер Шуберский изобрел переносную печь, которая вошла в употребление в Париже. Первые железные дороги в России осуществлены были исключительно благодаря лишь верховной воле императора Николая I, вопреки мнениям ближайших его советников, в числе которых был и главноуправляющий путями сообщений, граф Толь . Профессор института инженеров путей сообщений генерал Дестрем на лекциях излагал свое мнение о бесполезности железных дорог в России. В "Журнале Министерства Путей Сообщения" за 1830 г. имеется статья Дестрема: "О ложных понятиях о железной дороге". Успех дела, однако, скоро обнаружился и в последующий период настала эпоха усиленной постройки железных дорог, на продолжительное время заслонивших интерес к остальным родам путей. Задачи, вызванные сооружением железных дорог, нашли вполне подготовленных русских деятелей, которые сумели приложить к новому делу свои знания и опыт. Вместе с тем русскими инженерами самостоятельно разработаны были те отделы, которые требовали изменений вследствие местных условий. Пролетные части всех мостов Николаевской железной дороги были деревянными, системы Гау, заимствованной из Америки. Но при постройке Веребьинского виадука, состоявшего из 9 пролетов, по 25,5 сажень, инженер Д.И. Журавский отступил от американских образцов, применив неразрезные над опорами фермы, с несколькими пересечениями раскосов. Он же первый разработал теоретический способ определения усилий в частях фермы Гау, как разрезной, так и неразрезной, с одним или несколькими пересечениями раскосов. Из результатов этих исследований выяснилось, между прочим, что в раскосной ферме с параллельными поясами усилия в стяжках и раскосах увеличиваются к опорам; что обратные раскосы в фермах Гау, благодаря особенностям конструкции, не вызывают неопределенности в передачи усилий и много других положений, честь первого открытия которых принадлежит Л.И. Журавскому. По образцу Веребьинского путепровода, в отношении приемов расчета и деталей конструкции, были спроектированы тогда пролетные части остальных мостов Николаевской железной дороги. В фермах системы Гау важную составную часть составляют шпоночные соединения. Для выяснения лучших условий проектирования их Журавский разработал теорию работы шпонок. Полученные им данные и поныне сохранили практическую ценность. По окончании постройки Веребьинского виадука, Д.И. Журавский издал в 1855 г. свои исследования отдельным сочинением под названием: "О мостах раскосной системы Гау". Труд этот, опередивший разработку того же вопроса заграничными учеными, удостоился от Академии Наук полной Демидовской премии. Журавскому в деле разработки приемов расчета в раскосых фермах помогал инженер Хржановский , поместивший статью по этому вопросу в "Журнале Министерства Путей Сообщения", 1860 г. В 1858 г. под руководством Журавского и по его проекту построен металлический шпиль Петропавловского собора в Петербурге. Усилия в составных частях пирамидального остова шпиля вычислены, под руководством Журавского, инженером Рехневским (статья Журавского, "Шпиль Петропавловского собора", в "Журнале Министерства Путей Сообщения", 1860). Иностранные ученые только в последние годы занялись подробной разработкой теории сквозных пирамидальных конструкций. Путем опытов над моделями Журавский старался выяснить характер напряжений, проявляющихся в тонкой стенке сгибающейся металлической двутавровой балки, и первый обнаружил явление так называемого косого скалывания (мемуары, напечатанные в "Annales des Ponts et Chaussees", 1860). При сооружении Московско-Курской железной дороги было предположено для моста через реку Оку применить фермы с верхним горизонтальным и нижним криволинейными поясами, взаимно связанными болтами и раскошенными раскосами, наподобие фермы Гау. Журавский произвел опытные исследования над моделью подобной фермы, с целью проверки результатов теоретического расчета ("Журнал Министерства Путей Сообщения", 1864). Журавским было возбуждено и исследовано много вопросов и в других отраслях строительного искусства, например, о службе рельсов ("Журнал Министерства Путей Сообщения", 1886). Современнику Журавского, строителю Николаевского моста через реку Неву инженеру С.В. Кербедзу, принадлежит заслуга разработки и введения в России железных решетчатых ферм (мост через реку Лугу Санкт-Петербургско-Варшавской железной дороги, "Журнал Министерства Путей Сообщения", 1860). При составлении проекта постоянного моста через реку Вислу в Варшаве (ныне Александровского) С.В. Кербедз произвел в 1859 г. ряд исследований над заклепочными соединениями, для выяснения сравнительного достоинства заклепочных стыков с просверленными или пробитыми отверстиями ("Журнал Министерства Путей Сообщения", 1859). Эти исследования, первые по этой части в России, показали, что соединения с просверленными заклепочными отверстиями прочнее соединений с пробитыми отверстиями. Тип расположения проезжей части, поперечные балки которой срезанными концами опираются на нижние пояса главных ферм (езда понизу), примененный С.В. Кербедзом в Александровском мосту, получил, с некоторыми изменениями, широкое приложения в мостах, построенных в России в последнее время. Упомянем тут же, что особое устройство проезжей части металлических мостов, на свободных металлических балках, примененное в мостах через Волгу в Твери на Николаевской железной дороге, через Белую и Уфу на Самаро-Златоустовской железной дороге, введено профессором Н.А. Белелюбским впервые в России. Предшествующий период обширной строительной деятельности при императоре Николае Павловиче, а затем и сооружение железных дорог доставили материал, как практический, так и теоретический, русским составителям руководства по разным отраслям строительного дела. Примеры из русской практики наиболее поучительны для русских строителей; таким характером отличается труд П. Усова "Строительное искусство" (Санкт-Петербург, 1859 - 67), с большим количеством чертежей и описанием замечательных сооружений, особенно мостов, построенных в России. По другим отраслям инженерного дела появились также замечательные своей полнотой труды, каковы "Лекции о морских сооружениях" М.Н. Герсеванова (Санкт-Петербург, 1861), удостоенные Демидовской премии, и "Основания и фундаменты" В.М. Карловича , за которые автору присуждена от Николаевской инженерной академии Михайловская премия. Вышеназванный труд Герсенова был первым руководством на русском языке, посвященный портовым работам. После того, в 1868 г., вышел труд В.В. Салова: "Портовые сооружения", в настоящее время имеется "Курс портовых сооружений", профессора А.Г. Нюберга, занимающий место с наиболее полными руководствами по этой части на других языках и удостоенный премии имени профессора П.Н. Андреева. Из капитальных изданий шестидесятых годов по строительному искусству необходимо еще упомянуть о "Собрании таблиц и формул" А. Недзялковского (Санкт-Петербург, 1868), представляющий богатый свод данных, служащий пособием при расчетах для нескольких поколений инженеров. В связи с постройкой и эксплуатацией железных дорог, для выяснения способов и средств к правильному ведению железнодорожного хозяйства, приходится разрабатывать ряд побочных вопросов; например, труд профессора Н.И. Нестерова "Трение в машинах и влияние на него смазывающей жидкости" (Санкт-Петербург, 1887), представляющий серьезный вклад в науку о трении, как и другие труды того же автора, исследующие условия движения поездов, выясняющий степень безопасности этого движения и пр. работы Высочайше утвержденной комиссии для исследования железнодорожного дела в России (1879 - 81) и т. д. Железные дороги породили громадную литературу. Труд составить возможно полную коллекцию всего того, что напечатано было в России по железнодорожному делу, взял на себя А.И. Баландин, который пожертвовал свою коллекцию библиотеке Института инженерных путей сообщений. При эксплуатации железных дорог в Р. приходилось некоторые задачи разрешать в ином направлении, чем на железных дорогах в других государствах. Так, например, в России раньше стали отапливать паровоз нефтью (Грязе-Царицыно, а затем и другие железные дороги, ближайшие к Волге), что требовало особого приспособления топки; меры для защиты путей от заноса снегом вызвали подробное изучение этого вопроса, сопровождавшееся опытами и теоретическими исследованиями. Для общего разрешения вопросов, вызываемых потребностями эксплуатации железных дорог, у нас учреждены периодические совещательные съезды представителей всех русских железных дорог. Результаты исследований русских инженеров по разным вопросам железнодорожной практики печатаются как в трудах этих съездов, так и в "Журнале Министерства Путей Сообщений" и других периодических изданиях, посвященных железнодорожному и вообще строительному делу. С начала восьмидесятых годов в разных городах Европы периодически собирается всемирный железнодорожный конгресс для решения стоящих на очереди общих вопросов железнодорожного дела. В трудах этих конгрессов неизменно принимают участие русские техники и специалисты железнодорожного дела, причем некоторым из них предоставлена руководящая роль в занятиях конгресса (Н.П. Петров, В.М. Верховский, Н.А. Белелюбский и др.). Созданные для облегчения сношений железные дороги сделали науку международною, и в этот соединенный труд всех наций и русские вносят свою долю. По другим отраслям строительного искусства также возникли конгрессы, и везде принимают участие русские ученые и деятели. В международных конференциях по испытанию материалов деятельными представителями России являются профессор Н.А. Белелюбский, А.Р. Шуляченко, в международных конгрессах по судоходству, на которых разрабатываются экономические и строительные вопросы внутренних водных путей и портов, принимают участие М.Н. Герсенов, профессор В.Е. Тимонов и др. В заключение нам остается указать на некоторые научные исследования русских инженеров в последнее время. Профессором Л.Ф. Николаи разработаны вопросы об определении максимального сгибающего момента от действующих на балку сосредоточенных подвижных грузов, о давлении земли на подпорные стены, о сопротивлении трубы сплющиванию, об определении напряжений в частях мостовой фермы. Кроме того, им создан курс мостов (1895). Исследованиям над сопротивлением оснований при помощи моделей и теоретическим путем занимались инженеры В.И. Курдюмов и П.К. Янковский, труды которых переведены на немецкий и французский языки. В.И. Курдюмовым, кроме упомянутого уже труда по начертательной геометрии, изданы некоторые части курса общих начал строительного искусства. Ф.Е. Максименко обнародовал исследование формулы изгиба и издал курс гидравлики. Лекции по гидравлике, читаемые в Технологическом институте профессором И.А. Евневичем, вышли 2 изд. В 1891 г. Н.А. Богуславский составил несколько трудов, в том числе "Волга, как путь сообщения", и курс геодезии (последнее издание 1897 г.). По этому же предмету имеется труд В. Витковского , "Практическая геодезия" (1898) и В. Травина (1897). С.К. Куницкий изложил в некоторых очерках методы графического построения в применении к расчету мостовых ферм. А.А. Брандт и М.А. Ляхницкий исследовали зависимость сопротивления и удлинения листового литого железа от толщины и обработки листов. О.Г. Зброжен издал курс внутренних водяных сообщений. Об устройстве плотин, преимущественно русских, наша литература имела оригинальное сочинение Д.О. Неелова, с атласом (Санкт-Петербург, 1884), и руководство Н.А. Нигофа (Москва, 1898). В.Е. Тимонов обнародовал ряд монографий, относящихся к морским строительным работам и действию землесосов. Ф.С. Ясинский обнародовал несколько теоретических работ по вопросам строительной механики, в том числе о сопротивлении продольному прогибу. В.Г. Шухов изложил результаты своих исследований по устройству покрытий, для которых им предложена оригинальная конструкция, отчасти примененной на бывшей выставке в Нижнем Новгороде, в книге под названием: "Изыскание рациональных типов прямолинейных стропильных ферм и теории арочных ферм" (Москва, 1897). Н.А. Белелюбский издал курс строительной механики, М.А. Ляхницкий - курс обыкновенных дорог, И.Р. Стецевич и А.Л. Васютинский исследовал вопросы устойчивости железнодорожного пути под проходящим поездом. Л.Д. Проскуряковым и Е.В. Зотиковым обнародованы некоторые исследования по теории мостовых ферм. На разных железных дорогах производились исследования над службою шпал, пропитанных противогнилостными составами, над изломом рельсов и т. д. Упомянутые труды печатались преимущественно в "Сборнике Института инженеров путей сообщений", в "Журнале Министерства путей сообщения", "Журнале Министерства путей сообщения", а также в "Известиях" собрания путей сообщения". А. Таненбаум.


Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Гистология | Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление)
Россия, разд. Геология | Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство)
Россия, разд. География | Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения)
Россия, разд. Востоковедение | Россия, разд. Гражданское судопроизводство
Россия, разд. Вооруженные силы (исторический очерк) | Россия, разд. Законодательство военное
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верховная власть. Петр Великий сосредоточил в своих руках и юридически, и в действительности, - абсолютную неограниченную власть, устранив те два учреждения (патриаршество и боярскую думу), в которых так или иначе могло проявляться противодействие самодержавию государя. В царствование его эта власть была формулирована в законе - в Воинском Уставе ("Его Величество есть самовластный монарх, который никому на свете о своих делах ответу дать не должен, но силу и власть имеет свои государства и земли, яко христианский государь, по своей воле и благо мнению, управлять") и в Духовном Регламенте, - что хотя и не могло отразиться на существе власти монарха, но несомненно имело серьезное практическое значение, внося точность и определенность в область, которая до тех пор нормировалась лишь общим народным правосознанием, выражавшимся довольно сбивчиво в обычном праве. В это же царствование появляется официально теоретическое обоснование прав неограниченного императора, в виде написанного Феофаном Прокоповичем , по поручению Петра, трактата: "Правда воли Монаршей" (Полный Свод Законов, том VII, № 4870). Исходившая из господствовавшей тогда теории договорного происхождения государства, а также из Священного писания, и выводившая из них неограниченность власти русского монарха, "Правда воли Монаршей" должна была поднять нравственный авторитет этой власти, но вместе с тем ставила для законности ее действий известные условия (веления государя не должны быть вредны); кроме того, "Правда" возбуждала немало политических вопросов, раньше вряд ли интересовавших наше общество. Будучи распространена при Петре и при Екатерине I в десятках тысяч экземплярах, она должна была будить политическую мысль, давая ей иногда направление, не вполне согласное с целями трактата, хотя он и разрешал затрагиваемые вопросы всегда в пользу неограниченной монархии. Немедленно после смерти Петра начинаются попытки высших слоев тогдашней чиновной, а также и родовой придворной аристократии, так или иначе ограничить власть императора. Приверженцы малолетнего великого князя Петра Алексеевича (князь Дмитрий Михайлович Голицын и др.) предлагали возвести его на престол, поручив правление императрице Екатерине вместе с Сенатом. План этот не был приведен в исполнение: на престол вступила Екатерина I, но не по праву своему, а по избранию Сенатом, Синодом и генералитетом. Стремления к ограничению императорской власти, как это сразу подметили иностранные посланники при русском дворе, сказались в учреждении Верховного Тайного совета (8 февраля 1726 г.), в котором несколько лиц (князь Меншиков , граф Апраксин , граф Головкин , барон Остерман , граф Толстой , князь Дмитрий Михайлович Голицын) фактически руководили всеми делами государственного управления. Воцарение малолетнего Петра II (7 мая 1727 г.), происшедшее согласно Тестаменту Екатерины I, но официально названное "избиранием" на престол, еще более возвысило значение "верховников" (см.) - членов Тайного совета, которому п. 5 Тестамента передал "полную власть правительствующего самодержавного государя". После падения Меншикова в Совете получили преобладание представители родовой аристократии в лице четырех князей Долгоруких и двух князей Голицыных; кроме них членами Совета были граф Головкин и барон Остерман. Власти своей верховники не пожелали выпускать из рук и после скоропостижной смерти Петра II (18 января 1730 г.). Приглашая на престол курляндскую герцогиню Анну Иоанновну , дочь Иоанна Алексеевича , Совет предложил ей ряд пунктов, которые она и подписала в Митаве. Пунктами этими или предварительными "кондициями" будущая императрица обязывалась, между прочим, в супружество во всю жизнь не вступать, не назначать себе наследника, не объявлять войны и не заключать мира без согласия Верховного Тайного совета; подданных новыми податями не отягощать; в чины выше полковника и во все придворные никого не производить, вотчин и деревень никому не жаловать; гвардии и армии находиться в ведении Верховного Тайного совета; у дворянства жизни, имущества и чести без суда не отнимать; не распоряжаться государственными доходами. При несоблюдении одного из этих условий императрица должна была лишиться престола. Прибыв в Москву и убедясь, что эти пункты предложены ей лишь незначительной партией, императрица 25 февраля разорвала их, и 28 февраля того же 1730 г. был издан манифест о восприятии ею самодержавия. Попытки ограничить самодержавие на время прекратились, хотя, по словам "секретнейшего наставления" Екатерина II генерал-прокурору князю Вяземскому , в Сенате существовала партия, желавшая этого. Попыткой ограничить власть Екатерины II являлся представленный ей графом Н.И. Паниным , немедленно по восшествии ее на престол, проект учреждения Совета и реформы Сената. Собственно в самом проекте, написанном Д.И. Фонвизиным под руководством Панина - который, в свою очередь, как утверждают, находился под влиянием принципов шведского государственного строя, - ограничительные тенденции выражены настолько слабо, что некоторые исследователи (господин Чечулин ) отрицают и самую наличность этих тенденций. Сама императрица, однако, судя по письму ее к Понятовскому (в августе 1762 г.), и те из современников, которые были знакомы с проектом и чьи отзывы о нем дошли до нас (Вильбуа, граф Бестужев-Рюмин , граф М.Р. Воронцов), единодушно видели в нем стремление к аристократическому образу правления. Характер ограничения императорской власти до некоторой степени имели постановления о том, что часть членов Совета (6) должны быть несменяемыми, а Сенат должен состоять частью из членов, назначаемых от короны и несменяемых, частью же, и при том наиболее значительной, из членов, избираемых дворянством. От осуществления этого проекта, в котором надо видеть последнюю попытку аристократической партии, Екатерина, после долгих колебаний, отказалась. Позже императрица, говорившая про себя, "что она в душе республиканка и деспотизм ненавидит", пришла к убеждению, что "для блага народа русского абсолютная власть необходима". Эту мысль она подробно развила в своем "Наказе" (главы I - III). В первую половину царствования Александра I самодержавие, по выражению Сперанского, "имело прямое направление к свободе". Еще будучи наследником, в апреле 1797 г., Александр Павлович просил Чарторыского составить проект манифеста, который должен был быть обнародован при будущем вступлении Александра на престол. Он желал, чтобы в манифесте были указаны неудобства наследственной неограниченной монархии, реформы, которые Александр предполагать дать России, и его намерение по осуществлению этих реформ отказаться от престола в пользу того, кто по народному выбору оказался бы более способным продолжать начатое им дело. Осенью того же 1797 г. Александр писал Лагарпу о своем намерении постепенными реформами дать народу свободную конституцию, с народным представительством. В 1801 г. был составлен, для обнародования во время коронации, проект "всемилостивейшей грамоты российскому народу", в которой, помимо восстановления силы некоторых екатерининских законов, отмененных Павлом (дворянские грамоты, грамоты на права и выгоды городов, запрещение конфискации и т. п.), устанавливалось право личной неприкосновенности и "невозбранная свобода мысли, веры или исповедания, богослужения, слова или речи, письма и деяния, поколику они законам государственным не противны и никому не вредительны". В целом эта грамота обнародована не была: Александр, отдельными распоряжениями, восстановил лишь силу некоторых екатерининских законов. В 1802 году в "неофициальном комитете" обсуждалась, но в конце концов отвергнута мысль (графа Н.С. Мордвинова , Г.Р. Державина ) о предоставлении Сенату прав "корпуса политического", с тем, чтобы сенаторы или часть их избирались народом, т. е. в действительности - дворянством. В 1803 г. император поручил, через Кочубея , Сперанскому составить план устройства судебных и правительственных учреждений. Он дошел до нас в черновой рукописи, где изложены общие начала "государственного закона" (этим выражением, по словам Сперанского, заменен термин "конституция"); но вместе с тем Сперанский доказывал невозможность немедленного введения представительной формы правления в тогдашней России. Он предполагал, сохранив самодержавную власть, ввести разные установления, которые, постепенно раскрываясь, приготовляли бы дух народный к "истинному монархическому" управлению. Для этого он предлагал учредить Сенат законодательный и Сенат исполнительный (суд и управление). "Приучая народ взирать на законодательную власть в некотором наружном отделении", эта реформа, вместе с публичностью всех деяний Сената, "воспитает народ к другому порядку вещей, и с развитием просвещения и сопряжением многих обстоятельств, в те же, так сказать, рамы вместится другое устройство, не на видимом порядке, но на внутреннем основанное". Какова была судьба этой работы Сперанского - неизвестно. В 1804 году Розенкампфу , первому референдарию комиссии составления законов, было поручено, через князя Лопухина , составить проект конституции. Он написал лишь общий набросок ее, который был разработан Новосильцевым и Чарторыским, но не получил дальнейшего движения ввиду того, что Александр был в то время отвлечен вопросами внешней политики (войны 1805 - 1807 г.). Насколько можно судить по письмам профессора Паррота к императору, мысль о введении конституционного правления не оставляла его в эти годы. В 1808 г. начались непосредственные совместные работы Александра со Сперанским по составлению конституции. Проект ее к октябрю 1809 г. был написан Сперанским и затем был подвергнут совместной его и императора обработке. Основные положения проектированного ими "государственного уложения" сводились к следующему. Законодательная власть осуществляется совместно государем и "Государственной думой", причем право инициативы законов и санкции их принадлежит исключительно государю, ибо правительство должно иметь "всю возможную силу действовать во благо, и сила сия в одном только злоупотреблении ее должна быть умеряема"; впрочем, Государственной думе предоставляется делать представления о государственных нуждах. Судьи свободно избираются подданными; правительство, слагая с себя ответственность за эту часть, передает ее, так сказать, тому же началу, от которого истекает и власть законодательная, т. е. народу. В суде действие правительства ограничивается одним надзором, через председателей судов (которые не суть судьи), за соблюдением форм судебных и охранением их. Исполнительная власть принадлежит правительству, причем каждый акт державной власти должен быть контрасигнирован министром, ответственным перед Государственной думой. Когда какой-либо мерой правительства "явное будет сделано нарушение коренному государственному закону, как-то личной или политической свободе", или когда правительство "в установленное время не представит отчетов", то в этих случаях (и только в них) законодательное сословие выступает из своей роли учреждения, рассматривающего лишь вопросы, возбужденные правительством, и собственной властью возбуждает следствие против министра. Начало разделение властей проводится последовательно от центральных учреждений до местных (губернских, окружных и волостных), которые все построены на одной и той же схеме. "Законодательство Управление Суд Государственная дума Министерства и правительствующий Сенат. Судебный Сенат. Губернская дума. Управление губернское. Суд губернский. Окружная дума. Управление окружное. Суд окружной. Волостная дума. Управление волостное. Суд волостной." Все члены управления соединяются в государственном совете и через это учреждение ("сословие", по терминологии Сперанского) восходят к верховной императорской власти. Волостные думы собираются каждые 3 года и состоят из всех владельцев недвижимой собственности и представителей от казенных крестьян (по 1 на 500 душ). Волостная дума избирает членов волостного правления и суда, рассматривает отчеты правления, составляет список 20 опытнейших обывателей, избирает членов окружной думы и представляет ей о нуждах волости. Совершенно аналогичны обязанности окружной и губернской дум. Государственная дума составляется из депутатов, избранных губернскими думами, но, в противоположность местным думам, собирающимся лишь раз в три года, она, в силу самого закона, должна собираться ежегодно (в сентябре). Представитель Государственной думы (ее "канцлер") избирается ею и утверждается государем. Некоторых из местных должностных лиц, а также сенаторов, правительство должно было назначать из лиц, внесенных в списки отличнейших граждан, составленные волостными, окружными и губернскими думами. Это государственное уложение предполагалось ввести в действие постепенно: к 1 января 1810 года преобразовать Государственный совет, к 1 мая окончить преобразование всех министров и первого (административного) департамента правительствующего Сената, и к тому же сроку рассмотреть в Государственном совете проект государственного уложения, а с 1 мая начать введение установленных им волостных, окружных и губернских учреждений. К 15 августа имелось в виду созвать депутатов губернских дум, под предлогом рассмотрения проекта гражданского уложения, дать им две недели, чтобы проверить свои полномочия и представить наказы, а 1 сентября открыть Государственную думу, со всеми приличными обрядами. И тогда, по словам Сперанского, "Россия воспримет новое бытие и совершенно во всех частях преобразуется". Реформа, однако, задержалась. Государственный совет был открыт в назначенное время и в предположенном виде, как орган, через который дела трех "государственных сословий" - Думы, министерств и судебного Сената - должны восходить к державной власти; реорганизация министерств совершилась не сразу и не в полном объеме, а остальная реформа (судебная и конституционная) хотя и была одобрена государем, но вовсе не была осуществлена, главным образом, по-видимому, в силу наступивших военных событий (Отечественная война) и немилости, в которую впал Сперанский. Свое намерение даровать России конституцию Александр Павлович проявлял и во вторую половину своего царствования. В 1815 г. он даровал конституцию Царству Польскому, а в 1818 г. в речи, произнесенной на варшавском Сейме, дал понять, что собирается распространить и на Империю "спасительные влияния законосвободных учреждений". Вскоре после этого он поручил составить план конституции для России Новосильцеву, который и составил, с помощью французского юриста Deschamps, "Государственную уставную грамоту Российской Империи". Она не заключала в себе проекта общего переустройства империи, а вводила лишь Государственный сейм из двух палат: Сената (из членов, пожизненно назначаемых государем) и Посольской палаты (члены ее назначались государем из кандидатов, избранных в двойном числе Посольской палатой каждого наместничества); в состав наместнических сеймов должны были входить члены, назначенные государем из кандидатов, избранных дворянами и городами наместничества в полуторном числе будущих членов. Государственному сейму предоставлялось участие в законодательной власти государя: для издания закона и утверждения бюджета требовалось согласие обеих палат. Инициатива закона и право утверждения законопроектов принадлежали одному государю. Устанавливалась ответственность министров. В 1819 г. проект был представлен государю, который остался доволен этой работой, но в законодательном порядке проект не получил движения. С тех пор вопрос о введении представительной формы правления в правительственных сферах не возникал; лишь в конце царствования Александра II возникли предположения, не носившие, однако, вопреки ходячему мнению, строго конституционного характера, но обществом почему-то понятые именно в этом смысле. Император одобрил лишь мысль министра внутренних дел, графа Лорис-Меликова , о своевременности привлечения сведущих лиц - применительно к порядку, уже испытанному при разработке крестьянской реформы, - к совещательному участию в изготовлении центральными учреждениями законопроектов по тем вопросам, которые Высочайшей волей будут признаны подлежащими разрешению. 17 февраля 1881 г. был Высочайше утвержден доклад графа Лорис-Меликова, в котором предлагалось: "1) сделать ныне же распоряжение, чтобы находящиеся в разных министерствах и других центральных учреждениях материалы, имеющие отношение к перечисленным министром внутренних дел вопросам, были собраны, сгруппированы по однородным предметам и приведены в такой порядок, в каком, по усмотрению подлежащего министра, они могли бы с удобством быть подвергнуты соображению подготовительных комиссий. 2) На окончание этих (пункт 1) работ назначить срок, совпадающий с окончанием сенаторских ревизий. По представлении сенаторам добытых из ревизии данных, дополнить ими собранные в центральных учреждениях материалы и установить те вопросы и предложения, которые в течение осени могли бы быть внесены в подготовительные комиссии. 3) Подготовительные комиссии учредить из членов правительственных ведомств и приглашенных, с Высочайшего соизволения, сведущих - служащих и не служащих - лиц, известных своими специальными трудами в науке или опытностью по разным отраслям государственного управления или народной жизни. На обязанность сих комиссий возложить составление законопроектов в тех пределах, кои будут указаны Высочайшей волей. 4) Составленные подготовительными комиссиями законопроекты, предварительно внесенные установленным порядком в Государственный совет, передавать по Высочайшему повелению на Обсуждение общей комиссии, учреждаемой на нижеследующих основаниях. 5) Общая комиссия, под председательством лица, непосредственно избранного Высочайшей властью, составляется: а) из назначенных, по Высочайшему повелению, к постоянному присутствию в оной лиц, принимавших участие в работах подготовительных комиссий; б) из выборных от губерний, в коих введено положение о земских учреждениях, и от некоторых значительнейших городов, и в) из назначенных особым порядком членов от тех местностей, в коих положение о земских учреждениях не действует. 6) От губерний, в коих введено положение о земских учреждениях, избирается в состав общей комиссии по одному или по два члена, соображаясь с населением губернии. Избрание предоставляется губернским земским собраниям. 7) Члены от значительнейших городов избираются городскими думами, в столицах - по два, в прочих городах - по одному. 8) Губернским земским собраниям и городским думам предоставляется избрать членов общей комиссии как из среды гласных, так и из других лиц, принадлежащих к населению губернии или города. 9) Порядок и условия назначения в общую комиссию представителей от местностей, в коих положение о земских учреждениях не действует, имеют быть определены особо. 10) Члены подготовительных комиссий, не назначенные к постоянному участию в занятиях общей комиссии, присутствуют в ней, с правом голоса, при обсуждении тех законопроектов, в составлении которых они участвовали. 11) Для занятий общей комиссии назначается определенный срок. 12) Работы общей комиссии имеют значение совещательное. Учреждением ее не изменяется существующий ныне порядок возбуждения законодательных вопросов и окончательного их обсуждения. Рассмотренные общей комиссией законопроекты вносятся законным порядком в Государственный совет подлежащими министрами, с изложением и собственного заключения министра". В тот же день император повелел Лорис-Меликову изготовить правительственное сообщение о принятом решении. Проект этого сообщения был изготовлен графом Лорис-Меликовым и утром 1 марта 1881 г. одобрен государем императором, который при этом выразил желание, чтобы проект сообщения, до его напечатания, был выслушан в заседании Совета министров 4 марта. Мученическая кончина императора Александра II не сразу остановила движение этого дела. 8 марта был собран Совет министров, высказавшийся, большинством голосов, в пользу проекта. Для окончательного обсуждения его было предположено новое особое совещание, которое, однако, не состоялось, и 29 апреля 1881 г. был издан манифест, в котором император Александр III , между прочим, говорил: "посреди великой Нашей скорби голос Божий повелевает Нам стать бодро на дело Правления, в уповании на Божественный Промысел, с верой в силу и истину Самодержавной власти, которую Мы призваны утверждать и охранять для блага народного от всяких на нее поползновений". Таким образом Императорская власть была и остается неограниченной. Порядок преемства престола определен актом 5 апреля 1797 г. К наследованию призываются сначала мужчины мужских линий, согласно началам первородства и последовательного преемства линий (так называемое начало заступления: престол переходит в боковую линию лишь по пресечении всех прямых нисходящих линий), и в случае окончательного пресечения всех мужских линий - в женские, следуя тут весьма сложному порядку (см. Престолонаследие). Законы о престолонаследии являются единственными, до некоторой степени, связывающими волю царствующего императора, так как он при святом короновании и миропомазании "обязуется свято наблюдать" все законы. Все остальные "Основные государственные законы", по силе своей, ничем не отличаются от законов обыкновенных. Совершеннолетие Государя (и Наследника) полагается в 16 лет. При вступлении на престол несовершеннолетнего императора учреждается правительство (для управления государством) и опека (над личностью монарха); правительство и опека могут совмещаться в том же лице или, по назначении скончавшегося Государя, быть поручены разным лицам (см. Регентство). Если скончавшимся Государем не назначено других лиц, то правительство и опека принадлежат отцу или матери императора, или ближайшему к наследию престола совершеннолетнему родственнику (или родственнице) малолетнего императора. При правителе полагается совет правительства из 6 особ (и непосредственного числа членов Императорской Фамилии, по назначению правителя); мнение совета спрашивается правителем по всем без изъятия делам, подлежащим решению императора. Решающий голос принадлежит правителю. Советы, состоявшие непосредственно при особе монарха, существовали под разными наименованиями в продолжение почти всего XVIII века, причем слабость некоторых представителей верховной власти в XVIII веке иногда приводила к тому, что фактически власть императоров частью осуществлялась (от их имени) этими советами. Такой характер носили Верховный Тайный совет (с 8 февраля 1726 г. по 4 марта 1730 г.) и Кабинет министров (с 18 октября 1731 по 1741 г.), указы которых имели значение Высочайших указов. Другие советы "при боку" императоров, как то Конференция при Высочайшем дворе - при Елизавете , Совет - при Петре III , Совет - при Екатерине II (с 1768 г.) и при Павле - вовсе не имели политического значения. Компетенция этих, иногда полунегласных учреждений носила совещательный характер и всегда ограничивалась довольно узким кругом дел (главным образом - военные и иностранные дела). В настоящее время таким советом при неограниченном монархе является (с 12 ноября 1861 г.) Совет министров, фактически собирающийся весьма редко и состоящий, под личным председательством Государя, из министров и особо назначенных лиц. Компетенция его совершенно неопределенна: на его рассмотрение дела вносятся не иначе, как по Высочайшему повелению. В Совете обсуждаются обыкновенно общие вопросы политики, планы законодательных работ и т. п. Заключения Совета не обнародуются. Собственная канцелярия монарха в некоторые царствования (Екатерины II и Павла) являлась центром всего государственного управления. При Александре I, с учреждением министерств, она потеряла свое значение, но во время Отечественной войны значение ее вновь возросло. Временем наибольшего ее расширения является царствование Николая Павловича , при котором она состояла из 5 Отделений, по своему значению равнявшихся министерствам. С 1880 г. начинается сокращение ее Отделений. В настоящее время Собственная Его Величества Канцелярия исполняет функции личной канцелярии монарха; при ней состоит учрежденный в 1822 г. Комитет призрения заслуженных гражданских чиновников и (с 1892 г.) Комитет для рассмотрения представлений к Высочайшим наградам. Собственная Его Величества Канцелярия по Учреждениям Императрицы Марии носит характер одного из министерств, а не личного секретариата Императора. Обязанности канцелярии монарха, во время Высочайших путешествий, исполняются Императорской главной квартирой.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство) | Россия, разд. Гражданское судопроизводство
Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление) | Россия, разд. Законодательство военное
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) | Россия, разд. Зоология
Россия, разд. Гистология | Россия, разд. Империя в XIX веке
Россия, разд. Геология | Россия, разд. Империя в XVIII веке
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

От Петра I до Александра I. В начале царствования Петра высшим государственным учреждением продолжает быть боярская дума, которая в 1701 г. начинает называться Ближней канцелярией. Приблизительно с 1704 г. обязанности ее переходят в Канцелярию министров, которая из органа, состоящего непосредственно при государе и действующего совместно с ним, постепенно обращается в орган самостоятельный. В 1711 г. (22 февраля) учреждается Сенат, сначала на случай отлучки государя (Турецкая война), как орган, временно его заменяющий, потом, по возвращении государя, как постоянный высший орган государственного управления, подчиненный лишь государю и закону. В XVIII веке фактическое и юридическое положение Сената в системе государственного управления не было неизменным. Бывали эпохи, когда Сенат, вследствие малого внимания, уделяемого государем делам правления, фактически присваивал себе власть почти самодержавную (при императрице Елизавете). Иногда, наоборот, Сенат оказывался подчиненным другим государственным учреждениям (Верховному Тайному совету и Кабинету) и наравне с прочими коллегиями получал от них указы. В Сенате в XVIII веке сосредоточивались дела судебные, административные и законодательные, восходя на Высочайшее утверждение обыкновенно через генерал-прокурора. Должность эта, учрежденная в 1722 г. (причем Ягужинский , первый занимавший ее, фактически не исполнял ее с 1726 по 1730 г. и затем с 1731 до смерти своей в 1736 г., а преемник ему был назначен лишь в 1740 г.), устанавливала непосредственную связь Сената с государем и этим самым значительно возвышала значение Сената; но с другой стороны, личное влияние генерал-прокуроров иногда, особенно ко второй половине века, фактически подавляло самостоятельность Сената. Между Сенатом и губерниями первоначально, в особенности после того, как прежние приказы были фактически упразднены, устанавливались непосредственные сношения, для чего при Сенате состояли губернский стол, губернские комиссии и обер-фискал, с подчиненными ему местными (провинциал- и городовыми) фискалами. Когда недостаток центральных учреждений сделался заметным и Петр I, в 1718 - 1720 г., учредил по шведскому образцу коллегии, то они стали между Сенатом и местными учреждениями. Отношения коллегий к Сенату (аналогичного ему учреждения в Швеции не было) не были вполне выяснены ни в частных регламентах коллегий, ни в генеральном (28 февраля 1720 г.). Систематичности в распределении дел государственного управления коллегиями достигнуто не было: дела однородные (например, финансовые) оказались раздробленными между различными коллегиями; почти все коллегии не только управляли, но являлись и судебными инстанциями. Кроме того, коллегии создали страшную волокиту; но так как они были учреждены в эпоху, когда Сенату было фактически невозможно, при полном расстройстве местного управления, исполнять одному все функции центрального управления, то они все-таки сослужили немалую службу. Когда по Учреждению о губерниях, почти все дела, производившиеся в коллегиях, были переданы в губернии, коллегии (с 1781 г.) постепенно стали закрываться. Губернские установления вновь оказались подчиненными непосредственно Сенату. Восстановление коллегий при Павле опять создало инстанцию между Сенатом и губерниями.
ОТ АЛЕКСАНДРА I ДО НАШЕГО ВРЕМЕНИ. В первое десятилетие XIX века высшими государственными учреждениями являются Государственный совет, первоначально учрежденный 30 марта 1801 г. специально в качестве законовещательного учреждения, реформированный манифестом 8 сентября 1802 г. Сенат, учрежденные в тот же день министерства и тогда еще не упраздненные коллегии. Взаимные отношения всех этих учреждений были намечены довольно неясно. Министерства являлись какой-то надстройкой над коллегиями, не вносившей ничего принципиально нового, так как уже и раньше (при Павле) некоторые коллегии подчинялись "главным директорам". Коллегии были расписаны по (восьми) министерствам, причем каждый министр получал от подчиненных ему коллегий мемории и представления. По делам, не превышавшим власти министра, он давал коллегии и "решительные ответы", прочие же, смотря по важности, или вносил в Государственный совет, или докладывал в комитет министров, который не был особым учреждением, но лишь формой совокупного доклада: по единоличному докладу министров окончательных Высочайших резолюций воспоследовать не могло. Деятельность министров контролировалась Сенатом, которому министры были обязаны ежегодным отчетом. На деле такого рода порядок просуществовал весьма недолго. Совет скоро утратил характер законовещательного учреждения и обратился в судебное место. С 1803 г. начинается постепенное, вне какого-либо определенного плана совершающееся закрытие коллегий, дела которых передаются в департаменты и канцелярии министерств. Единоличные доклады министров входят в постоянное употребление, а комитет министров постепенно обращается в самостоятельное учреждение (с 1808 г. у него появляется собственная канцелярия) и, в особенности, во время отсутствия императора (1805 - 1808), становится центром всего государственного управления, получая чрезвычайные полномочия. Отчетность министров Сенату сначала обращается в пустую форму, а года через 2 - 3 совершенно прекращается. В 1810 - 11 г. была произведена вторая, самая крупная и наиболее последовательно задуманная из когда-либо высших в России реформа всего управления, не доведенная, однако, до конца, вследствие чего вновь учрежденные установления оказались несогласованными с губернскими и с теми центральными учреждениями, которых реформа не коснулась. Чтобы разобраться в системе центральных учреждений России, целиком (кроме судебных) унаследованных нами от той эпохи и с того времени подвергшихся лишь несущественным изменениям, необходимо не упускать из виду того общего плана, которым определялось их взаимное отношение. Как уже указано выше, план этот сводился к следующему: органом законодательной власти являлась выборная Государственная дума, судебной - судебный Сенат, исполнительной - министерства, объединяемые правительствующим Сенатом. Все части управления соединялись в Государственном совете и через него восходили к Верховной власти. Комитет министров предполагалось упразднить. Приведен в исполнение этот план был только относительно Государственного совета и министерств, преобразованных, в виду дальнейших реформ, законодательными актами 25 июля 1810 г. и 25 июня 1811 г. Таким образом основная идея, которая определяла организацию государственного совета и его отношение к другим учреждениям, потеряла практическое значение, и Государственный совет оказался несогласованным с другими центральными установлениями, кроме министерств; известный modus vivendi выработался между ними лишь мало-помалу, путем прецедентов и обычаев. Первоначально Государственный совет был учреждением и законовещательным, и административным, и судебным. Это последняя функция сократилась, и весьма существенно, раньше других. В этом отношении большое значение имела судебная реформа императора Александра II , предоставившая судебную власть во всем ее пространстве Сенату и местам судебным. В настоящее время в Государственный совет вносятся некоторые дела административные и, главным образом, дела законодательные; последние составляют почти исключительную его компетенцию, так что, по мнению авторитетных исследователей русского государственного права (Н.М. Коркунов ), предварительное обсуждение проекта в Государственном совете является у нас основным, отличительным признаком закона. Самостоятельной, решающей власти Государственный совет не имеет; его "мнения" нуждаются в Высочайшем учреждении, причем Государь Император не связан мнением большинства и может утвердить как это мнение, так и мнение меньшинства или отдельных членов, или даже постановить совершенно самостоятельное решение. Государственный совет функционирует в составе общего собрания и департаментов, причем дела административного характера обыкновенно восходят на Высочайшее утверждение из департаментов, а дела законодательные, будучи рассмотрены в департаменте (в случае особой важности или сложности - в соединенных департаментах), поступают в общее собрание, мнение которого подносится к Высочайшему утверждению. Государственный совет состоит из членов по особому Высочайшему назначению и из министров. Дела подготовляются к слушанию и журналы заседаний составляются Государственной канцелярией, на одно из отделений которого (с 1894 г.) возложено издание Свода Законов и Полного Собрания их. Учреждением, по компетенции своей отчасти конкурирующим с Государственным советом, является комитет министров. При реформе 1810 - 11 г. комитет предположено было упразднить и дела его передать в правительствующий Сенат; но так как реформа Сената не осуществилась, то комитет, de facto, остался не упраздненным, хотя в новом учреждении министерств (1811) о нем ничего не говорилось. В 1812 г., по случаю отъезда Государя на войну, комитет опять получил чрезвычайные полномочия (с 1816 по 1825 г. это повторялось почти ежегодно) и мало-помалу приобрел первенствующее значение: сюда стекались дела законодательные, важнейшие административные и судебные. Начиная с царствования Николая I значение комитета начинает падать. Судебные дела, в особенности после судебной реформы, туда более не поступают. Комитет министров приобретает характер высшего учреждения по административным делам, причем все большее число этих дел предоставлялось разрешению отдельных министерств или по взаимному их соглашению. Никакой определенной, последовательно проведенной идеи ни в организации комитета, ни в его компетенции, ни в его положении среди других государственных установлений сознательно положено не было; отношения его к Государственному совету, а отчасти и к Сенату, остались совершенно неопределенными. Дела вносятся в комитет или министрами, или по особенным Высочайшим повелениям. Дела эти - либо такие, для разрешения которых недостаточна власть министра, либо такие, по которым нужно совместное действие нескольких министров; сюда же относятся дела о частных изъятиях из закона, а также общие правила в изъятие от законов, издаваемые "временно" - но так как "временно" в действительности означает "впредь до отмены", то по действию своему временные постановления ничем не отличаются от общих законов, издаваемых, без такой оговорки, Государственным советом. Все "положения" комитета (кроме немногочисленных исключений) нуждаются в Высочайшем учреждении. Комитет состоит из министров и главноуправляющих отдельными частями, председателей департаментов Государственного совета (с 1812 г.), особых членов и председателя по Высочайшему назначению и функционирует лишь в составе (общего) собрания. При комитете состоит канцелярия. Реформа министерств, произведенная в 1810 - 11 годы, в том, что касается внутреннего устройства, представляет один из наиболее ясно задуманных и последовательно проведенных законодательных актов. "Через министерства верховная исполнительная власть действует на все части управления"; "министры непрерывным своим действием доставляют законам скорое и точное исполнение", для чего им предоставлена власть направлять деятельность подчиненных учреждений и понуждать их. Это право, в связи с получившим чрезвычайное развитие правом личных всеподданнейших докладов, сообщило в высшей степени властный характер вмешательству министерств во все дела учреждений, подчиненных их руководству. Из органов надзора за местными установлениями и руководства ими министерства обратились в органы, привлекшие к себе самое производство массы дел. Таким образом, вопреки первоначальному смыслу закона, создавалась, с течением времени, все увеличивающаяся административная централизация. Что министерства должны поработить все местное управление, это сознавали и современники их учреждения, и прежде всего сам Сперанский; в план его входила, поэтому, организация местного выборного самоуправления, которое, конечно, противопоставило бы министерствам значительно большее сопротивление, чем губернские правления и казенные палаты. Но в той части, которая касалась местных учреждений, реформа Сперанского осуществлена не была. В царствование Александра I и Николая I министерства фактически вполне подчинили себе губернские правления, действующие, по закону, именем Его Величества, и обратили губернатора, представителя верховной власти в губернии, в своего чиновника. Власть министров сделалась, так сказать, снизу ничем неограниченной. Этот порядок вещей настолько укоренился, что законы о земском и городском самоуправлении фактически почти не могли его поколебать. Отношение власти министров к высшим государственным установлениям и к закону также приобрело характер, не свойственный первоначальным видам законодателя. Над министрами, объединяя и направляя их деятельность, должен был стоять реформированный правительством Сенат. Уже много лет после реформы министерств, когда у находившегося в ссылке Сперанского не могло быть и отдаленной надежды на осуществление его плана в целом, он писал императору о необходимости преобразовать Сенат. "Дай Бог, - говорил он, - чтобы время сие настало; я твердо уверен, что без устройства Сената, сообразного устройству министерств, без средоточия и твердой связи дел, министерства всегда будут наносить более вреда и Вам забот, нежели пользы и достоинства". Рядом с бюрократическими министерствами должен был, по плану Сперанского, стоять самостоятельный выборный орган - Государственная дума. За ее отсутствием, министерствам не было противопоставлено реальной силы какого-либо другого государственного установления; даже отвлеченная сила закона их мало сдерживала, ввиду возможности испрашивать личными всеподданнейшими докладами Высочайшие повеления и даже именные указы. Кроме посредства министров, верховная власть может действовать еще через два установления: Государственный совет и комитет министров. Но комитет состоит почти исключительно из тех же министров и лишь увеличивает их влияние, а Государственный совет, по закону, лишен инициативы и состоит в значительной степени из министров, настоящих и бывших. Таким образом тот слой общества, к которому или по происхождению, или в силу своей административной карьеры, принадлежат или принадлежали министры, является единственной крупной политической силой в государстве; явления общественной жизни, восходя до сведения Высочайшей власти не иначе, как через посредство представителей этого слоя общества, не могут не окрашиваться его взглядами; вместе с тем представители того же слоя являются и ближайшими исполнителями каждой Высочайшей воли, и руководителями и начальниками всех остальных ее исполнителей, вследствие чего значительно изменяется иногда первоначальный характер того или другого закона (примеры - освобождение крестьян, земская реформа). Число министерств и главных управлений, под тем или другим названием (канцелярия, управление и т. п.) пользующихся правами министерств, не постоянно: под влиянием тех или других практических, иногда личных, соображений, отдельные группы дел выделяются в новые министерства (так было образовано в 1837 г. Министерство государственных имуществ), другие министерства сливаются в одно (в 1868 г. Министерство почт и телеграфов слито с Министерство внутренних дел, в 1880 г. отделено от него, в 1882 г. вновь соединено с ним). В настоящее время существуют 15 министерств и равных им установлений (министерства Императорского двора, иностранных дел, военное, морское, земледелия и государственных имуществ, внутренних дел, народного просвещения, путей сообщения, юстиции, финансов, государственный контроль, главное управление государственного коннозаводства, духовное ведомство православного исповедания, государственная канцелярия, ведомство учреждений императрицы Марии). Во главе каждого министерства стоит министр, с одним или двумя товарищами (с военным министром их нет, в Министерстве внутренних дел - 3), по общему правилу не имеющими самостоятельной власти. При каждом министре имеется совет, мнение которого должно быть запрошено по всем существующим делам, но мнение для министра не обязательно. Кроме такого общего совета, во многих ведомствах существуют специальные советы, (например, по делам печати); некоторые из них состоят из представителей или заинтересованных классов населения (совет торговли и мануфактур), или "заинтересованных" ведомств (статистический совет при Министерстве внутренних дел, тарифный - при Министерстве финансов); такого рода советы нередко обладают и известной решающей властью. Министерства состоят из департаментов (называемых также, без изменения существа представленной им власти, канцеляриями, управлениями, главными управлениями, отделами). Они подготовляют дела к докладу министру и разрешают собственной властью целый ряд текущих дел. Несмотря на то, что в 1811 г. проект Сперанского о реформе Сената был рассмотрен Государственным советом и одобрен им, реформа эта не состоялась; закон 8 сентября 1802 г., сохранивший неприкосновенными основные начала устройства екатерининского Сената, остается последним основным законом о Сенате. Учреждение министерств отняло у Сената функции активного управления; между тем закон 1802 г. стоит на той точке зрения, что Сенат - верховный орган управления. Учреждение министерств поручило Сенату надзор за администрацией и объединения ее действий, но в таких формах, которые требовали предварительной реорганизации Сената - а ее не состоялось. Таким образом основные законы о Сенате оказались в противоречии с его действительной ролью. По закону министры подчинены Сенату, но фактически значение министров, стоящих в непосредственной близости к верховной власти, неизмеримо выше значения Сената, от нее отдаленного. Поэтому предоставленное законом Сенату право надзора за министрами, как и за всеми другими учреждениями (специальными законами от такого надзора не изъятыми), сводится к тому, что Сенат отменяет отдельные распоряжения министров, противоречащие закону, причем разъясняет смысл последнего. Потеряв характер общего руководителя внутреннего управления, Сенат сделался по преимуществу верховным органом административной юстиции, сохранив лишь немного функций активной администрации: публикацию законов, некоторые дела казенного управления (утверждение порядков и торгов), выдачу грамот на дворянство и т. п. Сенат действует не в виду единого учреждения, а в виде департаментов (всего 6, трех административных и трех судебных) и "общих собраний" и "соединенных присутствий" нескольких департаментов. Как департаменты, так и общие собрания действуют именем всего Сената. Дела административные ведаются в департаментах I, II и герольдии. Во второй департамент поступают крестьянские дела, по представлениям министра внутренних дел и губернаторов и по жалобам частных лиц; в департамент герольдии - дела о правах состояния дворянства и почетных граждан. Все остальные административные дела поступают в первый департамент.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) | Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство)
Россия, разд. Гистология | Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения)
Россия, разд. Геология | Россия, разд. Гражданское судопроизводство
Россия, разд. География | Россия, разд. Законодательство военное
Россия, разд. Востоковедение | Россия, разд. Зоология
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Со времени Петра Великого у нас существуют три системы местного управления - бюрократическая, земская и сословная, переплетаясь друг с другом и нередко утрачивая свой первоначальный характер: органы чисто сословные выполняли обязанности по общему управлению; органы, по своему происхождению земские, по служебному положению и характеру деятельности иногда не отличались от бюрократических. Существующее административное деление империи остановилось в общих чертах с Петра I, в первый раз разделившего Россию на губернии. Единицами, аналогичными губерниям, являются (преимущественно на окраинах) области, округи, отделы, а также градоначальства. Более крупную единицу, объединяющую несколько губерний (обыкновенно - на окраинах), составляют генерал-губернаторства. Кроме общего деления, существуют еще особые, в целях специальных отраслей управления (округи судебные, военные, учебные, путей сообщения, почтово-телеграфные, таможенные, горные и др.). Некоторые из этих делений более или менее совпадают с общегубернским, другие построены на совершенно иных началах (см. ниже, Административное деление России). Первой реформой местного управления при Петре Великом было учреждение 30 января 1699 г. Бурмистерской палаты в Москве и земских изб в городах. Состав их был выборный. Избы собирали доходы и заведовали повинностями, лежавшими на "купецких и промышленных людях". Управление делами города как целого, на них возложено не было. В 1702 г. были отменены губные старосты и дела их переданы воеводам и выборным дворянским советам, без которых воевода ничего чинить не мог. В 1710 г. во главе губерний были поставлены губернаторы, а с 1713 г. - коллегии из губернатора и от 8 до 12 ландратов. В 1716 г. губернии были разделены на доли, и ландраты сделаны начальниками их, вследствие чего местная администрация опять стала единоличной. Для сбора налогов были учреждены земские камерины, комиссары, рентмейстеры. В 1719 г. губернии были разделены на провинции под управлением воевод, в руках которых сосредоточились все функции управления. Подчиненность воеводы губернатору была весьма незначительна; воевода мог даже непосредственно сноситься с органами центрального управления. Уездную администрацию составляли земские комиссары, писаря, надзиратели; все эти чины избирались дворянством. Бюрократический элемент совершенно упразднил деятельность земских изб и привел городское хозяйство в полный упадок. Петр, "дабы рассыпанную сию храмину паки собрать", учредил по городам выборные магистраты, а в Санкт-Петербурге - Главный магистрат (1721), заведовавшие "не только купецкими людьми, но, яко начальство всего города, полицейскими, хозяйственными его делами и судом". Суд вообще был изъят из рук губернаторов и воевод и вручен выборным ландрихтерам и надворным судам. Еще при жизни Петра наблюдается антагонизм между бюрократическим органами - губернаторами и воеводами, которых поддерживают коллегии, с одной стороны, и земским элементом в уездном и городском управлении и суде - с другой. При преемниках Петра уничтожается выборный суд и судебная власть передается губернаторам и воеводам (1727); упраздняются также и главный, и городовые магистраты. Губернаторы и воеводы делаются единственными носителями власти; в городах и уездах сохраняется, в виде лежащей на населении повинности, несколько выборных должностей, поставленных в полное подчинение воеводам. Такой порядок вещей продолжался до Екатерины II , которая сначала отдельными мерами, а потом широко задуманной реформой пересоздала все местное управление на началах децентрализации и самоуправления. Эта реформа была последовательно проведена Учреждением о губерниях 1775 г. (вторая его часть издана в 1780 г.), жалованной грамотой дворянству (1785) и грамотой на права и выгоды городов (1785). Общий строй местного управления, установленный этими законами и сохранившийся во многом до нашего времени, сводился к следующему. Во главе губернии был поставлен генерал-губернатор, наделенный, в качестве "государева наместника", весьма широкими полномочиями по надзору за всем местным управлением и судом. Действительное управление было возложено на губернаторов; высшим в губернии учреждением являлось губернское правление - по делам чисто административным, и казенная палата - по делам финансовым; чины их назначались правительством; значительная часть дел управления была передана "приказам общественного призрения", состав которых был выборный. Уездное управление, в лице исправников и "нижних земских судов" (чисто административное учреждение), было тоже выборным. Выборные судебные учреждения представляли весьма сложную организацию. Дворянство при Екатерине впервые получило корпоративное устройство. Были учреждены губернские и уездные дворянские собрания, для выбора должностных лиц местной администрации и суда, для обсуждения вопросов, предлагаемых от правительства, и для заведования сословными нуждами. Для управления сословными делами учреждались предводители (губернские и уездные), дворянские депутатские собрания и дворянские опеки. Города также получили сословное корпоративное устройство. Все дела местного хозяйства и полиции были переданы "общей городской думе" и ее исполнительному органу, "шестигласной думе"; но в то же время были установлены городничие и полицеймейстеры, отношения которых к думе не были твердо выяснены. Судебным органом в городе являлся выборный магистрат. Основные начала екатерининской реформы: децентрализация, избрание должности, самостоятельность суда были отменены или совершенно искажены при Павле I. Происшедшие отсюда непорядки побудили Александра I, немедленно по восшествии на престол, вернуться к началам децентрализации и самоуправления и к екатерининским учреждениям. В течение XIX века учреждения эти подверглись массе частичных переделок, в общем значительно изменивших их характер. Надзор генерал-губернатора, в силу широты предоставленных ему полномочий и их неопределенности, принял в высшей степени личный и самовластный характер; после нескольких попыток реформировать эту должность, она была исключена в 1837 г. из числа общих губернских должностей и оставлена как исключение, ввиду тех или иных политических условий, лишь на окраинах (см. VIII, 314). Общий надзор за губернскими установлениями перешел к министрам. Полномочия губернаторов и губернских установлений были несколько изменены обширным наказом губернаторам 1837 г. и учреждений губернских правлений 1845 г. Дворянские выборы происходили под подавляющим влиянием губернаторов, и выборные должностные лица по своему положению ничем не отличались от назначенных. К концу царствования Николая Павловича дворянские выборы свелись к обязанности дворян поставлять для нужд администрации известное число служащих, наделенных иногда довольно важными полномочиями. Упадок городского самоуправления дошел до невероятных пределов. Министерства и местная администрация почти повсеместно упразднили думы, общие и шестигласные, приняв на себя их дела или передав их самовольно созданным учреждениям и доведя городское хозяйство и управление до полного расстройства. В первые дни царствования императора Александра II правительство было занято подготовкой величайшей из реформ нашего времени - освобождением крестьян. За ней последовала реформа местного управления, причем император Александр II остался верен принципам, которые пытались провести Петр Великий и Екатерина II: задачей его было "по возможности полное и последовательное развитие начала местного самоуправления", с совершенным отделением суда от администрации. На этих началах состоялись реформы: земская (1 января 1864 г.) и городская (16 июня 1870 г.). Общее заведование местными хозяйственными делами вверено выборному земскому (уездному или губернскому) собранию и городской думе, исполнительными органами которых являются избираемые соответственным собранием или думой управы (земские - уездные и губернские - и городские). Избирательное право обусловлено имущественным цензом. В земстве выборы построены на сословном начале; освобождение крестьян позволило сообщить земскому представительству не узкодворянский, как это было при Екатерине, но всесословный характер. Земские и городские учреждения не были подчинены местной администрации, но деятельность их, с точки зрения ее законности, поставлена была под весьма властный контроль бюрократии, в лице министра внутренних дел и губернаторов. Несмотря на существенные недостатки организации городских и земских учреждений, они оказали весьма серьезные заслуги в деле упорядочения местного управления и удовлетворения таких нужд населения, которые, при всей их насущности, до тех пор находились в полном пренебрежении (народное образование, медицинская помощь). Между земскими и городскими учреждениями, с одной стороны, и бюрократией - с другой, вскоре возникли столкновения, обусловливаемые различием того духа, которым проникнуты те и другие. В значительной степени пищу для столкновений давала неопределенность земского и городового положений: пределы ведомства общественного управления были ими определены недостаточно ясно. Бюрократия прибегала к систематическому и не всегда согласному с духом земского и городового положений, все более и более ограничительному толкованию полномочий органов самоуправления, самостоятельность которых была, таким образом, существенно уменьшена. Крестьянские учреждения, организованные в 1861 г. (мировые посредники, их съезды и губернские по крестьянским делам присутствия), были поставлены в положение довольно независимое от губернаторов и состояли первоначально из лиц, сочувствовавших реформе. Крестьянскому самоуправлению также был дан довольно самостоятельный характер. Такой порядок вещей продержался недолго. В мировые посредники скоро стали назначать лиц совершенно другого направления; должность эта была дискредитирована и в 1874 г. отменена (в земских губерниях). Самое крестьянское дело получило направление, несогласное с духом Положения 19 февраля 1861 г. Основные начала крестьянского самоуправления оставались, однако, неприкосновенными. В царствование Александра III были пересмотрены и земское положение (12 июня 1890 г.) и городовое (11 июня 1892 г.). В земстве увеличено значение сословного начала: роль дворянства усилена, крестьяне лишены права избирать гласных (они назначаются губернатором из избранных крестьянами кандидатов). Самым существенным нововведением было подчинение действий органов самоуправления контролю бюрократии не только с точки зрения законности этих действий, но и с точки зрения их целесообразности. Коренным образом изменена постановка крестьянского дела: крестьянское самоуправление, по закону 12 июля 1889 г., поставлено под контроль земских участковых начальников и в значительной степени подчинено им. Крестьяне, а также лица других низших сословий, живущие в сельских местностях, поставлены в личную зависимость от земского начальника, имеющего право безапелляционно подвергать их взысканиям без всякого судебного производства. Существенно увеличено, таким образом, различие между привилегированными и непривилегированными сословиями, вообще не только настойчиво проводимое администрацией, но нередко принимаемое за исходную точку и при законодательных работах. Земским начальникам, назначенным, по общему правилу, из местных дворян, дана обширная власть над окрестным населением. Право крестьян на распоряжение надельной землей подверглось ограничениям не только в силу административных и сенатских толкований Положения 19 февраля 1861 г., но и в силу новых законодательных актов (закон о переделах 8 июня 1893 г., закон о неотчуждаемости крестьянских наделов 14 декабря 1893 г.). Правительственные органы губернской администрации, учрежденные Екатериной, сохранились до сих пор; но при ней они составляли одно тесно сплоченное целое, а впоследствии, с учреждением министерств, связь между губернскими местами уничтожилась, и почти каждое министерство имеет совершенно обособленные, ему одному подчиненные местные органы. В видах установления большего единства, законом 22 июля 1866 г. надзору губернатора было подчинено большинство губернских установлений. И эта мера, однако, не привела к желанной цели. За последнюю четверть века почти по всем вопросам местного управления, подвергнутым сколько-нибудь серьезной законодательной переработке, создавались особые присутствия (губернские по крестьянским делам присутствия, теперь именуемые просто губернскими, губернские по воинским делам присутствия, губернские питейные присутствия, губернские по земским и городским делам присутствия, губернские фабричные присутствия, губернские присутствия о подъездных путях и тому подобное) и, кроме того, различные советы и комитеты, приблизительно с одним и тем же составом: губернатор, в качестве председателя, губернский предводитель дворянства, вице-губернатор, управляющий казенной палатой, председатель суда (или прокурор), председатель губернской земской управы, городской голова губернского города и т. п. Постановления этих коллегиальных присутствий обыкновенно носят окончательный характер и, в общем, значительно расширяют пределы местной власти, главным образом губернатора, который, ввиду того что большинство членов присутствий принадлежит к местной бюрократии, приобрел в присутствиях преобладающее влияние. Вместе с тем эти присутствия, в силу почти тождественного своего состава, вносят некоторое единство в нашу губернскую администрацию. Низшей общеадминистративной единицей является уезд. По мысли Екатерины II уездные учреждения представляли построенные по тому же плану подобия губернских; но мало-помалу все эти учреждения (кроме дворянских опек) были или закрыты, или реформированы, или отодвинуты на задний план вновь создававшимися. В настоящее время в уезде 4 системы учреждений, более или менее между собой согласованных: 1) земство, заведующее местным хозяйством и довольно крупной частью дел общего управления; 2) уездная полиция, с исправником во главе; до реформы уездной полиции 1862 г. исправники (а также заседатели земского суда) служили по выбору от дворянства, теперь они назначаются губернатором. В полицейском отношении уезд делится на станы (становые пристава). В помощь становым приставам в 1878 г. учреждены урядники. Засим чинами полиции, но уже не уездной, а сельской, являются сотские и десятские; 3) в судебном отношении, а также и по надзору за крестьянским управлением уезд делится на участки земских начальников, инстанцией над которыми (и по судебным делам, и по административным) является уездный съезд; 4) наконец, в уезде имеется около десяти присутствий (по воинской повинности, по питейным делам и т. п.), комиссий (оценочная и др.), комитетов (общественного здравия), всегда коллегиальных, но организованных без последовательно проведенного плана и ничем не объединенных, кроме личности председателя (уездный предводитель дворянства). Волость, единица крестьянского управления и суда, не является территориальным подразделением уезда, так как волости, обнимая лишь крестьянские земли, не покрывают всей площади уезда. Волостное управление составляют: волостной сход (из всех волостных и сельских должностных лиц и выборных, по одному от каждых десяти дворов); волостной старшина, волостное правление, состоящее из старшины, сельских старост и сборщиков податей, и волостной суд. Волость состоит обыкновенно из нескольких сельских обществ, органами которых являются сельский сход из домохозяев, составляющих данное общество, и сельский староста. Общая группировка подданных имеет следующий вид: характер высшего в государстве сословия, вполне обособленного от других по правам своим, представляют члены Императорского Дома. Разделение прочих сословий на привилегированные и податные, лежавшие в основе дореформенного строя, с освобождением крестьян и с отменой рекрутской повинности (1874) и подушной подати (1883 - 86) потеряло, отчасти, свое прежнее значение. Положение дворянства не было поколеблено тем, что с 1862 г. прекратилось замещение по выбору от дворянства низших уездных должностей и заместителей приказов общественного призрения; напротив, значение дворянства в губернии было значительно повышено благодаря той роли, которая была ему предоставлена в земстве, и еще больше благодаря увеличившемуся значению должностей предводителя, в особенности уездного, сделавшегося, в силу председательства, в значительном большинстве уездных присутствий, центром уездной администрации. Организация городских сословий - купцов, мещан, цеховых и рабочих людей, - в общем, осталась неизменной со времен Екатерины, но мало-помалу пришла в совершенный упадок, так что значение этой организации в строе государственного управления крайне ничтожно. С 1832 г. создано сословие почетных граждан (потомственных и личных); пользуясь правами привилегированных сословий, они не имеют никакой сословной организации. С передачей в 1866 г. государственных крестьян из ведомства Министерства государственных имуществ в ведение Министерства внутренних дел, все сельское население получило в общем одинаковую организацию, со значительными, однако, отступлениями на окраинах. С точки зрения поземельного устройства различаются следующие категории крестьян: 1) крестьяне бывшие владельческие, получившие различное поземельное устройство в губерниях малороссийских, юго-западных, северо-западных, в Закавказском крае и в Бессарабии; 2) крестьяне бывшие государственные; 3) бывшие удельные; 4) крестьяне горнозаводские и посессионные; 5) башкиры, с их припущенниками; 6) государственные поселяне в Закавказье; 7) поселяне-собственники (бывшие колонисты), водворенные на казенных землях; 8) половники Вологодской губернии; 9) единоверцы и старообрядцы, водворенные на владельческих землях в губерниях северо-западных и белорусских; 10) бывшие вольные люди; 11) сельские вечные чиншевики. Н. Л.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление) | Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения)
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) | Россия, разд. Гражданское судопроизводство
Россия, разд. Гистология | Россия, разд. Законодательство военное
Россия, разд. Геология | Россия, разд. Зоология
Россия, разд. География | Россия, разд. Империя в XIX веке
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

При Петре I сделаны были первые шаги к отделению суда от администрации: созданы были должности и учреждения, которые должны были ведать только суд, но судебные органы поставлены были под контроль административных. Указом 24 апреля 1713 г. в губерниях были ландрихтеры, подчиненные губернаторам и ландратским коллегиям. В 1718 г. учреждена была должность обер-ландрихтера (одного на всю губернию), с подчинением ему ландрихтеров. Юрисдикция последних не была, однако, определена с точностью, а в 1719 г. они были заменены надворными судами, подчиненными юстиц-коллегии. Надзор за их деятельностью (а в некоторых надворных судах - и председательствование), равно как приведение в исполнение их решений, было возложено на губернаторов. Надворные суды предполагалось учредить в каждой губернии, но в действительности они были учреждены только в восьми главных городах. Одновременно с ними были учреждены в некоторых местах городовые судьи, также подчиненные юстиц-коллегии, но уже в 1722 г. они были уничтожены, функции же их переданы воеводам. В городах судебными учреждениями были магистраты. Второй инстанцией являлись коллегии (в особенности юстиц-коллегия), высшим же судом, решения которого были безапелляционны - Сенат. После смерти Петра суд и администрация снова соединены в одних руках. В 1727 г. надворные суды были уничтожены, а судебные функции перешли к губернаторам и воеводам. Как гражданский, так и уголовный суд сосредоточился в губернской, провинциальной и воеводской канцеляриях, а в городах - в магистратах и ратушах, подчиненных губернаторам и воеводам. По наказу 1728 г. воеводы решали гражданские и уголовные дела без всякого ограничения; в состав их юрисдикции входили и государственные преступления, за которые они могли приговорить к каторге и смертной казне. Впрочем, приговоры воевод, присуждавшие к таким наказаниям, подлежали утверждению губернаторов. В инстанционном отношении воеводская и провинциальная канцелярии, в качестве суда первой инстанции, подчинялись губернской канцелярии, а эта последняя - юстиц-коллегии. Такой порядок вещей вызывал нарекания, ярко отразившиеся в дворянских наказах, представленных в комиссию для составления нового уложения 1767 г. и проектировавших устройство судебных мест на началах сословном и выборном. Екатерина II осуществила эту идею. Учреждением о губерниях 1775 г. для дворян были учреждены суды уездный и верхний земский, для городских обывателей - городовой и губернский магистраты, для свободных крестьян - расправа верхняя и нижняя. Высшими в губернии апелляционными инстанциями были палаты гражданского и уголовного суда. Сверх того были учреждены еще совестный суд, управа благочиния и в столицах, надворные суды - нижний и верхний. Учреждением о губерниях 1775 г. сделан был большой шаг вперед в том отношении, что установлена была система специально-судебных учреждений; но дальше этого начало отделения суда от администрации не шло. Деятельность судебных мест Учреждение 1775 г. ставит под контроль губернатора, предписывая последнему устранять волокиту и "принуждать судебные места решать дело, но отнюдь не мешаться в производство оного". Генерал-губернатор имел право и на последнее: ему предоставлялось приостанавливать исполнение решений судебных мест и доносить о том Сенату, а в случаях, не терпящих отлагательства - Верховной власти. Все судебные приговоры, которыми обвиненные приговаривались к смертной казни или лишению прав, прежде приведения их в исполнение обязательно представлялись на усмотрение генерал-губернатора. Другими существенными чертами судоустройства Екатерины II являются: отделение в апелляционных инстанциях гражданского суда от уголовного; однообразная организация судебных мест; проведение во всех судебных местах начал коллегиальности и (в двух низших инстанциях) сословности; отделение от судебной части следственной, которая возложена была в городах на управы благочиния, а в уездах - на нижний земский суд, с исправником во главе. В 1797 г. упразднены были нижняя расправа и все места второй инстанции (верхний земский суд, губернский магистрат, верхняя расправа). Преобразование судебной части завершено было указом 9 сентября 1801 г., введшим выборный элемент, в лице заседателей от дворянства и купечества в палаты уголовного и гражданского суда (с 1831 г. и председатели палат назначались по выборам). Таким образом остались три судебные инстанции: первую составляли суды уездные, магистраты и в столицах, сверх того, суды надворные; вторую - палаты уголовного и гражданского суда; третью - правительствующий Сенат, из которого некоторые дела могли восходить и на Высочайшее усмотрение через Государственный совет. В первых двух инстанциях заседали преимущественно лица выборные от сословий, что приводило к преобладанию канцелярии, роняющему авторитет судей и являвшемуся одним из главных источников волокиты. Первым шагом к преобразованию было учреждение в 1860 г. судебных следователей, благодаря которому следственная часть из ведения полиции перешла к судебному ведомству. Великая судебная реформа, осуществившаяся изданием Судебных Уставов Императора Александра II , Высочайше утвержденных 20 ноября 1864 г., вводила суд скорый, правый, милостивый, т. е. справедливый и равный для всех. Для достижения этой цели прежде всего необходима высоко стоящая самостоятельная судебная власть, повсюду утверждающая уважение к закону. В видах создания такой власти Судебные уставы проводят начало отделения суда от администрации, а для упрочения нравственного ее авторитета устанавливают для занятия должностей по судебному ведомству известный ценз, преимущественно образовательный и служебный. Той же цели служит и предоставление общим судебным местам права представления кандидатов на открывшиеся судейские должности. Самостоятельность судей ограждается началом несменяемости их, с которым связано и запрещение переводов судей из оного места в другое без их согласия. Наконец, с судебными должностями признаны несовместными другие должности по службе правительственной и общественной (практика признает, кроме того, несовместимость с судейскими должностями занятий промышленностью и торговлей, а также службы у частных лиц и компаний). В основание системы судебных мест Судебными уставами были положены следующие общие начала: 1) различие юстиции общей и мировой. Общими судебными местами являются окружной суд, ведомство которого распространяется на несколько уездов, и судебная палата, служащая высшей инстанцией для нескольких окружных судов. Общие судебные места действуют лишь в составе коллегий из лиц, назначенных правительством. Мировые судебные установления состояли из единоличных, выборных от земства мировых судей и их съездов. Связью между мировыми и общими судебными установлениями служил единый для всего государства кассационный суд, в лице Сената. 2) Установление по важнейшим уголовным делам суда присяжных, являющегося лучшей гарантией независимости уголовного суда от посторонних влияний и сохранения равновесия между обвинением и защитой. Присяжные заседатели, привлекаемые окружным судом к участию в разрешении уголовных дел в известные периоды заседаний (сессий), образуют особую коллегию, самостоятельно и окончательно решающую вопрос о виновности. К ведомству суда присяжных отнесены дела о преступных деяниях, за которые в законе положены наказания, соединенные с лишением или ограничением прав. Из этого общего правила Судебные уставы в первоначальной своей редакции допускали некоторые изъятия: важнейшие дела о преступлениях должности оставались в ведомстве судов присяжных, но образуемых не при окружном суде, а при судебной палате или Сенате; дела о преступления государственных подлежали ведомству или судебных палат, с сословными представителями, или Верховного уголовного суда, учреждаемого каждый раз по особому Высочайшему указу. Сословные представители не образуют особой самостоятельно действующей коллегии, но лишь усиливают собой состав присутствия судебной палаты. 3) Начало двух инстанций или установление однократного пересмотра по существу в апелляционном порядке дел, решенных окончательно мировыми судьями и окружными судами; для первых апелляционных инстанций служат мировые съезды, для вторых - судебные палаты. 4) Различение апелляционной поверки от кассационного надзора за правильностью судебных решений. Решения и приговоры второй инстанции считаются окончательными; но так как они могут содержать в себе неправильное применение закона или существенное нарушение обрядов и форм судопроизводства, при наличности которых судебные решения подлежат отмене, то для рассмотрения просьб о такой отмене установлен кассационный суд в виде двух кассационных департаментов, гражданского и уголовного. В составе Сената, для разрешения дел по надзору за судебными установлениями, образованы: общее собрание первого и кассационных департаментов Сената, соединенные присутствия департаментов первого и уголовного кассационного, а равно первого и гражданского кассационного, соединенное присутствие первого и кассационных департаментов (позже к ним присоединилось высшее дисциплинарное присутствие). 5) В составе судебного ведомства Судебные уставы образовали прокурорскую власть, построенную на новых основаниях. В дореформенное время губернские прокуроры имели надзор за правильным применением законов всеми присутственными местами, как судебными, так и административными. Судебные уставы ограничили деятельность прокуратуры делами юстиции, вверив лицам прокурорского надзора, состоящим при общих судебных местах и при Сенате, как поддержание обвинения в уголовном процессе, так и наблюдение за правильным применением закона судебными местами. Во главе прокуратуры стоит генерал-прокурор, который вместе с тем как министр юстиции является и органом высшего судебного управления. 6) Наконец, Судебными уставами создан вновь ряд весьма важных вспомогательных органов. Главнейшие из них - судебные пристава, нотариусы, присяжные поверенные. В лице судебных приставов (и позднее учрежденных судебных рассыльных) судебные места располагают самостоятельными исполнительными органами, чем завершается система отделения суда от администрации. Нотариат, действуя под наблюдением судебных мест, имеет своей задачей предупреждение тяжб путем содействия правильному заключению гражданских сделок. Введенный уставами состязательный процесс был бы немыслим без независимой адвокатуры, пользующейся достаточным нравственным авторитетом. Такая адвокатура и была создана в виде состоящих при судебных палатах корпораций присяжных поверенных. Вступление в эти корпорации обусловлено известным цензом; организация их основана на началах широкого самоуправления, под высшим контролем судебной власти. Введение Судебных уставов началось в 1866 г. образованием округов санкт-петербургских и московских судебных палат. Дальнейшее распространение Судебных уставов подвигалось вперед медленно, с большими перерывами, что привело к необходимости частичных преобразований в сохранявшихся еще судебных местах прежнего устройства. Судебная реформа скоро вызвала реакцию, прежде всего отразившуюся на организации следственной части; большинство судебных следователей не было утверждаемо в должности, лишаясь, таким образом, несменяемости. Формально изменены Судебные уставы распоряжением 5 декабря 1874 г., которым приостановлено открытие советов присяжных поверенных, существовавших до сих пор только в Санкт-Петербурге, Москве и Харькове. 25 мая 1874 г. введен институт частных поверенных, непосредственно подчиненных судебным местам, при которых они состоят, и поставленных также под дискреционную власть министра юстиции. Законом 20 мая 1885 г. существенно ограничен принцип несменяемости судей. Законами 9 мая 1878 г. и 7 июля 1889 г. значительно сужена компетенция суда присяжных, который по целому ряду дел заменен судом с сословными представителями. Наконец, положением 12 июля 1889 г. судебная власть по так называемым маловажным делам, наиболее, однако, затрагивающих интересы народных масс, опять соединена с административной и притом в большей даже степени, нежели в дореформенное время. В уездах мировые судьи заменены земскими начальниками, являющимися преимущественно местными органами Министерства внутренних дел, от которого зависит назначение и увольнение их, а в городских поселениях - городскими судьями, имеющими одни лишь судебные функции и назначаемые Министерством юстиции. Выборный мировой суд уцелел лишь в столицах и 6 наиболее крупных городах. Апелляционной инстанцией для земских начальников и городских судей сделан уездный съезд, в судебном присутствии которого преобладают административные элементы, а главным представителем судебного элемента является вновь учрежденный уездный член окружного суда. Кассационный надзор за деятельностью уездных съездов раздроблен между 36 губернскими присутствиями, в которых единственным представителем судебного элемента (при 5 административных членах) является председатель или член местного окружного суда. Обширные отступления от коренных начал Судебных уставов допущены при распространении их действия, особенно на окраинах. Начало таким отступлениям положено было еще в 1867 г., при образовании округа тифлисской судебной палаты. Главные из них: определение мировых судей министром юстиции, по соглашению с высшим в крае представителем административной власти; расширение пределов компетенции мировых судей и возложение на них, помимо судебных, обязанностей судебных следователей (ввиду чего в Закавказье образована особая должность помощника мирового судьи); отсутствие суда присяжных. В 1872 г. мировые судьи по назначению от правительства введены в 9 западных губерниях, а в 1877 г. открыты в этих губерниях и общие суды, не исключая суда присяжных. В 1875 г. Судебные уставы введены в губерниях Царства Польского, где суд присяжных не учрежден; в городах действуют мировые судьи по назначению от правительства, а в уездах они заменены коллегиальными гминными судами, апелляционной инстанцией для которых является мировой съезд. В 1889 г. Судебные уставы, без суда присяжных и с мировыми судьями по назначению от правительства, введены в губерниях прибалтийских. В губерниях Уфимской, Оренбургской и Астраханской мировые судьи по назначению правительства введены в 1878 г., общие же судебные места, но на первое время без суда присяжных, открыты в этих губерниях, равно как и в губернии Олонецкой, лишь в 1894 г., а в 1898 г. введен в этих четырех губерниях суд присяжных. В Архангельской губернии мировые судьи введены в 1888 г., причем обязанности мирового съезда возложены были на местную палату гражданского и уголовного суда; в 1896 г. в Архангельске учрежден окружной суд, причем в судоустройство внесены те изменения, которые осуществлены в Закавказье. С теми же изменениями судебные уставы введены в 1897 г. в Сибири (в некоторых отдаленных местностях Сибири - Туруханском крае Енисейской губернии, Верхоянском и Колымском округах Якутской области и пяти северных округах Приморской области, отличающихся полным безлюдьем, - постоянные органы правосудия не учреждены, а судейские и следовательские обязанности, в известных пределах, возложены на старшего представителя правительственной власти, в лице местного исправника), а законами 2 июня 1898 г. и 15 февраля 1899 г. распространены на Туркестанский край, степные области, северо-восточные уезды Вологодской губернии и Закаспийскую область, после чего Судебные уставы императора Александра II стали достоянием России на всем ее пространстве. Ввиду разновременных и разнородных изменений, внесенных в судебные уставы, Высочайше образована в 1894 г. комиссия для пересмотра законоположений по судебной части; в области судоустройства комиссия поставила себе задачей объединение разнородных судебных учреждений. Наряду с судебными местами, образованными по Судебным уставами, действуют в России еще особые суды, имеющие обыкновенно характер частью сословный, частью специальный, зависящий от особого рода дел, предоставленных их ведомству. Кроме военных судов, сюда относятся: 1) духовные суды, сосредоточенные в духовных консисториях, подчиненных епархиальному архиерею, и в Святейшем Синоде, как высшей инстанции, и являющиеся, с одной стороны, судами духовного сословия, поддерживающими в нем порядок и благочиние, с другой - специальными судами, которым в особом круге дел (дела брачные и о нарушении правил и уставов церкви) подведомственны и светские лица. По отношению к лицам инославных исповеданий духовными судами являются соответствующие учреждения их церкви. 2) Коммерческие суды, существующие в столицах, Одессе, Таганроге, Керчи, Кишиневе и Архангельске, ведают торговые дела, возникающие из торговых операций, возводимых в виде промысла; члены их назначаются правительством, но старшие чины - из кандидатов, избранных местным купечеством. 3) Крестьянские (волостные) и инородческие суды, призванные применять обычное право. В местностях, где введено положение 12 июля 1889 г., волостные судьи, в числе 4-х, назначаются земским начальником из кандидатов, избранных сельскими обществами; один из волостных судей назначается уездным съездом к председательствованию в волостном суде. Апелляционной инстанцией для волостных судов служит уездный съезд. В прибалтийских губерниях над волостными судами поставлены верхние крестьянские суды. А. Я.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Русская православная церковь

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русская литература (реакция и эпоха нигилизма) | Россия, разд. Русский флот (исторический очерк)
Россия, разд. Русская литература (1880-е и 1890-е годы) | Россия, разд. Русский флот (современное состояние)
Россия, разд. Русская литература (1870-е годы) | Россия, разд. Русский язык
Россия, разд. Русская литература (1855 - 1862) | Россия, разд. Русский язык и сравнительное языкознание
Россия, разд. Русская литература (1848 - 1855) | Россия, разд. Русское государственное право
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русская православная церковь отличается от всех других поместных православных и вероисповедных христианских церквей, за исключением римско-католической, многомиллионным составом своих членов, обширностью занимаемого ею пространства, разнообразием народностей, к которым принадлежат ее члены, множеством установлений, входящих в ее устройство, многосторонней самостоятельной деятельностью и отношениями к различным поместным церквам. Русская церковь основана в 988 г. Получив первоначальное иерархическое устройство от Константинопольской церкви, она, в течение более чем 9 веков своего существования, постепенно увеличивалась в своем составе, развивалась в своем строе, приобретала самостоятельность и независимость от константинопольской иерархии, и в XV веке стала автокефальной. С 988 по 1589 г. она имела устройство митрополитанское, с 1589 по 1720 г. - патриаршее, а с 1721 г. имеет синодальное. Во главе устройства русской церкви стоит в Санкт-Петербурге Святейший Правительствующий Синод (см. Синод). Он состоит из присутствия и учреждений, при нем находящихся. Присутствию Святейшего Синода, составляющемуся из иерархов высшей степени, принадлежат все виды власти самостоятельной, автокефальной православной церкви во всех пределах Российской Империи и областей, в ее состав входящих, по всем предметам, сторонам, делам и отношениям православного церковного устройства, управления и суда. Через Святейший Синод действует в управлении православной русской церковью самодержавная верховная власть, учредившая его по каноническом сношении с патриархами восточных православных церквей. В определенных правилами Вселенской церкви, государственными законами страны, целями и назначением православной веры пределах, Святейший Синод обладает властью законодательной, распорядительной, административной, надзирающей и судебной и сносится с управлениями поместных православных церквей. Действуя под надзором представителя верховной государственной власти - Синодального обер-прокурора, он сносится с правительствующим Сенатом ведениями непосредственно, а с верховной властью и высшими государственные и центральными установлениями - через посредство обер-прокурора. Для осуществления разных видов власти по различным предметам и сторонам церковной жизни (относительно учения, богослужения, суда, управления и заведования должностями и учреждениями, учебными заведениями, имуществом и прочим) при Святейшем Синоде в Санкт-Петербурге существуют: Синодальная канцелярия, духовно-учебный комитет, духовно-училищный советы, хозяйственное управление, контроль и управления Синодальных типографий, обер-прокурор и канцелярия его, два отделения в Москве и Тифлисе, под названием Московской и Грузино-имеретинской Синодальных контор. Состоя под высшей властью Святейшего Синода и его учреждений, как главного или центрального духовного правительства, русская православная церковь разделяется на епархии, которые имеют значение церковных административно-судебных областей. Епархии в России учреждены и учреждаются вновь по соглашению церковной и государственной власти. Пределы епархий, по общему правилу, совпадают с пределами губерний и областей. Число епархий увеличивалось постепенно. Ныне оно простирается до 66; из них 64 в пределах России, одна (Алеутская) в Америке и одна, под названием японской православной церкви, в Японии. Все епархии, как части церкви, взаимно одна от другой независимы и самостоятельны в административно-судебных отправлениях, и состоят непосредственно в ведении Святейшего Синода, за исключением епархий Закавказского края (их 4), которыми заведует Грузино-имеретинская Синодальная контора. Каждая епархия находится под непосредственной властью епархиального архиерея и имеет, определенное правилами церкви и законами государства, устройство. Епархиальный архиерей назначается, при соучастии Святейшего Синода, властью Государя. Русские епархиальные архиереи носят титул митрополитов (их 4), архиепископов (неопределенное число) и епископов, но в пределах своих епархий обладают, независимо от титула, равной властью. Епархиальный архиерей - главный в епархии учитель веры и нравственности, главный священнослужитель и правитель по всем видам власти, администратор, судья, надзиратель и руководитель в проповедании слова Божия, богослужения, управления всеми предметами, учреждениями и должностными лицами. Он имеет право входить в Святейший Синод с представлениями о необходимости изменений в действующих законах и правилах по церковным предметам, издавать и утверждать, в согласии с общими правилами и законами, и в развитие их, руководящие правила и инструкции для епархиальных учреждений и должностных лиц, утверждать уставы церковно-приходских попечительств, братств и обществ для духовно-просветительных целей в пределах епархии. В состав общего строя русской епархии входят: епископ-викарий (в немногих епархиях - по 2 и даже по 3), как помощник епархиального архиерея, кафедральный собор - для священнослужения архиерея, духовная консистория (их 60) - для управления и суда, епархиальный училищный совет - для заведования церковно-приходскими училищами и школами грамотности, попечительство о бедных духовного звания - для призрения заштатных священноцерковнослужителей, их вдов и сирот, и для опеки над сиротами-детьми духовенства, духовная академия (в 4 епархиях, с 900 студентами), духовная семинария (58, с 19 000 учащихся), духовные училища (183, с 32 000 учащихся), епархиальные женские училища (49, с 13 300 учащимися) и женские училища духовного ведомства (13, с 2100 ученицами), архиерейский дом (их 66) и временные съезды епархиального духовенства. В епархиях Закавказского края нет консисторий и семинарий: епархиальные архиереи действуют здесь посредством состоящих при них канцеляриях и переносят важные дела для окончательного разрешения и утверждения в Грузино-имеретинскую Синодальную контору, которая имеет значение общей для всех 4 епархий консистории. В трех епархиях существуют духовные правления (холмское, великоустюжское и сарапульское), отчасти имеющие значение консисторий. Епархии подразделяются на благочиннические округа. Разделение епархии на округа и изменение их пределов зависит от епархиального начальства. В каждом округе должно состоять от 15 до 35 приходских церквей. В благочинническом округе существуют должности благочинного, депутата духовенства и духовника духовенства, в большей части епархий, по распоряжениям епархиального архиерея - благочиннические советы, а в некоторых - и съезды духовенства. Вне епархиального строя русской церкви стоят церкви и духовенство ведомства придворного и военного, а также монастыри-лавры (4) и ставропигиальные монастыри (6). Церкви и духовенство придворного ведомства находятся в ведении духовника Их Величеств, военного - в заведовании протопресвитера военного и морского духовенства, лавры и ставропигиальные монастыри - в непосредственном ведении Святейшего Синода. Церкви военного ведомства бывают переносные и постоянные; на военные суда назначаются временно иеромонахи. Число православного населения в пределах Российской Империи простирается до 80 миллионов обоего пола. Оно распределяется по церквам - приходским, соборным, общественных и государственных учреждений (учебных и благотворительных установлений, полков, тюрем и т. п.) и монастырским. Приходов во всех епархиях ныне числится около 37 000; соборных церквей, с прихожанами и без них - 720; церквей при общественных и государственных учреждениях - около 2000. Монастырей, штатных и заштатных, мужских 440, с 8000 монахов и 7500 послушников, женских - 250, с 7000 монахинь и около 17 000 послушниц. К церквам принадлежат миряне и лица белого духовенства; монашествующие состоят в монастырях и отчасти при архиерейских домах и духовно-учебных заведениях. Прихожане церквей приходских и соборных составляют из себя общества, для участия в заведовании имуществами и хозяйством церквей и для благотворительной и духовнопросветительной деятельности. Духовенство белое и монашествующее есть особое состояние в государстве. К православному вероисповеданию в России принадлежит, главным образом, русское население (великороссы, малороссы и белорусы), занимающее по преимуществу внутренние губернии империи, но рассеянное по всем областям и окраинам обширного неизменного пространства государства. Русское население Империи в огромном большинстве своего состава твердо сохраняет исконную преданность православной вере, закону Божию и церкви, любовь к храмам и богослужению. В этих свойствах русского православного народа заключается неистощимый источник стремлений его и русского правительства к "миру всего мира" и "к благосостоянию и соединению всех церквей", о чем ежедневно молится православная церковь. Приверженцы образовавшегося в русской церкви в конце XVII века раскола, называющие себя староверами или старообрядцами, разделяются на несколько, неодинаковых по числу приверженцев, групп. Эти группы - поповцы, беглопоповцы и беспоповцы. Общее их число, по отчету обер-прокурора Святейшего Синода за 1894 и 95 годы, простирается до 13 миллионов. Особенно сильна числом приверженцев, материальным богатством, множеством моленных и организацией, сходной с устройством православной церкви, категория старообрядцев, "приемлющих австрийское или белокриницкое священство". В этой категории принадлежит до 2/3 всех русских староверов, официально называемых раскольниками. Центром приверженцев "австрийской иерархии" служит Рогожское кладбище в Москве; во главе их стоит уроженец Тагильского завода, Пермской губернии, именующий себя "Савватием, архиепископом московским и всея России"; под его ведением находится несколько лиц, называемых среди приверженцев их епископами (см. Раскол). Беспоповцы дробятся на множество разного названия толков и согласий. Между ними есть такие, которые образовались в XVII и XVIII веках - федосеевцы, филипповцы, даниловцы, спасовцы, перекрещенцы, нетовцы, немоляки, бегуны, неплательщики и прочие; есть и новые, явившиеся в недавнее время - чистяковщина, пасхальники, отрицатели водного крещения и т. п. От "староверческих" вероисповедных "толков" отличаются, по своему положению в государстве, секты, признаваемые наиболее вредными в общественном отношении - молокане, духоборцы, хлысты, субботники и жидовствующие, мормоны, штундисты, "чтецы", "адвентисты 7-го дня" (хилиасты), еленушкина, или серафимовская, секта (в Псковской губернии). Таким образом, в среде довольно значительной части русского народа существует религиозное, не соответствующее началам православия брожение, к умиротворению которого направлена миссионерская деятельность православной церкви и учреждены единоверческие церкви и приходы, с разрешением обрядов и богослужения по старопечатным книгам. Русская православная церковь стоит лицом к лицу не только с "расколом", но и к различным и многочисленным вероисповеданиям, христианским и нехристианским, покровительствуемым или дозволенным по государственному законодательству. Кроме православных, раскольников и сектантов, в России живут христиане различных вероисповеданий (римско-католического, евангелическо-лютеранского, евангелическо-аугсбургского, реформатского разных видов, армяно-грегорианского, армяно-католического) и нехристиане, вероисповеданий еврейского (талмудисты и караимы), магометанского (сунниты и шииты), буддийского (ламаиты и шаманисты), Конфуциева учения и др. языческих. Среди инородцев и иноверцев живут и православные. В Финляндской епархии их около 50 тысяч, в Рижской епархии - около 255 000, в Холмско-варшавской епархии - около 410 000, в западнорусских епархиях - около 4 000 000, в Грузинском экзархате - около 1 300 000 душ. Среди инородцев, живущих в приволжских, приуральских и сибирских епархиях, православная вера постепенно распространяется и утверждается посредством введения православного богослужения на инородческих языках и наречиях, распространения проповеди слова Божия и книг священных, богослужебных, учебных и духовно-нравственного содержания на тех же языках, а также посредством учреждения инородческих училищ под ведением церкви и через священно- и церковнослужителей, и учителей, приготовленных церковью из среды инородцев. Положение православной церкви в России до некоторой степени определяется числом населения империи, принадлежащего к другим вероисповеданиям: католическому - 10 725 000 душ, лютеранскому - около 4 1/2 миллиона, реформатскому - около 22 000, армянскому - около 800 000, еврейскому - около 4 миллионов, магометанскому - около 11 700 000, к языческим - около 700 000 душ. Православная русская церковь в отношении к иноверцам и русским раскольникам и сектантам действует посредством благовестнических миссий. Для поддержания ее миссионерской деятельности существует миссионерское общество, с советом в Москве и с комитетами в епархиях. Миссии разделяются на внутренние, действующие в России, и заграничные. В епархиях противораскольнические и противосектантские миссионеры состоят под руководством и управлением епархиальных архиереев. Миссии по отношению к инородцам-иноверцам имеют особую организацию, примененную к условиям инородческого быта: таковы миссии Астраханская, Киргизская, Алтайская, Чукотская, Камчатская и прочие. Из заграничных миссий одни имеют целью благовестие православной веры среди иностранных подданных, исповедующих язычество (Японская и Пекинская), а другие - удовлетворению религиозных потребностей православных русских и иностранных подданных и поддержание единения русской церкви с иными поместными (Иерусалимская, Элладская, Константинопольская и те церкви, которые состоят при дипломатических миссиях). В среде членов православной церкви учение веры и нравственности утверждается и укрепляется проповедованием слова Божия в церквах при богослужении и при исполнении треб, беседами внебогослужебных, преподаванием Закона Божия во всех учебных заведениях, воспитанием и образованием детей и юношества в многочисленных подведомственных церкви учебных заведениях - школах грамотности и церковно-приходских, духовных училищах, семинариях и академиях - руководительной пастырской деятельностью в среде взрослых, деятельностью духовно просветительных братств и обществ и богословской литературой. Православная богословская и церковно-историческая литература во всех отраслях и видах развивается в России в новейшее время в такой степени и объеме, как ни в одной из поместных православных церквей, и по своим достоинствам не уступает литературе заграничных инославных христианских вероисповеданий. Учебная литературная деятельность сосредоточивается по преимуществу около духовных академий и семинарий, а общепросветительская развивается, главным образом, трудами пастырей церкви. Для поощрения ученой и учебной литературы учреждены ученые степени с отличительными знаками и денежные премии. Для предупреждения уклонений ее от начал православия существует духовная цензура. Право цензуры принадлежит, под главным ведением Святейшего Синода, санкт-петербургскому и московскому духовным цензурным комитетам, духовным академиям и епархиальным преосвященным или уполномоченным от них лицам. Русская церковь поддерживает общение, сношения и отношения с заграничными православными церквами, в особенности: с Константинопольской, Иерусалимской, Антиохийской, Александрийской, Элладской, Сербской, Черногорской, Болгарской и Румынской, а временно и случайно - и с прочими. Отношения эти выражаются в обмене по разным случаям посланиями между Святейшим Синодом и представителями высших властей других поместных церквей, в содержании и пределах поместных церквей церковных учреждений (миссий, подворьев, храмов с притчами), в оказании пособий и пожертвований деньгами, утварью, книгами и т. п., в доставлении богословского образования присылаемым из-за границы лицам и прочим. Содержание церкви и духовенства получается из различных источников. Приходское духовенство, сельское и городское, содержится на добровольное вознаграждение за требоисправления, обработкой церковных земель или доходами с них и, в некоторых местах, процентами с капиталов, если они пожертвованы на содержание причтов. "Причты более бедных приходов получают (весьма ограниченное) содержание от казны, но, к сожалению, еще далеко не все" (отчет обер-прокурора за 1894 и 1895 г., стр. 427). Святейший Синод располагает специальными средствами, годовой итог которых достигает 7 000 000 рублей. Эти средства - процентный сбор с доходов всех церквей Империи, проценты с типографского и духовно-учебного капиталов, составившихся также от церквей, и пособие от казны на духовно-учебные заведения. Эти доходы и расходуются на духовно-учебные заведения и на типографии. Из государственного казначейства, по государственной росписи, в последние годы ассигнуется на содержание центральных учреждений при Святейшем Синоде, архиерейских домов, кафедральных соборов, викарных епископов, духовных консисторий, монастырей, городского и сельского духовенства, миссионеров, духовно-учебных заведений, церковно-приходских школ и духовных учреждений за границей до 18 миллионов рублей. См. "Всеподданнейшие отчеты обер-прокурора Святейшего Синода за 1890 - 1895 г." (Санкт-Петербург, 1891 - 98); Иван Преображенский, "Отечественная церковь по статистическим данным, 1840 - 1891" (Санкт-Петербург, 1897); И. Покровский , "Русские епархии в XVI - XIX веках" (Казань, 1897); А. Доброклонский, "Руководство по истории русской церкви" (выпуск 4, синодальный период, 1700 - 1890 годы, Москва, 1893 г.: статьи и ежегодные обозрения состояния церкви в духовных журналах - "Церковных Ведомостях", "Церковном Вестнике" и прочих. М. Горчаков.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Инославные и иноверные исповедания в России

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Империя в XVIII веке | Россия, разд. Историческая география
Россия, разд. Империя в XIX веке | Россия, разд. Исторический очерк уголовного законодательства
Россия, разд. Зоология | Россия, разд. История
Россия, разд. Законодательство военное | Россия, разд. История всеобщей литературы
Россия, разд. Гражданское судопроизводство | Россия, разд. История личного права и современное русское право лиц
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Все существующие в России и состоящие из русских подданных христианские инославные церкви, т. е. неправославного, а иных исповеданий (римско-католического, армяно-католического, армяно-грегорианского, евангелическо-лютеранского, евангелическо-аугсбургского, евангелическо-реформатского, архангельского евангелического прихода, представляющего собой соединение лютеранского и реформаторского исповедания, евангелических братьев в Сарепте и Остзейском крае, шотландских колонистов в Каррасе, базельских колонистов в городе Шуше, колонии Гнаденбург в Терской области, менонистов, баптистов), а также лица нехристианских иноверных исповеданий (караимы и евреи, магометане, ламаиты и другие язычники) пользуются правом свободного исповедания своей религии (с известными ограничениями, например, относительно религиозных процессий), но без права проповеди своего вероучения. В организацию инославных и иноверных исповеданий русским законодательством внесено много элементов государственной церковности. Ведение метрических записей о рождении, браке и смерти предоставляется духовенству всех инославных церквей и иноверных религиозных обществ, кроме ламаитов, о метриках которых в уставе иностранных исповеданий ничего не говорится. Для всех христиан и нехристиан, кроме раскольников и баптистов, обязательна религиозная форма браков; все брачные дела подсудны духовным установлениям соответствующих исповеданий. В инославных церквах существует духовная цензура для книг духовного содержания. Многие из этих правил ведут к совершенной невозможности возникновения и развития у нас в инославных церквах новых сект. Относительно перехода из одного вероисповедания в другое русское законодательство устанавливает очень много ограничений. Всем вообще христианам воспрещается безусловно переход в нехристианские веры; православным воспрещен выход из православной церкви. Переход из одного инославного исповедания в другое не запрещается безусловно, но и не предоставляется свободному усмотрению; он допускается не иначе, как с разрешения министра внутренних дел, по просьбам, принесенным ему без всякого участия духовенства того исповедания, в которое проситель перейти желает, и в этом разрешении министр может по своему усмотрению отказать. Переход нехристиан в православные церкви допускается по общему правилу, только с особо на каждый раз Высочайшего разрешения, испрашиваемого через министра иностранных дел (Устав иностранных исповеданий, статья 8). Исключение составляют только евреи, могущие переходить в иностранные церкви с разрешения министра внутренних дел, и все нехристиане Кавказского края, получающие эти разрешения от главноначальствующего гражданской частью. Не исповедовать никакого вероучения у нас вовсе не допускается. Всем христианам безусловно воспрещаются браки с язычниками. С евреями и магометанами русское законодательство разрешает вступать в брак, из христиан, только одним лютеранам, и то с соблюдением следующих условий: 1) венчание только в лютеранской церкви; 2) крещение детей в лютеранском или православном исповедании; 3) испрошение со стороны последователей лютеранского исповедания разрешения местной консистории и 4) отказ жениха-нехристианина от многоженства. Все католическое духовенство получает содержание из казны. Во всех протестантских исповеданиях прихожане обязаны делать взносы на содержание пасторов. Приходы армяно-грегорианской церкви обязаны давать своему приходскому духовенству постоянное содержание, и кроме того духовенство получает по определенной таксе вознаграждение за требы. Раввины еврейские получают содержание от прихода; размер его определяется договором раввина с приходом. В магометанских шиитских и сунитских приходах содержание приходского муллы обязательно для прихода. Размер этого содержания определяется приходским сходом. Управление духовными делами инославных и иноверных исповеданий сосредоточено в Министерстве внутренних дел по департаменту духовных дел иностранных исповеданий. См. Н. Суворов , "Курс церковного права" (т. II, Ярославль, 1890); "Церковные Ведомости", 1899, № 26, стр. 1041 - 1042, и № 27, стр. 1088 - 1089.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Вооруженные силы (исторический очерк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Военные науки | Россия, разд. Востоковедение
Россия, разд. Военно-уголовное судопроизводство | Россия, разд. География
Россия, разд. Ваяние | Россия, разд. Геология
Россия, разд. Ботаника | Россия, разд. Гистология
Россия, разд. Богословие | Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Главными элементами вооруженных сил древней России были княжеская дружина и народное ополчение. Содержавшаяся князем на счет военной добычи и дани, собираемой с народа, дружина находилась в постоянном полном распоряжении князя и представляла собой как бы ядро вооруженных сил. Народное ополчение - или род полчный (так называемые "вои") - созывалось лишь с согласия народа, или прямо выраженного на вече, или подразумевавшегося, когда князь был любим народом и народ охотно следовал его призыву. Составлялась дружина из охочих людей. В этнографическом отношении состав ее однороден не был: в дружинах XI и XII веков, наряду со славянами и варягами, встречались венгры, поляки, финны, тюрки. Численность, по мнению историков, княжеской дружины не превышала нескольких сот человек. Отношение дружинников к князю основаны были на договорном начале; вступление в дружину и выход из нее были свободны. Точных указаний на внутреннее деление дружинников при первых князьях не имеется: известно лишь, что одни назывались "богатырями", другие - "милостниками" (пользовавшиеся наибольшими милостями князя). Позднее установилось деление на старейшую или лепшую (лучшую) дружину и молодшую. Ополчение сначала созывалось весьма часто, но затем, особенно к концу удельновечевого периода, стало созываться все реже и реже. Изменялся с течением времени и личный состав ополчения: сперва созывались всякий раз все способные носить оружие (за исключением младших сыновей), потом постепенно созыв ополчения обратился в сбор "посошных" - людей от сохи. Помимо дружины и ополчения в древней России существовали и наемные войска из варягов, печенегов, хазар, косогов и др. Войска из варягов были пехотные, прочие - конные. В московский период в основе всего устройства военных сил лежала поместная система, происшедшая из обычая раздавать дружинникам земли в пользование, в виде вознаграждения за службу. Первое сведение о пожаловании поместья встречается в завещании Иоанна Калиты . Ко времени Иоанна III в пользование стали раздавать не только княжеские и дворцовые земли, но и государственные. Ко времени Иоанна IV обязанность военной службы для помещиков сделалась наследственной. Тогда же развилась система поселений, составлявшая, в сущности, вид поместной. Поселенные войска составлялись из вольных людей, добровольно поступавших на службу. Им отводились дворы с землей в городах и слободах, и с этого момента служба их делалась наследственно-обязательной. В мирное время они занимались торговлей и другими промыслами, в военное - сводились в отряды, подчинявшиеся выборным головам. Третий элемент вооруженных сил составляло ополчение - даточные (прежние посошные) люди. Наконец, существовали еще войска иноземного строя. Главным основанием для определения служебных обязанностей детей боярских (с 1566 г. - дворян) служило количество земли в поместье. Со ста четвертей "доброй и угожей земли" помещик обязывался ставить человека на коне и в полном доспехе, а в дальних походах - при двух конях. Поселенные ратники не из дворян - стрельцы, городовые казаки, пушкари и др. - кроме двора с землей, получали хлебное и денежное жалование, вооружение и снаряжение. По роду службы войска делились на поместную полевую конницу и городовые войска. Поместная конница состояла из национальной дворянской и татарской. Вооружение и снаряжение ее были крайне разнообразно, сообразно с принадлежностью к одной из трех статей, на которые делились помещики, "по достоинству и чести"; слуги дворян иногда имели, вместо вооружения, одну рогатину. Отряды поместной конницы назывались большей частью по местностям, где они формировались ("туляне", "смоляне", "володимерцы" и т. п.). В боевом расположении они образовали полки "большой", "сторожевой", "передовой", "ертаул". Городовое войско составляли стрельцы, городовые казаки, пушкари, затинщики, воротники, плотники, кузнецы, другие мастера и разные "жилецкие и служилые люди". Городовые войска имели наибольшую степень боевой готовности; организация их была сотенная. Стрельцы были первым видом русской регулярной пехоты. Люди, вооруженные "ручницами", появились еще при Василии Иоанновиче в Новгороде, но название стрельцов они получили только при Иоанне Грозном. Пользуясь значительными преимуществами, стрельцы составляли особое сословие в государстве и ведались стрелецким приказом. В конце XVI столетия одних московских стрельцов считалось до 15 тысяч человек, в конце XVII века - до 19 тысяч. К найму одиночных иноземных ратников, преимущественно для службы в "наряде" (в артиллерии), в качестве пушкарей, мастеров ружейного и порохового дела и т. п., московское правительство прибегало сыздавна. В XVI столетии, кроме того, имелись и незначительные части наемной пехоты. При Василии Шуйском и Михаиле Феодоровиче были призваны на службу целые полки иноземцев. По примеру этих последних, в первой половине XVII столетия были сформированы и из русских конные и пешие полки иноземного строя, в которых иноземцы были инструкторами. К концу столетия это уже был главный вид войска, в составе 39 солдатских (пехотных) и 25 копейно-рейтарских (драгунских) полков, общей численностью до 900 тысяч человек. Солдатские полки были вооружены мушкетами, бердышами, шпагами и короткими копьями, рейтары-копейщики - карабинами, пистолетами, саблями и копьями. И те, и другие пользовались поместными правами. Войска иноземного строя собирались в учебные сборы осенью на месяц, после чего распускались по домам. По приблизительному подсчету Д. Масловского ("Записки по истории военного искусства в России", выпуск I, стр. 51), весь состав русской армии в конце XVII столетия доходил до 200 тысяч человек, но из них надежного войска, по словам П. Бобровского ("Военное право в России", выпуск II, стр. 109), было не более 20 тысяч. Стрельцы, пушкари, городовые казаки и наемные иноземцы получали жалование из соответственных приказов два раза в год. Продовольственные припасы во время войны заготовлялись для них местными жителями, по указам, высылаемым из Москвы, или особо командированными лицами, или с подряда (при Иоанне IV); но поместные войска и русские полки иноземного строя, как на походе, так и на театре военных действий, обязаны были продовольствовать себя сами, что неизбежно вело к грабежам; местность, где действовала поместная конница, обращалась в пустыню. Петровский период ознаменовался переходом к регулярному войску. Петр I сумел воспользоваться всем, что было жизненного в прежней организации, и отбросить все отжившее. Началом образования регулярных войск обыкновенно считают формирование из "потешных", в 1687 г., с присоединением к ним стрельцов Сухарева и солдат 2-го выборного (расположенного на Бутырках) полка, полков Преображенского и Семеновского, с двумя отделениями бомбардиров. В сущности, однако, эти полки еще мало отличались от прежних полков иноземного строя. Сам Петр, по возвращении из путешествия по Европе, на первом же учении убедился, как говорит в своем дневнике Корб, "что многого еще недостает этим толпам, чтобы можно было их назвать воинами". Действительным началом "настоящего", по собственному выражению Петра, войска можно считать указ генералу Головину , бригадиру Вейде и подполковнику князю Репнину , данный осенью 1699 г., о формировании трех дивизий, по 9 полков в каждой, из даточных и охочих людей. Командирами этих полков были назначены иноземцы, офицерами - частью иноземцы, частью русские, из Преображенского и Семеновского полков. Строй, обмундирование, вооружение, снаряжение и продовольствие установлены были по немецкому образцу. Сбор даточных в 1699 г. был произведен на новых началах, положивших основание рекрутской повинности. Окончательно она была установлена в 1705 г., когда и название "даточного" заменилось названием "рекруты". К концу царствования Петра полевая пехота состояла из 2 гвардейских, 5 гренадерских, 33 армейских и 9 отдельного низового корпуса полков, двухбатальонного состава, при 4 ротах в батальоне; каждый полк имел по 2 пушки; всего по штату числилось до 70 тысяч человек. Кавалерия состояла из 3 гренадерских и 30 фузилерных драгунского типа полков 10-ротного состава; полковой артиллерии при кавалерийских полках полагалось по 1 пушке; всего по штату было до 38 тысяч человек. Вооружением в пехоте служило ружье со штыком и пика, в кавалерии - облегченное ружье, палаш и пистолеты. Кроме полевых войск, с 1711 г. получили развитие войска гарнизонные, заменившие прежние городовые войска. К концу царствования их было 45 пехотных полков и 4 драгунских. Весь личный состав армии достигал 220 тысяч человек; на содержание ее полагалось до 4 миллионов рублей. Довольствие всех войск как в мирное, так и в военное время Петр всецело возложил на правительственные органы. Учреждена была военная коллегия, а для управления в военное время образована должность фельдмаршала, с полевым его штабом. Изданный в 1716 г. "Устав Воинский" положил начало правовому порядку в среде войска. При Анне Иоанновне преобразование русской армии по западному образцу продолжал Миних , часто ограничиваясь простым заимствованием и не сообразуясь с условиями русского быта и государственно-общественного строя; поэтому многие из его начинаний в жизнь вовсе не вошли. Состав войск увеличился; часть драгунских полков преобразована была в кирасирские; значительное развитие получила ландмилиция; особенное внимание обращено было укреплению границ. Императрица Елизавета , стремясь восстановить Петровские начала во всей области государственного управления, те же стремления применяла и к войску. К началу Семилетней войны русская армия состояла из 330 тысяч человек. При Екатерине II произведено было много существенных военных реформ, сначала под руководством Румянцева , позднее - Потемкина . В системе комплектования было достигнуто более равномерное распределение тягостей повинности между губерниями; определен срок службы (прежде пожизненной) в 25 лет, а для населения некоторых льготных областей - в 15 лет. Установлено для военного времени деление войск на армии, с инспектором во главе каждой, а для мирного - территориальное деление на дивизии. Центральным органом военного управления при Екатерине оставалась военная коллегия. Власть ее не распространялась только на войска Новороссийского края, находившегося в исключительном ведении Потемкина. Во внутреннюю организацию войск введено однообразие устройства частей. Для достижения скорости и меткости стрельбы, часть егерских войск и конно-егеря получили "винтовальные" ружья и карабины. Численность казачьих войск и связь их с армией были значительно увеличены. Для мирного времени установлена система довольствия из сельско-войсковых магазинов, для военного - получила развитие организация подвоза транспортов на театре военных действий. К концу царствования Екатерины II пехота состояла из 3 гвардейских, 12 гренадерских и 56 мушкетных полков, 10 егерских корпусов, 23 отдельных полевых и егерских и 107 гарнизонных батальонов; кавалерия - из 3 гвардейских, 5 армейских кирасирских, 16 карабинерных, 1 конно-гренадерского, 11 драгунских, 2 гусарских, 11 легкоконных, 4 военно-егерских и около 50 казачьих полков. Всего, вместе с артиллерией, численность войск достигала 400 тысяч человек. В царствование Павла I все внимание было обращено на внешнюю реорганизацию войск по прусскому образцу, на приемы фронтового обучения и на введение суровой дисциплины. В отношении военного управления, Россия была разделена на 12 инспекций. Полки получили названия по именам их шефов. Учреждено несколько военно-учебных заведений, сохранившихся, с измененными впоследствии названиями, и до настоящего времени, например, Военно-Медицинская академия, Павловский кадетский корпус. Значительное развитие вооруженные силы получили при императоре Александре I . К началу войны 1805 г. армия состояла из 575 тысяч человек, а в 1806 г. была еще увеличена на 60 тысяч. В 1802 г. образовано было, взамен военной коллегии, Министерство военно-сухопутных сил, с военным министром во главе. Для военного времени в 1812 г. издано "Учреждение об управлении большой действующей армией", сообразно которому, по окончании Отечественной войны, последовало изменение организации управления и в мирное время. За военным министром осталось только заведование хозяйственной частью; он был подчинен начальнику главного штаба Его Императорского Величества. Образованы были две армии, первая и вторая; инспекции упразднены; пехотные полки сведены в дивизии и корпуса, кавалерийские - в бригады и дивизии. Для формирования резервных войск учреждены рекрутские депо. Крупным явлением в царствовании Александра I было учреждение военных поселений (см. XXIV, 663), вызванное желанием сократить расходы по содержанию армии. В царствование Николая I войска получили деление на три группы: действующие или линейные, местные (гарнизонные батальоны и команды различных наименований) и вспомогательного назначения (корпус жандармов, образцовые и учебные войска). В 1834 г. издано положение об устройстве запасных войск, из нижних чинов, уволенных в бессрочный отпуск. К 1-му января 1853 г. состояло: действующих войск 532 батальона, 224 эскадрона, 105 пеших, 30 конных и 4 горных батареи (1380 орудий) и 9 саперных батальонов; резервных и запасных - 16 батальонов, 24 эскадрона, 10 пеших и 3 конных батареи (64 орудия) и 2 саперных батальона; 53 батальона внутренней стражи; до 1200 частей и команд разных наименований. Генералов и офицеров числилось 27 716, нижних чинов - 968 382. Комплектование производилось посредством рекрутской повинности, которая давала ежегодно около 80 тысяч человек. Окончательно упрочилась система кадетских корпусов - специальных военно-учебных заведений, устроенных по войсковому образцу, с делением на роты, со строевыми занятиями, лагерями и т. п.; всего корпусов было 17 первого класса и 4 второго. Учреждена в 1832 г. Военная академия (впоследствии Николаевская академия генерального штаба). В том же году упразднена была для мирного времени должность начальника главного штаба Его Императорского Величества, и управление всеми частями военного времени сосредоточено в военном министерстве. Ручное огнестрельное оружие составляли гладкоствольные кремневые и ударные ружья; последние начали вводиться с 1845 г. Холодное оружие - тесак в пехоте, шашки, палаши и пики в кавалерии. Полевая артиллерия была вооружена 6-ти и 12-ти фунтовыми пушками и единорогами. В 1839 г. издан Свод военных постановлений. Реформы императора Александра II , проведенные в жизнь ближайшим его сотрудником, графом Милютиным , коснулись всех сторон военного дела. Опыт войны 1853 - 1856 годов раскрыл все недостатки системы войсковой организации, особенно в отношении мобилизации, т. е. пополнения войск до штатов военного времени. К ноябрю 1876 г. армия имела следующий состав. 1) Полевые войска: пехота - 48 дивизий (по 4 полка в каждой), 32 стрелковых и 34 линейных батальона, всего 682 батальона; регулярная кавалерия - 56 полков (224 эскадрона); пешая артиллерия - 296 батарей (по 8 орудий); конная артиллерия - 26 батарей (по 6 орудий); инженерные войска - 15 саперных батальонов и 1 рота, 6 понтонных полубатальонов, 6 телеграфных, 2 полевых и 2 осадных парка. 2) Крепостные войска: пехоты - 24 батальона, артиллерии - 20 батальонов и 33 роты. 3) Войска для внутренней службы: 10 кадровых и 19 постоянного состава батальонов и 692 команды разных наименований. 4) Запасные войска: по мирному времени - 56 эскадронов и 2 батареи, по военному, сверх того - 104 батальона и 48 батарей. 5) Резервные войска, по военному времени - 1 полк, 164 батальона и 48 батарей. Генералов и офицеров по спискам числилось 26 888, классных чиновников 8 119, нижних чинов 731 024. Нижних чинов состояло в запасе около 850 тысяч. К началу 1880 г. по спискам числилось 32 019 генералов и офицеров и 894 094 нижних чинов. 1-го января 1874 г. издан Устав о всеобщей воинской повинности, давший возможность образовать контингент запасных и значительно сокративший срок действительной службы. В системе военно-учебных заведений была произведена коренная реформа, начатая в 1864 г. Кадетские корпуса были разделены: из младших классов были образованы военные гимназии, с курсом средних образовательных учебных заведений, из старших - военные училища, т. е. специальные военно-учебные заведения для приготовления в офицеры молодых людей, прошедших среднюю школу. Параллельно с военными училищами были образованы училища юнкерские для вольноопределяющихся, преимущественно из лиц, не прошедших средней школы. Реорганизация центрального военного управления была начата в 1862 г.; деление военного министерства на департаменты было заменено делением на главные управления. В том же году было положено начало военно-окружной системе местного военного управления. К 1871 г. военных округов было 14. Соединение войск в корпуса было, для мирного времени, упразднено, но после войны 1877 - 1878 годов восстановлено. Громадное значение имело изменение системы войскового хозяйства. По прежнему порядку, полковой командир был полным и бесконтрольным распорядителем всех сумм, отпускаемых на полк. Откровенно говорилось, что командир полка командует на "коммерческом" праве. Подобное положение полкового командира, по словам составителя исторического очерка деятельности военного управления в России за 1855 - 1880 годы (т. II, стр. 171), давало ему "возможность употреблять по собственному произволу полковые суммы и, возбуждая тем неудовольствие и жалобы нижних чинов, подрывать значение полкового командира, в ущерб соблюдению дисциплины". В 1857 и 1858 годах введены были, в виде опыта, полковые хозяйственные комитеты в четырех гвардейских полках. В 1862 г. новые правила войскового хозяйства введены во всех полках. Части провиантские и комиссарские в 1864 г. были слиты и образовано Главное интендантское управление; тогда же были образованы местные хозяйственные органы - окружные интендантские управления, ослабившие вредное влияние крайней централизации. Австро-прусская война 1866 г., доказавшая неоспоримые преимущества заряжающихся с казенной части нарезных ружей, заставила и Россию приступить к перевооружению. В 1869 г. принята была для пехоты мелкокалиберная винтовка Крынка, с откидным затвором; но уже два года спустя появилась и была принята для гвардии и стрелковых частей винтовка Бердана, со скользящим затвором. Хотя тогда же приступили к изготовлению этих последних для всей армии, но общее перевооружение ими состоялось только после войны 1877 - 1878 годов. Также лишь после войны состоялось перевооружение полевой артиллерии стальными скорострельными пушками. В 1867 г. введена военно-судебная реформа, давшая войскам суд устный, гласный, построенный на состязательном начале. Год спустя издан воинский устав о наказаниях, заменивший собой военно-уголовный устав 1839 г. Ранее, в 1863 г., была отменена наиболее тяжкая и наиболее употребительная форма телесных наказаний - прогнание сквозь строй. Окончательно упразднены военные поселения, устроена эмеритальная касса военно-сухопутного ведомства, увеличено денежное содержание офицеров и нижних чинов, приняты разнообразные меры к улучшению бытовых условий войсковой жизни. В 1869 г. приступили к изданию свода военных постановлений по новой системе. В царствование императора Александра III главнейшее внимание обращалось на увеличение степени боевой готовности войск. С этой целью были преобразованы и частью усилены резервные и крепостные войска, кавалерийские полки переформированы из 4-х эскадронного в 6-ти эскадронный состав, выработаны технические приемы для скорейшего перехода с мирного положения на военное, проведен ряд стратегических железнодорожных линий, организован запас офицеров, система управления войсками в мирное время приближена к условиям военного времени. В системе обучения стрельба поставлена на первое место; многое из остатков прежней показной системы фронтовой выучки устранено. По западной границе возведены новые крепости и усилены существовавшие прежде. Гусарские и уланские полки преобразованы в драгунские. Число полков, выставляемых казаками, увеличено. Сформировано несколько новых артиллерийских частей. Срок действительной службы по уставу о воинской повинности для не пользующихся льготами по образованию сокращен с 6 лет на 5, а для пользующихся такими льготами, напротив, увеличен. Военные гимназии преобразованы снова в кадетские корпуса, хотя и не вполне того типа, какими были корпуса при императоре Николае I. С начала девяностых годов приступили к перевооружению армии магазинными 3-линейными ружьями образца 1891 г. Увеличены оклады содержания строевых офицеров.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Современное состояние войск

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Современное русское гражданское право | Россия, разд. Современный литературный язык
Россия, разд. Славистика | Россия, разд. Социология
Россия, разд. Сельскохозяйственная наука | Россия, разд. Статистика
Россия, разд. Северо-Восточная Россия XIII - XV веков | Россия, разд. Театр
Россия, разд. Северно-великорусское наречие | Россия, разд. Технологическая наука
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Организация войск. Все русские сухопутные войска делятся по роду службы на войска регулярные, казачьи и милиции. (Казачьи войска и милиции прежде назывались войсками нерегулярными.) Главное организационное отличие казачьих войск заключается в том, что они в мирное время содержатся лишь в 1/3 части числа полков; для войск регулярных один из основных принципов - содержание и в мирное время полного числа полков и других частей, с увеличением при мобилизации только состава их, но не числа. Милиции содержатся на Кавказе; пополняются они лицами, поступающими на службу добровольно. По роду оружия войска делятся на пехоту, кавалерию, артиллерию и инженерные войска, по назначению - на полевые или действующие, резервные, крепостные, запасные и части и команды вспомогательного назначения. Административной войсковой единицей считается такая часть, которая имеет самостоятельное управление и хозяйство и потому называется отдельной. Отдельные части в пехоте - полк и отдельный батальон, в кавалерии - полк, в артиллерии - батарея, в инженерных войсках - батальон. Тактическая единица в пехоте - батальон, в кавалерии - эскадрон; боевая сила артиллерии определяется числом орудий. Личный состав каждой части двоякий: мирный и военный. Наименьшая разница между ними - в кавалерии, наибольшая - в резервной пехоте.
ПОЛЕВЫЕ ВОЙСКА.
ПЕХОТА состоит из 52 пехотных дивизий, 14 стрелковых бригад, 8 отдельных финских стрелковых батальонов и 31 линейного батальона. Из дивизий - 3 гвардейские, 4 гренадерские и 45 армейских. Каждая дивизия состоит из 4 полков, кроме одной из армейских, имеющей 5 полков. Два полка образуют бригаду. Полк состоит из четырех батальонов, батальон - из 4 рот. Всего полков 209: 12 гвардейских, 16 гренадерских и 181 армейский. Из стрелковых бригад одна гвардейская, 5 имеющих нумерацию от первой до пятой, 1 финляндская, 1 кавказская, 2 закавказские, 1 туркестанская, 3 восточносибирские и 1 кавказская туземная. Бригады, имеющие нумерацию, и финляндская состоят каждая из 4 полков, по 2 батальона, прочие - из четырех отдельных батальонов (кавказская туземная - дружин). Финские батальоны, а также входящий в состав гвардейской бригады лейб-гвардии финский стрелковый батальон, пополняются исключительно финляндскими уроженцами. Всего стрелковых батальонов 88. Линейные батальоны содержатся в туркестанском и сибирском округах. Вся боевая сила полевой пехоты равняется 945 батальонам. Полный состав пехотного полка: в мирное время 1900, в военное - около 4 тысяч человек.
КАВАЛЕРИЯ: 23 дивизии - 2 гвардейские, 15 армейских, сводная, кавказская и 4 казачьих - и 2 отдельные бригады; кроме того, финский и приморский драгунские полки, Собственный Его Величества конвой и 18 отдельных казачьих полков. В 1-й гвардейской кавалерийской дивизии 6 полков, по 4 эскадрона, и 1 сотня (лейб-гвардии уральская казачья); в прочих - по 4 полка, в 6 эскадронов. Из полков 1-й гвардейской дивизии 2 казачьих; в состав каждой из 15 армейских и кавказской входят по 1 казачьему полку. Два полка дивизии образуют бригаду. В казачьих полках эскадрону соответствует сотня. Полный состав полка в военное время - около 1 тысячи человек и 900 солдатских лошадей.
АРТИЛЛЕРИЯ ПЕШАЯ: 3 гвардейских, 4 гренадерских и 45 армейских артиллерийских бригад (по числу пехотных дивизий), 7 стрелковых артиллерийских дивизионов (по 3 батареи), финляндский артиллерийский полк, горный артиллерийский полк, 7 мортирных полков, 2 туркестанские и две сибирские бригады, сибирский и забайкальский дивизионы. Число батарей в бригадах - от 6 до 9. В каждой батарее 8 орудий. В мирное время содержится лошадей только на 4 орудия. Конные: 5 гвардейских, 23 армейские, 20 казачьих и 1 конно-горная батареи, 5 гвардейских регулярных и 1 казачья батареи образуют бригаду, разделенную на 2 дивизиона. Армейские казачьи батареи сведены в дивизионы (по 2). Батарея имеет 6 орудий; в мирное время содержится полное число лошадей. К полевой артиллерии принадлежат также артиллерийские полки.
ИНЖЕНЕРНЫЕ ВОЙСКА: 26 саперных, 8 понтонных и 7 железнодорожных батальонов, 6 полевых и 2 осадных инженерных парков и 1 учебный воздухоплавательный. Из саперных батальонов 1 гвардейский, 1 гренадерский, 19 армейских, 2 кавказских, 1 туркестанский и 1 сибирский. В каждом батальоне 3 саперных роты и 1 телеграфная. В понтонном батальоне две роты, в железнодорожном - 4 (в трех - по 5). Инженерные войска, расположенные в Европейской России и на Кавказе, сведены в 7 саперных и 1 железнодорожную бригады. Полевые войска разных родов оружия, а равно расположенные в Туркестане и в Закаспийской области войска резервные, соединены в 27 корпусов: гвардейский, гренадерский, 21 армейский, 2 кавказских и 2 туркестанских. Кроме того, имеется 2 кавалерийских корпуса. Нормальный состав корпуса: 2 пехотные дивизии и 1 кавалерийская, с соответствующими частями артиллерии (2 пешие бригады и 1 конный дивизион). Стрелковые (кроме гвардейской, закаспийской и туркестанской) и саперные бригады в корпусную организацию не входят. б. Резервные войска. 1) Пехота: 1 гвардейский и 15 армейских полков (по два батальона и по 4 роты в батальоне) и 50 отдельных батальонов (по 5 рот), расположенных в Европейской России; 8 полков и 10 батальонов - на Кавказе; 8 батальонов - в Сибири; 2 батальона - в Закаспийской области; 5 линейно-кадровых батальона - в Туркестане. Резервные полки, расположенные в Европейской России, сведены в 4 бригады (№ 46 - 48 и 50), следующие за номерами армейских пехотных дивизий, и им присвоены № 181 - 192 и 198 - 200 (гвардейский резервный полк включен в состав 50-й резервной бригады); полки, расположенные на Кавказе, сведены в две бригады (№ 65 и 66), и им присвоены № 257 - 264. Отдельные батальоны, расположенные в Европейской России и на Кавказе (56 батальонов), сведены в 14 резервных бригад (№ 51 - 64), и им присвоены № 201 - 256. Всего имеется 24 резервные полка и 70 батальонов (кроме линейно-кадровых). При мобилизации резервные бригады развертываются в дивизии. 2) Крымский дивизион, формирующий в военное время кавалерийский полк. 3) Артиллерия: 7 резервных артиллерийских бригад и 1 отдельная батарея, всего 41 батарея, образующая при мобилизации 164 батареи, по 8 орудий. 4) Инженерные войска: 2 резервных саперных и 3 железнодорожных батальона; последние в мирное время не содержатся.
КРЕПОСТНЫЕ ВОЙСКА. 1) Пехота - 18 полков (1 из 5 батальонов, 1 из 4-х и 16 из 2-х) и 13 отдельных батальонов. 2) Артиллерия - 53 крепостных артиллерийских батальона, 10 рот и 5 вылазочных батарей, формирующих в военное время 16 таких батарей. 3) Инженерные войска - 12 саперных рот, 4 кадровые команды, 11 крепостных и 2 речные минные роты, 8 военных телеграфов, 6 воздухоплавательных отделений и военно-голубиные станции.
ЗАПАСНЫЕ ВОЙСКА. 1) Пехота: запасные батальоны по числу полевых полков и стрелковых бригад. В мирное время они вовсе не содержатся. Для образования их каждый пехотный полк и стрелковая бригада, при мобилизации, выделяют 1 штаб-офицера, 6 обер-офицеров и 40 нижних чинов, которые назначаются заблаговременно. Остальной личный состав комплектуется чинами запаса армии и ратниками ополчения первого разряда. 2) Кавалерия: 9 бригад кавалерийского запаса, в которые сведены 21 кадр. Кадры делятся на отделения; общее число отделений равно числу регулярных кавалерийских полков. В мирное время в кадрах выезжаются ремонтные лошади, в военное - при каждом отделении формируются по 2 запасных эскадрона. 3) Артиллерия: 3 запасные артиллерийская бригады и 4 отдельные батареи (из них 1 конная). 4) Инженерные войска: 4 запасных саперных батальона; формируются в военное время на одинаковом основании с запасными пехотными батальонами.
ЧАСТИ И КОМАНДЫ ВСПОМОГАТЕЛЬНОГО НАЗНАЧЕНИЯ. 1) Корпус жандармов. Собственно к составу вооруженных сил принадлежат только 6 полевых эскадронов (1 гвардейский) и крепостные жандармские команды. Жандармские дивизионы - в ведомстве Министерства внутренних дел и несут обязанности в общей полиции. 2) Обозные кадровые батальоны. В мирное время их 6; они назначаются для формирования в военное время 110 военных транспортов. 3) Местные команды. 4) Конвойная стража (до 600 команд). 5) Местные артиллерийские команды. 7) Нестроевые интендантские команды. 8) Госпитальные команды. 9) Дисциплинарные батальоны, роты и команды. 10) Писарские команды. 11) Пограничная стража; в военное время призывается к участию в военных действиях; состоит из 31 бригады и 2 особых отделов. 12) Амударьинская флотилия. 13) Учебные войска при офицерских школах: рота - при стрелковой, эскадрон - при кавалерийской, пешая и конная батареи - при артиллерийской, рота - при электротехнической. Сверх того унтер-офицерский батальон.
КАЗАЧЬИ ВОЙСКА: донское, кубанское, терское, астраханское, уральское, оренбургское, сибирское, семиреченское, забайкальское, амурское и уссурийское; сверх того отдельные поселенные сотни, иркутская и красноярская. В военное время выставляют: Собственные Его Величества конвой из 4 сотен, 146 конных полков, 41 отдельную сотню, 22 пеших батальона и 38 конно-артиллерийских батарей, с штатным составом в 178 тысяч нижних чинов. В мирное время до 2/3 этого числа частей состоят на льготе. 16 пеших батальонов, выставляемых кубанским войском, называются пластунскими; из них в мирное время содержится 6, образующих пешую пластунскую бригаду.
МИЛИЦИИ: дагестанский конно-иррегулярный полк, милиция терская, кубанская, карсская, дагестанская, батумская, туркменская (в Закаспийской области) и земская стража сухумского отдела. Состав различный; несут местную службу.
ГОСУДАРСТВЕННОЕ ОПОЛЧЕНИЕ созывается в случае войны, в помощь постоянным войскам. Ополченные части: пешие дружины (батальоны), конная сотни, батареи, крепостные артиллерийские и саперные роты. Части эти могут быть сводимы в полки, бригады и дивизии. Формирование производится под наблюдением губернаторов; по сформировании, части поступают в ведение военного министерства. В мирное время при управлениях уездных воинских начальников содержатся, для облегчения формирования ополченных частей, кадровые нижние чины, в числе 2 на роту, сотню и батарею.
Комплектование нижними чинами производится по уставу о воинской повинности. Главные основания: воинская повинность есть общеобязательная и личная; в состав вооруженных сил входит все мужское население, физически годное к службе, в возрасте от 21 года до 43 лет; общий срок службы в постоянных войсках - 18 лет, из них 5 лет под знаменами и 13 лет в запасе; все, не состоящие в постоянных войсках, до 43 лет числятся в ополчении; поступление в постоянные войска определяется жребием, причем широкое развитие имеет система льгот и изъятий. Население дает ежегодно около 1 миллиона молодых людей призывного возраста. Годовой контингент новобранцев - около 290 000 человек (см. Комплектование армии и флота, XV, 904). Комплектование унтер-офицерами совершается посредством производства в это звание рядовых, поступивших по жребию или вольно-определяющимися. Для подготовления их служат полковые, бригадные и крепостные (в артиллерии) учебные команды и унтер-офицерский батальон (в городе Риге). Батальон этот учрежден на 500 человек; прошедшие курс обязаны прослужить сверх срока на строевых унтер-офицерских должностях 4 года. Для приготовления нижних чинов к занятию различных нестроевых должностей существуют писарские классы при управлениях уездных воинских начальников, 7 военно-фельдшерских школ, пиротехническая, техническая и оружейные школы, школы солдатских детей войск гвардии, и ремесленные военные школы. Комплектование офицерами достигается обширной системой военно-учебных заведений, распадающихся на две категории: воспитательные заведения и непосредственно подготовляющие офицеров. К первой категории относятся кадетские корпуса: Пажеский, 1-й, 2-й Александровский и Николаевский (в Санкт-Петербурге, Финляндский, 1-й, 2-й и 3-й Московские, Орловский - Бахтина , Михайловский - воронежский, нижегородский графа Аракчеева , Подецкий, Псковский, Петровский - полтавский, Владимирский - киевский, Пимбирский, Оренбургский - Неплюевский, 2-й Оренбургский, Сибирский, Тифлисский, донской, ярославский, одесский и варшавский (последние два открываются с 1899/1900 учебного года), всего 25. При корпусах Пажеском и финляндском имеются специальные классы, соответствующие военным училищам. К воспитательным заведениям еще относятся: вольская военная школа, куда переводятся малоуспевающие кадеты, и иркутская и хабаровская приготовительные (для поступления в сибирский корпус) школы. Заведения второй категории распадаются на три разряда: а) юнкерские училища: 7 пехотных - Петербургское, Виленское, Одесское, Чугуевское, Казанское, Тифлисское и Иркутское, 2 кавалерийских - Тверское и Елизаветградское, 3 казачьих - Новочеркасское, Ставропольское и Оренбургское. б) Военные училища: 4 пехотных - Павловское, Александровское, Московское и Киевское, 1 кавалерийское - Николаевское, 2 артиллерийских - Михайловское и Константиновское, 1 инженерное - Николаевское. Кроме того, для подготовления исполнителей топографических съемок существует военно-топографическое училище. Обучающиеся в юнкерских и военных училищах называются юнкерами и считаются состоящими на действительной военной службе. в) Военные академии: Николаевская генерального штаба, Михайловская артиллерийская, Николаевская инженерная и Александровская военно-юридическая. Своеобразное место занимают офицерские школы - стрелковая, кавалерийская, артиллерийская и военная электротехническая, имеющая целью усовершенствование офицеров разных родов оружия в соответствующих специальностях. Управление. По статье 1 книги I Св. В. П. верховное начальствование над всеми военно-сухопутными силами империи сосредоточивается в особе Государя Императора. Центральное управление - военное министерство. Военный министр - единственный докладчик Государю Императору по военным делам. За военным министерством остается главное направление действий местных органов и главный контроль; непосредственное заведование войсками и военными заведениями и исполнительная часть по хозяйственным операциям перенесены в военные округа. Округов 12: петербургский, московский, финляндский, виленский, варшавский, киевский, одесский, казанский, кавказский, туркестанский, сибирский и приамурский. Вне деления на округа находится область Войска Донского, где управление построено на особых началах. Во главе каждого военного округа стоит командующий войсками. Состав военно-окружного управления: военно-окружной совет, окружной штаб и окружные управления: интендантское, артиллерийское, инженерное и военно-медицинское. К учреждениям, входящим в состав военно-окружного управления, причисляется также военно-окружной суд, с состоящим при нем прокурорским надзором. Местное военное управление составляют: 1) органы, главнейшая задача которых заключается в заведовании чинами запаса, в распоряжениях, касающихся призыва их, сбора и отправления в войска при мобилизации, и в приеме, распределении и отправлении новобранцев. Такие органы - управления уездных воинских начальников, в каждом уездном городе, и управления начальников местных бригад. Местных бригадных районов 26. Называются местные бригады по местам их расположения. Начальникам их подчиняются также конвойные и другие команды, дисциплинарные части, военные тюрьмы, местные лазареты и т. п. 2) Крепостные управления. Все крепости делятся на 4 класса. Во главе каждой - комендант; при нем штаб и управления артиллерийское, инженерное и интендантское. С объявлением крепости на военном положении учреждаются крепостные суд и казначейство, а с объявлением осадного положения - совет. 3) Комендантские управления - комендант и комендантские штаб-офицер и адъютанты - заведуют делами военной полиции; существуют в некоторых больших городах. В городах, где их нет, обязанности их возлагаются на уездных воинских начальников. Строевое управление. Основная черта организации - подвижность. Совпадая с управлением командным (назначение его в мирное время - воспитывать и обучать войска, в военное - управлять в бою), строевое управление в полном своем составе всюду следует вместе с войсками. Главная ступень организации - полковое управление, по типу которого устроено управление всех вообще отдельных частей войск. Во главе полка стоит его командир, ответственный за свой полк по всем частям и во всех отношениях. Полковой штаб составляют: заведующий хозяйством (в кавалерии - помощник командира полка по хозяйственной части), адъютант, делопроизводитель, казначей, квартирмейстер, заведующий оружием, командир нестроевой роты, заведующий лазаретом, председатель и делопроизводитель полкового суда, старший врач и полковой священник. Низшие, сравнительно с полком, органы строевого управления: управление батальоном (командир, адъютант, младший врач) и ротой или эскадроном (командир, фельдфебель или вахмистр, каптенармус, артельщик), высшие - бригада, дивизия и корпус. Управление артиллерийской бригадой соответствует полковому. В бригадах стрелковых, резервных, саперных, отдельных кавалерийских и кавалерийского лица, стоящая во главе их, носят звание начальников бригад и по правам и обязанностям сравнены с начальником дивизий. Управление дивизией: начальник ее, штаб из начальника штаба и двух старших адъютантов, и дивизионный врач. Управление корпусом: командир, штаб, начальник артиллерии, интендант и корпусной врач. Полевое управление (управление в военное время). Приноровленное в мирное время к условиям времени военного, строевое управление всех войсковых соединений, от роты до корпуса, и на войне остается без изменения. К управлению дивизией и корпуса прибавляются лишь некоторые новые органы: дивизионный интендант, корпусные инженер, комендант, казначей и другие. Вновь формируется управление армией, так как в мирное время высшего над корпусом строевого управления не существует. В этом отношении, однако, положением 1890 г. установлена тесная связь органов полевого управления армией с органами военно-окружного управления; устройство этих последних в пограничных округах (варшавском, виленском и киевском) вполне приспособлено к тому, чтобы в них, одновременно с объявлением мобилизации, могло сформироваться полевое управление. Во главе армии стоит командующий ею; ближайший его сотрудник - начальник штаба. Управление армией состоит из 8 главных и 8 второстепенных отделов: первые - управления генерал-квартирмейстера, дежурного генерала, начальника военных сообщений, интенданта, инспекторов артиллерии и инженеров, главных казначея и контролера; вторые - канцелярия, главноуполномоченный Красного Креста и управления военно-госпитальное, медицинское, этапное, дорожное, почт и телеграфов и транспортов. Если на одном театре действует несколько армий, то формируется еще особый штаб главнокомандующего, заключающий в себе управления генерал-квартирмейстера, дежурного генерала и железнодорожное. Дислокация армии (распределение войск по территории государства). Войска распределены по округам неравномерно. Наибольшая их часть, в том числе почти все полевые округа, сосредоточены в округах пограничных. В финляндском округе расположены стрелковая бригада, артиллерийский полк и финские войска; крепости - Свеаборг и Выборг. В петербургских - 3 корпуса; крепость - Кронштадт. В виленском - 5 корпусов; крепости - Усть-Двинск, Либава, Ковно, Осовец; крепость-склад - Двинск. В Варшавском - 7 корпусов (2 кавалерийских); крепости - Варшава, Новогеоргиевск, Зегреж, Ивангород и Брест-Литовск. В киевском - 5 корпусов; форт - Дубно. В одесском - 2 корпуса; крепости - Очаков, Севастополь и Керчь. В московском - 3 корпуса. В кавказском - 2 корпуса; крепости - Михайловская и Карс. В казанском - 5 резервных бригад. В туркестанском - 2 корпуса (в состав их входят: 3 стрелковых, 3 линейные, 2 местные, 2 казачьи и 2 артиллерийские бригады, 3 конные батареи, 1 крепостная рота и 2 саперных батальона). В приамурском - 5 стрелковых и линейных бригад и отдельные батальоны; крепости - Владивосток и Порт-Артур. В сибирском - отдельные батальоны и сотни, преимущественно вдоль китайской границы. По штатам военного времени, численность и дислокация полевых и резервных войск выражается в следующих круглых цифрах: в Европейской России - свыше 1 1/2 миллионов пехоты, свыше 100 тысяч кавалерии и около 4 тысяч орудий; на Кавказе - около 150 тысяч пехоты, 40 тысяч кавалерии и 350 орудий; в азиатской России - свыше 150 тысяч пехоты, 15 тысяч кавалерии и около 200 орудий. Вооружение. Полевая артиллерия вооружена: батарейными пушками (первые две батареи пеших артиллерийских бригад), калибр 4,2 дм; легкими пушками (остальные батареи тех же бригад), калибр 3,425 дм; конными (конные батареи), калибр 2,5 дм; полевыми мортирами (мортирные полки), калибр 6 дм . Полевые орудия, образца 1877 г. - стальные с клиновыми (частью с поршневыми) затворами, скрепленные. Орудия, принятые в осадной артиллерии, 7 родов: 42-линейные, 6 дюймовые облегченные, 6 дм тяжелые и 8 дм легкие пушки, 34-линейные, 8 дм легкие и 9 дм легкие мортиры. Крепостные орудия в сухопутных крепостях, образца 1877 г., стальные: 8 дм - облегченная пушка, и 8 дм и 9 дм - мортиры. Для обороны рвов имеются 57 мм канонирные, скорострельные пушки системы Норденфельта. Кроме того, в крепостях оставлены, до прихода в негодность, как вспомогательные, чугунные, бронзовые и стальные орудия различных калибров, устаревших конструкций. Основной калибр береговых орудий - 11 дм . В последнее время для наших береговых крепостей, кроме 11-дм пушек, а также пушек Норденфельта и мортир, изготовляются 10-дм пушки в 45 калибров, и 6-дм скорострельные, стреляющие унитарным патроном. Ручное огнестрельное оружие, вводимое с 1893 г. как для пехоты, так и для кавалерии - 3-линейная винтовка образца 1891 г. (типа полковника Моссина), с серединным пачковым магазином и со штыком. К 1899 г. перевооружение армии этими винтовками почти закончено. Части, еще не перевооруженные, имеют винтовки Бердана № 2, образца 1871 г. Драгунские 3-линейные винтовки отличаются от пехотных только несколько укороченным стволом. Офицеры, вахмистры, фельдфебели, музыканты и нижние чины полевой артиллерии вооружены 3-линейными револьверами, системы Нагана; эта система заменила собой долго бывшие в наших войсках револьверы Смита и Вессона. Холодное оружие: в пехоте - штык (в гвардии, сверх того, тесак), в кавалерии и артиллерии - шашка в деревянных ножнах (у гвардейских гусар и улан - сабля, у кирасир, кроме шашки - палаш). Все офицеры и фельдфебели вооружены шашками; генералам вне строя предоставлено носить шпаги. Литература. Лобко , "Записки военной администрации" (издание 1898 г.); А. Редигер , "Комплектование и устройство вооруженной силы"; П.О. Бобровский, "Военное право в России при Петре Великом"; Д. Масловский, "Записки по истории военного искусства в России"; Богданович , "Исторический очерк деятельности военного управления в России за 1855 - 1880 годы"; "Историческое обозрение военно-сухопутного управления в России с 1825 по 1850 г."; Блиох , "Будущая война в техническом, политическом и экономическом отношениях"; "Сборник новейших сведений о вооруженных силах европейских и азиатских государств", под редакцией В. Целебровского (1898); "Систематический сборник очерков по отечествоведению", под редакцией Ф. Фельдмана ; Золотарев , "Записки военной статистики России". К. К.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Русский флот (исторический очерк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русская православная церковь | Россия, разд. Русский флот (современное состояние)
Россия, разд. Русская литература (реакция и эпоха нигилизма) | Россия, разд. Русский язык
Россия, разд. Русская литература (1880-е и 1890-е годы) | Россия, разд. Русский язык и сравнительное языкознание
Россия, разд. Русская литература (1870-е годы) | Россия, разд. Русское государственное право
Россия, разд. Русская литература (1855 - 1862) | Россия, разд. Русское гражданское право
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

До XVII века русские не имели специально военных судов и для переправы через реки, озера и т. п. пользовались небольшими беспалубными судами (ладьями, стругами и т. п.), на которых отваживались даже переплывать через Черное море (во времена Олега ). При царе Михайле Федоровиче был построен голштинцами первый военный корабль, "Фредерик", для охранения купцов от разбоев на Волге и Каспийском море; но, по выходе в Каспийское море, он погиб у берегов Дагестана. При царе Алексее Михайловиче был построен для той же цели, при помощи голландцев, корабль "Орел", сожженный в Астрахани Стенькой Разиным . Русское государство было в то время отрезано от всех почти морей и не имело возможности ознакомиться с судостроением, стоявшим уже на высокой степени развития в Западной Европе. Создание флота сделалось возможным лишь при таком энергичном государе, каким был Петр Великий , который дал России возможность утвердиться на трех морях. Ознакомившись с плаванием при помощи иностранцев, проживавших в Москве, причем он воспользовался старым английским ботом своего деда (1688), Петр заложил несколько судов, сначала в Переяславле, потом в Архангельске, и первый серьезный опыт с ним сделал во втором походе на Азов, который был взят исключительно при помощи построенного в Воронеже, "кумпанствами", флота. В это же время (1696) образован был первый орган морского управления - Корабельный (впоследствии Адмиралтейский) приказ. Изучив за границей морское дело, Петр, по возвращении в Россию, основал балтийский флот, частью купив корабли за границей, частью построив их в России, в Петербурге и Архангельске, в основанных здесь адмиралтействах. Для образования морских офицеров в 1701 г. основана в Москве "Школа математических и навигационных наук", впоследствии переведенная в Петербург и образовавшая нынешний "Морской кадетский корпус". Флот, начиная с 1713 г., успешно действовал в войне с Швецией; при помощи его был взят Гельсингфорс, в 1714 г. одержана победа при Гангуте; в 1719 г. адмирал Апраксин высадился на шведский берег и сильно разорил его; в 1720 г. галерный наш флот одержал победу при Гренгаме. В момент кончины Петра Россия имела около 40 кораблей, 10 фрегатов и до ста мелких судов и галер на Балтийском море, около ста судов на Каспийском море и несколько судов воронежской флотилии. Главнейшим типом судов были в то время корабли 2- или 3-дечные (40 - 100 пушек), фрегаты (до 30 пушек), пинки, гекботы, гукары (вроде корвета), шнявы (бриги, с 18 орудиями). Галерный (весельный) флот состоял из галер (до 130' длины) и скампавей (меньшего размера галера, с 1 пушкой большого калибра на носу и несколькими мелкими) и других мелких судов. Управление флота в 1717 г. было вверено Адмиралтейской коллегии (вместо Адмиралтейского приказа). В промежуток времени от Петра I до Екатерины II деятельность Российского флота проявилась в войне с Турцией при Анне Иоанновне, когда галерный флот и мелкие речные суда помогали Миниху ; затем флот принимал участие в войне с Швецией и отчасти в Семилетней войне. Царствование Екатерины II замечательно как по действиям русского флота, так и по преобразованиям в нем. В первой войне с Турцией русская эскадра, отправленная с Средиземное море под начальством графа Алексея Орлова , уничтожила турецкий флот в сражениях при Хиосском проливе и при Чесме (1770); также удачны были и оборонительные действия против турок в Черном море. Во время Второй турецкой войны в 1787 г. турки потерпели несколько поражений в Черном море (на Днепровском лимане, при Фидониси, в Керченском проливе, Гаджибее и Калиакрии). В войне с Швецией русский флот сразился со шведами при Гогланде (1788), при Ревеле (1790), при Стирсудине (Красногорское сражение) и два раза при Роченсальме. В царствование Екатерины заложены верфи в Севастополе (1783), Херсоне (1778), Николаеве (1789) и др. местах; судов построено в Санкт-Петербурге, Архангельске и Кронштадте - около 90 кораблей и 40 фрегатов, в Черном море - 14 кораблей и 50 фрегатов, кроме того, масса мелких и гребных судов. Введена была обшивка судов медью в подводной части. Было сделано много улучшений в быте офицеров и команды во время плавания и вообще в положении чинов морского ведомства. При Павле I бывшем генерал-адмиралом еще при жизни императрицы Екатерины, флот был предметом особенного внимания, направленного на детали внутренней его организации. Для улучшения кораблестроения было основано "Училище корабельной архитектуры", впоследствии преобразованное в "Морское инженерное училище"; для надзора за судостроением установлены должности "обер-серверов" в портах; упорядочено положение корабельных лесов; в более важных портах учреждены должности "главных командиров" и их управления. В 1798 г. Павел I утвердил "Штаты российских флотов", по которым положено было иметь в Балтийском море 45 кораблей, 19 фрегатов, гребных судов - 12 фрегатов, 30 плавучих батарей, 12 бомбардирских катеров, 200 канонерок и около 150 мелких судов; в Черном море - 15 кораблей, 10 фрегатов, гребных судов - 4 фрегата, 10 батарей и 100 канонерок. В царствование императора Александра I было образовано, в 1802 г., Министерство военных морских сил, переименованное в 1815 году в Морское министерство; коллегиальное управление (Адмиралтейская коллегия) заменено единоличным управлением министра. При министерстве был учрежден временно "комитет образования флота", значительно улучшивший внутреннюю организацию флота. В конце царствования Александра I состояние флота было не особенно хорошее; несмотря на блестящие действия адмирала Сенявина в войне с Турцией, господствовало убеждение, что Россия никогда не может быть сильной морской державой. При императоре Николае I наш флот участвовал в сражении при Наварине (8 октября 1827 г.), под начальством вице-адмирала Гейдена ; затем он много помогал при взятии Анапы, Варны и т. д.; позже, крейсируя около Кавказского берега, он препятствовал торгу невольниками и подвозу горцами военной контрабанды. Главным командиром Черноморского флота был адмирал Лазарев , из школы которого вышли адмиралы Нахимов , Корнилов , Истомин и множество других деятелей обороны Севастополя. Главный морской штаб, учрежденный в 1828 г. отделом от Морского министерства, в 1831 г. был присоединен к последнему; во главе министерства был поставлен начальник штаба. Для выполнения знаний морских офицеров в 1827 г. при Морском корпусе основаны "офицерские классы", в 1862 г. переименованные в "Академический курс морских наук", а в 1877 г. - в "Морскую академию". По парижскому трактату 1856 г., Россия обязалась не иметь военного флота в Черном море. В 1855 г. в управление флотом и морским ведомством вступил великий князь генерал-адмирал Константин Николаевич , сначала на правах министра, потом в качестве главного начальника флота и Морского ведомства. При нем успешно выполнен был переход от деревянных парусных судов к железным паровым, построены и приобретены первые крейсера, создан тип клицеров (небольших крейсеров, соединявших в себе хорошие парусные качества с качествами парового судна), построены броненосцы, создано минное дело (с 1874 г.), поставленное сразу на широкую ногу. Такие преобразования вскоре дали себя знать в Русско-турецкую кампанию, замечательную удачными минными атаками на Дунае. Уже в 1870 г. Россия вновь получила право иметь военные суда на Черном море. Первые броненосцы (поповки) оказались не особенно удачны, но последующие постройки дали возможность Черноморскому флоту вновь сделаться сильным защитником нашей южной окраины. Его характер - главным образом оборонительный, так как большая часть его составлена из броненосцев. Морское министерство после 1855 г. было три раза преобразовано, последний раз - в 1881 г. Главным начальником флота и Морского ведомства назначен великий князь Алексей Александрович , получивший в 1889 г. звание генерал-адмирала. О центральном управлении Морского ведомства см. Министерство морское (XIX, 361).

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Русский флот (современное состояние)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русский флот (исторический очерк) | Россия, разд. Русский язык
Россия, разд. Русская православная церковь | Россия, разд. Русский язык и сравнительное языкознание
Россия, разд. Русская литература (реакция и эпоха нигилизма) | Россия, разд. Русское государственное право
Россия, разд. Русская литература (1880-е и 1890-е годы) | Россия, разд. Русское гражданское право
Россия, разд. Русская литература (1870-е годы) | Россия, разд. Русское гражданское право (петербургский период)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В настоящее время все суда русского флота разделяются на 4 ранга: I ранг: 1) императорские яхты, 2) эскадренные броненосцы, 3) часть броненосцев береговой обороны, 4) крейсера I ранга; II ранг: 1) броненосцы береговой обороны, 2) мореходные канонерские лодки, 3) учебные суда, 4) крейсера II ранга, 5) минные крейсера, 6) часть пароходов, 7) часть транспортов; III ранг: 1) канонерские лодки береговой обороны, 2) шхуны, 3) миноносцы, 4) транспорты, 5) пароходы, 6) часть портовых судов, 7) часть плавучих маяков; IV ранг: 1) пароходы, 2) портовые суда, 3) плавучие маяки. В 1898 г. в русском флоте эскадренных броненосцев было 17; из них самый старый - "Петр Великий", спущенный в 1872 г. тип низкобортного броненосца, с 2-мя башнями для 4-х 12'' орудий и без артиллерии среднего калибра. В 1886 и 1887 годы спущены на воду броненосцы "Чесма", "Екатерина II" и "Синоп" одного и того же типа (чертеж их см. в статье Корабль), с центральным казематом для 3-х башен и двумя 12'' орудиями на каждой; на них уже имеется артиллерия среднего калибра (6''), но она расположена на концах батарейной палубы и стрельба из 12'' орудий мешает их действию; поэтому последующие броненосцы снабжены орудиями большого калибра ближе к конечностям. В 1887 и 1889 годы спущены "Император Александр II" и "Император Николай I" одного и того же почти типа: два 12'' орудия в башнях в носу, за ними у бортов - орудия среднего калибра (8'' и 6''). Все эти броненосцы имеют пояс брони по грузовой ватерлинии по всей длине судна; толщина брони наибольшая - 16'' (у типа "Чесмы"). Следующие броненосцы: "Двенадцать Апостолов" (1890), "Георгий Победоносец", "Наварин" (1891), "Три Святителя" (1893), "Сисой Великий" (1894), "Ростислав" (1896) имеют 2 башни для 2-х 12'' орудий (кроме "Ростислава", имеющего 10'' орудия), по одной на каждой оконечности, и между ними каземат с орудиями среднего калибра. Вместо бортовой брони во всю длину грузовой ватерлинии у них имеется лишь пояс в середине судна на 2/3 длины, над которым поставлены еще 1 - 2 пояса меньшей толщины и длины; всякий пояс бортовой брони замыкается в оконечностях траверзною (поперечной) броней; далее в оконечность идет выпуклая карапасная палуба (см. Корабль), снижающаяся к концу. Броненосцы "Полтава", "Петропавловск" (1894) и "Севастополь" (1895), одного и того же типа, отличаются от предыдущих тем, что между большими башнями для 12'' орудий расположены по борту с каждой стороны еще две малые башни для 6'' орудий. Бронирование той же системы, но броня лучшего качества и более тонкая (до 10''). Последние броненосцы, "Пересвет" (1897) и "Ослябя" (1898 г., длина 426 1/2', ширина 71' 6'', углубление 26', водоизмещение 12 700 тонн), имеют уже новую систему бронирования - пояс по всей грузовой ватерлинии, за которым имеется еще наклонная палубная броня: артиллерия у них состоит из 4-х 10'' орудий в башнях (по две пушки в каждой) на оконечностях и 6'' - орудия в батарее. Скорость хода от 14 узлов у "Петра Великого" до 18 узлов на "Пересвете" и "Ослябе". В состав броненосцев береговой обороны входят прежние "броненосные батареи": "Первенец", "Кремль" и "Не тронь меня" (1863 - 64), 11 мониторов (1864), две низкобортные, прежние "двухбашенные лодки" "Смерч" (1864) и "Чародейка" (1867), поповки "Новгород" (1873) и "Вице-адмирал Попов", трехбашенные низкобортные броненосцы "Адмирал Лазарев" (1867) и "Адмирал Грейг" (1867), двухбашеные "Адмирал Чичагов" и "Адмирал Спиридов" (1868). Все эти суда железные, с полной бортовой броней и артиллерией старого образца; у "батарей" наибольший калибр - 8'', у мониторов и "лодок" - 9'', у остальных - 11'', кроме "Вице-адмирала Попова", имевшего 12'' орудия. Новейшие броненосцы береговой обороны: "Адмирал Ушаков" (1893), "Адмирал Сенявин" (1894) и "Генерал-адмирал Апраксин" (1895), одного и того же типа, имеют две башни, каждая с двумя 10'' орудиями, в носу и корме; между ними каземат с 4,7'' орудиями. Скорость хода у броненосцев береговой обороны и у мониторов - 6 узлов, у "Адмирала Лазарева", "Адмирала Грейга", "Адмирала Чичигова", "Адмирала Спиридова" - от 10,5 до 11 узлов, у новейших трех - до 16 узлов. Из крейсеров 1-го ранга наиболее старый - "Князь Пожарский" (1867), затем идут "Генерал-Адмирал" (1873) и "Герцог-Эдинбургский" (1875). Все они имеют пояс брони по грузовой ватерлинии и артиллерию, в каземате, из 8'' и 6'' орудий. Построенный в 1877 г. крейсер "Минин" первоначально был типа английского броненосца "Captain", но после гибели последнего был радикально переделан и превращен в равноугольный крейсер; он получил четыре 8'' орудия на бортовых выступах в носу и корме и батарею из 12-ти 6'' орудий по верхней палубе. Построенные в 1882 и 83 годы крейсеры "Владимир Мономах" и "Дмитрий Донской" представляют собой увеличенный и усовершенствованный тип "Минина". У них вместо 8'' орудий - 6, в числе 5 на "Владимире Мономахе" и 6 на "Дмитрии Донском"; кроме того, батарея из 4,7'', скорострельных пушек. Построенный в 1885 году крейсер "Адмирал Нахимов" имеет на верхней палубе четыре башни (барбетные), в каждой оконечности и у миделя, с двумя 8'' орудиями в каждой. "Память Азова" имеет 8'' орудия в носовых выступах с борта и батарею из 6'' по борту. Спущенный на воду в 1892 г. крейсер "Рюрик" имеет четыре 8'' орудия на бортовых выступах, 16 - 6'' и около 30 скорострелок. С "Рюрика" начинается разработка и постройка больших крейсеров, с сильной артиллерией, броней, машиной, дающей крейсерам ход до 18,5 узлов и выше и запасом угля, достаточного для одного рейса из Петербурга до Владивостока. Следующий крейсер, "Россия", 3-винтовой, с боевым рангоутом, представляет собой усовершенствованный тип "Рюрика", но большего водоизмещения ("Рюрик" - 10 930 тонн, "Россия" - 12 200 тонн). Того же типа и "Громобой", в мае 1899 г. спущенный на воду. Из неброненосных крейсеров "Память Меркурия" (1879), "Светлана" (1897) и "Адмирал Корнилов" (1887) построены во Франции; имеют лишь палубную броню; артиллерия - батарея на верхней палубе, из 6'' орудий; наиболее сильный из них - "Адмирал Корнилов". Строящиеся в настоящее время в Санкт-Петербурге "Паллада", "Диана", "Аврора" - одного и того же типа, защищены тоже палубной броней и имеют артиллерию из 6'' пушек. Скорость хода этих трех судов и "Светланы" - 20 узлов, у остальных - 14 и 17,5; наибольшее водоизмещение - 6600 тонн. Из крейсеров II ранга - 9 клиперов (см. Корабль); затем "Азия" и "Африка", купленные в Америке в 1874 - 77 годы и переделанные из коммерческих судов; "Рында" (1885), построенная в Санкт-Петербурге, имеет легкую палубную броню (предыдущие - совершенно без броневой защиты). Скорость этих крейсеров не превышает 14,5 узлов; артиллерия - калибром не свыше 6''. Из 15 мореходных канонерских лодок 11 защищены лишь палубной броней, 4 последняя - бортовой, не подходящей, впрочем, до самого носа. Наиболее старая - "Сивуч" (1884), новейшая - "Грозящий" (1890). "Гремящий", "Отважный" (1892), одного и того же типа; "Храбрый" (1895) - того же типа, но не изменена артиллерия и верхняя постройки. Вооружение всех этих лодок состоит или из одной 9'' в носу или двух 8'' пушек на выступах в носовой части; кроме того, у них имеется в корме одна 6'' пушка. Исключение составляет "Гиляк", вооруженная одной лишь скорострельной артиллерией; он назначен для плавания, в случае надобности, в китайских реках, почему имеет осадку всего лишь 8' 6''. Скорость хода лодок - от 12 до 15 узлов, водоизмещение - от 950 до 1500 тонн. Канонерские лодки береговой обороны: "Мина" (1861), "Ерш" (1874), "Бурун", "Туча", "Вихрь", "Дождь" (1879), "Снег", "Гроза" и "Буря" (1881). Кроме первой, все они смешанной постройки, величины небольшой (около 200 - 400 тонн водоизмещения), малой скорости (6 - 9 узлов) и вооружены одним 11-дм орудием старого образца в носу (кроме "Тучи" и "Мины") и несколькими скорострелками. Минных крейсеров 9; первым из них построен "Лейтенант Ильин" (1886), затем подобный ему "Капитан Сакен" (1889). Оба - около 700 тонн водоизмещения и скоростью первый 18,5 узлов, второй 20 узлов. Остальные 7 ("Казарский", "Воевода", "Посадник", "Гриден", "Всадник", "Гайдамак", "Абрек") меньших размеров (400 - 500 тонн), но большей скорости (21 узел); построены они в 1889 - 96 годы; вооружены скорострельной артиллерией и минными аппаратами; назначение их - отражать минные атаки, служит для разведок и т. п. Миноносцев имеется: в Балтийском море - 48, в Черном море - 22, в сибирском флоте - 11 штук. Водоизмещение их - около 100 тонн, скорость хода - около 20 узлов. В числе миноносцев балтийского флота имеются "Сокол" и еще четыре судна того же типа, известного под именем истребителя миноносцев; они сравнительно больших размеров (200 - 400 тонн), имеют большую скорость (около 30 узлов), несколько скорострелок; назначение их - истреблять неприятельские миноноски и производить минные атаки. Кроме перечисленных, в русском флоте имеются еще суда учебные, транспортные, портовые и т. п. Все перечисленные суда распределены по морям Балтийскому, Черному, Каспийскому и Восточному океану, составляя Балтийский флот (в 1898 г. на воде 10 броненосцев эскадренных, 22 броненосца береговой обороны, 12 крейсеров I ранга, 9 - II ранга, 5 мореходных канонерских лодок, 10 канонерских лодок береговой обороны, 4 минных крейсера, 44 миноносца и др.; сюда же причислены 6 Императорских яхт), Черноморский флот (8 экстренных броненосцев, 2 броненосца береговой обороны, 1 крейсер I ранга, 1 - II ранга, 3 минных крейсера, 6 мореходных канонерских лодок, 22 миноносца и др.), Каспийскую флотилию (2 канонерские лодки, 4 парохода и т. п.) и Сибирскую флотилию (2 крейсера I ранга, 4 мореходных канонерских лодки, 2 минных крейсера, 11 миноносцев и др.). Весь строевой состав флота, вместе с судами распределен по экипажам, учрежденным в 1810 г.; каждый экипаж имеет приблизительно от 900 до 1100 человек нижних чинов. В Балтийском флоте имеются гвардейский экипаж, флотские экипажи от № 1 до № 27 включительно, ревельский флотский полуэкипаж и свеаборгская флотская рота; в Черноморском - флотские экипажи от № 28 до № 37 включительно; в Каспийском море - каспийский флотский экипаж; на Востоке - сибирский флотский экипаж. Суда распределяются по возможности равномерно между экипажами, причем в каждом, по возможности, должно быть судно I ранга. Экипажи Балтийского флота разделяется на 2 дивизии; черноморские составляют одну дивизию; каждая дивизия имеет начальником старшего флагмана (вице-адмирала), в помощь которому состоят младшие флагманы (контр-адмиралы). Все береговые учреждения в русском флоте распределяются по портам, которые разделяются на главные порты и порты второго разряда. Главные порты - Кронштадт, Санкт-Петербург и Николаев, 2-го разряда - Ревель, Свеаборг, Севастополь, Батум, Баку, Владивосток, порт Императора Александра III (в Либаве) и Порт-Артур; кроме того, на Каспийском море имеется Астрабадская морская станция. Главные порты (кроме Санкт-Петербурга) управляются главными командирами, в ведении которых состоят все морские учреждения, чины и суда в порте. С должностью главного командира Николаевского порта соединяется звание главного командира Черноморского флота и портов Черного моря. Ближайшее заведование портом и его мастерскими вверяется капитану над портом, а заведование личным составом, строевой частью и движением судов - начальнику штаба в порте. В Санкт-Петербургском порту строевые команды непосредственно подчинены начальнику главного штаба; капитан над портом называется командиром порта. В портах второго разряда имеются лишь командиры порта, ведающие и строевыми чинами, и портовыми мастерскими и т. п. Судостроительная деятельность в русском флоте производится в Санкт-Петербурге (на Балтийском заводе, в Новом Адмиралтействе, Галерном островке), Николаеве и Севастополе (в Адмиралтействах) и, кроме того, на нескольких частных заводах. Капитальный ремонт производится в доках в Кронштадте, Либаве, Севастополе, Владивостоке и Порт-Артуре. Казенная постройка машин производится на заводах Балтийском, Кронштадтском пароходном и Адмиралтейском Ижорском, в Севастопольском адмиралтействе и в мастерских Владивостока и Порт-Артура. Артиллерия изготовляется на Обуховском заводе, в Санкт-Петербурге. Броня прокатывается на том же заводе, а также на Адмиралтейских Ижорских заводах. Личный состав. Нижние чины комплектуются, по уставу о воинской повинности, из набора новобранцев, производимого военным ведомством; могут поступать также охотники и вольноопределяющиеся; последние называются юнкерами флота и могут по экзамену быть производимы в офицеры. Для подготовки старших специалистов из нижних чинов (минеров, командоров, гальванеров и т. п.), а также и унтер-офицеров (квартирмейстеров, боцманматов, боцманов) служат школы: 1) машинистов и кочегаров, 2) рулевых и сигнальщиков, 3) судовых содержателей и писарей, 4) минная школа и 5) водолазная школа, а также учебные команды. Выслужившие обязательный срок службы нижние чины могут, по экзамену, быть производимы в чины кондукторского звания (среднее между нижним чином и офицером) - старшие боцманы, машинные, минные, артиллерийские кондукторы, шкиперы, старшие баталеры, старшие содержатели (минно-артиллерийские и машинные) и старшие фельдшеры. Для подготовки офицеров служат Морской кадетский корпус и Морское инженерное училище Императора Николая I. Первый выпускает флотских офицеров, второе - корабельных инженеров и инженер-механиков флота. Для подготовки специалистов имеются минный офицерский класс, класс минных механиков, артиллерийский офицерский класс, водолазная офицерская школа в Кронштадте, стрелковая школа в Ораниенбауме. Морская академия в Санкт-Петербурге имеет 3 отдела - гидрографический, кораблестроительный и механический; кроме того, при Академии в 1890-х годах учреждены Курсы военно-морских наук. Морские офицеры имеют право поступать в Михайловскую артиллерийскую и Александровскую военно-юридическую академию; окончившие курс в последней поступают в военно-морские судебные чины. Для производства береговых строительных работ имеется корпус инженеров и техников морской строительной части, из лиц, окончивших военную инженерную академию или институт путей сообщения (инженеры) и техников гражданских ведомств (или кондукторов военного ведомства). Для повышения в чинах офицеры и др. чины флота и корпусов должны выполнять особый ценз (см. Морской ценз); не выполнившие его увольняются от службы или же могут занимать береговые должности, с переименованием в чины по адмиралтейству (военно-пехотные); сюда же причисляются и офицеры Военно-морского судебного ведомства, а также выслужившиеся из нижних чинов до выхода положения о кондукторских званиях, и офицеры, перешедшие из военного ведомства для обучения в экипажах строевым занятиям. Вооружение чинов морского ведомства: строевые нижние чины имеют палаш и винтовку (3-линейную, 1891 г.), офицеры и фельдфебеля (боцманы) - саблю и револьвер, чины кондукторского звания - саблю укороченного образца (кроме старших боцманов, имеющих офицерскую саблю). Вне строя офицеры носят кортик, который является единственным оружием у гражданских чинов и инженерных чинов морского ведомства. Десант вооружается пушками Барановского (2,5 дюйма), на полевых лафетах. Кроме того, Высочайшим повелением от 24 января 1898 г. назначено на усиленное судостроение еще 90 миллионов рублей. На эту сумму к 1 марта 1899 строились следующие суда - эскадренные броненосцы: "Бородино" и "Победа" (в Санкт-Петербурге), "Ретвизан" (в Америке), "Цесаревич" (в Тулоне), крейсеры "Баян" (в Тулоне), "Варяг" (в Филадельфии), "Богатырь" (в Штетине), "Аскольд" (в Киле), "Новик" (в Эльбинге), миноносцев 5 в 350 тонн, 5 в 312 тонн водоизмещения и 4 - типа "Сокол" (строятся в Германии, Франции и Англии), транспорт "Енисей" - в Санкт-Петербурге. Литература. Ф. Веселаго, "Материалы для истории русского флота" и "Краткая история русского флота" (Санкт-Петербург, 1893); Боголюбов, "История корабля" (Москва, 1880); Беляев , "Очерк русского военного судостроения и крейсер "Владимир Мономах" (Санкт-Петербург, 1885); Окунев , "Руководство по теории и практике кораблестроения" (Санкт-Петербург, 1866); "Военные флоты", издание великого князя Александра Михайловича (ежегодное); А. Долгов, "Очерк военно-морской администрации" (Санкт-Петербург, 1896). Р. Л-н.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Финансовое хозяйство России (древнейший период)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Финансовая наука | Россия, разд. Финансовое хозяйство России (московское государство)
Россия, разд. Философия и энциклопедия права | Россия, разд. Финансовое хозяйство России (первая половина XIX века)
Россия, разд. Философия | Россия, разд. Финансовое хозяйство России (период общегосударственных реформ)
Россия, разд. Физиология | Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве)
Россия, разд. Физика | Россия, разд. Финансовое хозяйство России (преемники Петра)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Содержание князя, военные предприятия, примитивное управление и суд, как главнейшая составная часть последнего, были единственными коллективными потребностями древнейших русских политических союзов. Удовлетворение этих потребностей совершалось главным образом посредством личных повинностей и натуральных сборов. Сам князь жил отчасти на доходы со своего собственного хозяйства, важнейшими элементами которого были охота, рыбная ловля, скотоводство, торговля и земледелие, и к которому была приурочена целая система повинностей окрестного населения (ставить княжеский двор, кормить княжеских коней, косить княжеские луга, пахать княжеские поля, сгонять княжеские дрова, давать кур для княжеских соколов, выходить на охоту и т. п.). Вместе с тем, однако, князь всегда требовал от населения своего княжества и от покоренных племен принудительных поборов. Дань - первоначально военная контрибуция, платимая побежденным племенем, - с течением времени приняла значение родового понятия, обнимавшего все обязательные платежи населения в пользу князя. Это были натуральные сборы, за которыми князь отправлялся сам (полюдье) или которые доставлялись ему самим населением (повозы). К ним присоединялись добровольные приношения населения - дары, поклоны, почестье. Эти сборы скоро принимают, вполне или отчасти, денежную форму. Татарское нашествие имело последствием наложение на русские княжества в пользу татар дани ("ордынский выход"), для определения размера которой производились периодические переписи населения. Эта дань представляла собой прямой денежный налог, взимавшийся в конце XIII века по полугривне с сохи, "а в сохе числиша два мужи работники". С тех пор соха, как определенная экономическая единица (значение которой, впрочем, значительно изменялось с течением времени), сделалось основной мерой для распределения прямых сборов. Татарская дань сыграла важную роль в нашей государственной жизни. В Западной Европе одним из важнейших условий, благоприятствующих развитию представительных учреждений, была необходимость для монархов обращаться к сословиям за разрешением прямых налогов. У нас дань, возникшая первоначально как следствие подчинения победителю, приучила население к платежу прямого налога и привела к понятию "тягла", как податной обязанности населения. Сбор татарской дани с течением времени перешел в руки московского князя. Уничтожение татарского ига ничего в этом отношении не изменило: население по-прежнему продолжало платить дань, но теперь, поступая в великокняжескую казну, она уже там и оставалась, а с возникновением новых потребностей правительство не замедлило воспользоваться сложившейся податной организацией для извлечения из населения новых средств.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Финансовое хозяйство России (московское государство)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Финансовое хозяйство России (древнейший период) | Россия, разд. Финансовое хозяйство России (первая половина XIX века)
Россия, разд. Финансовая наука | Россия, разд. Финансовое хозяйство России (период общегосударственных реформ)
Россия, разд. Философия и энциклопедия права | Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве)
Россия, разд. Философия | Россия, разд. Финансовое хозяйство России (преемники Петра)
Россия, разд. Физиология | Россия, разд. Финансовое хозяйство России (эпоха Петра Великого)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Финансовый строй Московского государства слагается под непосредственным влиянием долгих и отяготительных войн, которые пришлось вести правительству. Устройство войска и добывание средств для его содержания делаются центральными интересами государственной жизни. Все население делится на служилое, приносящее государству свою личную службу, и тяглое, служащее ему своим имуществом. Великий князь и, позднее, Царь Московский, является крупным землевладельцем и пользуется всяким случаем для расширения своих земельных приобретений. При неразвитости других источников, этот обширный фонд недвижимых имуществ обеспечивал государство необходимыми личными силами, создав так называемую поместную систему (см. выше, Вооруженные силы). Рядом с сохранившейся еще от древнейшего периода системой кормлений (см.) и расширившейся системой личных повинностей (ямская, ратная повинность, городовое, острожное дело), все большее значение в московском государственном хозяйстве приобретает податная система. Развиваются обе части ее, возникшие еще в предшествовавшем периоде, т. е. и косвенные, и прямые налоги. Первые состояли из внутренних таможенных сборов - чрезвычайно запутанной и сложной массы разнообразных платежей, взимавшихся на каждом шагу движения товаров от производителей к потребителям: при провозе товаров по дорогам и рекам, при ввозе их в города, при складке в амбарах и гостиных дворах, при взвешивании, при продаже и т. п. С половины XVI века возникает новый вид косвенного обложения - кабацкие сборы, взимавшиеся в форме питейной регалии правительства. Развитие торговых сношений с иностранными государствами через Белое море повело к возникновению внешних таможенных пошлин. При Алексее Михайловиче признание вреда многочисленных и разнообразных таможенных сборов, соединенных с постоянными злоупотреблениями откупщиков и частных владельцев, повело к их консолидации: большая часть их была отменена, а на место их установлена однообразная торговая рублевая пошлина. В торговых уставах 1653 и 1667 годов положено начало правильной системе внешних таможенных пошлин, отразившей на себе зародыши идей меркантилизма. Таможенные и кабацкие сборы, т. е. косвенные налоги, составляли главный источник, из которого пополнялась денежная казна московского государя. В царствование Алексея Михайловича сделана была даже любопытная попытка заменить главнейшие прямые налоги введением нового косвенного налога. С этой целью в 1646 г. установлен был налог на соль, в размере 2 гривен с пуда. Новизна этой реформы и вызванное ею чрезвычайное повышение (в 2 1/2 раза) цены на предмет первой необходимости, сопровождавшееся, вероятно, массой злоупотреблений, возбудили общее недовольство, дошедшее до народного бунта, и через 2 года налог был отменен. До середины XVI века, кроме старинной "дани" и переводившейся иногда на деньги ямской повинности, не взималось постоянных прямых налогов, но с этого времени нужда в деньгах обострилась. После завоевания Казани служилые люди в прибавку к своим земельным доходам стали получать оклады денежного жалования. Военные столкновения с Западом выяснили необходимость в пехоте, вооруженной огнестрельным оружием; она также получала постоянное жалование. Отсюда новые прямые налоги, специально назначенные на военные нужды: "пищальные" деньги - на содержание пищальников, "емчужные" - на изготовление пороха для ружей, сбор на "городовое и засечное дело", т. е. на постройку укреплений по окраинам, "полоняничные" деньги - на расходы по выкупу из плена русских. В XVII веке военные расходы растут еще быстрее: по расчету П.Н. Милюкова , расход на войско в течение XVII столетия увеличился, по меньшей мере, в три раза (250 000 рублей в начале века, 750 000 рублей в 1680 г.). Рядом со старой ямской податью возникает новая "большая" ямская подать, превышавшая старую иногда в 80 раз; рядом со старыми пишальными деньгами вводятся новые "стрелецкие" деньги в очень большом размере. Кроме того, при каждой экстренной нужде правительство назначает сбор чрезвычайных - пятинных, десятинных, двадцатых и т. п. - денег. Наконец, в качестве чрезвычайного источника дохода, правительство начинает употреблять монетную регалию, вводя в обращение легковесную монету, что немедленно влечет за собой вздорожание всех продуктов, а следственно и новое увеличение потребности правительства в деньгах. Чрезвычайное обременение населения вызывает стремление тем или иным путем уклониться от тягла, и правительство вступает в борьбу с этим стремлением посредством изменения окладной единицы. Древняя окладная единица, "соха", представлявшая первоначально совокупность хозяйств определенной работоспособной силы, со второй половины XVI века превращается в определенную геометрическую площадь, с известным количеством четвертей пашни, изменяющимся в зависимости от качества земли и от рода владения. С увеличением податной тяжести сошное письмо, этот наш древний поземельный кадастр, оказывается неудовлетворительным способом раскладки. Через посредство новой, возникшей в XVII веке, податной единицы - "живущей четверти", получившей значение известного числа крестьянских дворов - правительство постепенно переходит к подворному обложению. При Алексее Михайловиче и в начале правления Федора Алексеевича составляются по всему государству дворовые списки, так называемые "переписные" книги, по которым начинают собирать новые налоги, не решаясь еще, однако, перевести с сохи на двор старые подати. В 1679 - 1681 г. осуществлена была и эта реформа: налоги XVI века (пищальные, данные, засечные и т. п.), за исключением полоняничных денег, были окончательно отменены, налоги XVII века в одной общей сумме переведены на двор (под названием подворной и стрелецкой подати), сошное письмо упразднено. Вместе с тем происходит и упрощение финансовой администрации: поступление налогов сосредоточивается в приказах Стрелецком, Ямском и Большой казны. От 1680 г. сохранились сведения о количестве государственных доходов и расходов. Первые распределялись следующим образом:
I. Окладные доходы: 1) таможенные и кабацкие - 650 223 рублей (53,3%) 2) стрелецкие - 101 468 рублей (8,3%) 3) данные и оброчные - 146 150 рублей (12,0%) 4) ямские, полоняничные и конские - 53 453 рубля (4,4%), итого - 951 294 рубля (78,0%).
II. Чрезвычайные доходы, т. е. "запросные деньги" - пятинные и десятая деньга и прочие - 235 338 рублей (19,3%).
III. Нескладные доходы (пошлины и прочие) - 33 735 рублей (2,7%). Всего 1 220 367 рублей (100%). Таким образом, в результате финансовых мероприятий XVII в., поступления от прямых налогов почти сравнялись с доходами от косвенных сборов. Из расходов наибольшая часть - около 700 000 рублей - шла на армию, 224 366 рублей на дворцовое управление, 67 767 рублей на казенные предприятия и с небольшим 120 000 рублей на остальные потребности государственного управления.

См. также статьи:
**Политика и финансы. Содержание ;
Россия, разд. Московское государство XVI - XVII веков .


Россия, разд. Финансовое хозяйство России (эпоха Петра Великого)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Финансовое хозяйство России (преемники Петра) | Россия, разд. Химия
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) | Россия, разд. Хронология по русской истории
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) | Россия, разд. Церковная история
Россия, разд. Финансовое хозяйство России (первая половина XIX века) | Россия, разд. Церковная музыка (XIX век)
Россия, разд. Финансовое хозяйство России (московское государство) | Россия, разд. Церковная музыка (XVIII век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наибольшего напряжения военные расходы достигают при Петре Великом. К расходам на армию присоединяются с 1696 г. расходы по созданию флота. Без всякой системы отыскиваются способы и средства для удовлетворения новых потребностей. Еще до Северной войны Петр усиленно эксплуатировал монетную регалию и установил ряд новых налогов: драгунский сбор на содержание драгунских полков, гербовый сбор (введенный по предложению Курбатова 23 января 1699 г.), табачный откуп, сбор на постройку судов. В 1701 г. новые источники доставили уже 1 257 295 рублей, т. е. сумму, равную всему бюджету 1680 г., а все старые налоги продолжали взиматься по-прежнему. Северная война принесла новое увеличение всех государственных расходов. В 1701 г. окладные военные расходы равнялись 1 106 268 рублей, в 1706 г. - 2 005 368 рублей, в 1710 г. - 2 455 382 рубля. Ввиду растущей финансовой нужды, правительство, по примеру Западной Европы, прежде всего создает и усиленно эксплуатирует новый источник доходов - регальные права. Значение монетной регалии сильно возрастает. В 1701 г. передел монеты дает правительству 791 729 рублей, в 1702 г. - 1 296 978 рублей, в 1703 г. - 738 647 рублей. Скоро главный материал регалии - старая серебряная русская монета - был исчерпан и доходность ее стала уменьшаться, а цена монеты упала почти вдвое, возвысив цены всех продуктов и тем еще более запутав финансовое положение правительства. Петр обратился к усиленной фискальной эксплуатации оброчных статей. Целым рядом указов установляются новые регальные права на угодья или отрасли промышленности, значительно ограничивающие право частной собственности. В оброчные статьи превращаются домашние бани, постоялые дворы, частновладельческие мельницы, рыбные ловли. Затем начинается усиленная монополизация наиболее выгодных предметов торговли на внутреннем и внешнем рынке. 1 января 1705 г. взята в казну продажа соли, причем соль продавалась из казны вдвое дороже, чем поставляли ее подрядчики. 4 апреля 1705 г. сделана казенной монополией продажа табака. В следующие годы (1707, 1709) к казенным товарам отнесены были также деготь, коломаз, мел, рыбий жир, ворванное и квашенное сало, щетина. (К казенным товарам причислились также селитра, юфт, пенька, поташ, воск, конопляное масло, льняное семя, клей, ревень, смола, икра - словом, чуть ли не все важнейшие предметы отпускной торговли. Только к концу своего царствования, убедившись в вредном влиянии такого множества монополий на народную промышленность, Петр Великий стал понемногу сокращать их число, облагая соответствующие произведения особыми сборами.) "Здешний двор, - писал в 1706 г. Витворт, - совсем превратился в купеческий; не довольствуясь монополией на лучшие товары собственной страны, например, смолу, поташ, ревень, клей и т. д., он захватывает теперь иностранную торговлю. Купцам платят только за комиссию, а барыш принадлежит казне, которая принимает и риск". К этому же времени относится повышение питейного обложения, установлением "поведерной пошлины", и таможенных сборов - учреждением уравнительной пошлины на торговый оборот в селениях. Исчерпав все эти новые ресурсы, правительство оказалось вынужденным снова обратиться к прямому обложению, причем начало раскладывать на дворы чуть ли не каждый новый расход. Непрерывно возрастало количество различных "запросных" и неокладных сборов, которые, по мере умножения, поступали все неисправнее. В 1717 г. Петр решается заменить все постоянные и временные прямые сборы одной прямой податью, определить ее по новой окладной единице - "душе". 26 ноября 1718 г. он приказывает произвести поголовную перепись, а 11 января 1722 г. - сделать "раскладку на души мужского пола крестьян и дворовых деловых людей и иных, которые с ними равно в тягло положены, по 8 гривен с персоны"; с 1724 г. началось взимание нового налога. Подушная подать, с присоединенной к ней оброчной четырехгривенной податью с государственных крестьян и однодворцев и податью с гостинной сотни и посадских по 1 рубль 20 копеек с души, должна была заменить все старые сборы с дворового числа. Оклады старых прямых налогов не превышали 1,8 миллиона рублей; новый оклад подушной и оброчной подати приносил 4,6 миллиона рублей, т. е. заменяя их, давал огромный излишек в 2,8 миллиона рублей, вследствие чего общий итог государственных доходов возвысился сразу с 6 до 8 1/2 миллиона рублей. В итоге финансовых мероприятий Петровской эпохи, развившей до высших пределов напряжение платежных сил страны на службе государству, общий доходный бюджет получил в последний год царствования (по росписи 1724 г.) следующий вид: Прямые налоги (подушные и ясак) - 4 731 051 рубль (55,5%). Косвенные налоги - 2 128 622 рубля (24,9%). Регалии (монетная, соляная и почтовая) - 895 187 рублей (10,5%). Оброки с государственных имуществ и промысловые сборы регального происхождения - 474 562 рубля (5,6%). Пошлины - 150 065 рублей (1,8 %). Сборы, не распределенные по рубрикам - 147 073 рубля (1,7%). Итого - 8 526 560 рублей (100%). Во главе финансового управления Петром поставлен был Сенат; для заведования государственными доходами учреждена камер-коллегия, для заведования расходами - штатс-контор-коллегия или штатс-контора, для поверки счетов и отчетов - Ревизион-контора. Однако новые учреждения не объединили финансовое управление; в действительности сохранилось специализирование сборов, с предназначением каждого из них для определенной отрасли управления. Содержание армии шло из 4 404 842 рубля (по росписи на 1725 г.) подушных сборов; на расходы по флоту и гвардии предназначались все остальные государственные сборы (питейные, таможенные и пр.) сорока провинций (1 799 377 рублей); на общественные постройки шел соляной сбор (поступавший в кабинет по окладу 662 118 рублей); дворцовые расходы покрывались доходами дворцовых волостей и Рижской губернии (332 553 рубля); расходы Иностранной коллегии происходили из прибыли денежных дворов; точно так же и остальные центральные учреждения должны были содержаться из специально приписанных к ним доходов, обыкновенно так или иначе связанных с их деятельностью. При раздробленности финансового управления не могло возникнуть идеи о необходимости мер к улучшению общего финансового положения страны, и все заботы направлялись только на ближайшее удовлетворение потребностей каждого отдельного ведомства. В местном управлении царил полный хаос, произвол и злоупотребления. Податная система лежит почти целиком (прямые налоги, питейный и соляной сбор) на низшем классе населения; расходный бюджет в размере 2/3 идет на содержание армии и флота. Эти характерные черты Петровской системы делаются надолго отличительными особенностями нашей финансовой политики.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Финансовое хозяйство России (преемники Петра)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) | Россия, разд. Финансовое хозяйство России (эпоха Петра Великого)
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) | Россия, разд. Химия
Россия, разд. Финансовое хозяйство России (первая половина XIX века) | Россия, разд. Хронология по русской истории
Россия, разд. Финансовое хозяйство России (московское государство) | Россия, разд. Церковная история
Россия, разд. Финансовое хозяйство России (древнейший период) | Россия, разд. Церковная музыка (XIX век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

При преемниках Петра в течение всего XVIII века основные черты государственно-хозяйственной системы остаются нетронутыми; изменения касаются лишь подробностей и заключаются: в податной системе - в стремлении развивать доходность косвенных налогов и усиливать их значение сравнительно с менее поддающейся быстрому росту прямой подати; в расходном бюджете - в развитии, хотя и очень медленном, расходов на общее государственное управление; в финансовом управлении - в малоуспешных попытках упорядочить распоряжение финансовыми средствами и отчетность; в чрезвычайном бюджете - в открытии новых источников удовлетворения чрезвычайных потребностей. До Екатерины II важнейшими мероприятиями были отмена внутренних таможенных пошлин при Елизавете Петровне и учреждение ассигнационного банка при Петре III . В это время возникло множество мелких оброчных статей и разнородных сборов с различных промыслов, крайне стеснявших население и промышленность и приносивших ничтожный доход казне. Государственное хозяйство постепенно пришло в крайнее расстройство. Правительство не имело, по-видимому, никаких положительных сведений ни о количестве доходов, ни о том, куда и на какие предметы они расходуются. Целый ряд независимых друг от друга ведомств занимались взиманием того или другого налога, специально назначенного на удовлетворение расходов данного ведомства; в одном ведомстве были излишки, в другом - значительные недостатки; несмотря на неоднократные предписания и указы, различные ведомства не присылали в правительствующий Сенат никаких ведомостей о состоянии их бюджетов (Куломзин ). Нужен был особый указ Петра III, чтобы получить хотя бы краткий экстракт о государственных доходах и расходах. По этому экстракту государственные доходы в 1762 г. состояли из: подушной подати - 5 668 199 рублей 20 копеек. Питейных, канцелярских и неокладных сборов - 4 881 358 рублей 07 копеек. Соляных сборов - 2 206 035 рублей 16 копеек. Таможенных - 2 003 094 рубля 42 1/2 копейки. Сибирских доходов - 591 495 рублей 11 1/2 копейки. Итого - 15 350 181 рубль 97 копеек. Таким образом, уже 61,6% всех доходов Европейской России получались в 1762 г. путем косвенного и только 38,4% путем прямого обложения, относительное значение которого в доходом бюджете, следовательно, очень понизилось сравнительно с эпохой Петра Великого. Зато в расходном бюджете военные расходы (войско и флот) поглощают еще большую часть, чем при Петре - 73,7%, и за употреблением на содержание двора 14,1%, на все остальное государственное управление остается лишь 12,2%. В царствование Екатерины II обнаруживается стремление улучшить механизм государственного хозяйства и делаются попытки упрощения финансовой системы. Уничтожаются многие фискальные регалии (лесная, горная, табачная, поташная и др.) и целый ряд мелких сборов; установляется 1%-ный гильдейский сбор с купеческих капиталов; полагается начало правильной организации финансового управления учреждением при Сенате Экспедиции о государственных доходах и казенных палат в губерниях. Но стремление к упорядочению финансового хозяйства встречает непреодолимое противодействие в быстром росте государственного бюджета; последнему способствует, главным образом, длинный ряд войн, но не без влияния остается и увеличение других потребностей: возрастают расходы по двору, развившийся штат чиновников требует значительного денежного содержания и т. п. Для удовлетворения растущих расходов увеличивается подушная и оброчная подать, питейный и соляной сборы, пошлины, вводится ряд новых налогов. Чрезвычайные средства доставляются выпусками бумажных денег, внешними займами и позаимствованиями из казенных кредитных учреждений, представлявшими особую форму внутренних займов. Таким образом, при Екатерине Великой государственный кредит делается уже постоянной составной частью финансового хозяйства. Государственные доходы возросли с 16 497 381 рубля в 1763 г. до 68 597 459 рублей в 1796 г., т. е. увеличились за 34 года более чем в четыре раза. Общий итог государственных долгов к концу царствования Екатерины Великой достигал приблизительно 215 миллионов рублей; наибольшую часть долга составляли ассигнации, которых было выпущено до 150 миллионов рублей; затем следовали краткосрочные внешние займы, долги поставщикам и подрядчикам и, на последнем месте по размерам - позаимствования из банков.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Финансовое хозяйство России (первая половина XIX века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Финансовое хозяйство России (московское государство) | Россия, разд. Финансовое хозяйство России (период общегосударственных реформ)
Россия, разд. Финансовое хозяйство России (древнейший период) | Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве)
Россия, разд. Финансовая наука | Россия, разд. Финансовое хозяйство России (преемники Петра)
Россия, разд. Философия и энциклопедия права | Россия, разд. Финансовое хозяйство России (эпоха Петра Великого)
Россия, разд. Философия | Россия, разд. Химия
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вошедшие со времен Екатерины II в нашу финансовую систему бумажные деньги чрезвычайно скоро приобрели весьма важное влияние на состояние государственного хозяйства. Являясь легким ресурсом для покрытия дефицитов и чрезвычайных нужд, выпуски бумажных денег, подобно прежней монетной операции, постепенно обесценивают денежные знаки по мере их умножения, вносят тем самым постоянно новые затруднения и колебания в государственные доходы, и вызывают необходимость повышать налоги и прибегать к увеличению государственных долгов. В конце царствования Екатерины II курс ассигнационного рубля равнялся уже только 68 1/2 копейки металлической. При императоре Павле I количество ассигнаций увеличилось еще на 50 миллионов рублей; курс колебался между 62 1/2 и 73 копейки. Непрестанные дефициты в царствование Александра I , достигнувшие значительных размеров под влиянием войн с Швецией, Турцией и Францией, требовали ежегодного повышения государственных доходов, источником которого с самого начала были избраны бумажные деньги. До 1805 выпуски их совершались в небольших размерах, и курс рубля, повысившийся в 1802 г. до 80 копеек, понижался очень медленно. Затем начались громадные выпуски ассигнаций: в 1805 г. на 31,5 миллиона рублей, в 1806 г. на 27 миллионов рублей, в 1807 г. на 63 миллиона рублей, в 1808 г. на 95 миллионов рублей, в 1809 г. на 55,8 миллиона рублей, в 1810 г. на 46,1 миллиона рублей, в 1812 г. на 64,5 миллиона рублей, в 1813 г. на 103,4 миллиона рублей, в 1814 г. на 48,8 миллиона рублей. Этому соответствовало страшное падение курса: в 1806 г. он равнялся 67 1/2 копейки, 1807 г. - 53 3/4, в 1808 г. - 44 2/3, в 1809 г. - 43 1/3, в 1810 г. - 25 2/5, в 1814 г. - 20 копеек серебром. В годы наиболее интенсивной борьбы с Наполеоном и вслед за ее окончанием (1812 - 15) бумажных денег было выпущено на 244,5 миллионов рублей, а между тем их действительная ценность (на серебро) едва достигала 57,6 миллионов рублей. Общее повышение налогов и введение новых в 1810 и 1812 годы, а также переложение всех сборов на ассигнации, не могли покрыть даже убыли в действительной покупной силе поступлений, происходившей от падения курса, вследствие чего неминуемо приходилось искусственно подавлять всякое развитие государственных потребностей. Несмотря на свой колоссально быстрый, по видимому, рост, государственные расходы, в переводе на серебро или вовсе не увеличивались, или даже сокращались. Расходы по армии и флоту, вместе с вновь возникшими, после образования в 1817 г. комиссии погашения долгов, крупными расходами на уплату государственного долга (55 - 60 миллионов рублей ежегодно), поглощали большую часть средств казны. Бюджеты всех прочих ведомств постоянно подвергались урезкам и находились в подавленном состоянии; бюджет, например, Министерства народного просвещения, равнявшийся в 1804 г. 2 878 118 рублей, составлял в 1816 г. только 2 470 562 рубля, в 1817 г. - 3 091 792 рубля (т. е. в переводе на серебро, уменьшился в 2 1/4 раза); бюджет Министерства юстиции поднялся за то же время с 2,6 миллиона рублей до 3,2 миллиона рублей (т. е. в действительности уменьшился в 2 1/2 раза) и т. д. Усиленной бережливостью, обусловленной сознанием крайнего напряжения финансовых средств страны, объясняется, между прочим, и ничтожная сумма чрезвычайных издержек войны с Наполеоном: она равнялась всего только 155 миллионов рублей (т. е. менее 40 миллионов рублей на серебро). Вызванное усиленными выпусками ассигнаций расстройство денежной и финансовой системы произвело такое впечатление на правительство, что оно решительно отказалось прибегать вновь к этой операции. С 1817 г. приступлено было к уничтожению части ассигнаций, общее количество которых сократилось с 836 миллионов рублей в 1817 г. до 595 776 310 рублей к 1823 г. и оставалось на этой сумме до превращения их, путем девальвации, в кредитные билеты, в 1843 г. Невозможность покрывать все дефициты одними выпусками бумажных денег и затем консолидация части ассигнаций, вызвали заключение новых займов; к концу 1823 г. консолидированный государственный долг составлял уже 672 миллиона рублей, займы у банков - 78 миллионов рублей, так что вместе с ассигнациями, признанными в 1810 г. государственным долгом, общая сумма последнего к концу царствования Александра I равнялась 1345 миллионов рублей. В царствование Александра I учреждены: Министерство финансов, государственное казначейство (должность государственного казначея была учреждена еще при Павле I), государственный контроль, комиссия погашения долгов, повышены все налоги, сделан опыт установления временного подоходного налога с помещичьих имений, учреждено казенное управление винной торговлей, издано систематическое положение о гербовом сборе. Значение подушных сборов в податной системе понизилось; в конце царствования (1823) они составляли только 28,3% всех государственных доходов. Заботы финансового управления в царствование Николая I были направлены на внесение порядка в расстроенное Отечественной войной государственное хозяйство - установление равновесия в бюджет, улучшение отчетности, восстановление государственного кредита, упорядочение денежной системы. Первые 20 лет финансы находились под руководством Канкрина , с именем которого связана честь восстановления благоустройства в государственном кредите. Важнейшим его делом было водворение в стране металлического обращения, посредством девальвации ассигнаций и замены их кредитными билетами, разменными на звонкую монету (в 1843 г.). Он настаивал на крайней бережливости в испрашивании и расходовании государственных средств; в 1836 г. образованы были даже особые комитеты для рассмотрения нормальных расходов, которыми и была составлена нормальная роспись. Остановить увеличение государственных расходов в период, переполненный военными действиями, было, однако, невозможно; чрезвычайные потребности постоянно порождали дефициты и новые финансовые затруднения. Чтобы выйти из них, прибегали к обычным приемам - повышению старых налогов, учреждению новых и, наконец, к государственному кредиту. Обращение к внешнему кредиту совершалось с большой осторожностью, выпуск ассигнаций совсем не практиковался; зато усиленно пользовались внутренним кредитом в виде выпуска краткосрочных билетов государственного казначейства (серии, созданные у нас Канкриным) и позаимствований у казенных кредитных учреждений и комиссии погашения долгов. Накануне отставки Канкрина государственный долг равнялся: консолидированный - 862 миллиона рублей (возрос с 1723 г. на 703,5 миллиона рублей), позаимствования у банков комиссии погашения долгов - 489,5 миллиона рублей (увеличились на 411,5 миллиона рублей), серии - 102 миллиона рублей, ассигнации - 595,8 миллиона рублей, всего 2049,5 миллиона рублей ассигнациями. С уходом Канкрина дефициты снова начали расти, затруднения в средствах увеличивались, пока, наконец, Крымская война не вызвала финансового кризиса, заставившего опять прибегнуть к выпуску бумажных денег. Важнейшие из отдельных финансовых мероприятий царствования Николая I: восстановление питейного откупа, установление табачного налога в бандерольной форме и налога на свекловичный сахар, издание покровительственного таможенного тарифа, устройство денежной системы установлением серебряного рубля как основной денежной единицы (1839), переложение государственных доходов и платежей на серебро (1840).

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Финансовое хозяйство России (период общегосударственных реформ)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Финансовое хозяйство России (первая половина XIX века) | Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве)
Россия, разд. Финансовое хозяйство России (московское государство) | Россия, разд. Финансовое хозяйство России (преемники Петра)
Россия, разд. Финансовое хозяйство России (древнейший период) | Россия, разд. Финансовое хозяйство России (эпоха Петра Великого)
Россия, разд. Финансовая наука | Россия, разд. Химия
Россия, разд. Философия и энциклопедия права | Россия, разд. Хронология по русской истории
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Начало царствования Александра II было продолжением того печального периода нашей финансовой истории, который начался с 1845 г. и характеризовался безостановочным владычеством дефицита, устранявшего возможность серьезного реформирования финансовой системы. Общая сумма дефицитов за все царствование Александра II превысила миллиард рублей, причем более половины этого миллиарда приходится на 1855 и 1856 годы. Из 26 лет этого царствования только пять лет были бездефицитными. Крымская кампания обнаружила финансовую несостоятельность России, оказавшейся вынужденной, за полным отсутствием кредита, покрывать свои военные издержки выпусками бумажных денег. По росписи на 1857 г. из 258 миллионов рублей доходов 100 миллионов рублей предназначались на платежи по займам и 117 миллионов рублей на Морское и Военное министерства, так что на покрытие всех прочих потребностей государства оставалось всего 41 миллион рублей. Податная система основывалась исключительно на обременении крестьянского населения питейным откупом и подушными сборами, представлявшими финансовую сторону крепостного права. Государственный долг, по окончании Крымской войны, состоял, при 364 миллионах рублей консолидированной части, из громадной массы неотвержденных долгов в 1395 миллионов рублей, грозивших постоянно возможностью самых затруднительных осложнений; правильного внутреннего кредита совсем не было. В управлении финансовыми средствами царил произвол и беспорядок. Первые министры финансов при Александре II, Брок и Княжевич , не имели определенного плана действий и не понимали положения вещей или не могли овладеть обстоятельствами. Все финансовые мероприятия этого времени, основанные на рутине или представлявшие собой паллиативы, были крайне неудачны; каждая новая мера, вследствие отсутствия предусмотрительности и единого плана, приводила совсем не к тем результатам, какие предполагались; дефициты росли, все попытки борьбы с увеличением государственных расходов оказывались безуспешными; с каждым годом положение дел становилось все более безвыходным, в значительной мере вследствие ошибочных финансовых экспериментов (искусственная поддержка в течение целого ряда лет нашего вексельного курса, истощавшая разменный фонд; понижение процента по вкладам в казенные кредитные учреждения, повлекшие за собой кризис и ликвидацию этих учреждений, неудачная, но дорого стоившая попытка открытия размена бумажных денег в 1862 - 63 годах и прочее). В 1859 г. были учреждены две комиссии: одна при государственном контроле - для составления правил о порядке счетоводства, отчетности и ревизии, другая, при Министерстве финансов - для пересмотра податей и сборов. Трудами первой комиссии, душой которой был В.А. Татаринов , была осуществлена коренная реформа в формальном строе нашего государственного хозяйства. В дореформенное время каждое ведомство было государством в государстве, имея свой отдельный бюджет не только по расходу, но и по доходам; каждое министерство имело в исключительном своем заведовании особые источники дохода, предназначенные для известных целей и не всегда входившие в общую роспись. Государственная роспись не считалась обязательной к исполнению: каждое ведомство пользовалось широкими правами на испрашивание дополнительных ассигнований, могло по своему усмотрению передвигать кредиты из одного сметного назначения в другое, накоплять остатки и т. п. Государственная отчетность была весьма несовершенна, сколько-нибудь серьезный контроль совсем отсутствовал. Выработанная комиссией реформа состояла из ряда положений, введенных в действие в разное время, но со строгой систематической последовательностью. 22 мая 1862 г. были утверждены правила о составлении, утверждении и исполнении государственной росписи и финансовых смет министерств и главных управлений; в 1863 г. были изданы так называемые кассовые правила, т. е. правила о порядке поступления государственных доходов, а также правила счетоводства, введенные в действие повсеместно с 1866 г. Установлен новый порядок отчетности и ревизии на основании документов, оправдывающих каждую статью расхода; открыты новые местные учреждения государственного контроля - контрольные палаты (в 1864 г.). Сметные кассовые правила создали единство бюджета, направление кредитов на их прямое назначение (специальность кредита), а неизрасходованных остатков - в общие государственные средства, ограничение сверхсметных кредитов и систему единства кассы, по которой общими приходо-расходчиками всех казенных управлений сделались кассы Министерства финансов. К этим принципам, внесшим точный и определенный порядок в распоряжение финансовыми средствами и сократившим произвол отдельных ведомств, присоединился еще принцип публичности государственных росписей (с 1862 г.) и отчетов государственного контроля (с 1866 г.). Опубликование государственной росписи впервые сняло многовековую завесу, скрывавшую от общества действительное состояние наших финансов. До 1862 г. количество государственных доходов и расходов хранилось в строгой тайне; лицам, составлявшим росписи, строго было запрещено разглашать о них какие бы то ни было сведения. В данный момент решительный шаг к установлению более правильных отношений правительства к обществу был результатом крайнего финансового расстройства. С ликвидацией казенных кредитных учреждений исчез главный источник, из которого прежде черпались негласно средства для покрытия дефицитов, и обнаружилась крайняя необходимость в правильном кредите, а между тем неуспешность займов, падение курса наших фондов, печатные суждения в нашей и иностранной прессе свидетельствовали о глубоком недоверии общественного мнения к нашему финансовому положению; опубликование росписи было результатом решения правительства восстановить доверие общества полной откровенностью относительно положения финансов. Наоборот, малоплодотворной оказались занятия другой учрежденной в 1859 г. комиссии - по пересмотру податей и сборов, несмотря на более чем 20-летнее ее существование и многочисленные тома ее трудов. Ее неудача в значительной мере объясняется общими условиями того времени, когда ей приходилось работать. Податная система теснейшим образом связана со всеми сторонами общественной и государственной жизни, а они все находились в переходном состоянии. Временный характер принимаемых мер, отсутствие определенных взглядов на будущее, борьба старых начал с новыми вносили переходный характер и в саму экономическую жизнь народа, а потому трудно было вообще найти твердые основания для податной реформы, тем более что сами права и положение различных классов населения далеко еще не определились. Между тем податная система страдала весьма тяжкими недостатками, и в общественном сознании выяснились основные черты важнейших, насущнейших ее преобразований. Целью их ставилось облегчение податной тяжести для низших, беднейших классов населения, выносивших на себе почти весь государственный бюджет, а средствами - отмена подушных податей, соляного налога и откупов, преобразование паспортной системы, привлечение к обложению высших, неподатных классов. Несмотря на постоянные финансовые затруднения, задерживавшие всякое непосредственное уменьшение государственного дохода, в царствование Александра II была осуществлена часть этой программы, отчасти по указаниям податной комиссии. С 1 января 1863 г. была прекращена и заменена питейным акцизом отдача на откуп питейного сбора, составлявшая страшную язву дореформенного строя, развращавшая одинаково как население, так и администрацию. В том же году, в видах улучшения быта многочисленного и наименее обеспеченного городского сословия, была отменена подушная подать с мещан, взамен которой был введен налог на недвижимые имущества в городах. В 1879 г., на смену сходившей со сцены податной комиссии, была учреждена новая комиссия для обсуждения предположений об отмене подушных сборов, чем выражалось намерение покончить с ними окончательно. В 1880 г., под влиянием общественного мнения, отменен один из самых тягостных для населения налогов - налог на соль. Изданы новые уставы о сборах за право торговли и промыслов, о гербовом сборе, об акцизе на сахар, изменен таможенный тариф, присоединен к общим государственными доходам государственный земский сбор, из чего возник особый государственный поземельный налог, установлен сбор с страхований, с пассажирских билетов и грузов большой скорости и т. д. Вследствие произведенного в первую половину царствования повышения подушной и оброчной податей и происходившего, время от времени, увеличения питейного налога, податное бремя, лежавшее на крестьянском населении, не только, однако, не уменьшилось, но значительно возросло: подушная и оброчная подать, с питейным и соляным налогом, в 1856 г. дали 142,9 миллиона рублей, или 40,4%, всех обыкновенных доходов, в 1881 г. (без соляного налога) - уже 313,9 миллиона рублей, или 48,2%. Кроме того, крестьянская реформа вызвала возникновение выкупных платежей, которые очень скоро, в виду обнаруживавшегося несоответствия между ними и доходностью наделов, оказались новой тягостью для крестьянского населения. Возрастающие, несмотря на строгость взысканий, недоимки в крестьянских платежах делали все более и более очевидным, что эти платежи, не соответствуя не только доходности земли, но и общей совокупности средств крестьян, являются для них разорительными. В конце царствования Александра II факт истощения платежных сил и всеобщего понижения благосостояния крестьянского населения был признан самим правительством и поставлен на очередь вопрос о понижении выкупных платежей, но разрешение он получил только в следующее царствование. Важные изменения произошли при Александре II и в других частях финансового хозяйства. Необходимость, в общих экономических и политических интересах страны, сооружения железнодорожной сети и невозможность осуществить ее исключительно на частные средства вынудили правительство к большим затратам на этот предмет и повели к образованию особого железнодорожного фонда, поступления и расходы, по которому первоначально (как и по выкупной операции) поставлены были вне общей государственной росписи, т. е. вне общей системы государственного хозяйства. Государственный кредит, под влиянием отчасти потребностей, вызванных этими двумя операциями, отчасти огромных издержек на ведение Крымской и русско-турецкой войн (свыше 1 1/2 миллиардов), отчасти непрерывного ряда дефицитов, получил быстрое и широкое развитие. С 1759 миллионов рублей, в 1858 г. государственный долг к 1880 г. увеличился до 4698,5 миллионов рублей, из которых 2473,8 миллионов рублей были употреблены на военные расходы и покрытие дефицитов, 488,8 миллиона рублей на утверждение текущего долга, 796,8 на железнодорожные цели и 496,1 миллиона рублей на выкупную операцию. В составе государственного долга произошло значительное улучшение, во-первых, вследствие консолидации внутреннего неотвержденного долга, состоявшегося из позаимствований в казенных кредитных учреждениях, и во-вторых, вследствие создания правильного внутреннего кредита (в один период с 1876 по 1881 г. внутренний кредит доставил казне миллиард рублей). В наиболее плачевном состоянии находился беспроцентный долг, т. е. долг по кредитным билетам, сумма которых с 333,4 миллиона рублей в 1853 г. возросла до 735,3 миллиона рублей к 1858 г.; размен билетов становился все более затруднительным и в конце 1857 г. был прекращен окончательно. С этого момента в течение почти 40 последующих лет государственное хозяйство велось при неразменных бумажных деньгах, с беспрерывно колеблющимся курсом, и правительство постоянно было занято вопросом об исправлении денежной системы. В последние годы перед Турецкой войной 1877 г. наблюдались благоприятные условия для этого исправления - повышение курса рубля до 87 копеек золотом, накопление значительного запаса золота в государственном банке, но наступившая война потребовала новых выпусков бумажных денег, вновь повлекших за собой сильное падение курса бумажного рубля. Общее количество кредитных билетов в 1879 г. равнялось 1146 миллионов рублей, при разменном фонде в 176,8 миллиона рублей. Вскоре по окончании войны решено было устранить из обращения временно выпущенные на военные нужды кредитные билеты на сумму 419,6 миллионов рублей, ежегодными платежами государственному банку по 50 миллионов рублей (указ 1 января 1881 г.). С 1881 г. исправление денежной системы сделалось насущной задачей финансового управления, привлекавшей к себе внимание и заботы всех министров, руководивших финансами России. Общие финансовые результаты 26-летнего царствования Александра II сводятся к следующему. Государственные обыкновенные доходы, составлявшие в 1855 г. 264 миллиона рублей, возросли до 651 миллиона рублей в 1880 г., т. е. увеличились почти в 2 1/2 раза, опираясь на получившее значительное развитие народное хозяйство. Расходы государства (обыкновенные) увеличились почти в той же мере, причем возрастание расходов на армию и флот шло несколько медленнее общего роста доходов (эти расходы увеличились только в 2 раза), издержки министерств двора и путей сообщения остались без изменения, а наиболее относительное увеличение произошло в бюджетах министерств: народного просвещения (почти в 6 раз), внутренних дел (в 4 1/2 раза), юстиции (почти в 5 раз) и государственных имуществ (в 5 1/2 раз); таким образом наибольшее, относительно, развитие получили преимущественно культурные потребности. Податная система, в общем, сохранила свой прежний характер, но в ней уже начал проводиться принцип равенства всех перед налогом, с привлечением к обложению прежних неподатных классов. Государственный долг увеличился почти в три раза, но до миллиарда было затрачено на создание 20 000-верстной сети железных дорог и около полумиллиарда на проведение крестьянской реформы, т. е. на цели наиболее производительные и достойные траты государственных средств. Даже многие сотни миллионов, употребленные на покрытие дефицитов, могут считаться производительной затратой, так как благодаря им щадились податные силы населения, переживавшего острый фазис перехода к новому хозяйственному строю. Важным и благотворным нововведением была также передача части общественных потребностей в заведование местных органов самоуправления, получивших и самостоятельные источники доходов. Наконец, формальная сторона государственного хозяйства, приобрела, благодаря производственным реформам, вполне благоустроенный вид.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) | Россия, разд. Финансовое хозяйство России (преемники Петра)
Россия, разд. Финансовое хозяйство России (первая половина XIX века) | Россия, разд. Финансовое хозяйство России (эпоха Петра Великого)
Россия, разд. Финансовое хозяйство России (московское государство) | Россия, разд. Химия
Россия, разд. Финансовое хозяйство России (древнейший период) | Россия, разд. Хронология по русской истории
Россия, разд. Финансовая наука | Россия, разд. Церковная история
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Намеченные в царствование Александра II важнейшие улучшения финансовой системы удалось более или менее удачно осуществить только в последующие царствования. Призванный в мае 1881 г. к должности министра финансов бывший киевский профессор Н.Х. Бунге старался осуществить следующую программу: приведение в равновесие доходов с расходами, путем соблюдения самой строгой и разумной экономии; улучшение податной системы, посредством более справедливого распределения налогов, соответственно действительной налогоспособности плательщиков; покровительство всем отраслям народного производства, в нем нуждающимся; развитие прочного и легко доступного всем классам общества кредита; улучшение денежной системы, без стеснения торговли и промышленности. Осенью 1881 г. последовало Высочайшее повеление о соблюдении всеми ведомствами строгой бережливости и о неуклонном исполнении сметных правил. Все ежегодно повторяющиеся сверхсметные назначения Высочайше повелено с 1883 г. вносить в смету. Этой мерой сокращены были сверхсметные ассигнования вдвое (с 60 миллионов рублей до 30 миллионов рублей), но не устранена недостаточность финансовых средств; все росписи Н.Х. Бунге (за исключением 1883 г.) заключали в себе дефицит, а исполнение их сопровождалось еще большим дефицитом (по росписям 1881 - 1886 годов общая сумма дефицитов предполагалась в 104,2 миллиона рублей, в действительности же она превысила 224 миллиона рублей), но несмотря на то, что рост государственных расходов почти совсем приостановился (в 1881 г. обыкновенные расходы составляли 734,3 миллиона рублей, в 1882 г. - 709, в 1883 г. - 723,7, в 1884 г. - 727,9, в 1885 г., без расходов по выкупной операции - 749,4, в 1886 г. - 780 миллионов рублей). Необходимость покрытия дефицитов, а также чрезвычайные расходы по погашению временных выпусков кредитных билетов и по возобновившейся с 1881 г. постройке железных дорог, вынуждали приобретать средства путем новых займов, которых было заключено, с 1881 по 1886 г., на сумму более 600 миллионов рублей. Таким образом Бунге не удалось привести в равновесие государственный бюджет. Способ сведения росписей при нем ничем не отличался от прежнего порядка, но сама роспись получила большую полноту и ясность, вследствие включения в нее, в 1883 г., оборотов по железнодорожному фонду, в 1885 г. - выкупных платежей и расходов по выкупной операции. Все успешнее Н.Х. Бунге исполнил ту часть его программы, которая касалась улучшения податной системы и которую он всегда признавал важнейшей целью своего управления. Для достижения этой цели были понижены выкупные платежи на 12 миллионов рублей (с 1882 г.) и постепенно отменена, по указу 14 мая 1883 г., подушная подать. Благодаря этим мерам, с крестьян было снято налогов на 53 миллиона рублей, и хотя некоторая часть этой суммы опять пала на крестьян же, вследствие повышения питейного налога и превращения оброчного сбора с бывших государственных крестьян в выкупные платежи, в увеличенном размере, но это не могло уменьшить принципиальные значения отмены подушного налога, как меры, уничтожившей последний след рабства и открывшей путь к изменению паспортной системы, круговой поруки и иных неблагоприятных условий крестьянского строя. Понижение налогов с крестьян сопровождалось все большим привлечением к обложению других, более имущих классов населения, до тех пор изъятых от прямого обложения или недостаточно обложенных. В 1882 г. установлен налог с имуществ, переходящих безмездными способами (т. е. наследств и дарений), в 1885 г. - дополнительные сборы, 3-процентный и раскладочный, с торговых и промышленных предприятий, и 5-процентный налог на денежные капиталы; повышен поземельный налог и налог на недвижимые имущества в городах. Вводя необходимую уравнительность в податную систему, эти мероприятия, по мысли Бунге, должны были подготовлять почву для введения со временем подоходного обложения. К той же цели должно было клониться и учреждение особых местных органов финансового управления - податных инспекторов, на которых возложено было наблюдение за правильностью распределения прямых налогов и всестороннее изучение податных сил населения. Заслуга реформирования податной системы, проведенного Бунге, является тем более высокой, что нужна была особая смелость, и даже самоотверженность, чтобы решиться на отмену налогов в такое время, когда бюджет страдал ежегодными крупными дефицитами. Финансовые мероприятия, направленные на покровительство промышленности, заключались в повышении ставок таможенного тарифа. При современном финансовом и экономическом положении России Н.Х. Бунге видел в таможенных пошлинах не только источник доходов и охрану промышленности, но и средство упрочения денежной единицы, путем возможного улучшения в нашу пользу платежного баланса. Почти ежегодно повышались пошлины по различным предметам ввоза и вывоза; наш таможенный тариф, получивший уже с 1877 г., когда было установлено взимание пошлин золотом, высокопошлинный характер, мало-помалу по многим статьям сделался запретительным. В области развития доступного населению кредита министерство Бунге осуществило два важных мероприятия - устройство Крестьянского Поземельного банка (в 1882 г.), целью которого было постановлено содействие крестьянам в покупке земель, и учреждение (в 1885 г.) Дворянского банка, для выдачи ссуд дворянам на льготных условиях. В области улучшения денежной системы Н.Х. Бунге сделал относительно немного. Важнейшей мерой было осуществление указа 1 января 1881 г. об уплате государственному банку долга за временно выпущенные кредитные билеты, с целью изъятия их из обращения, причем только часть этого долга была уплачена деньгами, а на остальную сумму сдана банку нереализованная рента. В 1883 г., в видах привлечения монеты в обращение, Бунге внес в Государственный совет представление о разрешении сделок на золото и обращения звонкой монеты по курсу в платежах между казной и частными лицами. В этом представлении, не имевшем успеха, выразилось изменение взглядов правительства на способ восстановления металлического обращения. До русско-турецкой войны оно не могло отрешиться от мысли о необходимости восстановить ценность кредитного рубля до al-pari; представление 1883 г. свидетельствует о решимости отказаться от прежнего воззрения. С осени 1884 г. Бунге стал стремиться к увеличению сосредоточенного в государственном банке запаса золота, посредством передачи ему поступающей в таможенные платежи звонкой монеты (к 1 января 1895 г. было таким путем собрано 30 миллионов рублей, к 1886 г. - 74,7 миллионов рублей, к 1887 г. - 88,4 миллиона рублей). С именем Н.Х. Бунге связано и начало коренного переворота в железнодорожной политике. С 1882 г. учреждается казенное управление в Екатерининской, Ливенской и Баскунчакской железных дорогах. Эти первые зачатки казенной железнодорожной сети начинают быстро развиваться, как на счет переходящего в руки казны частных железных дорог, так и путем постройки новых рельсовых линий на средства казны. По справедливому замечанию В. Судейкина , "ни один из бывших в России министров финансов не начинал своей деятельности при столь благоприятных условиях, как И.А. Вышнеградский . В 1887 г. был огромный, небывалый урожай в России и плохой в Европе. Вывоз хлеба достиг пределов, до тех пор неслыханных. Последствием огромного вывоза было усиление доверия к России и повышение ее кредита на иностранных рынках. Его предшественником был произведен ряд реформ, в корне изменивших всю финансовую систему, а урожай произвел такие результаты, достижение которых требует напряженных усилий многих лет". Главнейшей задачей Вышнеградского было восстановление металлического обращения. Согласно его представлению, комитет финансов, в заседании 28 июня 1887 г., признал желательным стремиться к упрочению ценности рубля посредством размена его на золото по курсу, близкому к современному (1 рубль 50 копеек кредит за 1 рубль металлический), в том убеждении, что "предметом всяких мероприятий в отношении денежного обращения, может быть не восстановление полной номинальной ценности кредитного рубля, а лишь установление этой ценности настолько прочно, чтобы был положен предел дальнейшим сколько-нибудь значительным колебаниям". Журнал этого заседания был Высочайше одобрен и таким образом является моментом окончательного решения совершить реформу денежной системы путем девальвации. Составленный на этом основании проект разрешения сделок на звонкую монету остался, однако, без последствий, и Вышнеградский должен был ограничиться теми же подготовительными работами, к которым приступил уже его предшественник, т. е. продолжением скопления золотых запасов, необходимых для покрытия размена. Решив приобретать золото не займами, а покупкой, правительство должно было всеми мерами стремиться к тому, чтобы в казне имелись для того широкие свободные ресурсы и чтобы установился возможно более благоприятный расчетный баланс, как средство привлечения и удержания золота в стране. Работая над осуществлением этих необходимых условий, Вышнеградский держался крайней бережливости в ассигновании государственных средств и добился совершенного устранения сверхсметных кредитов. Усиленно взыскивались недоимки по отмененному подушному налогу, установлены новые акцизы на керосин и спички, повышены питейный, табачный, сахарный акцизы, гербовый сбор, поземельный и промысловый налоги. Той же цели - установлению равновесия в бюджете - соответствовали и совершенные Вышнеградским важные улучшения в кредитной системе и железнодорожном хозяйстве. Воспользовавшись общим понижением ссудного процента на денежных рынках, он провел конверсию большей части наших металлических займов, превратив их в 4-процентные и отсрочив уплату погашения по ним на более долгие сроки. Конверсии Вышнеградского уменьшили размер наших золотых платежей, перенесли значительную часть русских фондов на богатый французский денежный рынок, приучили владельцев наших государственных бумаг довольствоваться 4 процентами дохода и проложили путь последующим, более крупным конверсиям. В области отношений государства к железнодорожному хозяйству Вышнеградский произвел решительную реформу, подчинив железнодорожное тарифное дело правительственному руководству и создав для этого особые тарифные органы в составе Министерства финансов. Вместе с тем точнее были определены финансовые отношения между казной и частными железнодорожными обществами и произведен выкуп в казну огромной сети железных дорог, по преимуществу убыточных, так как нахождение таких линий в руках частных обществ, мало заинтересованных, в виду государственной гарантии дохода, в улучшении условий эксплуатации и содержавших дорогие центральные управления, причиняло большие расходы казне и служило одним из главных источников бюджетных дефицитов. Благодаря указанным мероприятиям, направленным на увеличение государственных доходов и на возможное сокращение расходов по двум важным статьям расходного бюджета, при крайней бережливости по всем прочим, равновесие между доходами и расходами было, наконец, установлено, и впервые, после долгого дефицитного периода, наступило прочное превышение первых над последними: в 1888 г. - на 53,3 миллиона рублей, в 1889 г. - на 65,5 миллионов рублей, в 1890 г. - на 60,6 миллионов рублей, в 1891 г. - на 13,8 миллионов рублей. Вторая цель - установление выгодного торгового баланса - достигалось двумя далеко не безопасными путями: во-первых, всевозможным поощрением к усилению хлебного вывоза, для чего правительство воспользовалось, между прочим, правом установления железнодорожных тарифов и чему косвенно способствовало усиленное взыскание недоимок и податей, вынуждавшее крестьян к спешной продаже хлебных запасов; во-вторых, постановлением препятствий к увеличению ввоза. В таможенной политике идеалом Вышнеградского был минимальный ввоз при возможно крупных размерах таможенного дохода, ради чего происходили ежегодные повышения тех или иных тарифных ставок, установлен с 1888 г. (под тем предлогом, что временное улучшение курса рубля ослабило тарифную охрану) общий дополнительный таможенный сбор в размере 20% и произведен общий пересмотр таможенных пошлин, закончившийся изданием нового таможенного тарифа (по европейской торговле) 14 июня 1891 г., проникнутого строго покровительственным характером. Желаемая цель, благодаря ряду урожайных годов, была внешним образом удачно достигнута. Торговый баланс в нашу пользу, равнявшийся в 1882 - 86 годы в среднем 65,9 миллионов рублей ежегодно, в пятилетие управления Вышнеградского, составлял: в 1887 г. - 224,1 миллиона рублей, в 1888 г. - 393,3 миллиона рублей, в 1889 г. - 313,7 миллионов рублей, в 1890 г. - 277,3 миллионов рублей, в 1891 г. - 327,4 миллионов рублей. Достижение такого высокого перевеса вывоза над ввозом дало возможность не только вполне покрывать заграничные платежи по металлическим займам, но и приобретать покупкой золото для увеличения металлического фонда. Блестящая внешняя финансовая сторона действительности И.А. Вышнеградского далеко, однако, не находилась в соответствии с экономическим состоянием населения; первый сильный неурожай привел всю систему к несостоятельности. Быстрое усиление податного бремени и энергичные приемы взыскания как текущих платежей, так и недоимок по уже отмененным сборам, привели к крайнему напряжению податных сил крестьянского населения. Бедственный 1891 г. обнаружил глубокое оскудение крестьянства на значительном пространстве России и потребовал экстренных мер со стороны финансового управления, в виде затраты 161 миллиона рублей на продовольствие голодающих. Превратив, в предшествовавшие годы, свободные ресурсы казначейства и государственного банка в запасы золота, не имевшего обращения на внутреннем рынке, правительство оказалось вынужденным прибегнуть к временному выпуску кредитных билетов на 150 миллионов рублей. Истощение запасов хлеба в стране, вызванное как односторонними мероприятиями, клонившимися непосредственно к усилению его вывоза за границу, так и косвенным действием податного гнета, повело к запрещению вывоза хлеба, а соединявшееся с этой мерой опасение за выгодность торгового баланса и целость с таким трудом накопленного золота, заставила прибегнуть к внешнему золотому займу (3%), окончившемуся неудачей. Расход на продовольствие населения поглотил почти все свободные средства казначейства, а расстройство хозяйственного положения разоренных неурожаем местностей увеличило до громадных размеров недоимки и отразилось значительным недобором по всем главнейшим статьям государственных доходов. Преемнику И.А. Вышнеградского, С.Ю. Витте , предстояло устранить все эти финансовые затруднения и довести до конца разрешение основных задач финансового управления России: восстановление металлического обращения, улучшение кредитной системы, развитие и упорядочение железнодорожного хозяйства. Следуя в этих вопросах приемам И.А. Вышнеградского, новый министр в общем направлении финансовой политики во многом приближается к Н.Х. Бунге. Воспользовавшись установившимся равновесием в бюджете, он выставил принципом, что "финансовая политика не только не должна упускать из внимания нежелательных последствий излишней сдержанности в удовлетворении назревающих потребностей, но, напротив, должна поставить своей задачей разумное содействие экономическим успехам и развитию производственных сил страны". Расширение расходов на эти цели, а также на некоторые долго остававшиеся без удовлетворения общие государственные потребности, было признано необходимым. Для обеспечения правильного хода финансового хозяйства признавалось необходимым не только устойчивое равновесие бюджета, но и некоторое превышение государственными доходами итога обыкновенно из года в год повторяющихся расходов. Расширение государственных расходов и признанная необходимость снова образовать запас свободных ресурсов требовали нового увеличения податного бремени. В конце 1892 г. одно за другим были проведены повышения налога с пива на 50%, спичечного налога вдвое, питейного акциза со спирта - с 9 1/4 копеек до 10 копеек, с фруктовых водок - с 6 копеек до 7 копеек, с нефтяного акциза - на 50%, патентного табачного сбора - на 50% (установлен также дополнительный табачный акциз), налога с недвижимых имуществ и дополнительных торгово-промышленных сборов. В 1893 г. установлен государственный квартирный налог, явившийся первой попыткой обложить, хотя бы по внешнему признаку, общую совокупность доходов плательщиков и представляющий собой важное в принципиальном отношении нововведение. В 1894 г. утверждено положение о казенной продаже питей в четырех восточных губерниях. Вместе с этими мерами, направленными на устранение причиненного голодным годом ущерба государственным доходам, С.Ю. Витте должен был заняться и созданными политикой своего предшественника финансовыми затруднениями: развившейся отчасти на почве кредитных и биржевых мероприятий Вышнеградского спекулятивной игрой на курсе кредитного рубля и торговыми осложнениями с Германией, вызванными высокопокровительственным таможенным тарифом 1891 г. Энергично введенная таможенная война повела к взаимным уступкам, заставила Россию отказаться от принципа автономности таможенного тарифа, и закончилась торговыми договорами с Германией и другими государствами. Для борьбы с биржевой спекуляцией был установлен ряд законодательных и административных мероприятий, завершившихся полным успехом и достижением устойчивого курса рубля. В 1894 г. окончилась тринадцатилетнее мирное царствование императора Александра III. За это время в области бюджетного хозяйства прочно осуществлены выработанные еще в 60-х годах начала правильного сметного хозяйства, устранена хроническая язва дефицита и достигнуто устойчивое превышение обыкновенных доходов над расходами. В области податной политики положено начало осуществления принципа соразмерности податного бремени с зажиточностью населения. Желание устранить вредное влияние питейного налога выразилось сперва в частичном ограничении питейной торговли, а затем в государственной монополизации ее. Создалась обширная новая отрасль финансового хозяйства - казенная железнодорожная сеть крупных размеров; приняты меры к упорядочению всего вообще железнодорожного хозяйства. Государственные ресурсы увеличились в значительных размерах: в 1881 г. обыкновенные доходы (со включением выкупных платежей) дали 729,6 миллионов рублей, в 1893 г. - 1031,5 миллионов рублей. Государственный долг, составлявший в 1881 г. 3840,4 миллионов рублей кредиток, вследствие усиленного выкупа железных дорог, постройки новых, конверсионных операций и дефицитов первой половины царствования увеличился до 5589 миллионов рублей (к 1 января 1895 г.), но, благодаря досрочному выкупу некоторых займов и конверсии других, платежи по этому долгу увеличились с 237,8 миллионов рублей только до 257,3 миллионов рублей (т. е. всего на 19,5 миллионов рублей, или 1,1%, на сумму увеличения долга). Конверсии уменьшили ежегодные платежи по государственному долгу на 13,4 миллионов рублей золотом и 30 миллионов рублей кредитными. Покровительственная тарифная политика создала высокий перевес вывоза товаров над ввозом. Значительно улучшились условия государственного кредита: в 1880 г. 4-процентный металлический заем можно было поместить по курсу не выше 75%, а последний 4% заем истекшего царствования был выпущен по 97 1/4%. Обилие доходов в последнюю половину царствования и выгодный торговый баланс дали возможность правительству накопить значительные запасы золота (к 1 января 1881 г. золотой фонд составлял 291,1 миллионов рублей, к 15 декабря 1894 г. - 649,5 миллионов рублей) и подготовил важнейшее условие для проведения денежной реформы. После смерти императора Александра III финансовое управление осталось в заведовании С.Ю. Витте. В 1895 г. освобожден от налога безмездный переход сельской собственности к ближайшим родственникам и облегчена уплата крепостных пошлин по переходу заложенных имений (10 апреля), понижена на 1/3 пошлина с застрахования имуществ (16 мая), земства освобождены от обязательных расходов на содержание некоторых учреждений (1 июня); в 1896 г. понижена пробирная пошлина, установлено значительное облегчение по уплате крестьянами выкупного долга, который предоставлено пересрочивать на новые сроки (13 мая), понижен наполовину, на 10 лет, государственный поземельный налог (манифестом 14 мая), отменен 1/4% судоходный сбор (17 июня), значительно понижены пошлины за привилегии на изобретения (1 июля). В 1897 г. отменен паспортный сбор (7 апреля), являющийся одним из наиболее вредных и несправедливых налогов. В 1898 г. отменена подушная подать в Сибири; издано новое положение о государственном промысловом налоге, имеющее целью сообщить ему большую уравнительность. Возобновленные С.Ю. Витте конверсии отличались колоссальными размерами и сопровождались почти полным преобразованием наших государственных займов в 4-процентные и унификацией большей части внутреннего долга в тип государственной 4-процентной ренты. Усиленный выкуп железных дорог сосредоточил в руках казны важнейшие магистрали; наиболее важным фактом в этой области является решение правительства соорудить на средства казны великую Сибирскую дорогу и исполнение значительной части этого. Затрата больших средств на это предприятие и необходимость постройки целого ряда крупных новых железнодорожных линий заставили правительство сделать отступление от прежней политики и предоставить сооружение новых дорог наиболее солидным из оставшихся частных железнодорожных обществ. Наиболее важным финансовым событием настоящего царствования является восстановление металлического обращения. Добившись устойчивости курса кредитного рубля, правительство приступило к тому законодательному шагу, перед которым вынуждены были остановиться Бунге и Вышнеградский: Высочайше утвержденными 8 мая и 6 ноября 1895 г. мнениями Государственного совета дозволено было заключение сделок на золото и взнос золотой монеты во все правительственные кассы по курсу (на 1896 г.) 1 рубль золотом равен 1 рубль 50 копеек кредитом. Высочайшим повелением 8 августа 1896 г. курс на золотую монету был фиксирован на неопределенное время и на государственный банк фактически возложен размен кредитных билетов по этому курсу. Комитет финансов выработал законопроект о законодательном утверждении за кредитным рублем определенной цены на золото, путем возложения на государственный банк постоянной обязанности размена кредитных билетов и установления точных правил для выпуска билетов в обращение; этот проект был отклонен Государственным советом. Указом 3 января 1897 г. установлена чеканка империалов и полуимпериалов, с означением на них 15 рублей и 7 рублей 50 копеек, и таким образом, нарицательное достоинство золотой монеты приведено в соответствие ее цены, определенной для обмена на кредитные билеты. Этой мерой закончена была девальвация и фактически установлено обращение кредитных билетов и золота на равных основаниях. Указом 29 августа 1897 г. установлены основания выпуска кредитных билетов государственным банком под обеспечение золотом; указами 14 ноября повелено чеканить пятирублевую золотую монету достоинством в одну третью часть империала и кредитные билеты, путем утверждения новых надписей для них, объявлены разменными на звонкую монету. Этими мероприятиями завершен переход к золотому основанию денежной системы; российской денежной монетой установлен золотой рубль, с содержанием 17,424 долей чистого золота, а серебряная монета получила название лишь вспомогательного орудия, роль которого в денежном обращении окончательно определена указом 27 марта 1898 г. Денежная реформа завершилась перечислением в 1899 г. таможенных пошлин на новую валюту и изданием Высочайшего утверждения 7 июня 1899 г. нового монетного устава. Он представляет собой, с одной стороны, кодификацию указов, касавшихся установления новой денежной единицы на золотом основании, с другой - повторение, а частью необходимое изменение оставшихся в силе постановлений прежнего устава.

См. также статьи:
**Политика и финансы. Содержание .


Россия, разд. Русский язык

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русский флот (современное состояние) | Россия, разд. Русский язык и сравнительное языкознание
Россия, разд. Русский флот (исторический очерк) | Россия, разд. Русское государственное право
Россия, разд. Русская православная церковь | Россия, разд. Русское гражданское право
Россия, разд. Русская литература (реакция и эпоха нигилизма) | Россия, разд. Русское гражданское право (петербургский период)
Россия, разд. Русская литература (1880-е и 1890-е годы) | Россия, разд. Русское крестьянское обычное право
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русский язык - это совокупность тех говоров, поднаречий и наречий, на которых говорит русский народ, т. е. известные племена и народности, объединенные общностью нравов, верований, преданий и самого языка. Язык - это один из наиболее существенных признаков, характеризующих народность в смысле культурного облика того или другого племени. Как всякий другой элемент культуры, принадлежащий более или менее обширному племени, язык разнообразится в зависимости от различных общественных, географических и прежде всего исторических условий. Эти разнообразные оттенки языка, состоящие в различном произношении звуков, в замене одних звуков другими, в изменении грамматических форм и синтаксических оборотов, называются наречиями, поднаречиями, говорами. Различие между этими терминами вполне относительное: о наречиях говорят там, где имеется в виду противопоставить им язык, характеризующий более или менее значительную народность в ее настоящем или прошедшем; о поднаречиях - там, где требуется указать, что они, как части, связаны с целым, определяемым как наречие, в противоположении к еще более обширному целому, называемому языком и т. д. Строго говоря, каждая мелкая общественная группа имеет свой "язык": его можно назвать языком, когда о нем говорят безотносительно; его назовут говором, поднаречием, наречием, если потребуется определить его отношение к языку тех более крупных единиц, в состав которых входит эта общественная группа. Сравнение русского языка с церковно-славянским, сербским, польским, чешским и др. показывает, что он восходит вместе с ними к одному общему, не дошедшему до нас в письменных памятниках, языку; такой вывод стоит в связи с целым рядом исторических свидетельств, доказывающих происхождение всех славянских народов от одной общей племенной группы. Русский язык, как и русский народ, можно назвать славянским наречием, славянским племенем, имея в виду, что этот народ и его язык входили некогда в состав того предполагаемого целого, которое впоследствии распалось на отдельные, дожившие до настоящего времени славянские племена и наречия. Язык этого общего предка всех славян принято называть в науке общеславянским; в свою очередь, он восходит к индоевропейскому праязыку, от которого произошли литовский, германские, латинский, греческий, древнеиндийский и др. языки. Славянское племя, еще до своего распадения на несколько племен, не могло сохранить полного единства в нравах и языке вследствие расселения на более или менее обширном пространстве. Таким образом еще в общеславянскую эпоху различались отдельные славянские наречия и говоры, отличающиеся между собой более или менее значительными звуковыми и другими особенностями. Но нам остается неизвестным, какие это были наречия, как именно они группировались и соответствовали ли они хотя отчасти современным разновидностям славянской речи. История отдельных славянских наречий и, между прочим, русского, начинается со времени распадения общеславянской семьи. Вместо одного языка, явились три диалектические группы - южнославянская, западнославянская и, наконец, восточнославянская, объединившиеся впоследствии под общим именем русской. Ближайшего родства между русской группой и которой-либо из двух других групп доказать нельзя. Сравнительное изучение отдельных русских наречий приводит к восстановлению языка, общего некогда всему русскому народу, но уже с самого начала, с эпохи отделения от языка общеславянского, распадавшегося на отдельные наречия и говоры, неизвестные нам, впрочем, во взаимных их отношениях. В течение отдельной своей жизни русский язык успел значительно измениться сравнительно с языком общеславянским: эти изменения, отразившиеся во всех русских наречиях, сближают их между собой, отличая вместе с тем от всех прочих славянских языков. Таковы, например, явления полногласия: произношение "борода" вместо общеславянского "борда" характеризует все русские наречия, между тем как в других славянских языках находим "brada" (церковнославянская "брада", сербская "брада", чешская "brada"), "broda" (польская и верхне-лужицкая "broda"). Точно так же общеславянские звуки "tj", "dj" в русском языке, во всем составе его говоров и наречий перешли в "ч" и "ж" ("хочешь", "межа"), между тем как в остальных славянских языках находим "шт" и "жд" (церковнославянские "хоштеши", "межда"), "с" и "з" или "dz" (польские "chcesz", "miedza") и др. С течением времени общерусский язык распался на несколько наречий, диалектических групп. Сравнительное изучение современных наречий дает возможность восстановить число этих групп и охарактеризовать их взаимные отношения. Деление русских говоров на великорусское, белорусское и малорусское наречия не может быть признано древним. Образование этих наречий стоит в тесной связи с образованием трех великих народностей, на которые распалось русское племя. Не подлежит сомнению, что народности эти сложились на памяти истории: нельзя говорить о белорусах, малороссах, великорусах в X или XI веке; но вместе с тем трудно сомневаться и в том, чтобы между древнерусскими племенами, о которых повествуют летописцы, не следовало различать более или менее обширных групп, объединявшихся, по своему географическому соседству, в языке и обычаях. При этом весьма вероятно и то, что первоначальная группировка русских племен не соответствовала современной группировке русских говоров: сравнительное изучение великорусских и белорусских говоров приводит к убеждению, что великорусское наречие соединило говоры, принадлежавшие некогда к разным диалектическим группам. В этом наречии различаются южное и северное поднаречия. В первом из них неударяемые "о", "е" принимают окраску "а" и "ы" ("и"), при известных же условиях переводят в "а" ("я"), например, "вада", "сяло"; звук "г" произносится как звонкая придыхательная согласная, сходно с малорусским "г"; звук в склонен к переходу в "у" ("городОУ" вместо "городов"); звук "т" в третьем лице обоих чисел не отвердевает ("хОдить", "берУть"). Во втором, северно-великорусском, поднаречии "o" неударяемое остается без изменения, "е" неударяемое склонно к переходу в "о" ("сёлO"), звук "г" произносится как звонкая мгновенная согласная (как латинское g), звук "в" не переходит в "у" ("городOф" вместо "городов"); звук "т" в третьем лице обоих чисел отвердевает ("ходит", "берут"). Указанные здесь признаки южно-великорусского поднаречия, резко отличающие его от северно-великорусского, роднят его самым решительным образом с белорусским наречием: они прямо указывают на то, что южно-великорусские и белорусские говоры принадлежали ранее к одной диалектической группе, отличавшейся от той, которая соответствовала современному северо-великорусскому поднаречию. Вместе с тем, однако, можно указать на некоторые черты языка, общие обоим великорусским поднаречиям и чуждые говорам белорусским: таковы, например, переход "ы" в "о" перед "й" ("мою" вместо "мыю"; "простой" и "прастой" вместо "простый") или образование именительного множественного на "а" вместо "ы" ("города", "дома"). Вот почему надо признать, что некогда южно-великорусские и белорусские говоры составляли одну диалектическую группу, а по ее распадении, одна часть ее образовала белорусское наречие, а другая, примкнув к северно-русской группе, составила, вместе с нею, наречие великорусское. Различие между малорусским наречием, с одной стороны, великорусским и белорусским - с другой, гораздо значительнее, чем различие между великорусскими и белорусскими говорами: ясно, что древнерусские говоры, соответствующие малорусскому наречию, составляли одну диалектическую группу. Имея в виду, что история русского народа не свидетельствует о слишком значительных передвижениях русских племен в тех пределах, в которых их застают IX - X века, можно с уверенностью утверждать, что первоначально русский язык распадался на три большие диалектические группы: южную, сидевшую на юго-западе Европейской России, среднюю, занимавшую среднюю ее часть, и северную, заселявшую север. Памятники языка удостоверяют, что уже в XI и XII веках выступали наружу те звуковые особенности, которые в настоящее время характеризуют русские наречия: смена "ч" и "ц", столь обычная теперь на севере, встречается уже в древнейших рукописях Новгородской и соседних областей; переход "е" (нижнего подъёма переднего ряда) в "и", смешение "ы" и "и" - черты, свойственные современным малорусским говорам - встречаются уже в памятниках XII века, писанных в Киевской и Волынской землях; в самом начале XIV века мы встречаем в одном из говоров средней диалектической группы сильное аканье, т. е. переход "о" в "а" и "е" в "я". Таким образом, на основании свидетельства древнейших письменных памятников можно предполагать исконное деление русского языка на три диалектические группы. История народа подтверждает такое деление: южные племена, соответствующие современным малорусским, начиная с конца XII столетия, живут отдельной от остальных русских племен жизнью; северные племена, вместе с восточной отраслью племен среднерусских, образуют, с течением времени, Московское государство, а западная отрасль последних племен входит в состав государства Литовско-Русского. Усиление политических центров в Средней России - на востоке в бассейне Оки, на западе в бассейне Западной Двины, - стоит в тесной связи с распадением политического союза, объединившего под руководством князей Рюриковичей все земли, занятые русскими племенами. Результатом падения Киева, вызванного не столько внешними, сколько внутренними причинами, было тяготение среднерусских племен к двум противоположным центрам новой областной жизни, сменившей прежний племенной быт. Сначала только некоторые, а впоследствии, в силу исторических условий, все восточные племена среднерусской группы потянулись к Владимиру и Москве, между тем как западные племена этой группы примкнули к Полоцкой земле, где уже издавна, вследствие благоприятных условий, были заложены основания новой, чуждой древней Руси, государственной жизни. - Москве, вокруг которой сосредоточились сначала лишь некоторые северные и среднерусские племена, удалось, - благодаря естественному тяготению других родственных племен к центру, имевшему сначала областной, а потом и государственный характер, - объединить всю страну, занятую северной группой и восточной отраслью среднерусской группы. В самой Москве образовалось новое наречие, совмещавшее особенности среднерусских и северных говоров: от первых оно заимствовало гласные (акание), от вторых - согласные (например, "г" равна латинскому "g"). В бассейне Оки, сначала вокруг Владимира, а потом Москвы, стала образовываться великорусская народность, причем и язык обеих, некогда обособленных диалектических групп, начал переживать общие явления: в целом ряде пограничных местностей, а также в областях вновь колонизованных, стали образовываться смешанные говоры, между тем как особенности московского наречия проникали, благодаря культурным влияниям, в города и областные центры. В результате, в области, занятой великорусской народностью, получилась довольно пестрая смесь различных говоров; понять ее возможно только при историческом изучении каждой местности. Полоцкая область, объединившая среднерусские племена с некоторыми северными и южными русскими племенами в бассейнах Березины и Припяти, уже по самой разноплеменности этнографического своего состава, была призвана к политической жизни; тесный союз русского ее населения с Литвой обеспечил рост нового государства. Благодаря ему окрепла белорусская народность; западные ветви среднерусского племени получили при этом полный перевес над другими элементами и расширили свое влияние к северу (Псковская область). Центр древнерусского племенного союза, Киев, после распадения союза не скоро получил возможность стать областным и государственным центром: для этого потребовалось литовское завоевание. Центрами областной жизни Южной Руси стали Галич и Владимир-Волынский: эти города были, по-видимому, местом столкновения двух главных племен южнорусских, - северных и южных; отсюда их областное (а не только племенное) значение и их политический рост. Современный малорусский язык сохранил ясные указания на двойственность главных элементов, которые отразились в его наречиях и говорах: рядом с северо-малорусским наречием мы находим украинско-галицкое наречие, имеющее несколько значительных разновидностей. Наиболее резко отличается от прочих разновидностей восточно-украинское наречие, в котором меньше всего точек соприкосновения с северно-малорусскими говорами (ср. "i" из "о", постоянно смягчающее согласные; средний звук между "ы" и "и"; мягкое "р"; мягкое "т" в 3 л. ед. числа и мн. др.). Имея в виду, что население современной Полтавщины и Слободской Украины, вероятно, пришло главным образом из так называемого Побережья, т. е. из местности между Днестром и Бугом, до сих пор весьма населенной, восточно-украинские говоры можно признать наиболее характерными представителями южно-малорусского наречия. Западно-украинские и галицкие говоры представляют своеобразные сочетания южно-малорусских звуковых черт с северно-малорусскими. Соображая все это, следует заключить, что современные малорусские говоры восходят к двум древним малорусским наречиям - северному и южному; отражая эти наречия лишь частью в первоначальной чистоте, большая часть малорусских говоров представляет смешение обоих типов, с явным, впрочем, преобладанием южного типа. Смешанное население положило основание малорусской народности, подобно тому, как великорусская народность явилась результатом столкновения нескольких среднерусских и северных племен. Как великорусская народность образовывалась в связи с политическим ростом государства в бассейне Оки, так точно начало развития народности малорусской стоит в тесной связи с государственной деятельностью Даниила и его преемников: при них начало оседать население, пришедшее в брожение вследствие татарского нашествия. Современный состав русских говоров в значительной еще степени отражает судьбу отдельных областей древней Руси. Как указано выше, великорусское наречие делится на два главных поднаречия - северное и южное.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Северно-великорусское наречие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Свод Законов | Россия, разд. Северо-Восточная Россия XIII - XV веков
Россия, разд. Светская музыка (доисторический и древний период) | Россия, разд. Сельскохозяйственная наука
Россия, разд. Светская музыка (XVIII век) | Россия, разд. Славистика
Россия, разд. Светская музыка (XIX век) | Россия, разд. Современное русское гражданское право
Россия, разд. Русское крестьянское обычное право | Россия, разд. Современное состояние войск
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Северно-великорусское наречие слышится в областях частью издавна населенных новгородскими славянами и родственными им кривичами, частью уже в историческое время колонизованных теми же племенами. В Европейской России сюда относятся губернии Новгородская, Санкт-Петербургская, Олонецкая, Архангельская, Вологодская, Костромская, Ярославская, Владимирская, Вятская и Пермская. На этом громадном пространстве резко выделяется целый ряд местных говоров, но до сих пор их не удалось сгруппировать в более или менее обширные деления. Попытка различить в северно-великорусском наречии востока и запада поднаречия встретила серьезные затруднения в звуковых данных; это обстоятельство стоит, конечно, в связи с тем, что новгородская колонизация долгое время шла на север и восток почти беспрерывно. К югу от указанного пространства тянутся с одной стороны области, где проходит древняя граница между севером и среднерусскими говорами, а с другой - области, сравнительно недавно колонизованные Владимирским и затем Московским государством, а потому до сих пор представляющие пеструю смесь обоих элементов, образовавших Владимир и Москву: северного (северно-великорусского) и среднерусского (южно-великорусского). К областям, где издавна проходила граница между обоими русскими наречиями, принадлежат современные губернии Псковская, Тверская и Московская. Псковская губерния только в северной своей части принадлежит к области северно-великорусского наречия. Окают (говорят на "о"), кажется, только в Порховском уезде; в Псковском и Островском уездах замечается уменьшение северно-русских и среднерусских (белорусских) особенностей: здесь акают и якают ("вадА", "вядУ"), смешивают "в" и "у", изменяют "г" в конце слов на "х" ("парoх" вместо "порог", Псковcкий уезд), произносят "э" вместо "ы" ("мэю", Островский уезд), употребляют мягкое "т" в 3 л. ед. и мн. (работают), но рядом со всеми этими среднерусскими чертами наблюдаются и севернорусские: "г" произносится как лат. "g" (а в Островском уезде оно переходит в конце слов в "к": "сапок"), в родительном падеже единственного числа вместо "ого" говорят "ово", "ова" ("явO", "худOва"), вместо "ч" употребляют твердое "ц" (цокают). Говор южных уездов - Великолуцкого, Опочецкого, Холмского, Торопецкого можно причислить к белорусским, хотя и здесь встречаются черты, заимствованные из северно-великорусского наречия: цокание, произношение "г" как латинского "g". История Псковской земли объясняет все разнообразие ее говоров: здесь происходила борьба новгородского влияния с слиянием Литовско-Русского государства. Сначала, Псков - пригород Новгорода Великого, но частью уже с XIII века и постоянно с начала XIV века он принимает к себе князей литовских. Вероятно, что эта борьба была следствием столкновения между двумя русскими племенами - древними поселенцами Псковского края, кривичами, и населением, двигавшимся с юга, из Полоцкой земли. Только такое предположение объяснит те резкие отличия псковского говора от новгородского, которые уже для XIV века указаны Соболевским . В самой Новгородской области происходило столкновение между обеими народностями: в XV веке население юго-западной ее окраины тянуло к Литовско-Русскому княжеству, и смесной суд новгородского и литовского тиунов для Великих Лук был обеспечиваем договорами. Соседняя с Псковской Тверская губерния представляет такой же пестрый состав русского населения. Северо-западные ее уезды (Вышневолоцкий, Осташковский, Старицкий, Тверской) акают, а юго-западные (Зубцовский и в особенности Ржевский) имеют ряд типических белорусских особенностей (здесь, между прочим, дзекают, т. е. произносят "т" и "д" как "ц" и "дз"). Напротив, северный и восточный уезды (Бежецкий, Калязинский, Корчевской, Кашинский) принадлежат к области северно-великорусского наречия. Область, занимаемая Тверской губернией, соответствует области древнего Тверского княжества: образование его относится к XIII веку, а наибольший политический рост - к следующему XIV веку. Нет сомнения, что здесь произошло столкновение древних поселенцев - кривичей (занимавших не только верховья Волги, но также бассейны верхних ее притоков - Мологи и Шексны) - с новыми поселенцами, шедшими с запада и юго-запада. Появление этих элементов у верховьев Волги стоит в тесной связи с брожением среднерусских племен, которое было вызвано нашествием татар: усилив древнее население этих местностей, новые пришельцы содействовали образованию самого Тверского княжества, которое, вскоре после татарского нашествия, получает преобладающее значение в Северо-Восточной Руси. В Московской губернии издавна сходились поселения севернорусские (с севера и востока) и среднерусские (с юга и запада). В настоящее время среднерусские акающие говоры в значительной степени расширились на счет севернорусских окающих, в северной части Московской губернии: в Волоколамске, - этой древней новгородской колонии, - акают; новгородские выходцы, вероятно, ассимилировались тем самым новым поселенцам, которые в Тверской земле с юга и запада потеснили кривичей. Граница южного великорусского и северно-великорусского наречий проходит теперь на восток от Москвы: наблюдатели указывают, что в самом Московском уезде по Ярославской дороге население еще не так давно говорило на "о"; в Дмитровском и Богородском уездах окающие говоры имеют до сих пор значительное распространение. Сама Москва до сих пор оказывается на границе двух или нескольких русских племен: на востоке от Москвы окают, на юго-востоке и западе господствуют весьма отличные друг от друга, хотя и одинаково акающие наречия. Являясь естественным центром, Москва не навязывала своего языка и народности примкнувшим к ней областям; напротив, она восприняла их говоры и племенные черты. В результате Москва образовала свое особенное наречие, соединившее звуковые черты тех главных наречий, которые сталкивались у ее стен: заимствовав из среднерусского наречия вокализм (гласные), московское наречие получило свой консонатизм (согласные) от севернорусского наречия: в Москве акают, но "г" произносят как латинское "g" (а в конце слова как "к"), изменяют "г" на "в" в род. ед. местоимений и прилагательных, не смешивают "у" и "в", имеют твердое "т" в 3 лице единственного и множественного числа и т. д. Итак, московский говор трудно признать среднерусским или севернорусским. Это - говор великорусского наречия, главный и типический его представитель. Москва стала центром новой народности - великорусской; содействовав сближению наречий среднерусского и севернорусского, она положила основания государственного и общего литературного языка. Пределы севернорусского наречия простирались некогда южнее, чем теперь. Летопись сохранила указание на то, что Муром примыкал к союзу севернорусских племен, призвавших князей. Действительно, и в настоящее время Муромский уезд Владимирской губернии принадлежит к области северно-великорусского наречия, но политически он в удельный период тянул к Рязани. Это явление указывает, вероятно, на то, что Ока была некогда границей северной и среднерусской колонизации, но среднеруссы, вследствие благоприятных политических условий, перешли местами и за нее. Это особенно ясно при изучении говоров заокской части Касимовского уезда, где профессор Будде обнаружил существование севернорусского наречия, испытавшего на себе среднерусское (южно-великорусское) влияние: очевидно, что древние поселенцы ассимилировались новому притоку русского населения, шедшего с юга или запада. Среднее Поволжье (современные губернии Нижегородская, Казанская, Симбирская) было колонизовано под охраной сначала Владимирского, а потом Московского Великого княжества и царства. Состав новых поселенцев, среди которых находим представителей обоих племен, образовавших великорусскую народность, показывает, откуда шла колонизация. В названных губерниях встречаются частью акающие, частью окающие говоры; там же образовались смешанные говоры, соединившие различные севернорусские и среднерусские черты (например, акание, но при этом произношение "г" как латинского "g", твердое "т" в 3 лице, стяжение "ае" в "а"). Такие же разнообразные говоры представляют местности к югу от этих губерний - Пензенская, Саратовская и соседние с ними с востока губернии.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Южно-великорусское наречие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Экономическая наука | Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Россия, разд. Церковное право | Ростислав (имя русских князей)
Россия, разд. Церковная музыка (доисторический и древний период) | Ростислав (сын Мстислава Давидовича)
Россия, разд. Церковная музыка (XVIII век) | Ростислав Владимирович (князь перемышльский)
Россия, разд. Церковная музыка (XIX век) | Ростислав Владимирович (князь смоленский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Южно-великорусское наречие обнимает современные губернии Рязанскую, Тамбовскую, Тульскую, Орловскую, Калужскую, некоторые части Смоленской, Курской и Черниговской; кроме того, южно-великорусские говоры, как мы видели, занимают значительную часть Московской и Тверской губерний; равным образом они распространены в губерниях, колонизованных южно-великоруссами одновременно с северноруссами (см. выше). Колонизация южных окраин Московского государства шла из пограничных с степью местностей: вот почему в Воронежской губернии, в Области Войска Донского, наконец в Новороссии мы встречаем население, говорящее по-южно-великорусски. Весьма трудно установить западную границу южно-великорусского наречия, так как на западе оно соседствует здесь с родственным по происхождению наречием белорусским: отличительными признаками белорусских говоров следует признать только дзекание и отвердение "р". Рассмотрим затем отдельно некоторые окраины южно-великорусского наречия. Рязанская земля представляется заселенной уже в XI веке: это удел младшей линии черниговских князей. Весьма вероятно, что они последовали в эту страну за русским населением, оседавшим среди финского племени; следовательно, Рязань колонизована тем русским племенем, которому принадлежали и Курск и Елец, т. е. племенем, сидевшим в княжествах Новгород-Северском и Черниговском. Трудно допустить, чтобы заселение Рязани шло только с запада и северо-запада, из губерний Тульской и Калужской. В конце XI века земли по верхнему течению Оки еще не были вполне покорены русскими князьями; сохраняя свою племенную обособленность, вятичи вряд ли могли пуститься в колонизационное движение и остановить, - по крайней мере собственными силами, без содействия северян, - распространение северно-руссов, уже в IX веке дошедших до нижнего течения Оки (Муром). Во всяком случае, господствующим русским племенем в Рязани были среднеруссы: язык до сих пор роднит рязанцев с туляками, калужанами и белорусами, свидетельствуя об их одноплеменности. Позднейшая судьба разъединила эти части среднерусского племени, но резкие звуковые отличия, например акание, до сих пор свидетельствуют о их бывшем единстве. Большая часть Тульской губернии (кроме южных ее уездов), Калужская губерния и северная часть Орловской губернии были в древности заселены упомянутыми выше вятичами. Это племя, вместе с радимичами и, вероятно, также дреговичами (сидевшими на западе от радимичей), в древности на местах своих первоначальных поселений, примыкало, по-видимому, к польским говорам, с которыми пережило некоторые общие фонетические явления (дзекание): намек на это находим у летописца, который выводит родоначальников вятичей и радимичей, - Вятка и Радима, - от ляхов. Впоследствии эта звуковая черта, под влиянием соседних говоров (северян, граничивших с вятичами с юга и востока), почти совсем исчезла, оставив слабые следы, например, в Мещовском уезде, где до сих пор известно произношение "зля" вместо "для". Смешанный характер современных калужских говоров сказывается и в других чертах: рядом с сохранением "ы" в "мыю", "рыю" или переходом его в "э" ("мэю", "рэю") известно произношение "ой" вместо "ый" в им. ед. мужского рода имен прилагательных ("прастой", "сляной"); это "ой", очевидно, заимствовано из других говоров. Тем не менее отсутствие дзекания прямо указывает, что население указанных губерний было втянуто в сферу влияния говоров, образовавших южно-великорусское наречие. В Черниговской, Курской и части Орловской губернии сохранились древние северские говоры, в первой - в смешении, а во второй - в соседстве с говорами малорусскими: разреженное после татарского нашествия население Северской земли должно было разделить свои земли с новыми колонистами, шедшими сначала из Полесья, а впоследствии потянувшими с юго-запада. Наплыв этих новых элементов начался в эпоху литовско-русского владычества над этими землями. На время почти все земли родственных между собой вятичей, радимичей и дреговичей были соединены в одно политическое тело: рука литовско-русских князей доходила и до Ельца, но в скором времени Одоевские , Носильские, Мценские, Мезецкие (Мещовские), Мосальские князья принуждены были покориться Московскому государству. В Смоленской земле сходились некогда севернорусские и среднерусские поселения: это видно как из того, что сам Смоленск признается в летописи кривическим (севернорусским) городом, так и в особенности из того, что северные уезды Смоленской губернии (Поречский, Бельский, Духовищинский) сохранили до сих пор в своем говоре севернорусскую черту - цокание. Среднеруссы южной и восточной части Смоленской земли рано подпали под влияние восточных (северских) говоров и утратили некоторые типические черты в своем языке; напротив, в западной части сохранились дзекание и твердое "р", что и заставляет делить Смоленскую губернию между белорусами и южно-великоруcсами.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Белорусское наречие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Астрономия и геодезия | Россия, разд. Богословие
Россия, разд. Архитектура, живопись и гравирование | Россия, разд. Ботаника
Россия, разд. Археология | Россия, разд. Ваяние
Россия, разд. Анатомия | Россия, разд. Военно-уголовное судопроизводство
Россинский Кирилл Васильевич | Россия, разд. Военные науки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белорусское наречие - это прямой потомок той ветви северно-русского наречия, которая, как мы видели, соседила издавна с польскими говорами и пережила вместе с ними некоторые общие звуковые явления (дзекание). Восточные говоры среднерусской семьи рано отошли в сферу влияния восточной ветви среднерусского наречия; напротив, западные племена (дреговичи, радимичи и часть вятичей), пользуясь, вероятно, приливом населения из опустошенной татарами Северщины, образовали в союзе с Литвой особое государство и слились в одну народность. Одно время белорусы могли начать поступательное движение к северу и северо-востоку: они поглотили полоцких кривичей, о котором свидетельствуют цокающие говоры Себежского, Велижского, Витебского и Городокского уездов Витебской губернии и оттеснили кривичей в Псковской и Тверской земле (см. выше). Только нынешняя Могилевская губерния (земля радимичей, живших между Днепром и Сожем) не сохранила следов столкновения различных русских племен (исключение составляет южная часть Гомельского уезда, куда проникли малорусские особенности). В нынешней Минской губернии, составлявшей некогда южную часть Полоцкого и северную часть Киевского княжества, проходит до сих пор диалектическая граница среднеруссов и южноруссов. Теперь она уже не так резко выражена: в древности среднее и нижнее течения Березины и нижнее течение Свислочи составляли границу Полоцкого и Киевского княжеств; а в настоящее время мы встречаем ряд переходных говоров от белорусских к северно-малорусским в середине Минской губернии, а именно в южной части Минского уезда, в уездах Слуцком, Игуменском, Бобруйском и Мозырском (Соболевский "Опыт диалектологии"). Говоры южной части Мозырского уезда (по правую сторону реки Припяти) можно относить уже к северно-малорусскому наречию. В Пинском уезде белорусы столкнулись не только с северными, но и с южными малоруссами. В нынешней Гродненской губернии, наконец, белорусы встретились как с мазовецкими говорами, оказавшими влияние на их язык, например в Волковыкском уезде, так и с северно-малорусскими, оказавшими на них решительное влияние: ср. малорусские дифтонги в белорусских (акающих) говорах Слонимского, Волковыкского, Сокольского и других уездов. Ввиду указанного выше предположения об исконном соседстве западной ветви среднерусского племени с польскими говорами, я думаю, что появление южноруссов в бассейне Немана сравнительно нового происхождения; впрочем, оно, во всяком случае, имело место уже в XI и XII столетии, так как иначе непонятно совпадение границ киевского (южнорусского) княжества с диалектическими границами среднерусского (белорусского) и малорусского наречий.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Малорусское наречие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Малороссия (историография) | Россия, разд. Математика
Россия, разд. Краткий очерк истории звуков и форм русского языка | Россия, разд. Медицина
Россия, разд. Классическая филология | Россия, разд. Метеорология
Россия, разд. Источники русской истории и русская историография | Россия, разд. Минералогия и кристаллография
Россия, разд. Источники русского гражданского права | Россия, разд. Московское государство XVI - XVII веков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малорусское наречие делилось некогда, как указано выше, на два главных наречия - северное и южное. Вторжение южных малоруссов в область, занятую северными, отодвинуло границы малорусских поселений к северу: северные малоруссы заняли Подляшье (губернии Седлецкая и часть Гродненской) и углубились в Полесье, перейдя за Припять. Этим их движением раздвигались границы Киевского княжества, доходившие до середины современной Минской губернии. Западная ветвь северных малоруссов была откинута вторжением южных малоруссов к западу, и Угорская Русь едва ли не представляет остатки северно-малорусских племен, отступивших перед напором южно-малоруссов - волынян: по крайней мере, можно указать несколько звуковых черт, сближающих угрорусское наречие с северно-малорусским (например, изменение долгого "о" не в "i", а в "у", а также в "уi"). К востоку от этого поднаречия расположены галицкое и подольско-холмское поднаречия: первое из них принадлежит несомненно южно-малорусской семье, но оно восприняло немало черт первоначальных жителей этой местности, северно-малоруссов, ассимилировавшихся позднейшим поселенцам - южанам; таковы, например, переход звука "а" после мягких свистящих, шипящих и "J" в смягчающее предшествующую согласную "е": произношение "щестья" и "щесте", "дэржет", "взвiв", вместо "щястья", "дэржять", "взяв", обще подляшскому и галицкому поднаречиям. Второе поднаречие, подольско-холмское, еще ближе к чистому типу южно-малорусского наречия: мало отличаясь от украинского наречия, занимающего обширные пространства к востоку, оно сближается с западно-украинским поднаречием, простирающимся на восток до Днепра, тем, что приняло несколько северно-малорусских черт. Присутствие в западно-украинском этих наносных звуковых особенностей (например, отвердение "р", "т" твердое в 3 лице, произношение "и" как "ы") отличает его от восточно-украинского поднаречия, чуждого какого бы то ни было влияния со стороны северно-малорусских говоров: это поднаречие занимает нынешнюю губернию Полтавскую, Харьковскую, Воронежскую и Новороссийскую. Очевидно, восточные украинцы никогда не соседствовали с северными малоруссами: вот почему правильнее всего выводить их из южной части заднепровской Украины (южной части нынешней Подольской губернии). В северо-западной части нынешней Полтавской губернии и южной части Черниговской восточно-украинские говоры подверглись влиянию северно-малорусского говора Подесенья и образовали особое поднаречие - северско-украинское или нежинско-переяславское. Северные малоруссы перешли за Днепр, где смешались с остатками северян, сравнительно поздно, очевидно - под охраной литовско-русской государственной власти. Древние поселения их, как и всего малорусского племени, не переходили за Днепр. Теперь мы застаем северно-малорусское наречие, с одной стороны, на крайнем западе, на границах с Польшей - это подляшское поднаречие, занимающее Седлецкую губернию, а в Гродненской - уезды Брест-Литовский и части Бельского, Кобринского и Пружанского уездов. С другой стороны, на востоке полешское поднаречие занимает в Киевской губернии северные части Киевского и Радомысльского уездов, в Волынской - Овручский и прилегающие части соседних уездов. Весьма вероятно, что раньше северно-малорусские поселения простирались несколько южнее: к северу они оттеснены частью вторжением южных малоруссов (см. выше), частью татарским погромом. Таким образом современная группировка малорусских говоров по ту сторону Днепра ясно отражает судьбы южнорусской народности, как они сложились частью в первые века нашей истории, частью уже после татарского нашествия. Летопись сохранила воспоминание о движении южных племен на север: она говорит о вторжении волынян в область дулебов и о потере угличами и тиверцами южных поселений, доходивших до Черного моря и Дуная. Южные малоруссы потеснили к северу северных малоруссов; эти последние потеснили среднерусские племена в бассейне Припяти. Татарское нашествие открыло южным малоруссам новые колонизационные пути через Киев, в опустошенное Заднепровье, в степи, некогда охраняемые и частью заселенные среднерусским племенем, - северянами.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Краткий очерк истории звуков и форм русского языка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Классическая филология | Россия, разд. Малороссия (историография)
Россия, разд. Источники русской истории и русская историография | Россия, разд. Малорусское наречие
Россия, разд. Источники русского гражданского права | Россия, разд. Математика
Россия, разд. История русской литературы (от первых памятников до татарского ига) | Россия, разд. Медицина
Россия, разд. История русской литературы (до XVII века) | Россия, разд. Метеорология
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В течение многовекового существования русского языка его звуки и формы, его синтаксический строй и лексический состав подвергались значительному изменению. Проследить эти изменения и связать настоящее русского языка, во всех разнообразных говорах, с его прошедшим составляет задачу исторической грамматики. Исследователь располагает самыми разнообразными средствами для восстановления различных эпох, которые переживал русский язык в своем историческом развитии. С одной стороны, сравнительное изучение современных русских говоров свидетельствует о более или менее отдаленных эпохах, когда эти говоры еще не успели обособиться и составляли одно целое, восстанавливаемое в своих звуках и формах на основании данных настоящего. С другой стороны, сравнительное изучение славянских языков, в связи с изучением родственных языков индоевропейских, восстанавливает состав языка общеславянского и таким образом дает возможность с уверенностью говорить о той древнейшей эпохе жизни русского языка, в которой он переживал явления, впервые обособившие его от других членов славянской семьи. Наконец, изучение письменных памятников на протяжении восьми веков (XI - XVIII) дает материал, получающий значение живого свидетельства в труде исследователя, ставящего его в связь с данными современных живых говоров. Древнейшую эпоху обособленной жизни русского языка можно назвать эпохой общерусской, так как в это время, несмотря на возникновение местных говоров, русский язык еще не распался на отдельные части и на всем своем протяжении переживал общие явления. За этой эпохой следовала эпоха распадения русского языка на три главных наречия - северное, среднее и южное; распадение это произошло не сразу, а подготавливалось постепенно историческими событиями IX - XI веков. Начиная с XII века история русского языка распадается на истории отдельных его наречий, но взаимная связь между отдельными членами русской семьи долго еще не утрачивается, да не утрачена она и до сих пор; она поддерживается столкновениями племен и колонизационными движениями населения. Тем не менее, начиная с XII века, нельзя доказать существования в языке явлений общерусских; вместо них выступают явления или свойственные одному только наречию, или общие лишь некоторым из них. Ввиду всего вышесказанного, настоящий очерк распадается на три отдела: в 1-м дается характеристика эпохи общерусской; во 2-м указаны главнейшие явления, предшествовавшие распадению русского языка на три главных его наречия, причем различены явления общие всему языку, и явления диалектические; в 3-м отделе изложена в самых общих чертах судьба звуков и форм общерусского языка в его наречиях: северном (северно-великорусском), среднем (распавшемся на белорусское и южно-великорусское) и южном (малорусском). 1. В общерусский язык перешли звуки и формы общеславянского языка, принадлежавшие этому языку частью в целом его составе, частью лишь в отдельных его диалектах. К числу общеславянских звуков, оставшихся в общерусском языке без изменения относятся: гласные "а", "у" (в слоговом и неслоговом употреблении, т. е. "w"), "ы" (полного и неполного - перед неслоговым "и" - образования), и (полного и неполного - перед неслоговым "и" - образования, а также в неслоговом употреблении, т. е. "й"); дифтонгическое сочетание "ие" ("ъ"); "а" переднего ряда (т. е. немецкий звук "a-умлаут"), явившееся в общеславянском языке диалектически после смягченных согласных перед слогом с гласными "и", "е" ("ие"); звуки "ъ" и "ь", т. е. весьма краткие и неопределенные (глухие) "у" и "и" ("у" и "и" иррациональные), бывшие в одном положении более сильными, в другом - более слабыми; согласные - задненебные, причем при "г" равной латинской "g", в русский язык перешло и "г", приблизительно равное латинской "h" (условно обозначаю это второе "г" буквой "h"); смягченные: "р", "л", "н"; "ч", "ж", "ш"; "ц", (из "к"), "з" при диалектическом "дз" (из "г"), "с" (из "х"); смягченные губные перед смягченным "л" (общеславянская диалектическая группа губная + "j" не перешла в русский язык); средненебная согласная "j", чередовавшаяся, при известных условиях, с "й". В числе групп согласных звуков обращает на себя внимание отсутствие групп "dl" и "tl", диалектически уже в общеславянском языке изменившихся в "l", а также отсутствие групп "кв", "гв", "хв", вместо которых общерусский язык сохранил общеславянские диалектические "кw", "гw", "xw" (например, в слове "гwоздь"). - Остальные гласные и согласные подвергались в общерусском языке более или менее значительным изменениям. Среди относящихся сюда явлений отметим следующие: а) Переход групп "ч' т'" ("ч" мягкое и "т" мягкое) и "дж'д'" при "ж'д'" в "ч'" и "ж'": общеславянские "свеч'т'a'", "медж'д'а" изменились в "свеча", "межа" (ср. старославянские "свешта", "межда"). - б) Переход начального "a" переднего ряда (общеславянское диалектное вместо "je") в "o" переднего ряда и далее в "о" (ср. переход начальных "е", "а" в "о" в словах, заимствованных в позднейшую эпоху): "адинъ" ("а" - переднего ряда) перешло в "одинъ", "асетръ" ("а" - переднего ряда) в "осетръ" и т. д. - в) Взаимное сближение между гласными и согласными, вызвавшее появление новых рядов согласных (смягченных и лабиализованных) и изменение некоторых гласных в направлении к "и" (палатализация) и к "у" (лабиализация). А именно, в общерусском языке стал действовать закон полной ассимиляции согласных следующим гласным по органам произношения: перед гласными переднего ряда ("е", "е" носовым, "е" нижнего подъёма, "и", "ь") согласные палатализовались, а перед гласными заднего ряда ("о", "о" носовым, "у", "ъ") они лабиализировались. Должно отметить при этом, что степень палатализации и лабиализации зависела от следующей гласной: так, перед "и" согласные становились мягкими, а перед "е" - полумягкими. Вновь возникшие сочетания звуков могли подвергаться дальнейшим изменениям: между тем как сочетания "согласная мягкая + "и" ("е" нижнего подъёма)" оставались без изменения, вследствие однородности составных элементов; в сочетаниях "полумягкая согласная + "е" (простое или носовое) или "ь" (более сильное)" изменению подверглись сначала полумягкие согласные, становившиеся все более палатальными, т. е. переходившие в мягкие, а потом и гласные, одновременно с этим стремившиеся к утрате или уменьшению палатального своего характера. При этом "е" изменялось в более открытое "а" (переднего ряда): общеславянское "jестe" изменилось в общерусское "jecт'a". Но там, где за "е" следовала палатализованная согласная, оно переходило в "е" закрытое, склонное к "и" (общерусское "м'елють" с закрытым "е"); напротив, где за "е" следовала согласная лабиализованная, там оно переходило в "о" более переднее (немецкое "о-умлаут", французское "еu", но с более открытым произношением), ассимилируясь этой согласной (общерусское "м'оду" ["o" переднее] вместо общеславянского "меду"). Носовое "е", теряя палатальный характер, переходило в носовое "а": общерусское "n'aт" с носовым "а" (см. ниже) вместо общеславянского "п'eт" с носовым "е". Более сильное "ъ", после мягкой согласной, становилось более закрытым перед палатальной согласной ("д'ън'ь"), - переходило в "u" более переднее (немецкое "u-умлаут", французское "u") иррациональное перед согласной лабиализованной ("д'uнъ" ["u" переднее], откуда впоследствии "дёнъ"). Что касается более слабого "ъ", то полумягкие согласные перед ними не приобретали полной мягкости, если только этому не содействовала какая-нибудь аналогия: "несеть" с полумягким "т", но "кость" с мягким "т", под влиянием мягкого "т" в "кости". Так возникли в общерусском языке мягкие согласные: губные (известные в общеславянском только перед мягким "л") и зубные ("т", "д", "с", "з", "р", "л", "н"); новые гласные: "а" переднего ряда (в конечном открытом слоге), "о" переднее, "е" закрытое, "а" носовое, "ь" закрытое, "и" переднее иррациональное. Лабиализация согласных приняла в общерусском языке широкие размеры: из общеславянского лабиализованными были получены задненебные согласные, а также, по-видимому, согласная "в"; в самом общерусском языке лабиализованные согласные возникали перед лабиализованными гласными, но впоследствии, отчасти, может быть, под влиянием древнего лабиализованного ряда задненебных согласных, они вытесняли нелабиализованные согласные перед всеми непалатализованными гласными. Доказательством этого служит распространение в общерусском языке звука "о" переднего, заменившего "е" не только в слоге перед слогом с лабиализованной гласной, но вообще в слоге перед слогом с гласной непалатализованной: не только "м'oду", но и "с'oла" ("o" переднее). Равным образом это доказывается вытеснением звука "l" зубного звуком "l" передненёбным, по прохождению своему представляющимся согласной лабиализованной. Распространение звука "о" переднего после мягких согласных перед следующей твердой согласной имело следствием вытеснение звука "е" после издревле смягченных согласных ("j", "ж", "ш" и т. д.): "jему", "чего", "жены" переходили в "jому", "чого", "жоны" ["o" переднее]; вытеснение же "е" после издревле смягченных согласных звуком "о" передним перед твердой согласной повлекло вытеснение звука "е" звуком "о" переднее и в конечном открытом слоге: звательный ед. "божо", им. ед. "лицо", "твоjо", "вашо" и т. д. Неизмененным оставался звук "е" только в положении после неслогового "и" в конечном открытом слоге: "добройе листийе". - г.). Переход "l" зубного в "l" передненёбное повлек за собой изменение предшествующих "о" переднего (из "е"), "u" переднего (из "ь") - в "о" и "ъ", там, где звуком "l" передненёбным замыкался слог: "м'олко" переходило в "молко" (ср. позже "молоко"), "в'uлкъ" (из "вьлкъ") переходило в "вълкъ" ("волк"). - д) Носовые гласные "о", "о" переднее (в некоторых грамматических окончаниях), "а" (из "е" носового, согласно предыдущему) потеряли в общерусском языке свое носовое свойство: при этом "о" носовое перешло в "у" ("путь", "воду"), "о" переднее носовое в "е" нижнего подъёма (р. ед. "земле", вин. мн. "муже"), "а" носовое в "а" с предшествующей мягкой или твердой согласной: "n'ать", "ход'а", "ида" (вместо "иди", под влиянием аналогии). - е) Долгие "р" и "л" в положении после гласных "о" и "е" и перед согласными перешли в общерусском языке в группы "рр" и "лл", где первые "р" и "л" были неслоговыми, а вторые "р" и "л" - слоговыми звуками: "воррна", "голлва" вместо общеславянского "ворна", "голва" с долгими "р" и "л". - ж) Позже общерусский язык, утративший "р" и "л" чистые, заменил и слоговые "р" и "л" (как древнего, так и нового, только что указанного происхождения) соответствующими лабиализованными и палатализованными согласными, неизвестными в слоговом употреблении, т. е. неслоговыми звуками; но вследствие этого предшествующие более слабые звуки "ъ", "ь" переходили в более сильные: "мълва", "вьрх", "дьрн" с неслоговыми "л" и "р" и сильными "ъ", "ь", причем "ь" переходило перед "л" в "ъ" ("вълк"), перед лабиализованным "р" в "u" переднее иррациональное ("дuрнъ"), а перед палатализованным - в закрытое "ь" ("вьрхъ"). Группы же согласных "рр", "лл", в своем стремлении вокализировать второй элемент (ср. более ранний переход долгих "р" и "л" неслоговых в слоговые), превращали его в гласную: в "о", когда предшествующие "р", "л" были тверды, в "е", когда они были мягки. Так, вместо общеславянского "бергъ" явилось "берегъ" (непосредственно из "бер'ргъ"), вместо общеславянского "ворна" - "ворона", вместо "шелмъ" - "шоломъ" (непосредственно из "шоллмъ"). Явление это называют полногласием: формы как "глава", "глас", "время", "древо", "чрево" и т. д. оказываются в русском языке заимствованными из языка церковнославянского. - з) Дифтонгическое сочетание "е" нижнего подъёма ("ие") подверглось изменениям в некоторых положениях еще в общерусскую эпоху, а именно: в неударяемом слоге, перед слогом с ударяемым "и", оно перешло в "и"; ср. общерусский "сидит" вместо "седит", "дитина" вместо "детина", "мизиный" вместо "мезиный"; в положении перед звуком "а", "е" нижнего подъёма, ассимилируясь ему, оно переходило в "а", смягчающее предшествующую согласную: "несяах", "бяаху" вместо "несеах", "беаху". - и) В имперфекте "аа", "яа" стянулись в одно "а", по-видимому, еще в общерусскую эпоху, "несяху", "нечаше", "хожах". Большая часть форм склонения и спряжения общеславянского языка продолжала жить и в общерусском языке. Впрочем, еще в общерусскую эпоху утрачен ряд форм сложного склонения прилагательных, а именно: в тех сложениях, где сохранялись в окончании местоименные формы, начинавшиеся с основы "jе", вместо падежной формы прилагательного, в первой части сложения являлась основа на-"о": "добраего", "добруему", "добреем" заменялись через "доброего", "доброему", "доброем", может быть, по образцу "моего", "твоему", "коем"; отсюда, с заменой полных форм местоимения энклитическими - "доброго", "доброму", "добром" (ср. диалектные общерусские "мого", "твому"). В спряжении общерусский язык утратил сигматический аорист (например, старославянские "несъ", "рехъ"). Равным образом утрачены формы "бимь", "би" и т. д., служившие в общеславянском языке для образования описательной формы сослагательного наклонения. Кроме того, общерусский язык утратил почти все образования настоящего времени без соединительной гласной: сохранив образования с согласными основами, как "есмь", "дамь", "емь", "вемь" и из гласных основ "имамь", общерусский язык вытеснил образования, подобные "делаам", "знаам" и т. д. - образования, восходящие, к общеславянской эпохе (карпаторусский "спiвам" и т. д. явились под влиянием польского и словацкого говоров). Личное окончание "ть" 3 лица единственного и множественного переносилось из настоящего времени в формы имперфекта: "играшеть", "бяхуть" вместо общеславянского "играше", "бяху". Окончание "ши" во 2 лице единственного числа настоящего времени уже в общерусскую эпоху начало вытесняться окончанием "ш" (оба окончания восходят к общеславянскому языку), а под влиянием этого, и "хочи" (2 лицо единственного) переходило в "хочь". 2. В эпоху, непосредственно предшествовавшую распадению русского языка, имел место ряд звуковых явлений, частью общих всему языку, частью же коснувшихся только отдельных его диалектов. К общим явлениям относятся: а) исчезновение из произношения слабых "ъ", "ь", слабо-иррациональных "ы" (в положении перед неслоговым "и") и "и" (в таком же положении); слабыми и неслоговыми (не составляющими слог) эти звуки были 1) там, где на них не падало ударение (удержавшееся, впрочем, только в первом слоге слова), и 2) там, где за ними не следовало слога с слабым же неслоговым звуком. Таким образом, общерусские "кънязь", "далъ", "гънати", "коньца", "дъска", "тъсти" (д. ед. от "тъесть") и т. д. перешли в "княз", "дал", "гнати", "кон'ца", "дска" ("цка"), "тсти" ("цти"). Из приведенных примеров видно, что язык не стеснялся появлением необычных групп согласных, возникавших после выпадения ъ, "ь"; его не затрудняли даже такие группы, где "р", "л" оказывались между согласными: "крстити" (откуда "кстить"), пл'сков (откуда псков), "крвав" (древнерусское "крвав"). Но аналогия родственных образований часто требовала восстановления исчезнувшего звука и таким образом вместо "ъ", "ь" появились сильно иррациональные "ы", "и": общерусский "крывав", "блыха", "дрыжати" с сильным иррациональным "ы", "тривога", "слиза" с сильным иррациональным "и". Совершенно также "Умыйемъ" (с более слабым иррациональным "ы", в противоположность "мыйемъ" с сильным иррациональным "ы"), "людийе" (с слабым иррациональным "и", в противоположность "людий" с сильным иррациональным и), "листийе" и т. п. переходили в "Умйемъ", "людйе", "листйе". - б) Сильные "ъ", "ь", "u" переднее перешли в эту же эпоху в "о", "е", "о" переднее: "вълкъ", "сънъ", "дъску", "дънь", "пьсъ", "льнъ" изменились в "волк", "сон", "дОску", "ден'", "п'ос" ("о" переднее), "л'oн" ("о" переднее); между тем более сильные иррациональные "ы", "и" оставались без изменения, исключая случаев, где они, под влиянием аналогии, были заменены сильными "ъ", "ь" (откуда "о", "е"): ср. "жеребьй" (вместо "жеребий", под влиянием "жеребйа"), откуда "жеребей" (древнебелорусское "жеребей", малорусское "соловэй"); "гусьй" (род. множественный вместо "гусий", под влиянием "гусьмъ", "гусьхъ"), откуда "гусей" (ср. малорусское "гусэй", белорусское "гусей"). - в) Конечные открытые неударяемые гласные "и", "ы", "е", "о", находясь в чередовании с такими же ударяемыми гласными в родственных формах образования, переходили в слабые иррациональные "и", "ы", слабые "ь", "ъ", которые, в силу общего закона, затем отпадали: "буд'" вместо "бУди" (ср. "иди"; великорусское и малорусское "буд'"), "ходит'" вместо "ходити" (ср. "нести"; великорусское "ходит'", белорусское "хадзиц'", малорусское диалектное "ходит'"); "несет'" вместо "несете" (2 л. множественного повелительного, ср. "спитЕ"; малорусское "несIт'"); ср. еще "там", "так" вместо "тамо", "тако"; малорусское "туд" вместо "туды" и др. - г.) Звук "е", в положении после группы "смягченная согласная + неслоговое "и"", переходил в открытом конечном слоге в "а" переднее, подобно тому как всякое "е" звучало как "а" переднего ряда в том же положении после смягченной согласной: "людйа", "листйа" вместо "людйе", "листйе" (из людийе, листийе). - д) Неслоговое "и" в положении после согласной вскоре обратилось в "j": "людjа", "листjа", "братjа" и т. д. в положении же перед "и" оно исчезло совсем: "козий" (вместо "козйий"), "птичий", "третий". - е) Полумягкие согласные, возникавшие еще в общерусскую эпоху в положении перед слабым "ь", оказавшись, после исчезновения такого "ь", без защиты, отвердевали в конечном слоге, если этому не препятствовала какая-нибудь аналогия: творит. единственный "народом" вместо "народом'", мест. ед. "в том" вместо "въ том'", но "голуб'", "сем'" под влиянием "голуби", "семи"; 3 лицо в северно-великорусском и северно-малорусском имеет твердое "т" из "т" полумягкого ("говоритъ" и т. п., в севернорусских памятниках уже в XIII веке), а что касается мягкого "т" в южно-великорусском, белорусском и южно-малорусском, то всего вероятнее объяснять его влиянием древних форм на "ти" (фонетически вместо "ть" перед винительным местоимения "и"): "любити" ("и"), "побиюти" ("и") и т. п. Равным образом мягкое "т" в северно-великорусском "есть" объясняется влиянием форм, как "есте", "ести" для 3 лица ед. - ж) Вследствие выпадения "ъ" и "ь", в языке появился ряд групп, где происходила встреча неоднородных по мягкости согласных: в устранении подобных встреч, предшествующие твердые согласные, ассимилируясь следующим мягким, переходили в мягкие: "слю" (из "сълю") переходило в "с'лю" (откуда "шлю"), легче (из "льгъче") - в "лег'че" и т. д. - з) Группа "чн" перешла в "шн": ср. малорусское "смашнИй", белорусское "памошник", великорусское "нашной". - и) Согласно предыдущему, общерусский язык имел звук "а" переднего ряда в положении после "j" в конечном открытом слоге вместо более древнего "е"; тот же звук в известном положении был известен после "ж", "ч", "ш" в середине слова (диалектные "жалезо" "жаних", "пъшаница"). Звук "о" переднего ряда заменил "е" в положении перед твердыми согласными, а после "j", "ж", "ч", "ш", "ц" и т. п. - в конечном открытом слоге. Наконец, однородный звук "и" переднее был получен из общеславянского языка в положении после общеславянских смягченных согласных ("мужи", "либити" и т. д.). Все три звука "а", "о", "и" переднего ряда изменились в эпоху, предшествовавшую распадению русского языка, в "а", "о", "у" в положении после издревле смягченных согласных, неизвестных в языке в твердом виде (т. е. после "j", "ж", "ч", "ш", "ц" и и т. п.); так появились: "колjа" (им. ед. вместо "колjа" ["а" переднее] из "колийе"), "людjа" (им. мн.) диалект. "жалезо" (северно-великорусское жалезо, малорусское "залiзо"); "княжо" (звательный ед.), "жонА", "пшонО", "чотыре", "мужу", "ношУ", "лицу", "шучу" и т. п. - i) По-видимому, еще до распадения своего, русский язык утратил древние отношения в количестве и ударении гласных; долгие гласные исчезли из языка, а в связи с этим исчезли и разные виды ударения на долгих гласных. - К диалектическим явлениям этой эпохи в области звуков относятся: а) появление сочетаний "ки", "ги", "хи" вместо "кы", "гы", "хы". В разных говорах древнерусского языка сказалось стремление к еще более тесному сближению согласных с следующими гласными (это стремление, как мы видели, началось еще в общерусскую эпоху): вследствие этого лабиализованные задненебные согласные не могли сочетаться с следующим "ы" (звуком средненебным); утратив лабиализацию, задненебные согласные перед "ы" переходили в согласные средненебные, но язык, допускавший в то время только аффектированное произношение согласных (с палатализацией или лабиализацией), заменил твердые средненебные согласные мягкими (палатализованными); последние повлияли на изменение следующего "ы" в "и": так, уже в памятниках XII века находим "великии", "паки" вместо "великый", "пакы". Но диалектически "кы", "гы", "хы" держались до XV - XVI века в великорусских и белорусских говорах. - б) Благодаря лабиализованному своему характеру, звук "в" во многих древнерусских говорах переходил в "у" неслоговое, а это отразилось, между прочим, на смешении предлогов "у" и "в"; до сих пор не только в малорусских и белорусских, но и великорусских наречиях - северном и южном - мы находим говоры, смешавшие предлоги "у" и "в" и произносящие "в", как неслоговое "у". - г.) Диалектический переход "л" в "у" неслоговое также относится к глубокой древности. - д) Ассимиляция "j" предшествующей согласной, столь распространенная в малорусском, белорусском и западных говорах южно-великорусского наречия, должна быть признана весьма древним диалектическим явлением, ввиду единичных случаев такой ассимиляции в северно-великорусских говорах: "треттяго", "платте". - е) К весьма древним диалектическим явлениям можно отнести переход "а" в положении между двумя смягченными согласными в "е" закрытое (северно-великорусские "петь", "дедя", южно-великорусские "грезь", "пуправлеють"). В некоторых говорах "а" и "о" переходили в "е" закрытое после мягкой согласной даже перед следующей твердой согласной, при условии неударяемости этих гласных (ср. северно-великорусские "взела", "несу"). - ж) Звонкие согласные в конечном слоге и в положении перед глухими согласными перешли диалектически в соответствующие глухие уже в очень отдаленную эпоху жизни русского языка: ср. великорусское, белорусское и западно-малорусское произношение "сут" вместо "суд"; диалектически же звонкие согласные сохраняются до сих пор в разных русских наречиях (но преимущественно в украинском). - В области форм для эпохи, предшествующей распадению русского языка, отметим следующие явления: форма именительного множественного мужского рода заменяется формой винительного множественного, очевидно - под влиянием совпадения этих форм в именах женского и среднего рода: ср. малорусские "паны", "конi", "вiтцi", великорусские "столы", "сады"; именительный множественного прилагательного великорусского "добрые" (вместо добрии) и т. д. В прилагательных и местоимениях окончание именительного, винительного множественного среднего на "а", "ая" заменяется окончаниями соответственных образований женского и мужского рода: "добрые" вместо "добрая", "те" вместо "та". В именах мужского и среднего рода формы дательного множественного "омъ", местн. мн. "ехъ" и творительного множественного "ы" заменяются формами "амъ", "ахъ", "ами", заимствованными от имен женского рода, причем это произошло, вероятно, не без влияния именительного множественного среднего рода на "а" ("села" - "селамъ") и склонения прилагательных, где все три рода имели для этих падежей общие окончания. Форма р. имен мужского рода на древнее "ъ" ("ь") рано вытесняется формой на "овъ" ("евъ"), заимствовано от основ на "у": ср. современное малорусское "панiв", великорусское "садов"; кроме того, форма на "ь" вытесняется окончанием "ий" из основ на древнее "и" краткое: современное малорусское "коний", великорусское "князей". В связи с распространением окончаний основ на "у" и "и" в склонение других основ, стоит смешение их с основами на "о": вместо "сыну" рано является "сына" (р. ед.), вместо "гости" - "гостя" (р. ед.). Между прочим, из основ на "у" заимствуется в основы на "о" окончание местн. ед. "у", вытеснявшее "е" нижнего подъёма, в особенности в основах на согласные задненебные (в древнерусском языке ср. местн. ед. "торжку", современное малорусское "чоловiку", белорусское "жирябенку", "на гвоздику"); кроме того, "у" вытеснило в словах с подвижным ударением окончание "е" (ударяемое), вследствие чего уже в древнем языке "е" нижнего подъёма местн. ед. в словах с подвижным ударением было всегда неударяемо: "на низУ", "на дубУ". Далее из основ на "у" взяты окончания: им. мн. - "ове" (малорусское "панове", древнерусское "попове", севернорусское диалектное "столове"); р. ед. - "у", особенно распространяющееся в склонении имен неодушевленных и др. Сходно с этим объединяются склонения основ среднего рода: основы на "ес" почти совсем исчезают, заменяясь основами на "о": "неба" вместо "небесе". Окончания основ на твердые согласные, сближаются с окончаниями мягких основ: так, под влиянием "овъ" в мягких основах является "евъ" ("коневъ"), под влиянием "ови" - "еви" ("манастыреви"); вместо "е" нижнего подъёма в р. единственного и именительного, винительного множественного женского рода рано является "и", под влиянием окончания "ы" в твердых основах ("братии", "души", "овци") и т. д. - Среди явлений синтаксических обращают на себя внимание: окончательное вытеснение в именах мужского рода, означающих предметы одушевленные, формы винительного единственного, тождественной с именительным единственным - вытеснение, повлекшее за собой замену винительного множественного формой родительного множественного в склонении имен, означающих лица мужского рода, и утрату формы винительного падежа единственного числа мужского рода "и" (вместо чего и для неодушевленных в позднем языке употребляется родительный "его"). К тому же времени относится начало утраты двойственного числа в формах склонения и спряжения; вместо него появляется множественное число. В ту же отдаленную эпоху начинается утрата аориста и имперфекта: они заменяются формами прошедшего сложного (причастия на "лъ" с формами настоящего или аориста от "быти", вместо которого впоследствии формы "былъ", "была", "были"). Уже в общеславянском языке, по-видимому, при сложном прошедшем могла опускаться форма 3 лица единственного "есть": "ходилъ" вместо "ходилъ есть"; в русском языке стали опускаться и формы прочих лиц и чисел, по крайней мере при ясно выраженном подлежащем. Отметим появление оборотов, как "бывало ходилъ", "бывало читаю" (великорусский и малорусский). Опущение настоящего времени вспомогательного глагола в сложном прошедшем стоит в связи с общим исчезновением его (как связки) в языке. Весьма рано конструкция числительных, начиная с "пяти", распространилась на числительные "два", "три", "четыре"; этим объясняется появление оборотов, как "прошло два лета", "летело два лебедя" (великорусский и белорусский), ср. сербский "пиjе вино тридесет jунака"; равным образом это повлияло на появление р. множественного в определениях при именах, стоящих (в именительном или винительном множественного) после названных числительных: древнерусское "по два гроши польских", современное малорусское "три дошчi добрых", великорусское "два красивых стола". 3. Прежде чем остановиться на позднейших явлениях, следовавших за распадением единства русского языка, мы рассмотрим несколько звуковых явлений, пережитых отдельными наречиями в очень древнее время, когда еще не утратилось единство языка и когда эти наречия еще переживали, рядом с явлениями местными, явления, общие всему языку. К таким явлениям относятся: в южнорусских говорах изменение долгих "о", "о" переднее, "е" в дифтонгические сочетания "уо", "ио" (более переднее), "iе"; переход этих долгих гласных в дифтонги, очевидно, предшествовал потере долготы в гласных, а потерю эту следует признать явлением общерусским, хотя и поздним сравнительно с другими явлениями. Долгие "о", "о" переднее, "е" были получены общерусским языком из общеславянских "о", "е" долгих, а здесь они заменяли краткие "о", "е" вследствие перехода звуков "ь", "ъ" в соседнем слоге в слабые и неслоговые гласные. Так явились южнорусские "дуомъ", "миодъ" ("о" переднее в "м'одъ" из "е" по указанной выше причине), "пиечь". Памятники XII века доказывают, что к тому времени рассматриваемое явление уже совершилось, так как они передают одним общим знаком гласные звуки в словах, как "печь", "шесть", "камень" и в "дети", "сести", "горети", где "е" нижнего подъёма надо читать, конечно, как "ие". В среднерусских говорах к древнейшим местным звуковым явлениям относится так называемое "акание" - явление, тесным образом связанное с судьбой ударения. Ударение в этих говорах значительно усилилось, сравнительно с ударением общерусского языка и других русских говоров; это усиление повлияло на ослабление неударяемых слогов слова, причем гласные не вполне закрытые (каковы "и", "у", "ы") переходили в этих слогах в гласные неполного образования, которые обозначим через "о" краткое (из "а", "о") и "е" краткое (из "е", "о" переднее, "а" переднее); так явились в среднерусских говорах: "вода", "село", "цветы", "плесАть"; "постухА", "петуха"; "гОродо", "Умрете" и т. п. Полученные отношения между неударяемыми и ударяемыми слогами могли сохраняться только там, где в слове не оказывалось рядом нескольких неударяемых слогов с гласными неполного образования, так как в этом последнем случае из двух рядом стоящих перед ударением слогов слог, ближайший к ударению, должен был усилиться: в связи с этим усилением стоял переход гласной неполного образования в гласную полного образования, причем "о" краткое и "е" краткое безразлично переходили в "а"; так, рядом с "года", "вода" явились "горада", "погади", "зоважу"; рядом с "село", "весна" - "вес'алА", "сер'абрО" и т. д. Понятно, что в скором времени гласная "а" переходила и в начальные неударяемые слоги, вместо "вода", "село" появлялись "вада", "сяло"; обратное явление также не замедлило сказаться: вместо "горада", "вес'ала" появились "города", "весела". Разграничение в употреблении, с одной стороны, "о" краткого, "е" краткого, а с другой - "а", принадлежит уже позднейшей эпохе и произошло в отдельных среднерусских говорах. За ударением, из двух рядом стоящих слогов перевес получал, по-видимому, слог более удаленный от ударения: гласные "о" краткое, "е" краткое переходили в нем в "а"; так рядом с "слово", "в народе" явились "Олова", "в гОрод'а"; а это вызывало, с одной стороны, возможность появления произношения: "слова", "в народ'а", а с другой - "олово", "в городе". Разграничение в употреблении звуков "о" краткое, "е" краткое и "а" в этих случаях принадлежит отдельным среднерусским наречиям. В севернорусских говорах, отличавшихся от остальных, между прочим, сохранением общеславянского происхождения "г" как мгновенной согласной (латинское "g"), произошло в весьма отдаленное время совпадение звуков "ч" и "ц" в одном звуке, причем, если в позднейшее время и являлись два звука - и "ч", и "ц", - то употребление их не соответствовало первоначальному между ними различию. К древнейшим явлениям в тех же говорах следует отнести переход дифтонгического сочетания "ие" ("е" нижнего подъёма) как в "и", так и в "е" закрытое. Древность смешения "ч" и "ц" и перехода "е" нижнего подъёма в "и" и "е" доказывается новгородскими памятниками XI века. Относительно среднерусских говоров следует еще отметить, что западная часть их в весьма отдаленную эпоху пережила несколько общих явлений с польскими говорами. Сюда относятся: приобретение звуками "д'" и "т'" свистящего оттенка (отсюда позже дз и "ц" мягкие), а также потеря мягкого "р" (в польском языке мягкое "р" перешло в "vz", ср. словацкое твердое "r" при чешском "r"). После распадения русского языка, отдельные части его переживали общие явления, чуждые другим частям. Но части эти еще не вполне обозначились: создавшиеся между ними диалектические отличия стираются под влиянием столкновений, вызванных движениями народных масс. Некоторые резкие разграничения выступают наружу, однако довольно рано: так, южнорусские говоры не переживают в эту эпоху каких-нибудь общих явлений с севернорусскими или с восточной отраслью среднерусских говоров; напротив, южнорусские говоры сближаются все теснее с западной отраслью этих говоров, что соответствует поступательному движению южноруссов к северу. Среднерусские говоры переживают ряд общих явлений с севернорусскими, но особенно тесно сближение восточной их отрасли с севернорусскими говорами; этому соответствует движение среднеруссов, теснимых с юга, в область севернорусскую. Вместе с тем особый интерес представляет взаимное друг на друга влияние западной и восточной отрасли среднерусских говоров. Сообразно с этим я сначала рассмотрю явления, общие между теми или другими главными наречиями русского языка (южнорусские и западно-среднерусские, среднерусские и севернорусские, восточно-среднерусские и севернорусские), а потом перейду к обзору некоторых местных, более ограниченных диалектическими границами явлений. а) Явления, общие южнорусским (малорусским) говорам и западной отрасли среднерусских говоров (говорам белорусским). В области звуков: а) распространение произношения "в" как неслоговое "у" или билабиальное в (английское "w") в конце слова и перед согласными: украинское "сыниw", белорусское "сыноу", причем в связи с этим стоит смешение предлогов "в" и "у". Звук "ф" почти не известен ни в белорусском, ни в малорусском; вместо него "хв", "х". б) Распространение перехода "л" перед согласными и в конце слова в "у" неслоговое: белорусское "воук", "спау", малорусское "воук" ("воwк"), "ходыу" ("ходыw"). в) Переход сильно иррациональных "ы" и "и", являющихся в древнерусском языке на месте "ъ" и "ь" там, где группа согласных препятствовала их выпадению, в "ы" и "и" полного образования: белорусское "дрыжить", "тривога", "блистить", малорусское "крывавый", "глытаты", "дрыжаты"; тот же переход - в положении перед "и"переднего ряда, хотя диалектически в белорусском известно и другое изменение сильно иррациональных "ы" и "и". г) Отвердение звуков "ж", "ш", "ч". д) Появление "дж" вместо "ж": малорусское "выджу", "роджу", белорусское "урыджай", "проваджаць". е) Ассимиляция звука "j" предшествующим согласным в случаях, как белорусское "свиння", "суддзя", малорусское "зилля", "ниччу". ж) Отвердение губных перед мягкими согласными и в конце слов: белорусское "сем", малорусское "сiм"; белорусское "землю", "пъю", малорусское "зэмлю", "пъю". з) Переход неударяемого "и" после гласных и в начале слова в "й": белорусское "за йзвощика", "пайскаць", "во й давай", "нейдзе", "йрваци", малорусское "йму", "йно"; ср. "голка" вместо "иголка" в малорусском и белорусском. и) Появление пристановочных "в" и "г" перед начальными "у" и "о": малорусское и белорусское "вутка", малорусское "вораты" и "гораты" ("пахать"), белорусское "гораць" и т. п. - В области ударений отметим частый перенос ударения с предлога на зависящее от него имя: белорусское "на лесу", "пад ноги", "на стороны", малорусское "на зэмлю", "пидъ голову", "на бэриг", "до мосту", "за душу". В причастиях на "л" формы женского рода нередко принимают ударение среднего рода: белорусское "брала", "спала", "звала", малорусское "спала", "брала", "ждала", причем в сложных с предлогами ударение обыкновенно переносится с предлога на корень во всех родах - малорусское "порвала", "нанявъ", "пидчэсла", "помэръ", белорусское "умёр", "атдали", "падняли" и т. д. - В области форм малорусское и белорусское наречия сходятся: а) в сохранении форм с "ц", "з", "с" в основах на гортанные; белорусское "у парози", "у боцихъ", "у вусе", "дзеуце", "жонце", малорусское "у боци", "руцИ"; б) в сохранении форм звательного падежа на "е", "о", "у", причем окончание "у" употребляется не только в мягких основах мужского рода, но и в основах на задненебные согласные: малорусское "вовку", "снiгу", белорусское "сынку"; в) в сохранении некоторых единичных форм двойственного числа в именах женского рода: галицкое "дви нози", "дви руци", "три дорози", белорусское "тры бедзе"; г) в распространении окончания 1 лица множественного числа "мо" вместо "м": малорусское "вэдэмо", "хвалымо", белорусское "спимо", "бяжымо", "дамо"; д) в появлении окончания "ем", "ете" в повелительном наклонении вместо "им", "ите" в глаголах типа "хвалити": белорусское "да хадземъ", древнебелорусское "хвалете", малорусское "хвалим", "хвалИтэ"; е) в исчезновении форм деепричастия на "а", "я", подобных великорусскому "ведя", "неся", "хваля", вместо чего всегда "- учи", "- ючи", "- ячи"; ж) в сохранении окончаний "ем", "ех" древних основ на "ь": белорусское "сянёх", малорусское "костэм", "костэх" и в распространении окончания "ех", равно как и "ох" (из основ на "у"), на другие основы: белорусское "капачох", "кораблёх", "у нутрох", малорусское "людёх", "лисох", "конёх"; 3) в появлении стяженных форм в склонении имен прилагательных: белорусское "бела", "сера", "синю", "чиста" (вместо "чистое"), "вясёлы" (вместо "веселые"), малорусское "молода", "добрэ" (вместо "доброе"), "били" (вместо "билыjи"), "добри" (вместо "добрий", дательный единственного числа женского рода) и т. д.; вероятно, сюда же должно отнести появление в именительном единственного окончаний "ы", "и" вместо "ый", "ий": малорусское "сыни", белорусское "гОлы", "святЫ", "малЫ"; и) в употреблении окончания "у" в местном единственного числа слов мужского и среднего рода и в особенности в словах на задненебные согласные: белорусское "у пОлю", "у уху", "на коню", "при канцу", "на конику", "на рынку", малорусское: "в уху", "хлопцю", "вэсиллю", "чоловику"; i) в появлении окончания "е" вместо "и" в 3 лице единственного числа в формах как малорусского "говорэ", "ходэ", белорусского "косе", "ходзе", "купе" и некоторых других. - В синтаксическом отношении укажем: а) общее образование описательной формы будущего в малорусском и белорусском: "пысатыму", "хвалытымеш", "рабИциму"; б) вытеснение древних форм именительного винительного дв. числа в именах мужского рода формами множественного числа: малор. "два сыны", "два козаки", белор. "два браты", "два паны", "два вауки"; в) сохранение различия между формами родительного и винительного в названиях животных: малорусские "кониiв" и "конi", "рыб" и "рыбы", белорусские "коняй" и "кони", "сабак" и "сабаки"; г) распространение местоимений основы "як" вместо "как": малорусское "якый-то", "якнэбудь", белорусское "якийся"; д) употребление предлога "за" с винительным падежом при сравнениях: малорусское "зэмля бильша за мисяц", белорусский "паменiй за яго"; е) на изменение предлога "с" в "з" под влиянием фонетических причин и вызванное этим смешение его с предлогом "из". б) Явления, общие севернорусским (северно-великорусским) и среднерусским (белорусским и южно-великорусским) говорам. В области звуков: а) переход дифтонгического сочетания "ие" ("е" нижнего подъёма) в "е" - закрытое - перед мягкими согласными, открытое - в других случаях; выше было указано, что в севернорусских говорах еще раньше "е" нижнего подъёма изменялось диалектически в "и" и "е" закрытое: севернор. и среднер. "мера", "сели", "столе" ("стале"); переход звуков "о" переднего ряда, "а" переднего ряда, "и" переднего ряда после мягких согласных в "о", "а", "у" (ср. такой переход в более древнюю эпоху в положении после "ж", "ч", "ш", "j" и т. д.; среднерусск. (под ударением): "уцёк", "пёс", "нёс"; севернорусское: "нёс", "нёслА", "сёло"; для "а" из "а" переднего ряда древнерусское "есмя", "естя", совр. севернор. и южно-великор. (тульск.) "меня", "тебя", диалектное севернорусское "дайтя", "грузитя", "естя" (3 лицо единственного числа); диалектически "о" переднее и "и" переднее сохраняются перед (а в особенности между) мягкими согласными до сих пор, южно-великорусский "т'отя", "бjит", "пjит"; в) нефонетическое вытеснение звука "е" (из "е" нижнего подъёма) звуком "ё" переднего ряда (восходящим к "о"): среднерусское и севернорусское "вёдра", "гнёзда", "убёг"; г.) появление звука "е" открытого перед твердой согласной, с одной стороны - благодаря фонетическому изменению закрытого "е" в этот звук перед отвердевшей согласной: "конец" ("канец"), диалект. "сем", "верх"; с другой стороны - благодаря вытеснению звука "ё" из некоторых грамматических форм, под влиянием звуковой аналогии: южно-великорусское и белорусское "бярем", "вязем", "пляцем", северно-великорусское (редко) "ведем" и т. д., под влиянием "береть", "вязете", "пляцеш"; белорусское "умЕрли", "прынЕсло", под влиянием "умерци", "прынесць"; наконец, "е" появляется вместо "я" в конечном открытом ударяемом слоге, благодаря установившемуся в целом ряде форм чередованию "е" открытого ударяемого и "е" неударяемого и напротив совершенной единичности чередования ударяемого "а" ("я") с неударяемым "е": белорусское "спицЕ", "бяжыцЕ" вместо "спиця", "бяжыця", под влиянием "пляцИце", "завЕце" (ср. "пляцЕ" при "едз"е в 3 лице единственного числа), северно-великорусское "хотитЕ", "едитЕ", "несетЕ" под влиянием "хОдите", "играете" (ср. "ведЕ", "берЕ" при "еде"); ср. Диалект. белорусское "спицё", великорусское "хотитё" вместо "спиця", "хотитя" под влиянием чередования "ё" с неударяемым "е"; д) общим для северно-русских и большей части среднерусских говоров (как восточных, так и западных) следует признать изменение сильно-иррационального "ы" в положении перед "й" в "о" передним, несмягчавшее предшествующей согласной: "доброй", "слепой", "мою"; из "о" переднего, как увидим ниже, в северно-русском и восточно-среднерусском - "о": "доброй", "слепой", "мою", а в западно-среднерусских и некоторых (редких) северно-русских говорах - "э": "добрэй", "сляпэй", "мэю"; диалектически, в южно-великорусских сохраняется "о" переднее: жиздр. "мою", "крою". - В области форм: твердые и мягкие основы, сблизившие еще в предшествующую эпоху некоторые из своих окончаний, стремятся к еще большему сближению; следствием этого является, например, вытеснение окончания "е" (нижнего подъёма) в именительном и винительном множественного числа, мужского и женского рода и в родительном падеже единственного числа женского рода основ на мягкую согласную: именительный множественного "кони", "гужы" вместо "коне", гуже; "земли", "душы" вместо "земле", "душе"; в творительном единственного женского рода вместо "ею" является "ёю": "землёю", "даубнёю", в белорусских говорах даже в местоимениях: "таёю", "усёю". Благодаря совпадению форм родительного, дательного и местного в именах женского рода с мягкой основой ("землИ"), все три падежа могут получать общее окончание и в других основах женского рода: общим для великорусских и белорусских говоров является перенос окончания "ой" ("о" переднее) из р. ед. женского рода прилагательных в дательный и местн. ед.; р. ед.; "молодой" (из "молодые" по указанному выше закону) стало формой и дательного и местн. ед.: так объясняется появление формы "молодэй" в говорах, обративших "ы" перед "й" в "э"; ср. "маладэй" в южно-великорусских говорах Калужской, Тульской, Орловской губерний; "глупэй", "дурнэй" в некоторых белорусских говорах (при "чужый"); "серэй", "другэй" в олонецких говорах. Самые окончания р. ед.: "ый" (откуда "ой" - "о" переднее), "ой" явились в великорусских и белорусских говорах нефонетически вместо "ые", "ое" (из "ые", "ое" - "е" нижнего подъёма), под влиянием форм дательного и местн. ед. на "ой"; точно так в тех же говорах, в противоположность малорусским, окончание творительного единственного "ою" перешло в "ой" не фонетически, а под влиянием стремления сблизить по числу слогов форму тв. ед. с формами других падежей единственного числа: великорусские и белорусские "молодой" ("маладой") вместо "молодою", "травой" вместо "травою". Под влиянием чередования "ой" и "ой" ("о" переднее) в родительном, дательном и местном, вместо "ой" в творительном единственного также являлось "ой"(с "о" переднего ряда): ср. белорусское "старэй бабэй", южно-великорусское "с аднэй", олонецкое "под плитэй". Отметим, что и в форме именительного, винительного, множественного числа вместо "ые" должно было явиться фонетически "ое" (с "о" переднего ряда): но "о" переднее и в белорусских и в великорусских говорах уступало место звуку "ы" полного образования, заимствованному из именного склонения; впрочем, в белорусском известны диалектные "нашнэя", "гнилэя" и т. п. Общим для великорусских и белорусских говоров оказывается смешение творительного и местного единственного в склонении местоимений и прилагательных: белорусское местн. ед. "темъ", "на сивымъ", "у другимъ", великорусское "в ним", "в таким случае", но с "немъ". Окончание "е" в именительном, винительном среднего рода, существовавшее в общерусском языке после "и" (тогда как после "j" звук "е" изменился в "о"), которому предшествовала гласная, т. е. в случаях, как "мое", "доброе" (ср. малорусское "мое", "доброе"), в великорусском и белорусском заменено окончанием "ё", и заимствованным из имен, как "лицо", "плечо": ср. великорусск. и белор. "моё" ("маё") при диалектном белорусском "мое", "тае"; вытеснение форм "мое", "свое" через "моё", "своё" вызвало в великорусских говорах "моеё", "своеё" вместо "моее", "своее" в родительном единственного, женского рода. Равным образом великорусские и белорусские говоры вытеснили ударяемое окончание "я" в именительном, винительном, единственного имен среднего рода: диалект. общерусс. "жытья" (малорусское "життя"), "рытья" (древнемалорусское "вырытя") перешли в великорусском и белорусском в "житьё" ("жицьцё"), "рытьё", под влиянием имен, как "плечо", "яйцо"; при этом вытеснение "я" через "ё" вызвало появление белорусских форм как "мужьё", "звярjо", "жардзiё" и т. п., великор. диалект. "кумовьё" при "кумовья". В глагольных образованиях отметим распространение основ на "ыва", "ива" для значений несовершенного и многокр. видов, причем коренное "о" ударяемое заменяется (хотя далеко не постоянно) через "а", в противоположность малорусским говорам, где подобное "а" почти неизвестно, причем вместо "ыва", "ива" находим "ува", "юва": великор. "занашивать", "похаживать", "отмораживать", белор. "загаливаць", "загарнываць", "уламливаць" (малор. "прыговаруваты" обязательно белорусскому влиянию). Укажем еще на возможность появления форм с "к", "г" вместо "ч", "ж" в настоящем времени: великорусский "пекёть" ("пекеть"), белор. "пякець". - В области синтаксиса отметим потерю сравнительной степенью форм рода и падежей и появление вместо них наречия, употребляемого и в качестве прилагательного-сказуемого: "она добрее ("дабрей") мужа". в) Явления, общие севернорусским и восточно-среднерусским (т. е. южно-великорусским) говорам. В области звуков: а) переход "о" переднего ряда (из "ы") в "о"; выше было указано, что переход "мыю" в "мою" принадлежит как севернорусским, так и всем среднерусским говорам (в западных лишь диалектически сохранялось "ы"); но дальнейший переход "мою" (с "о" передним) в "мою" характеризует именно эпоху общей жизни северно-русских и восточно-среднерусских говоров; ср. северно-великорусское "доброй", "сильной", южно-великорусское "глухой", "крою" и т. д.; б) переход сильно-иррационального "и" перед неслоговым "и" в "е" (ср. более древний переход "ый" в "ой"); "пей", "шея"; в) переход сильно-иррациональных "ы" и "и", заменивших древние "ъ" и "ь" в группах согласных, в "о" и "е" (в противоположность малорусским и белорусским, где вместо этого - "ы" и "и" полного образования): "блоха", "дрожать", "крошить", "греметь", "трезвонъ"; г) отвердение "ж" и "ш" (не повсеместное), причем предшествующее "е" может изменяться в "ё": "лёжа", "одёжа" (белорусское "адзёжа"); более позднее отвердение "ц" (также не повсеместное): "конец", "отец"; сохранение "ч" мягкого (только в единичных диалектах "ч" отвердело); д) диалектическое, но весьма распространенное смягчение задненебных согласных после предшествующих мягких звуков: "чайкю", "ручкя" в губерниях Ярославской, Вологодской, Костромской, Вятской, Новгородской, Калужской, Тульской, Орловской и других; е) смягчение губных перед мягкими задненебными согласными: "лапьки", "шапьки" и др. Относительно ударения можно отметить перенос его на "ся" в причастиях на "лся" под влиянием форм ж. и среднего рода: "взялсЯ" вместо "взЯлся"; также "взялИсь" вместо "взЯлись" и т. п. - В области форм: а) полное сближение твердых и мягких основ, вызвавшее, например, утрату местн. ед. на "и" (и "ю") в местн. ед. от мягких основ (ср. белорусское "на конИ", "у пОлю", "на корабли", "при цару"): "на коне", "в лице", "при конце" (лишь в словах на "ье" сохранилось "ьи": "в забытьи"); вместе с тем некоторые из окончаний мягких основ переходят в твердые: "у сестре", причем этому содействует тождество окончаний родительного, дательного и местн. ж. рода в именах прилагательных, тождество известное и в более древнюю эпоху, когда при древнем "земле" (р. ед.) явилось новое "земле" (дат. и местн.); б) исчезновение древних форм склонения основ на задненебную согласную, где вместо "г", "к", "х" стояли "з", "ц", "с"; ср. новообразования: "руке", "дороге", "ухе", "лавке" и т. д; в) равным образом средненебные согласные заменили указанные звуки в формах повелительного наклонения; "пеки", "береги" вместо "пьци", "берези" (белорусское и малорусское "печи", "стережи"); г) формы дв. числа мужского рода на "а" получают значение множественного, когда отличаются ударением от формы родительного падежа: "города", "паруса", "глаза", "рога" (исключения, как "рукава" редки); в связи с этим, за окончанием "а" ("я") имен собирательных, восходящим частью к древнему "а" в словах женского рода ("братья", "господа", "зятья"), частью к древнему "е" в словах среднего рода ("листья", "колья"), укрепляется значение окончания им. мн. мужского рода, и слова эти начинают склоняться во множественном числе ("друзья" вместо "дружья", под влиянием "друзи", и далее "друзьям", "друзей"), тем более что и в именах мужского рода было уже известно окончание "я" в им. мн. из "е": "людья", "гостья" (в более древнюю эпоху), "дворяня", "татаровя" (в более новую), откуда, под влиянием косвенных падежей, и "а": "бояра", "мещана". Неударяемое окончание "я" с течением времени исчезло в большинстве великорусских говоров, заменившись окончанием "ья": "сыновя" перешло в "сыновья" под влиянием "князья" (ср. "сыновем" и древнее "князем"; "сыновех" и древнее "зятех"). Напротив, ударяемое "а", "я" распространилось даже на имена женского рода: "старостА", "хлопотА", "грядА", "податА", "зеленЯ", "озимЯ", "вещА"; д) в склонении числительных вместо "ма" (под влиянием "ми") являются "мя": "двумя", "четырьмя"; диалектически (северно-русский) "мя" переходит и в местоимения; е) деепричастие на "я" получает особенное распространение и образуется также от глаголов в совершенном виде (с значением прошедшего времени): "увидя", "унеся", "спустя"; ж) формы звательного падежа исчезли окончательно. - Среди синтаксических явлений укажем на появление форм дв. числа мужского рода на "а" не только при "два", но и при числительных "три", "четыре": "три брата", вместо "браты"; при этом формы дв. числа теряли свое древнее место ударения (если оно приходилось на окончание) и получали ударение, сходное с род. ед.: "два глаза" вместо "глаза", "два рога" и т. д.; под влиянием этого, форма род. ед. после названных числительных заменяла формы им. винительного мн. в именах женского и среднего рода: "два села" (а не "сёла"), "три версты" (а не "вёрсты"). Диалектически то же самое распространялось на имена прилагательные, употребленные в значении существительных: "два малаго" вместо "двое малых". Описательная форма будущего времени образуется только посредством соединения "буду" с неопределенным наклонением глагола несовершенного вида. Все одушевленные мужского и женского рода во множественном числе употребляют форму родительного падежа вместо винительного: "в дом ведут трех лошадей, двух коров"; диалектически может сохраняться и форма винительного мн. При глаголе "болеть" лицо обозначается не винительным падежом (как в малорусском и белорусском), а предлогом "у" с род.: "у меня болит голова" и др. Деепричастие прошедшего времени употребляется в значении прошедшего времени: "церковь сгоревши давно", "староста еще не уехатчи". Также в значении прошедшего времени от глаголов возвратных (на "ся"): "лошадь запряжомши", "я занямши", "мост ломивши". Несмотря на взаимные столкновения русских наречий, в результате которых некоторые из них переживали общие, отмеченные выше явления, новая группировка говоров не уничтожила того деления языка на три области, которое восходит к глубокой древности: области южнорусских (малорусских), среднерусских и севернорусских (северно-великорусских) говоров. Впрочем, общая жизнь западной и восточной половины среднерусских говоров была порвана, и в области среднерусских говоров обозначаются две новые группы говоров, которые сообразно с названием двух новых народностей, называют белорусской и южно-великорусской. Но связь между обеими группами продолжается до сих пор: это зависит частью от того, что в южно-великорусской области находятся говоры, издавна тянувшие к западной половине, частью же от того, что политические и культурные условия способствовали проникновению влияния южно-великорусских говоров далеко на запад. Ниже мы укажем на данные, свидетельствующие о взаимном влиянии белорусских и южно-великорусских говоров. Указывая на малорусские, северно-великорусские, белорусские и прочие явления, мы оставим в стороне те из них, о которых было уже сказано выше. Малорусское наречие резко стало отличаться от других русских наречий после перехода звуков "и", "е" (а также "а", "ё" передние) в средненебные гласные, перед которыми должны были отвердеть (в силу ассимиляции) мягкие согласные; и перешло в звук близкий к "ы", что повело в одних говорах к смешению древних "и" к "ы" в одном общем звуке - "и" средненебном, а в других к смешению их в одном звуке - "ы": "сыла" и "сила" (с средненебным "и"); звуки "е", "а" переднее, "о" совпали в одном звуке "е" средненебном, переходившем затем в "е" (несмягчающее предшествующей согласной), а диалектически, в неударяемых слогах - в "и" средненебное: "бэрэг", "вызла". Но там, где согласная не могла отвердеть под влиянием аналогичных образований, "о" переходило в о ("л'он" - "л'на"), а "и" сохранялось без изменений: "козий" (с мягким "з"). По-видимому, рассматриваемое явление началось в южно-малорусских говорах и уже оттуда передалось в остальные, вообще более склонные к консерватизму. С юга же шло изменение дифтонгов "ие", "уо", "ио" ("и" переднее) в "и", и до сих пор еще не охватившее всей малорусской области: "тисто", "дим" (из "дуом" через посредство "дуом" ["о" переднее], "диом", "дим" ["и" "о" передние]), "нис" (т. е. "нёсъ" из "ниос" через посредство "нис" ["и", "о" передние]). Напротив, с севера идет отвердение "р", заходящее довольно далеко на юг Украины и охватившее Галицию; оттуда же идет развитие дифтонгических сочетаний вместо групп "мягкая согласная + следующее "а"": "сйаду" вместо "с'аду"; "йа" переходило в "е", а при известных условиях - в "и": "с'еду", "ж'иль", "ч'ис" в северно-малорусских и угрорусских говорах. Общим всему малорусскому наречию оказывается подобное изменение сочетаний мягкая губная + "а": "пjать", "вjану". Диалектически имело место стяжение "оа", "ое" и др., после выпадения между этими гласными неслогового "и", в "а", "е" и т. д.: "ма" вместо "моя", "мэ" вместо "мое", "добра", "добрэ", "добри" (им. мн.) и т. д. В словах женского рода именительного, винительного, мн. на "ы" стало притягивать на себя ударение: "жинкЫ", "молытвЫ" и др. Чередование "добрэ" и "доброе" вызывало, с одной стороны, появление "добрээ", а с другой - форм как "добрэ", "сильнэ", "самэ", "хорошэ", в значении наречий. - В синтаксическом отношении любопытно употребление дательного падежа вместо местного после предлогов "в", "на", "об", "по", "при": "пры ёму", "у нашому роду" и т. п. Может быть, подобное смешение падежей объяснит, почему древнее окончание дательного "ови" перешло в "ове" (ср. местн. ед. на "е" нижнего подъёма); современный "сынови" вместо ожидаемого "сыновы". Севернорусское наречие пережило ряд явлений после окончательного распадения русского языка. Так, древнее "г" равно "h", являвшееся в окончании род. ед. местоименного склонения ("ого", "его"), а также еще в некоторых других случаях, исчезало в большинстве северно-великорусских говоров между гласными, причем "оо" (а под влиянием этого и "ео") переходило в "ово" ("ево"); "тово", "доброво", "моево" вместо общерусского "moho", "доброhо", "моеhо". Что касается диалектичного "ово" в южно-великорусских говорах, то, конечно, оно заимствовано ими из говоров севернорусских. Во многих говорах имела место замена конечного "я" через "ё" по причине вышеуказанной: ср. диалект. "дружьё", "спитё", "завтрё", "напивсё" ("напился"), "кольё", "колосьё"; "ё" заменяет диалектически и "е" на месте ударяемого "е" нижнего подъёма: "телёга", "колёно", "крёсла"; в окончании им. вин. среднего рода "ё" вместо "я" явилось не фонетическим путем, под влиянием окончания "о": "селенья" перешло в "селеньё". Весьма распространено выпадение неслогового "и" между гласными: диалект. "делаэтъ", "играэмъ", "добраа". Во многих говорах группы гласных подверглись ассимиляции и стяжению: "играатъ", "игратъ" (с долгим "а"), "добра" (с долгим "а"), "уметъ" (вместо "умеетъ" с долгим "е"), "хозява". Диалектически находим замену неударяемого "а" через "о": "трова". - В области форм отметим замену окончания "ми" в тв. мн. существительных через "м" и "мы": "ногам", "рукам", с "людьмы" (в белорусские говоры "м", по-видимому, проникло из севернорусских); замену окончаниям "ми" в тв. мн. прилагательных и местоимений через "ма": "слезам горюцима"; очевидно, "ма" - из дв. ч.; смешение дательного с творительным мн. также под влиянием дв. ч., где оба падежа имеют одну форму. Во многих говорах окончание "ы" (р. ед.) переносится в дательном и местном (ср. сказанное выше о сходных явлениях): "на травы", "к воды". Сравнительная степень принимает окончание "яя" и "яе" вместо "ее", причем, по-видимому, это объясняется влиянием деепричастия на "ая", "яя": "полняя", "скоря"е (ср. южно-великорусский "левеючи", "сереючи", под влиянием деепричастия на "учи"). - Весьма распространено в говорах употребление члена: указательного местоимения "ть" получает место за словом: "домо-ть", "баба-та", "глаза-те". Важно отметить описательный оборот с причастиями страдательного для выражения прошедшего времени, причем лицо выражается предлогом "у" с род. падежом: "у отця на другой жененось", "у всех уехано из дому", "у меня везде робатывано", "у ёго в наймиты было нанятось". Ввиду возможности замены причастия страд. прошедшего деепричастием на "вши", возможны обороты как: "у нёго за коньми ушетци". Белорусская группа говоров находилась, как указано выше, под сильным влиянием говоров малорусских: вот почему целый ряд белорусских явлений уже рассмотрен нами в предыдущем отделе. Среди специально белорусских (и притом сравнительно новейшего происхождения), звуковых явлений внимание исследователя останавливается, между прочим, на диалектическом распространении звуков "о", "е" кратких (так мы обозначаем звуки неполного образования, явившиеся в слогах неударяемых вместо "о", "а", "е", "е" нижнего подъёма и т. д., см. выше) на счет звука "а" ("я") и на переходе этих звуков в "ы", "и". Во многих белорусских говорах вытеснение "а" ("я") звуками "ы", "и" происходит только при наличности некоторых благоприятных звуковых условий, а именно: "ы" и "и" вытесняют "а" в слоге перед ударением, если в ударяемом слоге находится "а": "выдА", "дычкА", "гылывА" (при "вадЕ", "дачкОю"); "лиса", "нисла", "рика" (при "у лясу", "нясли", "ряку"); такое "ы" после губных согласных, а также после слога с гласной "у", переходит в "у": "пупА" (но "папу"), "дурука", "гусука". В склонении весьма распространена в белорусских говорах потеря различия между ударением винительного и именительного падежа слов женского рода с подвижным ударением: "ваду", "душу", "зямлю", "на гару" и т. п. Под влиянием чередования в диалектах "ы" и "э" в окончаниях имен прилагательных, как "маладэй" и "маладый", "нашнэя" и "нашныи", "портнэя" и "портныи", звук "э" вытесняет диалектич. "ы" и в окончаниях имен существительных: "воз", "травэ", имен. мн. "валэ", "дворэ". Весьма характерны новообразования в формах зв. падежа слов женского рода, в которых отбрасывается окончание "о": "мам", "баб", "маладух", "тёт". Вместо "иваешь", "иваеть" и т. д. употребляются сокращенные формы на "аеть", "уеть": "абарачаитца", "выговаруешь", "спрашую" и некоторые другие. Белорусские говоры на востоке все более и более подвергаются влиянию говоров южно-великорусских: они утрачивают здесь характерные цекание и дзекание, проникаясь и другими звуковыми, формальными и синтаксическими особенностями, восходящими отчасти к севернорусскому влиянию на южно-великорусские говоры. Так, в дзекающих говорах Смоленской губернии является окончание "ой" вместо и при "эй" и "ый" в им. ед. прилагательных: "сухой", "кривой", "сядой", "якой"; там же возможно появление "в" вместо "г": "прежнява", "майво", "сяводни" и т. д. Восточнее белорусские говоры принимают еще более великорусскую окраску, но белорусское происхождение некоторых из этих говоров выдают такие звуковые явления, как "стаття", "свиння" или "пакрый", "памыюся" (Мосальский и Жидринский уезды Калужской губернии); любопытно также сохранение в них форм местного единственного как "у сараю", "на большаку", им. мн. как "рукавы", "луги", "поводы"; рядом с этим известны и формы на "а" ("луга"), проникшие в соединения с числительными "два", "три", "четыре", но, вопреки великорусскому и сходно с белорусским, не всегда утратившие ударение множественного числа: "два барских домА", "я яго учил гадА три". Южно-великорусские говоры испытали на себе влияние севернорусских говоров, и до сих пор, благодаря в особенности культурному значению Москвы, влияние это продолжается. Выше было указано, какие явления можно признать общевеликорусскими; отметим здесь распространение "в" вместо "г" в родительном ед. в южно-великорусских говорах, появление "г" = "g" вместо "г" = "h" (рядом с "х" в конце слова: "друга", но "друхъ"), "т" твердого в 3 лице единственного и множественного числа и некоторых других севернорусских звуковых особенностей. К собственно южно-великорусским явлениям, проникшим и в белорусские говоры, а отчасти и в северно-великорусские, следует, кажется, отнести появление "мши" вместо "вши" в деепричастии прошедшего времени: "выпимши", "уехамши"; вероятно, "мши" надо объяснять из "вши" не фонетическим путем, а как аналогичное образование (Соболевский указывает на влияние "вземши"). Появление в южно-великорусской области говоров, весьма сходных с белорусскими, объясняется, как указано выше, тем, что древними колонизаторами Приокской области были не только восточные, но и западные среднеруссы: ср. распространение здесь окончания "эй" вместо "ой" в родительном, дательном, местном прилагательных и местоимений, появление ударений "вадУ", "галавУ", единичные случаи, как "свиння", "суддя" даже в рязанских говорах и мн. др.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. История русской литературы (от первых памятников до татарского ига)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История русской литературы (до XVII века) | Россия, разд. Источники русского гражданского права
Россия, разд. История русской литературы (библиография) | Россия, разд. Источники русской истории и русская историография
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) | Россия, разд. Классическая филология
Россия, разд. История русской литературы | Россия, разд. Краткий очерк истории звуков и форм русского языка
Россия, разд. История отдельных институтов русского гражданского права | Россия, разд. Малороссия (историография)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Если в понятие литературы внести широкое понятие художественного творчества народа в слове (а не только в письме), то первым фактом такой истории должно стать изложение народной словесности, существовавшей искони до письма. Так обыкновенно начинают историки. Это естественно там, где затем письменность развивалась из этого основания. У нас этого не было: народная поэзия, при самом начале письменности, подверглась гонению книжников и существовала в устном предании до первых записей в XVII веке, лишь отрывочно и случайно отражаясь в памятниках письменности. В устном предании она дошла до нашего времени, пережив историческую судьбу народа, многое совсем утратив, а многое сохранив в очень измененной форме (см. Народная поэзия). Русская письменность начинается с христианства. Первые книги и грамота явились в церковной жизни, вероятно, еще до Владимира Святого , так как уже были написаны договоры Олега и Игоря с греками. Первые книги были богослужебные и церковно-поучительные, взятые у предваривших русский народ в христианстве болгар (и мораван?) и писанные на старославянском языке, ставшем церковным. Этим определилась первая форма литературного языка русской письменности. Первые книжники были служители церкви, которым грамота была необходима для исполнения их служения. Их первые писания направлялись в особенности на церковное поучение, почему в этой области письменности надолго, частью даже доныне, утвердилось господство церковнославянского языка. Но этот язык, хотя и близкий, был все-таки чужим наречием, и в письменном употреблении у русских с первых же шагов сказалось и влияние родной речи: переписывая южнославянские (и моравские?) книги, русский писец невольно (а иногда и намеренно, чтобы быть более понятным своему русскому читателю) видоизменял церковнославянскую фонетику и грамматические формы на русские, заменяя и самые слова русскими. С другой стороны, грамота нашла применение в делах правления и во всем том, что требовали записи: слово "грамота" (с греческого) стало названием правительственного распоряжения, частной сделки, в народном языке (и доныне) - названием письма. Грамота стала средством письменности не только церковной, но и светской, гражданской, стала средством литературы. Распространение грамоты с самого начала было предметом заботы князей. Владимир Святой основал первую школу. Не видно, чтобы потом школьное дело получило правильную постановку; оно оставалось предметом лишь отрывочных попечений князей, епископов, монастырей; учение шло и частное. Вероятно, с этой поры установилось обучение по букварю, часослову и псалтыри, удержавшиеся до наших дней. Впоследствии упоминаются специалисты обучения - "мастера" (в Новгороде). Во всяком случае, грамотность росла; книги были нужны для умножавшихся церквей и монастырей, для дел правления, наконец, для частных дел и любознательности. Были ревнители книжного дела не только между князьями, но и между княгинями; уже в первые века собирались библиотеки. Таким образом, первой основой просвещения было христианство. Источником новой веры, знаний, умственных и нравственных возбуждений была Византия, как прямо, так и посредственно: прямо, потому что русская церковь в первые века была подчинена константинопольской патриархии, и первые митрополиты были греки, приходившие, без сомнения, с греческой свитой и клириками (частью, вероятно, также южнославянами); посредственно, потому что первые церковные книги, послужившие основанием русской грамоты и литературы, были южнославянские и моравские переводы с греческого, начиная с переводов Святого писания и богослужебных книг святого Кирилла и Мефодия . С течением времени количество этих произведений все возрастало: в древнюю Русь приходили новые труды письменности южнославянской, затем появляются и собственные труды. Воздействие южного славянства продолжалось в течение всего древнего периода и до половины среднего; последние его факты принадлежат XV столетию. Русские книжники также переводили с греческого, учась языку от приезжих греков; при чрезвычайном распространении паломничества, книжники бывали в Константинополе, на Афоне, приносили книги, а также и легенды. Так собралась обширная литература церковного содержания, составляющая наибольшую долю древней русской письменности: книги Святого писания и толкования к ним, церковные уставы, книги богослужебные, творения святых отцов, догматические и учительные, жития святых, в отдельности и целыми собраниями (Патерики, Прологи), переводы греческих летописцев (Амартол, Малала, Манассия), сборники мудрых изречений и т. д. Эта литература имела видное историческое значение. При слабом развитии школы и других сторон литературной деятельности, церковная письменность оставалась, в течение веков, главной, почти единственной пищей, нравственной и умственной, для русских книжников, а при их посредстве - и для самого народа, когда после известного периода "двоеверия" христианство, хотя в популярной форме, возобладало над умами. Церковное мировоззрение, на разных степенях понимания и чувства, стало всеобщим и, рядом с непосредственным влиянием церкви, сильно содействовало образованию народного характера. Народ стал понимать себя как "святую Русь". Это представление уже с первых веков нашей истории возымело великое значение и в международных столкновениях с Востоком, и в самое время татарского ига, внушая русскому народу, при всех бедствиях, чувство превосходства над всеми "погаными" и "неверными" и давая ему нравственную силу в тяжелых исторических испытаниях. Здесь развивался и нравственный мотив для основания русского царства. Была и обратная сторона: как церковное благочестие, так и эта письменность, не просвещенные и не уравновешенные школой, впадали в обрядовую внешность, крайнюю исключительность, которые впоследствии, в московском периоде, развились в нетерпимость, мешавшую самим успехам образования. С другой стороны, церковная письменность получала значение междуславянское: в ней собралось почти все содержание южнославянской православной письменности, болгарской и сербской. После падения южнославянских царств, в конце XIV века, их литературная деятельность стала падать и наконец совсем заглохла, так что их древнее наследие сохранилось только в письменности русской. Как с возвышением Московского царства, сюда стали направляться политические ожидания православного Востока, а также славянского юга, так последний находил в единстве церковной письменности залог общения. Наконец, эта письменность послужила школой для русских писателей: из Святого писания, отцов церкви, житий святых они почерпали и содержание, и форму, и стиль своих произведений. Славные учителя, Василий Великий , Григорий Богослов, Златоуст , были великими образцами и авторитетами в церковном поучении; жития и легенды дали образец душевного спасения; в рассказе летописи неизменно приводятся примеры и поучения из Писания, отцов церкви, византийского хронографа; сама история представляется исполнением божественной воли, в благополучии - Божьей милостью, следствием молитвы и заступничества святых угодников, в бедствии - наказанием за грехи. В таких условиях начиналась литература. Как во главе русской иерархии стояли первые митрополиты-греки, так они стоят в ряду первых русских писателей, в переводах. Таковы были в XI веке Леонтий, Георгий (около 1065 - 79), Иоанн II (1080 - 89), в начале XII века - Никифор (1104 - 1121). С половины XI века являются и первые русские писатели, из церковного круга и в том направлении, которое определялось церковным служением. Это были Лука Жидята , новгородский архиепископ (1035 - 59), первый поставленный из русских, по воле великого князя Ярослава , автор краткого поучения о христианской нравственности, и первый митрополит из русских, поставленный по воле того же Ярослава, Иларион (около 1051 - 54), автор поучений и похвалы князю Владимиру. Жизнь и школа древних писателей русских обыкновенно малоизвестна; некоторые из них в это первое время обнаруживают вместе с дарованием и большое искусство стиля. Таков был Иларион: он воспитался на византийских образцах, но достигал истинного одушевления и красноречия. Киево-печерский игумен Феодосий (1062 - 74) был автором нескольких поучений, посланий (к великому князю Изяславу ) и молитв; указаны греческие образцы некоторых поучений, носящих в рукописях его имя. Рядом с поучениями общего церковного характера, в XI веке мысль писателей обращается к самой русской жизни, в форме жизнеописания святых подвижников и в опытах истории. Таковы были описания Иакова Мниха, которому принадлежат житие и похвала князю русскому Володимиру и житие святых страстотерпцев Бориса и Глеба , и писания знаменитого Нестора Летописца (родился 1056, умер около 1114), который составил другое житие Бориса и Глеба, житие Федосия Печерского и сказание о перенесении его мощей; ему же приписывалось написание "Повести временных лет". В Киево-Печерском Патерике, заключающем жития печерских подвижников, упомянут именно "Нестор, иже написа летописец": в Патерик вошли его сказания о печерских подвижниках, как и в летопись, но самая повесть, как теперь вообще полагается, в ее ныне известном объеме, составлена не им. Князь Владимир, утвердивший русское христианство, был уже ближайшим поколением понят как великое историческое лицо и послужил предметом нескольких житий и восхвалений: летопись сообщила и сказания, получавшие уже легендарный характер, о самом крещении князя Владимира и русского народа. Для потомства князь Владимир стал святым и равноапостольным, для народной поэзии - ласковых князем и Красным Солнышком, средоточием богатырской былины. На рубеже двух столетий стоит писатель-князь Владимир Мономах (1053 - 1125). В Лаврентьевском списке летописи, под заглавием "Поученье", соединены три сочинения Мономаха: Поучение детям, Послание к князю Олегу Святославичу и молитва. Поучение в высокой степени любопытно, как произведение древнего русского князя, игравшего деятельную историческую роль; здесь отразились и его нравственные начала, и черты княжеского быта; поучение замечательно и живым языком, свободным от церковной книжности. В половине XII столетия действовал Климент Смолятич , киевский митрополит, избранный без сношения с константинопольским патриархом (и потому не признанный некоторыми князьями и епископами). Древняя летопись говорила о нем, как о философе и книжнике, какого еще не бывало в русской земле; имя его, однако, было потом мало известно. В последнее время издано его Послание к смоленскому пресвитеру Фоме, посвященное толкованию писания. По наклонности к притчам и прообразам, он считается предшественником Кирилла Туровского, как бы представителем особой литературной школы, а по форме послание является началом тех вопросо-ответных произведений, которых образчиком была чрезвычайно потом распространенная "Беседа трех святителей". Сочинения Кирилла, епископа Туровского (жившего около 1130 - 82 гг.), своими особыми достоинствами могут действительно внушать мысль о литературной школе. Уроженец города Турова и сын богатых родителей, он принял пострижение и святостью жизни приобрел великое уважение; он заключился даже в "столпе", куда перенес и свои книги. Киевский митрополит, по просьбе князя Туровского и жителей, поставил его епископом Турова. Его писания состоят из молитв, сочинений об иноческой жизни и "слов" (с достоверностью считают принадлежащими ему восемь или девять "слов"). "Слова" Кирилла Туровского, еще более нежели поучения Илариона, представляют чрезвычайно замечательное, даже единичное явление в древней письменности по их высокой литературной обработке. Старые книжники, с той поры и после, вообще близко держались греческих (переводных) образцов, но Кирилл, хотя также отчасти с ними связанный, является самостоятельным писателем крупного дарования: это - оратор, знакомый с приемами искусства. Новейшим исследователям древнего периода он кажется почти загадкой или явлением исключительным: это - ученик византийских церковных ораторов, но вообще он своих образцов не повторял. Едва ли кто из последующих церковных ораторов может сравниться с Кириллом по изяществу речи, принимающей иногда и поэтические оттенки. Древнему периоду принадлежат еще несколько других произведений замечательного достоинства: они свидетельствуют о живом поэтическом творчестве, еще не подавленном церковно-аскетическими запрещениями, и о разнообразных литературно-народных интересах. Таково, во-первых, знаменитое "Слово о полку Игореве", повествующее, как настоящая поэма, о походе князя Игоря против половцев, в конце XII века. Это - произведение единственное в своем роде во всей допетровской письменности, произведение высокого достоинства, к удивлению - не оставившее никакой поэтической традиции: в древней письменности мало следов его влияния. Найденное случайно в конце XVIII века гр. А.И. Мусиным-Пушкиным в рукописи XV - XVI века, сгоревшей потом в пожаре 1812 г., "Слово" было издано весьма неумело. С тех пор оно вызвало множество изданий и комментариев; последние приобретают некоторую почву только теперь, с развитием изучения народной поэзии, к которой "Слово" различным образом примыкает. Оно открывается обращением к "соловью старого времени", вещему Бояну , и дает нам красивый, хотя неясный, намек на старого народно-дружинного певца. Рассказ о походе, о битве, о скорби покинутой Ярославны исполнен поэтическими чертами редкой красоты, параллели которых отыскиваются теперь в народно-поэтическом предании. "Слово" было написано книжником, над которым, однако, еще владычествовала народно-поэтическая стихия, почему рядом с "Богородицей Пирогощей" являются на сцене Даж-бог, Хорс, оборотень Всеслав, народное причитание, призывы сил природы и т. д. Автор "Слова" - вместе с тем горячий патриот: он с гордой радостью вспоминает имена князей, прославлявших русскую землю, и, рассказывая о поражении и плене князя, скорбит о раздорах, которые делят русскую землю и отдают ее насилию поганых. Во всей поэме неизменно господствует тон высокого одушевления. Отрывочный остаток княжеской литературы древнего периода представляет "Слово" или "Моление" Даниила Заточника , обращенное к князю Ярославу Всеволодовичу , вероятно, в первой четверти XIII века. Это - моление провинившегося дружинника, сосланного на озеро Лаче: но Даниил был человек книжный, и свое моление обставил нравоучительными текстами из Писания, народной мудростью и замысловатым остроумием, вследствие чего личное послание стало весьма распространенным памятником литературы нравоучительных изречений. К началу XII столетия относится замечательный памятник древней письменности - "Хождение" Даниила игумена, ходившего в Иерусалим в 1106 - 1108 годах. Паломничество стало распространяться с первых веков русского христианства, и до такой степени, что церковная власть нашла нужным воздерживать странников (чтобы противодействовать бродяжничеству), объясняя, что душу можно спасти и дома доброй жизнью (так - в "Вопросах Кирика" к архиепископу Нифонту ). Паломники, как особый разряд людей, подлежали церковному ведению и суду. "Хождение" Даниила, впоследствии самый распространенный памятник паломнической литературы, занимает в ней первое место и по своему литературному достоинству. Оно проникнуто благочестивым настроением, написано "верных ради человек", чтобы, слыша о святых местах, о них скорбели и получили равную мзду с теми, кто доходил до них. Автор прибавляет, однако, что большую мзду можно получить, оставаясь дома добрыми людьми. В Святой земле у Гроба Господня, Даниил молится за русскую землю и русских князей. Рассказ его отличается точностью описаний и полной верой в легендарные сказания, какие он раньше знал и здесь слышал и в которых, как в то же время в летописи, мы имеем первые свидетельства о широко распространенной потом апокрифической литературе. Около 1200 г. странствовал в Царьград новгородский архиепископ Антоний , в миру Добрыня Ядрейкович (Андрейкович). Антоний видел в Царьграде только нескончаемое множество святынь, великолепные храмы, наполненные священными предметами библейской и евангельской истории, мощами святых и мучеников и пр., - и хождение его опять сполна принадлежит области легенды и апокрифического сказания. Кроме исторического значения в судьбах русской древней письменности, хождение Даниила имеет большое значение для исследований палестинской топографии и археологии, а хождение Антония доставляет важные указания для археологии Царьграда. Из этого периода сохранились еще любопытные летописная запись от 1163 года (с продолжением от 1329 г.), как в том году из Великого Новгорода от святой Софии ходили 40 мужей-калик ко граду Иерусалиму, ко гробу Господню, как они гроб Господень целовали и рады были, взяли у патриарха благословение и святые мощи, и принесли их в Новгород; невольно вспоминаются при этом сорок калик в былине. Наконец, замечательным памятником древнего периода была летопись. Основанием ее была знаменитая "Повесть временных лет, откуда есть пошла русская земля, кто в Киеве нача первое книжити и откуда русская земля стала есть". По новым исследованиям, "Повесть" не была первым началом летописания; ей предшествовал свод известий, составленный в Киеве в половине XI столетия на основании русских записей и греческих источников. Впоследствии "Повесть", имевшая не одну редакцию, стала обычным началом летописи, в ее различных разветвлениях. Где было начало летописи, кто были летописцы? Эти вопросы вызывали разные решения; писцами, которые несколько раз себя назвали, были духовные лица, от игумена до пономаря; классическим древним летописцем представляется монах Нестор, как в поэтической реставрации Пушкина - монах Пимен; древним средоточием летописания является монастырь, но в том его значении (особливо Печерского монастыря в Киеве), какое имел он в Киевском периоде: монастырь был уже ознаменован святостью подвижников, он был близок к князю как нравственный, затем и политический авторитет; в нем собраны были ученые книжники, в нем стекались известия. Некоторые исследователи полагали, что по живости политических интересов летопись может считаться именно делом самих городов. Как бы то ни было, древнейшая летопись свидетельствовала о живой литературной деятельности и широких интересах. Летописец, почти единственный раз в древней письменности, хотел дать понятия о целом славянском племени; он исчисляет русские племена, с любовью собирает предания о древних князьях, приводит документы княжеского архива (договоры Олега и Игоря), рассказывает о печерских подвижниках, дает нередко живой рассказ о событиях текущих. Все это освещено благочестивым настроением. История начинается с библейского рассказа о сотворении мира; после Вавилонского столпотворения, когда языки разделились, в Иафетовом племени выделилось славянство, и среди его племен - русский народ. Вся история совершается по воле Божьей: княженья и народ держатся милосердием Божьим и молитвой; за грехи Бог казнил всякими бедствиями - голодом, мором, трусом и нашествием иноплеменных. Летописец восхваляет князей благочестивых и книжных. Старейшая летопись, веденная в Киеве, и летопись галицко-волынская отличаются от позднейшего летописания своей народной свежестью. Как христианин, и вероятно, лицо духовное, летописец не дает внимания тому народному быту, в котором хранились еще остатки язычества, но он с любовью рассказывает предания исторические о первых князьях, о борьбе с иноплеменниками, о первых святых подвижниках; у него еще хранится память о целом славянстве, к которому принадлежит русский народ; он рассказывает о начале славянской грамоты и, раньше, о посещении русской земли апостолом Андреем, предсказавшем величие Киева, матери русских городов, и будущий свет христианства в русской земле. Летопись галицко-волынская своим оживленным, иногда поэтическим рассказом напоминает в некоторых чертах "Слово о полку Игореве"... С первых веков своего христианства русская земля имела святых подвижников, как Антоний и Феодосий Печерские, как еще раньше, два мученика-варяга, как мученики-князья святой Борис и Глеб; доходили даже сказания о святых западнославянских, как чешские Вячеслав и Людмила. Почитание памяти святых людей еще в древнем периоде положило начало литературе житий, весьма распространившейся впоследствии: жития давали историю, но вместе и легенду, так как сказания о святых иногда еще при их жизни получали в народной фантазии поэтическую окраску в церковном направлении. Святость обыкновенно проявлялась чудесами, так что обычным заглавием таких жизнеописаний было "Житие и чудеса". С укреплением христианства, при сильном возбуждении религиозного чувства область житий, - агиография, - распространилась по всей русской земле: каждый большой город имел свою святыню, в виде местного святого, чудотворной иконы, знаменитого храма (как святая София киевская и новгородская, святая Троица псковская, Богородица владимирская) и т. п. В древнем периоде возникла и мысль о собрании в целое таких сказаний, результатом чего был знаменитый "Патерик Печерский", сборник житий печерских подвижников, составившийся из трудов Симона , первого епископа во Владимире (умер в 1226 г.), и монаха Поликарпа : впоследствии он был распространен в чтении и подвергся разным редакциям. Древний период русской письменности, как и жизни, носит вообще своеобразный характер, которого уже не встречаем потом в народной жизни и письменности. Это была пора свежей непосредственности, деятельной боевой жизни, оставившей след в поэтических преданиях народа; пора международного общения, еще не возбуждавшего вероисповедных опасений; пора оживленной и разнообразной письменной деятельности, создавшей типы литературного труда для последующих веков (летопись, житие, учительное слово, хождение), которые, однако, не умели развить поэтического наследия древней Руси (такова одинокость Слова о полку Игореве). Владимир Святой, Ярослав и другие князья заботились о школе; летопись упоминает князей-книголюбцев; князь Всеволод знал пять языков; творения таких писателей, как Иларион и Кирилл Туровский, указывают, по-видимому, на правильное изучение словесного искусства (по византийским образцам); Владимир Мономах оставил чрезвычайно любопытную автобиографию; "Слово о полку Игореве" свидетельствует о высоком поэтическом настроении писателя-патриота. Удельная форма государства стала источником политической слабости целого, но уделы, располагавшиеся по естественным областям "земель", открывали возможность местного развития. Древняя Русь имела уже несколько центров политических, которые становились и культурными: Киев, Галич, Новгород, Ростов, Тверь, наконец, Москва. Древний период представляет и примеры живого общения с Западом: любопытные намеки "Слова о полку Игореве" о немцах и венедицах, греках и Мораве, поющих славу Святослава , имеют параллель во влиянии западного искусства, доходившем до отдаленного Владимира. Не выяснен вопрос о частных свойствах племени, игравшего наиболее деятельную роль в Киеве. Некоторые исследователи предполагают, что это племя были также великорусы, отступившие впоследствии на север; более вероятно другое мнение, что в Киеве действовала та же южная отрасль племени, которую видим здесь в последующие века, и упомянутые особенности культурного характера древнего периода подкрепляют это предположение. Политическая несостоятельность удельно-вечевой формы, из которой не выработалась федерация, движение народной колонизации на северо-восток частью по условиям первобытного экономического быта, вследствие, частью необходимости отграничить финно-тюркских инородцев, частью по внушениям богатырского удальства, - еще с XII века наметили новую политическую систему, которая и стала мало-помалу утверждаться на северо-востоке, где не были так сильны удельно-вечевые предания. Это было зарождавшееся стремление к сосредоточению, к утверждению земли во власти одного княжеского рода. Оно едва возникало, когда совершилось нашествие монголо-татар, на время подействовавшее оглушающим образом. В конце концов, под татарским игом процесс завершился возвышением Москвы, которая положила конец и самому игу.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. История русской литературы (до XVII века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История русской литературы (библиография) | Россия, разд. История русской литературы (от первых памятников до татарского ига)
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) | Россия, разд. Источники русского гражданского права
Россия, разд. История русской литературы | Россия, разд. Источники русской истории и русская историография
Россия, разд. История отдельных институтов русского гражданского права | Россия, разд. Классическая филология
Россия, разд. История Малороссии | Россия, разд. Краткий очерк истории звуков и форм русского языка
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

С татарского нашествия начинается и новый период политической жизни древней Руси, и новый период письменности. По мнению Соловьева , татарское иго не изменило основного процесса государственности; но во всяком случае, в этот процесс вошел чужой, вообще мало благоприятный элемент унижения перед Ордой и татарского насилия. Татарское иго способствовало и расколу русского целого на Русь восточную и западную. В культурном отношении, в истории образования национального характера, татарское иго было великим бедствием. Кроме материального разрушения, было разрушение нравственное. Погибло много национальной старины, которая составляет нравственный капитал народа; национальная жизнь надолго поглощена была одной заботой самосохранения и, когда благодаря запасу силы, оно было достигнуто, утверждение государственности в Москве совершилось с немалым ущербом нравственным. Современные летописцы, рассказывая о первых путешествиях князей в Орду на поклон, говорят о страхе и "обиде" - т. е. обиде для целого народного чувства; но мало-помалу, терпя насилие, приучались и сами к насилию, и огрубение нравов, шедшее из этого источника, едва ли подлежит сомнению. Сами по себе, татары не могут иметь прямого влияния на русских. При первом порабощении русский чувствовал себя выше победителя, который был в его глазах и на века остался "злым" и "поганым". Вскоре оказалось влияние более высокой культуры; татары переезжали жить на Русь, принимали христианство: в числе русских святых уже в XIII - XIV столетии является Петр , царевич ордынский. Чем дальше, тем больше подобные факты умножались, - но рядом продолжались и факты насилия, и татарские князья и мурзы, вступившие в русскую службу, вероятно долго сохраняли свою первобытную природу. Ввиду опасности для государственного бытия, вся политика князей была направлена на усилия национального самосохранения; среди забот о сосредоточении сил забывали думать о просвещении. Школа и книжность упали, не обновляясь новым содержанием. Русь Литовская загородила Москву от сношений с Западом; народное чувство все больше укреплялось в противопоставлении святой Руси поганому Востоку, но в своем культурном одиночестве перешло в крайнее самомнение, враждебно относившееся не только к восточному влиянию, но и к западному, и к последнему, быть может, еще более, так как здесь проявлялась давно внушенная греками ненависть к латинству. Века татарского владычества скудны памятниками литературы. В эпоху тяжелого внешнего гнета с особенной силой развивается религиозное настроение; при отсутствии просвещения и культурного развития нравственные силы уходят на аскетизм. Это было время чрезвычайного размножения монастырей, особенно на севере. Суровые аскеты удалялись в пустыни, строили там келии; слава подвижничества привлекала учеников; в пустыне основался монастырь, богател вкладами, становился землевладельцем и центром монашеской книжности. Среди таких основателей бывали сильные характеры, которые содействовали укреплению монашеского идеала и влияния как в жизни, так и в литературе. Игумены монастырей имели нередко значительное политическое значение, как советники князей; из их среды выходили иерархи. Как некогда митрополит Петр оказал великую услугу московскому княжению, перенесши митрополичий престол в Москву, так игумены монастырей (Пафнутий Боровский , Иосиф Волоцкий и др.) были приверженцами Москвы и немало послужили московскому авторитету. Преподобный Сергий благословил Димитрия на борьбу с Мамаем ; митрополит Геронтий с "собором", архиепископ Вассиан возбуждали Ивана III к борьбе с Ахматом . Иерархи и игумены обращались, по древнему обычаю, с учительными посланиями к князьям. Князю был важен союз с иерархией и для душевного спасения, и для целей политических. В конце концов митрополит венчал Великого князя московского на царство и освятил его власть церковным благословением. Окруженные славой подвижнической и легендой, монастыри становились народной святыней; к ним устремлялось паломничество (особенно когда, после взятия Константинополя турками, был почти загражден путь в Палестину). В смутные военные времена монастыри делались и пунктами военной обороны (Псковско-Печерский монастырь во время Батория, Троицкая лавра в междуцарствие), и это умножало их авторитет. Наконец, в монастырях сосредоточивалось церковное книжничество. Литературная деятельность за эти века не была обильна. В XIII веке от епископа Владимирского Серапиона осталось несколько поучений, изображающих, между прочим, "томление и муку" от нашествия немилостивых иноплеменников. Серапион укоряет паству за нехристианские суеверия (вера в волхвов и пр.) и объясняет, что за грехи Бог и посылает на людей казни, голод и мор, трясение земли и самое нашествие. К первым временам ига должен относиться памятник, от которого недавно только отыскано любопытное начало - "Слово о погибели русской земли". На первых страницах описывается бывалое, при старых князьях, могущество и процветание русской земли, и только в последних сохранившихся строчках говорится неясно о "болезни" христиан во времена автора, т. е. вероятно болезни от татарского нашествия. Целый состав памятника остается неизвестен; можно только сказать, что картина прежнего могущества Руси изображается широкими чертами, напоминающими "Слово о полку Игореве"; есть намеки на стиль народной поэзии, но больше, чем в старом Слове, книжных риторических украшений. Ко второй половине XIII века относится "Правило" митрополита Кирилла III и "поучение к попам". "Правило", составленное на соборе с епископами, опять указывает на грехи, вынудившие от Бога наказание, и дает наставления о церковном благоустройстве; оно восстает против "бесовских игрищ", кулачных боев. Поучение к попам состоит в объяснении их высоких церковных обязанностей. К этому времени относят также несколько поучений, принадлежащих неизвестным писателям и направленных в особенности против остатков язычества - того, что назвали тогда "двоеверием": замечательно в особенности "Слово некоего Христолюбца и ревнителя по правой вере". В XIV веке продолжается литература церковного поучения или поучительного послания. Таковы были труды московских митрополитов Петра (родом с Волыни), Алексия (сына черниговского боярина), епископа Сарайского Матфея, митрополита Киприана (пришельца, южного славянина), Кирилла Белозерского . Их общая тема - осуждение греховной жизни, иногда лишь с некоторыми чертами современного быта, и призывы к благочестию, с угрозами Божия гнева. В посланиях Киприана (митрополита Киевского, потом Московского, 1376 - 1406) любопытна уверенность в близком конце мира: "ныне последнее время и летам скончание приходит и конец веку сему; бес же вельми рыкает, хотя всех поглотити". Он был противником монастырских имений: отрекшись от мира, не должно обязываться мирскими делами и снова строить то, что разорил. Киприан был большой труженик, занимался переводами учительных богослужебных книг и особенно заботился об исправлении богослужебных книг. Книжная деятельность митрополита Киприана имеет то особое значение, что он был начинателем южнославянских воздействий в нашей старой письменности. Кирилл Белозерский (1337 - 1427) - один из знаменитейших и типических подвижников среднего периода, юношей принял пострижение в Москве; шестидесяти лет он удалился в пустынное житие и поселился в пещере; слава святости привлекла ему учеников, и он стал основателем монастыря, который вскоре приобрел великую славу, был любим московскими князьями и царями, стал одним из богатейших землевладельцев (ему принадлежало до 20 000 крестьян) и был школой и приютом "белозерских старцев", игравших роль в XV веке. В своих посланиях к князьям Кирилл был обычным моралистом и примирителем. Он советовал заботиться о правосудии, об исправлении народных нравов ("великая пагуба душам - крестьяне пропиваются, а души гибнут"), просил князя унимать подвластных ему людей "от скверных слов и от лаяния, понеже все это прогневляет Бога". В том же веке архиепископ Новгородский (1331 - 1352) святой Василий написал тверскому епископу Феодору послание, где объяснял вопрос о рае и аде: об этом много говорили в Твери, и Феодор учил свою паству, что рай, где жил Адам, более не существует, а есть только рай мысленный. Василий опровергает его указаниям на (апокрифические) сказания о рае на востоке (пустынник Макарий жил в двадцати поприщах от рая, Евфросин принес оттуда три небесных яблока), и приводит рассказ "своих детей новгородцев", которые видели ад "на дышущем море" и рай за горой, где "написан был Деисус лазорем чудным" (икона, изображающая Спасителя с Богородицей и Иоанном Крестителем); за горой был свет великий и слышались голоса ликования. Как выяснено теперь, рассказ новгородцев есть легенда, в то же время распространенная на Западе. С татарскими нашествиями, по-видимому, не прервались паломничества к святым местам, но они были несомненно затруднены, и памятники редки. XIV веку принадлежит, вероятно, "Беседа о святынях Царьграда", недавно отысканная и еще не вполне исследованная, как думают некоторые - составленная упомянутым архиепископом Новгородским Василием; сказание Стефана Новгородца , ходившего около половины XIV века в Царьград и дивившегося его святыням и великолепию, так что и "ум сказати не может", и "в Царьград как в дуброву войти"; хождение некоего архимандрита Агрефения, описывавшего святые места Палестины; хождение смоленского дьякона Игнатия , который в 1387 г. сопровождал митрополита Пимена в Царьград, а потом был в Иерусалиме; сказание дьяка Александра , бывшего в Царьграде по торговым делам. Тому же веку принадлежит опыт эпического рассказа - "Сказание о Мамаевом побоище", принадлежащее рязанскому иерею Софонию или Софронию; дальнейшая обработка того же сюжета, "Задонщина", относится уже к XV веку. Отдельные исторические повести об особенно замечательных событиях возникли еще в древнем периоде; впоследствии они размножаются, и в XIV - XV веках находим целый ряд повестей (о житии и храбрости Александра Невского , благоверном князе Довмонте , о нашествии Батыя на русскую землю, о убиении князя Михаила Черниговского в Орде, о убиении князя Михаила Тверского , Рукописание Магнуса короля Свейского и т. д.): эти повести заносились иногда в летопись, но обращались в рукописях и отдельными статьями. Сюда относится и Сказание о Мамаевом побоище; оно отличается от других повестей тем, что автор старался украсить свое повествование поэтическими чертами, для чего воспользовался "Словом о полку Игореве" как образцом. "Задонщина", писанная менее натянутым книжным языком, также преисполнена подражаниями "Слову" - но именно на этом и сказалась великая разница литературных периодов. То, что было в "Слове" непосредственным внушением поэтической фантазии и чувства, в высказываниях XIV - XV веков становится безжизненной фразой: позднейшие книжники часто совсем не понимали поэтического образа, применяли его нескладно или фальшиво, вещий Боян "Слова" превратился в "вещанного боярина, горазного певца в Киеве"; слова: "о Русь, за шеломянем еси" (за горой) получили следующий вид: "русская земля, то первое еси как за царем за Соломоном побывала", т. е. совершенно потеряли смысл.
XV век был эпохой уже определявшегося окончательно исторического процесса, в результате которого Москва объединила уделы; великий князь московский был уже бесспорным властителем, удельные князья становились его придворными; самый Новгород потерял свою независимость. Политическое возвышение Москвы долго не сопровождалось возвышением ее книжного просвещения; до XV века она была, по выражению Буслаева , татарским лагерем, проводила антинациональные начала, в книжности уступала Киеву и Новгороду XII века. Книжные интересы были гораздо сильнее в Новгороде и других прежних центрах. Составитель летописного сборника в первой половине XVI века (Тверская летопись) извинял недостатки своего труда тем, что он - не киевлянин, не новгородец, не владимирец, а ростовский человек, конечно указывая тем центры книжной деятельности; Москву он не назвал вовсе. В прежних центрах книжность заявляла себя преимущественно обилием местных сказаний исторических и житийных: легенда развивалась в Чернигове, Владимире, Ростове, Смоленске, Муроме, но в особенности в Новгороде, между прочим отражая враждебные отношения его к Москве (например, поставленный из Москвы архиепископ чудесно наказывается за неуважение к новгородской святыне). В конце концов политическое преобладание, обратившееся в господство, должно было внушить мысль о необходимости просвещения и развить книжную деятельность. На первый раз явилась чужая помощь: в Москве водворяется влияние южнославянское. Выше назван, как его первый представитель, митрополит Киприан. В конце XIV века пали оба южнославянские царства, Сербское и Болгарское: перед падением в них оживились книжная деятельность и под турецким игом, пока, наконец, взятие Константинополя не подорвало последние силы южного славянства. В Москву приходят деятели этой последней поры южно-славянской книжности. Их школа была византийская, риторическая, какой не знали на Руси, особенно в Москве, - и здесь для подобных риторов представилось широкое поприще. В начале XV века действовали в русской книжности два иноземца. Один был грек, митрополит Фотий , в Москве (1410 - 1431), не вполне владевший славяно-русским языком, витиеватый моралист, по отзыву митрополита Макария , вялый и скучный: поучения его не имели почти никакого отношения к русской жизни, но между прочим, и он ожидал близкой кончины мира: "грядет ночь, жития нашего престатие". Другой был южный славянин, вызванный митрополитом Киприаном, Григорий Цамблак, одно время митрополит Киевский (1416), автор многочисленных поучений и сказаний, большой оратор, не столько моралист, сколько догматик, защищавший православие против латинства: сочинения его были очень распространены между русскими читателями. Еще один пришелец, много работавший на Руси в половине XV веке, был сербин Пахомий Логофет : это был представитель южнославянской учености и риторского искусства, по словам русских книжников, "от юности усовершившийся в писании и во всех философиях, превзошедший всех книжников разумом и мудростью". "Все философии" Пахомия применены были на Руси к одному делу, которое считалось настоятельным: по поручению великого князя и митрополита с собором, Пахомий писал каноны, похвальные слова святым, сказания и особливо жития; последние, впрочем, состояли большей частью только в новых редакциях уже существовавших житий. Дело в том, что никто в России не мог тогда сравняться с Пахомием в витийстве: он вложил в свои писания вынесенные с славянского юга и Афона "добрословие" и "плетение словес", изумлявшие русских книжников. Пахомий стал для последних высоким образцом; плетение словес, мало заботившееся об исторической точности и стиравшее в первоначальных простых записях живые черты жизни и истории, стало обычным стилем церковно-исторических писаний. К южнославянскому книжному искусству обращались и в XVI веке. Так, соловецкая братия посылала монаха Богдана на юг найти искусника для нового изложения житий своих святых, и Богдан вернулся с двумя похвальными словами святому Зосиме и Савватию , написанными иноком Львом Филологом. По новейшим исследованиям, Пахомий Логофет был автором еще одного произведения, которое надолго стало весьма распространенным образовательным чтением в древней Руси: это был знаменитый "Хронограф", единственная книга по всеобщей истории, впоследствии распространявшаяся в различных новых редакциях. Риторическая школа Пахомия нашла последователей и между русскими книжниками: так, в числе писателей житий славится Епифаний , получивший за свое добрословие прозвание "Премудрого". Это становилось обычным стилем для жития и вообще для изложения возвышенных предметов: в первой половине XVII века мы встречаемся с ним у историков междуцарствия в форме, доходящей до уродливости; во второй половине XVII века к нему присоединилась, или пришла на смену, схоластическая риторика киевской школы. На переходе от XV века к XVI веку совершалась деятельность новгородского архиепископа Геннадия (1485 - 1504) и его союзника Иосифа игумена Волоцкого (1440 - 1515). Новгород издавна вел обособленную жизнь, сохраняя до последнего столкновения с Москвой вечевую жизнь, поддерживая торговые сношения с немецким западом, которые сопровождались известными культурными влияниями, имея свою летопись, легенду, эпическое предание. Новгородская легенда и эпос отличались, - как можно судить по письменным памятникам и песенным остаткам, - широким размахом фантазии, силой образов (легенды об Антонии Римлянине , Иоанне Новгородском, Варлааме Хутынском , знамении, сказания архиепископа Василия об аде и рае, былины о Василие Буслаеве , госте Садке); новгородская колонизация провела энергическое население на север, где сохранилось впоследствии богатое эпическое предание (Олонецкий и Архангельский край). По-видимому, здесь шла и деятельная религиозная жизнь; не останавливаясь на внешнем обрядовом благочестии, здесь ставили вопросы по существу церковной жизни, и свободомыслие выразилось возникновением ересей. В половине XIV века церковные власти были встревожены появлением "стригольников". Историки еще не остановились на одном объяснении происхождения этой секты: одни приписывают ей источник богомильский, другие, с большей вероятностью, думают, что она была занесена в Новгород из Германии, где, после страшной Черной смерти, возникла секта бичующих (гейслеров, флагеллантов), пропаганда которой, быть может, достигла и Новгорода. Стригольники отвергали священство, так как оно поставляется "на мзде", и самые таинства; будучи, по-видимому, чем-то вроде духовных христиан, они сами становились толкователями Писания, и уважали в особенности Евангелие. По-видимому, дальнейшим развитием стригольничества была ересь жидовствующих, явившаяся также в Новгороде во второй половине XV века: начало ее связывают с приездом в Новгород из Западной Руси князя Михаила Олельковича (1471), с которым пришло несколько евреев, и особливо ученый Схария , по словам обличителя секты, Иосифа Волоцкого, "диаволов сосуд и изучен всякому злодейства изобретению, чародейству и чернокнижию, звездозаконию и астрологии". В тогдашнем отсутствии каких-либо школьных знаний всякая наука представлялась чародейством, и тем более у человека, поучавшего церковным ересям. В чем именно заключалась ересь, опять неясно: есть обвинение в прямом жидовстве, ставится в преступление погибельная ученость; была, по-видимому, наклонность к рационализму; было, наконец, у фанатиков, грубое оскорбление святыни. С другой стороны, между еретиками были люди книжные и благочестивые; великий князь Иван Васильевич взял в Москву попов Дениса и Алексея, зараженных ересью, и ересь стала распространяться в Москве, при самом дворе великого князя. Архиепископ Геннадий выступил непримиримым гонителем ереси. Вообще, это был человек энергичный: в истории русской письменности он известен своим опытом собрать полный текст библейских книг, причем книги, не отыскавшиеся в рукописях, он велел перевести вновь, между прочим, - с Вульгаты и с еврейского языка. Геннадий требовал от князя казни еретиков, ссылаясь, между прочим, на испанскую инквизицию, о которой слышал от цесарского посла, проезжавшего через Новгород. Отчасти, он и пустил в ход инквизиторские приемы над еретиками, осужденными в Москве и присланными в его распоряжение. Не менее ревностным и ожесточенным преследователем ереси в своих писаниях был игумен волоколамского монастыря Иосиф. Первым средством, которое предлагал Геннадий против еретиков, было не убеждать, а "жечи да вешати"; с этим соглашался и игумен волоколамский. Иосиф написал против ереси несколько посланий, из которых составился обширный сборник "Просветитель". Сообщив несколько исторических сведений об ереси (он считал в числе еретиков и тогдашнего московского митрополита Зосиму ), Иосиф дает систематическое опровержение лжеучений и вместе памфлет, исполненный церковнославянскими ругательствами. Строгий ревнитель православия, для охраны которого он не останавливался ни перед какими средствами истребления, допуская и "богопремудрое коварство", т. е. обман. Иосиф был и типический книжник своего времени. Чтением он приобрел большое знание церковной литературы: на каждом шагу он цитирует Писание и отцов церкви, собирая из них аргументы за беспощадное истребление еретиков. Но это был только начетчик, чуждый критики: он ставит рядом закон Моисея и учение Христа, не сомневается черпать свои доказательства из сочинений апокрифических, гражданские постановления византийских императоров ставит рядом с соборными правилами и т. п. Деятельность Иосифа Волоцкого совпадает с окончательным падением удельной системы и установлением московского единодержавия. Он стоит вполне на стороне нового политического строя, защищая вместе с тем монастырское землевладение и монастырское богатство как источники политического влияния. Это яркий представитель обрядового благочестия и вообще древнерусского просвещения, господствовавшего потом до времен Петра Великого . Этот результат средних веков русской жизни производил бы удручающее впечатление, если бы крайность не вызвала в то самое время противодействия от людей иного нравственного склада, во главе которых стоял Нил Сорский (1433 - 1508), "великий отец церкви русской", по выражению архиепископа Филарета . Это был инок из школы Кирилло-Белозерского монастыря, владевшего одной из самых богатых тогда библиотек, но главным образом, по-видимому, он выработал свои взгляды во время довольно продолжительного пребывания на Афоне. Это было аскетическо-созерцательное направление, воспринятое с великой искренностью и силой характера. Нил основал себе уединенное пустынножительство, удалясь от мира, корысти и "бессловесных (неразумных) попечений". В делах церковно-общественных он принимал участие только тогда, когда был к ним прямо призываем. Это была во всем резкая противоположность Иосифу Волоцкому: вместо обрядового благочестия, властолюбия, кровожадной нетерпимости, слепой веры в букву, отсутствия критики - религиозное созерцание, мягкое снисхождение к ошибке, свобода "рассмотрения" писаний, отделение истинного от сомнительного. На соборе 1503 г., созванном для решения церковных вопросов, Нил восстал против монастырского землевладения, за которое стоял Иосиф. Они совершенно расходились и в вопросе о том, как поступать с еретиками. Словом, оказалось в церковных идеях и в жизни два совершенно противоположных течения, представителями которых были, с одной стороны, "иосифляне", с другой - "белозерские старцы", с Нилом Сорским во главе. Нил Сорский был высокий идеалист: его предание сказывалось потом в идеалистических стремлениях русской церковной жизни, создавая настроения братолюбия и самоотвержения. Практически, однако, оказалась сильнее другая сторона. Историки замечают, что на политических взглядах Иосифа Волоцкого воспитывался Иван Грозный ; строгое учение Иосифа стало достоянием той массы книжников, которая полтора века спустя восстала против нововведений Никона : читая Иосифа Волоцкого, приготовляешься к писаниям протопопа Аввакума . Паломничество продолжалось, но чем дальше, тем больше изменялись условия странствования. Троицкий иеромонах Зосима (около 1420 г.) еще застал Константинополь христианским, был на Афоне и только "с нужею" дошел до святого града Иерусалима, "злых ради арапов": в святом граде святыни были в руках окаянных сарацин, и им надо было платить за поклонение. Зосима повторял обычные легендарные рассказы, но описывал и личные невзгоды: на обратном пути их корабль был ограблен морскими разбойниками, они скакали по кораблю как дикие звери, блистая мечами и копьями, "яко по воздуху устрашитися от них". В 1465 - 66 г. странствовал ко святым местам гость Василий - новым путем: описание начинается от Бруссы, откуда он шел в Иерусалим через Малую Азию; рассказ - обычное перечисление святынь, с апокрифическими подробностями, но было и купеческое любопытство: отмечались большие торги и кермасераи (караван-сараи). Далее, два путешествия совершил священноинок Варсонофий (1456 и 1461 - 62): оба раза он был в Иерусалиме, а во второй раз - и в Египте, и первый из русских паломников посетил и описал Синайскую гору. Его хождение повторяет обычные рассказы, но не лишено своеобразных личных впечатлений, а кроме того, сохранило важные указания для топографии святых мест в XV веке. К тому же времени относятся два особенных путешествия, которые были первыми в своем роде. Суздальский иеромонах Симеон был одним из спутников митрополита Исидора в путешествии на Флорентийский собор: проезжая через Германию, Тироль, Северную Италию, он поражался невиданным великолепием городов, на юге - чудесами природы: каждый встреченный большой город казался ему столь великолепным, что выше не может ничего быть, но потом он видел города еще более удивительные - и каждый раз он отмечает: "град камен", потому что дома знал только деревянные. Другой спутник Исидора, епископ Суздальский Авраамий , дал описание мистерии, представление которой он видел в одном флорентийском монастыре и которая произвела на него чрезвычайное впечатление: "по всему видети подобием яко самую Пречистую Деву Марию", и вообще "великое то видение чудно и радостно и отнюдь не сказанно" (т. е. невыразимое никакими словами). Тверской купец Афанасий Никитин присоединился в 1466 г. к посольству, отправлявшемуся в Шемаху, потом через Персию отправился в Индию, прожил там три года, в 1472 г. вернулся, но умер на дороге в Смоленск. Путешествие его любопытно, хотя рассказ не всегда ясен: факты он мешает с фантастикой, иногда не умеет понимать их. Первый комментатор Никитина, Срезневский , ставил его очень высоко и заключал, что из современных ему путешественников могут сравниться с ним только рассказы ди-Конти и Васко-да-Гамы; но была та разница, что писания нашего путешественника остались для русских читателей отрывочным и даже малораспространенным рассказом приключений и не способствовали расширению географических знаний. Наступал XVI век. Чтобы составить себе более точное представление о складе литературы и положении вещей в том веке, когда установился склад русской народности в Московском царстве, необходимо дать себе отчет в образовательных средствах среднего периода и характере слагавшегося мировоззрения. После первых начинаний школы в древнем периоде, мы не имеем сведений о какой-либо школе выше первоначальной. Нет сомнения, что были школы, поддерживающие церковную и приказную грамотность, но упадок книжного обучения можно видеть из малочисленности литературных памятников за первые века татарского ига; даже в более позднее время, в XVI и начале XVII века, есть указания, что даже в среде боярского сословия "грамоте не умеют". С конца XIV века понадобилась книжная помощь от южнославянских единоплеменников; в первой половине XVI века опять искали ученого иноземца для настоятельных церковных трудов, и вызван был с Афона Максим Грек . В то время, когда на Западе блистал учеными силами век Возрождения и Реформации, когда делались великие научные открытия, Московская Русь оставалась в густом мраке средних веков. Упомянутая выше оторванность Руси от Запада, огрубение нравов под татарским игом, посещение национальной силы борьбой за восстановление государственного национального единства не давали возможности предпринять образовательную деятельность. Единственной умственной пищей оставалось то "книжное почитание", которое унаследовано было от старого периода и пополнялось потом, отчасти, скудным вкладом собственных трудов, гораздо более - переводами произведений византийской литературы, частью только собственными и в особенности приходившими со славянского юга. Составом этой литературы исчерпывались все образовательные средства наших средних веков. Господствующее место занимали в ней многочисленные переводы из творений святых отцов - слова, поучения, толкования Священного писания, жития святых, в Прологах и Минеях, и в отдельных сказаниях. Сборники учительного содержания, из творений святых отцов, в особенности из Златоуста, появлявшиеся еще с древнего периода и позднее, как знаменитый Святослав Сборник, Златоструй, Маргарит, Измарагд, Златая Цепь, Матица, достигали в обращении до самого московского периода. Историю творения представлял древний "Шестоднев" Иоанна, экзарха болгарского; ветхозаветную историю излагала древняя Палея, где к сведениям библейским прилагались апокрифические сказания. Астрономию и физическую географию излагала (переведенная, по-видимому, в XIV веке) книга византийского купца, потом монаха VI века Козьмы Индикоплова, который опровергал систему Птолемея как противоречащую Писанию, и представлял землю как плоский, продолговатый от востока к западу четырехугольник, покрытый небом как сводом; обитаемая земля окружена океаном, по краю возвышается стена и край земли сходится с краем неба; земля стоит на тверди и под ней ничего нет; учение об антиподах бессмысленно и противоречит Писанию и т. д. Описание произведений природы давала переведенная в конце XIV века византийская поэма VII века Георгия Писиды - но переведенная дурно, так что многие места остаются невразумительными. Другой источник познаний о природе представлял "Физиолог", сборное произведение II - III века, описание животных, птиц, рыб, камней и т. д., эпизоды которого переходили в средневековую народную мифологию и христианскую символику. Первоначальная редакция нашего "Физиолога" была южнославянская, восходящая ко времени до XIII века. Таковы были почти все сведения о строении мира и природы, какие были в руках древнего книжника. В XV - XVI веке к ним прибавляются в сборниках отдельные статьи, опять переводного происхождения, с попытками более правильного объяснения, например, о шарообразности земли, о свойствах грома и молнии и т. п.; но русский книжник должен был недоумевать между этими сведениями и чистой фантастикой, подкрепляемой ссылками на Писание... Исторические сведения мало продвинулись с тех пор, как еще в древности получены были переводы византийских хронистов - Амартола, Малалы, позднее Манассии и др. Во второй половине XV века возникает "Хронограф", который пытается дать историческим сведениям некоторую систему. Исходя в основе из тех же источников, он присоединяет к ним, довольно отрывочно, сведения о болгарской и сербской истории, вносит русские известия, в дальнейших редакциях пользуется польскими хрониками и "Космографией". И в позднейших обработках, сильно расширивших его первоначальное содержание, "Хронограф" остается, однако, весьма архаическим собранием исторических сведений, отрывочным и запоздалым. Наконец, в образовании древнерусского мировоззрения заняла важное место легенда, в самом широком смысле и разнообразных разветвлениях. Первобытное язычество было наполнено верой в чудесное: мифология была стремлением объяснить чудесными силами, олицетворяя их в сверхъестественных существах, которые становились высшими и низшими божествами. Введение христианства должно было устранить эту мифологию, заменяя ее цельной библейской космогонией, и устранить первобытный обычай высоким нравственным учением и церковными установлениями. Смена старого новым произошла не вдруг - и это не могло быть иначе, так как приходилось действовать на обширную народную массу, с твердо укоренившимся вековым мировоззрением, когда притом на первое время было очень невелико и число учащихся. Психологическая почва оставалась, и на ней, по-видимому, уже вскоре стало утверждаться новое вероучение, также исполненное чудесного. Период "двоеверия" был очень продолжителен: многое из первобытного предания, имевшего языческий источник, сохранилось в народной вере до сих пор, даже у народов с высоким уровнем цивилизации; тем более двоеверие должно было крепко держаться в те века русской жизни, когда школа почти отсутствовала. Тем больше успеха среди народных читателей должна была иметь та доля новой христианской литературы, которая состоит в книгах апокрифических (в старом наименовании: отреченных, ложных). Под именем книг апокрифических разумеются те, которые не вошли в узаконенный церковью канон, т. е. в список книг Священного писания - книги неканонические. Есть апокрифы ветхозаветные, дохристианские, и еще большее число новозаветных. Это был, прежде всего, целый ряд евангелий (до тридцати), возникших еще в первые века христианства, но во время составления канона не признанных достоверными, хотя в некоторых случаях их сказания повторяемы были и отцами церкви (например, из первоевангелия Иакова); далее, несколько апокалипсисов, истории апостолов; отдельные легенды о Христе и Богоматери; сказания о святых и мучениках; писания, которые считались еретическими, и т. д. Словом, это была обширная легенда на темы Ветхого и Нового Завета и церковной истории, исполненная чудесного. Некогда она была, так сказать, популярным распространением, а также реальным применением состава вероучения; впоследствии она распространилась по всему христианскому миру, восточному и западному, принимаемая с полной верой не только в народных массах, но и среди самого клира. Апокрифические сказания были тем более завлекательны, что очень часто они дополняли недосказанное книгами каноническими, раскрывали таинственное, отличались настоящей поэзией (например, многие сказания о Христе и Богоматери), наконец, обильно питали ту потребность чудесного, какая свойственна народной религии. Эти отреченные, ложные книги стали проникать в нашу письменность с первыми памятниками христианской литературы из южнославянского источника. Апокрифические черты находятся в летописном изложении христианского вероучения и в других эпизодах летописного рассказа; сохранились списки некоторых апокрифов от первых веков нашей письменности; несмотря на то что на "ложных" книгах лежало церковное запрещение, сами иерархи увлекались ими и давали им место в своих писаниях (новгородский архиепископ Василий, даже Иосиф Волоцкий и др.). Церковные запрещения против апокрифических книг были помещены в постановлениях апостольских, рано перешли в письменность славянскую, и затем, вместе с церковными книгами, в русскую. На славянской почве список ложных книг был дополнен, например, включением книг богомильских, и в русской письменности образовалась, наконец, обширная статья "о книгах истинных и ложных", где, за перечислением книг, которые подобает честь, следует список книг отреченных, чтение которых навлекает пагубу душам и церковное наказание, а самые книги должны быть сжигаемы на теле читавшего. В старой русской письменности были известны: по истории ветхозаветной - ложные сказания о миротворении (Богом и дьяволом), об Адаме и Еве и в связи с этим о крестном древе, о Енохе, потопе и Ное, Аврааме, Заветы двенадцати патриархов, сказания о Соломоне; по истории новозаветной - сказание Афродитиана персиянина о Рождестве Христове, первоевангелие Иакова, Евангелие Фомы, Евангелие Никодимово, Прение Христа с дьяволом, ложные сказания о Христе, приписываемые болгарскому попу Иеремии (как Христа в попы ставили, как Христос плугом орал и др.), Слово Адама во аде к Лазарю, Хождение Богородицы по мукам, Слово о видении апостола Павла, Вопросы Иоанна Богослова к Господу на Фаворской горе, Вопросы его же к Аврааму; далее, апокрифы позднейшие, связанные с именами отцов церкви, святых, мучеников, предвещания, суеверные молитвы и заклинания и пр. - Беседа трех святителей Василия Великого, Григория Богослова и Иоанна Златоуста ; Слово Мефодия Патарского о царствии язык последних времен (о конце мира), Епистолия о неделе (о почитании воскресного дня), сказание о мучении святого Георгия, сказание об иноке Макарии римлянине, жившем в двадцати поприщах от рая, сказание о двенадцати пятницах, ложные молитвы, сказание о трясавицах (лихорадках) дочерей Иродовых; суеверные и гадательные книги, как Громник, Молниянник, Колядник, Зелейник, Трепетник, Путник, Сносудец, Чаровник, Рафли, Аристотелевы Врата, Луцидариус (книга, переведенная в XVI веке с немецкого, разговор между учеником и учителем - о разных предметах природы, на основании апокрифических книг, средневековых преданий и т. д.). Это была целая литература легенды, в большинстве завлекательной и доступной для массы. В средневековой западной литературе апокриф был не менее, если не более известен и многоразлично обработан в поэзии и в искусстве, но у нас положение его было иное. В западной жизни легенда издавна имела свой противовес в начатках науки; эпоха Возрождения выдвинула античные идеи, которые стали во главе нового литературного развития. У нас легенда господствовала безраздельно в течение веков, и религиозное настроение приняло под ее влиянием, особую складку - упорство и неподвижность суеверия. Множество рукописей более популярных апокрифов (как Беседа трех святителей, Сказание о крестном древе, Хождение Богородицы по мукам, Двенадцать пятниц, Сказание о трясавицах и т. д.), указывает на распространение их в массе. Понятно, что они отразились, наконец, в народной поэзии, именно в духовных стихах, начиная с знаменитого стиха о Голубиной книге. Когда все больше возрастала власть Москвы и иерархия становилась на сторону единовластия и самодержавия, в союзе с ними слагалась легенда, говорившая о московском "царстве". По-видимому, гораздо ранее его осуществления она давала уже образное представление преемства, переносившего на Москву древнее политическое и церковное значение Царьграда и делавшего московских государей единственными и законными продолжателями византийских императоров. Легенда слагалась из нескольких мотивов. Была византийская сказка (о Вавилонском царстве), очень распространенная у нас в разных редакциях, известная и на Западе, - о том, как греческий царь Лев (Василий) отправил в град Вавилон послов, чтобы "взять знамение" от святых трех отроков, невредимых в вещи вавилонский, и добыть вещи, принадлежащие некогда царю Навуходоносору. Великий чудовищный змий облег весь град Вавилон, но послы, претерпев разные ужасы, достигли цели; в числе драгоценностей был царский скипетр и "шапка Мономаха". В дальнейших вариантах сказки роль императора Льва прямо занимает Иван Грозный. Далее, было другое сказание, где начиная с Ноя, передается история великих властодержцев, какие бывали на земле, от царей египетских до римского царя Августа, - и от сродника его Пруса, по имени которого назвалась Прусская земля, производился Рюрик , призванный новгородцами по совету Гостомысла . Потомок Рюрика, Владимир , устрашив войной греческого императора, получил от Константина Мономаха драгоценные дары - часть животворящего древа, царский венец и "крабицу сердоливоковую, из нее же Август кесарь веселяшеся"... Прежде думали, что эта генеалогия от Августа кесаря составилась под влиянием польских ученых "баснословий"; но с большей вероятностью полагают, что здесь опять действовало влияние южнославянское. У южных славян давно велась борьба против церковных и политических притязаний греков; болгарские и сербские властители брали себе высокие титулы, и мысль о "царстве" предполагала полную независимость. Именно при митрополите Киприане было отменено в Москве церковное поминание византийских императоров, что произвело большое неудовольствие в Константинополе: патриарх прислал князю наставление, что как есть одна православная церковь, так есть один "кафолический царь". Сербин Пахомий называл в своих писаниях великого князя Василия Васильевича "боговенчанным царем" - и эта мысль начинает все больше укрепляться в умах русских людей. О падении царств южнославянских у нас слышали мало, но сильное впечатление должно было произвести падение Константинополя. С этим являлся новый и самый сильный мотив говорить о преемстве, когда притом греческая царевна стала московской великой княгиней. В писаниях старца псковского Елезарова монастыря, Филофея , в двадцатых годах XVI века, говорилось положительно: "Все христианские царства преидоша в конец и снидошася во едино царство нашего государя, но пророческим книгам, то есть Российское царство; два убо Рима надоша, а третий стоит, а четвертому не быти". В конце столетия, при учреждении русского патриаршества, почти те же слова сказал константинопольский патриарх Иеремия царю Федору Ивановичу . Степенная книга, труд митрополита Макария при Грозном, так сказать официально установила упомянутую легенду о преемстве царского достоинства. Рассказав о том, как Владимир принял богатые дары и царский венец от Константина Мономаха, она замечает, что Владимир принял их "мужества ради своего и благочестия - и не просто реши таковому дарованию не от человека, но (по) божьим судьбам неизреченным претворяюще и преводяще славу греческого царства на российского царя". При Иване Грозном установилось, наконец, могущественное царство, ставшее единственным православным царством; оно осуществляло давние национальные стремления, становилось прибежищем для гонимого восточного христианства, стремилось установить и внутри быт, отвечающий церковному православию и достоинству великого государства. В наследие от прежних веков остались великие неустройства. Не говоря о политических затруднениях от остатков старых княжеских и боярских притязаний, внутренний быт не отвечал требованиям церковного благоустройства: еще Геннадий жаловался на невежество духовенства, церковные книги были испорчены, возникали ереси, в народе жили старые языческие суеверия. Еще в начале века вызван был с Афона ученый грек Максим, для дела, которое считалось неотложным: нужно было, на первый раз, перевести Толковую Псалтырь, и в Москве не было человека, способного на такую работу. Максим Грек (родился около 1480 г. в Албании, умер в Москве, 1556) учился в Греции и Италии, жил во Флоренции во времена Савонаролы, которому удивлялся - и обладал большой церковной ученостью. Прибыв в Москву, он, еще не зная славянского языка и работая с помощью переводчика (Дмитрия Герасимова ), исполнил данную ему работу, которая была высоко одобрена собором; ему даны были другие подобные поручения, но вскоре его положение стало крайне трудно. Невежественные писцы, ему служившие и выросшие в суеверном страхе перед буквой, стали обвинять его в нарушении догматов, когда он исправлял неверные прежние переводы; говорили, что этим он порочит русских чудотворцев, спасавшихся по старым книгам - и церковные власти принимали эти обвинения. Он не сходился с властями и в других случаях: он резко говорил против господствующего невежества, против монастырского землевладения (когда во власти были ученики Иосифа Волоцкого), о неправильности устранения власти константинопольского патриарха в делах русской церкви; наконец, он оставался греческим патриотом, и были заподозрены его сношения с греком Скиндером, который был в Москве послом турецкого султана. В конце концов он подвергся ссылке, обвинен в неправославии, даже в волхвовании против великого князя, посажен в тюрьму, лишен (на десятки лет) причастия; тщетно он просил отпустить его на Афон, тщетно просили об этом восточные патриархи... Труды Максима Грека состоят, главным образом, из толкований Святого писания; далее, это - сочинения догматико-полемические (против иудеев, магометан, католиков, лютеран, армян), нравоучительные и обличительные, по поводу исправления книг, против суеверий и апокрифических книг, против упадка нравов: он настойчиво говорит о необходимости учения, восхваляет западные школы (тотчас оговариваясь, что хвалит не латинство, а науку); после него остались заметки исторические и филологические. Как переводчик и толкователь Писания, Максим первый является у нас вооруженным приемами критического знания, в которых видна школа западного, именно итальянского, Возрождения. Личная судьба его отражала все положение тогдашней русской жизни в деле просвещения: она была в состоянии застоя, обрядового формализма, и при первой встрече с требованиями христианского достоинства и книжного знания стала к их представителю в крайнюю вражду. Чрезвычайно характерны слова, писанные ему митрополитом Макарием: "узы твоя целуем, яко единого от святых, пособити же тебе не можем" (он посылал ему только "денежное благословение"). Только в последние годы жизни участь его была облегчена; он поселился в Троицкой лавре, где посетил его царь Иван Васильевич. Сочинения Максима пользовались великим уважением; великими почитателями его были Курбский , ревнитель православия Зиновий Отенский ; в XVII веке его трудами пользуются Захарий Копыстенский , Смотрицкий; патриарх Адриан ставил переводы его в примере как образцовые. Еще при жизни Максима в церковной жизни начались новые волнения. Башкин возымел недоумения, с которыми обратился к духовному отцу, т. е. искал поучения; духовный отец не сумел дать поучения и донес властям; началось следствие; на соборном суде Башкин проговорился, что его мысли одобрялись "заволжскими старцами" (школой Нила Сорского); привлечены были к суду бывший троицкий игумен Артемий, почитатель Максима Грека, Феодосий Косой , даже святой впоследствии Феодорит , просветитель лопарей и обличитель дурных монахов. Башкин и Феодосий считались главными ересиархами. У первого было сомнение во многих догматах и обрядах, недоверие к святоотеческим писаниям, из которых могла быть почерпаема защита отвергаемого им монастырского землевладения; сам он отпустил на волю своих холопов, потому что "Христос всех братьями нарицает, а мы держим рабов". В 1554 г. Максим Грек был приглашен на собор, судивший Башкина, но отказался, думая, что и его привлекают к этому делу. Личность Феодосия Косого до сих пор не выяснена. Холоп московского боярина, он бежал в белозерский край и принял монашество, что избавляло от преследования; в монастыре ему "во мнишестве бе угождая господин его". Думают, что он увлекся учением заволжских старцев, которое оказалось ему не по силам; преданный суду, он содержался в одном из московских монастырей, успел бежать, пробрался в Литву, нашел здесь покровителей, женился и стал развивать свое учение в еще более отрицательном направлении. Дальнейшая судьба его неизвестна. Обличению его ереси посвятил обширный труд инок Отенского монастыря Зиновий (умер в 1568 г.): "Истины показание к вопросившим о новом учении". Зиновия называют учеником Максима Грека, но он расходился с учителем в весьма важных вопросах, например, о монастырских имениях, о церковной обрядности, исключительность которой Максим осуждал. Книга Зиновия - очень многословная; изложение - книжное, но иногда живое и образное. Церковные историки отмечают у него новую важную черту: вопреки обычаю русских книжников говорить только "от писания", накоплением выписок, Зиновий вводит логическое рассуждение, рациональное объяснение церковных истин. Учеником Нила Сорского, потом учеником и другом Максима Грека был князь-инок Вассиан Патрикеев : человек упорный, нередко необузданный, он вмешался в борьбу иосифлян с "заволжскими старцами" и продолжал предания Нила Сорского в вопросе о монастырских имениях и исправлении книг. Иосифляне взяли верх; на соборе Вассиан был осужден и сослан в Волоколамский монастырь, где прежде заключен был Максим Грек: это было именно гнездо врагов и, по словам Курбского, иноки "уморили" Вассиана. В той же борьбе явилась, на помощь идеям Нила, Максима Грека и Вассиана Патрикеева, мнимая "Беседа Валаамских чудотворцев Сергия и Германа" - резкое, но мало искусное нападение на владение монастырей землями "со христианы", на монастырскую роскошь, на вмешательство иноков в дела правления, между тем как они должны трудом снискивать свое пропитание и спасать души. Автор "Беседы" скорбит, что Бог гневается на всю землю за иноческие грехи и за "царскую простоту". Основание московского царства повело к особому возбуждению литературной деятельности в прежнем архаическом направлении, но с большей силой. Ему же предшествовала легенда, указывавшая его путь: это было царство православное; оно должно было охранить чистоту веры, на ней основать народную жизнь; царь - единодержавный властитель, действующий с благословения церкви и в союзе с ней: он грозен врагам, но и своим подданным, потому что от Бога власть миловать и казнить, никому, кроме Бога, не давая отчета. Идеал был византийского стиля, но, по мнению некоторых историков, осложненный воспоминаниями о власти татарской, когда хан в течение двух веков был властителем и даже называем был царем. Половина XVI века была ознаменована церковным венчанием первого царя. Венчание было совершено со всем торжеством, тем более что юный царь, сам ритор, любил внешние эффекты. Ближайшим советником был митрополит Макарий (1542 - 1563). Нужно было думать о благоустроении царства; быть может, настояния Максима Грека побудили рассмотреть состояние церкви и народной жизни. Собран был, в присутствии и с участием царя, собор, постановления которого были редактированы, как полагают, Макарием в известном "Стоглаве"; результат был, однако, сомнительный. Все настроение было консервативное: полагалось, что задача состоит именно в поддержании "изшатавшейся" старины, которая была благочестива, не знала ересей, и т. д. Собор обратил внимание на порчу церковных книг, повелевал держать только исправленные, но не думал о том, что исправлять было некому; он издавал запрещение против грубых языческих суеверий, апокрифических книг и т. п., но для народной массы это была также старина и всеобщий обычай. Собор утвердил некоторые церковные обычаи, перешедшие от старины, но впоследствии, в XVII веке, они были признаны самой церковной властью неправильными, так что Стоглав стал авторитетом для старообрядчества. Далее, объединяя русскую землю и царство в господствующем церковном настроении, естественно пришли к мысли объединить и народные святыни. Некогда отдельные земли и княжения имели свои местные святыни: решено было сделать их предметом общего почитания для русского народа, и в 1547 и 1549 годы произведена канонизация старых местных и некоторых новых святых, а также необходимое для канонизации составление жития. Далее, новым объединительным трудом митрополита Макария было составление громадных "Четиих-Миней", где, в порядке святцев, он хотел собрать все содержание русской церковной письменности, включая и книги Святого писания; так, например, в день пророка Иеремии (мая 1) помещены книги его пророчеств, в день праведного Иова (6 мая) - книга Иова, в день святого Иоанна Богослова (26 сентября) - его Евангелие и Апокалипсис и пр. В Минеях митрополита Макария помещены затем памятники разных отделов древней русской письменности, между прочим, жития святых русских, отчасти составленные именно для сборника Макария. Двенадцать книг Миней первой редакции Макарий положил у святой Софии в Новгороде, в 1541 г., на помин родителей; в Москве он продолжал работу и в 1552 г. окончил вторую редакцию, экземпляры которой положил в Успенский собор и поднес царю. Другим, также характерным трудом Макария была "Степенная книга", впервые начатая, как думают, митрополитом Киприаном. Это был первый опыт последовательной истории: название ее происходит из того, что автор хотел провести историю по генеалогическим "степеням" от первого православного князя Владимира до царя Московского; вначале приведена и официальная теперь генеалогия от Пруса и Августа Кесаря... В параллель этим произведениям московской литературы становится "Домострой", соединяемый с именем известного попа Сильвестра . Это был сборник житейских и нравственных наставлений, картина нравов и вместе общественный идеал приверженцев старины, тогда именно стоявших во главе общества. Его название стало как бы техническим для обозначения системы воспитания и быта, где за внешним порядком и суровым патриархальным домостроительством, основанным на страхе, не было места для умственного и общественного интереса. Вся указанная литература старалась, таким образом, собрать и привести в порядок данные национальной жизни, как подобает царству, и закрепить их на будущее, для которого не полагалось никакого иного направления. Но что уже настоящее начинало искать иных путей, оказалось в это же первое царствование в деятельности писателя, который восстал и против политических принципов нового царства, и против той скудости просвещения, какой оно довольствовалось. Это был знаменитый князь А.М. Курбский (родился около 1528 г., умер в 1583 г.). Переписка его с Иваном Грозным осталась в нашей литературе единственным памятником своего рода. Царственность была еще недавняя, и Грозный не мог воздержаться от злостных нападений на непокорного, который называл себя потомком древних ярославских князей; но Курбский высказывал и нечто другое - он не признавал ни разумности, ни благочестивости царства, которое видит свое право и величие в бесчеловеческих жестокостях. Изображению характера и деяний Грозного Курбский посвятил целую "Историю великого князя московского о делах, яже слышахом у достоверных мужей и яже видехом очима нашима" - первый, вне летописи, опыт настоящей истории, с определенной темой, с определенным личным взглядом; здесь опять высказывалось его враждебное отношение и к личности, и к политике Ивана Грозного. Была затем другая сторона деятельности Курбского, в которой сказался ученик и почитатель Максима Грека. Курбский радуется благочестию русского народа: "вся наша земля русская, от края и до края, яко пшеница чистая, верой божьей обретается; храмы божии на лице ее водружены, подобно частым звездам небесным"; но он скорбит, что в ней нет просвещения: "мы, как аспиды, затыкаем уши от божьих словес и прельщаемся славой сего мира, ведущего нас по пространному пути в погибель". Некогда храбрый воевода в царском воинстве, он бежал в Литву, спасаясь от грозившего преследования и казни. Живя на Литве, в трудных условиях, он стал учиться; помня сожаление Максима Грека, что многие книги великих учителей еще не переведены на славянский язык, а между тем после взятия Константинополя, переведены уже на латинский, он выучился по-латыни и принялся переводить книги отеческие и ученые, трудясь над защитой православия в Западной Руси, обуреваемой тогда религиозными волнениями. Личность и деятельность Курбского вызывали противоречивые суждения историков: одни осуждали его себялюбивую боярскую тенденцию, его неверные показания в "Истории" Грозного, его личные недостатки; другие находили для него оправдание в условиях времени и, не защищая частных ошибок, высоко ценили это сознание личного достоинства, возмущенное безумным тиранством, это сознание ничтожества тогдашней книжности, исполненной, однако, самодовольства, это стремление к просвещению, побуждавшее учиться в преклонных летах, - наконец ревностную защиту православия, теснимого в родственной Западной Руси. Курбский был самым энергичным и характерным представителем просветительного движения среди общества, государства и церкви, полагавших, что достигнут уже верх славы, могущества и истины. Курбский продолжал то же дело, которое в других формах начинали Нил Сорский и Максим Грек; но это были еще немногие, разрозненные силы, и от господствующей среды им предстояло только преследование. Нил Сорский подпал уже подозрению в ереси; Максим Грек, попав в Москву, половину жизни провел в монастырских тюрьмах; Вассиан Патрикеев обвинен в ереси и заточен. Такому же обвинению подвергся и еще один из среды "заволжских старцев", Артемий: по своему благочестию и книжному знанию поставленный троицким игуменом, потом обвиненный в ереси и заточенный, он бежал в Литву, где вместе с князем Курбским был защитником православия. Всем этим ревнителям, искавшим исправления русской религиозной жизни, не удалось помочь делу. Видимо, возбужденные, они не сумели сдерживаться и давали против себя оружие: люди, преданные вере и отечеству, обвинялись как враги веры и отечества, а спасителями являлись приверженцы застоя, в котором крылась причина многих настоящих и последующих бедствий. Семнадцатый век наступал в бурях междуцарствия. Литературный труд высказался только в политических посланиях и историях того времени, составленных часть в течение событий, но обыкновенно редактированных позднее. Большей частью, это обычный книжный стиль летописи и житий, иногда доведенный до уродливости "добрословием", в котором полагалось красноречие, но не считалась обязательной историческая точность. Как видно из любопытнейших песен, сохраненных английским бакалавром Ричардом Джеймсом, который жил в России в 1619 - 20 г., народная поэзия не осталась чужда тогдашним событиям: в песнях Джеймса есть образчики самой настоящей и трогательной поэзии, но книга только один раз воспользовалась народным творчеством - в сказании о Скопине-Шуйском. Национальная жизнь вращалась на двух интересах - царства и церковной жизни. Водворение новой династии не встретило затруднений: было много непорядков и потерь, которые предстояло исправлять и вознаграждать, но сама идея царской власти была несокрушима. Она воспитывалась еще с конца XV века, в эпоху междуцарствия даже ложная тень царственности могла привлекать самозванцам приверженцев. В церковном отношении, национальное чувство было поднято тем, что с последних годов XVI века русская церковь имела своего патриарха. Среди забот восстановления ущербов, нанесенных Смутным временем, параллельно с ростом царского авторитета и политического влияния России на юге и востоке, жизнь церковная тянулась тем же старым порядком, в формах обрядового благочестия, в неподвижной приверженности к старине. Заветы Нила Сорского и Максима Грека, убеждения Курбского оставались втуне, и взамен все возрастало национальное и церковное самомнение. "Третий Рим" осуществлялся. Когда угнетенные церкви Востока и самые высшие восточные иерархи присылали в Москву посланцев с просьбами о "милостыне" и с восхвалениями русского благочестия, когда притом в Москве замечали, что на Востоке есть разница в обряде против московского, русские люди убедились, что истинное благочестие находится только у них, что греческая вера под игом поганых испортилась и упала. Но этому самомнению пришлось наконец понести тяжелые испытания. Еще в начале столетия стали сказываться церковные недоумения при встречах с южнорусскими богословами, имевшими свою ученую школу (вопрос о Катехизисе Лаврентия Зизания), при печатании священных книг. При царе Михаиле повторились безобразные обвинения за мнимую порчу книг, как некогда против Максима Грека, и только заступничество иерусалимского патриарха Феофана, бывшего в Москве, побудило к оправданию обвиненных "справщиков" (редакторов изданий). То же повторялось при царе Алексее . Иерусалимский патриарх Паисий, бывши в Москве, заметил в русском обряде и вероучении некоторые неисправности и указывал на них царю и московскому патриарху. В среде самого духовенства, приближенного к царю (духовник царский Вонифатьев и его друзья), были люди, видевшие необходимость более правильного установления церковной жизни, и в этом кругу составлена была "Книга о вере", где, между прочим, именно опровергалось столь распространенное в Москве понятие об упадке греческой веры. Решено было послать на Восток опытного человека, строителя Богоявленского монастыря в Кремле, Арсения Суханова . Он несколько раз ездил на Восток и ему принадлежат два труда, знаменательных для истории тогдашних церковных понятий и тогдашней литературы, весь интерес которой заключался именно в церковных спорах. Из первого путешествия к грекам Суханов вывез "Прения о вере" (с греками, в Молдавии): увидев у греков разные мелкие обрядовые отличия от московских, он убедился, что греческая вера испорчена и что настоящая вера находится в Москве; когда ему приводили ученые богословские объяснения, он отвергал "высокую науку", которой не знал, и утверждал, что это - наука "иезуитская". Грекам он противопоставлял московские учения и обряды, именно ту старую веру, которую утверждали книжники XV - XVI века и которую тщетно старались очистить Нил Сорский, Максим Грек, Курбский и пр. По мнению Суханова, у греков от настоящей веры только "след остался". Свои укоризны он довел до последнего предела: греки наказаны за свою гордость, царство их отдано басурманам, сами они должны обращаться в басурманство, церкви их превращены в мечети, своих патриархов они сами удавляют и сажают в воду (факты последнего рода действительно были в то самое время). Русское православие стоит превыше всего, и русские могут не обращать внимания на наставления и "зазирания" греков. "Прения" Суханова произвели в Москве неблагоприятное впечатление. Вскоре его опять послали на Восток, в Египет и Иерусалим, изучить церковные обряды и обычаи на месте, но ему сказано было от имени царя, чтобы он писал правду "без прикладу". Он действительно отложил "приклад", т. е. собственные рассуждения, описал обстоятельно виденную церковную жизнь на Востоке, но и не "прикрывал наготы слабости человеческой". Наконец, еще раз, при Никоне, Суханова послали на Афон за греческими рукописями, которые были нужны для исправления книг. Впоследствии Суханов не настаивал на своих мыслях, может быть, изменил их, принимая участие в самом исправлении книг; но его писания стали авторитетом для старообрядства и неудобным пунктом для некоторых церковных историков. Вопрос об исправлении церковных книг принадлежит, в его подробностях, церковной истории; сущность его характерна, как свидетельство о состоянии книжного знания. При отсутствии школ, оно было крайне скудно, и с течением времени, от переписывания книг неумелыми писцами, вкралось множество ошибок в изложении догматов, молитв и обрядов. Церковная власть давно это видела: на Стоглавом соборе это стало целым государственно-церковным вопросом, - но как исправить книги по всему царству и кто исправит их верно? При Иване Грозном основана была первая типография в Москве, - лет через сто по изобретении книгопечатания, - но одичание было так велико, что суеверная толпа разрушила типографию. Печатание книг, однако, началось; оно было правительственно-церковным делом и направилось на первое время исключительно на книги церковные, особливо богослужебные: работали справщики под властью и по благословению митрополита и освященного собора, потом патриарха; книга становилась авторитетом. В конце концов, авторитет делался фатальным: при недостатке школы и невежестве развивалось грубое понимание самой веры, внешнее обрядовое благочестие в ущерб духовному и нравственному, с преувеличением значения обряда (который и долго после того смешивался с "догматом"); явилось и суеверное преувеличение буквы. Но где взять правильные тексты? Справщики употребляли все усилия к тому, чтобы их тексты были правильны, но у них не было средств доискаться правильности, потому что могли быть ошибки и в старых переводах, которыми они пользовались, а затем поправка, ими сделанная, опять могла, у невежественных приверженцем старой буквы, показаться ересью: что было в первой половине XVI века с Максимом Греком, то повторилось теперь со справщиком Дионисием . Кончилось тем, что книги, которые были напечатаны при патриархе Иосифе и в которых найдено было необходимым сделать исправления при Никоне, стали именно авторитетными в расколе: он основательно, по-видимому, мог утверждать, что стоит за старую веру. Исправление книг, о котором говорили еще на Стоглавом соборе, а затем исправление обряда, стало, наконец, неотложной необходимостью, так что из-за него поднимались уже внутренние раздоры, и вместе с тем вопросом национального достоинства: московские люди с пренебрежением говорили о вере греков, а между тем авторитетные люди указывали немало грубых ошибок в московских книгах и обряде. Но людей, которые могли бы исправить недостатки, не было - и с половины XVII века начинается вызов в Москву ученых киевлян. Русь южная и западная, уже несколько веков оторванные от политической связи с восточной, вели свою культурную жизнь в тяжелых условиях политической зависимости от Польши и религиозной опасности от захватов католицизма. Влияние обеих сил было настойчиво, и русская народность теряла многое: высший класс мало-помалу отрывался от народа, принимая польские обычаи и язык; уния, придуманная как переходная ступень к католичеству, разделила и народную массу в религиозном отношении. Но опасность вызвала противодействие: началась борьба; как средство защиты, явилась работа о школе и типографии; для сосредоточения сил основались братства. Эта церковно-народная деятельность находила опору в сношениях с константинопольской патриархией. Необходимость борьбы с католичеством привела к основанию училищ с теми же школьными приемами, какими действовала противная сторона. Южные и западные русские братства, школы, типографии составили нравственную силу, какой не знала Москва: эта сила, организованная и общественная, принимала средства наличной науки, давала место самодеятельности. Здесь не было того подавленного состояния мысли, которым создавалось в Москве подчинение букве и обряду, и боязнь "мнения", т. е. критической мысли; наконец, полное бессилие в элементарном вопросе исправления книг. При всех внешних трудностях политического и церковного положения, в Юго-Западной Руси достигнуты были великие результаты: князь Константин Острожский в первый раз издал церковно-славянскую Библию (1580 - 81); Петр Могила окончательно установил в Киеве высшую школу, коллегию (1631), из которой образовалась позднее академия. Борьба с католицизмом хотя и не обходилась без потерь, без отпадений, но приносила и благие плоды: воспитывала сознательную ревность к народному делу, создавала научную школу, где в первый раз в русскую жизнь проникли воздействия западного просвещения, хотя еще только в схоластической форме. Влияние этой школы сказалось потом в общей русской умственной и церковной жизни с половины XVII века и простиралась до половины XVIII столетия. В Москве почувствовали, наконец, необходимость обратиться к юго-западной школе. Это был характерный исторический момент, с которого начинается перелом. Царь Алексей Михайлович, патриарх Никон, старые московские книжники и справщики, призванные киевские ученые и справщики, ученые греки (как Арсений) были действующие лица исторической драмы, которую продолжали потом другие лица, и в финале которой были с одной стороны раскол, с другой - реформа. Патриарх Никон, в вопросе о преимуществе русской или греческой веры и обряда, принял сторону греческую и, как человек характера до грубости сурового, повел дело решительно и круто: отменил некоторые церковные обычаи (как, например, нескладное пение), устранил прежних справщиков и поручил дело исправления ученым людям, киевлянину Епифанию Славинецкому и Арсению Греку . Епифаний (умер 1675 г.) после киевской школы учился и за границей, и по возвращении назначен был учителем киевской братской школы. В Москве он был во главе ученого братства, вызванного из Киева, любителем просвещения, боярином Ртищевым . Занимаясь исправлением книг в качестве справщика, Епифаний много работал также над переводом творений отцов церкви, что продолжал ученик его, чудовский монах Евфимий , фанатический враг Симеона Полоцкого и Сильвестра Медведева . Епифаний был ревнителем греческого учения, хотя в его писаниях, например многочисленных поучениях, господствует схоластическая преувеличенная риторика киевской школы. Он писал и против раскола, причину которого видел в крайнем невежестве: раскольники - "слепые невежды, едва письмена слати навыкшие, грамматические же хитрости ниже наченшие вкушати". Как приверженец греческого учения, Епифаний жил в Москве мирно; великий келейный трудолюбец, он не мешался в начинавшиеся распри. Но не таково было вообще положение киевлян, приносивших в Москву латинскую ученость, непривычную московским людям. Киевские богословы не пользовались доверием у московских людей старого закала: в их учености, мало вразумительной москвичам, подозревали латинство; старые справщики, лично оскорбленные, видели в новоисправленных книгах порчу веры и вскоре стали во главе раскола. Ссора между царем и властолюбивым патриархом, суд вселенских патриархов над Никоном, умножали волнение. Ссылка главнейших предводителей раскола, поднимавших настоящее церковное восстание, только разжигала религиозные страсти; гонимые расколоучители становились страдальцами за веру и приобретали тем больше прозелитов, и их религиозная ревность вскоре перешла в страшный фанатизм. Царь был бессилен среди этого раздора: он должен был поддерживать постановления церковной власти, и в то же время сочувствовать втайне ревнителям веры, которые были некогда почитаемы в его семье. Раздор перешел в литературу, по крайней мере, рукописную. Защитники старой веры не оставили "новшеств" без ответа: в посланиях к единомышленникам, в особых трактатах, они писали озлобленные обличения, осыпали проклятиями своих противников, и, не перенося нарушения священной старины, которая одна, по их мнению, давала душевное спасение, не умея объяснить себе страшного дела (на сторону которого становился и сам царь), решали, что приходят последние времена и антихрист уже явился в лице Никона. Против исправления книг, против преследования, против обличений, какие издавала церковная власть, со стороны раскола явилась обширная литература. Она заключает в себе догматические и обрядовые опровержения новой веры, послания, исторические рассказы. В эту первую пору самым сильным и оригинальным писателем раскола был знаменитый протопоп Аввакум. Типический представитель старой веры, богатырская натура физически и нравственно, он перенес заточения, тюрьмы, пытки, ничего не уступив из своих убеждений, и пользовался великим авторитетом в своей среде. Из своего заточения в Пустозерске он продолжал свои обличения и, наконец, "за великие на царский дом хулы", был сожжен (в 1681 г.). Он был сурово благочестив по старой вере, не останавливался перед обличением сильных людей, строго поучал, даже бил за грехи своих прихожан. Этому отвечал и язык его писаний - резкий, образный, своеобразно соединявший церковную терминологию с чисто народной речью. Таковы его послания, такова его автобиография, чрезвычайно любопытная по содержанию и по выразительному языку. Писания Аввакума остались единственными в своем роде. Развитие раскола произвело целую литературу, до сих пор не вполне исследованную. Расколоучители действовали посланиями, как протопоп Аввакум и диакон Федор , защищали свое дело "челобитными", обращенными к правительству, как, например, суздальский священник Никита Добрынин , прозванный Пустосвятом, романовский священник Лазарь , челобитная соловецкая, позднее, писания братьев Денисовых и т. д. Далее, раскол имел своих историков, как Филиппов , написавший историю Выговской пустыни. Когда фанатизм раскола, еще при жизни Аввакума, дошел до целого учения о самосожжении, последователи которого сжигались сотнями и тысячами, это вызвало в среде самого раскола "Отразительное писание", единственное в своем роде по страшным картинам самосожжения. С другой стороны, с конца XVII века начинается обширная литература обличений раскола: "Жезл правления" Симеона Полоцкого, "Увет духовный", с именем патриарха Иоакима , Опровержение Соловецкой челобитной Юрия Крижанича, "Розыск о раскольничьей брынской вере", Димитрия Ростовского , окружные послания сибирского митрополита Игнатия и т. д. Эти обличения, настаивая на невежестве последователей раскола, отличаются обыкновенно крайней нетерпимостью; рядом с ними шли суровые административные преследования. В том же тоне они продолжались и потом: беспристрастное научное исследование раскола и вместе с ним, более гуманное и справедливое отношение к расколу началось только в новейшее время с конца пятидесятых годов. Между тем киевское направление приобретал новых деятелей. В Москве поселился Симеон Полоцкий (1629 - 80), белорус, довершивший свое ученое образование в киевской коллегии, где он овладел всеми приемами латинской схоластики и риторства. Симеон сделался известен царю Алексею в 1656 г., когда в одни из приездов царя в Полоцк, поднес ему приветственные "метры". Около 1663 - 64 г., когда в Полоцке, занятом поляками, становилось небезопасным пребывание приверженцев русской власти, Симеон переселился в Москву, имея от своего учителя, Лазаря Барановича, рекомендацию к жившему тогда в Москве газскому митрополиту, ученому Паисию Лигариду. Здесь он нашел новых покровителей в двух восточных патриархах, прибывших в Москву по делу Никона, и положение его установилось прочно: ему поручили устроить школу в Спасском монастыре за Иконным рядом (будущая Заиконоспасская академия), он назначен был учителем царских детей, по поручению собора написал книгу против раскола ("Жезл правления", 1666), стал придворным проповедником (причем настаивал особенно на необходимости школьного учения), стихотворцем на разные случаи. Его многочисленные проповеди в двух сборниках изданы были после его смерти: "Обед душевный" и "Вечеря душевная" (1681 - 1683). Его плодовитое стихотворство собрано в "Вертограде Многоценном" и "Рифмологионе". Наконец, он писал и драматические произведения: "Комедия о Навуходоносоре царе" и "Комедия притчи о Блудном сыне"; последняя издана была с многочисленными картинками в 1685 г. Симеон Полоцкий был типичный писатель киевской школы; в Киеве он не был бы ничем исключительным, но его историческое значение в том, что он явился представителем этой школы в Москве, в среде книжников старого закала. Он был ученый богослов-схоластик, но и убежденный защитник "вызволенных наук" (artes liberales), школы и светской книжности; с ним начинается, хотя еще в грубом зародыше, поворот литературной жизни, искание нового содержания и новой формы; по образовательным стремлениям он был предшественником других киевлян, которые стали потом ревностными сотрудниками реформы. Ближайшим учеником Симеона был Сильвестр Медведев (родился 1611, казнен в 1691 г., за мнимое участие в заговоре Шакловитого ), наследовавший от него ученость, но не осторожность. Симеон не был любим московской иерархией; в нем, как вообще в киевлянах, подозревали наклонность к латинству, но его спасала близость ко двору; теперь враги называли Медведева учеником иезуита. Медведеву принадлежат несколько ценных трудов (в некоторых случаях его авторство оспаривалось, но без достаточных доказательств): "Оглавление книг, кто их сложил" - первый опыт русской библиографии; "Известие истинное" и пр. - история исправления книг; "Созерцание краткое" и пр. - известия о Стрелецком бунте 1682 г. Затем он вмешался в догматический спор (о пресуществлении святых даров на литургии), обвинен был в латинстве, навлек на себя ненависть патриарха Иоакима (о нем Медведев даже на пытке не усомнился сказать, что патриарх - из военных людей - "учился мало и речей богословных не знает"), привлечен был к розыску о Шакловитом и погиб. Догматический спор о пресуществлении хлеба и вина на литургии прикрывал борьбу двух партий. Почва борьбы была опять церковная; раскол был внешним образом подавлен, но теперь шел спор латинского схоластического учения, которое представлял Медведев, и "греческого учения", которое защищали монах чудовский Евфимий, ученик Епифания Славинецкого, и ученые греки, братья Лихуды (Иоанникий, умер в 1717 г., Софроний, умер в 1730 г.), приехавшие в Москву в 1685 г., с рекомендациями константинопольского патриарха и здесь ставшие приверженцами патриарха Иоакима. Последний был упрямый приверженец старины, враг царевны Софьи ; Медведев, напротив, был ее почитателем, ожидая от ее партии успехов просвещения, и противником греков, которые, в лице Лихудов, были слугами обскурантизма, ссылаясь, однако, на свои науки. Медведев укоряет своих противников за слепую веру в греков, "яко младенцы и яко обезьяна человеку последствующе", и указывал необходимость собственного просвещения. Роль Лихудов была здесь не из лучших; но впоследствии они сами подвергались гонению, а затем, при Петре Великом, когда обстоятельства изменились и не было почвы для полемических услуг, они много работали в духовных школах, составляли учебники и т. п., все в том же схоластическом направлении, какому принадлежала их собственная ученость. В стороне от политических и церковных волнений держался Димитрий Туптало, впоследствии митрополит Ростовский, питомец той же киевской школы (1651 - 1709); главным трудом его было составление обширных Четиих-Миней, на основании труда митрополита Макария, греческих и латинских источников; известен, затем, его "Розыск о раскольничьей брынской вере". Димитрий был человек мягкого нрава и совершенно свободный от московского изуверства, но был суровым врагом раскола, который был в его глазах плодом грубого невежества. В Ростове он основал школу, которой с любовью занимался; он хорошо знал классиков, следил за ученой латинской литературой и ужасался невежеству духовенства в своей епархии. Ко второй половине XVII века принадлежит еще одна книга, которая, как в конце XVI столетия писания Курбского, открывала среди умственного тумана просветы общественного самосознания. По условиям старой литературы, которая все еще была письменностью, литературный труд не всегда доходил до массы общества. Случайности, как заграничная жизнь Курбского, могли затруднять распространение книги; сочинение Григория Котошихина было совсем неизвестно современникам. Котошихин (родился около 1630 г., умер в 1667 г.), подьячий посольского приказа, бежавший из России, поступивший на службу в Польше, потом в Швеции и казненный там за убийство, остался бы безвестным перебежчиком, о котором сохранилась строчка в бумагах посольского приказа: "И в прошлом в 172 (1664) Гришка своровал, изменил, отъехал в Польшу", - если бы в 1837 - 38 годах профессор Гельсингфорсского университета С.В. Соловьев не нашел в шведских архивах сочинения Котошихина в шведском переводе, а потом, в библиотеке Упсальского университета, и в русском подлиннике. Сочинение Котошихина является одним из важнейших и в своем роде единственным источником для изображения внутренней жизни Московского государства в половине XVII столетия. Сочинение написано после бегства и закончено в Швеции. Автор был человек умный и наблюдательный; ingenio incomparabili, как говорил его шведский биограф. Открытие сочинения Котошихина важно потому, что книга представила новый богатый источник сведений о старом русском быте и вместе с тем является случайно сохранившимся отголоском неясного движения в пользу нового образования. Котошихин относится отрицательно к московскому быту, осуждает грубость нравов, недостаток просвещения - и это было именно предчувствие иного порядка вещей, инстинкт общественного сознания, подготовлявшего новый период общественной жизни и образования. Среди самих московских людей созрело сознание своей культурной отсталости, и в этом сознании был уже шаг к заботам о просвещении. В царствование Алексея Михайловича явился брат-славянин из далекой Хорватии, католический священник Юрий Крижанич, с целыми планами политическими и просветительными, исполнение которых должно было возвеличить единственное свободное славянское государство, надежду всего славянства. Он писал ученые трактаты (о славянском языке), высказывался по русским церковным вопросам (опровержение раскольничьей Соловецкой Челобитной, сочинение об обряде крещения и др.) и, главное, написал обширный труд о русском государстве, которое нуждалось в просвещении и сознании своего политического значения. Но проповеднику просвещения и возрождения славянства не посчастливилось в Москве: он приехал туда в конце 1659 г., а в январе 1661 г. был уже сослан в Сибирь. Как было с Котошихиным, так случилось и с Крижаничем: их труды остались бесплодны для их современников; они разысканы только новейшей археографией, в единственных экземплярах - их собственных рукописях. Они не вошли в свое время в литературу и стали только историческим свидетельством о движении умов той эпохи. Заканчивая обозрение древнего периода русской письменности, должно остановиться на одном ее отделе, который стоял особняком, только в отдельных случаях вмешиваясь в ее общее течение, и в целом представляя в ней элемент эпической фантазии. Христианская письменность отнеслась враждебно к подлинным элементам эпоса и лирике в народной поэзии, но уже с древнего периода появляются переводные произведения поэтического характера, приходившие на первый раз из византийского и латино-романского источника, через южнославянское посредство. Такова была Александрия, баснословная история Александра Македонского, чрезвычайно распространенная между книжниками в редакциях болгарской, сербской и позднейших. Основа псевдо-Каллисфена, возникшая в Александрии, была потом распространена на славянской и на русской почве; в конце концов македонский герой был христианизирован, к нему приурочены апокрифические сказания (Мефодий Патарский, Макарий римский и прочие). Трояские сказания известны были в древнем периоде в виде "Притчи о кралех": она имела латино-романский источник, переведена была первоначально, по-видимому, в западносербских краях (в Далмации или Боснии) и перешла на славянский восток; в сокращенном и значительно обрусевшем виде она была очень распространена в хронографах, а также отдельно, под названием "Повести о создании и о племени Тройском". Позднее явился перевод еще одной латинской истории о Трое, Гвидона де Колумны, которая была в числе первых печатных книг Петровского времени. В том сборнике, где найдено было "Слово о полку Игореве", находилось Девгениево Деяние, отысканное потом в двух более поздних рукописях; позднее, найден был и греческий прообраз "Девгения" - византийский героический эпос X века из борьбы византийцев с сарацинами. Как можно судить по сличению славяно-русской повести с византийскими редакциями, в первой стерлись черты исторические и любовные, и взамен усилен элемент религиозный, выдвинута на первый план борьба православных с погаными. К тому же циклу относится очень любимая в старину повесть о царе Синагрипе (Синографе) и его мудром советнике Акирии (Акире), также византийского происхождения, основана на чрезвычайно распространенном мотиве состязания в мудрости задачами и загадками. Далее идет знаменитое в средние века сказание об Индийском царстве или царстве пресвитера Иоанна, заключавшем необыкновенные богатства и чудеса природы: сказание переведено с латинского, быть может, еще в XIII или XIV веках, и вероятно, в той же западносербской области, откуда вышла Троянская притча и сербская редакция Александрии. К XIV и XV векам относятся старейшие списки знаменитой повести о Варлааме и Иоасафе: греческая переделка сказания о жизни Будды, составленная в половине VII века, получила христианский догматический и нравоучительный характер и великую славу в средние века на Западе и на Востоке; она дважды была напечатана у нас в XVII веке. Притчи Варлаама, которыми он поучал царевича о тщете мирской суеты, были очень любимы; имя царевича Иоасафа стало священно в народной поэзии, с ним соединен известный духовный стих, воспевающий красоты пустыни и спасительность пустынного жития. Повесть о Стефаните и Ихнилате опять имеет первый источник в Индии, в Панчатантре, переведенной в VI веке на пеглевийский язык, под именем Калилы-ва-Димны (Прямодушный и Лукавый, имена двух шакалов, рассказывающих апологи): отсюда повесть перешла на все литературу средневекового Востока и Запада, и с греческого источника был сделан южнославянский перевод, по-видимому, не позже XIII века. Многочисленные повести о царе Соломоне были вместе с тем и "отреченные книги", упомянутые уже в старейших редакциях статьи о ложных книгах. Эти "отреченные" сказания говорят о царе Давиде, завещавшем Соломону строение храма, об этом строении, на которое были употреблены бесчисленные богатства, о власти Соломона над демонами, о приходе царицы Савской, спорившей с Соломоном мудрыми загадками: о Соломоновых судах, о Соломоне и Китоврасе. Библейская история представляет уже Соломона в ореоле особенного величия, как мудрого царя и боговдохновенного писателя; апокриф еще возвеличивает его мудрость до власти над демонами, а с другой стороны, повесть о Соломоне и Китоврасе переходит в романтическую сказку. Сказания о детстве Соломона принимают, наконец, народный стиль, а спор с Китоврасом вошел целиком в былину о Василье Окуловиче. Вероятно, под влиянием сказаний о мудрых загадках составлена была и русская старая повесть о купце Басарге и сыне его Добромысле. В среднем периоде горизонт повести расширяется. Вероятно, в конце XV века написана была полуисторическая повесть о мутьянском (молдавском) воеводе Дракуле - историческом лице, известном своей жестокостью. К концу XVI века относят "повесть о Динаре царице" - грузинской Тамаре , XII - XIII столетия: повесть, рассказывающая подвиги ее в войне с персидским царем, была переведена на русский с греческого (стихотворного) подлинника. К временам Грозного относятся полуисторические повести о турецком царе Махмете и волошинском воеводе Петре, под именем некоего Ивана Пересветова (очевидно - псевдоним), с намеками на московское царство. Мораль была не особенно глубокая; думают, что повесть должна была представить оправдание жестокостей Грозного. Турский царь говорил: "аще не такой грозой великий народ угрозити, ино и правды в землю не ввести... и как конь над человеком без узды, так и царство под царем без грозы". Волошский воевода восхваляет Московское царство, но вычитал в своих мудрых книгах, что будет на царя "ловление от ворожеб и от кудес, от людей ближних", - этим Иван Васильевич и оправдывает свои злодейства. Наконец, "повесть некоего боголюбивого мужа", из того же времени, предостерегала некоего царя от чар и волхвования коварных синклитов. Далее, были повести неясного восточного происхождения: сказание о двенадцати снах царя Шахаиши, предвещательного, эсхатологического содержания; знаменитый Шемякин суд, восточный рассказ, имевший длинную литературную историю и странно приуроченный у нас к князю XV века Дмитрию Шемяке ; сказка о Еруслане Лазаревиче, с сюжетом из персидской Шах-наме. - Более поздний слой нашей старой повести отмечен западным влиянием, проводником которого были Польша и Западная Русь. Этим путем шли особенно западноевропейская повесть, средневековые сказочные сборники, рыцарские романы, шутливые рассказы и т. п. Одним из старейших, если не самым старым памятником этого рода был Бова Королевич и рядом с ним Тристан, два рыцарские романа, из которых один стал знаменит, как народная сказка, другой - известен пока лишь в единственной старой рукописи, указывающей путь их прихода в русскую письменность. Старейшая форма "Бовы" и "Тристана" сохранились в белорусском сборнике повестей XVI века; в белорусском тексте указано, что он взят из "сербских книг", а последние несомненно переведены с итальянского, которого след заметен во многих словах и оборотах. Сербский перевод итальянского романа указывает опять же на ту же область западных влияний, из которой вышли Троянская притча и сербская редакция "Александрии". В той же белорусской рукописи находится повесть об Атыле, короле угорском, легендарная история Атиллы. Встречаются также рыцарские и чудесные повести чешского происхождения: история о королевиче Брунцвике, наполненная чудесными приключениями в неведомых сказочных странах, история о Василии королевиче Златовласом, сказка о разборчивой невесте, имеющая много параллелей в народных сказках и в литературе. Из польского источника пришла одна из знаменитейших средневековых книг - Римские Деяния, сборник распространенных историй, составившийся путем постепенного накопления рассказов, сначала на латинском языке и обошедший все европейские литературы. Другой сборник, занятый специально назидательными повествованиями - Великое Зерцало, название которого объясняется его громадностью: в русских редакциях число повестей простирается до девятисот. Первым началом сборника было средневековое Speculum exemplorum, собрание повестей, служивших для назидательного чтения и как материал для проповедей. В XVII столетии оно было расширено в громадную книгу иезуитом Майером: рассказы распределены по рубрикам, снабжены указанием источников и объяснениями, изобилуют чудесами: мораль отличается обыкновенно аскетизмом, а также особым духом иезуитского ханжества. Русский перевод книги с польского сделан был по желанию царя Алексея Михайловича, и был очень распространен в старых библиотеках, в полном составе или в отдельных статьях. Далее, с польского взята знаменитая повесть о Семи мудрецах, также индийского корня; она распространилась по всем литературам Востока и Запада, испытала разные видоизменения, и уже в конце своего литературного поприща явилась на русском языке. Во второй половине XVII века идет новый приток западного чтения, главным образом, если не исключительно, через польскую литературу. За началом, которое дали раньше Бова и Тристан, последовали теперь: "История о Мелюзине", "Петр Золотые Ключи", "Повесть о преславном римском кесаре Октавиане", об "Аполлоне, короле тирском", повести шуточные, как, например, "Смехотворные повести", неясного происхождения повести, с легендарными и апокрифическими отголосками, о траве табаке, о высокоумном хмеле. К старым рукописям восходят "Судное дело у леща с ершом", повесть "о куре и льстивой лисице" и т. д. Являются, наконец, попытки бытовой повести. Начало ее можно видеть, в другой литературной форме, в старых житиях, например, житии Петра и Февронии . В "чудесах" славных икон или особенно чтимых святых приводились рассказы, составлявшие своеобразную повесть, как, например, историю о "бесноватой жене Соломонии" в чудесах святого Прокопия и Иоанна устюжских. В области житий, но близко к этой последней истории, является повесть о "Савве Грудцыне", с бытовой основой и нравоучительно-легендарными потребностями: действие происходит во времена царя Михаила. По-видимому, концу XVII века принадлежит и "История о российском дворянине Фроле Скобееве и стольничей дочери Нардина-Нащокина Аннушке" - настоящая бытовая повесть, с живыми чертами нравов и с оттенком народного юмора, хотя нравы первобытны и настоящего романтического элемента нет. К концу XVII века можно отнести, наконец, одно из замечательнейших произведений старой поэзии, где легендарные мотивы народного мировоззрения и черты реального быта нашли выражение в форме чрезвычайно свежего народного стиха; это - "Повести о Горе-Злосчастии и как Горе-Злосчастие довело молодца во иноческий чин". Старая повесть незаметно переходит в новый слой повести петровского времени и вообще первой половины XVIII века. Переводная деятельность, начавшаяся в XVII столетии, продолжает разрастаться, когда увеличивается знание иностранных языков. Литература повести по-прежнему живет в рукописях; за первую половину XVIII века существует большая масса разнообразной рукописной повести, где продолжают обращаться старые переводы, вместе с более поздними: к рыцарским историям присоединяются истории любовных приключений, настоящие романы, иногда огромного объема: являются переводы знаменитых произведений европейской литературы, как "Потерянный рай" Мильтона, "Телемак" Фенелона (переведенный еще до Тредьяковского ) и др., и, наконец, русские опыты, под влиянием переводных историй, с любопытными отголосками брожения в русских нравах. Эта рукописная повесть опять незаметно сливается с печатной литературой. При Петре напечатана была старая популярная Троянская история; в шестидесятых годах XVIII века стала впервые распространенная литература переводного романа, и в том числе явились в печати многие вещи, ходившие в первой половине столетия в рукописях. Наконец, стала искать своего права в письменности чисто народная поэзия. Древнейшие книжники, с вновь приобретенной христианской точки зрения, презирали и осуждали эту поэзию вместе с народным обычаем как остаток язычества, и потому дело бесовское и греховное. С одиннадцатого века до конца семнадцатого не прекращаются эти осуждения в церковных поучениях, в посланиях иерархов, в постановлениях соборов, в царских грамотах; но все это оказывало мало действия в народном быту, особливо сельском, где народная песня, бытовой обряд, игра составляли единственную поэтическую пищу и веселье. Народная песня продолжала существовать, только не в книге: высокоумный книжник считал ее ниже своего благочестия и достоинства. "Слово о полку Игореве" осталось единственным памятником своего рода, и затем только в единичных случаях отголосок народный проникал в книгу, но в народе поэзия продолжала жить и развиваться. За отсутствием данных трудно судить о процессе этого развития, но сохранившаяся доныне былина указывает, что народный эпос сберегал нередко весьма древние эпические мотивы (былины Владимирова цикла), что затем он еще живо действовал в наши средние века, внося в свой состав новые сюжеты (эпос новгородской, былины южнорусские) и даже заимствуя свой материал из книжных источников (былины на темы из сказаний о царе Соломоне). Заезжий англичанин, бакалавр Ричард Джеймс, сохранил от начала XVII века записи современных ему песен (о Ксении Годуновой ). Вероятно, с древнейших времен, а в середине века несомненно, народная песня, особливо эпическая и шуточная, имела своих специальных носителей: это были скоморохи, народные увеселители, певцы, фокусники и актеры. Власть, наконец, принимала против них меры; они ходили многолюдными ватагами, человек по сто, и совершали насилия; самые песни и "глумы" их были "бесовские". В конце концов, когда грамотность становилась гораздо шире, чем прежде, нашлись любители песен, которые стали записывать их: записей от XVII века, может быть конца XVI, сохранилось немного - это обыкновенно былины. К началу XVIII века относится запись Кирши Данилова , без сомнения продолжающаяся тот же старый интерес к песне: его сборник - также почти исключительно эпический. Производительность песни продолжалась и в XVIII веке (песни о Петре Великом, военных событиях и т. п.). Далее, продолжала существовать, кроме эпоса, другая, еще более богатая область народной поэзии - обрядовая и бытовая лирика и так называемые мелкие эпические песни. Здесь, даже еще в большей степени, чем в эпосе, сохранилась далекая древность, с намеками на языческий быт и обряд: они сохранились консервативными народными обычаями, теряя первоначальное, прямо мифическое значение, и оставаясь поэтическим символом или увеселением в годовом календарном обиходе народной жизни; особливо сельской. Этой памятью обычая песня сберегалась не только в сельском, но и купеческом, наконец, дворянском помещичьем, связанном с деревней быту, до второй половины XVIII века, когда она в первый раз была закреплена в печатных "Песенниках". Но жизнь народной поэзии была не только пассивным сбереганием, а также забвением и изменением старины: совершалось и новое творчество. Так развивалась былина после киевского цикла. В народной поэзии выразилось и то средневековое мировоззрение, которое, после водворения христианства, стало складываться в умах народной массы в форме "двоеверия". Здесь все больше занимала места легенда, особенно апокрифическая, так как самый апокриф часто имел именно популярное происхождение. В этом народном мировоззрении имели свой источник духовные стихи. Их основа - книжная, но разработанная в смысле религиозной фантастики: их материал дан евангельской историей (Христос, Богородица, Лазарь, Страшный Суд), житиями святых (святой Георгий, Алексей Божий человек, Федор Тирон), сказаниями космогоническими ("Голубиная книга"), благочестивыми повестями (стих о царевиче Иоасафе) и т. д.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. История русской литературы (XVIII век и первая половина XIX века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История русской литературы | Россия, разд. История русской литературы (библиография)
Россия, разд. История отдельных институтов русского гражданского права | Россия, разд. История русской литературы (до XVII века)
Россия, разд. История Малороссии | Россия, разд. История русской литературы (от первых памятников до татарского ига)
Россия, разд. История личного права и современное русское право лиц | Россия, разд. Источники русского гражданского права
Россия, разд. История всеобщей литературы | Россия, разд. Источники русской истории и русская историография
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В прежнее время существовало убеждение, а в обычных понятиях и теперь сохраняется мнение, что новый поворот русской государственной и общественной жизни с восемнадцатого века был исключительно результатом личной деятельности Петра Великого . Для одних это было великим делом, давшим русскому народу и государству новую широкую историческую роль на почве европейского просвещения, для других - почти революционным переворотом, настоящим преступлением, потому что Петр изменил началам русской народности и дал истории русского народа ложное и зловредное направление. Спор об этом не кончился, в сущности, и до сих пор в области публицистики; но он должен считаться конченным в области исторического исследования, которое, главным образом со времен Соловьева , объясняет реформу Петра как естественный и неизбежный вывод из предыдущего развития. Сообразно с этим, начало нового периода в истории русской литературы должно считать не со времени Петра, а ранее; приблизительно с половины XVII века, когда особенно ярко стали сказываться первые признаки ослабления московской старины XV - XVI века и весьма неясного на первый раз стремления к европейской науке. Давно указано, что первые признаки потребности дополнить скудные домашние знания с помощью иноземцев восходят еще к XV веку; чем дальше, тем все размножаются вызовы иноземцев, составивших наконец под Москвой целую колонию - "Немецкую слободу". Иноземцы исполняли всякого рода технические работы для двора и для государства, работы необходимые, но для которых у русских просто не было знания; с простыми техниками приходили, наконец, более или менее ученые люди, и русские на первый раз с немалым страхом видели опыты естественно-исторического знания. В Немецкой слободе цари Михаил и Алексей имели не только знающих техников, но и специалистов военного дела: в той же слободе царь Алексей нашел опытных людей, устроивших для него первый театр, который, как известно, привел его в великое восхищение. В то же время, особливо со второй половины XVI века, в письменность, еще хранившую церковно-славянское одеяние, все больше проникают переводы книг, более или менее научного характера, с западноевропейских языков. Для беспристрастного взгляда не подлежит спору, что это было уже движение в духе позднейшей реформы. Рядом с этим шло другое, столь же знаменательное явление, указывавшее, что старая Русь времен Стоглава отживала свое время: это было исправление книг. Этот труд, необходимость которого еще в начале XVI века указывал Максим Грек , и в половине XVII века был непосилен московским книжникам, но по крайней мере, эту необходимость поняли сполна и, осознав недостаточность своих средств, обратились за помощью к той науке, которая в XVI и XVII веке успела зародиться на родственной, хотя исторически давно разъединенной почве - в Южной и Западной Руси. Сила вещей привела не только к исправлению книг, но и к подрыву целого старого миросозерцания, каким жили люди старого века: вера в букву писания, внешнее обрядовое благочестие, целый запас фантастических понятий, выросших на старой почве, должны были отступить перед требованиями знания, хотя бы на первый раз тяжело схоластического. Защитники старины чуяли в этих нововведениях что-то "латинское", - и до известной степени были правы: киевская наука установлялась по образцам латинских школ и люди старого века в Москве не могли понять, чтобы средствами схоластической науки могло быть защищаемо православие. Обе стороны совсем не понимали друг друга, и в результате совершили раскол - действительное распадание между первобытной "старой" верой и новым церковным учением, которое стремилось основать по возможности научное богословие и исправить церковную жизнь. Протопоп Аввакум , чистейший питомец старой Руси, с верным инстинктом говорил, что в их учении была "последняя Русь", и по-своему объяснял, с какой поры началась гибель этой Руси, говоря, что видел в аду "миленького" царя Алексея. Действительно, при царе Алексее началось падение этой старой Руси и наступил новый период русской жизни. Наплыв киевской учености в Москву был началом новой литературы. Правда, киевская наука была специально-церковная и схоластическая, но это была, во всяком случае, черта науки европейской: в схоластике до Киева доходил отголосок Возрождения, известное знакомство с классиками, даже вкус к ним. Приходила впервые риторика и пиитика, т. е. теория какой-то новой литературы: этой литературы еще не было на русском языке, но она заявила уже о своем будущем водворении. Питомец киевской школы Симеон Полоцкий был, собственно говоря, первым русским псевдоклассиком - в той же форме, какую потом применял Кантемир : в неуклюжих стихах Симеона Полоцкого шла уже новая литературная струя, чуждая прежней письменности, как в то же время она пробивалась в драматических опытах пастора Грегори . Эти начинания появляются задолго до деятельности Петра; в его время приемы литературы остаются те же, и главными литературными деятелями являются по-прежнему ученые киевской школы - Стефан Яворский , Феофан Прокопович , Гавриил Бужинский и другие. Новая литература, отмеченная специально возбуждениями реформы, - деятельность Кантемира, Тредьяковского , Сумарокова , особливо Ломоносова , - наступила уже после Петра, главным образом с половины XVIII столетия. Но если в специально-литературном отношении реформа не была началом нового направления, то личность и деятельность Петра стали, однако, могущественной опорой нового направления и создали для дальнейшего времени нравственно и умственное возбуждение такой силы, какого русская жизнь не испытывала ни раньше, ни позже, и которое действует даже до сих пор, через два века последующей истории. В русской жизни явился человек исполинской силы характера и замыслов, который как бы по исторической необходимости хотел восполнить то, что было потеряно веками застоя, невольного и вольного, и спешил установить новую политическую эпоху и умственную жизнь русского народа. Совершенно понятно, что свои главные усилия он направил на политическое укрепление государства: войско, флот, техническая школа, фабрика и завод, администрация были главные предметы его заботы; он был довольно равнодушен к тем специально-церковным вопросам, которые одни поглощали все внимание прежнего времени и его ближайших предшественников; он не строил никаких теорий, но сам "на троне вечный был работник" и строго требовал такой же работы от других. При всех тягостях его времени его имя осталось символом неутомимого труда и высокого самоотвержения на пользу государства, в котором олицетворялась для него вся народная жизнь. Эта энергия, источником которой была поистине беззаветная любовь к родине, и необычайные результаты, приобретенные ценой гениально-разностороннего труда, послужили тем нравственно-общественным стимулом, который создал великое историческое значение Петровской реформы. Петр не мог остаться чужд литературе или книжному делу. С его именем и деятельностью связываются черты, неизвестные старой письменности и ставшие потом неизменной принадлежностью литературной жизни. Чуждый старым церковным интересам, он старался дать литературе светский, т. е. реально-жизненный и общественный характер. Изменилась самая внешность книги. Так называемая гражданская азбука отделила светскую книгу от церковной. В прежнее время книга была почти только церковная и издавалась "по благословению церковной власти"; теперь книга, хотя и оставалась делом по преимуществу официальным, но могла издаваться только "повелением царского Величества". Содержание книги нередко бывало совсем невиданное. Цель Петра была двоякая: с одной стороны, он хотел дать книги с учебным материалом и техническими сведениями; с другой, он усиленно, и опять впервые, заботился о том, чтобы ввести общество и самый народ в свои планы, объяснить необходимость и пользу преобразований, приобщить народ к своему делу, найти сознательных исполнителей. Отсюда печатание во всеобщее сведение "реляций", основание первых "ведомостей", целые сочинения для объяснения политических мер и событий, шумные празднования побед, с иллюминациями, фейерверками, аллегорическими картинами и т. п. Печатались книги по истории, географии, мифологии, чтобы ввести читателя в содержание европейской литературы. В книгах исторических, переводимых с иностранных языков, Петр настаивал, чтобы сохранялись неизменно отзывы о России, хотя бы неблагоприятные. Наконец, он принимал непосредственное участие в самом издании книг: собирал сведения, указывал, что должно перевести, заботился о приготовлении переводчиков, сам просматривал и правил переводы и корректуры, иногда занимаясь этим на походе. Ближайшие сотрудники его в этом деле были люди церковные, но среди которых находились ревностные слуги реформы. Таков был в начале Стефан Яворский (1658 - 1722); ему Петр поручил "местоблюстительство" патриаршего престола, закрытого с тех пор, как в обоих последних патриархах Петр видел только врагов своего. Позднее с Яворским сказалось иерархическое властолюбие, и Петр разошелся с ним, хотя снисходил к нему. Самым ревностным сотрудником Петра был Феофан Прокопович (1681 - 1736). Феофан был в жизни тогдашнего русского общества явлением исключительным, но весьма характерным: человек сильного ума, ученый-богослов, влиятельный иерарх и участник в законодательстве, он был в свое время наиболее образованным человеком в русском обществе. Это была именно такая сила, какая нужна была Петру: человек с умом именно критическим, он, как и сам Петр, был чужд всякому фанатизму и хотел опираться только на здравый смысл. Когда уже после смерти Петра съехались в Петербург немецкие ученые в только что открытую академию, Феофан стал с ними в самые дружеские отношения; по его смерти один из них, Байер, оставил самые восторженные отзывы о великом его уме и учености. Такими же питомцами киевской школы были другие сотрудники Петра, переводчики и проповедники: Феофилакт Лопатинский , Бужинский и др. Под крылом Феофана установилась литературная деятельность князя Антиоха Кантемира (1708 - 1744): сын молдавского господаря, учившийся в России, по рождению и школе чуждый старому преданию, он вооружился против старины именно потому, что видел в ней вражду к новому образованию, которое понимал как жизненную необходимость. Его ставят обыкновенно во главе новой литературы как сатирика, воспитавшегося на идеях реформы. Фактически это не вполне точно, так как сатиры его были изданы в первый раз много спустя после его смерти, когда в литературе проходил уже Ломоносов, а его стихотворная форма - силлабический стих, наследие от времен Симеона Полоцкого - в это время давно устарела. Время Петра начинало создавать своих людей. Любопытны, прежде всего, путешествия петровского времени - боярина Б.П. Шереметьева, стольника П.А. Толстого , князя Б. Ив. Куракина , графа А.А. Матвеева , Ивана Ивановича Неплюева и др., - где наглядно и нередко чрезвычайно характерно отражается столкновение двух веков и двух ступеней развития, и новое миросозерцание видимо начинает брать верх новостью и богатством своего содержания. Правильной школы все еще не было, но широкий горизонт новой жизни увлекал людей серьезного ума, которые, помня заветы старины, кровно с ней связанные, становились, однако, ревностными поборниками преобразований. Таков был крестьянин Иван Тихонович Посошков (родился около 1670 г., умер в 1726 г.), самоучка старого века, который здравым смыслом и наблюдением приходил к убеждению в необходимости просвещения и преобразований. Не менее, если не более замечателен питомец петровского времени В.Н. Татищев (1685 - 1750). Он учился только в технической школе, был самоучкой в вопросах философской и исторической науки, которые, однако, очень сильно его интересовали. Он познакомился, сколько мог, с тогдашним положением исторической науки, был знаком с скептическими взглядами Бейля, и в своих исторических трудах был склонен к сомнению и рационализму. Понятно, что он был настойчивым защитником науки ("Разговор о пользе наук и училищ"): это был уже самостоятельно выработанное убеждение, как самостоятельно возникла у него и мысль написать русскую историю. Татищев застал это дело почти на той ступени, какую представляли собой "Степенная книга" и "Хронограф". Попытка дать нечто систематическое вызвала во второй половине XVII века "Синопсис" Иннокентия Гизеля , нескладную книгу с историческим баснословием и скудными данными о России Московского периода. В 1715 г. секретарь русского резидента в Швеции, князя Хилкова , Манкиев , живший вместе с ним в плену, опять человек малороссийской школы, составил замечательное по времени и по личным условиям автора обозрение русской истории до времен Петра (до 1712 г.), но его книга оставалась в рукописи до 1770 года, когда была напечатана Миллером . Труд Татищева не имел никакой помощи в этих предшественниках; некоторое руководство доставили ему только немецкие ученые академики, начавшие тогда заниматься вопросами древней русской истории; в целой работе он был представлен самому себе и приступил к ней весьма рационально, стараясь прежде всего собрать документальные свидетельства древних летописей. Он делал свод этих известий и сопровождал их обширными комментариями, где много любопытных опытов исторической критики. Татищев также принадлежит к тесному ученому кружку Феофана, хотя имел репутацию большого вольнодумца. Исторический труд Татищева в свое время также остался неизданным. - Бурные события и крутые меры реформы не могли не возбуждать недовольство между приверженцами старого порядка. В литературе это выразилось только отрывочно, и конечно не в печати, которая была делом еще только правительственным и церковным, а в рукописных памфлетах, авторы которых иногда решались даже заявлять их официально. В числе таких противников реформы был М.П. Аврамов (1681 - 1752), при Петре директор типографии, близкий к самому царю, потом впавший в ханжество и увидевший в реформе дело, опасное вере. Он сдружился с врагами Феофана, подавал свои проекты всем правительствам, от Петра до Елизаветы ; его заточали в монастырь, ссылали в Охотский острог, но он продолжал восставать против новейшего вольнодумства, наконец, грозил даже тем, кто "диадиму на себе носит", и кончил жизнь в "безвестном" отделении Тайной канцелярии. Ранее Аврамова, книгописец Григорий Талицкий написал (в 1700 г.) "тетрадки", где говорилось о пришествии в мир Антихриста, и по вычислениям выходило, что Петр и есть Антихрист; "тетрадки" встречены были с большим сочувствием не только в народе, но и в среде высшего духовенства. Талицкий хотел вырезать свои тетрадки на дереве для большого распространения, но был схвачен и сожжен, вместе с его другом Савиным. По этому поводу Стефан Яворский написал книгу: "Знамения пришествия Антихристова и кончины века, от писаний божественных явленна" (1703). Но убеждение, что Петр - Антихрист, крепко держалось в расколе: в одной раскольничьей лицевой (т. е. иллюстрированной) рукописи Толкового (т. е. с толкованиями) Апокалипсиса Петр изображен Антихристом, а антихристово воинство предоставлено солдатами в военной форме петровского образца. Из раскольничьей среды вышла также известная народная картинка: "Мыши кота погребают", в которой несомненно заключается сатира на Петра и его обстановку. Вражда к Петру между приверженцами старины и в расколе не была, однако, мнением целой народной массы: напротив, при всех тягостях, падавших на народ в его время, народный инстинкт угадывал в Петре великую силу и понимал его подвиги на пользу государства: исторические песни его времени относятся к нему сочувственно.
Литературная жизнь нового, "послепетровского" характера, стала складываться только в половине столетия. Все еще слишком мало средств школьного образования: немногие наличные школы были очень разношерстные и несогласованные (см. выше, Образование). Знание иностранных языков внушало, однако, интерес к иностранной литературе; мало-помалу развивается тот книжный интерес, с которого начинается литературная деятельность. Люди, затронутые этим интересом, были на первый раз немногочисленны; все они были на счету и происходили из самых различных слоев общества. Так, из Астрахани был родом попович Тредьяковский; из Архангельска происходил крестьянин Ломоносов; к дворянскому сословию принадлежат учившийся в кадетском корпусе Сумароков. В.К. Тредьяковский (1703 - 1769) начал свое учение в Астрахани у капуцинских монахов, был года два в Славяно-Греко-Латинской академии, затем "убежал" из Москвы и отправился в Голландию, где его приютил русский посланник граф Головкин ; но его тянуло дальше и, "шедши пеш", он добрался до Парижа, который его окончательно очаровал, как и французская литература. Вернувшись в Россию, он был переводчиком при Академии Наук, потом профессором элоквенции, и стал чрезвычайно плодовитым писателем и переводчиков. Из своей учености и увлечения французской литературой он построил литературную теорию, которая была у нас первой формальной программой псевдоклассицизма. Его собственные опыты в стихотворстве стали надолго знамениты своей неуклюжестью; тем не менее большой заслугой его было то, что он впервые поставил вопрос о правильном русском стихосложении: он начал, по старому обычаю, силлабическими стихами, но скоро понял, что настоящей формы русского стиха надо искать в нашей народной поэзии. Его представление об истории поэзии было совершенно псевдоклассическое. Величайшие образцы всех родов поэзии дали греки и римляне; затем были века варварства; поэзия возродилась у новых европейских народов по тем же древним образцам, которые поэтому обязательны и для нас. Чтобы основать литературу, достаточно следовать этим образцам. Объясняя свойства эпопеи, лирики, драмы, Тредьяковский сам пытался писать разнородные стихотворные произведения, даже трагедии, перевел наставление о поэзии Горация (прозой) и Буало (стихами), и стихами перевел даже написанного прозой Телемака. Биография М.В. Ломоносова (1711 - 1755) известна. Какой-то необычный инстинкт тянул сына поморского рыбака к школе; уже взрослым юношей он находит эту школу в Москве, потом в Петербурге, наконец, за границей. В Москве его школа была церковно-схоластическая, за границей - научно-техническая (металлургия); но сила собственного ума и возможность шире взглянуть на область науки в Германии (под руководством Христиана Вольфа) создали его широкое научное мировоззрение и вместе потребность литературной деятельности. Пушкин назвал Ломоносова первым нашим университетом, и название это верно по многосторонности его дарований и знаний, в которой он не имел тогда равного: не мудрено, что он стал в литературе предметом поклонения, которое удержалось неизменно до начала нынешнего столетия. Его считали великим ученым и великим поэтом. Действительно, в то время не было другого русского ученого, который вполне стоял бы на уровне европейской науки; в первый раз на русском языке высокие предметы науки излагались с такой ясностью и изящной простотой, как у Ломоносова, великое, почти религиозное уважение к науке было господствующей чертой его мировоззрения. По обычаю времени, он писал оды и похвальные слова, но в этих произведениях всегда бывала серьезная мысль или целые трактаты научно-общественного содержания. В его взглядах на русскую жизнь неизменной мыслью была первостепенная важность знания; величайшим и единственным героем его был Петр Великий. Поэтом Ломоносов, собственно говоря, не был; у него не было свободного лирического вдохновения, но он находил настоящее поэтическое одушевление в тех возвышенных идеях научных и патриотических, какие им владели, и его одушевление захватывало читателей. Позднейшему читателю и критику его поэтические творения могут казаться слишком высокопарными, преувеличенными, неестественными; но должно вспомнить, что образованное русское общество того времени еще переживало отголоски времен Петра, и Ломоносов отвечал тому общественному чувству, которое радовалось новым успехам и новой славе России; еще не было тонкого художественного вкуса и несколько резкие тоны панегирика не бросались в глаза. В академии Ломоносов всегда горячо стоял за интересы русской науки и пользы русского народа и не однажды с раздражением, переходившим даже меру справедливости, восставал против всего, в чем виделся ему ущерб славе и пользам русской нации. По своим научным изучениям он был естествоиспытателем; но начинавшаяся литература требовала много трудов, для которых еще не было делателей, и Ломоносов становится не только поэтом, но и историком, исследователем языка, техником, занимается вопросами народного хозяйства и быта и т. д. Третий знаменитый писатель того времени был А.П. Сумароков (1718 - 1777); он был прославляем современниками и ближайшим потомством как одно из светил русского Парнаса, и эта слава может дать понятие о положении тогдашней литературы. У него было известное легкое дарование, весьма плодовитое, но весьма поверхностное. Он очень рано вступил на литературное поприще, и первые успехи его трагедий, на придворной сцене, перед слушателями очень мало избалованными, исполнили его величайшей самонадеянности. Чрезвычайно самолюбивый, он вообразил себя созидателем и главой русской литературы. Его школа была невелика и состояла из некоторой начитанности во французской литературе; законодателем литературы был для него Буало, пределом совершенства - Расин, Корнель, Мольер и особенно Вольтер, рядом с которым ему нравилось ставить свое имя, так как он был писателем "во всех родах" и думал, что во всех родах дает образцы русским писателям. Но его трагедии, в которых он любил брать и русские сюжеты, были неумелыми копиями с французских, драматические эффекты не раз выходили у него простой нелепостью; его комедии - обыкновенно грубоватые фарсы на однообразные темы. Наиболее живым из его произведений остаются те, где проходят сатирические картинки русского быта; его злейшими врагами и предметом его усердных обличений были подьячие. Деятельность трех названных писателей совершалась главным образом во времена императрицы Елизаветы; это были известнейшие имена тогдашней литературы. Времена Екатерины II открывали для литературы новый простор и вызывали новых людей. Сама императрица давно увлечена была "философскими" идеями века и, вступив на престол, нашла не только литературный, но и практический путь для их развития: быть представительницей "просвещения" отвечало и ее личным вкусам и самолюбию, и политическим соображениям, так как нужно было привлечь общество на свою сторону и, заставив забыть прошлое, начать славное царствование. Она сама вскоре предалась литературным трудам, переводила "Велизария" Мармонтеля, вместе с приближенными, во время путешествия по Волге, работала над знаменитым "Наказом", который надолго остался авторитетным собранием идей эпохи просвещения различных предметах управления (главнейшим его источником послужил Монтескье). В то же время она приняла участие в легкой нравоописательной и сатирической журналистике, позднее написала длинный ряд драматических пьес, особливо комедий. Наконец, она вела обширную (французскую) переписку с европейскими философами, как Вольтер, Дидро, Циммерман, и представителями литературных кругов, как госпожа Жоффрен и в особенности Мельхиор Гримм. В 1783 г., при ее ближайшем интересе, учреждена Российская академия, президентом которой была княгиня Дашкова и в трудах которой Екатерина принимала также живейшее участие (здесь печатались ее "Записки по русской истории", а также "Были и небылицы"). Важной мерой для развития книжного дела было разрешение вольных (т. е. частных) типографий. В конце царствования открылась систематическая, хотя по размерам ограниченная деятельность по учреждению народных училищ. В другом отношении важным фактом было основание Вольного (т. е. опять частного) Экономического общества, как поощрение общественной инициативы. При тогдашнем складе русского общества личные вкусы императрицы были ободряющим примером; литературная производительность с шестидесятых годов XVIII века, сравнительно с прежним, чрезвычайно возросла. Первые годы царствования Екатерины II подавали самые светлые надежды. Особенно сильное впечатление произвел созыв депутатов в комиссию о составлении нового уложения; сама она гордилась "Наказом". В кругу образованных людей должны были с удовольствием увидеть ее особенный вкус к литературе - дело небывалое, тем более что этот вкус был настроен в просветительном и гуманном направлении. В эпоху "Наказа" сказалось особенное оживление в литературе: появилось вдруг несколько небольших журналов, которые намеревались давать нравоучительное и нравовоспитательное чтение. Главными из них были два: "Всякая всячина", Козицкого, где участвовала своими трудами сама императрица, и "Трутень", Новикова (другие: "Адская почта" Эмина ; "И то, и сио", "Парнасский Щепетильник" Чулкова ; "Смесь", "Поденщина" - Тузова и т. д.). Образцом служили иностранные издания подобного рода, особенно знаменитый "Spectator" Адиссона, из которого русские нравоописатели брали иногда целиком. Все эти издания существовали недолго (1769 - 1770), и в их истории любопытно столкновение мнений между журналами Козицкого (статьи императрицы Екатерины) и Новикова. "Всякая всячина" настаивала на умеренном изображении пороков; "Трутень" искал сурового изобличения. По-видимому, это последнее вызвало недовольство императрицы, но в 1722 г. Новиков начал в том же духе издание "Живописца", имевшего большой успех. На этот раз Новиков хотел найти опору своей сатире в произведениях самой императрицы, посвятив свое издание автору комедии "О время". Предмет сатиры Новикова был частью давно уже намечен - легкомысленное пристрастие ко всему иностранному, взятки и казнокрадство; но было много нового и сильного в его живой сатире, и если она часто не договаривала, ее сдержанность была видимо вынужденная. Он прямее, чем кто-либо из тогдашних писателей, восстает против безобразий крепостного права и изображает тяжелое положение крестьян; от современной испорченности он обращается с сочувствием к старине и старинным добродетелям. Первые комедии императрицы: "О время" и "Именины госпожи Ворчалкиной" (1772) имели большой успех, и это возбудило в Екатерине пристрастие к драматической форме, особливо к комедии. Ею написано до тридцати пьес, которые не все напечатаны: кроме комедий, это были оперы, пословицы и драматические хроники из древней русской истории, в подражание "Шекспиру", которое, впрочем, состояло только в том, что пьесы писались "без соблюдений театральных правил". Три комедии, "Шаман сибирский", "Обманщик" и "Обольщенный", направлены были против начинавшего распространяться мистицизма и масонства: другие комедии представляют довольно безобидную сатиру нравов, восстающую против суеверия, ханжества, невежества и т. п. Пьесы не имели художественного значения, но любопытны чертами быта и нравов. Затем императрица писала аллегорические сказки - о царевиче Февее и царевиче Хлоре; собрала "выборные российские пословицы"; составляла педагогические книжки "Были и небылицы"; писала "Записки" по древней русской истории, которую изображала оптимистически. К концу царствования настроение императрицы совершенно изменились. С одной стороны, с летами остывал прежний философский ее идеализм, с другой, она была испугана взрывом французской революции: тогда господствовало мнение, что источником революции была именно свободомыслящая философия, которую некогда императрица так ревностно поощряла. Это увеличило ее нетерпимость ко всякой свободной мысли. Не то мы видим в начале правления, когда, как сказано выше, ее великодушные идеи, ее стремления к просвещению и справедливости, в более образованном кругу оказали значительное и благотворное действие на умы, что и обнаружилось небывалым прежде оживлением литературы. Правда, основной фонд литературного содержания не был велик; общество, которое до тех пор жило только по официальным указаниям, не могло вдруг приобрести самостоятельность (хотя иногда думало, что имеет ее), необходимую для нормального развития литературы; но во всяком случае, в тесном круге тогдашнего образованного общества началось известное возбуждение, и в течение последних десятилетий XVIII века успели даже выразиться некоторые особенные направления образованной мысли. Самым крупным лицом в области поэзии был Г.Р. Державин (1743 - 1816), прославленный певец Фелицы, поэзия которого была предметом безусловного удивления до времен Пушкина, впервые ограничившего прежнюю ее оценку. Державин несомненно владел крупным и оригинальным талантом, который в особенности подходил к его задаче - превозносить обоготворяемую им повелительницу, подвиги ее воинов, мудрость правления, - а вместе высказать свою нравственную философию, во вкусе века, слегка скептическую, но не весьма определенную. Его дарование умело стать выше прежней, рутинной оды, какие писали его предшественники и продолжали писать современники: он внес в оду известную, конечно все-таки искусственную, простоту, которую приняли тогда за подлинную и которую он хотел дать натянутому строю оды, некоторую естественность и реализм. Фантазия Державина была широкая и бурная, но слишком часто ему вредил недостаток чувства меры; возвышенный тон переходил легко в высокопарность и напыщенность. Знаменитая ода "Бог" казалась современникам вершиной поэзии; в действительности в ней слишком много этой отвлеченной высокопарности и, может быть, мало настоящего религиозного чувства. Его философия была житейская философия века: надо быть справедливым, честным, но не очень заботиться о мудреных вопросах и спешить пользоваться благами жизни. Как человек, он не мог внушать уважение, потому что в разных высоких положениях, какие он занимал, он хотел стоять за правду, впрочем, портя эту заслугу неуживчивым самомнением. Свою поэзию он поставил очень высоко, но вместе - крайне тесно и односторонне. Основа его теории была, по-тогдашнему обычаю, псевдоклассическая, хотя смягченная некоторыми новыми литературными веяниями: он обращался к самим древним классикам, знал немецких поэтов, увлекался Оссианом и под его влиянием находил "бардов" у древних славян. Но поэзия, в его глазах, не есть независимая сила и творчество человеческого духа. Его предшественник Тредьяковский изображал некогда поэзию как приятную забаву, которая может служить в литературе "фруктами и конфектами на богатый стол по твердых кушаниях"; Державин восхвалял Фелицу за то, что поэзия любезна ей, "как летом вкусный лимонад". При этом несложном взгляде Державин не затруднялся "прибегать к своему таланту", когда нужно было достигнуть каких-нибудь личных выгод хвалебной одой сильному человеку. Так, рассказывает он сам в своих записках, из которых мы узнаем, что Екатерина была очень довольна изображениями Фелицы, написанными тогда, когда Державин был еще далек от двора. Впоследствии, когда он находился уже в ее ближайшей обстановке, она "неоднократно, так сказать, упрашивала его, чтобы он писал вроде оды Фелицы", но он не написал, потому что не было уже "воспламенения", когда он ближе узнал характер и факты правления. Недостаток вкуса сказался у Державина особенно впоследствии, когда он, в старые годы, писал свои нескладные драматические произведения. Во времена Екатерины, когда действительно совершались громкие военные и политические дела, ода еще могла сохранять свой смысл не только как придворное приветствие, но и как популярное истолкование событий, и оды писали почти все сколько-нибудь заметные писатели, даже тот И.И. Дмитриев (1760 - 1837), который в сатире "Чужой толк", составившей ему великую славу, осмеивал одоносцев. Едва ли не самыми нелепыми, по уродливой напыщенности, были оды также славного в свое время стихотворца В.П. Петрова (1736 - 1799). Как образец легкой шутливой поэзии, славилась "Душенька", поэма И.Ф. Богдановича (1743 - 1803), которую восхвалял еще и Карамзин : это была переделка старинной повести Лафонтена, взятой из Апулея. Поэма Богдановича была написана тяжело, ее остроумие грубовато, и успех ее доказывает вообще художественный вкус: немногое было нужно, чтобы понравилась новинка, покинувшая напыщенную риторику обычного стихотворства для шутки и забавы. В первые годы царствования Екатерины выступил писатель, получивший крупное значение в русской литературе - Д.И. Фонвизин (1744 - 1792), в особенности оригинальный в двух своих комедиях: "Бригадир" и "Недоросль". Это были первые комедии с настоящим русским бытовым содержанием и живым, реальным языком. Как вообще литературные формы того времени были скопированы главным образом с французских, так и в комедиях Фонвизина очевидно влияние французских образцов, не только в приемах постановки, но и в подробностях (так, например, с французского взято известное, по-видимому, чисто русское рассуждение госпожи Простаковой о географии); но в них были, однако, и подлинные русские черты, что и доставило им в свое время великий успех. Фонвизин хотел быть не только комиком, но и моралистом; самую слабую часть его комедий составляют рассуждения добродетельных лиц, но и те в свое время нравились, потому что это были начатки суждений об общественной нравственности, а XVIII век любил вообще рассуждать о морали. Фонвизин осуждал дурное воспитание, но оставались неясны средства воспитания хорошего; он осуждал пристрастие к французскому языку и перенимание французских обычаев, но причины этой подражаемости опять не видны. Несколько раз он был за границей и с великим самомнением и грубыми насмешками говорил о французском обществе, нравах, даже литературе (забывая, сколько сам был последней обязан): это не лучшая черта его литературной деятельности. Ко второй половине царствования Екатерины драматическая литература очень развилась. Еще действовал Сумароков; его продолжателем в драме явился Я.Б. Княжнин (1742 - 1791), "переимчивый", по верному замечанию Пушкина, усердно следовавший псевдоклассическим образцам; его трагедии ("Дидона", "Ярополк и Владимир", "Владисан", "Титово милосердие"), составившие его славу современников, повторяли, даже просто переводили Расина, Корнеля, Вольтера, Метастазия и пр.; не более самостоятельны были его комедии - переделки с чужих образцов, которые, впрочем, Княжнин старался приноровлять к русским нравам, хотя все-таки не умел удалить условностей французской комедии (интриган-слуга и т. п.). Нелепость простого повторения французской комедии, как это бывало у Сумарокова, давно уже указывал В.И. Лукин (1737 - 1794), который в своих комедиях, все-таки заимствованных с французского, делал опыты таких переложений на русские нравы. За псевдоклассической комедией перешла теперь и "мещанская комедия": еще при жизни Сумарокова была переведена "Евгения" Бомарше, и хранитель "русского Парнаса" с великим негодованием обрушился на этот новый "пакостный род слезных комедий". Тем не менее он утвердился и даже стал модой, потому что вместе с "комической" оперой все-таки расширял область драмы и давал место изображениям народной жизни. К этому роду принадлежат некоторые пьесы императрицы Екатерины, "Анюта" Михаила Попова (1722), пьесы М. Матинского , Прокудина-Горского, "Мельник" А.О. Аблесимова (1742 - 1783); "Яга-Баба" и "Калиф на час", князя Д. Горчакова . В конце столетия пользовались большой известностью пьесы М.И. Веревкина (1733 - 1795), у которого есть черты настоящего комизма и верного изображения нравов, Д.В. Ефимьева (1768 - 1804), А.И. Клушина (1763 - 1804), издававшего сатирический журнал "Санкт-Петербургский Меркурий", П.А. Плавильщикова (1759 - 1812), знаменитого в свое время актера, а также образованного писателя. В смысле общественном, единственным после Фонвизина крупным произведением тогдашней комедии была "Ябеда" в стихах, В.В. Капниста (1757 - 1824). Это был по своему времени весьма образованный и остроумный человек, с общественными интересами, любитель латинской поэзии, друг Державина. Его "Ода на рабство" (против рабства) могла быть напечатана только в 1806 г., в его "Лирических стихотворениях". "Ябеда", то разрешаемая, то запрещаемая при императоре Павле , была представлена в первый раз в 1798, и потом явилась вновь на сцене уже при Александре I . Это - весьма яркая и желчная картина старинной общепринятой судейской продажности и крючкотворства. В подражание "Ябеде" написана была комедия Судовщикова , "Неслыханное диво, или Честный секретарь". Та же потребность ввести в литературу изображение русского быта внушила Василию Майкову (1728 - 78) комическую поэму "Елисей, или Раздраженный Вакх": изображения весьма грубоваты, но многое из народного быта и языка схвачено удачно. Некоторым исследователям казалось, что подобные произведения представляют особое народное направление в литературе времен Екатерины, в отличие от подражательного: в действительности этого не было, потому что нередко одни и те же писатели могли быть причислены к обоим направлениям. Внимание к народной жизни, заботы о введении в литературу национального элемента начинаются притом с первых шагов новой литературы: Тредьяковский указывает основу для правильного русского стихосложения в народной поэзии; Сумароков, при всем желании быть российским Расином и Вольтером, усиливается писать песни в народном стиле; Ломоносов более серьезно ставит вопрос о народной жизни в "Записке о размножении русского народа"; в сатирических журналах конца шестидесятых и начала семидесятых годов ("Трутень" и "Живописец" Новикова) находятся эпизоды, которые говорят об интересе к народной жизни и верном ее понимании и т. д. Одним из любопытнейших свидетельств этого интереса к народности являются с конца семидесятых годов многочисленные песенники, начиная в особенности с знаменитого песенника Чулкова (позднее Новиковский). В действительности народная песня продолжала жить даже в быту высших классов, по-видимому, без перерыва от времен московской старины: простота нравов, жизнь в поместьях среди народа, недостаток других развлечений делали народную песню в ее живом, подлинном виде весьма любимым удовольствием, которое приносилось и в барский быт в столицах. При дворе императрицы Елизаветы бывали официальные песенники, был даже придворный малорусский бандурист; в среднем кругу это было также любимое удовольствие. По всей вероятности, существовали издавна письменные сборники; таким был в первой половине столетия знаменитый сборник Кирши Данилова . Сборник Чулкова, где рядом с русскими помещены и малороссийские песни, по-видимому, имел в основе сборник рукописный. Искусный стихотворец в ложноклассическом роде, И.И. Дмитриев, издал также сборник народных песен, постаравшись, впрочем, выгладить (т. е. испортить) их по книжному стилю; в 1790 г. явился известный сборник песен Прача , где они были положены на музыку; на народный стиль покушался даже Державин. Очевидно, в этом вкусе, для которого не могло быть иностранных образцов, сказывалось инстинктивное влечение к народным элементам поэзии; в период предполагаемой "оторванности от народа" он был прямым ее опровержением. Эти влечения к народному вообще не были тогда формулированы, но они представляли постоянно действовавшую силу, которая, с успехами науки и литературы, расширялась, и в начале нового века стала определенной и сознательной. Как историческая наука с восемнадцатого века восстанавливала древность, забытую в Московском периоде, так этот интерес к народности собирал из уст народа и мало-помалу вводил в литературу ту народную поэзию, которая в старом периоде, с XI века и до второй половины XVII века, даже во времена тишайшего царя Алексея Михайловича, предавалась только проклятию и истреблению. - В числе общественных и литературных явлений, вызванных упомянутым умственным возбуждением в правление Екатерины, особенно выдвинулось движение масонское. Так называемый масонский "орден" возник, как деятельное общественное явление, в начале XVIII века в Англии. Каково бы ни было его происхождение, он приобрел тогда характер замкнутого общества, принявшего своим принципом личное нравственное совершенствование, помощь собратьям, христианское благочестие, но с полной терпимостью ко всем христианским исповеданиям. Общество настаивало на глубокой тайне своих учений и обрядов; члены общества узнавали друг друга по особым знакам; в собраниях - "ложах" - совершались символические обряды. Орден, имевший форму собрания рабочих-каменщиков, возводил свое начало к строению Соломонова храма, от времен которого велось будто бы придание масонского учения и символического обряда. Из Англии масонство мало-помалу распространилось в виде тайных обществ по всем странам Европы, везде удерживая свою таинственность, тесную солидарность "братьев", но в конце концов видоизменяя свои учения. Так называемое "английское" масонство всего более сохранило первоначальную простоту; несколько более сложно было "шотландское"; в своих дальнейших разветвлениях на материке масонство все более осложнялось новыми прибавками, т. е. выдумками в учении и обрядах. Для выдумок было достаточно поводов уже в предполагаемой библейской древности ордена: развивалась, с одной стороны, обрядность, придумывались новые высокопарные титулы начальствующих "братьев"; предание о сохранении ордена со времен Соломонова храма разрабатывалось привлечением сюда же таинств египетских, халдейских, греческих и т. д.; принято было, что хранителями орденской тайны были в средние века рыцари Храма (отсюда масонское "тамплиерство") и пр. Так как религиозное учение ордена отдалялось от официальной церкви, допуская, например, полную терпимость, не придавая значения церковной обрядности и противопоставляя ей свою собственную, то являлся также большой простор для развития символизма и мистики. Наконец, в число хранителей орденской тайны были включены средневековые мистики и алхимисты, и во второй половине XVIII столетия, всего больше в Германии, развилась особая форма масонства, под названием "розенкрейцерства", или братства Розового креста (Rosenkreuzer, Rose-Croix). Начало русского масонства, по преданию, относится к временам Петра Великого; более достоверны известия о русских масонах при императрице Анне и Елизавете; но главным образом распространение масонских лож, и весьма значительное, относится ко временам Екатерины II. Первым ревностным их адептом стал известный кабинет-секретарь и частью литературный сотрудник императрицы И.П. Елагин , который вступил в сношения с главной английской ложей в Лондоне и получил от нее титул гроссмейстера русской провинциальной ложи. Под его управлением ложи стали размножаться, особливо в Петербурге и в Москве; сам он ревностно предался делу, старался собрать сведения об учениях ордена, о существующих "системах", которых было тогда уже много, наконец, усиливался объединить свои познания в целое и составил большое сочинение об истории ордена, которая должна была вместе дать его вероучение. Работа предназначалась, конечно, только для "братьев", составляла тайну и не могла быть издана. Это наивная компиляция всякой таинственной премудрости, символики и мистицизма, какую Елагин мог набрать из книжных и рукописных масонских источников, особливо, кажется, французских. В разгар движения, когда умножались ложи и в них проникали разные "системы", когда русские "братья" ревностно заботились о прочном становлении ордена на русской почве, они усиленно старались привлечь в свой круг даровитого человека, на которого, видимо, возлагали большие надежды для своего дела. Это был Н.И. Новиков (1744 - 1818). С обычным скудным образованием того времени, но с живым деятельным умом, Новиков рано обратил на себя внимание, работал при комиссии о составлении уложения и был великим поклонником либеральных начинаний императрицы. В 1769 - 1770 г. он издавал сатирический журнал "Трутень", в 1772 - 1773 г. - "Живописец", и в скромных рамках тогдашней сатиры успел высказать серьезное понимание положения русской жизни, не всегда сходное с господствовавшим тогда панегириком, к которому императрица успела привыкнуть. Эти издания Новикова прекратились, вероятно, не по его доброй воле. В семидесятых годах он предпринял сложные и драгоценные издания материалов для русской истории ("Древняя Российская Вивлиофика" и др.), издал "Опыт исторического словаря о российских писателях", первый несколько обширный опыт истории литературы. В те же годы он задумал учреждение народных школ на частные средства и успел привлечь к этому делу участие общества. Этот ученый по-тогдашнему человек, любитель просвещения и организатор, казался необходимым для масонского дела, и Новиков действительно был привлечен в орден. В начале он отнесся к делу очень осторожно, но потом ревностно предался ему, встретив людей, разделявших его просветительные взгляды. В 1779 г. он переехал в Москву и развил здесь обширную издательскую и образовательную деятельность. Дружба с И.Г. Шварцем (умер в 1784 г.), профессором Московского университета и мистическим идеалистом, окончательно увлекла Новикова в это направление. Вместе они учредили "Дружеское общество", к которому примкнуло много влиятельных масонов и которое, кроме издания книг, брало на себя задачи воспитания: в молодом кружке, который учился и работал под руководством Дружеского общества, были одно время Карамзин и рано умерший друг его, А.А. Петров . Эта деятельность Новикова возбудила крайнюю подозрительность императрицы Екатерины. По складу своего ума она не понимала ничего идеального и мистического; кроме того, ей не нравилась самостоятельная мысль и деятельность, ускользавшая от контроля; в предприятиях Новикова она осуждала (серьезно или несерьезно) аферу, а главное - подозревала политические замыслы, которых не было. Предприятия Новикова были уничтожены, имущество основанной им Типографической компании конфисковано, он сам заключен в Шлиссельбургскую крепость, из которой был освобожден лишь при вступлении на престол императора Павла. К кругу Новикова принадлежал в Москве писатель несколько старшего поколения, М.М. Херасков (1733 - 1807), в те времена куратор Московского университета. Это был плодовитый стихотворец, лирик, драматург и эпик. Знамениты были у современников его поэмы "Россиада", воспевавшая завоевание Казани Иоанном Грозным , и "Владимир", изображавшая крещение Руси. В своих фантастико-исторических повестях, как "Нума Помпилий, или Процветающий Рим" (1768), он изображает господство разума и добродетели в идеальном государстве; защищая внутреннюю религию от ханжества, он сближается со взглядами масонства, к которому впоследствии пристал. Это был лично достойный человек, немного простодушный любитель литературы, одобрявший первые опыты Фонвизина и Державина, а потом Карамзина и Жуковского . Тем же философско-нравоучительным характером отличается недавно изданное фантастическое "Путешествие в землю Офирскую" князя М.М. Щербатова (1733 - 90). Главным трудом этого писателя была многотомная "История Российская", и только недавно правильно оцененная: она написана тяжело, но по признанию новейшей критики, была в значительной мере опорой для "Истории" Карамзина. Щербатов держался своеобразного взгляда: в рассуждении "О повреждении нравов в России", - изданном также только в новейшее время, - он является противником крутой реформы Петра и ее излишествам приписывает повреждение нравов своего времени; но этот любитель благочестивой старины был также человек французского образования и в известной мере свободомыслящий. В "Путешествии" он дает картину идеального государства, которая была вместе с тем критикой государства наличного: религия Офирской земли - деистическая; духовной касты нет; нравы - простые и строгие, закон свято соблюдается; император не чуждается простых людей и всегда может знать об истинном положении государства. Судьба, подобная судьбе Новикова, постигла другого оригинального писателя той эпохи, А.Н. Радищева (1749 - 1802). Получив высшее образование за границей в Лейпцигском университете, Радищев был охвачен тем разнообразным брожением, какое отличало европейскую литературу конца века. В своей книге: "Путешествие из Петербурга в Москву" (1790) он применял русской жизни философские идеи об общественной справедливости, о человеческом праве и достоинстве и т. п., и рядом с теоретическими рассуждениями поместил ряд картин из русского народного быта, где, между прочим, обличал ужасы крепостного права. Екатерина II, в конце царствования встревоженная событиями французской революции, увидела в книге Радищева настоящую опасность для государства: он "хуже Франклина", писала она; она сравнивала его с Пугачевым , сама занялась обличением его преступления и передала его в распоряжение известного следователя по особо важным делам Шешковского , а затем суду. Суд приговорил Радищева к смертной казни, замененной ссылкой в Сибирь. Возвращенный при императоре Павле и снова поступив на службу при Александре I, он стал опять опасаться преследования и отравился. Вступление на престол Александра I встречено было с величайшим энтузиазмом. После только что пережитых тяжелых последних лет личность нового императора, исполненного наилучших намерений, подавала самые широкие надежды. Действительно, первые годы принесли немало правительственных мер, производивших отрадное впечатление на общество. Позже это впечатление несколько охладело, но война двенадцатого года и затем войны за освобождение Европы создали необычайное возбуждение, которое различным образом отразилось на литературе. Европейская реакция, наступившая после Венского конгресса и установления священного союза и отразившаяся у нас господством Аракчеева и обскурантов, опять подействовала гнетущим образом, но прежние патриотические возбуждения в известном круге общества еще усилились под впечатлением либеральных движений в Европе. Около 1820 г. в русском обществе, как никогда, стали распространяться идеи западного либерализма, и так как они не могли найти выражения в литературе и общественной деятельности, то стали искать приюта в тайных обществах ("Союз Благоденствия"). Это возбуждение отразилось потом в первых произведениях Пушкина. На переходе от XVIII века к XIX самым крупным лицом литературы был Н.М. Карамзин (1766 - 1826). В своей ранней молодости он провел несколько лет под влиянием "Дружеского общества", где в дружбе с упомянутым Петровым приобрел значительное литературное образование и интересовался нравственными вопросами. Сентиментальное направление было воспринято им как готовое внушение западной литературы. Задатки его давала уже мистическая философия круга Новикова: в этой мистике была наклонность к деизму, к угадыванию законов "натуры", к самоуглублению, к внутренней жизни души, затем открывалось обширное влияние западной литературы - Руссо и его последователей, французских и немецких, английского романа Ричардсона, юмора Стерна. Карамзин, по природе склонный к чувствительности и меланхолии, жадно воспринимал эти влияния. Первым крупным произведением его были "Письма русского путешественника". Свое путешествие он совершил в 1789 - 90 годы; он проехал Германию, Швейцарию, Францию и Англию и, живя в Париже, видел первые волнения революции. Тон "Путешествия" - сентиментальный, иногда с легкой шуткой, во вкусе Стерна; автор с увлечением описывает красоты природы, с любознательностью присматривается к нравам. Интерес книги возвышался особенно рассказами о литературной жизни Европы. Карамзин считал долгом посещать знаменитых писателей, и в первый раз в русской литературе давал живые сведения о действующих лицах европейского просвещения. Не меньший успех имели сентиментальные повести Карамзина, как знаменитая "Бедная Лиза", и повести исторические, в которых проявляется уже сентиментальная риторика будущей "Истории". Конец века в западной литературе наполнен был реакцией против сухой рассудочной философии. Возникла потребность в идеализме, в узаконении непосредственной жизни сердца, в мечтательном общении с "натурой"; простая действительность забывалась, и Карамзин, в своих увлечениях, воображал себя "республиканцем"; на самом деле в общественных и политических вопросах он был в полной мере консерватором. Он был самым даровитым представителем сентиментального направления и стал у нас главой школы, где рядом с ним ставят еще Дмитриева и Озерова . Было много второстепенных писателей этого направления: В.С. Подшивалов (1765 - 1813), питомец Дружеского Общества; В.В. Измайлов (1773 - 1830), поклонник Руссо, издатель "Вестника Европы" и "Российского Музеума", где появлялись первые стихотворения Пушкина; князь П.И. Шаликов (1768 - 1852), доводивший чувствительность до карикатуры, делавшей смешным все направление; В.Л. Пушкин (1770 - 1830), дядя поэта, великий поклонник Карамзина, ломавший за него копья против Шишкова , автор очень известного в свое время "Опасного соседа". В свое время очень ценили А.П. Беницкого (1780 - 1809), образованного, остроумного писателя и прекрасного стилиста. А.Е. Измайлов (1779 - 1831), сначала сентиментальный повествователь, известен был потом как издатель журнала "Благонамеренный" и как баснописец, не без остроумия, впрочем, грубоватого. Старомодный поэт, князь Иван М. Долгорукий (1764 - 1823); "Бытие сердца моего", "Капище моего сердца") был противником сентиментального направления. Немалой заслугой Карамзина были его журналы ("Московский Вестник", "Вестник Европы") по разнообразию содержания, в которое он вносил и вопросы политические. Наконец, он совсем устранился от литературной деятельности, отдавшись новому труду, который составил его главную славу. Первые восемь томов "Истории Государства Российского", вышедшие в 1816 г., были редким событием в истории нашей литературы. В первый раз русская история излагалась талантливым, уже знаменитым писателем, вооруженная многосторонними исследованиями, но вместе в красивой, общедоступной форме, в тоне национальной гордости и сентиментальным красноречием, которое должно было особенно действовать в популярном чтении (в целом "История" доведена до 1611 г.; двенадцатый том ее, по смерти автора, был издан Блудовым ). Успех книги был необычайный: "История" была настоящим откровением для массы общества, которая не знала прежних, нередко тяжелых, исследований, и всю постройку исторического издания приписывала одному Карамзину. Еще при жизни его, однако, началась критика (Арцыбашев , Полевой , Лелевель и др.), а молодой либеральный круг находил историю слишком консервативной и неправильно представляющей происхождение русского государства. Несколько позднее Н. Полевой издал несколько томов "Истории русского народа", как бы в противовес точки зрения Карамзина. Гораздо позже стала известна "Записка о древней и новой России", важная для определения политических взглядов Карамзина: он осуждает реформу Петра Великого и либеральные начинания императора Александра I. Новейшая критика указала, в какой большой степени Карамзин опирался на своих предшественников: немецких, как Байер, Шлёцер, Стриттер, Миллер, и русских, Щербатов. Карамзин имел большое значение и как преобразователь литературного языка. Здесь он встретил ожесточенного противника в адмирале А.С. Шишкове (1754 - 1841). Этот автор "Рассуждения о старом и новом слоге российского языка" был великий приверженец "старого", т. е. церковнославянского, слога. Он обвинял Карамзина и его последователей в порче языка, в нарушении завета отцов и даже в недостатке патриотизма, когда они хотели приблизить литературный язык к разговорной речи, избегали тяжелой славянщины, не пугались слов иностранных и стремились сообщить языку изящество и легкость. Нападения Шишкова породили целую литературу. Сам Карамзин не мешался в полемику, которую повели его приверженцы, в особенности П.И. Макаров (1765 - 1804) и Д.В. Дашков (1788 - 1839). Отразить нападения даже в то время было не особенно трудно. Шишков предполагал, что церковно-славянский и русский - один язык, и не понимал, что язык необходимо изменяется с ходом истории и распространением новых понятий. Партии выделились в два кружка: "Беседы любителей русского слова" и Российской академии, где Шишков был президентом и где исповедовалось его учение, и образовавшегося несколько позднее "Арзамаса", где собралось новое поколение писателей и предметом почитания был Карамзин (участниками были Жуковский, Батюшков , Дашков, А. Тургенев , Блудов, князь Вяземский и др., под конец и юный Пушкин). Спор о старом и новом слоге был последней стадией в установлении независимости русского литературного языка: в литературе послепетровской, которая впервые становилась светской, сам собой возникал вопрос о праве русского литературного языка и об его отношениях к церковно-славянскому. Решение, в первый раз данное Ломоносовым, завершилось Карамзиным и его товарищами и получило фактическую силу в произведениях нового поколения писателей: во главе его стал Пушкин. Впоследствии, впрочем, Шишков помирился с Карамзиным: Российская академия присудила последнему золотую медаль за его "Историю". Архаизм Шишкова привлекал немногих; к нему примыкали писатели старого классического направления и противники литературных нововведений. Таковы были, например, князь Д.П. Горчаков (1758 - 1824), известный своими сатирами, Н.М. Шатров (1765 - 1841), князь С.А. Ширинский-Шахматов (в монашестве Аникита, 1783 - 1837). В старом классическом складе писали сатирики А.Н. Нахимов (1782 - 1815) и М.В. Милонов (1792 - 1821); в начале своей деятельности был последователем Шишкова и противником Карамзина и плодовитый драматург князь А.А. Шаховской (1777 - 1846), впоследствии обратившийся к романтизму. Школа Карамзина была недолговечна: стали бросаться в глаза смешные стороны чувствительности, не имевшей притом ни ценного поэтического, ни общественного содержания; а главное - в поэзии явились гораздо более значительные силы и с более жизненным направлением. В начале столетия открылась поэтическая деятельность В.А. Жуковского (1783 - 1852). Его первое литературное образование проходило в Благородном пансионе при Московском университете, который по своему воспитательному складу были продолжением "Дружеского общества". В университете и пансионе действовали еще личные друзья и последователи Новикова (И.П. Тургенев - отец Николая и Александра Тургеневых, М.М. Херасков, А.А. Прокопович-Антонский и др.). Атмосфера была нравственно-философская и литературная; здесь образовалась, отчасти по врожденным наклонностям характера, отчасти по литературным влияниям, мечтательно-романтические вкусы, которым Жуковский остался верен на всю жизнь. Его первые стихотворения, где он уже черпал из западноевропейской романтики, обратили на себя внимание тонкостью чувства и "сладостью стиха". Его имя стало знаменитым, когда в двенадцатом году был написан "Певец во стане русских воинов", исполненный патриотическим одушевлением. Современники не замечали странности формы, где русские воины являлись в классических вооружениях и в романтическом освещении: классическая условность еще не была забыта, к романтической начинали привыкать. "Певец во стане русских воинов" и другое подобное стихотворение из той же поры, а также стихотворение по поводу взятия Варшавы, были почти единственными отзывами поэзии Жуковского на современную жизнь; она витала обыкновенно только в мире личного чувства, в меланхолических мечтах. Очень много поэтического труда Жуковский положил на усвоение русской литературы западного романтизма. Под конец жизни он перевел Одиссею по изготовленному для него немецкому подстрочному переводу. Его поэзии отвечал личный характер, мягкий и доброжелательный; нежное чувство привязывало его к Пушкину, которому он оказывал немалые услуги. Последние годы жизни он провел за границей; религиозно-мистическое настроение сближало его с Гоголем. От новейшего литературного круга он был далек. В ходе литературного развития Жуковский, кроме переводных трудов, всегда изящных и расширявших горизонт русской поэзии, имел еще заслугу высокого понимания существа поэзии. Его определение поэзии отвечало всему его мировоззрению; его религиозное чувство было всегда окрашено мистической мечтательностью; он сливал жизнь земную и загробную - там откровение тайн, оттуда идут высокие внушения. Поэзия - "есть Бог в святых мечтах земли", и с другой стороны, "поэзия - есть добродетель". Определение было слишком личное, но во всяком случае, ставившее поэзию в самые высокие сферы нравственной жизни. Младшим современником Жуковского был К.Н. Батюшков (1787 - 1855), но его литературное поприще было прервано слишком рано и печально душевной болезнью, в которой он прожил последние десятки лет своей жизни. Это было живое и разнообразное дарование, не успевшее развиться до полной самобытности. В своей поэзии он все еще находится в зависимости от европейских образцов, старых и новых; но он вдумывался в чужую поэзию, сам увлекся ею и то, что было бы раньше простым подражанием, становилось его искренним, иногда глубоким увлечением. Была у него особенность и в выработке стиха; здесь, вместе с Жуковским, он был непосредственным предшественником Пушкина. Более нежная атмосфера общественной жизни в царствование Александра I, хотя испорченная, позднее, возвратом реакции, отозвалась большим оживлением литературных интересов. В это время составил свою славу И.А. Крылов (1768 - 1844). Он начал свое литературное поприще еще во времена Екатерины комедиями и сатирическим журналом, среднего достоинства и успеха, и лишь в зрелые годы остановился на том роде, который именно отвечал его таланту. Частью он пересказывал традиционные сюжеты басен, но много также написал оригинальных, и с первых шагов на этой дороге превзошел своих предшественников, Хемницера и Дмитриева. У него остается еще ложноклассическая манера, но вместе с тем много живого остроумия, знания русского быта и языка. По общему складу мировоззрения это был человек рассудка, довольно равнодушный к волнениям жизни, какие совершались вокруг него, недоверчивый к увлечениям, было ли их предметом общественное благо, наука и т. п.; это была умеренность, но и скептицизм, который в конце концов не внушает сочувствия. Другим весьма известным и почитаемым писателем того времени был Н.И. Гнедич (1784 - 1833), главнейшим трудом которого был перевод Илиады: он положил многие годы на совершение этого труда, возбудившего удивление современников, - что указывало, между прочим, как еще мало было людей, способных на серьезные предприятия подобного рода. В переводе Гнедича видна серьезная работа над Гомером, но, по старому пристрастию к ложно-классической высокопарности, Гнедич дал слишком много места церковнославянским элементам языка, употребляя иногда слова совсем неизвестные в обычной речи. В области драмы в начале столетия прославленным именем был В.А. Озеров (1770 - 1816): его трагедии были подновленным повторением ложно-классической трагедии, с большой легкостью стиха и искренностью чувства, а иногда и с оттенком новейшей чувствительности. В целом они искусственны и натянуты; но публика того времени не знала лучшего и трагедии Озерова имели громадный успех, особливо "Дмитрий Донской", вызвавший патриотическое одушевление. Князь Вяземский, великий почитатель Озерова, огорчался тем, что Озерова не любил Пушкин, которого, конечно, отталкивала его напыщенная искусственность. Сам князь П.А. Вяземский (1792 - 1878), родственник и друг Карамзина, близко связанный с литературными кругами двадцатых и тридцатых годов, поддержавший Н.А. Полевого в первые годы издания "Телеграфа", впоследствии совершенно разошелся с новым литературным движением и не оставил прочных следов в области поэзии, хотя был плодовитым стихотворцем; в свое время обратила на себя внимание только его книга о Фонвизине (1848), не потерявшая интереса и до сих пор. При Александре I долго не было ни одного яркого дарования, которое могло бы овладеть умами силой творчества. Таким дарованием во втором десятилетии века явился совсем юный тогда Пушкин. Историческое значение А.С. Пушкина (1799 - 1837) определяется тем, что он составляет центральное явление в развитии нашей новейшей литературы. Он тесно связан с прошлым, но и завершает его; вместе с тем он первый, от кого идут корни последующей литературы. Его сила была гениальная: на последних пушкинских торжествах один из ораторов, авторитетный (хотя иногда парадоксальный) историк, не без основания сказал, что два исторических человека имели громадное влияние на развитие русского общества - Петр Великий и Пушкин. Как у того, так и другого это влияние было глубокое и разностороннее. Прежде всего Пушкин, как никто из предшественников, высоко ставил значение самой поэзии; она создается только вдохновением, ей принадлежит царственная свобода, она не ищет одобрений и не боится хулы черни; она призвана создавать сладкие звуки, но и жечь сердца людей. Этим создано было, в принципе, самостоятельное значение художественного творчества, а затем и всей литературы, как выражения свободной общественной мысли. Далее, это была избранная натура, но он был и представитель общества; требуя себе свободы во имя поэзии, он требовал ее и в смысле общественном, во имя человеческого достоинства. Отсюда вражда и подозрение, какие преследовали его всю жизнь со стороны известных кругов; отсюда великая любовь и слава, которые встретили его, еще юношу. С этими задатками гениального дарования, охватывающего громадный поэтический горизонт, и с свободой общественного чувства, Пушкин стал первым истинно национальным поэтом. В сравнении с ним кажутся чрезвычайно тесными и односторонними все прежние опыты русской поэзии, и даже впоследствии никто из русских поэтов не был способен к этой великой многосторонности, которую Достоевский называл всечеловечностью. Влияние Байрона было только преходящее; над ним возобладало спокойное поэтическое содержание, которое давало ему силу воссоздавать далекую и чужую жизнь, с ее нравами и настроением, и тем могущественнее изображать картины русской жизни, старой и современной, общественной и народной. Перед ним блекнут все предшествующие опыты коснуться русской народности. Его барское воспитание тех времен, не от него зависевшее, шло на французском языке и литературе, но впоследствии он со страстью погружался в народную поэзию, чтобы исправить недостатки своего "проклятого" воспитания. Русская жизнь была для него предметом постоянного изучения, в ее настоящем и прошлом, в языке и обычае; отсюда становились возможны блестящие и разнообразные картины, от "Руслана и Людмилы", от "Русалки" и "Сказок" до "Вещего Олега", "Бориса Годунова", "Капитанской дочки" и т. д. С другой стороны, ему были близки и его тревожили волнения современной жизни. В молодые годы его увлекают мечты общественной и народной свободы, дружеская связь соединяет его с вожаками либерального движения; позднее, опыты личной жизни и событий охладили его, но и теперь он продолжает искать путей для служения общественному прогрессу, хочет быть не только поэтом, но и публицистом, но не забывает прежних друзей, которым шлет приветы "во глубине сибирских руд...". Влияние Пушкина на дальнейшее развитие литературы было весьма обширно, не столько, однако, в непосредственных, частных воздействиях, сколько в широком, общественно-поэтическом внушении. Его ближайшая школа, даже крупнейшие дарования его круга, как Е.А. Баратынский (1800 - 44) и Н.М. Языков (1803 - 46), не развили дальше его наследия; барон А.А. Дельвиг , К.Ф. Рылеев кончили свое поприще раньше; Д.В. Веневитинов (1805 - 27) умер слишком юным и развивался независимо, как и князь В.Ф. Одоевский (1803 - 69). А.А. Бестужев-Марлинский (1795 - 1837) увлекся в крайности романтизма и на время имел большой успех, но затем был совершенно забыт. По-видимому, великий пример Пушкина мало подействовал на ближайших современников; тем не менее только после него расширилась область поэзии, началось развитие русской повести (в исторической драме он остался непревзойденным), установился созданный им стиль и язык. Когда потом являются новые высокие создания русской литературы, можно видеть, что почва для них приготовлена была Пушкиным. Еще ранее, чем завершилась деятельность Пушкина, в русской литературе прошел свое краткое поприще писатель от него независимый, который произвел чрезвычайно сильное впечатление, но доныне как будто остался одиноким - А.С. Грибоедов (1795 - 1829). Он получил по тогдашнему серьезное образование (между прочим, его руководителем был профессор Московского университета, классик и эстетик Буле ), рано поступил в военную службу, где вел взбалмошную жизнь, потом жил в Петербурге, увлекался театром и театральным миром; наконец, по службе в Министерстве иностранных дел жил на Кавказе, с приездами в Петербург, в качестве русского посланника в Персии, был убит в Тегеране во время бунта персидской черни. Его литературное образование и вкусы сложились независимо от того, что делалось в кругу Пушкина, хотя, конечно, были точки соприкосновения; между прочим, Грибоедова занимали вопросы русской истории, к которым круг Пушкина (не он сам) был равнодушен. У Грибоедова была сильная наблюдательность, направленная именно на современное общество; он не остался равнодушным к либеральному движению двадцатых годов. Это была живая, страстная натура, но способная и к холодному, серьезному размышлению. Его комедия, знаменитое "Горе от ума", осталась в ряду его произведений единственным, где сказался во всей силе его блестящий талант; она осталась единственной общественной сатирой, с которой после ничто не сравнялось в русской драме. Комедия вызывала весьма разнообразные суждения относительно ее художественного значения и ее общественного смысла; становились вопросы, отвечала ли она установленным формулам комедии или не сохранила их и обращалась в сатиру, куда направлялись общественные идеалы писателя, как мирился в нем либерализм с пристрастиями к старине. Относительно первого критика примирилась с нарушением драматического формализма ради широкой картины нравов; относительно второго она убеждалась, что к Грибоедову нельзя было бы применять тех общественных теорий, какие сложились впоследствии (в виде "славянофильства" или "западничества"). Его общественные идеалы, - как это было и в кругу так называемых декабристов, - были тем брожением общественной мысли, которое только несколько позднее развилось в более определенные частные направления. Еще на глазах Пушкина развилась великая литературная сила, которой вскоре суждено было возыметь в литературе обширное влияние. Это был Н.В. Гоголь (1809 - 1852). Чистый малоросс по происхождению, проведший юность под впечатлениями малорусской среды, мелкопоместной дворянской и сельской народной, он начал "Вечерами на хуторе близ Диканьки", которые сразу доставили ему известность невиданной оригинальностью рассказа и шутливого юмора. Поселившись в Петербурге, где он вскоре попал в кружок Пушкина и испытал влияние личности великого поэта, Гоголь сильно расширил и углубил содержание своих жизненных наблюдений: "Вечера" были как будто только игрой своеобразного дарования; в последующих его произведениях чувствуется высокий подъем художественных и общественных замыслов. Таковы были его так называемые петербургские повести и ряд драматических пьес, с "Ревизором" во главе. Эта комедия произвела чрезвычайное впечатление, с которым могло равняться только впечатление "Горя от ума" (которое, впрочем, долго не могло завоевать себе место на сцене и в полном тексте стало известно только около шестидесятых годов). Разница двух комедий в том, что Грибоедов изображал пустоту высшего круга общества и отсутствие идеалов, а Гоголь взял прямо реальную жизнь, в ее далеких, невидных захолустьях, и указал на ней глубокую внутреннюю порчу нравов и управления, восходившую, очевидно, и до высших слоев общества. Вместе с тем он изобразил эту мелкую жизнь с глубиной психологического анализа, так что в целом комедия, построенная на факте провинциального простодушия, получала для внимательного наблюдателя настоящий трагический смысл. Рядом с этим производили сильное впечатление повести Гоголя ("Портрет", "Невский проспект", "Записки сумасшедшего", "Старосветские помещики", "Тарас Бульба", "Вий", "Повесть о том, как поссорился Иван Иванович с Иваном Никифоровичем", "Шинель", "Нос", "Коляска"). Эти разнообразные сюжеты, шутливые, исторические, народно-фантастические, нравоописательные, свидетельствовали о великом разнообразии таланта и широкой наблюдательности, а вместе с тем затрагивали общественные вопросы и нравственное чувство в такой мере, как этого еще не бывало в нашей литературе. Наконец, самым сильным из произведений Гоголя были "Мертвые души". Но в самом расцвете таланта Гоголя его стало подтачивать мистическое настроение. Корни этого настроения лежали в Гоголе издавна и не были выяснены широким образованием, какого Гоголь не имел; оно усиливалось физической болезненностью, а также и самомнением. В школе Пушкина у Гоголя развилось возвышенное представление об искусстве; теперь понятие его о служении искусству приняло религиозно-мистический характер. Представление о "пророке", как жреце искусства, стало у Гоголя представлением о художнике-аскете: действие искусства становилось делом душевного спасения. Это настроение, заметное уже в первом томе "Мертвых душ", развилось в особенности в половине сороковых годов. Гоголь уверился, что его художественное призвание есть именно душеспасительное, и не усомнился издать наполненную его новыми мыслями книгу: "Выбранные места из переписки с друзьями". Книга привела его поклонников в ужас и негодование. Гоголь порицал в ней прежние произведения, создавшие его славу, отвергал их действие, которое одно и было его исторической заслугой. Второй том "Мертвых душ", написанный в этом новом настроении и изданный уже после смерти Гоголя, свидетельствует об упадке таланта, подавленного мистико-нравоучительной тенденцией. Вместе с Пушкиным, Гоголю принадлежит создание новейшей русской литературы. Пушкин положил ее первую основу - идею свободной деятельности искусства, составляющей независимое проявление высших сил человеческого духа, и вместе идею нравственного долга, лежащего на литературе. Это содержание Пушкин выразил и подкрепил рядом гениальных поэтических произведений. К этому общему содержанию Гоголь присоединил изображение русской действительности, исполненное первостепенного художественного реализма, глубокой психологической наблюдательности и юмора, вызванное полусознаваемым чувством упомянутого общественного долга литературы, и вызвавшее в обществе самые одушевленные сочувствия. Это было то, чего давно жаждало русское общество; сочинения Гоголя, поражающие своим художественным богатством, стали вместе с тем могущественным орудием общественного сознания. Результаты деятельности Пушкина усвоены были в общем художественном подъеме, в усовершенствовании формы и стиля; произведения Гоголя возбудили общественное чувство, расширили литературное изображение на все слои общества - и это изображение руководилось уже не одними художественными интересами, но и чувством общественной правды и человечности. Со времен Гоголя русская повесть и роман развились до господствующего положения; на его основе с конца сороковых годов действовала плеяда тех новейших писателей, которым принадлежит окончательное установление русской литературы, занявшей в наше время почетное место в международной литературе европейской. Первые начатки русской повести, как выше указано, восходят ко временам допетровским; конец XVII и первая половина XVIII века представляют массу переводных повестей, составивших переход от старой "письменности" к новейшей печатной литературе; большая масса переводных романов идет с шестидесятых годов XVIII столетия и их количество указывает, как выросла в обществе любовь к этой литературе, затрагивавшей (хотя еще в слабой степени) действительную жизнь и особенно жизнь чувства. В конце века появляются оригинальные русские опыты: Карамзин дает повесть сентиментальную и начатки повести исторической; перед тем в другой форме - например, в мелких рассказах сатирических журналов, поэмах, комедиях и комических операх, в "Путешествии" Радищева - затрагиваются черты народного быта, которым, впрочем, еще долго не привелось получить более прочное место в литературе; в форме повестей из древнего мира или стран фантастических (в форме, прямо заимствованной из западной литературы) делаются намеки на современный строй общества, как у Хераскова или князя Щербатова. Сентиментальная повесть Карамзина имела подражателей, но не надолго: слащавая ее неестественность слишком бросалась в глаза. Ее сменили романтические поэмы, а затем романтические повести: романтических повествований было очень много; наиболее известными именами были здесь Н.А. Полевой и Бестужев-Марлинский. Опыты нравоописания давали повести Булгарина (над которыми смеялся Пушкин), Бегичева , Калашникова , Погодина . С конца шестидесятых годов в историческом романе стал образцом популярной во всей Европе Вальтер Скотт: громадный успех имел, написанный по этому образцу, "Юрий Милославский" Загоскина , где, впрочем, прибавилась еще историческая сентиментальность Карамзина; другие романы Загоскина были слабее. Не лишены достоинств исторические повести Полевого. Особняком стояли повести князя В.Ф. Одоевского, отчасти из аристократического быта, отчасти фантастические во вкусе Гофмана. Повести Пушкина давали высокие художественные образцы, но остались без особенного действия в смысле общественном; решительное влияние возымели здесь произведения Гоголя. В дальнейшем развитии русской повести и вообще всей новой литературы действовали, кроме этих общих основ, еще другие элементы, если не совершенно новые, то не достигавшие раньше той степени влияния, с какой мы встречаем их в тридцатых и сороковых годах. Это было, прежде всего, значительное расширение научных интересов, в особенности с тех пор, как впервые окрепла внутренняя жизнь университетов с притоком новых сил в лице нового поколения профессоров, довершивших свое научное воспитание за границей, под непосредственным влиянием европейской науки. Здесь было начало деятельности таких профессоров, как Грановский (наиболее типичный представитель этого научно-гуманитарного направления), Редькин, Крюков , несколько позднее Кудрявцев и др. Независимо от этого оживления университетской науки, и даже ранее, открылось сильное влияние немецкой философии, которая, особливо в учениях Шеллинга и Гегеля, сильно увлекала наиболее живые и возбужденные умы молодых поколений и была своего рода школой: она впервые ставила в русском обществе общий вопрос о философском определении целого миросозерцания, обнимавшего идеи нравственные, общественные, художественные, и становившегося сознательным руководством в жизни личной и общественной. Чрезвычайно характерно, что Пушкин, достигший своего возвышенного представления об искусстве силой своего гениального инстинкта, сочувственно встретился с теми же представлениями, которые у молодых любителей философии построены были путем теоретических изучений. Таков был сначала философский кружок князя В.Ф. Одоевского и Д.В. Веневитинова ; потом, в тридцатых годах, кружок Н.В. Станкевича , непосредственным питомцем которого был знаменитый В.Г. Белинский , в своей критике (1831 - 1848) первый сознательный и восторженный истолкователь Пушкина и Гоголя. Из философских оснований вышло в конце тридцатых и начале сороковых годов и обособление двух главных литературных лагерей того времени, так называемых западников и славянофилов (с одной стороны, Белинский, А.И. Герцен , Т.Н. Грановский, В.П. Боткин , И.С. Тургенев , Н.А. Некрасов и др., с другой - А.С. Хомяков , И.В. и П.В. Киреевские, К.С. и позднее И.С. Аксаковы, косвенно М.П. Погодин, С.П. Шевырев и др.). Различие между ними заключалось в самых основных нравственных идеях, которые, впрочем (как, например, церковные идеи славянофилов), не могли быть в то время высказаны с некоторой ясностью, - но в литературе выразилось, хотя опять неполно, в тех вопросах, какие ей были доступны, именно философско-исторических. Славянофилы извлекли из философских теорий представление об историческом предназначении русского народа и видели закон его исторической жизни в свободном и беспримесном развитии национальных данных: реформа Петра являлась нарушением этого нормального развития, порчей русской истории, изменой русской народности. Их противники думали как раз наоборот: отрицая мистическое предназначение, они полагали, что народ развивается историей, и реформу Петра считали великим актом в русской истории, хотя, быть может, и тяжелым, но неизбежным, и в результате благотворительным, выходом русского народа из патриархального быта на широкое общечеловеческое поприще. В высшей степени важным приобретением этого философско-литературного спора было стремление выяснить историческую судьбу народа. Отсюда естественно вытекала мысль о настоящем положении народа и, при философской постановке вопросов нравственных, естественно развивалась, хотя в то время, по внешним условиям литературы, умалчивалась в печати мысль о необходимости освобождения крестьян, одинаково горячо принимаемая обоими враждующими литературными лагерями. Эти два круга представляли цвет русской общественной мысли того времени, высоко стоявшей над уровнем большинства... Интерес к народу и народности развивался и независимо от указанных литературных течений, как продолжение того естественного, инстинктивного чувства к своему народному, какое сказывалось уже в восемнадцатом веке среди ученического преклонения перед ложным классицизмом, отвергавшим народное как вульгарное. С конца XVIII века этот интерес продолжал развиваться, и в XIX веке получил сильную опору с двух сторон: во-первых, в художественной реставрации, которая была узаконена Пушкиным и частью Гоголем (в малороссийских повестях); во-вторых, в успехах научной этнографии. В этой последней сошлись разные течения: прежний, непосредственный интерес; новые открытия, например, "Слова о полку Игореве", потом, "древних российских стихотворений" Кирши Данилова; вмешательство научных исследований; наконец, сознательный интерес к судьбам народа, и в упомянутом философско-историческом смысле, и в смысле чисто историческом. Этнографическая любознательность, даже инстинктивная, мало освещенная научным пониманием (как, например, в трудах И.П. Сахарова ), находила сочувствие и в людях более вооруженных в научном отношении. В конце концов явилась потребность поставить сознательно и научные исследования народа и народного быта. В 1845 г. выражением этой потребности стало основание Русского Географического Общества. Почти одновременно с этим начинается обильная и плодотворная деятельность целого рода замечательных ученых, историков, этнографов, археологов, наконец, беллетристов - описателей народного быта. С.М. Соловьев, К.Д. Кавелин , Ф.И. Буслаев , А.Н. Афанасьев , М.А. Максимович , И.И. Срезневский , И.Е. Забелин , Н.И. Костомаров , В.И. Даль и много других усердных работников на этом поприще положили много труда на то, чтобы раскрыть прошедшие судьбы народной жизни и современное богатство народного предания и поэзии, оставшееся наследием от древних веков народной мысли и фантазии, исследовать народный обычай, в котором сохранились не только следы древнего народного быта, но и практический бытовой смысл и т. д. Ревностное изучение было не только холодным научным разъяснением предмета; оно внушалось любящим гуманным чувством, и само его внушало. В те же годы, когда организовалось в Географическом Обществе изучение народной жизни, основано было, особливо трудами князя В.Ф. Одоевсокго, Общество посещения бедных, общественный смысл которого выражался его названием... Такими интересами наполнялось общественное настроение, при всех стеснениях, какие внешним образом подавляли литературу. Естественно, что присоединялось, наконец, влияние литературы европейской. Эта давняя стихия нашего литературного развития действовала теперь на новом направлении; из разнообразных течений литературы европейской наша литература выбирала те, которые отвечали возникавшим, в ее собственной среде, стремлениям и надеждам. Теперь эту роль играла литература, одушевляемая вопросами общественного характера и, в частности, социализмом. В тридцатых годах так называемый социализм привлекал уже молодые поколения: им увлекался Герцен, и это было резкое различие его тогдашнего кружка с кружком Станкевича и Белинского, которые в то время увлекались метафизическими вопросами по Гегелю, что в общественном смысле делало их консервативными и прямо равнодушными к вопросу социальному. Одно время занят был социализмом и В.П. Боткин, потом один из ближайших друзей Белинского. Впоследствии упомянутое разногласие между Герценом и Белинским совершенно изгладилось: последний отверг свою прежнюю точку зрения как грубое заблуждение, с обычной горячностью увлекся именно общественными вопросами, и в литературе искал орудия для нравственного воздействия на общество в социальном смысле. В последние годы жизни его интересовали писатели французского социализма; с другой стороны, он стал относиться менее враждебно к московским славянофилам, у которых в известной мере могли быть ему сочувственны указания на идею народного права и достоинства. Уже из этого понятно, что "социализм" сороковых годов вовсе не был тем страшным разрушительным учением, каким считали его, например, во время процесса Петрашевского , и каким многие считали его еще десятки лет спустя. Это была известная форма идеализма, направленного на улучшение общественных отношений, несомненно в улучшении нуждавшихся: на первом плане стояли мечты об освобождении крестьян. Это настроение молодых образованных поколений именно и объясняет, почему в конце пятидесятых годов первое заявление о крестьянской реформе встречено было в лучшей части общества с таким энтузиазмом и почему для великого и трудного дела тотчас нашлось столько ревностных и искренних исполнителей. В западной литературе, кроме теоретиков социализма, в том же направлении действовала обширная область романа и драмы: великой популярностью пользовались тогда романы Евгения Сю, Жорж Санда, Диккенса, в которых высказывалось общественное брожение, искавшее новых форм социальных отношений. Все это отразилось на развитии русской повести после Пушкина и Гоголя. Ее господствующей чертой является, во-первых, глубокий реализм, выработанный на основе Пушкина и Гоголя, собственными силами русских писателей и впоследствии произведший такое сильное впечатление в литературе европейской, когда, наконец, она познакомилась с писателями новейшего периода нашей литературы. Во-вторых, это был психологический анализ, разлагавший, между прочим, ту сложную, раздвоенную внутреннюю жизнь, какая создавалась идеальными запросами и невозможностью найти для них место в суровой, часто мрачной, действительности. Некогда образчик этого раздвоения изобразил Пушкин в "Евгении Онегине"; теперь непримиримый разлад идеала и действительности изображала вся могущественная поэзия Лермонтова , которая внесла в русскую повесть и роман долю сильного, до сих пор не вполне выясненного влияния. Наконец, третью, опять широко распространившуюся, почти господствующую черту новейшей повести составило ее направление общественное: стремление вникнуть в судьбу той обездоленной части общества и целого народа, которая несет на себе непосильную тяжесть ненормальных общественных отношений. Как ни велики были заветы, оставленные Пушкиным и Гоголем, новая литература приносила черты содержания им неизвестные; например, Гоголь, в одиночестве своего тесного круга и личной замкнутости, остался совершенно чужд тому возбуждению, какое господствовало среди лучших людей сороковых годов. Его преемники, под всеми упомянутыми влияниями, создавали ту новую повесть, которая за последнее время создала славу русской литературы, и в которой чисто русское содержание приобретало высоту общечеловеческого значения. Эти сложные возбуждения тридцатых и особливо сороковых годов принесли с собой то высокое нравственное настроение, простоту и правдивость, каким удивлялась потом западноевропейская критика. Русская повесть еще недостаточно исследована в этих ее источниках, но их разнообразие, воспринятое и развитое богатством личных талантов, дало ей разнообразное и глубоко человечное содержание. "Записки охотника" Тургенева, первые произведения Григоровича , Достоевского, Писемского , Некрасова, Салтыкова , затем последующая литература рассказов из народной жизни, были результатом этого полного возбуждения: нередко здесь явно слышится влияние Гоголя (как, например, в "Бедных людях" отразилась "Шинель"), мечты об освобождении крестьян ("Записки охотника", которые с сочувствием были приветствуемы и славянофилами; "Деревня" и "Антон Горемыка"), "сельская идиллия" Жоржа Санда ("Рыбаки" Григоровича), отголоски социалистического романа (у Достоевского), проявления народно-поэтических элементов ("Песня о царе Иване Васильевиче" Лермонтова, поэзия Кольцова ), изображения внутреннего нравственного разлада, отражавшего и разлад общественный ("лишние люди" у Тургенева и других, как продолжение Онегина и Печорина) и т. д. Как выше замечено, внешние условия литературы были тягостны, и это нередко отзывалось более или менее жестоко на личной судьбе писателей (осуждение Достоевского и Плещеева , ссылка Салтыкова, эмиграция Герцена, арест и ссылка Тургенева, постоянные цензурные притеснения), - но это не уменьшало силы движения, и дело литературы оставалось священным нравственным долгом. В этом внутреннем одушевлении был источник той простоты, задушевности и человечной вдумчивости, которые потом удивляли европейских читателей. Когда в наше время французские критики, недовольные успехом русской литературы во Франции, утверждали, что эта литература (Тургенев, Достоевский, Григорович и т. д.) сама воспиталась на французских идеях и образцах, то в этой вспышке национального самолюбия была доля правды - не только доля. Из французской литературы действовали у нас общественные идеи, но и это влияние было уже второстепенным фактором, потому что основное в этом направлении было самостоятельно создано в произведениях Гоголя и подкреплено общим подъемом общественной мысли. В литературной форме русская повесть, при всем интересе к повести западной, осталась самобытна. От ошибок и преувеличений романтической школы предохранял здоровый реализм, основанный Пушкиным и Гоголем. Изображения народной среды никогда не достигали у европейских писателей той выразительности и простоты, которые так легко давались русским писателям. Несмотря на весь гнет крепостного права и чиновничьего самоуправства, они не оставили в общем тоне жизни того осадка пренебрежения к народу и мещанской мелочности, какой в западной жизни, при всем развитии новейшей демократии, до сих пор уцелел от средневекового феодализма и питается современным господством буржуазии. Сила русской повести и романа была выработана собственным трудом общественного сознания, волнениями нравственного чувства и искренним стремлением к общественному благу в единении с народом. Отсутствие политической жизни заставляло сосредотачиваться, и здесь была основа сильного художественного и общественного действия. В большей мере именно влиянием литературы была обязана своим успехом "эпоха великих реформ".

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. История русской литературы (библиография)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) | Россия, разд. История русской литературы (до XVII века)
Россия, разд. История русской литературы | Россия, разд. История русской литературы (от первых памятников до татарского ига)
Россия, разд. История отдельных институтов русского гражданского права | Россия, разд. Источники русского гражданского права
Россия, разд. История Малороссии | Россия, разд. Источники русской истории и русская историография
Россия, разд. История личного права и современное русское право лиц | Россия, разд. Классическая филология
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Литература. Общие сочинения. Начатки литературной истории, списки писателей. Johannis Petri Kohlii, "Introductio in historiam et rem litterariam Slavorum" (Альтона, 1729); Backmeister, "Russische Bibliothek" (Рига и Лейпциг, 1772 - 87); "Известие о некоторых русских писателях", Дмитриевского (издано по-немецки в Лейпциге, по-французски в Ливорно в 1771 г. и т. д., а также в книге П. Ефремова : "Материалы для истории русской литературы", Санкт-Петербург, 1867); "Опыт исторического словаря о российских писателях" Николая Новикова (Санкт-Петербург, 1772; перепечатан в "Материалах" Ефремова); епископ Дамаскин (1737 - 1795), "Краткое описание российской ученой истории" (издано в I том "Истории Российской Академии", М. Сухомлинова ) и "Библиотека российская, или Сведения о всех книгах, в России с начала типографии на свет вышедших"; Шторх и Ф. Аделунг, "Систематическое обозрение литературы в России в течение пятилетия, с 1801 по 1806 г." (Санкт-Петербург, 1810); В.В. Сопиков, "Опыт российской библиографии" (Санкт-Петербург, 1783 - 1821); "Роспись российским книгам из библиотеки Смирдина" (Санкт-Петербург, 1828, 4 прибавления, Санкт-Петербург, 1829 - 56); Н. Греч , "Опыт истории русской литературы" (Санкт-Петербург, 1822) и, в переделанном виде: "Учебная книга русской словесности" (Санкт-Петербург, 1830); митрополит Евгений , "Словарь исторический о бывших в России писателях духовного чина" (1818; 2-е изд., Санкт-Петербург, 1827); его же, "Словарь русских светских писателей, отечественных и чужестранцев, писавших в России" (1838; 2-е изд., Москва, 1845); М.А. Максимович, "История древней русской словесности" (книга I, Киев, 1839); А.В. Никитенко , "Опыт истории русской литературы" (книга I, введение, Санкт-Петербург, 1845); В.Г. Белинский, "Сочинения" (в статьях о Пушкине установлена история новой русской литературы с художественной точки зрения); А.П. Милюков , "Очерк истории русской поэзии" (Санкт-Петербург, 1847; 3 издание, 1864); С.П. Шевырев, "История русской словесности, преимущественно древней" (Москва, 1858 - 1860); А.Д. Галахов , "История русской словесности древней и новой" (Санкт-Петербург, 1863 - 68 и 1875, со включением статей А.Н. Веселовского , А.И. Кирпичникова , О.Ф. Миллера и П.О. Морозова по древней литературе); Ор. Ф. Миллер, "Опыт исторического обозрения русской словесности с хрестоматией, расположенной по эпохам" (2 издание, Санкт-Петербург, 1865 - 66); И. Порфирьев , "История русской словесности" (ч. I: "Древний период", 5 издание, Казань, 1891; часть II: "Новый период", отд. I, изд. 2, 1896; отд. II, изд. 2, 1888; отд. III, 1891); П.В. Владимиров , "Введение в историю русской словесности" (Киев, 1896); А.Н. Пыпин , "История русской литературы" (Санкт-Петербург, 1898 - 99); архимандрит Филарет , "Обзор русской духовной литературы" (I, 862 - 1720, II, 1720 - 1858, Харьков, 1873; издание 3, Санкт-Петербург, 1884); Г. Геннади , "Справочный словарь о русских писателях и ученых, умерших в XVIII и XIX столетии" (т. I, А - Е, Берлин, 1876; том II, Ж - М; с дополнения Н. Собко , 1880); С.А. Венгеров , "Критико-биографический словарь русских писателей и ученых" (Санкт-Петербург, 1886 - 98; вышло 5 томов А, Б, В); князь Н.Н. Голицын , "Библиографический словарь русских писательниц" (Санкт-Петербург, 1889). Библиографические пособия: В.И. Межов , "История русской и всеобщей словесности. Библиографические материалы, с 1855 - 70 г." (Санкт-Петербург, 1872); его же, "Русская историческая библиография за 1865 - 1876 г."; А.Н. Неустроев , "Историческое разыскание о русских повременных изданиях и сборниках за 1703 - 1802 г." (Санкт-Петербург, 1875); его же, "Указатель к русским повременным изданиям и сборникам за 1703 - 1802 г. и к историческому разысканию о нем" (Санкт-Петербург, 1898); Н.В. Губерти , "Материалы для русской библиографии. Хронологическое обозрение редких и замечательных русских книг XVIII столетия" (3 выпуск, из "Чтений московского Общества истории и древностей российских", Москва, 1878 - 1891); С.А. Венгеров, "Русская поэзия. Собрание произведений русских поэтов, частью в полном составе, частью в извлечениях, с важнейшими критико-биографическими статьями и библиографическими примечаниями и портретами" (вышел I том, Санкт-Петербург, 1898, XVIII век); его же, "Русские книги с биографическими данными об авторах и переводчиках" (Санкт-Петербург, 1896 - 1899, 3 т А - Б). Описание рукописей: древнейшее обстоятельное описание рукописей Кирилло-Белозерского монастыря в XV веке издано Н.К. Никольским : "Описание рукописей Кирилло-Белозерского монастыря XV века" (Санкт-Петербург, 1897, издание Общества любителей древней письменности). Новейшие ученые описания: собрания графов Ф.А. Толстого (составлено К. Калайдовичем и П. Строевым , 1825 - 27); "собрания Царского и Библиотеки Московского Общества Истории и Древностей, Строева"; А.Х. Востоков , "Описание русских и славянских рукописей Румянцевского музея" (Санкт-Петербург, 1842); А.В. Горский и К.И. Неустроев, "Описание рукописей Синодальной библиотеки" (Москва, 1855 - 1869); Викторов, "Славяно-русские рукописи В.М. Ундольского" (Москва, 1870); Андрей Попов , "Описание рукописей и каталог книг церковной печатной библиотеки А.И. Хлудова" (Москва, 1872; первое прибавление, 1875); Н. Петров , "Описание рукописей церковно-археологического музея при киевской духовной академии" (Киев, 1875 - 1879); Арсений, "Описание рукописей Троице-Сергиевой лавры" ("Чтения в Обществе Истории и Древностей Российских", 1878 и 1879); "Описание рукописей Соловецкого монастыря" (Казань, 1881 - 1886); Ф. Добрянский , "Описание рукописей виленской публичной библиотеки" (Вильна, 1882); Н. Барсуков , "Рукописи археографической комиссии" (Санкт-Петербург, 1882); А.Ф. Бычков , "Описание церковнославянских и русских рукописных сборников Императорской публичной библиотеки" (Санкт-Петербург, 1882); А. Викторов, "Описи рукописных собраний в книгохранилищах Северной России" (Санкт-Петербург, 1890); М. Сперанский , "Рукописи тверского музея" (Москва, 1890); П. Строев, "Описание рукописей монастырей Богоявленского, Ново-Иерусалимского, Саввина-Сторожевского" (Санкт-Петербург, 1891; издание Общества любителей древней письменности); Лопарев , "Описание рукописей Императорского общества любителей древней письменности" (I - II, Санкт-Петербург, 1891 - 93); А. Титов , "Рукописи славянские и русские, принадлежащие И. Вахрамееву" (1888 - 1892); А. Родосский , "Описание 432-х рукописей Санкт-Петербургской духовной академии" (Санкт-Петербург, 1893); А. Титов, "Описание славяно-русских рукописей, находящихся в собрании А. Титова" (Санкт-Петербург, 1893); А.И. Яцимирский , "Опись старинных славянских и русских рукописей собрания П.И. Щукина" (Москва, 1896); архимандрит Леонид , "Систематическое описание славяно-российских рукописей собрания графа А.С. Уварова" (Москва, 1893 - 94). Литература переводная. а) Святое писание. Полного перевода Библии на Руси до XV века не существовало; переведены были только избранные места, употреблявшиеся при богослужении. Это разъяснено А. Горским и К.И. Неустроевым в "Описании Синодальной библиотеки". См. еще: Вячеслав Срезневский , "Древний славянский перевод Псалтыри" (Санкт-Петербург, 1877); Гр. Воскресенский , "О переводе Апостола" (Москва, 1879); "О переводе Евангелия" (в "Трудах VI археологического съезда", Одесса, 1886); "О Евангелии от Марка" (Сергиев Посад, 1894; в "Чтениях Московского Общества Истории и Древностей", 1896); Иван Рождественский , "О книге Эсфирь" (Санкт-Петербург, 1885); Василий Лебедев , "О книге Иисуса Навина" (Санкт-Петербург, 1890); Иван Евсеев , "О книге пророка Исаии" (Санкт-Петербург, 1897); П.В. Владимиров, "Доктор Франциск Скорина. Его переводы, печатные издания и язык" (Санкт-Петербург, 1888, издание Общества любителей древней письменности); С. Булич , "Церковнославянские элементы в современной литературе и народном русском языке" (Санкт-Петербург, 1893). б) Учительная литература. В "Истории Церкви" Голубинского (т. I, пол. 1, 715 - 757) представлен библиографический обзор существовавшей у нас в период домонгольский, переводной и вообще заимствованной письменности. См. еще П.В. Владимиров, "Обзор южнорусских и западнорусских памятников письменности от XI до XVII столетия" ("Чтения Исторического Общества Нестора Летописца", Киев, 1890, книга IV, 101 - 142 и отдельно); А. Соболевский , "Западное влияние на литературу Московской Руси XV - XVII веков" (в VI книге "Вестника Археологии и Истории" и отдельно, Санкт-Петербург, 1899); А.С. Архангельский , "Творения отцов церкви в древнерусской письменности. Обозрение рукописного материала" (Санкт-Петербург, 1888); его же, "Творения отцов церкви. Извлечения из рукописей и опыты историко-литературных изучений" (Казань, 1889 - 1890; обстоятельные рецензии П.В. Владимирова в "Киевских Университетских Известиях", 1891, и И.Н. Жданова , в "Отчете о 34 присуждениях наград Уварова", "Записки Императорской Академии Н.", том 71, Санкт-Петербург, 1893); В. Малинин , "Исследование Златоструя по рукописи XII века Публичной Библиотеки" (Киев, 1878); В. Яковлев , "К литературной истории древнерусских сборников. Опыт исследования "Измарагда" (Одесса, 1893); Н. Петров, "О происхождении и составе славяно-русского Пролога" (иноземные источники, Киев, 1875); А.И. Пономарев , "Славяно-русский Пролог в его церковно-просветительном и народно-литературном значении" (Санкт-Петербург, 1890; отдельные поучения из Пролога изданы во II выпуске "Памятников древнерусской церковно-учительной литературы" А.И. Пономарева); епископ Антоний (ныне митрополит Санкт-Петербургский, в миру А. Вадковский), "Из истории христианской проповеди. Очерки и исследования" (Санкт-Петербург, 1892); Е.В. Петухов , "Материалы и заметки по древнерусской литературе" (Киев, 1893; о "Златой цепи"); Сухомлинов, "О сборниках под названием Пчела" ("Известия Академии Наук", 1853, том II); Бессонов, "Книга Пчела" ("Временник Московского Общества Истории и Древностей Российских", 1857, книга 25); В. Семенов, "Древнерусская Пчела по пергаментному списку" (Санкт-Петербург, 1893, "Сборник" русского отделения языков Академии Наук, том LIV); статьи о Пчеле в "Журнале Министерства Народного Образования", 1892, № 4 и 1893, № 7; "Материалы для литературной истории русских Пчел" (Москва, 1895); "Шестоднев", составленный Иоанном, экзархом болгарским, по харатейному списку Московской Синодальной Библиотеки 1263, слово в слово и буква в букву (Москва, 1879, из "Чтений" 1873, книга III; труд Бодянского и Андрея Попова); "Книга, глаголемая Козьмы Индикоплова" (Санкт-Петербург, 1886; издание Общества любителей древней письменности); "Шестиднев Георгия Писида". И.А. Шляпкина (Санкт-Петербург, 1882, в "Памятниках древней письменности"); А. Карнеев, "Материалы и заметки по литературной истории Физиолога" (Санкт-Петербург, 1890; издание Общества любителей древней письменности); Александр Александров , "Физиолог" (Казань, 1893; сербский текст по рукописи XVI века); Г. Поливка, "Zur Geschichte des Physiologus in der slavichen Literaturen", "Archiv f. slav. Philologie" (т. XV, 246; т. XVIII, 523); Андрей Попов, "Обзор Хронографов русской редакции" (Москва, 1866 - 1869); к нему "Изборник славянских и русских сочинений и статей, внесенных в Хронографы русской редакции" (Москва, 1869); М. Сперанский, "Сербские хронографы из русский первой редакции" (Варшава, 1896; из "Русского Филологического Вестника"); В. Истрин , "Хронографы в русской литературе" (Санкт-Петербург, 1898; из "Византийского Временщика"); П. Милюков , "Очерки по истории русской культуры" (Санкт-Петербург, 1897; цельный, хотя сжатый обзор древнего круга сведений). в) Апокрифы. Издания: А. Пыпин, "Памятники старой русской литературы" (Санкт-Петербург, 1862); Н. Тихонравов , "Памятники русской отечественной литературы" (1863); Порфирьев, "Апокрифические сказания о ветхозаветных лицах" (Санкт-Петербург, 1877) и "Апокрифические сказания о новозаветных лицах" (Санкт-Петербург, 1890); Попов, "Библиографические материалы"; "Палея историческая", издана А. Поповым в "Чтениях Общества Истории и Древностей Российских" (1881, книга 1); "Палея толковая", издана учениками Тихонравова (Москва, 1890 - 1897); И. Франко , "Памятники украиньско-руськой мови и литературы. Т. I. Апокрифи старозавитни" (Львов, 1896; издание Общества Шевченка ). г.) Исследования: А. Пыпин, "Для объяснения статьи о ложных книгах" ("Летописи Археографической Комиссии", 1860, I выпуск "Летописи Археографической Комиссии"); его же статья об апокрифах ("Русское Слово", 1862, № 1 - 2), Порфирьев, "Апокрифические сказания о ветхозаветных событиях" (Казань, 1872); Тихонравов, "Отреченные книги древней Руси" ("Сочинения", том I); Успенский , "Толковая Палея" (Казань, 1876); И. Жданов, "Палея" ("Университетские известия", Киев, 1881); В. Истрин, "Замечания о составе Толковой Палеи" в "Известиях II отделения Академии Наук", 1897 - 1898; Веселовский, "Опыты по истории христианской легенды" ("Журнал Министерства Народного Просвещения", 1875, № 4); Веселовский, "Славянские сказания о Соломоне и Китоврасе" (Санкт-Петербург, 1872); М. Соколов , "Материалы и заметки по старинной литературе" (Москва, 1888); М. Сперанский, "Апокрифические Евангелия" (Москва, 1895) и "Из истории отреченной литературы. I. Гадания по Псалтыри. II. Трепетники" (Санкт-Петербург, 1899, в "Памятниках древней письменности"); В. Сахаров , "Эсхатологические сочиненные сказания" (Тула, 1879); А. Шепелевич, "Этюды о Данте. Видения святого Павла" (Харьков, 1891 - 92); Истрин, "Откровение Мефодия Патарского и апокрифические видения Даниила" (Москва, 1897; из "Чтений" Московского Общества истории и древностей); Порфирьев, "Апокрифические молитвы" ("Труды IV археологического съезда", Казань, 1891, том II); Красносельцев , "К вопросу о греческих источниках. Беседы трех святителей" (Одесса, 1890); И. Жданов, "Беседа трех святителей и Joca monachorum" ("Журнал Министерства Народного Просвещения", 1892, № 1); А. Васильев , "Anecdota graeco-byzantina" (Москва, 1893). Древний период. а) Обзор литературных явлений домонгольского периода у Е. Голубинского: "История русской церкви" (Москва, 1880). Ранее И.И. Срезневский издал обширный труд: "Древние памятники русского письма и языка XI - XIV века". Общее повременное с выписками, в "Известиях Академии Наук", том X, 1861 - 1863, и отдельно, Санкт-Петербург, 1863; 2-е издание, 1882, без выписок); "Сведения и заметки о малоизвестных памятниках", № I - XCI, Санкт-Петербург, 1867 - 1881 и см. также Н.В. Волков, "Статистические сведения о сохранившихся древнерусских книгах XI - XIV веков и их указатель" (Санкт-Петербург, 1898). Указания на сочинения анонимные, сохранившиеся в поздних списках или известные только по упоминаниям - см. в "Историях церкви" Макария (II, 138, 164, 169; III, 142, 168) и Голубинского (т. I). Далее, М.И. Сухомлинов, "О псевдонимах в древнерусской словесности" (Санкт-Петербург, 1855); Е. Петухов, "К вопросу о Кириллах - авторах в древнерусской литературе" (в "Сборнике отделения русского языка Академии Наук", том XLII, 1887). б) Поучения. Первые писатели из греков оставили полемические сочинения против латинян: митрополит Лев (992 - 1008), Георгий (1065 - 1079), Иоанн II (1080 - 1089), Никифор (1104 - 21): см. Андрей Попов, "Историко-литературный обзор древнерусских полемических сочинений против латинян" (XI - XV века, Москва, 1875). Необходимое дополнение к этому - разбор А.С. Павлова в 19-м отчете об Уваровских премиях и отдельно "Критические опыты по истории древнейшей греко-русской полемики против латинян" (Санкт-Петербург, 1878). "Поучение епископа Навгородского Луки Жидяты" (1035 - 1059; издано в "Русских достопримечательностях", Москва, 1815, в "Истории церкви" митрополита Макария, том I, в "Исторической хрестоматии" Ф. Буслаева, Москва, 1861, и в "Памятниках древнерусской литературы" А.И. Пономарева, в. I, со статьей о Луке ); "Слово о законе и благодати и похвала Владимиру", митрополита Илариона (в "Прибавлениях к Творениям святых отцов в русском переводе", Москва, 1844; в "Чтениях Московского Общества Истории и Древностей Российских", 1858, книга 7; в "Известиях II отделения Академии Наук", том V; в "Памятниках древнерусской литературы" Пономарева, выпуск I, со статьей об Иларионе); "Поучения преподобного Феодосия Печерского" изданы митрополитом Макарием в "Ученых Записках Академии Наук" (1856, книга II), в "Истории церкви", том II, и в "Памятниках древнерусской литературы" Пономарева, выпуск I. Срезневский указал на Златоструй, как на источник поучения о казнях Божиих ("Сведения и заметки", XXIV, 1866 - 1867). Митрополит Антоний (Вадковский), в книге "Из истории христианской проповеди" (Санкт-Петербург, 1892, 313 - 336), оспаривает принадлежность Феодосию этого поучения и поучения о чашах (ср. "Историю церкви" Голубинского, I, 672 - 677). Поучение Владимира Мономаха издано в первый раз графом Мусиным-Пушкиным с помощью Болтина , под заглавием "Духовная великого князя Владимира Мономаха" (Санкт-Петербург, 1793); потом "Полное собрание летописей", I, стр. 107, и в "Летописи по Лаврентьевскому списку" (Санкт-Петербург, 1897, стр. 232 - 247 и приложение стр. 41); см. Погодин, "Исследование о жизни и делах Владимира Мономаха" ("Ученые Записки II отделения Академии", 1863, книга VII, выпуск 2); С. Протопопов , "Поучение Владимира Мономаха, как памятник религиозно-нравственных воззрений и жизни на Руси в дотатарскую эпоху" ("Журнал Министерства Народного Просвещения", 1874, книга 2); В.А. Воскресенский , "Поучение детям Владимира Мономаха" ("Учебная библиотека", Санкт-Петербург, 1893); Соловьев, о личности Владимира Мономаха в "Истории России" (1894, книга I, стр. 315 и следующие) и Лошнюков ("Киевские Университетские Известия", 1873, ноябрь, 1 - 44 стр.); замечания о Поучении находим в рецензии И.Н. Жданова на "Творения отцов церкви", Архангельского в "Отчете о 24 присуждениях Уваровских премий", стр. 122 - 124, в рецензии Е. Будде на издание Лаврентьевской летописи в "Русском Филологическом Вестнике", 1898, № 1 - 2, в книге М. Сперанского, "Из истории отечественных книг". "Гадания по Псалтыри" (Санкт-Петербург, 1899, стр. 5, 55 и далее). О Клименте Смолятиче XII в. - Х. Лопарев, "Послание митрополита Климента к смоленскому пресвитеру Фоме" (Санкт-Петербург, 1892; "Памятники древней письменности") и особенно Н.К. Никольский: "О литературных трудах митрополита Климента Смолятича" (Санкт-Петербург, 1892). Сочинения Кирилла , епископа туровского (1130 - 82), у Сухомлинова, "Рукописи графа Уварова" (т. II, Санкт-Петербург, 1858) и А. Пономарева, "Памятники древнерусской церковно-учительной литературы" (т. I, Санкт-Петербург, 1894). О заимствованиях Кирилла из древнегреческих образцов у Никольского, "Климент Смолятич", стр. 87. О Феодосии Греке , монахе XII века, оставившем перевод послания папы Льва I к патриарху Флавиану о IV Вселенском соборе, см. в "Чтениях Московского Общества Истории и Древностей", 1848, № 7 (здесь издан самый перевод) и у Голубинского (т. I, половина 1, стр. 699 - 700). в) Памятники исторические. Иаков мних, в XI веке, написал два сказания: о Владимире святом и святой Ольге и "О первых мучениках русских Борисе и Глебе". Второе издано Срезневским, в "Сказаниях о Борисе и Глебе" (Санкт-Петербург, 1860, в литературном снимке и в чтении), О. Бодянским по списку XII века в "Чтениях", 1870, книга I. "Память и житие Владимира" издано в "Христианском Чтении", 1849. О Иакове см. в "Историях церкви" Макария (т. II) и Голубинского (т. I, половина I, стр. 615 - 619). Преподобный Нестор (родился в 1056 г., умер около 1114) оставил другое сказание о Борисе и Глебе (у Срезневского в "Сказаниях", Санкт-Петербург, 1860) и житие Феодосия Печерского (у Бодянского в "Чтениях", 1858, книга 3, по рукописи XII века). В настоящее время только очень немногие признают Нестора автором первоначальной летописи. О Печерском Патерике, составленном в начале XIII века из биографических трудов преподобного Нестора, епископа Владимирского Симона и печерского инока Поликарпа см. Кубарев , в "Журнале Министерства Просвещения", 1838, № 10, и в "Чтениях Общества Истории и Древностей Российских", 1847, книга 9, и 1858, книга 3; В. Яковлев, "Древнекиевские религиозные сказания" (Варшава, 1875); М. Викторов, "Составители Киево-Печерского Патерика и позднейшая его судьба" (Воронеж, 1871); Голубинский, "История церкви" (I, 1, стр. 628 - 640); А. Шахматов , "Житие Антония и Печерская летопись" ("Журнал Министерства Народного Просвещения", 1880, № 3). Об исторических повестях - И. Срезневский, "Памятники X века до Владимира святого" в ("Известиях Академии Наук", том III, 1854, и в "Исторических Чтениях", Санкт-Петербург, 1855, стр. 1 - 26); И.П. Хрущев "О древнерусских исторических повестях и сказаниях XI - XII столетия" (Киев, 1878). г.) О летописи: Кубарев, в "Историческом Сборнике" (Москва, 1842, том IV); Сухомлинов, "О древнерусской летописи, как памятнике литературном" (в "Ученых Записках II отделения Академии Наук", книга III, 1856); Срезневский, "Исследования о летописях новгородских" (в "Известиях", том II); "Чтения о древнерусских летописях" (Санкт-Петербург, 1862, из "Записок"); Костомаров, "Лекции по русской истории" (Санкт-Петербург, 1861); К.Н. Бестужев-Рюмин , "О составе русских летописей до конца XIV века" (Санкт-Петербург, 1868; из выпуска IV "Летописи занятий Археологической Комиссии"); А. Маркевич , "О летописях" (Одесса, 1883 - 85); И. Тихомиров , "О летописях Тверской, Псковской и Лаврентьевской" ("Журнал Министерства Народного Просвещения", 1876, № 2; 1883, № 10; 1884, № 10); И. Селигов, "О новгородских летописях и о российской истории В. Татищева", в "Чтениях Московского Общества Истории и Древностей" (1887, книга IV и отдельно, Москва, 1888); Шахматов, "Хронология древнейших летописных сводов" ("Журнал Министерства Народного Просвещения", 1897, № 4); "О начальном Киевском летописном своде. Исследование" (I - III, Москва, 1897). - Древнейшие списки летописи изданы Археографической комиссией в "Полном Собрании Российских Летописей"; отдельно - "Летописи по Ипатьевскому списку" (Санкт-Петербург, 1871); "Летопись по Лаврентьевскому списку" (издание 3, Санкт-Петербург, 1897). д) Паломники: Даниил игумен, ходивший в Святую Землю в 1106 - 1108 г. Издания: 1) под редакцией А.С. Норова , Санкт-Петербург, 1864, 2) наиболее полное - М. Веневитинова (в "Православном Палестинском Сборнике", выпуск 3 и 9, Санкт-Петербург, 1883 - 85). Путешествие Даниила переведено на французский язык Норовым (Санкт-Петербург, 1864), на греческий Епифанием Маттеи (Санкт-Петербург, 1867), на немецкий А. Лескиным (Лейпциг, 1884). "Путешествие новгородского архиепископа Антония в Царьград в конце XII столетия", с предисловием и примечаниями П. Савваитова , издано Археографической комиссией (Санкт-Петербург, 1872). Позже найдено несколько новых списков (копенгагенский издан Срезневским в "Сведениях и заметках", IX, Санкт-Петербург, 1876, 340 - 352; другие найдены В.М. Истоминым, Х.М. Лопаревым); готовится палестинским обществом новое издание по всем спискам. е) Свидетельства о древней поэзии собраны в книге И.Н. Жданова: "Русская поэзия в домонгольскую эпоху" ("Киевские Университетские Известия", 1879 и отдельно). Литература о "Слове о полку Игореве" чрезвычайно обширна. Оно издано в первый раз графом Мусиным-Пушкиным при сотрудничестве Малиновского и Бантыш-Каменского в 1800 г., под заглавием "Ироическая песнь о походе на половцев князя новгород-северского Игоря Святославича, писанная старинным русским языком в исходе XII столетия, с переложением на употребляемое ныне наречие". Другие издания: Н. Тихонравов, "Слово" и прочее для учащихся (2 издание, Москва, 1868); А. Потебня , "Слово и прочее. Текст и примечания" (Воронеж, 1878). Исследования: Всеволод Миллер , "Взгляд на Слово о полку Игореве" (Москва, 1877, разбор А.Н. Веселовского в "Журнале Министерства Народного Просвещения", 1877, № 8); Е. Барсов , "Слово и прочее, как художественный памятник киевской дружинной Руси" (Москва, 1887 - 90, 3 том, не окончено). Обзоры литературы: А. Смирнов , "Литература Слова со времени открытия его до 1876 г." (из "Филологических Записок", Воронеж, 1877); И. Жданов, "Литература Слова о полку Игореве" (Киев, 1880; из "Университетских Известий"); П. Владимиров, "Слово о полку Игореве" (выпуск I, Киев, 1894, из "Университетских Известий"). "Слово" или "Моление Даниила Заточника" (начала XIII века) издано И.А. Шляпкиным в "Памятниках древней письменности" (Санкт-Петербург, 1889, в предисловии обзор литературы); исследование А. Ляшенки: "О молении Даниила Заточника" (Санкт-Петербург, 1896). Средний период, татарский и московский. а) Поучения. Е. Петухов, "Серапион Владимирский, русский проповедник XIII века" (Санкт-Петербург, 1888); "Правило митрополита Кирилла, почти по современной рукописи", в "Российских Достопамятностях" (Москва, 1815, I, 106 - 118; дополнения у Востокова, "Описание русского Румянцевского музея", 302, 321, "Русская Историческая Библиотека", VI, 84 - 102). "Поучения митрополита Петра" - в "Прибавлении к Творениям святых отцов" (1844) и в "Памятниках древнерусского канонического права" А. Павлова, том I. "Поучения митрополита Алексия" в "Прибавлении к Творениям святых отцов" (1849); приписываемый ему перевод Евангелия издан митрополитом Леонтием (Москва, 1892). "Поучение епископа Сарайского Матфея" - см. "История русской церкви", Макария, том V. И.Д. Мансветов, "Митрополит Киприан в его литургической деятельности" (Москва, 1882); "Послания Киприана" - в "Памятниках древнерусского канонического права", Павлова, том I; о Киприане и Епифании у Шевырева, "История русской словесности", III, Ключевского , "Древнерусские жития святых" (Москва, 1871, стр. 78 - 112). Кирилл , игумен Белозерский - его Послания в "Актах Исторических", том I, № 12, 16, 27; в "Хрестоматии" Буслаева, стр. 927 - 932, у Никольского: "Кирилло-Белозерский монастырь" (Санкт-Петербург, 1898). Николаевский , "Русская проповедь в XV и XVI веках" ("Журнал Министерства Народного Просвещения", 1868); митрополит Фотий (1410 - 1431) - в "Истории церкви" Макария том V; Павлов, "Памятники древнерусского канонического права" (Санкт-Петербург, 1880, "Русская Историческая библиотека", том VI); А. Вадковский (митрополит Антоний), "Исследование о поучениях митрополита Фотия" ("Православный Собеседник" 1875, март, сентябрь; перепечатано в его книге: "Из истории христианской проповеди"). Григорий Цамвлак-Шевырева, "История русской словесности", IV; Макария, "История русской церкви", том V; П.А. Сырку , в "Журнале Министерства Народного Просвещения", 1884, № 11; епископ Мельхисидека, "Жизнь и сочинения Григория Цамвлака" (Бухарест, 1884, на румынском языке). б) XVI век. Геннадий архиепископ Новгородский - Грандицкий, "Православное Обозрение", 1878, сентябрь; 1880, август; в "Русской истории в жизнеописаниях", Костомарова (Санкт-Петербург, 1874, стр. 311 и др.). Об ереси жидовствующих: Николай Руднев , "Рассуждение о ересях и расколах, бывших в русской церкви со времени Владимира святого до Иоанна Грозного" (Москва, 1838); "История" Соловьева, том V; "История церкви" Макария и Филарета; Панов, "Ересь жидовствующих" ("Журнал Министерства Народного Просвещения", 1877, № 1 - 3); Сервицкий "Опыт" ("Православное Обозрение", 1862, № 6 - 8). Иосифа Волоколамского "Просветитель" издан в "Православном Собеседнике" (1859); см. И.П. Хрущев, "Исследование о сочинениях Иосифа Санина, игумена Волоцкого" (Санкт-Петербург, 1868); О Ниле Сорском , Вассиане Патрикееве: А. Правдин, "Нил Сорский и устав его свитской жизни" в "Христианском Чтении" (1877, январь); А.С. Архангельский, "Нил Сорский и Вассиан Патрикеев, их литературные труды и идеи в древней Руси" (Санкт-Петербург, 1882, часть I, "Памятники древней письменности"); "Судное дело Вассиана", в "Чтениях московского общества", 1847, № 9. Полемические сочинения Вассиана изданы А.С. Павловым в "Православном Собеседнике", 1863. См. еще Хрущев, "Князь-инок В. Патрикеев" ("Древняя и Новая Россия", 1875, № 3). Вопросов о нестяжании касался А.С. Павлов в статье "Земское направление русской духовной письменности" ("Православные Собеседники", 1863, книга 1) и в "Историческом очерке секуляризации церковных земель" (Одесса, 1871). "Беседа преподобного Сергия и Германа" издана Археографической комиссией под редакцией В.И. Дружинина и М. Дьяконова (Санкт-Петербург, 1889). Четии-Минеи митрополита Макария: оглавление, составленное в XVII веке справщиком иноком Евфимием , издано В. Ундольским в "Чтениях Московского Общества Истории и Древностей", 1847, книга 4; архимандрит Иосиф, "Подробное оглавление великих Четиих-Миней митрополита Макария, хранящихся в Московской Патриаршей (ныне Синодальной) библиотеке" (Москва, 1892); Ключевский, "Древнерусские жития святых" (Москва, 1892); Н. Лебедев , "Макарий, митрополит всероссийский" (в "Чтениях Общества любителей духовного просвещения", 1877, часть II; 1878, часть I); К. Заусцинский, "Макарий, митрополит всея России" (в "Журнале Министерства Народного Просвещения", 1881, № 10 и 11). Великие Четии-Минеи издаются Археографической комиссией (вышли пока: сентябрь, октябрь и треть ноября). Сочинения Максима Грека изданы Казанской духовной академией (Казань, 1859 - 62): А. Горский, "Максим Грек, святогорец", (в "Прибавлении к творениям святых отцов", Москва, 1859, часть XVIII); В. Иконников , "Максим Грек" (Киев, 1865 - 66); Ф. Калугин, "Зиновий, инок Отенский" (Санкт-Петербург, 1894); Емельянов, "Ересь Башкина и Феодосия Косого" (в "Трудах Киевской Духовной Академии", 1862, II); Н. Костомаров, "Исторические монографии" (т. I, "Великорусские религиозные вольнодумцы в XVI веке"); Жмакин , "Митрополит Даниил и его сочинения" (Москва, 1881, из "Чтений Московского Общества Истории и Древностей Российских"). "Стоглав" издан в "Православном Собеседнике", 1862; другое издание "Стоглава" (Санкт-Петербург, 1863, Кожанчикова ), по сокращенной редакции. О значении Стоглава см. в "Истории русской церкви", Макария. см. Добротворский , статья о Стоглаве в "Православном Собеседнике", 1862; И. Жданов, "Материалы для истории столглавого собора" ("Журнал Министерства Народного Просвещения", 1876, № 7 и 8); Н. Лебедев, "Стоглавый собор 1551 г. Опыт изложения его внутренней истории" (выпуск I, Москва, 1882); см. также "Историю канонизации святых", В. Васильева (Москва, 1893), и Е. Голубинского (Сергиев Посад, 1894). Издания "Домостроя": Д. Голохвастова во "Временнике" Московского Общества истории и древностей, 1849, книга I (с 64-й главы), В. Яковлева (Санкт-Петербург, 1897, без 64 главы), В. Яковлева (Одесса, 1887; здесь собраны все редакции "Домостроя"), А. Попова, с предисловием Забелина (Москва, 1882, из "Чтений"; старейшая редакция "Домостроя"); см. И. Некрасов , "Опыт историко-литературного исследования о происхождении древнерусского Домостроя" (Москва, 1873, из "Чтений"); архимандрит Леонид, "Благовещенский иерей Сильвестр" (в "Чтениях Московского Общества Истории и Древностей", 1874, книга I); А. Михайлов, "К вопросу о редакциях Домостроя, его составе и происхождении" ("Журнал Министерства Народного Просвещения", 1889, февраль, март, разбор сочинения Некрасова; последний отвечал тем же, июнь, стр. 372 - 390; ответ Михайлова - "Еще к вопросу о Домострое" - там же, 1890, август). в) Паломники и путешественники. "Послание архиепископа Новгородского Василия к епископу Тверскому о земном рае" - (в "Полном Собрании Летописей" VI, 87 - 89, под 1347 г.). Ему Д.Ф. Кобеко ("Опыт исправления текста о святынях Царьграда" в "Известиях Академии Наук", том II, 1897, книги 3 и 4) приписывает "Беседу о святынях Царьграда", изданную Л.Н. Майковым в "Материалах и исследованиях по старинной русской литературе" (выпуск I, Санкт-Петербург, 1890). "Хождение Стефана Новгородца" (в "Сказаниях русского народа" Сахарова, том II). "Хождение Епифания" (быть может Епифания Премудрого, XIV век) издано архимандритом Леонидом в "Православном Палестинском Сборнике", том XVI, выпуск 3 (Санкт-Петербург, 1896). "Хождение Игнатия Смольнянина" 1489 - 1455 издано под редакцией С.В. Арсеньева в "Православном Палестинском Сборнике", в. 12 (Санкт-Петербург, 1887). "Хождение дьяка Александра" - у Сахарова ("Сказания", том II). "Хождение инока Зосимы" (1419 - 1422) издано, под редакцией Х.М. Лопарева, в "Православном Палестинском Сборнике" (выпуск 24, Санкт-Петербург, 1889). "Хождение гостя Василия" (конца XV века) издано в "Палестинском Сборнике" архимандритом Леонидом. "Хождение священноинока Варсанофия ко святому граду Иерусалиму в 1456 и 1461 - 1462", открытое Н.С. Тихонравовым, издано под редакцией С. Долгова (Москва, 1896: "Палестинский Сборник", том XV, выпуск 3). "Путешествие Симеона Суздальца" - в "Сказаниях русского народа" Сахарова, том II. "Рассказ Авраамия" издан по списку XVI века у Андрея Попова, "Историко-литературный обзор древнерусских полемических сочинений против латинян" (Москва, 1875, приложение, стр. 399 - 406). "Рассказ о мистерии Вознесения" - у Н.С. Тихонравова (в "Вестнике общества древнерусского искусства", Москва, 1874 - 75). См. А.Н. Веселовский, "Italienische Mysterien in einem russisch. Reisebericht des XV Jahrh." (в "Russische Revue", 1876, том X, 425 и др.); Срезневский, "Хождение за три моря Афанасия Никитина" (в 1466 - 72, Санкт-Петербург, 1857, из "Ученых записок II отделения Академии Наук", книга II); "Хождение Познякова" - И.Е. Забелин в "Чтениях" (1884), Х. Лопарев, в "Палестинском Сборнике" (выпуск 18, Санкт-Петербург, 1887). "Хождение Трифона Коробейникова" - С.О. Долгов в "Чтениях" (1887, книга I), Лопарев в "Палестинском Сборнике" (выпуск 27, Санкт-Петербург, 1888). "Житие и хождение в Иерусалим и Египет казанца Василия Яковлева Гагары 1634 - 37" - в "Палестинском Сборнике" (выпуск 33, 1891, под редакцией С.О. Долгова). "Хождение дьякона Ионы Маленького" издано архимандритом Леонидом в "Памятниках древней письменности" (Санкт-Петербург, 1882) и С.О. Долговым в "Палестинском Сборнике" (выпуск 42, 1895). "Проскинитарий" Арсения Суханова (издан Н.И. Ивановским в приложении к "Православному Собеседнику", 1880, и в "Палестинском Сборнике", том VII, Санкт-Петербург, 1889). г.) Раскол. Общие обзоры литературы - А.С. Пругавин , "Раскол - сектантство. Выпуск 1. Библиография старообрядчества и его разветвлений" (Москва, 1887); Сахаров, "Указатель литературы о расколе" (1887 - 88). История: Н. Руднев, "Рассуждение о ересях и расколах" (Москва, 1838); Н. Субботин , "Материалы для истории раскола за первое время его существования" (Москва, 1875 - 1888); протоиерей Макарий, "История русской церкви" (т. XII и начало XIII, Санкт-Петербург, 1883); Н. Гиббенет, "Историческое исследование дела патриарха Никона" (Санкт-Петербург, 1882 - 1884); Н. Каптерев , "Характер отношений России к православному Востоку в XVI и XVII столетиях" (Москва, 1885); "Патриарх Никон и его противники в деле исправления церковных обрядов. Выпуск 1. Время патриарха Иосифа" (Москва, 1887, из "Православного Обозрения"); С. Белокуров , "Арсений Суханов" (Москва, 1891 - 1897, из "Чтений"); А. Щапов , "Русский раскол старообрядчества" (Казань, 1859); П. Мельников , "Исторические очерки поповщины" (ч. I, Москва, 1864; продолжение в "Русском Вестнике", 1864, № 5; 1866, № 5, 9; 1867, № 2); А. Бороздин , "Протопоп Аввакум" (Санкт-Петербург, 1898); П. Смирнов , "Внутренние вопросы в расколе в XVII веке" (Санкт-Петербург, 1898). д) Писатели киевской школы. С. Голубев , "Киевский митрополит Петр Могила и его сподвижники" (I том, Киев, 1883, том II, Киев, 1898); Пекарский , "Представители киевской учености в половине XVII столетия" ("Отечественные Записки", 1862, книги 2, 3, 4); С. Любимов, "Борьба между представителями великорусского и малороссийского направления в конце XVII и начале XVIII века" ("Журнал Министерства Народного Просвещения", 1875, август, сентябрь); Н. Сумцов , "Иоанникий Галятовский и Лазарь Баранович" (Харьков, 1885); А. Архангельский, "Борьба с католичеством и умственное пробуждение Южной Руси к концу XVI века" (Киев, 1886); И. Владимиров, "Доктор Франциск Скорина" (Санкт-Петербург, 1888); В. Завитневич , "Палинодия Захария Копыстенского" (Варшава, 1883); М. Марковский, "Антоний Радивиловский, южно-русский проповедник XVII века" (Киев, 1894); В. Эйнгорн , "Книги Киевской и Львовской печати в Москве в 1670 г." (Москва, 1895, из "Чтений", 1895, IV); "О сношениях малороссийского духовенства с московским правительством в царствование Алексея Михайловича" ("Чтения", 1893 - 94); Л. Майков, "Симеон Полоцкий" (в "Древней и Новой России", 1875, 2 издание дополнительное, в "Очерках из истории русской литературы", Санкт-Петербург, 1889); В. Попов , "Симеон Потоцкий как проповедник" (Москва, 1886); И. Татарский, "Симеон Потоцкий, его жизнь и деятельность" (Москва, 1886); А. Прозоровский, "Сильвестр Медведев. Его жизнь и деятельность" (Москва, из "Чтений", 1896). Из сочинений Сильвестра Медведева , "Известие истинное" издано С. Белокуровым в "Чтениях" (Москва, 1885, книга 4). "Созерцание краткое лет 7190, 7191, 7192" - А. Прозоровским в "Чтениях" (Москва, 1894, книга 4). Священник П. Смирнов, "Иоаким, патриарх московский" (Москва, 1881); И.А. Шляпкин, "Дмитрий Ростовский и его время" (Санкт-Петербург, 1891); Певницкий , "Епифаний Славинецкий" (в "Трудах Киевской Духовной Академии", 1861, книги 2 - 3); С.Н. Брайловский, "Карион Истомин" (в "Чтениях в Обществе любителей духовного просвещения", 1889, апрель, май, июнь); "Очерки из истории просвещения в Московской Руси в XVII веке. Чудовский инок Евфимий" (в "Чтениях в Обществе любителей духовного просвещения", 1889). е) Жития и сказания. Ф.И. Буслаев, "Исторические очерки русской народной словесности и искусства" (Санкт-Петербург, 1861); Иван Некрасов, "Зарождение национальной литературы в северной Руси" (Одесса, 1870); В. Ключевский, "Древнерусские жития святых как исторический источник" (Москва, 1871); В. Васильев, "История канонизации русских святых" (Москва, 1893, из "Чтений Московского Общества"); Е. Голубинский, "История канонизации святых в русской церкви" (Сергиев Посад, 1894); Е. Голубинский, "Преподобный Сергий Радонежский и созданная им Троицкая лавра" (Сергиев Посад, 1892); Иван Некрасов, "Пахомий Серб, писатель XV века" (в "Записках Новороссийского Университета" VI, стр. 1 - 99, Одесса, 1871); Иван Яхонтов , "Жития святых северорусских подвижников Поморского края, как исторический источник" (Казань, 1882); Н.П. Барсуков, "Источники русской агиографии" (Санкт-Петербург, 1882, издание Общества любителей древней письменности; указаны рукописи и издания обширной древнерусской житийной литературы). Несколько новгородских житий у Костомарова в "Памятниках старинной русской литературы" (выпуск IV, Санкт-Петербург, 1862). А. Калубовский, важные исследования о старых житиях в "Российском Филологическом Вестнике" (1897 - 98); священник И. Ковалевский, "Юродство во Христе" (Москва, 1895). ж) Летописи и исторические труды: "Новгородская летопись по Синодальному харатейному списку" (издание Археографической комиссии, Санкт-Петербург, 1888); Новгородские летописи (так называемая, Новгородская вторая и Новгородская третья), изданные Археографической комиссией (Санкт-Петербург, 1879); Псковские летописи (1-я и 2-я) в "Полном Собрании Русских Летописей" (т. IV - V); Летописи Софийская и Русская, там же, том V - VI; Летопись Воскресенская, там же, тома VII и VIII; Никоновская летопись, там же, том IX и XI; Тверская летопись, там же, том XV; "Летописный сборник Авраамки", там же, том XVI; И.А. Тихомиров, "Обозрение состава Московских летописных сводов" (Воскресенского, Никоновской летописей, ее продолжений, двух Софийских и четвертой Новгородской, в "Летописи занятий Археографической Комиссии", выпуск X, Санкт-Петербург, 1895); А. Пресняков, "Царственная книга, ее состав и происхождение" (Санкт-Петербург, 1893); Буслаев, о Царственной книге в "Исторических Очерках", том II, 308 и др.; "Книга Степенная Царского родословия" издана Германом Миллером (Москва, 1775, 2 часть); Устрялов , "Сказания князя Курбского" (Санкт-Петербург, 1883 и др. издания); М. П-ский, "Князь Курбский. Историко-библиографические заметки по поводу последнего издания его Сказаний" (в "Ученых Записках Казанского Университета", 1873 и отдельно, Казань, 1873); А.Н. Ясинский , "Сказания князя Курбского, как исторический материал" (Киев, 1889); Н.К. Михайловский , "Критические опыты. III. Иван Грозный в русской литературе" (Санкт-Петербург, 1895 и 1897, том VI); "О России в царствование Алексея Михайловича" (издание 3 Археографической комиссии с предисловием А.А. Куника , Санкт-Петербург, 1884); Александр И. Маркевич, "Григорий Карпов Котошихин и его сочинение о Московском государстве" (Одесса, 1895). О "Синопсисе" Иннокентия Гизеля у П. Милюкова, "Главные течения русской исторической мысли" (Москва, 1897, стр. 5 - 12). Дьяк Феодор Грибоедов , "История о царях и великих князьях земли русской с предисловием С.Ф. Платонова" (Санкт-Петербург, 1896, "Памятники древней письменности"); Манкиев, "Ядро Российской истории" (издано Миллером, Москва, 1770, 2 издание, Москва, 1791). з) Исторические повести и сказания. Сказания о начале Москвы - Карамзин, "История Государства России" (II, примечание 301); Ф.И. Буслаев, "Местные сказания владимирские, московские и новгородские" (в "Летописях русской литературы и древностей", том IV); И. Забелин, "Древности Москвы и их исследования" ("Вестник Европы", 1867, март, июнь); М. Дьяконов, "Власть московских государей" (Санкт-Петербург, 1889, обзор сказаний и публицистических сочинений о роли Московского царства); В. Яковлев, "Сказания о Царьграде по древним рукописям" (Санкт-Петербург, 1868), "Повесть о Царьграде" (его основании и взятии турками в 1453 г.) Нестора-Искандера , XV век, сообщил архимандрит Леонид (Санкт-Петербург, 1886, "Памятники древней письменности"; разбор Г. Дестуниса в "Журнале Министерства Народного Просвещения", 1887, февраль). Сказания о Смутной эпохе подробно изучены С.Ф. Платоновым : "Сказания и повести о Смутном времени" (Санкт-Петербург, 1888); самые памятники изданы им в "Русской Исторической Библиотеке" (т. XIII, Санкт-Петербург, 1891). и) Литература светская: "Слово о погибели русской земли" (XIII в.) издано Х.М. Лопаревым (Санкт-Петербург, 1892; "Памятники древней письменности", LXXXIV). Об этом Жданов, "Русский былевой эпос" (Санкт-Петербург, 1895, стр. 96). "Сказания о Мамаевом побоище": разбор их у С.П. Тимофеева. "Сказание о Куликовской битве" ("Журнал Министерства Народного Просвещения", 1885, август и сентябрь). "Повести о Вавилонском царстве" изданы Тихонравовым в "Летописях русской литературы и древностей" (1859, том I, книга 1; 1859 - 69, том III, книга 5); А.Н. Веселовский, "Отрывки византийского эпоса в русском" ("Славянский сборник", Санкт-Петербург, 1876, стр. 122 - 165); "История русской словесности" Галахова (1880, том I, 409 сл.); И.Н. Жданов, "Повести о Вавилоне и сказания о князьях Владимирских", "Русский былевой эпос" (Санкт-Петербург, 1895, стр. 1 - 151); А.Н. Пыпин, "Очерк литературной истории старинных повестей и сказок русских" (Санкт-Петербург, 1857); А. Веселовский, "Памятники литературы повествовательной" (глава в I томе "Истории русской словесности", А. Галахова, издание 2, стр. 394 - 517); его же, "К вопросу об источниках сербской Александрии" ("Журнал Министерства Народного Просвещения", 1884, июль, сентябрь; 1885, октябрь); "Из истории романа и повести" (Санкт-Петербург, 1886 - 1888); "Новые данные для истории романа об Александре" (Санкт-Петербург, 1893); В. Истрин, "Александрия русских хронографов" (Москва, 1893, из "Чтений"); "Александрия" (Санкт-Петербург, 1880 - 1887; автографическое издание лицевой рукописи XVII века Обществом любителей древней письменности); А. Веселовский, "Южнославянская повесть о Трое" ("Из истории романа и повести", II, 25 - 121); "Повести о царе Синагрине и Акире Премудром" - "Памятники старинной русской литературы" (Санкт-Петербург, 1860 - 62, том II, 359 - 373); А. Веселовский, "Новые отношения муромской легенды о Петре и Февронии" ("Журнал Министерства Народного Просвещения", 1871, апрель; в "Истории словесности", Галахова, I, 415 и далее). "Сказание о Дигенисе": А.Н. Пыпин, "Очерк" (1857); А. Веселовский, "Отрывки византийского эпоса в русском. Поэма о Дигенисе" ("Вестник Европы", 1876, апрель); Н. Баталин, "Сказание об индийском царстве" (Воронеж, 1879, из "Филологических Записок"); В. Истомин, "Сказание об индийском царстве" (Москва, 1893); А. Кирпичников, "Греческие романы в новой литературе. Повесть о Варлааме и Иоасафе" (Харьков, 1876; разбор А. Веселовского "Журнал Министерства Народного Просвещения", 1877, июль); "Житие Варлаама и Иоасафа" (Санкт-Петербург, 1886, издание Общества любителей древней письменности). Иван Франко, "Варлаам и Иоасаф", в "Записках товариства имени Шевченка" (Львов, 1895 - 96). "Стефанит и Ихнилат" (с предисловиями и примечаниями Ф.И. Булгакова , Санкт-Петербург, 1877, издание Общества любителей древней письменности) и с предисловием под редакцией А.Е. Викторова, в "Памятниках древней письменности", Москва, 1881); С. Смирнов в "Филологических Записках", 1879, выпуск III. Сказания о Соломоне: изданы Тихонравовым: в "Летописях русской литературы и древностей" (т. IV, Москва, 1862, стр. 112 - 153) и в "Памятниках отреченной русской литературы" (Москва, 1863, том I, стр. 254 - 272); А. Веселовский, "Из истории литературного общения Востока и Запада. Славянские сказания о Соломоне и Китоврасе и западные легенды о Морольфе и Мерлине" (Санкт-Петербург, 1872). Повесть о Дракуле - у А. Пыпина ("Очерк старинных повестей", 215 - 218, 344 - 349 - текст). Исследование о ней И. Богдана на румынском языке с изданием текста русских повестей вызвало рецензию А. Яцимирского, в "Известиях русского отделения Академии Наук" (1897, книга II). "Сказание Ивана Пересветова о турском царе Махмете", издано И.М. Добротворским в "Ученых Записках Казанского Университета" (1865, I, выпуск 1), А. Поповым в "Изборнике хронографов" (Москва, 1869, стр. 165 - 167); "Повесть некоего боголюбива мужа" - в "Москвитянине" 1844 и в "Истории Христианства" Буслаева (1861, стр. 877 - 883). О ней А. Веселовский в "Истории русской словесности" Галахова (I, 506 - 507). О Двенадцати снах царя Шахаиши - А. Веселовский, в "Истории русской словесности" Галахова, I, стр. 431, С.Ф. Ольденбург , "К вопросу об источниках. Слово о 12 снах Шахаиши" ("Журнал Министерства Народного Просвещения", 1892, т. 284, стр. 135 - 140). Шемякин суд: А. Пыпин, в "Архиве Калачова" (Санкт-Петербург, 1859, книга IV, стр. 1 - 10); Афанасьев, "Русские народные сказки" (Москва, 1897, II, 276 - 279); Сухомлинов, "Повесть о суде Шемяки" в "Сборнике II отделения Академии" (1873, том X); "Повесть о суде Шемяки", издано Обществом любителей древней письменности, с предисловием Ф. Булгакова 1879; Д. Ровинский , "Русские народные картинки" (Санкт-Петербург, 1881, I, 189; IV, 166 - 176; V, 99, 148 - 150); С. Ольденбург, "Библиографические указания о Шемякинском суде в русской и иностранной литературах" в "Живой Старине" (1891, выпуск III). Еруслан Лазаревич: Афанасьев, "Русские народные сказки" (Москва, 1897, 1896, II, 441 - 445); Н. Тихонравов (текст сказки XVIII века и примечания) в "Летописях русской литературы и древностей" 1859, том II, книга 4; Костомаров, "Памятники старинной русской литературы" (Санкт-Петербург, 1860, стр. 325 - 339, текст по рукописи XVII века); В. Стасов , "О происхождении русских былин" ("Собрание сочинений", III, 1894, стр. 948 и др.); Веселовский, "Мелкие заметки к былинам" ("Журнал Министерства Народного Просвещения", 1890, № 3, глава XIV). - Бова Королевич: Веселовский, "Из истории романа и повести" (II, Санкт-Петербург, 1888, стр. 229 - 305; приложение стр. 129 - 172 и 237 - 262). Тристан-Веселовский, "Из истории русского романа" (II, 1888, стр. 132 - 228; в приложении 1 - 127 текст романа). Аттила - там же, стр. 307 - 350; приложения 175 - 236. История о Брунцвике издана М. Петровским в "Памятниках древней письменности" (Санкт-Петербург, 1888); см. Поливка, "Kronika o Bruncvikovi" (Прага, 1892). Василий Златовласый - издание И. Шляпкина, в "Памятниках древней письменности", 1882; о нем Веселовский, в "Заметках по литературе и народной словесности" (Санкт-Петербург, 1886, стр. 62 - 80). Римские деяния: издание Общества любителей древней письменности, 2 выпуск, Санкт-Петербург, 1877 - 1878; С.Л. Пташицкий , "Средневековые западноевропейские повести в русской и славянской литературах". История "Римских деяний" в "Историческом Обозрении" (Санкт-Петербург, том VI и IX и отдельно, Санкт-Петербург, 1893, с подробным сличением состава русских списков с польским подлинником). Великое зерцало: П. Владимиров, в "Чтениях" (Москва, 1883 - 1884 и отдельно); "К исследованию о Великом Зерцале" (Казань, 1885, из "Ученых Записок Казанского Университета"); Е. Петухов, "Очерки из литературной истории Синодика" (Санкт-Петербург, 1895); несколько синодников издано Обществом любителей древней письменности. История о семи мудрецах (издано Обществом любителей древней письменности 2 выпуска, с предисловием О. Булгакова, Санкт-Петербург, 1878); М. Мурко, "Die Geschichte von den Sieben Weiden bei den Slaven" (Вена, 1890, в "Sitzungsberichte" Венской академии, том CXXII). История о Мелюзине издана Обществом любителей древней письменности (2 выпуск, Санкт-Петербург, 1879 - 1880). История о рыцаре Петре - золотых ключах в "Очерке" А. Пыпина (стр. 233 - 237). Повесть об Аполлоне Тирском: Тихонравов, в "Летописях русской литературы и древности" (Москва, 1859, том I); М. Мурко, "Die russische Uebersetzung des Apollonius von Tyrus und d. Gesta Romanorum" (в "Archiv f. slav. Phil.", том XIV). Повести о злых женах изданы в "Очерке" Пыпина (262 - 278) и в "Памятниках старинной русской литературы" Костомарова (II, 453, 461); см. также в "Русских народных картинках" Д. Ровинского (III, 169 - 170). О повести о табаке и о хмеле: Костомаров, "Памятники старинной русской литературы" (II, 447 - 449); Ровинский, "Русские народные картинки". Повесть о Савве Грудцыне в "Летописях русской литературы" Тихонравова (II, книга 4, 61 - 80): Костомаров, "Памятники" (I, 169 - 192). Прение живота и смерти: Костомаров, "Памятники" (II, 439 - 443); Веселовский, "Отрывки византийского эпоса в русском", ("Вестник Европы", 1875; "Russische Revue", т. IV; в "Истории словесности" Галахова, том I, 493 - 496); Ф.Д. Батюшков , "Спор души с телом в памятниках средневековой литературы" (Санкт-Петербург, 1891). Повесть о Горе-Злосчастии найдена А.Н. Пыпиным ("Очерк", стр. 293), издана Костомаровым, "Современник", 1856, март, и в "Памятниках старинной русской литературы", I; о ней Веселовский в "Истории словесности" Галахова (I, 474 - 480) и в "Разысканиях в области русского духовного стиха", глава XIII (и в "Сборнике отделения русского языка", том XLVI). Повесть о Фроле Скобееве - "Москвитянин" (1853, том I). Народная поэзия. Обозрение изучения былинного эпоса сделано в книге А.М. Лободы: "Русский богатырский эпос" (Киев, 1896); Dr. I. Machal, "O bohatyrskem epose, slovanskem" (Прага, 1894). - Издания былин: "Древние российские стихотворения, собранные Киршей Даниловым" (Москва, 1818, под редакцией К. Калайдовича), переизданы в 1878 г. в Москве, позднее в Санкт-Петербурге в "Дешевой Библиотеке" Суворина . Скоро выйдет в печати новое издание Кирши (Академии Наук) под редакцией П.Н. Шеффера, дополненное и проверенное по рукописи. "Песни, собранные П.В. Киреевским и изданные П.А. Бессоновым" (Москва, 1860 - 1870, выпуск 1 - 4: былины Владимирова цикла; выпуск 5 - новгородские и княжеские); "Песни, собранные П.Н. Рыбниковым" (выпуск I и II, Москва, 1861 - 1862, под редакцией Бессонова; выпуск III, Петрозаводск, 1864, выпуск IV, Санкт-Петербург, 1867, под редакцией О.Ф. Миллера); "Онежские былины, записанные А.Ф. Гильфердингом в 1871 г." (Санкт-Петербург, 1873; переиздаются Императорской Академией Наук, том I и II); "Русские былины старой и новой записи, под редакцией Н.С. Тихонравова и В.Ф. Миллера" (Москва, 1894). - Исследования: К.С. Аксаков, "Богатыри времени князя Владимира" ("Русская Беседа", 1856, книга IV); Ф. Буслаев, "Исторические очерки русской народной словесности и искусства" (Санкт-Петербург, 1861); Ф.И. Буслаев, "Русский богатырский эпос" ("Русский Вестник", 1862, № 3, 9 и 10; перепечатано в книге "Народная поэзия", Санкт-Петербург, 1887); Л.Н. Майков, "О былинах Владимирова цикла" (Санкт-Петербург, 1863); Квашнин-Самарин, "Русские былины в историко-географическом отношении" ("Беседа", 1871, и "Русский Вестник", 1874); Ористарх Ф. Миллер, "Илья Муромец и Богатырство Киевское. Сравнительно критические наблюдения над слоевым составом русского народного эпоса" (Санкт-Петербург, 1870); В.В. Стасов, "Происхождение русских былин" ("Вестник Европы", 1868 и в "Собраниях сочинений"); А.Н. Веселовский, "Южнорусские былины" (Санкт-Петербург, 1881); "Былины о Садке Новгородском" ("Журнал Министерства Народного Просвещения", 1886, декабрь; другие сочинения Веселовского о былинах см. в "Указателе" к трудам его, издание 2, Санкт-Петербург, 1896); М. Халанский , "Великорусские былины киевского цикла" (Варшава, 1885); "Южнославянские сказания о кралевиче Марке в связи с произведениями русского былевого эпоса" (Варшава, 1893 - 95); Н.П. Дашкевич , "Былины об Алеше Поповиче" ("Университетские Известия", 1883); И.Н. Жданов, "К литературной истории русской былевой поэзии" (Киев, 1881); "Русский былевой эпос" (Санкт-Петербург, 1895); В.Ф. Миллер, "Экскурсы в область русского народного эпоса" (Москва, 1892); "Очерки русской народной словесности. Былины" (Москва, 1897). Песни: Сахаров, "Сказания русского народа" (Санкт-Петербург, 1838 - 39); Шейн, "Русские народные песни" (Москва, 1877); "Великорусы в своих песнях, обрядах, обычаях, верованиях, сказках, легендах и т. п." (т. I, выпуск 1, Санкт-Петербург, 1898); А.И. Соболевский, "Великорусские народные песни" (Санкт-Петербург, 1895 - 1899); Е. Барсов, "Причитания Северного края" (Москва, 1872); Л. Майков, "Великорусские заклинания" (Санкт-Петербург, 1869); Д. Садовников . "Загадки русского народа" (Санкт-Петербург, 1876); В. Даль, "Пословицы русского народа" (1861, 2 издание, 1879). Песни исторические собраны у Рыбникова , Киреевского (выпуск 6 - песни о Грозном царе; выпуск 7 - от Ивана IV до Петра I; выпуск 8 - песни о Петре; выпуск 9 - XVIII век в исторических песнях после Петра; выпуск 10 - "Наш век в русских исторических песнях"); П.И. Вейнберг , "Русские народные песни об Иване Грозном" (Варшава, 1872; разбор Веселовского в "Вестнике Европы", 1872, август); А. Веселовский, "Сказки об Иване Грозном" ("Древняя и Новая Россия", 1876, № 4); Ф.И. Буслаев, "Русская поэзия XVII века" в "Очерках народной словесности" (т. I, 517 - 547); Н.Я. Аристов , "Об историческом значении русских разбойничьих песен" ("Филологические Записки", 1874 - 1875 и отдельно, Воронеж, 1875). Исследования о народной поэзии (особливо обрядовой): И. Снегирев , "Русские простонародные праздники" (Москва, 1837); А. Терещенко , "Быт русского народа" (Санкт-Петербург, 1848); Афанасьев, "Поэтические воззрения славян на природу" (1865 - 1869); Н. Крушевский , "Заговоры как вид русской народной поэзии" (Варшава, 1876); А. Веселовский, "Разыскания в области духовных стихов", VI - X (Санкт-Петербург, 1883; исследования о колядских песнях); Н. Сумцов, "О свадебных обрядах, преимущественно русских" (Харьков, 1881); его же, "Заговоры" (библиографический указатель, Харьков, 1896); А. Потебня, "О мифическом значении некоторых обрядов и поверий" (1867); "Разбор сборника песен Половацкого" (Санкт-Петербург, 1880); "Объяснения малорусских и сводных народных песен" (1883 - 87); Вестфаль, "О русской народной песне" ("Русский Вестник", 1879, сентябрь); Ористарх Миллер, "Опыт исторического обозрения русской словесности", ч. I); Machal, "Nakres slovanskeho bajeslovi" (Прага, 1891); П. Владимиров, "Введение в историю русской словесности" (Киев, 1896). О песне нового образца: Михневич , "Извращение народного песнотворчества", "Исторический Вестник", 1880, том III, декабрь, Глеб Успенский , "Новые народные стихи" (Сочинения, том III, Санкт-Петербург, 1891, 650 - 652); И. Львов, "Новое время - новые песни" (Устюг, 1891); Н. Позняков, "К вопросу об упадке народного творчества" (Москва, 1897; из "Вестника воспитания"). Сказки: Афанасьев, "Народные русские сказки" (Москва, 1855; 3-е изд., 2 тома, Москва, 1897); Худяков , "Великорусские сказки" (Санкт-Петербург, 1860 - 63); "Материалы для изучения народной словесности" (Санкт-Петербург, 1863); Д. Садовников, "Сказки и предания Самарского края" (Санкт-Петербург, 1884); Д.А. Ровинский, "Русские народные картинки" (Санкт-Петербург, 1881, 5 томов и атлас). Духовные стихи: Киреевский, "Духовные стихи" ("Чтения Общества истории и древностей", 1848, № 9); Бессонов, "Калики перехожие" (1861 - 64); Баренцов, "Духовные стихи" (1860); В. Мочульский , "Историко-литературный анализ стиха о Голубиной книге" (Варшава, 1887); А. Кирпичников, "Святой Георгий и Егорий храбрый. Исследования литературной истории христианской легенды" (Санкт-Петербург, 1879); А. Веселовский, "Разыскания в области русского духовного стиха" (Санкт-Петербург, 1879 - 1891; подробное содержание см. в "Указателе" к трудам Веселовского, 2 издание, Санкт-Петербург, 1898).
Время Петра Великого. Е. Шмурло , "Петр Великий в русской литературе" (Санкт-Петербург, 1888); Академия Наук. Пекарский, "Наука и литература при Петре Великом" (Санкт-Петербург, 1862); Милюков, "Очерки по истории русской культуры" (Санкт-Петербург, 1897, глава IV); Д. Ровинский, "Русские народные картинки" (т. IV, стр. 256 - 269; том V, стр. 155 - 163); "Песни Киреевского" (выпуск 8, Москва, 1870); Е. Барсов, "Петр Великий в народных преданиях Северного края" ("Беседа", 1872, V); о Петре как Антихристе см. у Мельникова, "Исторические очерки поповщины" (Москва, 1864; прод. в "Русском Вестнике", 1864, 1866, 1867); В. Щепкин , "Два лицевых сборника Исторического Музея" (Москва, 1897, из "Археологических известий и заметок"). Стефан Яворский: "Проповеди" (Москва, 1804 - 1805). Неизданные проповеди Стефана Яворского и статьи Чистовича (в "Христианском Чтении" 1867 и отдельно, Санкт-Петербург, 1867); Ю. Самарин , "Стефан Яворский и Феофан Прокопович" (Москва, 1844; полнее в V томе "Сочинений Самарина", Москва, 1880); Ф. Терновский , в "Трудах Киевской духовной академии" (1864) и в "Древней и Новой Росии" (1879, № 8); И. Чистович, "Феофан Прокопович и его время" (Санкт-Петербург, 1868); Н. Тихонравов, "Московские вольнодумцы начала XVIII века и Стефан Яворский", "Сочинения" (Москва, 1898, том II); П. Морозов, "Феофан Прокопович как писатель" (Санкт-Петербург, 1880). Посошков: А. Брикнер , в "Журнале Министерства Народного Просвещения", 1874 - 1879; "Завещание отеческое" (издание Е.М. Прилежаева , Санкт-Петербург, 1893); Н.П. Павлов-Сильванский , "Проекты реформ в записках современников Петра Великого" (Санкт-Петербург, 1897); И. Морошкин , "Феофилакт Лопатинский" ("Русская Старина", 1886); "Собрание слов Гавриила Бужинского" (Гер.-Фр. Миллера, Москва, 1784); Евгений Петухов, "Преподобный Бужинский и исследования" (Юрьев, 1898); Ф. Терновский, "Русское проповедничество при Петре Великом" в "Руководстве для сельских пастырей" (1870); И. Знаменский , "Духовные школы в России до реформы 1808 г." (Казань, 1881). В книге Пекарского "Наука и литература при Петре Великом" дан исторический обзор литературных явлений (I том) и библиографическое описание книг петровского времени (т. II). Дополнение к ней А.Ф. Бычкова, "Каталог хранящимся в Императорской Публичной Библиотеке изданиям, напечатанным гражданским шрифтом при Петре" (Санкт-Петербург, 1867). Путешествия при Петре: М.А. Веневитинов, "Русские в Голландии" (Москва, 1897; первое путешествие самого Петра). Путешествие стольника П.А. Толстого издано в "Русском Архиве", 1888; "Путешествие Б.П. Шереметева, или Статейный список посольства ближнего боярина и наместника вятского Б.П. Шереметева" издано, с гравюрами, Москва, 1773, потом в "Древней Российской Вивлиофике", издание 2, Москва, 1788, часть V, стр. 252 - 432; Дневник неизвестного, бывшего в Голландии, Германии и Италии в 1697 - 98 г. и "Записная книжка любопытных замечаний великой особы, странствовавшей под именем дворянина российского посольства в 1697 и 1698 годах" (Санкт-Петербург, 1788; в "Московском Вестнике", 1830, часть VI; в "Отечественных Записках", 1846, № 8); Пекарский, "Наука и литература" (т. I, 148 - 150); Дневник неизвестного, в 1714 - 1717 годах посетившего Голландию, Испанию, Италию и Францию, приписываемый Пекарским одному из Нарышкиных ("Наука и литература", I, 145, 152 - 154); Статейный список посольства А.А. Матвеева во Францию в 1705 г. изложен Пекарским в "Современнике" (1856, № 6, стр. 39 - 66); Дневники и путевые заметки князя Б. Ивановича Куракина - в "Архиве князя Ф.А. Куракина" (т. I и следующие, Санкт-Петербург, 1890). Новый, послепетровский период литературы. - Антиох Кантемир: "Сочинения, письма и избранные переводы, со статьей о Кантемире и примечаниями В. Стоюнина" (редакция издания П.А. Ефремова, Санкт-Петербург, 1867 - 68, 2 тома); стихотворения, в "Русской поэзии" С.А. Венгерова (т. I); И.И. Шимко , "Новые данные для биографии Кантемира" (Санкт-Петербург, 1891, из "Журнала Министерства Народного Просвещения"). В.Н. Татищев, "История Российская с самых древнейших времен" (книги - IV, 1768 - 1784; V, Москва, 1847 - 48, "Чтения Общества истории и древностей"); Н.А. Попов , "Татищев и его время" (Москва, 1861); Бестужев-Рюмин, "Биографии и характеристики" (Санкт-Петербург, 1882; стр. 1 - 174); Андрей Островский, "Духовная В.И. Татищева" (Казань, 1885); Н.Х. Попов, "Ученые и литературные труды Татищева" (Санкт-Петербург, 1886; из "Журнала Министерства Народного Просвещения"); "Разговоры о пользе наук и училищ Татищева" (Москва, 1887; из "Чтений", 1887, книга I). Повести переходного времени XVII и первой половины XVIII века указаны Пыпиным в "Сборнике Общества любителей российской словесности" (Москва, 1891); "Для любителей книжной старины. Библиографический список рукописных романов, повестей, сказок, поэм и прочего" и отдельно (Москва, 1888); "Из истории народной повести. Гистория о гишпанском шляхтиче Долторне, как вероятный источник повести о российском матросе Василии" (Санкт-Петербург, 1887; текст и введение); Л.Н. Майков, "Одна из русских повестей петровского времени", в его "Очерках из истории русской литературы" (Санкт-Петербург, 1889). Театр: Н. Тихонравов, "Первое пятидесятилетие русского театра" (Москва, 1872); "Русские драматические произведения 1672 - 1725 г." (Санкт-Петербург, 1874); П. Морозов, "История русского театра до половины XVIII столетия" (Санкт-Петербург, 1889); П. Пекарский, "История Императорской Академии Наук" (Санкт-Петербург, 1870 - 73; во II томе подробные биографии Тредьяковского и Ломоносова); А. Куник, "Сборник материалов для истории Академии Наук в XVIII веке" (Санкт-Петербург, 1865); "Материалы для истории Императорской Академии Наук под редакцией М. Сухомлинова" (Санкт-Петербург, 1885 - 1898). Тредьяковский: "Сочинения" переизданы Смирдиным (Санкт-Петербург, 1849); Перевлесский , "Избранные сочинения" (Москва, 1849, с биографиями и обзором литературы); стихотворения Тредьяковского переизданы в I томе "Русской поэзии" Венгерова; М. Петровский, "Библиографические заметки о некоторых трудах Тредьяковского. Страничка из истории русского стихосложения" (Казань, 1890). Сумароков: "Сочинения" Сумарокова в 10 томах изданы Новиковым (Москва, 1781; 2 издание, 1787); стихотворения вошли в I том "Русской поэзии" Венгерова; Н. Булич, "Сумароков и современная ему критика" (Санкт-Петербург, 1854); В. Стоюнин , "А.П. Сумароков" (Санкт-Петербург, 1856); М.Н. Лонгинов , "Русский театр в Санкт-Петербурге и Москве, 1749 - 1772" (Санкт-Петербург, 1870; из XI тома "Сборника" II отделения Академии Наук). Ломоносов: самое полное издание сочинений Ломоносова начато Академией Наук, под редакцией М.И. Сухомлинова (Санкт-Петербург, 1891 - 1898). Обзоры литературы о Ломоносове у В. Межова; "Юбилеи Ломоносова, Карамзина и Крылова" (Санкт-Петербург, 1871); С.И. Пономарев , "Материалы для библиографии литературы о Ломоносове"; С. Венгеров, "Русская поэзия" (т. I, Ломоносов). Подробная биография в книге Пекарского, "История Академии Наук"; А. Куник, "Сборник материалов для истории Академии Наук в XVIII веке" (Санкт-Петербург, 1865); П. Билярский , "Материалы для биографии Ломоносова" (Санкт-Петербург, 1865); В.И. Ламанский , "Ломоносов и петербургская Академия Наук. Материалы" (Москва, 1865; из "Чтений"); "Ломоносов" (биографический очерк, Санкт-Петербург, 1864); "Празднование столетней годовщины Ломоносова Московским университетом" (Москва, 1865); "Памяти Ломоносова" (Харьков, 1865); А. Будилович , "Ломоносов как натуралист и филолог" (Санкт-Петербург, 1869); А. Будилович, "Ломоносов как писатель. Сборник материалов для рассмотрения авторской деятельности" (Санкт-Петербург, 1871); Е. Будде, "Несколько заметок из истории русского языка по поводу нового академического издания сочинений Ломоносова" ("Журнал Министерства Народного Просвещения", 1898, № 3); В. Итомин, "Главные особенности языка и слога произведений Ломоносова" (в "Русском Филологическом Вестнике", 1896). "Душенька" Богдановича: много изданий с 1783; последнее в I томе "Русской поэзии" Венгерова. "Сочинения и письма" Хемницера (Санкт-Петербург, 1873; лучшее издание с биографической статьей и примечаниями Я.К. Грота ). "Собрание сочинений" Я.Б. Княжнина (5 часть, Санкт-Петербург, 1817 - 18, издание Смирдина, Санкт-Петербург, 1847 - 48); Стихотворения Княжнина с обзором литературы в I томе "Русской поэзии". О В.И. Лукине см. А.И. Пыпин в "Сочинениях и переводах Лукина и Б.Е. Ельчанинова" (Санкт-Петербург, 1868). Костров : "Полное собрание всех сочинений и переводов в стихах" (Санкт-Петербург, 1802; издание Смирдина, Санкт-Петербург, 1849) и в I томе "Русской поэзии" Венгерова, со статьей П. Морозова. - В.И. Петров: собрание стихотворений в I томе "Русской поэзии" Венгерова (со статьей И. Шляпкина). - М.М. Херасков: "Творения" (в 12 частях; 2 издание, Москва, 1807 - 1812); "Эпические творения" (3 издание, Москва, 1820); отдельно "Бахариана, или Неизвестный, волшебная повесть, почерпнутая из русских сказок" (Москва, 1803); в I томе "Русской поэзии" "Россиада" (с биографией, М. Хмырова ). - В.И. Майков: "Сочинения" (Санкт-Петербург, 1867, со статьей Л.Н. Майкова, также в "Очерках русской литературы", Санкт-Петербург, 1889 и в I томе "Русской поэзии"). Державин: "Сочинения" (изданы Академией Наук с обширным примечанием Я.К. Грота в 7 томах, Санкт-Петербург, 1864 - 1873; в VIII томе "Жизнь Державина"; в IX - дополнения и полная библиография, Санкт-Петербург, 1880; избранные стихотворения в I томе "Русской поэзии"). Фонвизин: наиболее полное издание П.А. Ефремова: "Сочинения, письма и избранные переводы Фонвизина, с примечаниями и статьей П.А. Пятковского" (Санкт-Петербург, 1866); "Материал для полного собрания сочинений Фонвизина", Н.С. Тихонравова (Санкт-Петербург, 1894); князь А.П. Вяземский, "Фонвизин" (Санкт-Петербург, 1848, в "Сочинениях" Вяземского, том V, 1880). Императрица Екатерина II: "Сочинения" собраны в первый раз в новом издании Смирдина (Санкт-Петербург, 1849; под редакцией В.Ф. Солнцева, Санкт-Петербург, 1893, 3 тома; новое издание "Наказа", Л. Пантелеева, под редакцией И. Безгина, Санкт-Петербург, 1893); литература об императрице Екатерине, с перечислением ее переписки, в "Словаре русских писательниц" князя Н. Голицына (Санкт-Петербург, 1889); Пекарский, "Материалы для истории журналистской и литературной деятельности Екатерины", в приложении к III тому "Записок Академии Наук", 1863; Добролюбов , "Русская сатира в веке Екатерины"; "Собеседник любителей русского слова": обе статьи в "Современнике" и в томе "Сочинений" Добролюбова, 1861; В. Солнцев, "Всякая всячина" и "Спектатор" (Санкт-Петербург, 1892; из "Журнала Министерства Народного Просвещения"); В. Стоюнин, "Педагогические сочинения" (Санкт-Петербург, 1892, стр. 98 - 188, "Развитие педагогических идей в России в XVIII столетии"); М. Лонгинов, "О драматических произведениях императрицы Екатерины" (в "Молве" 1857; дополнения к этой статье Г. Геннади, в "Библиографических Записках" 1858, том I, 498 - 508); П. Бессонов, "О влиянии народного творчества на драмы Екатерины" ("Заря", 1870, № 4); А. Брикнер, О комической опере "Горе-богатырь" (в "Журнале Министерства Народного Просвещения", 1870, № 12). А.О. Аблесинов: "Сочинения" издательства Смирдина (Санкт-Петербург, 1849); "Мельник" Аблесимова в "Дешевой Библиотеке" Суворина. О Аблесимове в "Словаре" Венгерова и в I томе "Русской поэзии". М.Н. Веревкин: Н.М. Тупиков , "Историко-литературный очерк" (1895; из "Ежегодника Императорских театров" за 1893 - 94). В.Я. Капнист: "Сочинения" (издательства Смирдина, Санкт-Петербург, 1849); "Ябеда" в "Дешевой библиотеке" Суворина; избранные стихотворения Капниста в "Русской поэзии" (со статьей В.И. Саитова ); А.И. Незеленов , "Литературные направления в Екатерининскую эпоху" (Санкт-Петербург, 1889). Мистическое и масонское движение: М. Лонгинов, "Новиков и московские мартинисты" (Москва, 1867); А. Пыпин, по поводу книги Лонгинова ("Вестник Европы", 1867, том II - IV), "Русское масонство до Новикова" (там же, 1868, июнь, июль); "Материалы для истории масонских лож" (там же, 1872, январь, февраль, июль, ноябрь); "Хронологический указатель русских лож 1731 - 1822" (Санкт-Петербург, 1873); Пекарский, "Дополнения к истории масонства в России" (Санкт-Петербург, 1869); А.И. Незеленов, "Новиков, издатель журналов, 1769 - 1785" (Санкт-Петербург, 1875); И. Тихонравов, "Сочинения" (т. III, часть I, Москва, 1898; о Новикове и Шверце); Ф. Терновский, "Русское вольнодумство при Екатерине II" (в "Трудах Киевской духовной академии", 1868, № 3, 7); И. Наумов, "Вольтерьянство русских писателей екатерининских времен" (Санкт-Петербург, 1876). - Подробный обзор нашей историографии XVIII века в книге П.Н. Милюкова, "Главнейшие течения русской исторической мысли" (Москва, 1897, 2 издание, 1898); "Сочинения Щербатова" под редакцией И. Хрущева (т. I, 1896, том II, 1898); А. Пыпин, "Крылов и Радищев" ("Вестник Европы", 1868, май); В. Якушкин , "Суд над русским писателем в XVIII веке. К биографии Радищева" ("Русская Старина", 1882, сентябрь); М. Сухомлинов, "Радищев" (в "Сборнике русского отделения Академии" том XXXIII, Санкт-Петербург, 1883, и в его "Исследованиях и статьях по русской литературе", Санкт-Петербург, 1889, том II); В. Якушкин, "Радищев и Пушкин" (в "Чтениях", 1886, книга 2, и в книге "О Пушкине", Санкт-Петербург, 1899). Мемуары XVIII века: князь Я.П. Шаховской , "Записки" (Москва, 1810, 2 издание, Санкт-Петербург, 1821); В.А. Нащокин, "Записки" (изданные Д.И. Языковым , Санкт-Петербург, 1842); княгиня Наталья Борисовна Долгорукова , "Записки" (в "Русском Архиве", 1867; издание Суворина, с биографией С.Н. Шубинского ); М.В. Данилов , "Записки артиллерии майора Данилова" (Москва, 1842, в "Русском Архиве", 1888); А.Т. Болотов , "Жизнь и приключения Болотова" (Санкт-Петербург, 1870 - 73, доведены до 1795); его же: "Памятник протекших времен" (Москва, 1875); С.А. Порошин , "Записки, служащие к истории великого князя Павла Петровича" (Санкт-Петербург, 1844; полное издание в "Русской Старине", 1881); Г.Р. Державин, "Записки" в "Собрании сочинений" (т. VI); княгиня Екатерина Р. Дашкова - лучшее издание ее записок на французском языке "Mon histoire" в "Архиве князя Воронцова", том XXI; русский перевод "Русская Старина" 1874 (отрывки); А.В. Храповицкий , "Дневник" (изданный М. Барсуковым, Санкт-Петербург, 1874); "Истинное повествование" и прочее Г.И. Добрынина ("Русская Старина", 1871); М. Гарновский, "Двор императрицы Екатерины в 1783 - 1788 г." (там же, 1876); А.М. Грибовский , "Записки об императрице Екатерине", 1766 - 1833 (Москва, 1864; издание по подлинной рукописи в "Русском Архиве" 189); Г.С. Винский , "Записки" (в "Русском Архиве", 1877). Карамзин. С. Пономарев, "Материалы для библиографии литературы о Карамзине в Записках Академии Наук", т. XLV, 1880); Сочинения Карамзина, издание 4, Санкт-Петербург, 1834, в 8 томах; издание 5 (Смирдина) в 3 томах, Санкт-Петербург, 1848; переводы Карамзина, издание 4, Санкт-Петербург, 1833 - 35, 4 том "Повести" Карамзина и "Письма русского путешественника" переизданы в "Дешевой библиотеке" Суворина; - лучшее издание "Истории Государства Российского", Эйнерлинга, в 3 книгах (Санкт-Петербург, 1842 - 43; к нему "Ключ" или алфавитный указатель П. Строева, Санкт-Петербург, 1844); "Неизвестные сочинения и переписка Карамзина" (Санкт-Петербург, 1862); "Письма Карамзина к Дмитриеву" (Санкт-Петербург, 1866); М. Погодин, "Карамзин в его сочинениях, письмах и отзывах современников" (Москва, 1866); Н. Тихонравов, "Четыре года из жизни Карамзина. 1785 - 88" (в "Русском Вестнике" и в "Сочинениях", том III, часть I, Москва, 1898); А. Пыпин, "Общественное движение при Александре I" (2 издание, Санкт-Петербург, 1885, стр. 183 - 260; о Карамзине, как о публицисте и авторе "Записки о древней и новой России"); В. Сиповский , "Карамзин, автор Писем русского путешественника" (Санкт-Петербург, 1899). Жуковский: Лучшее издание "Сочинений" Жуковского, под редакцией И. Ефремова; в VI томе письма Жуковского; Иван Бычков , "Бумаги Жуковского, поступившие в Императорскую Публичную Библиотеку, в 1884 г." (Санкт-Петербург, 1887; из "Отчета" за 1884); письма Жуковского князю А.И. Тургеневу , в "Русском Архиве", 1895; "Библиографические заметки о Жуковском", Летописца Димитрия, в "Библиографических Записках" (1892, № 4, стр. 281 - 283, и № 7, 498 - 499); К. Зейдлиц , "Жизнь и поэзия Жуковского по личным воспоминаниям и неизданным источникам" (Санкт-Петербург, 1883); Загарин, "Жуковский и его произведения" (2 издание, Москва, 1883, разбор в "Сочинениях" Н. Тихонравова, том III); "В.А. Жуковский, чествование его памяти в Санкт-Петербурге в 1883 г." (издание Н. Стояновского , Санкт-Петербург, 1883). Михаил Никитич Муравьев : "Полное собрание сочинений" (Санкт-Петербург, 1819 - 20, в издании Смирдина, Санкт-Петербург, 1847, 1856). О нем В. Сантов в примечаниях к "Сочинениям Батюшкова" (Санкт-Петербург, 1887). Е. Петухов, в "Журнале Министерства Народного Просвещения", 1894, август). А.С. Шишков: "Собрание сочинений" (издание Российской Академии, Санкт-Петербург, 1819 - 39); "Записки, мнения и переписка Шишкова", издание Н. Киселева и Ю. Самарина (Берлин, 1870); В. Стоюнин, "А.С. Шишков" (Санкт-Петербург, 1880); Щебальский, "Шишков, его союзники и противники" ("Русский Вестник", 1870, № 11). Иван Иванович Дмитриев: "Сочинения" (много изданий; в издании, Санкт-Петербург, 1823, находится "Известие о его жизни и стихотворения князя П.А. Вяземского"); "Взгляд на мою жизнь" (Москва, 1866). Наиболее полное издание Дмитриева под редакцией А.А. Флоридова (Санкт-Петербург, 1893; приложение к журналу "Север"). В.А. Озеров: "Сочинения" (5 издание, Санкт-Петербург, 1828; два издания Смирдина, 1846 и 1847; издание Вольфа , 1856). О нем статья князя П. Вяземского в I томе его "Сочинений", Санкт-Петербург, 1876; Селин , "Значение Озерова в русской литературе" ("Киевские Университетские Известия", 1870, октябрь); А. Майков , "Князь Вяземский и Пушкин об Озерове" (в "Пушкине", Санкт-Петербург, 1899). - Н.И. Гнедич: "Полное собрание сочинений" под редакцией Виленкина-Минского (Санкт-Петербург, 1884; об этом Галахов в "Журнале Министерства Народного Просвещения", 1884, часть CCXXXIII); издание "Илиады" в "Дешевой библиотеке" Суворина; "Н. Гнедич. Несколько данных для его биографии, по неизданным источникам", сообщил П.Н. Тиханов (Санкт-Петербург, 1884); С. Пономарев, в "Русской Старине", 1884, том XLIII, и в "Сборнике русского отделения Академии Наук", том XXXVIII (поправки к тексту Илиады). И.А. Крылов: первое издание басен вышло в 1809 г. (23 басни) и с тех пор повторялось множество раз. Полное собрание сочинений, с биографией, написанной Плетневым (Санкт-Петербург, 1847; 2 издание, 1895; VI том "Сборника русского отделения Академии Наук", Санкт-Петербург, 1869, весь посвящен "Чтениям 2 февраля 1868 г. в память И.А. Крылова" - статьи Грота, Никитенка, Срезневского, Бычкова, Макария, В. Кеневича ); "Библиографические и исторические примечания о баснях Крылова", В. Кеневича (2 издание, Санкт-Петербург, 1878, стр. 261 - 296; "Указатель статей о Крылове и его сочинений, с 1808 по 1871 г."); Л. Майков, "Первые шаги Крылова на литературном поприще", "Историко-литературные очерки" (Санкт-Петербург, 1895); К. Арабажин , "Биографический очерк Крылова" (при 2 иллюстрированном издании "Басен" Крылова, петербургского комитета грамотности, 1895). А.Ф. Мерзляков : "Сочинения" изданы Обществом любителей российской словесности, под редакцией М. Полуденского (Москва, 1867). О нем в "Биографическом словаре профессора Московского университета" (Москва, 1855). "Сочинения Батюшкова", под редакцией Л. Майкова, том II; Ю.А. Нелединский-Мелецкий : "Сочинения" в собрании Смирдина (в одной книжке в сочинении Дельвига, Санкт-Петербург, 1850; более позднее издание, Санкт-Петербург, 1876); о нем в "Хронике недавней старины" (Санкт-Петербург, 1876), "Сочинения Батюшкова", под редакцией Л. Майкова (т. II). Ф.Н. Глинка : о нем Н.В. Путята (в "Беседах Общества любителей русской словесности", Москва, 1867, выпуск I); А.А. Котляревский , "Об археологических трудах Глинки" (там же); А. Жизневский , "Ф.Н. Глинка" (Тверь, 1890); А. Милюков, биография Глинки, в "Историческом Вестнике", 1880, том II. С.Н. Глинка : в "Справочном словаре" Геннади: "Записки" (Санкт-Петербург, 1895). Д.И. Горчаков: "Сочинения" (Москва, 1890). О нем С.Н. Брайловский, в "Филологических Записках" (1892, выпуск 3 - 4). Н.П. Николев : о нем А.А. Чебышев, в "Филологических Записках", 1891, и в "Русской поэзии" Венгерова (т. I). Князь И.М. Долгорукий: "Бытие сердца моего" (1-е изд., 1803; 4-е изд. Смирдина, 1849); "Капище моего сердца" в "Чтениях" (Москва, 1872 - 73; потом в "Русском Архиве", 1890). О нем М. Дмитриев : "Князь И.М. Долгорукий и его сочинения" (2-е изд., Москва, 1863); Л. Майков, в "Сочинениях Батюшкова", том II, А.Н. Нахимов: "Сочинения" издания 1815 г., издания Смирдина (вместе с сочинением Милонова и Судовщикова) 1849, 1852; о нем и неизданных сочинениях Р.С. Чириков в "Русской Старине", 1880, № 11 и 12. М. Милонов: "Сатиры, послания и др. мелкие стихотворения" (Санкт-Петербург, 1819; издание Смирдина, 1819, 1852). О нем Галахов, "Историческая Хрестоматия" (т. II); "Библиографические Записки", 1893, № 12, стр. 878 - 879; М. Мазаев , "По поводу столетия со времени рождения Милонова" ("Библиограф", 1893, № 1). А.Ф. Воейков : о нем "Справочный Словарь" Геннади; Е. Колбасин , "Литературные деятели прошлого времени" (Санкт-Петербург, 1859); Ефремов, "Дом сумасшедших" в "Русской Старине", 1874, том IX; 1875, том XII; в "Сочинениях Батюшкова". А.Е. Измайлов: "Полное собрание сочинений" (Москва, 1891). О нем А. Галахов, "Современник", 1849 - 50; П.А. Измайлов, в "Русской Старине", 1875, том XIV; Эртаулов, "Литературная характеристика", в "Деле", 1879, № 4; С.Н. Брайловский, в "Филологических Записках", 1891, выпуск VI. К.Н. Батюшков : обстоятельная биография Л.Н. Майкова, при издании "Сочинений" Батюшкова (Санкт-Петербург, 1887); в примечаниях Майкова и Саитова подробные указания о деятельности писателей времени Александра I; Л. Майков, "Батюшков, его жизнь и сочинения" (издание 2, Санкт-Петербург, 1896 - одна биография и характеристика). А.С. Грибоедов: "Полное собрание сочинений", под редакцией И.А. Шляпкина (т. I - прозаические статьи и переписка; том II - поэзия, Санкт-Петербург, 1889); "Библиографический указатель литературы о Грибоедове", под редакцией Н. Лисовского . О нем "Сочинения Белинского" (т. III); И.А. Гончаров , "Миллион терзаний", в "Вестнике Европы", 1872, № 3 и в "Собрании сочинений"; Алексей Веселовский, "Этюды и характеристики" (Москва, 1894); "Горе от ума", издание А. Суворина (Санкт-Петербург, 1886, с предисловием издателя: "Горе от ума и его критики"); А.И. Смирнов, "Грибоедов и его жизненная борьба и судьба комедии его", в "Варшавских Университетских Известиях", 1895, том VI, и отдельно; В. Боцяновский , "А.С. Грибоедов, по поводу столетия со дня рождения" (Санкт-Петербург, 1895; из "Ежегодника Императорских театров". Сезон 1893 - 94). Князь А.А. Шаховской: о нем С.Т. Аксаков в его "Разных сочинениях" (Москва, 1858); Лонгинов в "Библиографических Записках", "Современнике", 1856, июль и ноябрь. М.Н. Загоскин: биография при I томе "Собрания сочинений" (Санкт-Петербург, 1898); С. Аксаков, в "Москвитянине", 1858 и в "Собраниях сочинений". - Кокошкин : о нем в "Сочинениях Батюшкова" под редакцией Л. Майкова, том III, стр. 390 - 392. Н.И. Хмельницкий : "Сочинения" (издание Смирдина, Санкт-Петербург, 1849, с биографией Хмельницкого, С. Дурова ); о нем Н.А. Добротворский, "Исторический Вестник" 1889, № 12. П.А. Катенин , "Сочинения и переводы в стихах" (Санкт-Петербург, 1832). О нем Е. Петухов в "Историческом Вестнике", 1888, № 9. О театральной жизни начала XIX века: "Записки" С.П. Жихарева : "Отечественные Записки" 1854 - 55, отдельно, Санкт-Петербург, 1859; - новое издание "Записок" (Москва, 1890); С.Т. Аксаков, "Разные сочинения" (Москва, 1858); П. Арапов , "Летопись русского театра" (Санкт-Петербург, 1861); Р. Зотов , "Театральные воспоминания" (Санкт-Петербург, 1859). А.С. Пушкин. Библиографические сведения. В.И. Межов, "Puschkiniana. Библиографический указатель статей о жизни А.С. Пушкина, его сочинений и вызванных ими произведений литературы и искусства" (Санкт-Петербург, 1886); В. Зелинский, "Русская критическая литература о произведениях Пушкина" (Москва, 1887); С. Либрович , "Пушкин в портретах" (Санкт-Петербург, 1890); "Альбом московской пушкинской выставки 1880 г." под редакцией Л. Поливанова (Москва, 1882). - Издания: посмертное издание сочинений Пушкина в 11 томах (Санкт-Петербург, 1838 - 41); П. Анненкова , 6 томов (Санкт-Петербург, 1855; 7-й дополнительный том, Санкт-Петербург, 1857); несколько изданий под редакцией П.А. Ефремова; издание Общества для пособия нуждающимся литературам и ученым под редакцией П.О. Морозова, Санкт-Петербург, 1887, в 7 томах; академическое издание под редакцией Л.Н. Майкова; вышел в Санкт-Петербурге, 1899, I том, заключающий в себе "лицейские стихотворения"; описание рукописей Пушкина, поступивших в Румянцевский музей, дано В. Якушкиным в "Русской Старине" 1884 г. - Биография и критика: П.В. Анненков, "Материалы для биографии Пушкина" (Санкт-Петербург, 1873); "Пушкин в Александровскую эпоху" (Санкт-Петербург, 1874); "Воспоминания и критические очерки" (III, Санкт-Петербург, 1881, стр. 225 - 267); "Общественные идеалы Пушкина"; И. Бартенев, "Род и детство Пушкина" (в "Отечественных Записках", 1853); "Материалы для биографии Пушкина" (Москва, 1855, издание "Московских Ведомостей"); "Пушкин в Южной России" (Москва, 1862 и "Русский Архив", 1866); "А.С. Пушкин, его жизнь и сочинения" (с портретом, Санкт-Петербург, 1856; 2 издание, 1865, Н.Г. Чернышевского ); В. Стоюнин, "А.С. Пушкин" (Санкт-Петербург, 1881); "Венок на памятник Пушкину. Пушкинские дни в Петербурге, Москве и провинции" (Санкт-Петербург, 1881); речь Достоевского в "Дневнике Писателя", 1880 г. и "Собрание сочинений" (о ней статья А. Градовского в "Голосе", 1880, № 174, и письмо Кавелина, в "Вестнике Европы", 1880, ноябрь); Речь Тихонравова в "Вестнике Европы", 1880, и в III томе "Сочинений"; Л. Майков, "Пушкин. Биографические материалы и историко-литературные очерки" (Санкт-Петербург, 1899); В. Якушкин, "О Пушкине" (Москва, 1899); "Сочинения Белинского", особенно том VIII; Н. Чернышевский, "Сочинения Пушкина", в "Современнике", 1855; повторено в "Критических очерках" (Санкт-Петербург, 1893); А. Пыпин, "Характеристики литературных мнений от двадцатых до пятидесятых годов" (издание 2, Санкт-Петербург, 1890, стр. 38 - 92). Сверстники Пушкина: Барон А.А. Дельвиг, "Сочинения" под редакцией В.В. Майкова (Санкт-Петербург, 1893, приложение к "Северу"); биография В.П. Гаевского , "Современник", 1853 - 1854 г. (об этом у Тихонравова, "Сочинения", том III, часть 2, стр. 169 - 181). - К.Ф. Рылеев , "Сочинения и переписка", издание его дочери, под редакцией П. Ефремова (Санкт-Петербург, 1872, 2 издание, 1874); Сочинения Рылеева под редакцией М. Мазаева (Санкт-Петербург, 1893, приложения к "Северу"). А. Бестужев-Марлинский, "Полное собрание сочинений" в 12 частях, 4-е издание, Санкт-Петербург, 1847; некоторые повести переизданы в "Дешевой библиотеке" Суворина. Биография в "Словаре" Венгерова (т. III) - Князь П.А. Вяземский: библиографические указания С. Пономарева в XX томе "Сборника русского отделения Академии Наук", Санкт-Петербург, 1880, стр. 59 - 178; продолжением их является работа Д. Языкова: "Вяземский в русской литературе", в "Библиографических Записках" 1892, № 6: речь о Вяземском М. Сухомлинова, там же, стр. 32 - 52; В. Спасович , "Вяземский, его польские отношения, знакомства" (в "Сочинениях", том VIII, Санкт-Петербург, 1896); "Остафьевский архив князей Вяземских. I. Переписка князя И.А. Вяземского с А.И. Тургеневым 1812 - 19 г." (издание графа Шереметева, под редакцией В. Саитова, Санкт-Петербург, 1899). П.А. Плетнев, "Сочинения и переписка" (Санкт-Петербург, 1885); "Переписка Я.К. Грота с Плетневым" (Санкт-Петербург, 1896); "Н.А. Плетнев". Биографический очерк А. Скабичевского , в "Вестнике Европы", 1885, № 11. Е.А. Баратынский: "Сочинения, с портретом автора, его письмами и биографическими о нем сведениями" (Казань, 1885); Словарь Венгерова, том II; Н. Котляревский , "Памяти Баратынского" ("Вестник Европы", 1895, № 7); Н. Стороженко , "Поэт-мыслитель", в сборнике Московского Общества любителей русской словесности. "Почин", том I. Д.В. Веневитинов: "Полное собрание сочинений", под редакцией А.П. Пятковского (Санкт-Петербург, 1862); М. Веневитинов, "К биографии Д. Веневитинова" ("Исторический Вестник", 1884, т. XVII: также в "Русском Архиве", 1885); "Жизнь и труды Погодина", Н. Барсукова (Санкт-Петербург, 1888, том II). Князь В.Ф. Одоевский: брошюра Пятковского (Санкт-Петербург, 1870); Н. Сумцова (Харьков, 1884); А.Ф. Кони , в настоящем "Энциклопедическом Словаре". Князь А.И. Одоевский : "Полное собрание стихотворений". Собрал барон Е.А. Розен (Санкт-Петербург, 1883); "Сочинения князя А.Н. Одоевского", с биографическим очерком и приложением М.Н. Мазаева (Санкт-Петербург, 1893, приложение к "Северу"); А. Сироткин, в "Историческом Вестнике", 1883, № 5. И.М. Языков: "Стихотворения"; при них приложены его портрет, facsimile, сведения о его жизни и написанное о нем в разных периодических и иных изданиях (издание приготовлено П. Перевлесским, Санкт-Петербург, 1858, Москва, 1887); В. Шенрок , "Языков, биографический очерк, по неизданным материалам" ("Вестник Европы", 1897, № 11 и 12). И.И. Козлов : "Стихотворения" (Санкт-Петербург, 1833, 1840; в 1855 издание Смирдина). Наиболее полное издание под редакцией А.И. Введенского , Санкт-Петербург, 1892. Н. Полевой о поэме Козлова "Княгиня Долгорукая", в его "Очерках русской литературы" (1839, I). Н.А. Полевой: "Драматические сочинения и переводы" (Санкт-Петербург, 1842 - 43). "Очерки русской литературы" (Санкт-Петербург, 1839). "История русского народа" (Москва, 1829 - 33), Повести в "Телеграфе" и в отдельных изданиях; о нем Белинский, "Сочинения", том I, V и XII; И.З. Крылов, "Очерк жизни и литературных трудов Полевого" (Москва, 1819); Н. Чернышевский, в "Очерках гоголевского периода", в "Современнике", 1855, и в отдельном издании, Санкт-Петербург, 1892; С. Ставрин, Полевой и "Московский Телеграф", в "Деле", 1875, № 5 и 7; Панаев , "Литературные воспоминания" (Санкт-Петербург, 1876); "Воспоминания Ксенофонта Полевого" (Санкт-Петербург, 1888); М. Сухомлинов, "Исследования и статьи по русской литературе" (Санкт-Петербург, 1889, II, стр. 365 - 431: "Полевой и его журнал "Московский Телеграф""); "Дневник Н. Полевого" в "Историческом Вестнике", 1888, № 3 и 4; А. Бороздин, "Журналист двадцатых годов", в "Историческом Вестнике" 1896, № 3; В. Бонятовский, "Полевой как драматург", в "Ежегоднике Императорских театров", сезон 1894 - 95; Н. Милюков, "Главные течения русской исторической мысли" (Москва, 1897, I, стр. 239 - 240, 263 - 276). М.Ю. Лермонтов. Лучшие издания: "Первое полное собрание сочинений Лермонтова" под редакцией П. Висковатова (6 томов, Москва, 1891: в VI томе биография); "Полное собрание сочинений" под редакцией Арсения Введенского (Санкт-Петербург, 1891, 4 тома: приложение к "Нови"). О нем: В. Зеленский, "Сборник критических статей о сочинениях Лермонтова"; "К библиографии о Лермонтове" ("Библиограф", 1891, № 7 - 8, стр. 106 - 110); об юбилейных изданиях его сочинений статьи в "Библиографических Записках" (1892, № 1, 48 - 50; № 5, 374 - 375); "Лермонтовская литература в 1891 г." ("Вестник Европы", 1891, № 9); Арсений Введенский, "Лермонтов в изданиях 1891 г." ("Исторический Вестник", 1891, № 10); В. Острогорский , "Мотивы Лермонтовской поэзии" ("Русская Мысль", 1891, № 1 и 2); Н. Котляревский, "М.Ю. Лермонтов" (Санкт-Петербург, 1891). А.В. Кольцов: первое издание, Москва, 1835; "Стихотворения Кольцова", с портретом и статьей о его жизни и сочинением, писанной В. Белинским (Санкт-Петербург, 1846), и другие издания. Новые юбилейные издания: под редакцией А.И. Лященка , Санкт-Петербург, 1893 (где в первый раз собраны письма Кольцова); издание под редакцией Арсения Введенского, Санкт-Петербург, 1894 (издание Маркса ). Самая полная биография Кольцова составлена М. Де-Пуле: "А.В. Кольцов" (Санкт-Петербург, 1878); Огарков, "Кольцов, его жизнь и литературная деятельность" (Санкт-Петербург, 1891; биографическая библиотека Павленкова ). В. Водовозов , "Кольцов как народный поэт" ("Журнал Министерства Народного Просвещения", 1861, книги 10 и 11); Е. Сталинский , "Кольцов и Сребрянский" (Воронеж, 1868, издание газеты "Дон"); П. Владимиров, "Кольцов как человек и как поэт" (Киев, 1894). Н.В. Гоголь. Обзоры литературы о Гоголе: Геннади, "Справочный словарь" (т. I); С. Пономарев, в "Известиях Нежинского Института", 1882; Горожанский , "Библиографический указатель с 1829 по 1882", в приложении к "Русской Мысли", 1883; Д. Языков, "Гоголь в русской литературе с 1883 по 1892 г.", в "Библиографических Записках", 1892, № 2 (к этому, дополнения Горожанского, Майкова и Н. Буковского, там же, № 5, 7 и 8); "Критическая литература о произведениях Гоголя", составил В. Зелинский, "Сочинения и письма Гоголя", издание Кулиша , в 6 томах, Санкт-Петербург, 1857, 2 последние тома (письма) не повторялись (к этому необходим "Указатель к письмам Гоголя", составленным В. Шенроком, 2-е издание, Москва, 1888); критическое издание (10-е) "Сочинений Гоголя" под редакцией Н.С. Тихонравова, том I - V, Москва, 1889 - 1890; том VI - VII, редактор В. Шенрока, Санкт-Петербург, 1896; общедоступное издание А. Маркса, в 5 томах. - Биография и критика: отзывы Белинского (в "Литературных мечтаниях" в статье "О русской повести и повестях Гоголя", о "Мертвых душах", о "Выбранных местах из переписки" и др.); Н. Чернышевский, "Очерки Гоголевского периода" (Санкт-Петербург, 1892; из "Современника", 1855 - 57); В.И. Шенрок, "Материалы для биографии Гоголя" (Москва, 1892 - 98); А.Н. Пыпин, "Характеристики литературных мнений от двадцатых до пятидесятых годов" (2 издание, Санкт-Петербург, 1890); Алексей Веселовский, "Этюды и характеристики" (Москва, 1894, стр. 550 - 609); и "Гоголь и Чаадаев" ("Вестник Европы", 1895, № 9); Н.В. Волков, "К истории русской комедии. I. Зависимость "Ревизора" Гоголя от комедии Квитки "Приезжий из столицы" (Санкт-Петербург, 1899). Другое объяснение в статье Александровского: "Этюды по психологии художественного творчества. "Ревизор" Гоголя" (в "Ежегоднике коллегии П. Галагана", 1797 - 98, Киев, 1898). А.Н. Пыпин.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Русская литература (1848 - 1855)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Россия в археологическом отношении | Россия, разд. Русская литература (1855 - 1862)
Россия, разд. Приднепровская Россия IX - XII веков | Россия, разд. Русская литература (1870-е годы)
Россия, разд. Право (период Московского государства) | Россия, разд. Русская литература (1880-е и 1890-е годы)
Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву) | Россия, разд. Русская литература (реакция и эпоха нигилизма)
Россия, разд. Право (до начала XVIII века) | Россия, разд. Русская православная церковь
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

С 1848 г. наступает литературно-политическое безвременье, длящееся до 1855 г. Это семилетие можно назвать одной из самых темных полос в истории русской мысли. Она была вызвана ни на чем не основанной боязнью, что европейское революционное возбуждение может распространиться и на Россию. Литература и наука, при полном отсутствии общественной жизни, были единственными поприщами, на которых сколько-нибудь заметно могли сказаться влияния европейских настроений; на них поэтому пала вся тяжесть реакции. Цензурные стеснения уравняли все партии и направления. Передовой "Современник" и квасной патриот Погодин , сочинения Гоголя и Пушкина , славянофилы, любимец царской семьи Жуковский и даже Булгарин - все подвергались самых непостижимых цензурным придиркам. В официальной докладной записке, написанной по наступлении другой эпохи, деятельность цензуры в 1848 - 1855 годах была названа "эпохой цензурного террора". Небывало строгие меры были направлены против личности писателей. Первым пострадал Салтыков . Вина его состояла в том, что в мартовской книжке "Отечественных Записок" за 1848 г., - первой, которая вышла после революционных событий на Западе, - была напечатана повесть: "Запутанное дело". Как и во многих молодых людях конца сороковых годов, в Салтыкове бродил тот же неопределенный и туманный "социализм", который сказался и в литературной деятельности его современников: в Достоевском - привлечением сочувствия к ничтожной по своему социальному положению личности Девушкина, в Григоровиче - возбуждением жалости к Антону Горемыке, в Тургеневе - отыскиванием высоких душевных свойств в крепостном крестьянине, в Некрасове и Плещееве - призывами к добру, правде и справедливости, в разных мелких представителях "натуральной школы" (Буткове и др.) - описанием петербургской нищеты и т. д. В "Запутанном деле" "социалистическая" или, как называет ее Тургенев, "теплая демократическая струйка" сказалась явственнее только потому, что здесь большое место занимают авторские рассуждения. В апреле 1849 г. последовал арест членов будто бы революционного "общества" петрашевцев, к числу которых принадлежали многие писатели и ученые: кроме самого Петрашевского (1822 - 67), издавшего, под псевдонимом Кирилова, замечательный "Словарь иностранных слов" - братья Достоевские, Плещеев, Пальм , поэт С.Ф. Дуров , лексикограф и беллетрист Ф. Толль , химик О. Львов, гигиенист Д.Д. Ахшарумов . Кроме кружка Петрашевского, было много других, где рассуждали совершенно в том же духе о строгостях цензуры, о безобразии крепостного права, о продажности чиновничества, с огромным интересом читали сочинения Кабе, Фурье, Прудона, с восторгом слушали письмо Белинского к Гоголю. Таков был, например, кружок известного педагога и переводчика Иринарха Введенского , к которому принадлежали молодые литераторы и студенты Г.Е. Благосветлов , А.П. Милюков , Н.Г. Чернышевский . По случайным лишь причинам избег преследования за участие в "заговоре" Петрашевского известный теоретик позднейшего славянофильства Н.Я. Данилевский , политически пострадавший по другому, столь же неосновательному поводу. Наконец, только смерть избавила от преследований Валериана Майкова , как сотрудника "Словаря иностранных слов" Кириллова, и Белинского, как автора письма к Гоголю. В действительности, весь "заговор" петрашевцев сводился к прениям по трем "главным вопросам": необходимости освобождения крестьян, реформы судопроизводства и смягчения цензуры, т. е. к тем реформам, которые через несколько лет были провозглашены с высоты трона. Единственным верным "обвинением" было увлечение "фурьеризмом". Все петрашевцы несомненно увлекались идеями французских социальных реформаторов, но в этих увлечениях не было ничего опасного. Из социальных систем тогдашняя передовая молодежь черпала только общегуманную подкладку, стремление положить общее благо, правду и справедливость в основу общественной жизни. Неприятности коснулись и Островского , хотя он принадлежал к так называемой "молодой редакции "Москвитянина"", воевавшей с "западниками" во имя "истинно русского", патриархального склада жизни. В 1850 г. не только было запрещено поставить на сцену комедию Островского: "Свои люди сочтемся", но даже писать о ней рецензии, а сам автор был отдан за нее под надзор полиции. За восторженный некролог Гоголя Тургенев был водворен на месяц на Съезжую, а затем выслан из столицы. Приказано было строго цензуровать все, что пишется о Гоголе; затем объявлено было совершенное запрещение говорить о нем. Понадобилось три года хлопот и усилий, чтобы осуществить, с помощью великого князя Константина Николаевича , издание полного собрания сочинений Гоголя, причем заглавие "Мертвые души" было заменено другим: "Похождения Чичикова". Когда московские славянофилы, в 1853 г., представили в цензуру 2-й том "Московского Сборника", он был запрещен, а все сотрудники отданы под надзор полиции. "Киреевский и Черкасский, - писал по этому поводу Хомяков , - в большом негодовании, особенно Киреевский. Богомольный монархист, ему и не снилось, чтобы его в чем-нибудь заподозрили, и он считает себя сильно оскорбленным. Мысль и ее движение теперь подозрительны, какое бы ни было ее направление". Всего опаснее казался Хомяков, хотя о нем благосклонно отзывался сам император. "Когда бедного Павлова схватили, - рассказывает Хомяков Гильфердингу , - велело было прежде всего искать моих писем" (Н.Ф. Павлов был сослан в Пермь за то, что у него нашли "запрещенные книги", и притом самой невинной категории - на иностранных языках). Безнадежное уныние овладело всеми, кто еще недавно добро и смело глядел на будущее. "Есть с чего с ума сойти, - писал (в 1850 г.) Грановский , - положение становится нетерпимее день ото дня. Благо Белинскому, умершему вовремя. Много порядочных людей впало в отчаяние и с тупым спокойствием смотрят на происходящее - когда же развалится этот мир". В один-два года как личный состав литературы, так и общая литературная физиономия эпохи изменяется существеннейшим образом. Особенно велики были перемены в области теоретической мысли, сразу лишившейся вождей в лице "вовремя умершего" Белинского и вовремя ушедшего за границу Герцена (в течение всего 1848 г. он еще имел возможность вернуться, но в 1849 - 50 годах, под влиянием вестей из России, он окончательно сжигает за собой корабли, напечатав "С того берега" и др.). Из рядов деятелей художественной литературы выбывает Достоевский, в томительные годы пребывания в Мертвом доме не написавший ни одной строчки. Салтыков промолчал до наступления нового царствования. Поэзии Плещеева невзгода сообщила навсегда исключительно грустный характер. В произведениях Тургенева меланхолический оттенок никогда не проявлялся с такой силой, как в рассматриваемые годы: именно им был создан тип "лишнего человека". Герой "Переписки" с ужасом восклицает, что "у нас, русских, нет другой жизненной задачи, как разработка нашей личности". В жизни Некрасова разгром передовых кружков выразился даже в чисто количественном отношении: он крайне вяло работал в эти тяжелые годы. В том факте, что он не постеснялся подписать свое имя под почти лубочными романами: "Три страны света" и "Мертвое озеро", ярко сказалась одна из характернейших черт эпохи - общее понижение литературного тона. Главный орган литературной жизни, - ежемесячная журналистика, - в 1848 - 55 годах много потеряла и в определенности стремлений, и в чувстве собственного достоинства. Замолкли западники, замолкли и славянофилы; у славянофилов даже постоянного органа своего не было. Когда в 1852 г. они издали "Московский Сборник", он вызвал только несколько мимолетных рецензий, потому что в литературных кружках было известно о цензурной невзгоде, постигшей издателей. Но, помимо брезгливости, были тут соображения и менее высокого свойства. Хотя и опальное, славянофильство было сравнительно благонадежно во мнении властных сфер, и сражаться с ним было небезопасно. Практичный Некрасов, как издатель "Современника", очень скоро это понял, - и вот, в главном органе западничества, в объявлении о подписке на 1849 г., попадаются такие фразы: "В настоящую минуту уже стало очевидно, что мир славяно-русский и мир романо-германский - два совершенно особенные мира. У нас свое дело, своя задача, своя цель, свое назначение, а потому и своя особенная дорога, свои особенные средства. Чувства народной самобытности теперь получили у нас окончательно право гражданства и т. д.". Это был язык Хомякова и Киреевского , и можно было бы тут усмотреть полный отказ от западнической программы, если бы не было ясно, что это пишется ради цензуры. Современники не могли не заметить такого капитального явления, как исчезновения журнальных оттенков. "Вследствие отсутствия строго разделенных партий в нашем обществе и в нашей литературе, - говорилось в одном из журнальных обозрений 1851 г., - и самые журналы не представляют резких между собой отличий, а могут быть разделены только по некоторым и большей частью весьма слабым оттенкам". Множество писателей теперь одновременно участвовали в разных журналах: Григорович, Писемский , Полонский , Фет , Щербина , Потехин , Михайлов помещали свои произведения в одно и то же время в "Современнике", "Отечественных Записках" и "Москвитянине". Дружинин одновременно сотрудничал в "Современнике" и в "Библиотеке для Чтения" Сенковского ; в последнюю он даже перенес свои "Письма иногороднего подписчика", когда разошелся на некоторое время с "Современником". Несколькими годами раньше такое явление было бы совершенно немыслимо. Исчезла, однако, только идейная полемика: полемика в смысле руготни и личной перебранки распустилась, наоборот, пышным цветом и, к соблазну читающей публики, приняла грубый характер зазывания к себе подписчиков. Вражда между первенствующими журналами - "Отечественными Записками" и "Современником" - началась еще в 1846 г., когда большая часть кружка Белинского вместе с ним ушла от Краевского в купленный у Плетнева Некрасовым и Панаевым "Современник"; но она не выходила за пределы частных отношений. Только теперь, когда журналистика сошла с высоты, на которую ее поставила нравственная сила лучших людей сороковых годов, когда журналисты из знаменосцев превратились в поставщиков занимательного чтения, мелкие страсти могли беспрепятственно выйти наружу. Перебранка между журналами длилась вплоть до наступления новых времен, когда стало возможно говорить о серьезных интересах общественной жизни. Вместе с утратой определенности направления и чувства собственного достоинства, журналистика переходного времени потеряла также живость и отзывчивость. В весенних журнальных книжках 1848 г. говорилось о новостях парижских театров и ни единым словом не упоминалось о событиях политических, - а еще за год до того искандеровские "Письма из Avenue Marigny" и "Парижские письма" Анненкова знакомили публику с предреволюционным общественным возбуждением. Когда в мае 1848 г. умер Белинский, "Современник" посвятил ему десять строк, "Отечественные Записки" - около двадцати. Журналы начинают наполнять свои страницы статьями, ясно отражающими глубокий застой умственной жизни. В отделе "наук" помещаются тяжеловесные ученые трактаты, с цифрами, таблицами, специальными рисунками, например, обширное руководство к приготовлению торфа, история тонкорунного овцеводства, трактат о рыболовстве. В сфере литературной, ослабление журнальной отзывчивости ярко сказалось на упадке критики, во главе которой теперь стал А.В. Дружинин, писатель не без достоинств, но совершенно несоответствовавший тому понятию о "первом критике", о вожде поколения и властителе дум, которое создано Белинским. Дружинин - замечательный рецензент, не больше. Как беллетрист, Дружинин, начавший "Поленькой Сакс" - блестящей повестью на тему о семейных отношениях, отразивший общее стремление молодой литературы пересмотреть установившиеся общественно-политические взгляды, - теперь совсем захирел. Он пишет ряд ничтожных повестей и романов, не оставивших никакого следа в литературе. Несоразмерно своим литературным силам выдвинулся П.В. Анненков. Он имеет бесспорные заслуги как издатель первого полного собрания сочинений Пушкина и как автор воспоминаний о писателях 1840-х годов; а его вялый писательский темперамент делал его еще менее пригодным, чем Дружинин, для первенствующего положения в литературе. Рассматриваемые годы богаты только статьями о старорусской литературе, для которых дало внешний повод выходившее тогда смирдинское "Собрание русских авторов". Это было не чем иным, как направлением сил в сторону наименьшего сопротивления: его навязала журналистике реакционного периода трудность касаться более живых явлений. Статья Галахова о Богдановиче вызвала, однако, цензурное гонение, потому что стиль и приемы статьи напоминали, по мнению цензуры, "дух прежней туманной философии и, если позволено так выразиться, напыщенной галиматьи (!), дававшей преднамеренной неясностью идей и набором слов широкое поле к произвольным рассуждениям и применениям". Приходилось, таким образом, отдать отдел критики предметам еще более безобидным и уже ничего общего с современностью не имеющим. И вот наступает в "критическом" отделе период самого мелочного крохоборства. "Где первоначально были помещены такие-то стихи, какие в них были опечатки, как они изменены при последних изданиях, кому принадлежит подпись А или В в таком-то журнале или альманахе, в каком доме бывал известный писатель, с кем он встречался, какой табак курил, какие носил сапоги, какие книги переводил по заказу книгопродавцев, на котором году написал первое стихотворение", - вот как характеризовал Добролюбов задачи непосредственно предшествовавшей ему критики. Было в ней, однако, одно исключение: именно в начале 50-х годов определилось вполне одно из серьезнейших дарований русской критики - Аполлон Григорьев (1832 - 1864). Деятельность его связана с так называемой "молодой редакцией" "Москвитянина", в состав которой входили Островский, Писемский, остроумный поэт-пародист Б.Н. Алмазов , немного тяжеловесный, но образованный критик-эстетик Е.Н. Эдельсон , Алексей Потехин, Печерский-Мельников , талантливый бытописатель московского мещанства И.Т. Кокорев , Мей , Т.И. Филиппов , этнограф С.В. Максимов , талантливый рассказчик и сам автор превосходный сцен из народного быта И.Ф. Горбунов и др. Это не был кружок однородный: с наступлением нового периода он разбрелся по самым разнообразным изданиям. Теперь его сплачивал по преимуществу глубокий упадок западнического лагеря, который, прекратив всякую серьезную идейную полемику со славянофильством, в ряде мелких выходок продолжал сектантски враждебно относиться ко всему, что исходило из славянофильского лагеря. Из-за внешней связи "молодой редакции" с Погодиным тогдашние западники проглядели, что новое "русское" направление находилось в прямой связи с заветом Гоголя изображать действительную жизнь. Островский создавал бытовую комедию и открывал русскому искусству совершенно неизвестный ему до тех пор мир купечества; Писемский как никто другой знал провинциальную жизнь; Мельников - несомненно самый колоритный и выдающийся из всех наших писателей-этнографов. В общем все это действительно составляло "новое слово", и не напрасно говорил о нем знаменосец и теоретик "молодой редакции" Аполлон Григорьев. Если бы критика западнического лагеря стояла тогда на высоте своего призвания, она постаралась бы со своей точки зрения осветить новый материал, данный московским кружком. Если очистить миросозерцание Григорьева, которое он сам называл "органическим", от мистического жаргона и туманнейших вещаний, то "органическая" критика сводится к требованиям вполне бесспорным. За десять лет до Тэна Григорьев доказывал, что каждый писатель - не только органический продукт своего народа и времени, но даже той местности, где он родился. Отсюда вытекали и те требование самобытности, которые он предъявлял каждому литературному произведению, и тот восторг, в который он пришел, когда в произведениях Островского увидел полное осуществление своих мечтаний о бытовой окраске литературы. Стройно и определенно формулировать свое миросозерцание ему не удалось; он вечно отклонялся в сторону и из-за полемических экскурсов забывал главное. И так как беспорядочность и неясность изложения затрудняли чтение его статей, то публика знала его преимущественно по экстравагантным выходкам, которых всегда было много в его писаниях и которые враждебная ему печать выставляла на вид с особенным удовольствием. Он прошел поэтому бесследно и не поднял уровня эпохи.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Русская литература (1855 - 1862)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русская литература (1848 - 1855) | Россия, разд. Русская литература (1870-е годы)
Россия, разд. Россия в археологическом отношении | Россия, разд. Русская литература (1880-е и 1890-е годы)
Россия, разд. Приднепровская Россия IX - XII веков | Россия, разд. Русская литература (реакция и эпоха нигилизма)
Россия, разд. Право (период Московского государства) | Россия, разд. Русская православная церковь
Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву) | Россия, разд. Русский флот (исторический очерк)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Год 1855-й есть рубеж между старой и новой Россией. Литература в России, в силу слабого развития общественной жизни, более чем где-нибудь служит выразительницей духовных сил страны. Во второй половине пятидесятых годов она ярко отражает новое течение русской государственной жизни; ею овладевает страстное возбуждение, под влиянием которого журналистика становится могущественным фактором общественной жизни. С небывалым воодушевлением выдвигается понятие о гражданине, о его правах и обязанностях. Наступает единственный в новейшей истории русской мысли период, когда почти не существовало никаких партийных разногласий. Основные его черты - безграничное, полное самых светлых надежд умиление и радостная суетливость, с которой русский человек принялся нагонять потерянные годы. Оскорбленное исходом войны патриотическое чувство видело главную причину неудачи в результатах отсутствия общественного контроля - в казнокрадстве и всяческих злоупотреблениях, достигших во время войны неслыханных размеров. Обличение этих зол раздается как в публицистике, так и в беллетристике. Весенние веяния эпохи были настолько сильны, что их влияние испытал даже Герцен, только что основавший в Лондоне "вольный" орган русской печати, "Колокол". Когда появилась первая весть грядущего освобождения крестьян, - рескрипт 20 ноября 1857 г., - он написал восторженный привет императору Александру II , начинавшийся словами: "Ты победил, Галилеянин". В конце 50-х годов значение "Колокола" достигло своего апогея; члены редакционных комиссий по крестьянскому делу официально раздавали некоторые номера "Колокола" со статьями по крестьянскому вопросу. Сведения о положении дел в России Герцен всегда имел точные; доставляли ему их люди самого разнообразного душевного склада: в числе его корреспондентов был, например, такой принципиальный противник всего революционного, как Иван Аксаков . "Колокол" являлся своего рода высшей инстанцией; представители администрации боялись стать предметом его обличений. В общем, тогдашний "Колокол" гораздо больше напоминает позднейшие бесцензурные газеты, чем эмигрантский орган. Источник умеренности его лежал в общем оптимистическом настроении эпохи, в искреннем убеждении, что все будет исправлено благодаря гласности и добрым намерениям руководящих сфер. Это убеждение сказалось рельефно в небывалом количестве частных записок и проектов, которые в то время подавались на имя государя и административных учреждений. Когда в 1857 г. открылся комитет по крестьянскому делу, туда на первых порах поступило до 100 разных проектов. Из записок, касавшихся общей постановки внутренней политики, многие исходили от представителей литературы и науки - Кавелина , Кошелева , Юрия Самарина , Хомякова, Тютчева , Константина Аксакова . Даже Тургенев, во всю свою жизнь не написавший ни одной "деловой" строчки, в конце 50-х годов подал записку о введении всеобщего обязательного обучения. Особенный интерес для истории литературы имеют записки славянофилов, представляющие один из важнейших материалов для изучения их миросозерцания. В 40-х годах те стороны славянофильского учения, которые направлены против темных сторон старого порядка, не могли стать предметом гласного обсуждения; свободны славянофилы были только в славословящих частях своего освещения русской государственной жизни. Этим и объясняется вражда к ним западников, также не имевших возможности сколько-нибудь полно высказаться, но молчанием оттенявших свое отношение к ходу событий. С наступлением эпохи реформ в деятельности славянофильства на первый план выдвигается та глубокая преданность народному благу, которая заставила Герцена сказать, что западники и славянофилы, подобно Янусу, смотрели в разные стороны, но сердце у них билось одно. В эпоху реформ славянофилы энергически защищают крестьянскую реформу в наиболее ее широких предположениях и горячо поддерживают гласный суд, самоуправление, свободу слова и печати. Особенно широко ставил вопросы Константин Аксаков. В своей докладной записке, поданной молодому государю в 1856 г., он, опираясь на пример Московской Руси, предлагал созвать земский собор. Литературным центром всеобщего оживления на первых порах становится возникший в 1856 г. журнал М.Н. Каткова , "Русский Вестник". Он энергично взялся как за критику старых порядков, так и за указание путей созидания новых условий общественной жизни. В целом ряде научно-публицистических статей Бунге , Головачева , Унковского , Зарудного , Лохвицкого , Бориса Утина , Победоносцева и др. говорилось о необходимости преобразований в области судебной, о вреде сословных преимуществ, об основах будущей крестьянской реформы, о благодетельности самоуправления и др. Чрезвычайную сенсацию произвели обличительные статьи С. Громеки о полиции, ее взятках и вымогательствах. Особенно ярко сказывалось направление журнала в отделе "Современной летописи", главным сотрудником которой был сам Катков, впервые здесь развернувший свой блестящий публицистический талант. Он выступил убежденным англоманом-конституционалистом, с несколько аристократическим оттенком, и горячо проповедовал необходимость пересадить в Россию установившуюся в Англии непоколебимую законность, свободу личности и общественной инициативы. Весьма знаменательным признаком времени является то, что не только изменилось общее направление цензурного ведомства, но встречались отдельные цензоры, которые, из-за сочувствия к свободному слову, рисковали своей служебной карьерой. "Русский Вестник" имел такого цензора-друга в лице Н.Ф. Крузе . "Русский Вестник" становится и центром "обличительной" беллетристики, начало которой положил именно здесь, в 1856 г., Салтыков-Щедрин, своими "Губернскими очерками", сразу выдвинувшими автора в первые ряды литературы. Чтобы понять то глубокое наслаждение, с которым читались тогда "Губернские очерки", надо вспомнить всю безмерность злоупотреблений дореформенной эпохи, - и вместе с тем иметь в виду, что в возможности гласного обличения этих злоупотреблений все радостно усматривали похороны старых порядков и старого бесправия. Необычайный успех "Губернских очерков" создал целый ряд повестей в "щедринском" роде. Из них наибольшее внимание обратили на себя "Старые годы" Мельникова-Печерского, "Откупное дело" Елагина и рассказы И.В. Селиванова . Выработался даже оригинальный тип "литератора-обывателя", исключительно в "гражданских" целях публикующего результаты своих наблюдений. То же стремление не столько доставить эстетическое удовольствие, сколько принести "пользу", легло в основу так называемых "гражданских мотивов", постепенно завладевающих стихотворным отделом журналистики и имеющих затем большой успех в отдельных изданиях. Характерной стороной "гражданской" поэзии второй половины 50-х годов и вместе с тем ярким выражением однородности настроения эпохи служит то, что наиболее заметными представителями ее были отнюдь не "либералы". Первыми отозвались в стихах на новое настроение Розенгейм и Бенедиктов , оба совершенно чуждые каких бы то ни было связей с передовым лагерем. Причислять к "гражданской" поэзии Некрасова (как это делается иногда) - большая ошибка: по источникам вдохновения "муза мести и печали" не имела ничего общего с банальными стихотворениями Бенедиктова и Розенгейма. Суровая поэзия Некрасова была выражением того глубокого стремления к созданию нового строя жизни и духа, который охватил лучшие наши кружки начиная с 40-х годов, между тем как Бенедиктов, Розенгейм и другие "обличали" и взывали к "гражданским" чувствам потому, что это было разрешено и даже официально одобрено. Пустозвонностью отозвался в значительной степени и обличительный театр конца 50-х годов; исключение и тут приходится сделать для крупного писателя - Островского ("Доходное место"). "Чиновник" графа Соллогуба , в котором герой патетически восклицает: "крикнем на всю Русь, что пришла пора вырвать зло с корнями", имел шумный успех на сцене; но это свидетельствовало только о настроении общества, жадно ловившего всякий намек на обновление отжившего строя. Люди, умевшие разбираться в литературных явлениях, тогда же видели внутреннюю фальшь и фразерство "Чиновника"; Н.Ф. Павлов поместил в "Русском Вестнике" блестящую и едкую критическую статью о пьесе графа Соллогуба. Из других драматургов обличительной эпохи имели еще успех Н.М. Львов , автор комедии "Свет не без добрых людей", и особенно Алексей Потехин, обративший на себя внимание также романами и повестями, изображавшими борьбу старых и новых понятий. Общее оживление охватило и сферы, с идейными возбуждениями обыкновенно ничего общего не имеющие. К числу самых чутких журналов того времени принадлежал "Морской Сборник". Объясняется это тем, что стоявший во главе Морского ведомства великий князь Константин Николаевич был одним из наиболее горячих поборников реформ, и так как общей цензуре "Морской Сборник" не подлежал, то он и пользовался гораздо большей свободой, чем другие органы печати. Первые обличения злоупотреблений, обнаружившихся во время войны, появились в "Морском Сборнике"; здесь же были напечатаны первые статьи о судебной реформе. Наибольшее впечатление произвели "Вопросы Жизни" Пирогова , появившиеся на страницах "Морского Сборника" в 1856 г. Пирогов восставал против обычая сызмала приготовлять ребенка к специальной деятельности: истинная задача педагогики - воспитать человека, который, усвоив себе основы общечеловеческой культуры, пусть и избирает сам, по желанию и способностям, ту или другую специальность. В том же "Морском Сборнике" появляется ряд статей о воспитании - Бэма, Даля, пастора Задергольма, встретивших самый сочувственный отзвук в других журналах. Все это привело к большому оживлению в учебном деле. Университеты широко раскрывают двери всем желающим, не исключая и женщин; профессора читают публичные лекции, привлекающие множество слушателей; в студенчестве пробуждается страстный интерес к общественной жизни. Система доверия к общественным силам и совпадающий с ней период общественного единодушия в стремлении к реформам длится, однако, очень недолго. После появления в 1857 г. рескрипта на имя виленского генерал-губернатора, возвещавшего близость уничтожения крепостного права, появляются стремления затормозить реформу или сузить ее рамки. Сторонники этих стремлений не имели сколько-нибудь серьезного представительства в литературе, но были сильны своими связями, и по временам достигали того, что печать была стесняема в обсуждении реформы. Эти неожиданные стеснения, которые как бы указывали на колебание в реформаторском настроении, заставляли теснее сплачиваться людей, не знавших колебания. Вот почему уже в конце 50-х годов обозначаются первые признаки борьбы миросозерцаний и поколений. Это был органический процесс, вызванный не одним только изменением внешних обстоятельств. Как во всякую эпоху коренных переломов, из общего хора первоначально умеренных требований начинают выделяться более решительные стремления. Открытой борьбы между умеренными и радикальными элементами еще нет, но радикальное настроение растет. Усиливается рознь между умеренно-прогрессивными "отцами", людьми сороковых годов, помнящими суровость только что завершившейся эпохи и потому довольствующимися сравнительно немногим, - и бурно отрицающими все старое "детьми", которые о прошедшем судят не по непосредственному впечатлению, а больше по рассказам. Центром радикального настроения в конце пятидесятых годов становится "Современник", в лице главных своих теоретиков - Чернышевского и Добролюбова. Н.Г. Чернышевский (1828 - 89) был человек чрезвычайно разнообразных знаний. Он оставил яркий след в критике, философии, публицистике, политической экономии. Как мыслитель, он был враг всего неясного и больше всех содействовал переходу от туманной философии 40-х годов к научно-позитивному миропониманию. Как политэконом, он укрепил и обострил то отрицательное отношение к буржуазному строю, которое началось еще в 40-х годах, но затем замерло под влиянием реакции. Как публицист и полемист, он выработал тот особый тип журнальных статей, который состоит в том, что научно-философские темы берутся не как предмет специального исследования, а только в общих своих очертаниях, с непосредственным приложением к вопросам времени. Как критик и эстетик, Чернышевский в своей диссертации: "Эстетические отношения искусства к действительности" (1855) выдвинул теорию подчинения искусства требованиям жизни. Этот утилитарный взгляд был не продолжением, а отклонением от традиций Белинского, хотя именно Чернышевский и положил начало культу великого искателя истины своими известными статьями о "Гоголевском периоде русской литературы". Непреклонным ригористом, как и Чернышевский, был Н.А. Добролюбов (1836 - 61), скоро ставший во главе критического отдела "Современника". Подобно чрезвычайно мягкому в личной жизни Чернышевскому, и Добролюбов таил в своей душе неисчерпаемый запас нежности и мягкости, ярко выступающий в его интимной жизни; но в общественной деятельности он был беспощаден и резок. Глубоко преданный идее действительного прогресса, он не выносил пародирования прогрессивностью; банальные "вопли о правде, гласности, взятках, свободе торговли, вреде откупов, гнусности угнетения и прочего" его крайне раздражали. В "Свистке", - сатирическом приложении к "Современнику", - он дал полную волю своему тонкому остроумию и провел резкую демаркационную линию между людьми либеральничающими, потому что это дозволено, и людьми, для которых свобода общественной жизни составляет лозунг всех духовных стремлений. Совершенно неверно представление о Добролюбове как о разрушителе по преимуществу. Кто, как не он, создал Островскому настоящую всероссийскую славу, которую были бессильны ему доставить ближайшие литературные друзья из "Москвитянина"? Кто красноречивее его комментировал "Обломова"? Не справедливо также усматривают в Добролюбове "разрушителя эстетики" и упразднителя искусства. Он является не провозвестником публицистического искусства, а основателем публицистической критики. С него начинается та полоса русской критики, не закончившаяся и поныне, когда литературное произведение оценивается по преимуществу как фактор прогресса или регресса. Статьи Добролюбова как будто трактовали о Тургеневе, Островском, Гончарове , а на самом деле это были лирические манифесты нового миросозерцания. В истории русской литературы нет периода, равного по интенсивности творчества концу 50-х и началу 60-х годов. Помимо появления в свет лучших произведений С.Т. Аксакова ("Семейная хроника" и "Воспоминания"), по возрасту и развитию принадлежащего к другой эпохе, к этому времени относится созревание, а отчасти и нарождение целой фаланги великих талантов; "Рудин", "Дворянское гнездо", "Накануне", "Отцы и дети", "Обломов", "Гроза", "Губернские очерки", "Тысяча душ", "Горькая судьбина", "Записки из Мертвого дома", "Севастопольские рассказы", - весь этот фундамент храма славы новейшего русского романа и русской драмы создался в первые годы новой эпохи. Знаменательно, что даже в жизни представителей так называемой "чистой" поэзии, - Майкова, Полонского, Фета, - конец 50-х годов был эпохой расцвета таланта. Некрасов из автора нескольких хороших стихотворений превращается в крупного поэта, вещее слово которого воспитывает ряд поколений в любви к обездоленным и неимущим. В общем получается картина небывалого литературного оживления. Тесная связь его с оживлением общественно-политическим всего ярче, однако, сказывается не в появлении целого ряда высокоталантливых произведений, а в той по преимуществу общественной окраске, которая отныне становится одной из основных черт нашей литературы. Если и прежде наша литература не замыкалась в сфере чисто художественных интересов и всегда была кафедрой, с которой раздавалось учительное слово, то отныне все крупные ее деятели в той или другой форме отзываются на потребности времени и становятся художниками-проповедниками. Ярче других думы и ожидания начальных лет эпохи реформ отразил самый крупный писатель того времени, И.С. Тургенев (1818 - 83), в таланте которого чуткость к колебаниям общественной атмосферы является наиболее характерной чертой. Один из самых тонких художников всемирной литературы, он вместе с тем представляет собой образец самого тесного взаимодействия литературы и общественной жизни. В общении с Белинским он выработал себе весьма определенное общественное миросозерцание. В "Записках охотника" он выполнил аннибаловскую клятву своей молодости - бороться с крепостным правом; в меланхолических произведениях первой половины 50-х годов он отразил общую подавленность тяжелой эпохи; теперь он возбужденно отдается воплощению в художественных образах новых общественных настроений и течений. Творческое чутье тянет его к подведению итогов прошлого поколения и к гаданию о близком будущем. Олицетворение вынужденной бездеятельности 40-х годов, Рудин ("Рудин", 1856), умирает за чужое дело; неприспособленный к активной роли в жизни Лаврецкий ("Дворянское гнездо", 1859) добровольно очищает место и с грустью, но без горечи, благословляет молодые, грядущие силы. В "Накануне" (1860) эти молодые силы впервые выступают на арену общественной жизни, а в "Отцах и детях" (1862) начинается пора открытой борьбы двух поколений. Названные четыре произведения, образующие, вместе с отразившими настроение сороковых годов "Записками охотника", основание значения Тургенева, представляют собой наиболее яркое проявление одной из самых характерных особенностей новейшей русской литературы - сближение литературы и жизни. Вследствие удивительной способности придавать еще неопределившемуся определенные очертания, едва зарождающееся кристаллизовать в ясных художественных образах, произведения Тургенева являлись могущественным фактором выработки новых общественных течений. Романами Тургенева не только зачитывались - его героям и героиням подражали в жизни: всякая девушка воображала себя Еленой, половина поколения захотела стать Базаровыми. Не менее крупную роль, хотя совершенно иного свойства, сыграло другое подведение итогов - "Обломов" (1859), Н.А. Гончарова (1812 - 91). Для нас в знаменитом романе больше всего интересна бытовая его сторона - изображение жизни в Обломовке и другие картины "нравов"; но в момент появления "Обломова" тайна его колоссального успеха лежала не в эпических его достоинствах. Нужна была кличка для обозначения дореформенной инертности и косности, - и она быстро вошла во всеобщий обиход, как только Добролюбов ее формулировал в своей знаменитой статье: "Что такое обломовщина". По свидетельству современников, всякий усматривал в себе элементы "обломовщины"; всем казалось, что найдено объяснение несовершенств нашего общественного строя. Таким-то образом приобрел широкую популярность писатель, по общему складу своего духовного существа всего менее склонный к тому, чтобы стать писателем-проповедником. Он уловил "момент", - и его произведение явилось, помимо его творческих намерений, одним из сильнейших ферментов нового настроения. В эти же последние дни мира достиг высшей точки своей известности А.Ф. Писемский (1820 - 81), напечатавший в 1858 и 1859 годах лучшие свои вещи - роман "Тысяча душ" и драму "Горькая судьбина". В "Тысяче душ" Писемский, в лице Калиновича, вывел администратора нового типа, искренно задающегося целью содействовать искоренению старых непорядков. Герой Писемского купил свою порядочность дорогой ценой тяжелых страданий и внутреннего перерождения. Чисто литературный интерес произведений - в том, что перерождение это психологически вполне подготовлено и потому художественно правдиво. "Тысячей душ" Писемский занял одно из крупных мест в истории русского общественного романа, - и это особенно характерно, так как до тех пор он считался человеком чисто физиологического таланта, творившего, не задаваясь никакими идейными проблемами. Еще менее, казалось бы, подходил к роли выразителя новых общественных течений недавний столп полуславянофильской "молодой редакции Москвитянина", крупнейший драматург новейшей русской литературы - А.Н. Островский (1823 - 86). А между тем в какой яркой форме выразилась эта перемена! Он пишет "Доходное место" (1856), "Воспитанницу" (1859), "Грозу" (1860), которые, помимо всяких комментариев, совершенно определенно примыкают к новым веяниям. Вместе с тем вся его предыдущая деятельность получает совершенно новое толкование: его дал Добролюбов, в одной из тех составляющих эпоху статей, которые сразу и навсегда устанавливают значение и смысл деятельности того или другого писателя. В "Темном царстве" Добролюбова выяснено значение Островского как писателя исключительно гуманного, гуманного без всяких задних мыслей, без всякого тенденциозного желания прославлять "истинно русские" начала жизни, будто бы сохранившиеся в патриархальном быту московского купечества. И в появившемся после "Темного царства" лучшем произведении Островского, - "Грозе", - все уже единодушно усмотрели только одну потрясающую картину дикого самодурства, хотя и в достаточной степени "истинно русскую". Из второстепенных выразителей общественного "момента" второй половины 50-х годов большой успех выпал на долю М.В. Авдеева (1821 - 1876). В воздухе носились новые представления о семейных отношениях, в крайнем своем развитии создавшие в 60-х годах теорию так называемого "гражданского брака". Их и отразил, отчасти, Авдеев, в своем романе "Подводный камень" (1860). Благотворно подействовал общий подъем русской жизни и на талант лучших представителей поэзии. О каком бы то ни было гонении на поэзию тогда не было еще и речи. Хотя Чернышевский и провозгласил уже теорию подчинения искусства жизни, но вместе с тем он в высшей степени почтительно относился к воплощению русской поэзии - Пушкину. Добролюбов не только тонко понимал поэзию, но и сам был человек с истинно поэтической жилкой; кроме целого ряда остроумных пьес в "Свистке", он написал несколько прекрасных лирических стихотворений. "Гражданскую" поэзию розенгеймов и бенедиктовых он поднял на смех столько же за ее мелкоту, сколько за прозаичность. При таком настроении вождей движения в полном душевном равновесии доживает последние дни почета поэтическая плеяда, на которую через несколько лет посыплется целый град насмешек и оскорблений; но в свою очередь и она еще не посвящает себя всецело "чистому" искусству. В деятельности А.Н. Майкова (1821 - 97) начало эпохи великих реформ является временем очень напряженного творчества и высшего признания. Публика с необычной для Майкова горячностью приветствовала его теперь, когда он, на вошедших в моду литературных вечерах, выступал с новейшими произведениями своей раньше столь строго-античной и бесстрастной музы. В его творчестве господствует полоса преклонения перед такими людьми, как Гус и Савонарола; из трех римлян, действующих в "Трех смертях" (поэма начата еще в 1841 г., но в окончательном виде появилась в 1857 г.), самый беспокойный, самый нервный - это поэт Лукан. Когда Майков выступал на литературное поприще, поэт рисовался ему в виде грека-пастуха, который, сделав себе из тростника свирель, оживил лес и долы сладкими звуками ("Искусство"). А теперь тоже представитель античного мира, Лукан, так рисует задачу "дара песен": "Народов мысли - образ дать, их чувству - слово громовое, вселенной душу обнимать и говорить за все живое - вот мой удел! вот власть моя". Лукан гордится тем, что возбудил против себя "злобу мрачных изуверов, ханжей, фигляров, лицемеров, с которых маски он сбивал". Даже чисто антологическая картинка, вроде вошедшей во все действия книжки "Нивы", заканчивается молением "о духовном хлебе", о том, чтобы "повеяло весной" и чтобы пустили "свежие ростки" "мысли семена". Несомненно хорошо чувствовал себя в эти годы всеобщего мира и другой виднейший представитель старой поэтической школы - Я.И. Полонский (1820 - 98). Нельзя считать простой случайностью, что наивно поэтическое дарование Полонского именно теперь создало самое выдержанное, самое художественно-цельное произведение свое - прелестную поэму "Кузнечик-музыкант". Очевидно, поэт чувствовал возможность вполне отдаться своему настроению: идиллический сюжет никому не казался малодостойным и предостаточно "серьезным". Третий поэт-хранитель пушкинских традиций, представитель поэзии, отрешенной от условий места и времени - А.А. Фет-Шеншин (1820 - 92), имя которого скоро должно было стать, и стать надолго, синонимом бесцельного творчества, в то время был еще близок к "Современнику", где печатались его стихотворения и письма из-за границы. Бесспорным признанием пользовалось в это время и дарование Ф.И. Тютчева, современника и последователя Пушкина. Продолжали в полном спокойствии свою деятельность и два поэта, - Мей и Щербина, - выступившие в начале 50-х годов, и в эпоху писаревского гонения на поэзию тоже причисленные к школе "чистого искусства". Это до известной степени правильно по отношению к незлобивому Мею, но далеко не точно по отношению к Щербине. Запечатлев память о себе в истории русской поэзии "Греческими мелодиями" (1850), посвященными культу античной красоты, он является вместе с тем одним из самых злых и желчных эпиграммистов наших. Большая часть его эпиграмм направлена против радикальных стремлений; но жертвой его язвительного остроумия часто являлись и люди того лагеря, к которому он сам принадлежал. Из других поэтом школы "чистого искусства" во второй половине 50-х годов получает известность граф Алексей Толстой (1817 - 75). Расцвет его деятельности падает на 60-е годы, когда он написал свою драматическую трилогию и исторический роман "Князь Серебряный". Трилогия отводит Толстому одно из первых мест в русской исторической драме; роман его богат только внешним интересом. На значение Толстого как лирика и эпика (исторические баллады в старорусском стиле) существуют два взгляда: одним он кажется поэтом очень большой силы, другие находят его вычурным и неестественно нарядным. Всецело принадлежит второй половине 50-х годов безотрадная поэзия И.С. Никитина (1824 - 61). В противоположность мажорному тону его знаменитого земляка, Кольцова , лира Никитина настроена очень минорно: он рисует грубость, невежество, эксплуатацию сильным слабого. И это не было в нем результатом напускных "гражданских" чувств, а верным отражением его собственных наблюдений. В грусти его нет ничего ходульного; знаменитая элегия: "Вырыта заступом яма глубокая" принадлежит к трогательнейшим стихотворениям всей русской поэзии. Искренность чувства доставила теперь успех и поэзии Ю. Жадовской , в сороковых годах довольно сурово встреченной Белинским. К рассматриваемой эпохе относится также появление целого ряда поэтов-юмористов и представителей легкой сатиры. Собственно родоначальником юмористического стихотворства следует считать коллективное поэтическое лицо Кузьмы Пруткова , стихотворения которого относятся к концу дореформенной эпохи ("Современник", 1854). Некоторое участие принимали в их сочинении Некрасов и Алексей Толстой, главное - В. и А.М. Жемчужниковы , из которых последний до сих пор является бодрым поэтом-гражданином. Из выступающих в конце 50-х годов поэтов-юмористов особенно выдается переводчик Беранже и основатель сатирической газеты "Искра" (1859), В.С. Курочкин . "Искра" зорко следила за общественной жизнью и неумолимо обличала всякую пошлость. Из ее сотрудников Д. Минаев обладал легким и бойким стихом, а И.И. Бейнберг составил себе впоследствии почетную известность как один из самых лучших переводчиков иностранных поэтов - Гейне, Шекспира и многих других. Высоколитературными достоинствами обладают такие переводы М.И. Михайлова, в 1862 г. арестованного за составление прокламаций и вскоре умершего в Сибири.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Русская литература (реакция и эпоха нигилизма)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русская литература (1880-е и 1890-е годы) | Россия, разд. Русская православная церковь
Россия, разд. Русская литература (1870-е годы) | Россия, разд. Русский флот (исторический очерк)
Россия, разд. Русская литература (1855 - 1862) | Россия, разд. Русский флот (современное состояние)
Россия, разд. Русская литература (1848 - 1855) | Россия, разд. Русский язык
Россия, разд. Россия в археологическом отношении | Россия, разд. Русский язык и сравнительное языкознание
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Распространение радикальных стремлений в молодежи, в связи с польским восстанием и петербургскими пожарами 1862 г., произвело сильное впечатление как на руководящие сферы, так и на часть общества. Начинается реакция; появляется желание затормозить дело реформ. Катков отказывается от либеральной программы и становится глашатаем обуздания и подавления прогрессивных стремлений. В среде молодежи господство получает не серьезный радикализм "Современника", а поверхностный, кричащий, внешний радикализм "Русского Слова". Центральной фигурой является теперь Д.И. Писарев (1841 - 68), благодаря несравненному блеску его стиля и несравненной легкости его литературной манеры. В 3 - 4 года напряженной деятельности он подверг смелому анализу весь строй старых понятий. Пересмотрев кодекс старой морали, старой эстетики и старой науки, он пришел к полному разрушению прежнего "идеалистического" миросозерцания и старался заменить его миросозерцанием "трезвым", достойным "развитой личности" и "мыслящего реалиста". Он не убоялся посягнуть на славу величайшего русского поэта, отлично сознавая, что создает себе репутацию вандала. Искусство он отрицал, однако не вполне: он только не хотел признавать за ним первостепенного значения. Главным образом надо "полезное дело" делать, а как отдых можно себе позволить и искусством позабавиться. На место искусства Писарев ставил науку, но не все ее отделы, а исключительно естествознание. Боясь чар "идеализма", он даже Грановского причислил к "сиренам", сладкий глас которых может сбить с пути истинного реалиста. Однако его проповедь "разумного эгоизма" не только не привилась, но подкопала все здание утилитаризма - подкопала именно своей нравственной несостоятельностью. Одни взгляды на искусство не в состоянии никого дискредитировать: Лев Толстой еще с гораздо большей резкостью уничтожает эстетику, всю изящную литературу и в частности Пушкина, - и это нимало не ослабляет "толстовщину". "Писаревщина" пала потому, что в основе ее "разумного эгоизма" лежало не общественное благо, не самопожертвование, а принцип индивидуального благополучия. Тот же принцип масса читающей публики находила и в романе Чернышевского: "Что делать". Суровая фигура аскета Рахметова и великодушный поступок Лопухова, покидающего родину, чтобы дать возможность любимой им жене сойтись с человеком, которого она полюбила, казалось, ясно говорили о первостепенном значении самопожертвования в общественной и личной жизни; но внимание большинства читателей сосредоточилось по преимуществу на героине романа, Вере Павловне, с легким сердцем принимающей приносимые для нее жертвы и видящей ряд розовых снов. Отсюда весьма кратковременное, но очень яркое отклонение от идеалов Добролюбова и Чернышевского-публициста, которое чаще всего характеризуется тургеневской кличкой "нигилизм". У Тургенева, однако, воплощение нигилизма, Базаров - человек, во всяком случае, крупный, весьма мало напоминающий тех крикливых адептов "новых идей", радикализм которых, главным образом, в том и выражался, что мужчины носили длинные волосы, а женщины их стригли. Фальшь многочисленных "противонигилистических" романов и повестей, появившихся в середине и конце 60-х годов, заключается не в том, что лохматые, нечесанные, грязные мужчины и утратившие всякую женственность девицы выдуманы: они несомненно были и несомненно оскорбляли тонко чувствующих людей, - но надо было понять, что ко всякому массовому движению примешиваются умственные и нравственные подонки, имеющие слишком мало общего с истинными выразителями движения. Базаровым нигилизма в литературе был Писарев: нигилизм вульгарный, внешне крикливый и неглубокий выразился в других деятелях "Русского Слова". Самая характерная фигура между ними - Г.Е. Благосветлов, редактировавший журнал до его закрытия в 1866 г., а затем основавший "Дело". Умственным созданием его был В. Зайцев , часто заставлявший о себе говорить резкими выходками и яростным ниспровержением всяческих авторитетов. Это он сказал, что "юнкерская" поэзия Лермонтова пригодна только для чахоточных барышень. Целый ряд подобных выходок был высказан в редакционных собраниях Благосветловым, а Зайцев их только изложил на бумаге. Таким же разрушителем был полковник Н.В. Соколов (умер эмигрантом в 1880-х годах), помещавший в "Русском Слове" статьи политико-экономического характера. Серьезное противодействие поверхностному радикализму "Русского Слова" нападки консервативных и умеренных органов оказать не могли: они только обостряли отрицательное направление. "Современник" попытался образумить Писарева и других деятелей "Русского Слова", доказывая, что они вредят успеху того миросозерцания, во имя которого ополчаются, что они не реалисты, а лжереалисты, что они ополчаются против метафизической философии, не зная ее и потому не умея указать ее действительно слабые стороны, и т. д. Но "Современник" не вышел победителем из этого спора, потому что не мог выставить бойца, равного Писареву. Добролюбов умер, Чернышевский, в 1862 г. арестованный и в 1864 г. осужденный, выбыл из рядов действующей литературы, а заменивший его и Добролюбова М.А. Антонович не стоял на высоте положения. Он был сух и рассредоточен, а надо было покорять не столько ум, сколько сердце. Еще важнее то, что он сам был такой же "разноситель", как сотрудники "Русского Слова". Когда появились "Отцы и дети", он выступил против Тургенева со статьей: "Асмодей нашего времени", в которой приравнивал первого писателя к обскуранту Аскоченскому и доказывал, что Базаров есть клевета на молодое поколение. Позже (1868) Антонович написал неслыханно-резкий памфлет против Некрасова. В полемике против "Русского Слова", которую вел Антонович в 1864 и 65 годах под псевдонимом "Постороннего сатирика", он был прав по существу, но на публику поток ругательств и взаимных изобличений производил крайне тягостное впечатление и не мог не уронить престижа обоих журналов. Больше всего "раскол между нигилистами" доставлял удовольствия многочисленным уже тогда врагам новых стремлений и молодого поколения. От недавнего единодушия теперь не осталось уже ни малейшего следа; литературно-общественная мысль распадалась на ряд партий и фракций. Крайнюю правую составляли обскурантская "Домашняя Беседа" В.И. Аскоченского и крепостническая "Весть" Скарятина . "Домашняя Беседа" была более забавна, чем сердита, и ее только вышучивали, но за "Вестью" стояла опасная по своим связям общественная группа, и с ней надо было полемизировать серьезно. Самым опасным врагом прогрессивных течений являлись "Московские Ведомости", в 1863 г. перешедшие к Каткову и под его талантливым редакторством (при значительном содействии П.М. Леонтьева ) превратившаяся в орган первостепенной политической важности и огромного влияния. Когда польское восстание было подавлено, они начинают создавать ряд новых опасностей, причисляя к ним, одну за другой, все великие реформы императора Александра II. Другой орган Каткова - "Русский Вестник", совершенно утратив свой прежний характер, становится главным приютом "противонигилистической" беллетристики. Начав с облеченных во все формы уважения к противнику "Отцов и детей", "Русский Вестник" дает своим читателям "Взбаламученное море" Писемского, "Марево" В.П. Клюшникова , ряд романов Лескова-Стебницкого и Всеволода Крестовского , где "нигилисты" - в лучшем случае дурачки, а большей частью - воры, мошенники, грабители, убийцы и поджигатели. Особенное положение в ряду литературно-общественных партий первой половины 60-х годов заняли так называемые "почвенники", сгруппировавшиеся около журнала "Время". Главными сотрудниками его были Аполлон Григорьев, Достоевский и Страхов . Уже одно присутствие Аполлона Григорьева в роли первого критика делало журнал как бы продолжением "молодой редакции "Москвитянина"": лозунг близости к народной "почве" прямо вытекал из "органической" критики Григорьева. В политическом отношении "Время" держало себя солидно с лучшими органами прогрессивной мысли, горячо поддерживая все начинания эпохи реформ, вот почему было возможно появление во "Времени" нескольких стихотворений Некрасова и очерков Щедрина. Но журнал коренным образом расходился с духом эпохи по вопросу о народности, которую он понимал как полнейшее подчинение народному мировоззрению. Столь же коренными образом он расходился с той "соблазнительной ясностью", которую эпоха, на основе естествознания, вносила в вопросы сверхчувственного бытия. Главный полемист "Времени", Н.Н. Страхов (Косица), в своей позднейшей деятельности все теснее примыкал к тону "Русского Вестника". У Страхова есть горячие поклонники, ставящие его очень высоко. Несомненно, это был критик и публицист очень образованный, любивший литературу и сделавший многие интересные пояснения к нашим писателям. С его именем не связано, однако, ни одно прочно установившееся толкование, которое могло бы считаться его неприкосновенным вкладом в историю русской критической мысли. Почти всю свою жизнь Страхов считал себя лучшим истолкователем Толстого, но как же он понимал его? Как философа смиренномудрия, как проповедника идеалов скромного семейного счастья и вообще как решительного врага всего того, что выработано радикальной русской мыслью. Это толкование теперь рухнуло бесследно. С конца 70-х годов Толстой становится предметом вражды для людей того направления, которого держался Страхов; выясняется притом, что основы позднейшего духовного облика Толстого заключались уже в первых его произведениях. Оригинальным проявлением уравнительных течений эпохи реформ было выступление на литературное поприще так называемого "разночинца". Литература первой половины века, даже в таких радикальных выразителях своих, как Бакунин и Герцен, была, за самыми малыми исключениями, дворянская. Теперь же вожди теоретической мысли и ряд новых беллетристов по происхождению принадлежат либо к духовенству, либо к мелкому чиновничеству. Самое крупное дарование в ряду последних - Н.Г. Помяловский , автор превосходнейшей картины отжившего педагогического быта, - "Очерков бурсы", - и двух замечательных романов, "Мещанское счастье" и "Молотов", в которых звучит насмешливая нота по отношению к личному благополучию, хотя бы и достигнутому непредосудительными путями. Другие беллетристы-разночинцы 60-х годов, - Николай Успенский , Левитов , Воронов и в особенности Ф.М. Решетников , - оставили яркий след в сфере повестей и рассказов из народной жизни. После их "трезвой правды" (выражение Тургенева по отношению к Решетникову) прежнее барски-соболезнующее, смягченное и приподнятое изображение народной жизни исчезает навсегда, хотя лишь несколькими годами раньше большой успех имели рассказы из народной жизни Марко-Вовчка (псевдоним М.А. Маркович), талантливые и поэтические, но сентиментальные. В том же роде писала свои рассказы из простой жизни Кохановская-Соханская , подкрашенные притом славянофильски утрированным преклонением перед стариной. Этой сентиментальности у писателей-разночинцев нет, хотя некоторые из них (в особенности Левитов) не чужды и идеализации народа. Чисто мужицкая сторона народной жизни, то что только крестьянину свойственно, в литературе прежнего времени отражения не находили; напротив того, в произведениях народников-разночинцев они выразились очень заметно. Рассказы из народной жизни писал в 60-х годах еще В.А. Слепцов , лучшим произведением которого, впрочем, является повесть "Трудное время". Здесь еще сильнее, чем у Помяловского, осмеяно стремление к личному благополучию в буржуазном стиле. Старое славянофильство было представлено в первой половине шестидесятых годов "Днем" Ивана Аксакова. Неопределенное положение занимали "Отечественные Записки", где тогда главными деятелями являлись суховатый критик С.С. Дудышкин , публицист Н.В. Альбертини , туманный эстетик Николай Соловьев, а также "Библиотека для Чтения" П.Д. Боборыкина . Оба эти журнала, мало привлекавшие читающую публику, то выступали как представители западнически прогрессивных традиций сороковых годов, то разными выходками против молодого поколения приближались к реакционной печати. Не имела также успеха умеренно-прогрессивная "Русская Речь", основанная в 1861 г. графиней Е.В. Сальяс (псевдоним Евгения Тур), в 1849 г. очень удачно дебютировавшей романом "Племянница", но дальнейшей своей деятельностью возлагавшихся на нее надежд не оправдавшей.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Русская литература (1870-е годы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русская литература (1855 - 1862) | Россия, разд. Русская литература (1880-е и 1890-е годы)
Россия, разд. Русская литература (1848 - 1855) | Россия, разд. Русская литература (реакция и эпоха нигилизма)
Россия, разд. Россия в археологическом отношении | Россия, разд. Русская православная церковь
Россия, разд. Приднепровская Россия IX - XII веков | Россия, разд. Русский флот (исторический очерк)
Россия, разд. Право (период Московского государства) | Россия, разд. Русский флот (современное состояние)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Несостоятельность утилитаризма скоро выяснилась для лучших элементов русского общества. Крепнет сознание, что одним разрушением старого и стремлением к материальной пользе не проживешь. Возникает потребность в выработке идеалов положительных. Окраску эпохе дает теперь не грубоватый "разночинец", а "кающийся дворянин", желающий искупить и загладить вину своего сословия перед народом. Вместо идеала личного усовершенствования выдвигается принцип общественного блага. Отсюда интерес к общественным наукам и мистическое преклонение перед народом. Из теоретиков Н.К. Михайловский удовлетворяет жажде изучения общественных наук и становится одним из главарей движения. Публицистика заполняется исследованием экономического быта народа; в сфере художественного творчества "мужицкая беллетристика" занимает первенствующее положение. Как особая фракция альтруистически-демократического настроения, возникает прогрессивное "народничество", имеющее то общее со славянофильством, что оно тоже провозглашает принцип "особенности" русского народа, но усматривает ее исключительно в общинно-артельных "устоях" русской народной жизни. Все фракции прогрессивной мысли сливаются в стремлении отдать себя служению народу, жертвуя для этого личными и даже культурными интересами. Такой исторический момент не мог всецело воплотиться в литературе; писателей, вполне стоящих на его высоте, он не дал. Но если семидесятые годы оказались неблагоприятными для создания первостепенных талантов, то они оказались чрезвычайно благоприятными для развития трех великих писателей - Салтыкова, Достоевского и Толстого, унаследованных русской литературой от эпох предыдущих. Созревшее дарование Салтыкова доходило по временам до истинно свифтовской силы. Чем круче становились времена, тем определеннее становилось его миросозерцание, тем цельнее его творчество. С 70-х годов в его произведениях слышится уже не холодный юмор, а глубокая ирония; властно представляются требования наболевшего сердца. Символически резюмирует всю деятельность Щедрина в последние 20 лет его жизни диалог "торжествующей свиньи" с правдой. Сатирик проникнут несокрушимой твердостью человека, которого стихийной силой пригнуло к земле, но который тем не менее сохранил в себе гордое стремление к небу. Связь Достоевского с настроением 70-х годов для многих в свое время была неясна; их даже пугал апогей славы Достоевского, который относится к середине и концу 70-х годов и получил такое грандиозное выражение в похоронах, ему устроенных (1881). Но именно эти похороны, на которых было такое огромное количество молодежи, ясно показали, что в успехе Достоевского надо было разобраться. Достоевский в одно и то же время совмещал в себе противоположные элементы. Никто не мог быть таким злым и жестоким, но никто также не мог доходить до такой всепроникающей любви к униженным и оскорбленным. И вот это-то и было оценено теперь, между тем как в 60-х годах из-за выходок против либерализма к великому дарованию автора "Записок из Мертвого дома" и "Преступления и наказания" относились холодно. В семидесятых годах Достоевский был вождь не умственный, а нравственный; никто не учился у него, что любить, но учились самой любви, проникались силой ее и страстностью. Еще менее сознавалась в свое время теснейшая связь между альтруистическими течениями 70-х годов и Львом Толстым. Критика, признавая его великий талант, относилась к нему холодно и внутреннего смысла его произведений не понимала. Достаточно сказать, что в "Анне Карениной" усмотрели тогда апофеоз великосветских амуров. Когда на рубеже 70-х и 80-х годов стали обращаться в публике списки толстовской "Исповеди", а затем последовал ряд нравственно-философских трактатов и рассказов, поразивших необыкновенной резкостью своей критики, в этом усмотрели "переворот". Сам "великий писатель земли русской" тоже признавал себя перерожденным и с пренебрежением говорил о том периоде своей жизни, когда он писал "только" романы. Однако начинающееся теперь усердное изучение его литературной деятельности совершенно твердо устанавливает тот факт, что нет "нового" Толстого, что на всем протяжении его 50-летней деятельности и через все его великие произведения проходит одна и та же красная нить - искание смысла жизни и желание добиться правды. Толстого нельзя поэтому приурочить ни к одной эпохе: великий гений, он стоит как бы вне времени и пространства. Вполне свободны от отпечатка своего времени не могут быть, однако, и гении - и всего ближе Толстой подходит именно к семидесятым годам, с которыми его органически роднит сила и жгучесть овладевшего им порыва. Из менее крупных дарований к 70-м годам относится расцвет таланта самой замечательной из русских писательниц, Н.Д. Хвощинской-Заиончковской (1825 - 1889), подписывавшей свои произведения: "Крестовский-псевдоним". Она начала писать в 50-х годах и составила себе серьезное литературное положение своими романами из провинциальной жизни; но лучшие ее вещи, - "Большая медведица", "Альбом", "Первая борьба" и др., - относятся к 70-м годам. Она теперь чрезвычайно вырастает и в художественном, и в общественном смысле, освобождается от прежней идеализации забытых женских фигур и с большой энергией выводит на чистую воду пошлые элементы жизни. Установить точные хронологические границы "семидесятых" годов трудно. Приблизительно начало их можно отнести к 1866 - 70 годам. Вехами могут служить прекращение "Современника" и "Русского Слова" (1866), "Исторического письма" Миртова (1868 - 70), первые статьи Н.К. Михайловского. Перешедшие в 1868 г. к Некрасову, Салтыкову и Елисееву , "Отечественные Записки" становятся центральным органом нового фазиса литературно-общественной мысли. "Отечественные Записки" начали с констатирования ошибок только что умершего Писарева, а главное - с научной выработки блестящим социологом и критиком Н.К. Михайловским нового идеала, общественного по преимуществу. Во взглядах его на прогресс был дан новый лозунг, устранявший опасность писаревского утилитарного эгоизма и индивидуализма. Рядом с этим Михайловский высоко ставил и значение личности, но только давал ей другое назначение. Признанием "субъективного метода" в социологии он старался показать, что в исторической жизни идеал, элемент желательного, имеет огромное практическое значение. Из других деятелей "Отечественных Записок" видную роль играли умный "внутренний обозреватель" Елисеев, талантливый публицист Демерт , философ-позитивист В.В. Лесевич , критики добролюбовской школы А.М. Скабичевский , М.К. Цебрикова , М.А. Протопопов , позднее публицисты С.Н. Кривенко , В.П. Воронцов и С.Н. Южаков . В беллетристическом отделе "Отечественные Записки" становятся центром "мужицкой беллетристики". Это была в большей степени публицистика, чем беллетристика. Она скоро раскололась на два течения - идеализирующее и пессимистическое. Во главе первого стал Н.Н. Златовратский . В его произведениях серенький мужичок сплошь да рядом превращается в эпического Микулу Селяниновича , который подчас даже говорит былинным складом и почти белыми стихами. В таких же эпических очертаниях рисовал сибирские народные типы Н.И. Наумов . Деревенских Лассалей выводил в своих произведениях П.В. Засодимский (Вологдин) . Сюда же примыкал Ф.Д. Нефедов . Среднее положение занимает Н.Е. Петропавловский-Каронин , чуждый сентиментального преувеличения доблестей мужика, но вместе с тем глубоко верующий в его большие внутренние силы. С перенесением всех источников бедности и других народных невзгод вне мужика не мог согласиться крупнейший талант 70-х годов - Глеб Успенский. В своих полубеллетристических, полупублицистических очерках народной жизни Успенский с глубокой душевной болью, но все же прямо и определенно показывал, что мужик - не только представитель стихийно-величественных "устоев", что он груб, жесток, корыстолюбив, что опоэтизированное идеализаторами народа общинное чувство часто переходит в мелочное желание не дать соседу воспользоваться самым крошечным лишним куском, что все будто бы вековые нравственные народные "устои" мгновенно исчезают при столкновении с городской жизнью и т. д. В конечном результате пессимистическое отношение Успенского к душевным качества народа не только не ослабляло стремления прийти к нему на помощь, но усугубляло сознание, что интеллигенция должна внести свет в тьму народного невежества. Этот же призыв идти на помощь мужику, "сесть на землю", доставил большое значение появившимся в "Отечественных Записках" "Письмам из деревни" А.Н. Энгельгардта . Вне сферы "мужицкой беллетристики" в "Отечественных Записках" впервые приобрел широкую известность П.Д. Боборыкин. Этому талантливому и образованному писателю предстояло занять серьезное место в истории общественного романа, благодаря большой отзывчивости его веяния времени. Он отразил в многочисленных романах целый ряд общественных "моментов", но не шел, большей частью, дальше общих их контуров и не усугублялся в самую сущность разнородных течений. Много обещали русскому общественному роману дебютировавшие в "Отечественных Записках" Кущевский и С.И. Смирнова ; но Кущевский после своего "Николая Негорева" вскоре умер, а Смирнова не пошла дальше опытов своей ранней молодости - "Огонька", "Силы характера", "Попечителя учебного округа". Большие ожидания возбудило появившееся в "Отечественных Записках" в 1868 г. начало романа Д.К. Гирса (умер в 1886 г.) "Старая и новая Россия", но дальше первой части роман не пошел, а все остальное, написанное Гирсом, не возвышается над уровнем посредственности. На рубеже 80-х годов в "Отечественных Записках" появляются талантливые очерки С.Н. Терпигорева (более известен под псевдонимом Сергей Атава, умер в 1895 г.): "Оскудение", в которых правдиво изображено неумение деревенского дворянства приноравливаться к новым формам жизни после крестьянской реформы. Бытописателем новых, тяжелых условий деревенской жизни, где решающее значение получают теперь "пауки", всякого рода кулаки, мироеды и скупщики дворянских имений, выступил И.А. Салов . В конце семидесятых годов в "Отечественных Записках" заявило себя яркое дарование В.М. Гаршина (умер в 1888 г.). В его меланхолическом творчестве особенно ясно сказался тот душевный разлад, который, наряду с самопожертвованием, составляет одну из наиболее характеристичных черт литературного поколения семидесятых годов. Разлад был вызван тем, что рядом с глубокой потребностью в деятельной борьбе со злом не было уверенности в торжестве добра, да и самая борьба противоречила столь же глубокому и всепроникающему чувству гуманности. Из старых писателей этот разлад отчасти изобразил Тургенев в фигуре Нежданова ("Новь"). В творчестве другого блестящего представителя поколения 70-х годов, В.Г. Короленко , разлад чувствовался недолго; личные условия жизни, занесшие его в сибирскую тайгу, отбросили его от литературной деятельности, а когда он вернулся к ней, в восьмидесятых годах, борьбы уже никакой не было. Теперь он всецело отдается основному настроению своей души - глубокой любви к людям и стремлению доискаться лучших сторон человеческого духа, под какой бы непроницаемой корой наносной житейской грязи они ни скрывались. Этой любви было гораздо меньше в подававшем большие надежды, но загубленном нуждой А.О. Осиповиче-Новодворском (умер в 1882 г.). В поэтической форме разлад между требованиями чуткой совести и нежеланием активно противодействовать злу выразился в первом периоде деятельности Н.М. Виленкина-Минского . Впоследствии он сделался проповедником отрешенной от условий времени и места "чистой красоты" и теоретиком эгоистически-индивидуалистического символизма ("При свете совести"), но в семидесятых годах он приобрел широкую известность как певец общественных порывов и настроений. И младший сверстник Минского, - С.Я. Надсон (умер в 1887 г.), - отразил ту же борьбу противоположных течений. Он не мог стать поклонником объективного и "чистого искусства", но вместе с тем нежная и хрупкая душевная организация мешала ему быть борцом, и в общем лирика его больше склоняется к жалобам, чем к протесту. Вне общественных течений развивалось изящное, но холодное дарование графа А.А. Голенищева-Кутузова , поэта интимных настроений, певца красот природы и стремления к беспечальному успокоению. Тоже вне тесной связи с общественными настроениями приобрел известность в 70-х годах симпатичный поэт из народа И.З. Суриков (умер в 1880 г.), которого тяжелая жизнь настроила очень печально. Гораздо бодрее смотрит на жизнь другой поэт-крестьянин, С.Д. Дрожжин , начавший писать в 70-х годах, но получивший известность позднее. Из других молодых талантов на рубеже 70-х и 80-х годов выдвинулись М.Н. Альбов , - автор скорее психиатрических, чем психологический этюдов, К.С. Баранцевич , - бытописатель жизни людей, прозябающих под гнетом серой действительности, но ею, однако, не задавленных, и А.И. Эртель , - автор рассказов из народного быта и романов из жизни болеющей "проклятыми вопросами" интеллигенции. Плодовитый романист И.Н. Потаненко выступил только в восьмидесятых годах, но основные настроения свои он получил в семидесятых годах, и в лучших своих вещах является талантливым выразителем того же альтруистического течения, которым определяется значение Гаршина и Короленко. Сюда же примыкает симпатичное дарование Д.Н. Мамина-Сибиряка , обратившего на себя внимание талантливыми рассказами и романами из уральской жизни. И.И. Ясинский (Максим Белинский) начал свою литературную деятельность в "Слове" и "Отечественных Записках" повестями, верно изображавшими внутреннюю жизнь тех кружков, которые жили исключительно общественно-народными интересами, но, позднее, в 80-х годах, примкнул к течениям, враждебно и насмешливо относившимся к движению 70-х годов. Г.А. Марчет остался горячим приверженцем народолюбивых идей этого десятилетия. Не закончилась еще вполне и полоса 60-х годов. Могикане "мыслящего реализма" еще некоторое время с успехом подвизаются в "Деле". Здесь расцветает крайне тенденциозная беллетристика, посвященная прославлению "новых людей". Главные представители ее - А.К. Михайлов-Шеллер , Н.Ф. Бажин , И.В. Федоров-Омулевский , отчасти К.М. Станюкович ; последний, впрочем, больше всего обязан своей известностью появившимся позднее "Морским рассказам", написанным очень жизненно и тепло. Из публицистов "Дела" пользовались известностью резкий критик П.Н. Ткачев , плодовитый компилятор С.С. Шашков , талантливый, но чересчур увлекавшийся эффектными перспективами популяризатор В.О. Португалов , критик-публицист Н.В. Шелгунов . Лучшая часть деятельности последнего - та, когда он, ведя "Очерки русской жизни" в "Русской Мысли" 80-х годов, совершенно отрешился от Благосветловских способов обсуждать литературно-общественные явления и дал простор благороднейшим сторонам своей духовной личности. Из других органов прогрессивной печати "Неделя" П.А. Гайдебурова с середины 70-х годов становится центром одностороннего "народничества" (статьи П.П. Червинского о "деревне", деятельность И.И. Каблица-Юзова ). Умеренно-прогрессивная общественная мысль имела своими органами "Вестник Европы" М. Стасюлевича , "Санкт-Петербургские Ведомости" В.Ф. Корша , "Голос" А. Краевского и В. Бильбасова . "Вестник Европы" 70-х годов в беллетристическом своем отделе был по преимуществу органом литературных корифеев (Тургенев, Гончаров, Алексей Толстой, Крестовский-псевдоним, отчасти Островский). Через научно-публицистический отдел журнала прошла вся многополезная работа лучшего историка русской общественности - А.Н. Пыпина , критическая и публицистическая деятельность К.К. Арсеньева , В.Д. Спасовича и Е.И. Утина , последние отголоски теоретической мысли сороковых годов в статьях Кавелина. Ведение "Внутренних Обозрений" Л.А. Полонским давало журналу оттенок буржуазного либерализма, который исчез, когда Полонский в 1880 г. оставил "Вестник Европы". "Санкт-Петербургские Ведомости" коршевской редакции (1863 - 74) далеко ушедшим в своих идеалах кружкам казались чересчур смиренно мудрыми (по выражению Салтыкова - "пенкоснимателями либерализма"); но недобровольное удаление из газеты В.Ф. Корша и всех главных сотрудников доказало, что при том обратном ходе, которым тогда пошла внутренняя политика, роль газеты не имела ничего комического. В общем "Санкт-Петербургские Ведомости" были одним из наиболее видных проявлений новой литературной силы - ежедневной печати, развитию которой много способствовал закон о печати 1865 г. В газетах начинает теперь сосредоточиваться значительная часть литературных сил. Главными деятелями коршевских "Санкт-Петербургских Ведомостей" явились: выдающийся защитник принципов самоуправления князь А.И. Васильчиков , К.К. Арсеньев, публицисты Н.П. Колюпанов и Ф.Ф. Воропонов , Э.К. Ватсон , представители позитивной философии Вырубов и Де-Роберти , П.Д. Боборыкин, пламенный провозвестник нового русского искусства В.В. Стасов , "музыкальный нигилист" Ц.А. Кюи и в особенности фельетонисты А.С. Суворин и В.П. Буренин . Блестящий талант А.С. Суворина дал значение прежде ничтожному воскресному фельетону, а язвительный юмор литературного обозревателя В.П. Буренина, тогда по преимуществу направленный против консервативной печати, сделал его одним из наиболее ненавидимых в известных кругах застрельщиков либерального лагеря. Во второй половине 70-х годов с этими литературными диоскурами происходит решительная метаморфоза: приобретенная А.С. Сувориным газета "Новое время" становится центром национализма и резких нападок на прогрессивную мысль. Соперничавший с "Санкт-Петербургскими Ведомостями" "Голос" сначала был представителем умеренного консерватизма, но позднее делается органом буржуазного либерализма. Главными его сотрудниками были Л. Панютин (Нил Адмирари) , Е.Л. Марков , Г.К. Градовский , профессор А.Д. Градовский , профессор В.И. Модестов , академик В.П. Безобразов . Консервативная мысль имела своими органами дворянско-землевладельческую, в стиле английского торизма, газету "Русский Мир", главным деятелем которой был известный консервативный публицист генерал Р.А. Фадеев . Ретроградный "Гражданин" князя Мещерского требовал, чтобы к реформам была "поставлена точка" и дворянству возвращена его руководящая роль, но в романах самого князя Мещерского петербургский большой свет был подвергнут жестокому осмеянию. В "Русском Вестнике", в начале 70-х годов, выдвигаются романисты Б.М. Маркевич и В.Г. Авсеенко и драматург Д.В. Аверкиев , рядом с изобличением нигилизма пытающиеся создать положительных героев, из среды представителей большого света и древнерусской жизни; В.Г. Авсеенко предпринял также критический поход против "петербургской" журналистики. Вне сферы воинствующей беллетристики "Русский Вестник" дал две замечательные эпопеи из раскольничьей жизни Мельникова-Печерского: "В лесах" и "На горах", принадлежащие к самым увлекательным книгам русской литературы. К изображению этого же мира "древлего благочестия" и вообще к этнографической беллетристике переходит во второй половине 70-х годов недавний обличитель нигилизма - Лесков. Яркий талант, проявленный им здесь на почве вполне нейтральной, примиряет с ним публику, да и сам он мало-помалу отходит от прежних единомышленников и под конец жизни даже печатает в "Вестнике Европы" рассказ, высмеивающий клерикальное святошество. На поприще этнографической беллетристики в 70-х годах дебютировали также автор бьющих на внешние эффекты повестей и рассказов из среднеазиатской жизни Н.Н. Карамзин и талантливый беллетрист-путешественник Василий Немирович-Данченко . Значительное развитие получает в 70-х годах исторический роман. Отчасти это было результатом ложно понятого успеха "Войны и мира", где исторические рамки играют второстепенную роль, отчасти - удовлетворением вкуса тех неприхотливых слоев публики, которые еще только начинают читать и на первых порах больше всего ценят "занимательность". Вот почему из исторических романистов наибольший успех имел наименее удовлетворяющий литературным требованиям Всеволод Сергеевич Соловьев . Гораздо выше по художественным достоинствам исторические романы графа Е.В. Сальяса и Г.П. Данилевского , но и в них требования "занимательности" стоят на первом плане. К историческому роману перешел теперь и Д.Л. Мордвинов, до тех пор известный как историк народных движений и публицист.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Русская литература (1880-е и 1890-е годы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русская литература (1870-е годы) | Россия, разд. Русская литература (реакция и эпоха нигилизма)
Россия, разд. Русская литература (1855 - 1862) | Россия, разд. Русская православная церковь
Россия, разд. Русская литература (1848 - 1855) | Россия, разд. Русский флот (исторический очерк)
Россия, разд. Россия в археологическом отношении | Россия, разд. Русский флот (современное состояние)
Россия, разд. Приднепровская Россия IX - XII веков | Россия, разд. Русский язык
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Эпоха, нами переживаемая и начинающаяся с восьмидесятых годов, еще не завершилась, и потому намечены могут быть только ее общие контуры. Никогда противодействие духу эпохи великих реформ не было так сильно, как в 80-х годах. Этому содействовало то обстоятельство, что численно вырос тот малокультурный слой общества, который Салтыков назвал "улицей". Отсюда небывалый успех мелкой и шовинистической прессы. В слоях культурных русский идеализм направляется на новый путь. Огромный успех имеет толстовское учение о непротивлении злу насилием. Утилитаризм и материализм еще больше, чем в 70-х годах, теряет приверженцев; на первый план, под влиянием Л. Толстого, выступает интерес к вопросам философски-религиозного характера. Появляется новая форма превращения в мужиков, без всякой протестующей подкладки. "Опрощиваются" теперь не с тем, чтобы влиять на народ, а для того, чтобы отряхнуть с собственных ног пыль цивилизации и зажить жизнью первобытной близости к природе. В литературе исчезает прежняя прямолинейность; партийные оттенки прогрессивного лагеря сглаживаются. Добровольно исчезают главные органы прежнего радикализма - "Отечественные Записки" и "Дело". Из писателей, выступивших в 70-х годах, идеализаторы народа умолкают, чувствуя, что нет аудитории, сочувствие которой поддерживало бы их повышенное настроение. Появляющийся на литературном поприще А.П. Чехов чужд восторга и увлечения, но дарование его очень крупно и может многое дать русской литературе. Ослабление общественных стремлений создает почву, на которой опять возникает теория "чистого" искусства. Выразителями этого настроения, кроме отрешающегося от прежнего направления Минского, являются несколько поэтов, получающих известность в 80-х годах. Талантливейший из них - К.М. Фофанов , в почти бессознательном творчестве которого перлы истинной поэзии перемешаны с огромным количеством не имеющих никакой цены рифмованных строк. Изящный судебный оратор и красиво оценивающий литературные явления критик, С.А. Андреевский , выступает с рядом стихотворений и поэм, в которых "красота и меланхолия" объявляется "единственно законной" областью поэзии. Чуждается также жизни князь Д.Н. Цертелев как публицист, примыкающий к "Московским Ведомостям". Интерес к беспечальному искусству создает теперь успех А.Н. Апухтину (умер в 1893 г.), начавшему писать еще в шестидесятых годах, но затем замолкшему. Возобновляют также свою поэтическую деятельность осмеянные в шестидесятых годах К.К. Случевский и П.А. Кусков . Вне связи с общерусской жизнью выступает талантливый поэт еврейства, С.Г. Фруг . В сфере беллетристики 1880-е и 1890-е годы характеризуются появлением ряда писателей не лишенных таланта, чуждых тенденциозности, но не оставляющих в читателе определенного и яркого впечатления. Получает известность ряд женщин-писательниц - Ольга Шапир , М.В. Крестовская , А.С. Шабельская , Мердер (Северин) , Бларамберг (Ардов) , А.А. Виницкая, В.И. Дмитриева , Л.И. Микулич-Веселицкая . Вниманием читающей публики пользуются А.А. Тихонов-Луговой , брат его В.А. Тихонов , князь Голицын (Муравлин), Гарин (Н.Г. Михайловский), П.П. Гнедич , А. Бежецкий , Щеглов-Леонтьев , В.Л. Кин (Дедлов и др.). Особую группу составляют в 80-х и 90-х годах несколько публицистов (из "Русского Вестника", "Русского Обозрения", "Московских Ведомостей" и "Нового Времени"), которые в 70-х годах принимали активное участие в антигосударственной деятельности. Из них Ю.Н. Говоруха-Отрок (умер в 1896 г.) обладал недюжинным критическим талантом, А.А. Дьяков-Незлобин (умер в 1895 г.) - беллетристическим и фельетонным. Исключительно с точки зрения вновь усвоенных им идей рассматривает явления общественной жизни Л. Тихомиров . Одним из главных вдохновителей этой группы являлся беллетрист и публицист К.Н. Леонтьев (умер в 1891 г.), мрачное византийство которого принимает по временам характер прямого изуверства. Гораздо большим беспристрастием отличается консервативный публицист, критик и романист К.Ф. Головин (псевдоним Орловский). Если настроение семидесятых годов и слабеет, то многие остаются безусловно верными старым идеалам. Взамен "Отечественных Записок" и "Дела" процветает "Русская Мысль" (главный деятель - публицист и критик В.А. Гольцев ), возникает "Северный Вестник" А.М. Евреиновой ; с начала 90-х годов преобразовывается "Русское Богатство", постепенно занимающее такое же положение, как некогда "Отечественные Записки". Во главе с Михайловским и Короленко, здесь сосредоточивается все литературное течение 70-х годов. Из новых талантов "старого стиля" здесь выдвигается Л. Мельшин (псевдоним), - автор замечательных очерков "Мир отверженных" (личные наблюдения автора на каторге) и поэт, подписывающий свои стихотворения инициалами И.Я. Из старых журналов усиливающаяся реакция оттеняет стойкость "Вестника Европы". Сюда переселяется Салтыков после закрытия "Отечественных Записок"; здесь же освободительные стремления русского общества приобретают замечательного союзника в лице даровитого философа и публициста, отчасти поэта - Владимира Соловьева ; приобретают именно союзника, а не выразителя, потому что сам по себе Соловьев - человек метафизического миросозерцания. Сила ударов, которые он наносит рыцарям мрака и угнетения, в том отчасти и заключается, что он говорит от имени вполне ортодоксальных воззрений. Узкому национализму и стеснению свободы совести и слова он противопоставляет правильно понятое христианство. Один из самых блестящих полемистов наших, Соловьев нанес решительные удары теории представителя неославянофильства, Николая Данилевского, который теорию богоизбранности русско-славянского мира пытался обосновать на объективно научных данных, а также В.В. Розанову , критику и публицисту безусловно талантливому и подчас даже глубокомысленному, но доходящему весьма часто до болезненно-странного обскурантизма и пифической темноты мышления. Из публицистов, борющихся против обскурантизма и человеконенавистничества во имя христианской морали, выдается еще сотрудник "Недели", союзник и почитатель Л. Толстого - М.О. Меньшиков . В 90-х годах кризис, переживаемый старым демократизмом не только в России, но и в Европе, создает почву, на которой вырастает пустоцвет декадентского равнодушия к истине и презрение к самопожертвованию. Из иностранных писателей особенный успех имеет Ибсен, с его пересмотром всего того, что демократический дух XIX века признал за благо. В сфере теоретической мысли наибольший интерес возбуждает Ницше, с его желанием "стать по ту сторону добра и зла" и создать религию обожающей себя личности. Проникают к нам и благерствующее французское декадентство и символизм, с их аффектированным презрением к нравственным задачам искусства и поклонением извращенности во всех ее видах. Все это ослабляет альтруистическое течение в самой чуткой части русского общества - учащейся молодежи. Это длится, однако, недолго. В литературе проповедь эгоизма и извращенных вкусов идет только от нескольких второстепенных дарований. Из них наибольшую известность приобретают образованный, но гонящийся за всякой новизной поэт, романист и критик Д.С. Мережковский ; его жена - З.Н. Гиппиус-Мережковская , несомненный талант которой не дает ничего ценного в изысканной погоне за "новой красотой"; романист и поэт Федор Сологуб (псевдоним), талант которого принял болезненное направление; поэт К.Д. Бальмонт , больше всего, впрочем, известный как переводчик Шелли, Байрона, Гете. К "новому" течению примыкает яростное нападение мнимого "идеализма" (статья А. Волынского в изменившемся "Северном Вестнике") на все созданное демократической русской мыслью. Это окончательно раскрывает глаза на "новое течение" и дискредитирует его в глазах людей, искренно прислушивающихся к каждому "новому слову". В середине 90-х годов возникает новое умственное течение, получающее название "марксизма" или "неомарксизма" и вступающее в борьбу с "народниками" 70-х годов и вообще со старым демократизмом. Русский марксизм (главные теоретики - П.Б. Струве , М.И. Туган-Барановский , Бельтов ) идет рука об руку с теорией экономического материализма, по которому важнейшим фактором истории являются исключительно экономические причины, борьба классов и интересов. Как ни смотреть на марксизм по существу, появление его показывает несомненно, что апатия, овладевавшая обществом под влиянием реакции 80-х годов и нашедшая крайнее выражение в индифферентизме и декадентстве, прошла. В форме художественной марксизм еще не успел проявиться, но марксисты не без основания гордятся свежим дарованием Максима Горького (псевдоним А. Пешкова), давшего ряд ярких картин из жизни городского пролетариата. Новейший русский театр после Островского и Алексея Толстого дал только одно высокое явление - "Власть тьмы" Льва Толстого. А.В. Сухово-Кобылин не пошел дальше известной пьесы своей "Свадьба Кречинского" (1855), И.Е. Чернышев имел успех в затрагивавшей женский вопрос "Испорченной жизни" (1861), Николай Потехин - со своими сценическими пьесами "Злоба дня" и "Мертвая петля"; А.И. Пальм в "Старом барине" (1873) верно обрисовал избалованного, неприспособленного к требованиям новой трудовой жизни представителя барства сороковых годов; В.А. Крылов написал несколько интересных пьес, касающихся вопросов дня, но большая часть пьес, им написанных и переделанных с иностранных языков (больше 100), имеют цели исключительно сценические. Сценарическими достоинствами завоевали себе также успех В.А. Дьяченко , Л.Н. Антропов , П.П. Гнедич, Е.П. Карпов (пьесы из народной жизни), Невежин , Н.Я. Соловьев , князь А.И. Сумбатов, В.А. Тихонов, И.В. Шпажинский , И.Л. Щеглов-Леонтьев и др. В последнее время выделяются чисто литературными достоинствами вдумчивые пьесы Владимира Немировича-Данченко. Умно задуманные пьесы П.Д. Боборыкина малосценичны. Историческая драма представлена приподнятыми пьесами Д.В. Аверкиева и Чаева . Литература, посвященная систематической разработке истории новейшего периода, очень незначительна. Кроме популярной, более биографической чем систематической "Истории новейшей русской литературы" А.М. Скабичевского (3-е изд., Санкт-Петербург, 1897), можно указать только последние главы немецкого "Geschichte d. rus. Litteratur" А.А. Рейнгольдта (Лейпциг, 1886) и крайне бестолковую "Историю русской литературы" К. Петрова (8-е изд., Санкт-Петербург, 1892). Для истории новейшего романа представляет интерес "Русский роман" К. Головина (Санкт-Петербург, 1897) и отчасти "Le roman russe" Мельхиора де Вогбе; для истории новейшей критики - IV часть "Истории русской критики" И.И. Иванова (Санкт-Петербург, 1900). С чрезвычайной осторожностью следует пользоваться тенденциозной книгой А.Л. Волынского: "Русские критики" (Санкт-Петербург, 1896). Для изучения отдельных писателей и литературных настроений обширный материал дают собрания сочинений Аполлона Григорьева, Анненкова, Дружинина, Добролюбова, Чернышевского, Писарева, Михайловского, Скабичевского, сборники статей Арсеньева, Протопопова, Буренина, Страхова, Николая Соловьева, "Русские писатели после Гоголя" Ореста Миллера (4-е изд., 1890) и др. Ряд отдельных характеристик дает "Критико-биографический словарь" Венгерова , а также настоящий Словарь. С. Венгеров.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Современный литературный язык

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Современное состояние войск | Россия, разд. Социология
Россия, разд. Современное русское гражданское право | Россия, разд. Статистика
Россия, разд. Славистика | Россия, разд. Театр
Россия, разд. Сельскохозяйственная наука | Россия, разд. Технологическая наука
Россия, разд. Северо-Восточная Россия XIII - XV веков | Россия, разд. Торговое право и судопроизводство
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Одновременно с принятием и распространением христианства начинается русская письменность и кладутся основания русского литературного языка. Первые попытки писать по-церковнославянски были сделаны, конечно, в Киеве; родоначальником письменного русского языка следует признать церковнославянский, который вместе с духовенством и священными книгами был перенесен к нам из Болгарии. Но под инославянской оболочкой рано начал пробиваться живой язык народа: церковнославянские буквы стали изображать русские звуки, и книжный язык стал отражать живое произношение. До сих пор еще наш церковнославянский язык, даже перейдя из киевского юга на север и восток, сохранил следы своего первоначального произношения на Руси: например, слово "Господь" мы произносим с южнорусским "г", чуждым северно-великорусскому и московскому наречию. Если в церковном языке не сохранилось еще большого количества южнорусских особенностей, то это в значительной степени объясняется тем, что в самом Киеве с течением времени сложилось особое наречие, чуждое диалектической пестроты окружавших его говоров. Киев был центром общерусского племенного союза: смешанное население его, постоянный приток иноземных элементов и в особенности близкое соседство с Переяславщиной, где слышалось уже совершенно иное наречие (северское, отразившееся в современном южно-великорусском), - все это содействовало образованию здесь языка, который стал бы общерусским, если бы Киев сохранил свое общерусское значение. Мы имеем некоторые указания на то, что и подбор слов в киевской речи обличал ее смешанный характер: Владимир Мономах или летописец, вложивший в его уста речь на Долобском съезде, употребил слово "лошадь", в такой форме известное только в великорусских говорах. В скором времени русский язык получил доступ и в самостоятельную, зародившуюся в центре русской земли письменность: летописи, исторические сказания и юридические акты пишутся языком, близким к живой речи и только в подборе слов и синтаксических оборотов обличающим свою зависимость от церковной письменности. Когда роль Киева для известной части русской земли перешла ко Владимиру, а затем, со второй четверти XIV века, к Москве, туда перенеслись и памятники киевской литературы, а также, вероятно, тот городской язык, которым в Киеве говорили духовенство и дружинники. Но с течением времени в новых центрах русской земли образуется, при содействии тех элементов, которые тянули к этим центрам, особое наречие, получающее общеобластное значение. Сложившееся в Москве наречие можно назвать великорусским по преимуществу именно ввиду того, что образование его стоит в тесной связи с ростом Московского государства и образованием великорусской народности. Оно, как мы видели, отражает в строевом целом по крайней мере два племенных наречия, сталкивавшиеся в бассейне Оки: среднерусское, от которого москвичи унаследовали акание, и севернорусское, повлиявшее на произношение согласных "в", "г", на изменение придыхательного "г" в "в" в родительном падеже местоименного склонения ("таво", "прастова"), на отвердение "т" в 3 лице единственного и множественного числа. Борьба между севернорусскими и среднерусскими элементами не окончилась еще и в XVIII веке, который, например, знает еще севернорусское "яе" ("беляе", "темняе"), уступившее впоследствии место среднерусскому "ее" ("белее", "темнее"). Это по происхождению своему городское наречие в скором времени проникает и в письменность: все делопроизводство дьяков и приказов, равно как вся светская литература Московского государства, отражают язык стольного города. Недолго соперничают с ним местные наречия Новгорода, Твери и Рязани, где в разное время зарождается письменность, не чуждавшаяся, по крайней мере в Новгороде, языка народного. Уже в XVI веке мы видим в великорусской письменности полное и, пожалуй, условное однообразие: между письменными знаками и живыми звуками устанавливается известное соглашение; в основание книжного языка кладется живое произношение московского наречия; в памятниках редко отражается его акание, но зато еще реже пробиваются в них звуковые особенности других диалектов. До XVIII в. письменный язык московский имеет постоянного соперника в языке церковнославянском: некоторые отрасли литературы принадлежат исключительно языку церкви, который устойчиво сохраняет унаследованное из Киевской Руси произношение (так до сих пор в родительном падеже местоименного склонения слышится придыхательное "г", чуждое московскому наречию). В XVIII веке, благодаря светскому характеру, который приняли ученость и образованность, произошло, на почве расширявшей свои задачи письменности, слияние обоих языков - приказного московского и церковнославянского; оставаясь в основе своей народным, литературный язык обогатился неистощимым запасом церковнославянских слов. Сначала он с трудом справляется с этим наплывом церковнославянских элементов, а также иноземных слов и терминов, неудержимым потоком хлынувших с запада. Но уже во второй половине XVIII столетия мы видим образцы чистого языка, который, не покидая родной почвы, сознательно пользуется церковнославянскими и западноевропейскими заимствованиями. С этого времени литературный язык получает то направление, благодаря которому он в поэзии и прозе Пушкина достигает одного из высших моментов своего развития. Язык городского населения в Великороссии в значительной степени близок к языку письменному: московское влияние проникало во всю русскую землю через города, распространявшие московские нравы, культуру и язык. Объединение русской земли в XVII и XVIII столетии под одной общей государственной властью указало языку великорусскому новые задачи: он должен был стать языком общим для всей России, органом литературы и государственной жизни, но, конечно, общность языка и литературы для Великороссии и Малороссии, долгое время жившей отдельною культурной жизнью, может быть обеспечена только на почве свободного развития и свободного соперничества. Вполне естественно, что в Малороссии образовался свой литературный язык: его будущая судьба и отношение к великорусскому литературному языку не могут быть определены теперь, когда взаимные отношения малорусского и великорусского наречий регулируются не жизнью, а административными распоряжениями и в значительной степени ими вызванным украйнофильством. Историческое изучение русского языка началось очень недавно. Главные труды принадлежат Буслаеву , Срезневскому , Далю , Колосову , Потебне и Соболевскому . Основания исторической грамматики заложены Ф.И. Буслаевым в его книге "О преподавании отечественного языка" (Москва, 1844). Ему же принадлежит "Опыт исторической грамматики русского языка" (Москва, 1858), который с 3-го издания носит заглавие: "Историческая грамматика русского языка". И.И. Срезневский дал общий очерк развития русского языка сравнительно с другими славянскими языками, в "Мыслях об истории русского языка" (Санкт-Петербург, 1849). В.И. Даль, в своей статье "О наречиях русского языка" (Санкт-Петербург, 1852) и в составленном им "Толковом словаре живого великорусского языка" (Москва, 1863), дал замечательное по полноте и точности описание современных великорусских говоров, в их государственном и лексическом составе. М.А. Колосов, в "Очерке истории звуков и форм русского языка с XI по XVI столетие" (1872) и в "Обзоре звуковых и формальных особенностей народного русского языка" (Варшава, 1878), дал свод того, что в его время знали о древнерусском языке и о современных великорусских говорах. А.А. Потебня первый попытался определить состав языка минувших времен на основании изучения современных наречий русского языка. Его труд: "Два исследования о звуках русского языка" (Воронеж, 1865) до сих пор не потерял в этом отношении своего значения. Звуковая сторона русского языка нашла истолкование в целом ряде исследований Потебни, озаглавленных: "К истории звуков русского языка" (Воронеж, 1876 - 83); ему же принадлежат капитальные работы по историческому синтаксису русского языка: "Из записок по русской грамматике" (1874; второе издание, 1888). Соболевский, в "Очерках из истории русского языка" (Киев, 1884), доказал, что уже в XII веке южнорусские говоры содержали черты современного малорусского наречия, т. е., что это наречие - прямой потомок тех древних говоров, которыми говорили в Галиче и на Волыни (и, конечно, также в Киевщине). Его "Лекции по истории русского языка" (Киев, 1888; 2-е изд., Санкт-Петербург, 1891), дает очерк истории звуков и форм русского языка до новейшего времени, а "Очерк русской диалектологии" (Санкт-Петербург, 1892) содержит полный обзор тех сведений о современных русских говорах, которыми располагает наука. Достойны внимания труды профессора Е.Ф. Будде , давшего ряд обстоятельных очерков современных говоров Рязанской, Курской и Тульской губернии. Весьма ценно "Исследование о языке Синод. списка 1-й Новгородской летописи" Б.М. Ляпунова (1899). Важнейшие исследования по белорусскому языку принадлежит профессору Е.Ф. Карскому ("Обзор звуков и форм белорусской речи", Москва, 1886, и др.). Малорусский язык разработан в трудах Потебни (кроме вышеуказанных, отметим "Заметки о малорусском языке"), Житецкого ("Очерк звуковой истории малорусского наречия", 1876; "Очерк литературной истории малорусского наречия в XVII и XVIII веках", 1889), Огоновского ("Studien auf dem Gebiete der ruthenischen Sprache") и др. Вопрос о взаимном отношении русских наречий обстоятельно рассмотрен Соболевским, Ягичем в "Критических заметках по истории русского языка" и в "Критико-палеографических статьях", в новейшее же время в "Archiv f. sl. Phiologie" (том XX, "Einige Streifragen"), Пыпиным , в его "Истории русской этнографии", а также в статье "Спор между южанами и северянами" ("Вестник Европы", 1886, апрель), наконец, недавно А. Крымским . Отметим еще труд П.Н. Милюкова "Очерки по истории русской культуры" (часть I), и его статью: "Колонизация России" в этом Словаре. А. Шахматов.

См. также статьи:
**Русский язык и Русская литература. Содержание .


Россия, разд. Архитектура, живопись и гравирование

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Археология | Россия, разд. Астрономия и геодезия
Россия, разд. Анатомия | Россия, разд. Белорусское наречие
Россинский Кирилл Васильевич | Россия, разд. Богословие
Россиков Константин Николаевич | Россия, разд. Ботаника
Росси Карл Иванович | Россия, разд. Ваяние
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

История искусства в России, точно так же как и история русской культуры вообще, распадается на два неравные, резко разграниченные периода: древний, простирающийся с незапамятных времен до эпохи преобразований Петра Великого , и новый, обнимающий собой два последние столетия. В течение первого периода, из элементов, заимствованных от Византии, занесенных к нам с Востока и отчасти Запада, равно как и коренившихся в духе и быте народа и слившихся с ним племен, медленно, но непрерывно вырабатывался оригинальный тип искусства, обещавший достигнуть высокого совершенства, но вдруг остановленный в своем развитии петровскими реформами. Второй период ознаменован пересадкой к нам западноевропейского искусства и, так сказать, тепличным его существованием, продолжавшимся до той недавней поры, когда передовые наши художники, под влиянием пробудившегося в русском обществе национального самосознания, стали гнушаться академической рутиной и устремились от подражательности чужестранным образцам к непосредственному воспроизведению действительности и к изучению родной художественной старины, с целью положить ее в основу своего творчества.
Еще в глубочайшей древности славянские племена, из которых образовалось русское государство, не были совершенно лишены художественного инстинкта и, подобно другим младенческим народам, искали в своих изделиях удовлетворения не только материальных потребностей жизни, но и чувства изящного. Они строили для себя жилища, конечно, весьма незатейливые, но уже имевшие некоторую форму и требовавшие некоторого знакомства со строительным делом. Быть может, у них имелись более обширные сооружения для чествования божеств, хотя существование таких капищ составляет спорный вопрос в среде ученых. Материалом для построек у доисторических наших предков служило дерево, в огромных количествах распространенное повсюду в местах их оседлости. Свои орудия они пытались обделывать в виде фигур животных, а сосуды и другую утварь украшать узорами. Движимые религиозным чувством, они вырубали изображения своих богов, пользуясь при этом как деревом, так и камнем, а в память своих покойников ставили их истуканы, так называемые "каменные бабы", на могильных курганах. Произведения этого примитивного искусства, сделанные из дерева, исчезли бесследно, и об их существовании мы знаем только из скудных свидетельств старинных путешественников; каменных же, глиняных и металлических изделий собрано археологами весьма много, но для приурочения их к более или менее раннему времени, равно как и для определения их принадлежности тому или другому племени, нет достаточно прочных оснований. Все они походят на подобные им произведения вообще народов, не вышедших из детства.
Достоверная история русского искусства начинается только с принятия святым Владимиром христианства. Еще задолго до этого великого события наши предки были знакомы с художественными произведениями Византии, то делая воинственные набеги на нее, то вступая с нею в мирные договоры и торговые сношения. Когда же православие сделалось государственной религией Руси, явилась на ней надобность иметь для богослужения храмы, устроенные и убранные наподобие константинопольских церквей, а благоверным князьям жить в палатах и среди обстановки, напоминающих образ жизни восточных императоров. Удовлетворить этой потребности могли только греки, на долю которых выпало быть просветителями Руси и во всех других отношениях. Тотчас по своем крещении, Владимир вызывает из Царьграда зодчих, каменщиков, живописцев, мозаичистов; в Киеве и соседних местах воздвигаются церкви, украшенные иконами, мозаикой, резьбой. Все эти работы исполняются византийскими руками и в византийском стиле. То же самое происходит и при ближайших преемниках Владимира, хотя в это время начинают действовать и туземные мастера, выученные греками. Таким образом русская архитектура и прочие художественные отрасли в самом своем начале получают совершенно византийский характер, черты которого не утрачиваются ими и впоследствии, при заимствованиях из других источников. Важнейшие произведения этого зодчества явились прежде всего в великокняжеской столице, Киеве. Первой каменной церковью, сооруженной здесь Владимиром, была Васильевская, названная так в честь святого, имя которого было дано ему при крещении. Она была построена на том месте, где незадолго перед тем стоял кумир Перуна. От нее дошли до нас лишь жалкие остатки, позволяющие, однако, получить понятие об ее плане и способе кладки. Не сохранилось также и другой киевской церкви, заложенной почти одновременно с Васильевской, во имя Успения Богородицы, и известной под названием Десятинной вследствие того, что великий князь постановил отдавать в ее пользу десятую часть своих доходов с городов и имений. Она была отделана с величайшей по тому времени роскошью, мрамором, яшмой, мозаикой, живописью, наделена драгоценной утварью и служила усыпальницей Владимира и его супруги, великой княгини Анны. В середине XIII столетия, при нашествии Батыя на Киев, Десятинная церковь была ограблена и превратилась в развалины, частью которых, в XVII столетии, воспользовался митрополит Петр Могила для постройки на ее месте скромной церкви Рождества Богородицы. Впоследствии, когда эта полукаменная, полудеревянная церковь пришла в ветхость, ее срыли до основания. Теперь на ее месте стоит новый обширный храм, не имеющий ничего общего с первоначальной Десятинной церковью, кроме названия. Обе древние церкви, Васильевская и Десятинная, были почти одинаковой величины и, представляя в плане продолговатый четырехугольник с тремя выступающими из восточной стороны полукруглыми апсидами, вполне подходили к общему типу византийских храмов X века. Сложены они были из больших неотесанных камней и кирпичных плит, соединенных толстым слоем цемента. Самый замечательный архитектурный памятник рассматриваемой эпохи в Киеве - Софийский собор, заложенный Ярославом Мудрым в 1037 г., в память его победы над печенегами. В течение почти девятисотлетнего своего существования, храм этот часто подвергался грабежам и опустошениям, был близок к разрушению, а потом искажен пристройками и надстройками. Внешность его сделалась нисколько не похожа на прежнюю, но в его внутренности сохранилось многое от первоначального сооружения и древних украшений. В своем плане он представлял четырехугольник, почти квадрат, разделенный столбами на пять кораблей, из которых средний шире остальных. Каждый корабль оканчивается с востока полукруглой апсидой, и все корабли пересекаются трансептом, отделенным от крайних из них парами колонн. Над западным концом четырехугольника устроена верхняя галерея (хоры). Все здание увенчивалось большим куполом на барабане над средним пространством и двенадцатью меньшими главами над западной и восточной частями. К северо-западному углу собора примыкает башня, заключающая в себе лестницу, ведущую на хоры; вероятно, она сообщалась со стоявшим недалеко великокняжеским дворцом. Другая башня у юго-западного угла, также с лестницей, составляет, по-видимому, пристройку XII века. Всего любопытнее в Киево-Софийском соборе - древние мозаики и фрески, уцелевшие на его стенах. В апсиде главного алтаря, в верхней части полусферического свода, изображен мозаичной работой на золотом фоне колоссальный образ Богоматери во весь рост, стоящей на четырехугольном, украшенном жемчугом и драгоценными каменьями помосте и молитвенно воздевшей свои руки. Это изображение, известное в народе под названием "Нерушимой Стены", окаймлено орнаментом поздневизантийского стиля и надписью на греческом языке. Под ним тянется, в виде фриза, мозаичная же картина, символически представляющая таинство Евхаристии: в середине - церковный престол, осененный киворием; подле него, справа и слева, стоят по ангелу с рипидой в руках; изображенный дважды Спаситель, отступив от престола, в правой части картины преподает шестерым подходящим к нему апостолам Пречистую Кровь, а в левой части, другим шести апостолам - Пречистое Тело. На золотом фоне этого фриза, вверху, начертаны слова Спасителя, устанавливающие таинство причащения. Еще ниже помещены колоссальные фигуры святых, во весь рост, сохранившиеся только по плечи или по пояс. Кроме главной апсиды, мозаиками были украшены и другие места храма: главный купол - поясным изображением Христа Вседержителя и четырьмя фигурами ангелов, барабан купола - ликами апостолов, так называемая триумфальная арка - иконами Христа, Богородицы и Иоанна Крестителя (Деисус) в медальонах, столбы этой арки - "Благовещением" и т. д. Некоторые из этих мозаик осыпались, другие уцелели только отчасти и впоследствии реставрированы масляной краской, но доселе свидетельствуют о былом великолепии собора. Сочинение, рисунок, типы, краски, техника набора и самое размещение этих изображений по храму - чисто византийское, наглядно доказывающее, что исполнены они приезжими греками, которые даже снабдили их надписями на своем языке. То же самое должно сказать и о фресках, в изобилии покрывавших стены собора, долго скрывавшихся под слоем штукатурки и лишь недавно очищенных от нее и от неискусных записей. Они изображают эпизоды жития Богородицы и земной жизни Спасителя, деяния святых апостолов и великомученика Георгия, ветхозаветные сцены и фигуры (в рост или по грудь) пророков и других святых. Особенно интересны фрески, покрывающие собой стены и столбы обеих лестниц, ведущих на хоры; здесь изображены охота на разных зверей, представления на ипподроме, праздничные увеселения восточных императоров - сцены, знакомящие нас со многими частностями константинопольской придворной жизни. Кроме Софийского собора, в Киеве есть еще несколько церквей, основанных в XI и XII веках, но ни одна из них не дошла до нас в первоначальном виде. От Успенского храма в Печерской лавре (XI век), некогда блиставшего "золотом и мусией", остались только голые стены, составляющие центральную часть собора новейшей постройки. В церкви Михайловского Златоверхого монастыря, построенного в XII веке, этому времени принадлежат лишь стены до некоторой высоты, три алтарные апсиды и главный купол; от всего ее древнего убранства сохранились частями мозаики средней алтарной ниш, из которых меньше прочих повреждена изображающая таинство Евхаристии - близкое подражание мозаике того же содержания в Софийском соборе; в отношении стиля и технического исполнения, она гораздо хуже этой последней, что, вместе с сопровождающими ее уже не греческими, но славянскими надписями, дает повод предполагать, что она - произведение не византийских мастеров, а их русских учеников. В церкви упраздненного Кирилловского монастыря уцелели стены до сводов и основание барабана под главным куполом, а также фрески, писанные также русскими художниками, которые, видимо, уже до некоторой степени освободились от рабского подражания своим византийским наставникам и вносили в искусство свои личные наблюдения над действительностью. В таком же роде, как в Киеве, строились первые каменные церкви и в городах соседних с ним областей (например, Спасский собор в Чернигове, Софийский собор в Полоцке и другие). В основании они постоянно имели прямоугольник, более или менее близкий к квадрату, и возвышались в виде кубической массы, из которой, с востока, выступали наружу три или одна полукруглые или трехгранные апсиды; над срединою здания помещалась глава, состоящая из барабана, прорезанного несколькими узкими окнами, и из полусферического купола с крышей византийской формы. Четыре массивных столба внутри церкви, соединенные арками, подпирали барабан. Наружные стены, за исключением восточной, разделялись пилястрами каждая на три части, соответственно числу внутренних кораблей; два яруса узких и длинных окон с закругленным верхом и впускали свет в здание; иногда эти окна группировались по три. Бывали, впрочем, отступления от этого типа, вызванные желанием дать сооружению более величавый вид и увеличить его вместимость; так, кубическая форма церкви иногда удлиняется через устройство трапезы с западной стороны; вместо трех апсид являются пять; большая, средняя глава окружается четырьмя меньшими и т. п. Вообще же строители этих церквей держались византийской центрально-купольной системы, как применялась она в небольших церквах Пелопоннеса и греческого архипелага (см. Византийское искусство, том VI, стр. 273).
Несколько иной характер имеют древние церкви Северной Руси, в Новгороде, Пскове и их областях, где каменное зодчество распространилось позже, чем на юге. Самая значительная из этих церквей - собор святой Софии в новгородском кремле. Он заложен в 1045 г. великим князем Владимиром Ярославичем и освящен в 1052 г. Для его сооружения и украшения были выписаны греческие мастера. Как почти все старинные храмы в России, новгородская святая София сильно изменена позднейшими переделками и пристройками, которые в настоящее время загораживают первоначальное здание со всех сторон, за исключением восточной. По своим размерам и отделке оно было гораздо скромнее киевского Софийского собора, хотя представляло собой подражание ему. Храм был весь сооружен из местного серого, слегка желтоватого камня кремнистой породы, проложенного рядами тонких, слабо обожженных кирпичных плит красно-бурого цвета, так что, оставаясь снаружи не оштукатуренным, казался серым, покрытым горизонтальными красными полосками. Сначала он имел лишь одну главу, но впоследствии, вероятно после пожара, постигшего его в 1403 г., были пристроены еще четыре главы вокруг прежней; позднейшей пристройкой должно считать также башню у юго-западного угла собора, которая увенчана особой главой и заключает в себе лестницу, ведущую на хоры. Форма кровлей над главами, имеющая теперь вид груши, была вначале, без всякого сомнения, полусферическая. Главный придел во имя Рождества Богородицы - наименее изменившийся. В нем уцелел старинный иконостас, и вход в него запирается медными воротами романского стиля, привезенными из набега новгородцев на Сигунту, в Швецию (отсюда их название - Сигунтские ворота). Другие ворота, также медные, находятся при входе в собор и зовутся Корсунскими (Херсонскими, хотя они чисто немецкой работы. Внутренность новгородской святой Софии была украшена живописью, которая, в главной апсиде, содержанием и распределением походила на роспись киевского собора. Живопись эта, не раз подновленная, утратила свой первоначальный вид и местами совершенно исчезла. Особенно любопытна, в середине свода главного купола, колоссальная поясная фигура Христа, о которой существует местная легенда. Предание гласит, что живописцы хотели изобразить правую руку Христа благословляющей, но что на другой день после того, как была она написана, находили ее пальцы сжатыми вместе; они переписали ее, но за ночь она вновь сжалась. То же чудо повторялось еще раз, наконец, раздался небесный глас, повелевающий оставить десницу Спасителя сжатой, ибо она держит в себе судьбу Новгорода, и когда раскроется, то наступит ему конец. В настоящее время, после многократных поновлений, рука Христа представляется раскрытой или, вернее, сложенной для благословения, но нарисованной очень неправильно. Святая София послужила, более или менее, прототипом для других древнейших церквей Новгорода. Все они меньше, чем она. Их фасады, в общих чертах, напоминали собой афинский Кафоликон и другие южно-византийские храмы, с той лишь разницей, что каждая сторона храма, вместо того чтобы представлять как бы мезонин над средней частью и более низкие стены с ее боков, образует вверху, над всем своим протяжением, треугольный фронтон, и церковь покрыта одной, общей крышей с восемью крутыми скатами. Как на пример таких фасадов, можно указать на новгородские церкви Преображения, Иоанна Богослова, Петра и Павла, Димитрия Солунского и некоторые другие. Подобное устройство крыш явилось как более соответствующее, чем отлогое покрытие по сводам, условиям местного климата, обильного дождями и снегом. Такой же тип с некоторыми вариациями представляют и церкви всего северного края, то есть ладожская, псковская и прочие. Их апсиды, многогранные снаружи и круглые внутри, имеют два яруса узеньких окон, обрамленных арками на колонках, полувыступающих из стены; грани апсид обделаны также тонкими и длинными полуколонками или пилястрами. На каждой стороне самого корпуса церкви первоначальное византийское расчленение стены на три части (средняя, более высокая часть, соответствующая концу основного греческого креста в плане, или та, которая завершается мезонином; подле этой части, справа и слева, по более низкому компартименту стены), превратилось в один общий фасад, разделенный на три плоскости небольшими вертикальными выступами, образующими вверху трехдужную или двухдужную фальшивую арку - мотив, происхождение которого можно искать в являвшихся на этих местах у византийцев трехлопастных или двухлопастных окнах. Барабаны под куполами (всегда полусферическими, но в позднейшее время превратившимися в грушевидные или луковицевидные) довольно высоки: они круглые, с узкими, редкими окнами и опоясаны сверху карнизом в виде зигзагов или же маленьких арочек, иногда даже стрельчатых и вообще свидетельствующих о сильном романском влиянии, которое все более и более проникало в страну благодаря ее торговым сношениям с Западной Европой. Иногда на церковном фасаде являются небольшие рельефные кресты, в большинстве случаев помещенные без всякой симметрии. Так как бассейны озера Ильмень и берега Волхова богаты серым известняком, то для постройки новгородских церквей служил преимущественно этот материал, с прибавкой красного песчаника и кирпича. Камни трудно поддавались правильной обтеске и потому шли в дело едва обработанными. Вследствие этого кладка стен здания не отличается правильностью, и все линии его идут вкривь и вкось; небрежность постройки во многих случаях простирается до того, что самый план не имеет геометрической правильности, представляя, например, одно крыло греческого креста ниже или длиннее другого, с нестрого прямыми углами, или внутренние столбы неодинаковой величины; то же самое должно сказать и о фасадах, в которых заметна наклоненность стен то внутрь, то наружу, кривизна фронтонов, неправильность формы и расположения окон и т. д. Последние вообще очень малы, узки, с дугообразным верхом или же, в более поздних постройках, оканчиваются вверху стрелкой, которая иногда образуется только двумя кирпичами, поставленными наклонно один к другому. В некоторых церквах сохранились наличники над окнами и дверями, представляющие византийский дентикул, грубо выделанный при помощи кирпичей, выступающих из стены.
Третий район древней Руси, в котором византийское зодчество приняло особый характер, и притом более изящный, чем на юге и на севере страны, была Владимирско-Суздальская область. В XII веке, после того как Киев уступил свое правление Владимиру и суздальские князья перенесли великокняжеский престол с берегов Днепра на Клязьму, при Юрии Долгоруком , особенно же при Андрее Боголюбском и Всеволоде Большое Гнездо в их родовом владении возникли цветущие города и стали возводиться белокаменные храмы. Последних насчитывается там до десяти. Все они невелики, одноглавые и имеют много общего между собой. Материалом для их постройки служил известковый камень, привозившийся, как полагают, из Волжской Болгарии. План их - такой же, как и киевских церквей: прямоугольник с тремя алтарными апсидами. Но стены их выше, пропорции стройнее, архитектурная отделка красивее. В последней, при всей ее своеобразности, явственно видно отражение западного романского искусства. Как на образец владимирско-суздальского зодчества, укажем на церковь Покрова Богородицы на Нерли, близ Боголюбова, построенную в 1165 г. и лучше других сохранившуюся. Северный, западный и южный ее фасады разделяются, в вертикальном направлении, на три пространства, которые, однако, не образуют вверху одного общего фронтона, а оканчиваются каждый в виде полукружия; каждое пространство отделено от соседнего выступом во всю вышину стены, обделанном в виде длинной колонны. На половине высоты церкви проходит по этим фасадам карниз, состоящий из арочек, подпираемых полуколонками, стоящими на кронштейнах. В верхней части каждого отделения фасада, в середине, находится высокое и длинное окно с закругленным верхом, а в среднем отделении, внизу, входная дверь, имеющая совершенно романский характер: она углубляется в толщу стены в виде постепенно уменьшающейся арки и обрамлена рядом концентрических, орнаментированных валов и подпирающих их полуколонн. Вверху апсидных стен находится такой же карниз, как и опоясывающий фасады; но короткие полуколонки под его аркатурой чередуются с длинными, тянущимися до самого фундамента здания. Поверх церкви, крыша которой изгибается криволинейно по сводам и краям стен, высится глава с цилиндрическим высоким барабаном, орнаментированном также арками на полуколоннах и опоясанных в вершине бордюром из ряда маленьких арок и ряда зигзагов. Между арками барабана, через одну, проделаны окна такой же формы, как и в фасадах. По подобному же окну находится и в каждой апсиде. Очень близкое сходство с церковью Покрова на Нерли имеет Дмитриевский собор во Владимире - самый замечательный в крае храм как по красоте архитектурных форм, так и по декоративной отделке. Он выстроен между 1193 и 1197 годами Всеволодом Юрьевичем, при его дворе, и посвящен патрону его новорожденного сына, святому Димитрию Солунскому. Видимо, великий князь хотел придать своей придворной церкви возможное изящество. Для ее постройки, как гласит предание, был прислан к нему немецким императором искусный зодчий, который, однако, не посмел отступить от типа церквей, укоренившегося в рассматриваемых местностях, а только сообщил ему большую гармоничность форм и богатую орнаментацию. Особенно любопытны вырубленные из камня рельефные изображения Христа и святых, фантастических зверей и птиц, растения и прочего, покрывающие сплошь верхние части трех фасадов собора до опоясывающего его среднего карниза, а также рельефные фигуры и орнаменты, помещенные между колонками этого карниза, на их кронштейнах и на подкупольном барабане. Эти изображения имеют в себе мало византийского и представляют, очевидно, немецкую переделку устарелых римских образцов с примесью элементов, занесенных с Востока. Подобными рельефами, но в меньшем количестве, украшены фасады церкви Покрова на Нерли, и в гораздо большем - стены Георгиевской церкви в Юрьеве Польском, построенной в 1152 г. и возобновленной в 1234 г. Внутри Димитриевского собора замечательна стенная живопись, открытая при его реставрации в 1830-х годах. Она лучше всего сохранилась на западной стене, под хорами, где представлены Страшный Суд и Небесное Царство. Особенно мило по своей наивности изображение Богородицы, сидящей на престоле, между двумя коленопреклоненными ангелами, и трех ветхозаветных патриархов, окруженных душами праведников, из которых одна (душа бедного Лазаря) сидит на лоне среднего из патриархов, Авраама. Престол Богоматери осенен трельяжем с вьющимися по нем фантастическими растениями; небывалые, причудливые по формам деревья высятся позади патриархов; на ветвях этих деревьев сидят и порхают райские птицы. В другой части фрески изображен апостол Петр, ведущий праведников в Рай, и ангелы, вызывающие трубным гласом умерших из земли и из моря. Роспись Димитриевского собора исполнена, по-видимому, гораздо позже его отстройки; во всяком случае, она - один из древнейших и притом интереснейших памятников древнерусской монументальной живописи, в котором византийский стиль, под кистью владимирского художника, уже значительно изменился и принял на себя многие черты нашей иконописи. Прочие церкви Владимирско-Суздальской области в большей или меньшей степени утратили свой первоначальный вид. Из них, укажем на Успенский собор во Владимире - некогда самый великолепный храм Средней Руси, послуживший, вместе с Димитриевским собором, образцом для главного храма первопрестольной Москвы, ее Успенского собора. Владимирский Успенский собор сооружен Андреем Боголюбским, в 1158 - 1160 гг., но в 1185 г. сильно пострадал от пожара и вслед за тем перестроен Всеволодом Юрьевичем, окружившим его с трех сторон новыми стенами, проломавшим большие отверстия в прежних наружных стенах, так что они превратились во внутренние столбы и получился как бы новый, более обширный храм, скрывавший в себе первоначальное здание, причем на углах пристройки были возведены четыре главы, и собор сделался из одноглавого пятиглавым. Затем он еще не раз испытывал несчастья и подвергался исправлениям, совершенно отнявшим от него прежний вид. Только недавно, в царствование Александра III , реставрировали его, насколько представлялось возможным, согласно исследованиям, произведенным в нем археологами. Укажем еще на церковь Рождества Богородицы в Боголюбском монастыре, в 11 верстах от Владимира, бывшую некогда дворцовым храмом князя Андрея. Сама по себе, она нисколько не интересна, так как, после многих переделок, получила вид заурядных церквей XVIII столетия; но при ней сохранилась часть княжеских белокаменных палат - единственный, дошедший до нас памятник гражданского зодчества рассматриваемых времен. Этот остаток древней постройки, примыкающий к церкви, и над которым возведена ее нынешняя, кирпичная колокольня, представлял в своей наружности те же архитектурные детали, какие мы видим в Димитриевском соборе и других владимирских церквах: фасады оканчиваются вверху в виде полукружий, они отделены один от другого длинными колоннами, их перерезывает горизонтально на две части карниз, состоящий из арочек, подпираемых короткими колонками на кронштейнах, и т. д.
В Киевской, Новгородской, Псковской, Владимирско-Суздальской и других областях каменные храмы воздвигались исключительно в княжеских резиденциях, больших городах и богатых монастырях: наряду с ними существовали, - и притом еще в большем количестве, - скромные деревянные церкви, постройка которых и была единственно возможна для сел и местечек. Таких церквей, конечно, не сохранилось до нашего времени ни одной, и мы можем только догадываться о том, каковы они были. Основанием для наших заключений по этому предмету служат, с одной стороны, изображения подобных церквей на древних иконах и рисунках, а с другой - уцелевшие деревянные церкви XIV столетия и позднейшего времени, в которых, зная приверженность русского народа к преданиям и однажды установившимся обычаям, должно видеть подражание образцам более ранней эпохи. Вследствие свойства своего строительного материала, деревянные церкви и по плану и по наружности существенно отличались от каменных, византийского типа. В простейшем своем виде они представляли четырехугольный сруб с двускатной, как у нынешних крестьянских изб, или, что реже - с четырехскатной кровлей, с крестом или небольшой главкой наверху. Эта примитивная форма в большинстве случаев усложнялась приставкой к срубу, с восточной стороны, небольшого помещения для алтаря, а с западной - еще сруба, для трапезы, и крытого крыльца (паперти) перед нею. Нередко средняя часть делалась выше алтарной и трапезной, а вокруг церкви устанавливались на выступающих из ее корпуса бревнах, или на особом срубе, или же на столбах, галереи, в которых собирались нищие (отсюда их название - нищевники), сидели пришедшие на богослужение в ожидании его начала или стояли богомольцы, слушая его, когда в самой церкви было слишком тесно, и т. д. Вариацию этого простого типа представляли церкви, в которых, для придания им величественности, на среднем срубе помещался другой, шестигранный или восьмиугольный, и уже над ним, поверх крыши со столькими же скатами, ставилась глава на цилиндрической или многогранной призматической шейке. Были также церкви, имевшие в плане не три прямоугольника, а соединение трех шести- или восьмиугольников, расположенных в ряд от запада к востоку, причем каждый из них получал вид башни, образуемой двумя или тремя срубами, поставленными один на другой, и из которых верхний, меньший в сравнении со средним и низшим, кончался крутой, так называемой шатровой крышей и маленькой главой. Наконец, основные срубы, прямоугольные или многогранные в плане, ставились, с их венчанием, не по одной линии, а крестообразно, и церковь получала вид пяти башен, соединенных в одно целое, к которому иногда прибавлялись еще четыре меньшие башни на пристройках между крылами креста. Не останавливаясь на различных видоизменениях в означенных типах церквей, вообще заметим, что наши древние зодчие, строя из дерева, не были стесняемы обязанностью подражать образцам византийской религиозной архитектуры и могли свободно пользоваться принципами и приемами, выработанными народом при постройке его жилищ, барских хором и княжеских дворов. Таким образом, подобно общим, весьма разнообразным формам деревянных церквей, их декоративные детали: чешуйчатые крыши, резные подзоры под ими, фронтоны в виде так называемых бочек или кокошников, обделка окон фигурными наличниками, точеные столбы крылец и галерей, балясины решеток, - все было продуктом чисто народной изобретательности, искони изощрявшейся в постройках из дерева.
Суздальско-Владимирское княжество процветало недолго и в начале XIV столетия уступило первенство своему бывшему уделу, Москве, которая стала приобретать все большее и большее политическое значение и вскоре сделалась объединительницей всей Руси. Московские великие князья, обстраивая свою столицу, хотели, чтобы она не уступала во внешнем блеске Владимиру, и на первых порах брали оттуда мастеров для сооружения в ней церквей, монастырей и других зданий. Первые храмы, возведенные в Москве и ее окрестностях этими мастерами, а также призванными из Новгорода и Пскова, Спас-на-Бору, первоначальные кремлевские соборы Успенский, Архангельский и Благовещенский, Успенский собор в Звенигороде, Рождественская церковь в Саввинском монастыре, там же, собор Троице-Сергиевой лавры и прочее - были вполне владимирско-суздальского типа и строились также из белого камня, но вообще так неискусно, что некоторые из них рушились прежде своего окончания или вскоре после него, - доказательство упадка техники того времени. Насколько возможно судить по тому, что сохранилось от них после переделок и перестроек, в отношении внешней отделки они были проще своих владимирских образцов: культурные украшения на полях фасадов исчезли; пояс аркатур, горизонтально перерезывающий фасады, сделался менее богатым или же заменился полосой незатейливого орнамента; вместе с тем появились некоторые новые архитектурные формы, из которых важнейшая - луковичные главы пока еще умеренного размера, сменившие собой шаровидные византийские покрытия XI века, как в Киевской святой Софии, и шлемообразные XII века, как во владимирском Димитриевском соборе. Эта форма глав, равно как и стрельчатое очертание арок и порталов, с заострением в вершине, образуемым изогнутостью дуг вовнутрь (напоминающее килевидную арку мусульманской архитектуры), занесена к нам очевидно с Востока и составляет характерную особенность раннего московского зодчества. Последнее, кроме того, стало пробовать применять в каменных сооружениях мотивы, свойственные деревянным постройкам, каковы, например, выпуклые пояса на середине колонн у дверей и в аркатурах, кокошники при основании глав и вверху стенных фронтонов, как бы точеные столбы у крылец и т. п.
Со вступлением на великокняжеский престол Иоанна III начинается эпоха самодержавного могущества московских государей и вместе с тем наступает расцвет русского искусства. Присоединив к своей отчине обширные земли, перестав быть ханским данником и женившись на греческой принцессе, отпрыске византийских императоров, Иоанн считал необходимым окружить себя подобающим величием и украсить свою резиденцию на славу. Прежде всего его внимание обратили на себя кремлевские святыни. Успенский собор, построенный еще при Иоанне Калите , стал слишком тесен при увеличившемся населении Москвы, обветшал и грозил падением; надо было соорудить вместо него новый, более роскошный храм. Исполнение этого предприятия было возложено на московских мастеров Ивана Кривцова и Мышкина; но они оказались несостоятельными: едва довели они постройку до сводов, часть ее обрушилась. Чтобы помочь беде, приглашены были псковские зодчие, но они не решились взяться за исправления. Тогда великий князь, вероятно по совету своей супруги, воспитанной в Италии, вызвал из этой страны архитектора Фьораванти, уроженца Болоньи, прозванного за свое искусство Аристотелем. Этому артисту, привезшему с собой в Москву своего сына, Андрея, и ученика, Петра, было поручено, если возможно, поправить и довершить работу московских мастеров, а не то строить сызнова, причем указано взять за образец владимирский Успенский собор, продолжавший считаться верхом совершенства. Осмотрев этот последний, Фьораванти разбил до основания остатки сооружения Кривцова и Мышкина и в 1475 г. приступил к постройке нового храма, с искусством и знанием, которыми, по словам летописца, дивились тогдашние москвичи. Через три года московский Успенский собор был окончен и освящен. Он вышел "чуден вельми величеством, и высотой и светлостью; такого же прежь не бывало на Руси". После того, в разные времена, он подвергался многим исправлениям, перестройками и переделками, так что не дошел до нас в первоначальном виде; тем не менее основные черты его сохранились. Придерживаясь вообще типа владимирских церквей, Фьораванти сделал некоторые отступления от него: удлинил здание на одну треть; вместо трех апсид устроил пять, обозначающихся снаружи лишь незначительными выступами из восточной стены; четырем столбам, подпирающим своды внутри собора, дал не четырехугольную, а круглую форму и поставил их на высокие пьедесталы; вместо дубовых связей, дотоле употреблявшихся на Руси при кладке стен, скрепил последние железными; наконец, изменил соотношение между некоторыми частями здания с целью гармонии и большей прочности. Владимирское влияние сильнее всего выразилось в наружности собора. Его фасады были также опоясаны полосой аркатур на колоннах и разделены пилястрами на компартименты с дугообразным верхом; барабаны пяти глав были украшены полуколонками между окнами и узорчатыми карнизами, теперь не существующими. Другой кремлевский собор, Архангельский, выстроен в 1504 - 1509 годах приглашенным из Италии "стенным и палатным мастером" миланцем Алевизом, на месте разобранной церкви того же имени, существовавшей со времени Иоанна Калиты. Если мысленно откинуть от этого храма все позднейшие пристройки, то он окажется очень похожим по плану на Успенский собор; но его внешность представляла, как представляет и теперь, смесь русского с итальянским. Тогда как Успенский собор имел облицовку из белого камня, Архангельский собор первоначально был двухцветный: нештукатуреные его стены были красные, кирпичные, пилястры же с их капителями, карнизы, тяги и прочие украшения - белокаменные. Формы и орнаментация этих деталей - чисто итальянские. Таковы, например, скульптурные раковины, заполняющие собой полукруглые верхи компартиментов на фасадах, и род пальметок, стоящих над каждым из этих полукружий, поверх кровли. Третий собор Кремля, Благовещенский, сооружен в 1484 - 1489 годах. Он весьма невелик и вначале имел обычный план владимирских церквей - квадрат с тремя апсидальными выступами и четырьмя столбами внутри. Впоследствии была пристроена с трех сторон более низкая, чем он, галерея с четырьмя башнями по углам, возвышающимися до самой его крыши и оканчивающимися вверху рядом кокошников. Над башнями поставлено по такой же главе, как и меньшие главы самого собора, так что из пятиглавого он превратился в девятиглавый. От первоначальной его наружности остались открытыми только апсиды, верхние части фасадов, ограниченные вверху кокошниками, и пять старых глав, из которых средняя имеет в основании также кокошники. Последняя частность, равно как и близость архитектуры этой церкви к владимирскому стилю, объясняются тем, что ее строили не иностранцы, а псковские мастера. Только что рассмотренным нами храмам почти современен Архангельский собор в Чудове монастыре. Подобно им, он очень изменился вследствие позднейших переделок (в XVII, XVIII и XIX веках), однако не настолько, чтобы нельзя было признать его близким подражанием одноглавым владимирским церквам.
Искусством итальянских мастеров Иоанн III пользовался для сооружения не одних только церквей, но и зданий гражданского характера. Фрязин Марко Руф, в 1484 г., строит в Кремле, между Архангельским и Благовещенским соборами, каменную (кирпичную) палату для государевой казны (прозывавшуюся поэтому "казенным двором") и другую "набережную палату", на западе от Благовещенского собора, для самого великого князя и его княгини. Тот же Руф, вместе с Петром-Антонием Соларио, воздвигает в 1491 г. Грановитую палату. Миланец Алевиз, о котором было говорено выше, сооружает в 1499 - 1508 г. новый дворец, составляющий ныне низ кремлевских теремов (верхние их этажи относятся к царствованию Михаила Федоровича ). Наконец, кремлевские стены с их башнями и с перекинутыми через реку Москву и речку Неглинную мостами (из них сохранился только один, перед Троицкими воротами) - произведение упомянутого Соларио и его соотечественников. При всех этих постройках итальянские зодчие были менее стеснены предъявленными им требованиями, чем в церковных сооружениях, и могли свободнее проявлять свою самостоятельность, соображаясь, однако, с местными обычаями и вкусом. В заслугу им должно быть поставлено то, что они научили русских мастеров более совершенной технике и познакомили их с архитектурными мотивами, которые, будучи уместно применяемы к делу и разрабатываемы в русском духе, внесли обновление и разнообразие в наше искусство. Замечательно, что с приходом к нам итальянцев в русском зодчестве происходит важный переворот: оно перестает в каменных постройках более или менее близко держаться исключительно византийских образцов и предается необычайной изобретательности. Причиной тому нельзя, однако, считать одно итальянское влияние; она кроется глубже - в пробуждении народного самосознания по прекращении княжеских междоусобий, свержении татарского ига, объединении Руси под твердым скипетром наследников Калиты и возвышении Москвы, привлекшей в себя художественные силы из других городов; итальянцы же своим влиянием только содействовали этому перевороту, обогатив русских мастеров техническими познаниями и указав им на возможности идти самостоятельным путем. Храмы византийского типа, вроде кремлевских соборов, еще строились в XVI, в XVII и даже в XVIII столетии, но в половине XVI века начинают появляться каменные церкви совсем иных форм. Как на одну из первых между такими церквами, можно указать на церковь Вознесения Господня в подмосковном селе Коломенском, построенную в 1521 г. Она имеет в плане равноконечный крест, ограниченный 12 стенками. Эти стенки образуют башню, которая, на некоторой высоте, переходит, посредством кокошников, в восьмигранный барабан с окнами, оканчивающийся вверху кокошниками, по два на каждой грани, и высоким шатром в виде восьмигранной усеченной пирамиды, с небольшой башенкой на верхнем основании. Церковь окружена со всех сторон двухъярусной галереей, нижний этаж которой представляет ряд арок, а верхний, осененный теперь крышей на столбах, первоначально был открытый. Три широкие, свободно раскинувшиеся крыльца ведут на этот этаж. Очевидно, общая форма этого здания заимствована от деревянных башнеобразных церквей, какие уже давно строились на Руси; к тому же и разделка стен, лопатки по углам, косые тяги напоминают деревянные раскосы, а полосы, украшающие шатер, похожи на систему стропил, хотя в карнизах, капителях и некоторых других деталях заметно отражение итальянского влияния. Не менее интересна церковь Усекновения главы Иоанна Предтечи в селе Дьякове, лежащем подле Коломенского, выстроенная в 1529 г. Она состоит из средней восьмигранной башни, к которой с востока примыкает полукруглая алтарная часть, и из четырех меньших, также восьмигранных башен, соединенных снаружи одна с другой (с северной, западной и южной сторон) прямыми стенами, так что между ними образуются три галереи. Каждая галерея имеет в середине дверь и прежде имела по бокам этих дверей теперь заделанные пролеты вроде окон. Средняя башня значительно выше остальных. Ее восьмигранник заканчивается вверху карнизом, над которым стоят ряд кокошников и, выше этих последних, ряд треугольных фронтончиков, упирающихся на меньшие кокошники, находящиеся в промежутках между большими. Над этим основанием поднимается восьмигранник; на каждом из его углов помещено по полукруглому выступу, примыкающему к цилиндрическому барабану, который окаймлен вверху сильным карнизом и увенчан полусферической главой с острым подвышением, на котором утверждены крест и яблоко под ним. Меньшие башни состоят также из двух восьмигранников, помещенных один над другим и разделенных один от другого тремя рядами треугольных фронтончиков; верхние, более узкие восьмигранники служат шейками глав и снабжены лопатками по углам; вверху их идет карниз, над которым лежат главы такого же очертания, как и глава средней башни. Над западным фасадом церкви стоит звонница; но она, по-видимому, устроена в позднейшее время. Довольно взглянуть бегло на план и общую форму этой церкви, чтобы убедиться в происхождении ее архитектуры от архитектуры деревянных башенных церквей, мотивы которой разыграны здесь чрезвычайно талантливо и оригинально. Церковь эта любопытна в особенности потому, что послужила прототипом для еще более своеобразного памятника русского зодчества - для Покровского собора в Москве, известного преимущественно под названием церкви Василия Блаженного . Не вдаемся в подробное описание этого храма, необычайностью своих форм и затейливостью внешних украшений возбуждающего удивление иностранцев: большинству наших читателей, без сомнения, он достаточно известен. Скажем только, что Покровский собор выстроен при Иоанне Грозном (в 1555 г.), в память покорения им Казанского царства и на своем веку много раз исправлялся и переделывался, но, несмотря на то, доныне сохранил главные черты своей первоначальной физиономии. Это - скорее не один храм, а группа храмов, стоящих на одном общем основании, родственных по характеру и сообщающихся между собой. В плане собора, равно как и в наружности, есть много общего с Дьяковской церковью. Подобно ей, он представляет среднюю башню и расположенные вокруг нее крест-накрест четыре менее высокие башни; но между этими последними архитектор (имя которого, к сожалению, остается неизвестным) поместил еще по башне, так что всех башен получилось не пять, а девять. Средняя башня, оканчивающаяся вверху пирамидально, своим складом резко отличается от остальных, которые все увенчаны луковичными главами, причудливо орнаментированными различным образом, и имеют каждая свои архитектурные детали. С восточной стороны к собору пристроен царем Феодором Иоанновичем придел во имя Василия Блаженного, увенчанный невысокой главой. Шатровая колокольня, также как и галерея вокруг всего здания, - сравнительно поздней постройки.
После первых опытов перенесения в каменное храмоздательство форм и приемов деревянных сооружений, - опытов, которыми надо считать Вознесенскую церковь села Коломенского и Предтеченскую села Дьякова, русское зодчество смело пошло по открытому таким образом пути, с удивительной находчивостью разрабатывая и, можно сказать, до бесконечности варьируя свои мотивы и их комбинацию. До высшего, самого блестящего развития оно достигло в XVII столетии. В это время в Москве и центральной России являются церкви весьма разнообразные по конструкции и деталям, оригинальностью своего стиля, гармоничностью своих частей и нередко красотой свидетельствующие о богатой фантазии и вкусе тогдашних русских архитекторов, мастерски умевших к основным, национальным элементам присоединять то, что приходило из занесенного к нам и с Запада и с Востока. Несмотря на все частные отличия церквей этой цветущей поры нашего искусства, их можно разделить на три рода. Одни из них, каковы например находящиеся в подмосковных селах Медведкове и Спасском, Архангельский собор в Нижнем Новгороде, в селе Елизарове, Переяславского уезда и прочие, представляют, в главной своей массе, шатровые башни, т. е. венчающиеся пирамидальным верхом. Другие (например, церкви села Троицкого-Голенищева, близ Москвы, Рождества в Путинках, в самой Москве, приведшая в восторг французского архитектора Вьолле-ле-Дюка, Воскресения в Гончарах, также в Москве, и другие) имеют главный корпус в виде продолговатого параллелепипеда, к которому, с одной стороны из его длинных граней, пристроен более низкий, чем он, алтарь, а с другой - также менее высокая трапеза, причем на главном корпусе высятся два или три шатра. Церкви третьего, особенно распространенного рода - кубические, с пятью главами, стоящими на двух, трех и более рядах кокошников, постепенно сокращающихся к основанию глав и имеющими довольно тонкие, не открывающиеся вовнутрь шейки и увенчания в виде луковиц (московские церкви Рождества в Бутырках, Грузинской Богородицы, Николы в Хамовниках, Николы на Столпах, подмосковных села Останкина и села Тайницкого, многие церкви в Ярославле, Суздале, Костроме и других местах). Во многих случаях основная масса храма усложняется пристройкой приделов, крылец, папертей, галерей и колоколен, которые, как указано нами в ином месте (см. Колокольня, том XV, стр. 726), с XVII века начинают воздвигаться не отдельно от церквей, а в связи с ними. При этом шатер становится любимой формой покрытий для колоколен и, употребляясь как таковое, по большей части прорезывается рядами слуховых окон, одним над другим. Многое из того, что древнерусское зодчество выработало для церквей, было в его блестящую пору применяемо и к сооружениям гражданского характера. Эти последние, - за исключением городских укреплений с их башнями, - были по большей части деревянные. Не только люди среднего класса, но и бояре и цари предпочитали жить в деревянных хоромах и дворцах, обыкновенно состоявших из многих отдельных построек, расположенных без всякой симметрии и соединенных между собой переходами и сенями. Как на пример подобного сооружения можно указать на дворец, выстроенный в 1667 г. Алексеем Михайловичем в селе Коломенском. Дворец этот уже не существует, но его модель доныне хранится в московской Оружейной палате. Это был неправильный, но вообще красивый конгломерат двухэтажных корпусов и многоэтажных башен, с причудливыми крышами, крыльцами, лестницами, вышками. Нижний этаж был занят царской мыльней, кухней, складом хозяйственных принадлежностей и помещениями для слуг; вверху находились покои царя, царицы и их детей. Дворец был раскрашен в разные цвета и отделан с большой роскошью как внутри, так и снаружи. В Московском Кремле не существовало каменных дворцовых зданий, кроме палат времен еще Иоанна III. При Михаиле Федоровиче впервые были выстроены каменные жилые царские апартаменты над палатами, возведенными Алевизом, ныне известные под названием "теремов". Алексей Михайлович подновил, расширил и украсил дворец своего отца. Работы по этой части произведены русскими мастерами с участием немецких и польских художников, которых в то время было довольно много в Москве. Каменные царские дворцы имелись также в некоторых монастырях, например в Ипатьевском, близ Костромы, и в Саввинском Звенигородском.
В конце XVII столетия русский архитектурный стиль начинает портиться от излишних и нерациональных заимствований из западноевропейского искусства, которое, как известно, переживало тогда век жеманства и вычурности. Строящиеся в это время церкви вообще сохраняют тот или другой установившийся перед тем тип, но в отделку сильно примешиваются западные детали, примененные в дисгармонии с другими архитектурными мотивами и в искаженном виде: являются разорванные фронтоны, надкарнизные и надоконные украшения, получившие названия петушьих гребешков, длинные колонны с капителями вроде коринфских и т. п. Образчиками таких сооружений могут служить церкви Владимирской Богоматери на Никольской улице, Воздвижения Честного Креста на Воздвиженке, церкви в Богоявленском монастыре в Москве, церкви в Филях, в Петровско-Разумовском и многие другие.
Сравнительно с архитектурой, живопись в древней Руси отличалась гораздо меньшей самостоятельностью. Иначе и быть не могло при тогдашних воззрениях и потребностях народа. Принесенная к нам византийцами как пособница религии, эта отрасль искусства долго имела у нас почти исключительным назначением служить церкви, оставалась строго подчиненной ее уставам, не смела отступать от греческих образцов. Производимые ею изображения угодников Божиих и библейских событий были в глазах народа не картинами, а священными предметами, и только тогда допускались в дома и храмы, когда вполне удовлетворяли правилам, освященным преданием. Это осуждало нашу живопись на неподвижность, мешало ей свободно развиваться и принимать оригинальные черты. В статье "Иконописание" (том XII, стр. 902) мы уже очертили вкратце общий характер и историю старинной русской живописи на досках; к изложенному там можем только прибавить, что те же правила композиции, тот же пошиб рисунка, те же краски, те же технические приемы, которые употреблялись при написании станковых образов, применялись при монументальных работах, при росписи стен внутри храмов. Древнерусские соборы и другие значительные церкви почти всегда украшались стенной живописью, которая была подражанием греческой в отношении не только выбора сюжетов и способа их трактования, но и распределения по местам. В алтарной апсиде, над горним местом, чаще всего изображались колоссальная фигура Богоматери или Христос, сидящий на престоле, с Богородицей и Иоанном Предтечей по бокам, а ниже - сцена установления таинства Евхаристии и фигуры отцов церкви и святых иерархов. Противоположная алтарю западная стена обыкновенно бывала занята обширной картиной второго пришествия Христова, Страшного Суда, блаженства праведников в раю и мучения грешников в геенне огненной. На своде главного купола помещался громадный лик благословляющего Вседержителя, а под ним, в барабане купола, между окнами, также весьма крупные фигуры апостолов. Остальные стены церкви, даже столбы, если они на ней имелись, сплошь покрывались изображениями святых, представленных во весь рост или в погрудных медальонах, и картинами евангельских и ветхозаветных событий. Памятников очень старинной русской стенописи сохранилось крайне мало, да и те, которые дошли до настоящего времени, сильно искажены позднейшей многократной реставрацией, так что мы можем составить себе лишь понятие о том, каковы они некогда были. На наиболее любопытные из них мы указали выше, говоря и киевском и новгородском соборах святой Софии, Михайловском Златоверхом и Кирилловском монастырях в Киеве, и Димитриевском соборе во Владимире; к ним следует еще прибавить недавно расчищенную и восстановленную роспись Благовещенского собора в Москве, исполненную славившимся в XV веке мастером Андреем Рублевым в сотрудничестве с греком Феофаном и старцем Прохором. Верность свою византийским преданиям русская живопись сохраняла вплоть до половины XVII столетия. С этого времени, рядом с прежним иконным письмом, заводится у нас живопись в западноевропейском духе. То и дело стали являться в Москву, на царскую службу, иностранные живописцы, хотя и неважные мастера своего дела, однако достаточно способные удовлетворять мало развитому вкусу наших предков. Кроме того, через Польшу и Украину, стали проникать к нам в изрядном количестве гравюры как религиозного, так и светского содержания. Под руководством приезжих иноземцев и под влиянием привозных эстампов, молодое поколение русских изографов научилось писать новым, так называвшимся тогда "фряжским" пошибом, любовь к которому значительно распространилась если не в массе народа, то в высшей сфере общества. Первым учителем этого пошиба был голландский художник Ян Диттерсон, вызванный в Москву Михаилом Феодоровичем, в 1643 г., и состоявший до конца своей жизни при посольском приказе. Ему дано было в обучение несколько юношей, имена которых, однако, нам неизвестны. Сам Диттерсон писал портреты царя, царицы, наследника престола и некоторых из русских сановников. Место этого художника, умершего в 1655 или 1656 г., занял при дворе Алексея Михайловича шляхтич Станислав Лопуцкий, плохой комнатный декоративный живописец, выдававший себя за великого мастера и смело бравшийся за исполнение портретов, за изображение животных и растений и за всякие художественные работы. По увольнении его от царской службы, был принят на нее, в 1667 г., искусный голландский живописец Даниэль Воухтерс, к которому перешли ученики Лопуцкого, в том числе талантливые Дорофей Ермолин и Иван Безмин , пользовавшиеся потом благорасположением двора и знати, но не подписывавшие своих произведений, из которых иные, быть может, и сохранились, но остаются неизвестными для нас. Вообще в последних годах XVII столетия, Москва была уже богата живописцами; кроме Ермолина и Безмина, в ней трудились В. Познанский, К Умбрановский, Л. Смолянинов, С. Лисицкий, Б. Давыдов, М. Чоглоков, А. Филиппов, М. Селиверстов, Л. Чулков, П. Топоров, братья Григорий и И. Одольские, Симеон Ушаков и другие. Все эти художники писали преимущественно портреты, запрос на которые усилился не только в придворном кругу, но и со стороны богатых людей всех классов и даже среди духовенства. Между портретами духовных лиц, принадлежащими этому времени, встречается, однако, немало таких, которые имеют иконописный характер и исполнены, видимо, ремесленниками или монахами, тщетно старавшимися сравняться с живописцами, прошедшими школу непосредственного изучения натуры. Мало-помалу влияние иностранных художников пробралось и в религиозную живопись, так что благочестивые люди и само духовенство стали охотно принимать в дома и церкви образа, исполненные в новом роде, и приверженность к прежней иконописи упорно хранили одни лишь старообрядцы.
Скульптуры в допетровской Руси, собственно говоря, не существовало. По древнему постановлению православной церкви статуи и рельефные лицевые изображения не допускаются в число священных предметов, и это постановление соблюдалось у нас в старину гораздо строже, чем теперь. Таким образом, ваяние было исключено из области религиозного искусства, - той области, которая на Западе Европы была широко открыта для него и особенно благоприятна для его развития. Правда, в XVI и XVII столетиях в наших храмах, вопреки означенному постановлению, встречались резаные из дерева и расцвеченные распятия и фигуры святых; но это было не более как злоупотребление, проникшее на Русь через ее сношения с ганзейскими городами и Польшею и распространенное далеко не всюду (преимущественно в землях Новгородской пятины и на юго-западной окраине). Вообще же задача ваяния ограничивалась второстепенными, декоративными работами: изготовлением архитектурных орнаментов, выбиванием из металла окладов для образом, литьем тельников и складней, резьбой из дерева иконостасов и надпрестольных сеней, различными поделками из кости и камня для украшения домашней утвари и т. п. В дошедших до нас произведениях подобного рода мы видим, рядом с детской неумелостью их исполнителей в рисунке, когда приходилось передавать живую натуру, тщательность и мелкоту работы, значительную ремесленную ловкость и умение своеобразно комбинировать орнаментальные мотивы, заимствованные с разных сторон.
Русский орнамент, как свидетельствуют о том уцелевшие его образцы и археологические находки, до XII века был почти рабским подражанием византийскому; но с этого времени стали все более и более притекать в него элементы западноевропейские (романские и итальянского Возрождения) и азиатские (персидские, индейские, туранские и монгольские), которые, сливаясь с византийской основой и с местными народными элементами (славянскими и финскими), наконец, в XVI и XVII столетии, образовали особый стиль, поражающий своей оригинальностью, разнообразием и красотой. Как и во всякой другой орнаментистке, в него входят геометрический узор и офантазированные формы растительного и животного царств; но эти составные части и по очертанию, и по роли, играемой ими в общей композиции, существенно отличаются от того, какими они являются у других народов. Замечательна изобразительность наших старинных орнаментистов в сочетании этих частей, равно как и осмысленность, с которой они соображались с назначением своих изобретений: орнамент, сочиненный для рукописных заставки или инициала, совсем иного рода, чем придуманный для вышивки, ювелирного изделия, резьбы из дерева, стенописи и т. д. В большинстве случаев соблюдается симметричность, но иногда, там, где это уместно или требуется условиями орнаментируемого пространства, допускается по большей части не бросающееся в глаза отступление от симметрии. К числу наиболее характерных русских орнаментов принадлежит сплетение лентообразных полос, то расширяющихся, то суживающихся, ломающихся под разными углами, изгибающихся, перепутывающихся между собой и переходящих в подобие листьев и в фигуры грифонов, птиц и других небывалых животных, реже в человеческие облики. Весьма часто орнамент состоит из завитков, образуемых стеблями вьющегося растения, как бы винограда или хмеля, и заключающих в своей середине нечто вроде цветочной распуколки, грозди, ананасного плода или шишки хвойного дерева. Иногда, преимущественно в отделке больших плоских пространств, например в иконостасах, орнамент получает вид тонкой филигранной работы, разноображенной розетами и бусами. Лишь в исключительных случаях орнамент оставляется монохромным; почти всегда он оживлен раскраской, с участием позолоты и серебрения. В этой раскраске главную роль играют чистые, яркие цвета: красный, голубой, желтый и зеленый, редко приведенные в гармонию, но тем не менее производящие своим сочетанием весьма сильный и живописный эффект.
Крутой переворот во внутренней и внешней жизни России, ознаменовавший собой начало XVIII столетия, нарушил единственное течение ее исконного русского искусства. Всесторонне обновляя наше отечество и вводя его в семью просвещенных государств Европы, Петр Великий старался завести в нем, рядом с европейской наукой, и европейское искусство, в уверенности, что оно не замедлит акклиматизироваться на русской почве и принести обильные плоды. Однако между Русью допетровского времени и Россией обновленной была столь огромная разница, а превращение первой во вторую совершилось столь насильственно и быстро, что пересаженные к нам отпрыски западных художеств, вместо того чтобы привиться к уже существовавшему местному корню, принялись особняком, и долго оставались бедным и чахлым растением, несвойственным стране и чуждым народу. Виной тому были не столько сам Петр, сколько ближайшие его преемники, не имевшие ни его гения и энергии, ни его любви к отечеству, и не умевшие действовать в его духе. Рассматриваемый факт в значительной степени зависел также от тогдашнего состояния художественных школ в Европе, находившихся в упадке, вдавшихся в изысканность и жеманство и потому неспособных благотворно влиять на искусство, стоявшее перед тем в стороне от них.
Преобразователь России, во всех своих начинаниях побуждаемый намерением наделить ее прежде всего практически полезными плодами западной цивилизации, руководствовался той же идеей и в отношении искусства. Он не столь любил его, сколько считал нужным для того, чтобы новая жизнь, к которой повел он наше отечество, получила вполне европейский колорит. Кроме того, искусство представлялось ему необходимым как пособие при различных его предприятиях, каковы были сооружение и украшение новой столицы, постройка крепостей, верфей, кораблей, устройство машин, печатание книг с гравюрами и т. п. Наличные русские художники ни по своему направлению, ни по своим познаниям не соответствовали таким задачам, для исполнения которых приходилось обзавестись новыми художественными силами. К достижению этой цели Петр стремился всеми мерами. Несколько молодых людей, выказавших способность или охоту к искусству, были отправлены для его изучения: одни в Италию (живописцы И. и Р. Никитины и Захаров и архитекторы Еропкин и Исаков), другие в Голландию (живописец А. Матвеев и архитекторы Устинов и Коробов) или в Париж (гравер Коровин). При санкт-петербургской типографии заведена школа рисования, в которую на первый раз переведены рисовальщики, состоявшие при московской Оружейной палате, а затем посылались в учение люди даже немолодых лет. Сам Государь зорко следил за успехами этой школы и нередко посещал ее. Во время своих заграничных поездок он приобретал картины, статуи, собрания медалей и всякие редкости, долженствовавшие способствовать развитию аристократического вкуса в обществе и служить образцами для работ русских художников. Не довольствуясь этим, он задумал основать Академию Наук, открытую уже после его кончины, причем ставил ей в обязанность не только возделывать науки, но и "производить художества". Однако все эти меры могли принести результаты только в будущем, а пылкий гений Петра не терпел отлагательства: оно, впрочем, было и невозможно, потому что при множестве разнообразных новых предприятий, к помощи искусства требовалось прибегать на каждом шагу. Особенная нужда чувствовалась в архитекторах, для сооружения в Петербурге дворцов, церквей, коллегий, укреплений и других зданий. С этой целью вызван в России целый ряд иностранцев. Леблон, Трезини, Микетти, Швертфегель, Ферстер, Брандт, Панови, Гаман, Гербель, Миних , - все нашли себе в невской столице довольно занятий и производили в ней и ее окрестностях наиболее важные постройки. Кроме этих зодчих, выписаны были из чужих краев художники других специальностей. Граф К.Б. Растрелли-отец изготовлял, по поручению Государя, статуи для его Летнего сада. Живописцы Тангауер, Каравак , Гзель с женой Марией-Доротеей, удовлетворяли тогдашней потребности у нас в произведениях кисти, обращенной почти исключительно на портреты, плафоны и миниатюры, потому что картины другого рода не играли еще значительной роли в убранстве дворцов и богатых домов, и притом привозились по большей части из-за границы. Церковная же живопись, во избежание соблазна в народе, если бы ее производили люди, незнакомые с нашими вероисповеданием, исполнялась, до возвращения Матвеева и Никитиных из путешествия, московскими мастерами. В круг обязанностей, принятых на себя иностранцами, почти постоянно входило обучение русских своим мастерствам; но это исполнялось лишь настолько, насколько позволяло время, остававшееся у этих художников свободным от их собственных работ; сверх того, успешности обучения в немалой степени мешало незнание учителями русского языка и надменное отношение их ко всему русскому. Несомненно большую пользу, чем выписные иностранцы, могли бы принести петровские пенсионеры, вернувшиеся из путешествия; но во-первых, их было очень немного, а во-вторых, со смертью Петра, они очутились в печальных условиях. Призывая иностранцев в Россию, Петр смотрел на них только как на проводников в нее европейской культуры; он верил в способности своего народа и желал вызвать его к самодеятельности. В следовавшие после Петра четыре царствования забота о том была брошена и, вместо старания о развитии народных сил, наступило совершенное подчинение их господству иноземцев. При дворе и в правительстве все чужое пользовалось почетом и кредитом, все русское пренебрегалось и оттеснялось на задний план. По части искусства пользовались уважением только произведения сначала голландцев и немцев, а потом итальянцев. Русские же художники, образовавшиеся при Петре Великом, были в загоне, и для получения новых отечественных артистов принимались лишь слабые меры. На самое искусство смотрели не как на дело, нужное для общества и народа, а как на предмет, назначенный служить для утехи двора и для сообщения ему европейской внешности. Правда, в новооткрытой Академии Наук, согласно петровскому завету, устроено было особое художественное отделение, куда преподавателями поступили Гзель с женой, скульптор Оспер и архитектор Марцелиус; но они вели свое дело далеко не блестяще, и из всех учеников академической школы усвоили себе некоторое мастерство только двое или трое. Деятельность отделения почти всецело поглощалась сочинением проектов для иллюминаций, фейерверков, триумфальных арок, театральных декораций, разных аллегорий по случаю придворных празднеств, гравированием на меди в так называемой "фигурной палате" портретов, видов, ландкарт, планов, чертежей к академическим изданиям и другим полуремесленными работами.
Воцарение императрицы Елизаветы Петровны предвозвестило наступление лучшего времени для русского искусства. Дочь Петра Великого была в душе патриотка, любила блеск и роскошь, и своим примером внушала знати вкус к изящному. При ней Петербург украсился многими красивыми зданиями; ее дворцы стали наполняться художественными предметами, которые начали делаться необходимыми и в обстановке богатых частных домов. Потребность в художниках усилилась; но так как своих, русских, было мало налицо, а иностранцы, уже находившиеся в России, были по большей части неудовлетворительны и не особенно многочисленны, то пришлось снова прибегнуть к вызовам из чужих краев. Таким образом явились к нам портретист граф де Ротари, писавший также исторические и аллегорические картины, плафонный живописец Фонтебассо, портретисты Л. Токке и Г. Грот , брат последнего Иоганн, живописец животных, декораторы Дж. Валерьяни и А. Презинотти, Тарсия , Джузеппе и Джироламо Бони и др. По части архитектуры, главным деятелем явился граф Растрелли Младший , наделивший Россию многими замечательными зданиями (Смольный монастырь, Зимний и Царскосельский дворцы, Пажеский корпус, собор Сергиевской пустыни близ Стрельны, Андреевский собор в Киеве и другие). Кроме графа Растрелли-отца, порядочных скульпторов не было. Зато гравирование, при изменившихся требованиях от него, сделалось более художественным. О нем мы будем говорить впоследствии, а теперь заметим только, что гравюра была единственная отрасль художественной деятельности, в которой русские преобладали над иностранцами если не в отношении мастерства, то по крайней мере своей численностью. Из отечественных художников елизаветинского времени, посвятивших себя прочим специальностям, выдаются лишь живописцы А. Антропов , И. Бельский , И. Вишняков и только что начавшие свою карьеру ученики Валериани , Г. Козлов и Д. Левицкий , рисовальщик перспективных видов Махаев и даровитый архитектор С. Чевакинский (строитель изящного собора Николы Морского в Санкт-Петербурге). Вообще в русских художниках того времени иногда обнаруживался значительный талант, но вместе с тем сказывались недостаток основательной подготовки, особенно по части рисунка, и отсутствие оригинальности. Заведения, существовавшие при Академии Наук и при Конторе строения дворцов и садов Ее Величества, единственные тогдашние рассадники художественного образования, не имели ни правильной организации, ни достаточных материальных средств, и преследовали каждое свою особую цель, состоявшую для первого из этих заведений в приготовлении рисовальщиков и граверов, а для второго - в доставлении мастеров для дворцовых убранств и построек. Объем преподавания в обоих училищах был ограничен и зависел от разных случайностей, среди которых большая или меньшая надобность в мастерах для определенных работ занимала первое место. Такое положение дела не могло не остановить на себе внимания передовых людей того времени, в кругу которых зародилась мысль об учреждении в России специального художественного училища по образцу европейских академий искусства. Еще в 1746 г. профессор Струбе де Пирмонт, исполняющий должность непременного секретаря Академии Наук, подавал правительству записку о необходимости основать такую академию, но его проект остался без движения, оттого ли, что был неудовлетворителен, или оттого, что его составитель не нашел поддержки ни у кого из любимцев императрицы. Затем, одиннадцать лет спустя, основатель и первый куратор Московского университета, И.И. Шувалов , вошел с докладом в Сенат, испрашивая разрешения завести особую "трех знатнейших художеств академию". Любопытно, что мотивами этой меры он выставлял не столько необходимость развить в русском обществе вкус к изящному и иметь национальное искусство, сколько славу, которое новое учреждение может принести нашему правительству в Европе, и экономию, какая произойдет от того, что впредь не надо будет выписывать к нам дорогостоящих иностранцев. Доклад Шувалова был утвержден сенатским указом 6 ноября 1757 г. В этом указе куратору Московского университета давалось полномочие открыть академию при сем университете, и на ее содержание ассигновалось по 6000 в год. Приступив к осуществлению своего плана, Шувалов прежде всего озаботился выбором профессоров для новоучреждаемого училища. Взять их из числа художников, имевшихся у нас в эту пору, значило бы только влить старое вино в новые меха. Надо было запастись свежими деятелями, способными вести и упрочить преподавание искусств на новых началах. Заимствовать таких деятелей казалось всего удобнее из Франции, бывшей в ту пору всесветской законодательницей вкуса. Поэтому Шувалов обратился в Парижскую академию с просьбой указать ему несколько французских художников, соответствующих его желаниям, и пригласил их на русскую службу. Среди самых членов Парижской академии нашелся один, Л.-Ж. Лелоррен, который согласился отправиться в Россию и быть первым насадителем в ней академической живописи. Вместе с ним прибыли в Петербург рисовальщик, впоследствии знаменитый, Ж.-М. Моро, архитектор Валлен де ла Мот и скульптор Н.-Фр. Жилле . Для граверного класса был выписан искусный берлинский мастер Г.-Фр. Шмидт . Из русских, в личный состав академии попал один лишь С. Чевакинский, в качестве преподавателя черчения. Поместить академию предполагалось в Москве, так как она должна была составлять лишь отделение тамошнего университета; но приглашенные из-за границы профессора решительно отказались ехать в такую глубь дикой, по их мнению, страны и жить вдали от двора и его антуража. Вследствие этого Шувалову пришлось изменить свое первоначальное намерение и открыть академию в петровской столице. Одновременно с вызовом профессоров был составлен первый контингент академических учеников. В него вошли 16 молодых людей, признанных наиболее склонными к искусству между воспитанниками Московского университета, и 22 мальчика из солдатских детей, набранных в Петербурге. В первых месяцах 1758 г. было приступлено к преподаванию в академии, чем и началось ее фактическое существование. С этого времени история русского искусства, можно сказать, сливается с историей академии. В течение целого столетия академия является не только единственным в России питомником, наделяющим ее художниками всех специальностей, но и центром, из которого искусство проникает в общество около которого группируется все важное, что только предпринимается в художественной части. Направление ее деятельности, проповедуемые ею эстетические принципы, становятся направлением и принципами всего русского искусства. Но возникнув не вследствие потребности, ощущавшейся в народе, а по мысли сильных мира, вкусивших от европейской цивилизации, в подражание иностранным заведениям подобного рода, и будучи при самом основании своем снабжена профессорами французскими, академия сразу приняла характер подражательный. Его сохранила она и тогда, когда ее педагогический персонал стал все более и более наполняться природными русскими, учениками иностранцев; его надолго закрепили за нею безучастные массы общества к отечественным художникам, существовавшим почти одними правительственными заказами, и та система воспитания, которой постоянно держалась она до 50-х годов нынешнего столетия, несмотря на неоднократное изменение ее устава. Контингент ее воспитанников составлялся из мальчиков, наудачу взяты из толпы преимущественно безродных детей и простолюдинов; после долгой дрессировки в академической школе, под ферулой псевдоклассицизма, большинство этих мальчиков пропадало бесследно, и только немногим из них, наиболее способным и трудолюбивым, удавалось сделаться настоящими художниками, но такими, которые, не получив солидного общего образования и не чувствуя под ногами национальной почвы, владели лишь техническим мастерством и проявляли свое дарование лишь в благоговейном подражании знаменитым корифеям итальянского и французского искусства. Шестилетнее пребывание в чужих краях, куда отправлялись лучшие питомцы академии тотчас по выпуске своем из нее, не приводило этих малоразвитых юношей к самостоятельности, а, напротив того, способствовало им еще более обезличиваться.
Оставляя в стороне русскую скульптуру, история которой по основании академии очерчена с достаточной подробностью в статье "Ваяние" (том V, стр. 668 - 70), бросим беглый взгляд на движение у нас с этой поры других отраслей искусства.
По архитектуре, первые видные художники не из иностранцев выступили на сцену в царствование Екатерины II . То были: А. Кокоринов , талантливый ученик графа Растрелли, занимавший пост директора академии, много способствовавший разумной постановке преподавания в ней на первых порах и прославившийся проектом ее грандиозного, ныне существующего здания, достроенного, однако, не им, а Ю. Фельтеном ; В. Баженов , ученик академии, известный своими проектами Екатерингофского дворца в Санкт-Петербурге, грандиозного дворца, долженствовавшего охватывать собой весь Московский Кремль, и дворца в Царицыне, близ Москвы (оставшегося неоконченным), соорудитель здания Арсенала и Сената, в Москве, Арсенала в Санкт-Петербурге, Михайловского замка, достроенного итальянцем Бренною, и много других построек в обеих столицах, в Гатчине и Павловске; И. Старов , ученик Кокоринова в академии, строитель Таврического дворца в Санкт-Петербурге и Троицкого собора в Александро-Невской лавре. Все трое, как свидетельствуют о том их произведения, прекрасно изучив стили антично-римский и цветущей эпохи Возрождения, более или менее удачно применяли к делу их формы, и только Баженов попробовал придать царицынскому дворцу готический характер. Ничего оригинального не было и в сочинениях вышеупомянутого Фельтена, которому принадлежат, между прочим, здание старого Эрмитажа, лютеранские церкви святой Екатерины и святой Анны и армянская церковь на Невском проспекте в Санкт-Петербурге. Важнейшим архитектурным предприятием в первые годы царствования Александра I была постройка Казанского собора в нашей северной столице. Соорудитель этого здания, А. Воронихин , взял для него за образец римский собор святого Павла, с его двукрылой колоннадой; но будучи стеснен и местом, и средствами для этой постройки, создал лишь сравнительно скромное подобие ватиканского храма, составляющее, однако, и доныне один из лучших памятников новейшего церковного зодчества в России. Около времени достройки Казанского собора распространился по всей Европе архитектурный стиль, порожденный во Франции стремлением Наполеона I сравняться величием с древними римскими цезарями и воскресить вокруг себя холодный, суровый блеск их эпохи. Стиль этот, известный под названием стиля империи, едва ли не сильнее всего привился у нас благодаря пристрастию нашего высшего общества ко всему французскому, хотя плохо соответствовал нашим условиям жизни и климату. На каждом шагу, в Петербурге и Москве, стали появляться древнеримские портики, фронтоны, ряды колонн или полуколонн на фасадах, огромные арки, подражания античным ротондам, храмам, базиликам. Как на особенно характерный образчик подобной архитектуры, укажем на здание санкт-петербургской Биржи, произведение француза Т. де Томона , которому принадлежал также недавно уничтоженный Большой театр в Санкт-Петербурге. Подчиняясь господствующему вкусу, в стиле империи работали и многие из русских зодчих того времени, в том числе академические профессора А. Мельников и братья Александр и Андрей Михайловы . В этом же стиле был сочинен несчастным А. Витбергом его грандиозно-мистический проект Храма Спасителя, впоследствии брошенный вследствие своей неосуществимости. В 1820-х и 1830-х годах пользовался большим уважением архитектор Василий Стасов , в своих церковных постройках (Троицком соборе в Измайловском полку, Преображенском соборе, Конюшенской и Знаменской церквах в Санкт-Петербурге) соединявший форму латинского креста в планах и обработку внешности сооружений в стиле империи с пятиглавым их увенчанием, до некоторой степени напоминающим один из наиболее обычных типов старинных русских церквей. Талантливый Росси наделил Петербург великолепным Михайловским дворцом (ныне музей императора Александра III), зданием Главного штаба и Александринским театром со служащими для него фоном домами Министерства внутренних дел и Театральной дирекции и красивой перспективой их корпусов, выходящих на Театральную улицу. Царствование императора Николая I , особенно во второй своей половине, было эпохой весьма оживленной архитектурной деятельности. Этот монарх, великий любитель искусства, считал необходимым, чтобы его процветание в России соответствовало высокому положению, занятому ею среди прочих государств Европы. Он придумывал одно за другим крупные художественные предприятия, сам следил за их исполнением, поощрял художников своим милостивым вниманием и, занимая лучших из них крупными, хорошо оплачиваемыми заказами, лично преподавал им указания и советы. Но столь непосредственное попечение Государя о русском искусстве, благотворное во многих отношениях, имело и невыгодные последствия: оно стесняло свободу художественного творчества, мешало художникам идти тем путем, на который их влекли дух времени и стремления, пробудившиеся в обществе, а вело по направлению, зависевшему от личного вкуса Государя, делало искусство чересчур официальным. Между многочисленными архитектурными предприятия Николаевской эпохи важнейшими были постройка Исаакиевского собора в Санкт-Петербурге и московского Храма Спасителя, тянувшиеся во все продолжение этой эпохи и доставившие работу целой толпе художников всех специальностей. Исаакиевский собор, создание француза О. де Монферрана , при всей своей громадности, дорогой мраморной облицовке, множестве своих гигантских монолитных колонн, роскоши внешнего скульптурного убранства и внутренней отделки, лишен оригинальности, представляет повторение весьма ординарных форм стиля Возрождения и мало походит на православную церковь. Еще более колоссальный Храм Спасителя, произведение К. Тона , питомца нашей академии и потом ее влиятельного профессора, составляет полное выражение типа церковных построек, изобретенного этим художником, который старался возвратиться в нем к типу древнерусских соборов с пятиглавым увенчанием и усовершенствовать этот тип при помощи новейшей техники, но, по недостатку основательного знакомства с русской художественной археологией (она находилась только в зачатке в его пору), впавший в произвол и многие погрешности. Тем не менее, изобретение Тона до такой степени понравилось Государю, что в Петербурге, в его окрестностях и в некоторых других пунктах явились церкви более или менее близкие по типу к храму Спасителя, построенные или самим Тоном, или его учениками (церковь святой Екатерины, в Нарвской части, Введенская в Семеновском полку, Благовещенская в Конногвардейском, святого Мирония в Измайловском, Царскосельский, Гатчинский, Петергофский соборы и прочие); мало того, было предписано впредь при постройке церквей держаться этого типа как образцового. В русском стиле, как понимал его Тон, сооружен им также большой Кремлевский дворец в Москве, замечательный обширностью и роскошью главных своих зал. Несмотря на несовершенство произведений Тона, ему должно быть поставлено в заслугу, что он открыл русским зодчим глаза на наше древнее искусство и первый сделал попытку воскресить его в новейшей отечественной архитектуре. Важнейшие казенные и общественные постройки в конце царствования Николая I, кроме Тона, поручались главным образом А. Брюллову (реставрация Зимнего дворца после пожара, Пулковская обсерватория, лютеранская церковь святого Петра в Санкт-Петербурге и готическая православная церковь в Парголове), Н. Бенуа (придворные конюшенные здания в Петергофе, железнодорожный вокзал, там же, и прочие), и А. Штакеншнейдеру , привилегированному, так сказать, соорудителю дворцов для особ Августейшей Фамилии (дворцы великой княгини Марии Николаевны , ныне здание Государственного совета; великого князя Николая Николаевича , ныне Ксениевский институт; дворцы Знаменской и Михайловской мыз близ Петергофа и прочее. Что касается до частных построек, то над ними был установлен правительственный контроль, и лишь в редких случаях дозволялось придавать им неординарную внешность.
С восшествием Александра II на престол условия, в которых находилось наше искусство, переменились несравненно к лучшему, как переменились условия и всей вообще духовной и материальной жизни России. Великие реформы этого Государя, открывшие широкое поле для самодеятельности его подданных и поднявшие народное самосознание, дух свободы и прогресса, повеявший свежестью во всех сферах деятельности, возбудили аналогичные явления в области искусства; выйдя из-под излишней правительственной опеки, оно стало отзывчивым на вопросы, занимавшие общество, стремящимся удовлетворять новым, возникшим в нем потребностям. Архитектура как художественная отрасль, ближайшим образом соприкасающаяся с интересами жизни, получила множество разнообразных задач. Сеть железных дорог, быстро покрывшая Россию, устройство судов на новых началах, открытие новых и коренное преобразование многих из прежних правительственных учреждений, размножение банков, акционерных обществ и других коммерческих, финансовых и промышленных предприятий, - все это вело к постройке или к переустройству зданий, приспособленных к той или иной определенной цели, все задавало архитекторам кипучую работу, на которой они могли изощрять свою изобретательность. С другой стороны, усилившееся движение капиталов в частных руках и нередко обращение их в недвижимую собственность, в доходные дома, призывали зодчих к практической деятельности, возбуждали полезное соревнование между ними и приучали их подчиняться не одной своей фантазии, но и желаниям заказчиков. Независимо от этих обстоятельств, успехи, сделанные русской архитектурой с середины 1850-х годов, в значительной степени зависели от того, что преподавание этого искусства и прикладных к нему знаний в академии улучшилось, образовался новый рассадник дельных архитекторов в преобразованном строительном училище (ныне Николаевский институт гражданских инженеров) и установилась более тесная товарищеская связь между зодчими в основанном ими Архитектурном Обществе. Два главных стремления явственно обозначаются в новейшей русской архитектуре: во-первых, забота ее представителей придавать постройкам полное соответствие их назначению, со сбережением при этом материала и полезного пространства, - забота, мало смущавшая прежних зодчих; во-вторых, желание сообщать зданиям, независимо от прочности и удобства, красивую отделку, со строгой выдержанностью их в стиле, вполне подходящем к их характеру. В последнем отношении особенного внимания заслуживают опыты вернуться к элементам византийской и древнерусской архитектуры, возродить их, очистить и применять как в крупных церковных и публичных сооружениях, так и в менее важных, частных постройках. Эти опыты, начатые, как сказано выше, К. Тоном, продолжали его ученики и продолжают с возрастающим успехом многие из современных художников, принявшиеся более обстоятельно изучать памятники старины, рассеянные в разных концах империи. Между двигателями нашего зодчества по этому новому пути, больше всех заслуживают признательности знатоки византийской архитектуры Д. Грим, А. Горностаев и Р. Кузьмин , и разрабатыватели собственно русского стиля в архитектуре и орнаментистике, уже сошедшие в могилу Ф. Рихтер, И.А. Монигетти , Л. Даль , В. Гартман , В. Шервуд , А. Павлинов и доныне трудящиеся В. Суслов , И. Ропт, Н. Султанов , Л. Бенуа и А. Померанцев . Из ряда прочих русских архитекторов последнего времени выдаются по количеству, важности, талантливости или техническому достоинству своих произведений покойные А. Кракау , И. Штром , К. Рахау, Р. Бернгард , В. Львов , М. Макаров , А. Резанов и еще здравствующие В. Шребер, М. Месмахер , А. Томишко , П. Стефаниц и некоторые другие.
Выше было сказано, что живопись в западноевропейском роде завелась у нас еще до Петра Великого и что при этом государе, как и при его ближайших преемниках, Россия уже имела своих художников по ее части. Однако то были отдельные личности, не связанные между собой одинаковостью образования и стремлений. Русская школа живописи начинается собственно с А. Лосенка . Ученик сперва скромного доморощенного живописца, а потом Лелоррена и графа де Ротари, этот художник довершил свое развитие в Париже, под руководством корифеев тамошней академии, и затем изучал в Италии ее великих мастеров. Таким образом он усвоил себе манеру тогдашних французских академистов, несколько очищенную заимствованиями от более строгих рисовальщиков старых итальянских школ и от антиков. Сделавшись профессором и потом директором Петербургской академии, Лосенко положил основание направлению, которое надолго приняла наша живопись. Отличительной чертой этого направления была строгость рисунка, держащегося не столько натуры, сколько форм античной скульптуры и итальянского искусства эпохи эклектиков. Бедность фантазии, следование в композиции определенным, рутинным правилам, условность колорита и вообще подражательность составляли слабые стороны живописцев, выходивших из академии.
Чтобы удобнее было очертить ход развития нашей живописи со времени основания академии, остановимся прежде всего на историческом роде этого искусства, считавшемся, по эстетике прошлого века, высшим, наиболее способным возбуждать благородные чувства и мысли. Черпая для себя темы из Священной Истории, античного мира, мифологии и аллегории, образовавшиеся в академии исторические живописцы трактовали их совершенно в том же духе, как современные им французы и итальянцы, и сравнительно редко обращались за сюжетами к отечественной истории; если же брались за воспроизведение ее эпизодов, то она являлась у них до такой степени искаженной старанием держаться иностранных образцов и соблюсти академические условия, что в изображенном трудно найти что-либо русское, кроме названия. Это отсутствие национальности и оригинальности сделалось грехом, общим для исторических живописцев, следовавших за Лосенком. Из них, после его смерти, пользовались известностью Г. Козлов, еще прежде него вступивший в число академических преподавателей, П. Соколов , рано умерший ученик Натуара и П. Баттони в Риме, и И. Акимов , ближайший последователь Лосенка, в особенности способствовавший упрочению его направления в академической школе. Кроме Акимова, в конце прошедшего столетия на поприще исторической живописи трудились И. Тупылев , Е. Мошков, Ф. Яненко , А. Волков и некоторые другие. Но первое место на нем занимал Г. Угрюмов , исполнивший массу картин религиозного и исторического содержания и прекрасно писавший также портреты. Он явился сильным соперником иностранцев, нахлынувших в Петербург после французской революции, и поддержал в глазах императора Павла I репутацию русских художников и самое существование академии. Под его руководством образовалась группа живописцев, доведших рисунок до удивительного мастерства и славившихся в царствование Александра I и в начале Николаевской эпохи, в том числе столпы академической школы А. Егоров , В. Шебуев и Андрей Иванов. Первый, занимаясь почти исключительно религиозной живописью, подражал старым итальянцам, преимущественно Рафаэлю. Второй питал пристрастие к Пуссену и работал по большей части также для церквей, лишь иногда принимаясь за ту или другую тему русской истории и мифологии. Андрей Иванов был скромный и добросовестный труженик, искусный рисовальщик, не оставивший по себе ни одного произведения, которое выходило бы из уровня ординарности; его имя не забудется в истории главным образом потому, что он был учеником К. Брюллова и первым наставником своего знаменитого сына, Александра Иванова, и своей многолетней педагогической деятельностью способствовал образованию не одного поколения других художников. Еще не сошли со сцены ученики Угрюмова, еще академический классицизм, настойчиво поддерживаемый ими, царил в русской живописи, когда прибыла в Россию, предшествуемая восторженными хвалами, картина К. Брюллова: "Последний день Помпеи". Она поразила всех и каждого. Ее творец был сразу признан мировым гением, равным с величайшими живописцами всех времен и народов. Маститые вожди нашей школы преклонились перед ним, как перед более сильным мастером, молодые художники приняли его за пророка нового искусства. На самом деле, при тогдашнем состоянии русской живописи, "Помпея" должна была показаться созданием необычайным, хотя, в сущности, она представляет собой соединение академического классицизма с уже возникшим тогда на Западе романтизмом, суть не более как театральная живая картина мелодраматического характера, монтированная на эффектной декорации, при эффектном бенгальском освещении. Но своим колоссальным размером, новизной сюжета, сложностью живописно раскинутой композиции, блеском и гармонией красок и виртуозностью исполнения она представляла поразительный контраст со сравнительно небольшими, шаблонно-однообразными и тусклыми произведениями тогдашних русских живописцев. Брюллов первый из них сбросил с себя оковы академической рутины и выступил на путь свободного творчества; кроме того, в заслугу ему должно быть поставлено то обстоятельство, что своими блестящими работами он возбудил в публике живой интерес к искусству и поднял в ее глазах значение художника. Слава Брюллова не помешала войти еще при его жизни в известность двум его товарищам по воспитанию, П. Басину и Ф. Бруни , которые вместе с ним составляли в 1840-х годах триумвират, главенствовавший в академии, пользовавшийся особенным благоволением Николая I и получавший самые важные правительственные заказы. Последние в достаточном количестве доставались также на долю нескольких живописцев менее значительного таланта, трудившихся в это время и позже, каковы А. Марков , С. Живаго , Ф. Завьялов , Ф. Брюлло, Н. Тихобразов , Н. Майков , П. Шамшин и другие, частью державшиеся старых академических принципов, частью следовавшие по стопам Брюллова. Большинство их было занято работами для Исаакиевского собора, в украшение которого видное участие принимали также иностранные живописцы Ш. Штейбен , К. Дузи, Ч. Муссини, И. Дорнер, Е. Плюшар и Т. Нефф . В начале эпохи императора Александра II явились к нам из Италии две картины русских живописцев, написанные, по примеру брюлловской "Помпеи", в колоссальном размере, - произведения, исполненные еще в николаевское время: "Проповеди апостола Иоанна на острове Патмосе" Ф. Моллера и "Явление Мессии народу" Александра Иванова . Первая из этих картин была встречена публикой равнодушно, как неудачный труд художника, взявшегося за задачу не по своим силам и чересчур увлекшегося принципами гнездившейся в России кучки немецких артистов, известных под названием "назареев". Напротив того, картина Иванова, плод тридцатилетней борьбы ее автора с трудностями передать глубокую идею композицией и техникой, чуждыми всякой условности, всяких школьных преданий, в формах, непосредственно взятых из реального мира, возбудила энтузиазм в большинстве образованного общества, но не оказала того влияния на русскую живопись, какое несомненно имела бы, если бы явилась многими годами раньше: наши художники познакомились с нею уже тогда, когда дух времени влек их из области мировых, общечеловеческих идей на почву близкой действительности и народных интересов, и если научились чему-либо у Иванова, то лишь вдумчивости и настойчивости, с какими должно добиваться намеченной цели. "Явление Мессии" вместе с тем было у нас последним монументальным произведением религиозной и исторической живописи, которая после него вошла в прежнюю колею академической рутины и подражательности или приняла оттенок бытовой живописи и разменялась на мелкие, несложные задачи. "Содом" К. Венига выказывает только его приверженность к Рафаэлю и другим итальянским классикам; "Мученики" К. Флавинского - попытка подделаться под Брюллова. "Тайная Вечеря" Н. Ге - порождение не искреннего религиозного чувства и искания исторической правды, а увлечение фантастической "Жизнью Иисуса" Ренана. "Светоч Нерона", "Фрина" и другие большие полотна Г. Семирадского - прекрасно написанные сцены из древнеримского и греческого быта, полные света и воздуха, но разыгрываемые неопытными или равнодушными к своим ролям актерами, разодетыми в археологически-верные костюмы. В нашей церковной живописи, напрасно князь Г. Гагарин , в бытность свою вице-президентом академии (1759 - 72), противодействовал рутине проповеди обращения к начальному источнику нашего искусства, - к византийскому искусству: никто из художников, за исключением А. Бадемана, не тронулся этой проповедью; отделывавшийся тогда московский Храм Спасителя наполнился разнокалиберной живописью, то шаблонно-академической, то эффектно-кричащей, то смахивающей на жанр. Только в последние годы в лице В. Васнецова , украсившего иконами и стенной росписью Владимирский собор в Киеве, наша религиозная живопись получила мастера, отличающегося оригинальностью и поэтичностью концепции, искренностью выражаемого в них благочестивого чувства и вполне православным духом. Гораздо удачнее выходили картины наших новейших живописцев, когда они брались за темы не из Священной и всеобщей истории, а из отечественного прошлого, и, держась реалистического направления, а также пользуясь размножившимися в литературе исследованиями о русской старине, трактовали изображаемые эпизоды просто и естественно, как происшествие дня, со старанием воскресить кистью не только давно исчезнувшие лица, но и всю окружающую их обстановку. Начало этому роду живописи, который можно назвать национально-историческим жанром, положили молодые художники, оканчивавшие академический курс в 1860-х годах, и с того времени он сделался одним из наиболее распространенным в нашем искусстве, почти совершенно вытеснившим из него античных богов и героев. К числу живописцев, особенно отличившихся на поприще исторического жанра, принадлежат: П. Чистяков ("Софья Витовтовна на свадьбе Василия Темного"), Г. Мясоедов ("Бегство Отрепьева из литовской корчмы" и "Дедушка русского флота"), Н. Шустов ("Иоанн III раздирает ханскую грамоту"), К. Флавицкий ("Княжна Тараканова"), А. Литовченко ("Иоанн Грозный показывает свои сокровища Горсею"), К. Маковский ("Дети Бориса Годунова"), В. Шварц (небольшие сцены московского царского быта), Н. Ге ("Петр Великий, допрашивающий царевича Алексея"), В. Якобий (сцены времен Анны Иоанновны ), В. Перов ("Пугачевщина" и "Никита Пустосвят"), И. Репин ("Иоанн Грозный и его сын"), Н. Неврев ("Роман Галицкий"), В. Суриков ("Боярыня Морозова" и "Казнь стрельцов") и некоторые другие.
Если принять в соображение состояние русского общества в XVIII столетии, то легко догадаться, что из всех родов живописи больше других должен был пользоваться в нем почетом портретный род. В век быстро выраставших величия и богатства и столь же быстрого падения в ничтожество, когда тщеславие, гордость перед низшими и раболепие перед высшими составляли язву не только людей близких к трону, но и простых смертных, каждый, кому улыбалась Фортуна, хотел иметь свое изображение, чтобы оставить потомству память о своей важности, о своем щегольстве роскошным париком, блестящим костюмом, золотым шитьем, кружевами, орденами и бриллиантами, или же изображение своего милостивца, дабы выказать перед ним почтение и преданность. Отсюда происходило, что в ту пору, когда вкус к искусству вообще был развит у нас еще в ничтожной степени, портреты были распространены в значительном количестве. Удовлетворяя запросу на них, Лосенко, Козлов, Акимов, Угрюмов и другие исторические живописцы отрывались от возвышенных сюжетов, чтобы увековечивать на полотне физиономии своих современников; но, кроме них, мы находим в прошлом столетии ряд художников, пользовавшихся известностью преимущественно в качестве портретистов. Первым в этом ряду, после живописцев Петровской эпохи, должен быть упомянут А. Аргунов, ученик иностранцев, которому заведование школой иконописания, заведенной И. Шуваловым при Святейшем Синоде, не мешало добросовестно исполнять очень схожие портреты. Затем следует назвать учеников этого художника, К. Головачевского и И. Саблукова. Из портретистов, получивших образование в академии, первый выдающийся - Ф. Рокотов , ученик Лагрене, впоследствии подвергшийся влиянию гостившего в Петербурге шведа Эриксена . Обладая весьма развитой техникой и приятным, хотя и несколько изысканным колоритом, он был особенно искусен в женских портретах. Но превосходство над этим мастером принадлежало Д. Левицкому и В. Боровиковскому , которые по всей справедливости считаются замечательными портретистами екатерининского времени. Явившись сильными противниками графа де Ротари, Делабарта, Лампи отца и сына, Бромптона и других иностранцев, привлеченных в Россию большим требованием в ней на портреты, они неоднократно изображали императрицу и особ августейшей фамилии, и в свою долгую жизнь переписали портреты почти всех сподвижников Екатерины и многих из деятелей времен Павла и Александра Благословенного. Под руководством Левицкого образовалось несколько искусных портретистов, из которых, как на талантливейших, должно указать на Шабанова, Новикова, Мельникова и особенно на С. Щукина . Тревожное состояние Европы в конце XVIII и в начале XIX столетия загнало в наше отечество множество французских эмигрантов и выходцев из других стран, в том числе и художников. Несмотря на то что это были по большей части люди дюжинного дарования, они нашли у нас благодарные для себя занятия и нередко оттесняли русских от дела. Так было и в отношении портретной живописи, модными исполнителями которой сделались Лемонье, Куртейль, Вуаль, Ромбауер, Кюгельхен, Тишбейн и некоторые другие. Вместе с тем под влиянием социального переворота, произведенного во Франции великой революцией, вкус времени изменился: парадные, щеголяющие всякой роскошью, изобилующие аксессуарами портреты предшествовавшей эпохи уступили место более скромным изображениям, с пустыми, однотонными фонами, с бесцветными и некрасивыми костюмами. Этими двумя обстоятельствами, наплывом неважных иностранных художников и упрощением требований от портретной живописи объясняется, почему многие из портретов, писанных в первые годы царствования Александра I, уступают портретам екатерининских времен. Позже, уже после падения Наполеона, явился к нам английский портретист Дау, оставивший в России массу своих произведений, образцовых по эффектности и силе красок, по смелости и широкому приему письма, каковы, например, портреты героев Отечественной войны, украшающие собой одну из зал Зимнего дворца. Между тем к этому времени выступили на сцену два русских портретиста, могущие соперничать с лучшими из приезжих иностранцев - А. Варнек и О. Кипренский . Первый рисовал очень верно, прекрасно владел светотенью и воздушной перспективой, но не отличался большой естественностью и силой колорита. Второй, напротив того, был не особенно строгий рисовальщик; зато его кисть была чрезвычайно изящна, краски сильны и блестящи, а умение живописно ставить и освещать изображаемую натуру сообщало его портретам картинность, за которую современники звали его русским ван Дейком. Кроме Варнека и Кипренского, в 1820 - 30 годах имели репутацию искусных портретистов П. Басин, тогда еще молодой художник, усвоивший многое из манеры Дау, В. Тропинин , трудившийся в Москве, старавшийся походить то на Рембрандта, то на Греза, и нередко приближавшийся к ним, и А. Венецианов , не щеголявший эффектами и сероватый в колорите, но отличный знаток перспективы и светотени, уважавшийся сверх того за точность передачи природы и за добросовестную законченность письма, перенятую им от его учителя, Боровиковского. Возвращение К. Брюллова на родину затмило известность этих художников. Еще живя в Италии, автор "Помпеи" выказал себя великолепным портретистом; поселившись же в Петербурге, еще более прославился в качестве такового. Между портретами, вышедшими из-под кисти Брюллова, есть много неоконченных или исполненных небрежно, но вообще можно сказать, что в них его талант проявлялся ярче и сильнее, чем в прочих родах живописи: изображаемые персонажи не только отражались у него на полотне, как в зеркале, со всеми своими внешними чертами, но и получали более интенсивную жизнь, благодаря способности художника глубоко вникать в их нравственный характер и находить для каждого лица наиболее подходящую позу, обстановку, освещение. Мастерская техника усиливала поразительность этих портретов. Было весьма естественно, что молодое поколение художников пустилось в своих портретных работах подражать Брюллову; но и тут так же, как в исторической живописи, он не породил мало-мальски достойных себя подражателей, за исключением одного лишь блеснувшего на минуту А. Тыранова . По смерти Брюллова пальму первенства в портрете разделяли между собой два художника, развившиеся почти совсем в стороне от его влияния: С. Зарянко , нежданно превратившийся из перспективного живописца в портретиста и приводивший публику в восторг удивительно рельефной лепкой голов и натуральным, до оптической обманчивости, воспроизведением аксессуаров, и И. Макаров , любимый живописец дам, молодых девушек и детей, которые под его изящной, плавной, но несильной в колоритном отношении кистью превращались в очаровательные создания. В 1860 - 70 годах этих художников сменили новые таланты, внесшие в портретную живопись еще большее разнообразие. При этом редко кто из них занимался ею исключительно, тогда как почти не было жанриста или исторического живописца, который не производил бы портретов. Ограничиваясь указанием на особенно отличившихся по этой части, назовем И. Келера , В. Перова, И. Крамского , К. и В. Маковских, А. Литовченка, А. Харламова и Н. Ярошенка . Вообще в нашей портретной живописи за последнее время наблюдались два главных направления: одно, видным представителем которого был И. Крамской, состояло в точной, ничем не прикрашенной характеристике лиц не только с внешней, но и с внутренней стороны; другое, выражающееся особенно в произведениях К. Маковского и Харламова, стремилось прежде всего к приятности красок, к эффектности освещения, к картинности в постановке натуры и в подборе аксессуаров. Вполне слить оба направления воедино не удалось никому из упомянутых выше художников. Не удается это и ныне трудящимся портретистам, в ряду которых самым талантливым надо признать И. Репина и В. Серова .
Жанр, в наши дни столь усердно возделываемый повсюду, считался в былые времена второстепенной, побочной отраслью живописи. Особенно в нашем искусстве, долго служившем для услады лишь высшего общества и подчинявшемся академической рутине, изображение повседневной жизни и народного быта считалось делом неважным, - забавой, которой художникам позволительно развлекаться в виде отдыха от других, более серьезных трудов. Жанровые картины в прошлом столетии и начале нынешнего выходили по большей части из-под кисти исторических живописцев, которые, исполняя их, не могли отрешиться от условности и подражательности, усвоенных ими еще на школьной скамье. Жизнь простых смертных, с ее типами, нравами и обычаями, воспроизводилась лишь с малыми отступлениями от правил, узаконенных для так называемых высоких, благородных сюжетов. Хотя академия не раз задавала своим ученикам, для конкурса на медали, программы вроде "посиделок", "сенокоса в деревне" и "пастухов со стадом", хотя зрелые художники, каковы, например, И. Танков , Ф. Яненко, И. Акимов, брались изображать праздники в провинциальных городах, путешественников, застигнутых бурей, проводы ратников на войну и т. п., однако картины на подобные темы представляли не живые лица и сцены, а манекены, сгруппированные согласно академическим правилам композиции и поставленные в принужденные позы, с надлежащим образом придуманными жестами, с условно-схематическим выражением на лицах, с костюмами и околичностями, свидетельствующими о слабо развитой наблюдательности исполнителей этих картин или об их старании облагородить действительность. Под названием русских простолюдинов выводились на сцену актеры, привыкшие играть роли то античных героев, то французских пейзанов. Очень мало действительно русского было также в картинах и рисунках на сюжеты из нашего народного быта, доставивших известность поляку А. Орловскому , в 1810 - 30-х годах. Родоначальником национальных наших жанров надо признать А. Венецианова. Он жил среди простого народа, отлично знал и любил его; благодаря его артистическому образованию, полученному им не под академической ферулой, между его врожденной наблюдательностью и природой не стояло никаких ширм, которые мешали бы ему видеть действительность правильно и воспроизводить ее всецело, не с прибавками или убавками, общепринятыми в тогдашней живописи. Однако он не тотчас же увлек на свой путь других художников как потому, что почва для народного жанра была еще недостаточно подготовлена, так и потому, что в своих работах он не шел дальше добросовестной передачи случайно попадавшихся типов и сочинения нехитрых идиллических сцен. После картинок Венецианова, с этикетом жанров стали являться у нас, под влиянием Брюллова, изображения итальянского и восточного быта, или же хотя и русские по сюжету, но задуманные с целью щегольнуть эффектностью, подчас и поласкать чувственность зрителя, а не с тем, чтобы выставить в верном свете ту или другую сторону народной жизни (фигуры разных итальянок М. Скотти и Н. Тихобразова, "Турчанка в бане" С. Деладвеза, "Крестьянка, ставящая свечку перед образом" Г. Михайлова , "Поцелуй" Ф. Моллера и т. д.). Между тем в русском обществе уже зрели национальные идеи и возникали стремления, охватившие его в начале царствования Александра II и нашедшие себе осуществление в великих реформах этой эпохи. Литература, как верное зеркало общественного настроения, уже отражала в себе эти идеи и стремления, тогда как изобразительные искусства еще оставались равнодушными к ним. Первый из художников, кто откликнулся на общественные вопросы, затронутые литературой, был П. Федотов , - скорее дилетант, чем настоящий живописец, произведший лишь несколько картин, но явившийся в них, равно как и в своих рисунках, тонким наблюдателем и остроумным сатириком, рельефно выставляющим на вид грустные или смешные черты современной отечественной жизни. Однако путь, открытый для жанристов Федотовым, некоторое время оставался пустым - до тех пор, пока Россия, отрезвленная неудачей крымской кампании, не пробудилась от самодовольного усыпления и под скипетром царя-освободителя, не двинулась к всестороннему прогрессу. Лишь только в русском обществе оживилось национальное чувство, проснулось сознание собственных достоинств и недостатков, закипела работа над обновлением жизненного строя и все это стало выражаться в литературе, получившей некоторую свободу, живопись, уже подготовленная к тому Федотовым, пустилась звучно вторить голосу общественного мнения и печати. Поднимали ли они вопросы о положении крестьян и меньших братий, о несостоятельности прежних административных порядков, о сословных пороках, об искоренении в народе пьянства, о необходимости широкого распространения в нем грамотности и т. п., - на все это немедленно откликалась кисть наших живописцев, то ограничиваясь прямой иллюстрацией литературных произведений, то изобретая свои сюжеты под влиянием навеянных ими мыслей и впечатлений. Таким образом, русский жанр принял публицистический характер и вместе с тем предался полному реализму, без которого его цель, - обличение и исправление социальных недостатков, - была бы недостижима. Увлекаясь этой целью, большинство новейших жанристов пренебрегало изображением отрадных явлений, которые, при всей неприглядности народной жизни, все-таки нередки в ней. Старание действовать больше на ум, чем на чувство зрителя, слишком прямая проповедь морали в ущерб художественному впечатлению, тенденциозность, пересоленный сарказм или юмор составляют недостатки, общие многочисленным художникам, трудившимся в указанном направлении. Поощряемые интересом, с которым публика встречала их произведения, они продолжали идти по тому же пути и тогда, когда вопросы, волновавшие общество в период государственных реформ, утратили прежнее значение. Обличительный и тенденциозный характер бытовая живопись особенно упорно сохраняла в группе артистов, образовавших в 1872 г. товарищество передвижных художественных выставок или примкнувших в нему впоследствии. Наиболее выдающиеся жанристы этой группы - барон М.П. Клодт , Г. Мясоедов, К. Савинский, И. Прянишников , Н. Непрев, В. Максимов , В. Маковский , И. Репин, Н. Ярошенко и высокодаровитый В. Перов. Из бытовых живописцев, не принадлежавших к названному товариществу, заслуживают быть упомянутыми И. Соколов , К. Трутовский , В. Якобий, Ф. Журавлев , А. Корзухин и А. Волков. В последнее время "идейные" жанровые картины стали все реже и реже являться на выставки; да и вообще бытовая живопись перестала быть отраслью, усердно возделываемой в нашем искусстве: ее вытеснил из него пейзаж.
Баталический род живописи, близко соприкасающийся теперь с жанром, в прежнее время стоял отдельно от него. Подходя, с одной стороны, к пейзажу, а с другой, к исторической живописи, он подчинялся тем же условиям, как и они. В картинах этого рода место действия, воздух и освещение изображались с соблюдением тех же правил красоты линий и распределения светлых и темных пятен, какие были установлены тогда для ландшафтов; от фигур выведенных на сцену людей и животных требовались академическая строгость рисунка и условное благородство экспрессии и движения. Индивидуальность человека, личность отдельного солдата стушевывалась в общей массе фигур, а если и выступала наружу, то принимала деланное, принужденное выражение. Так изображались сражения и другие военные сцены в картинах живописцев конца прошлого столетия, между которыми первенствовали М. Иванов и Семен Щедрин , более известные, однако в качестве пейзажистов. При Александре I русская школа была очень бедна баталистами, и только один из них, В. Мошков, мог соперничать с эльзасцем Ж.-Ф. Свербахом де Фонтеном, парижанином О. Дозарно и вышеупомянутым польских художником А. Орловским, которым доставалось большинство заказов по воспроизведению военного быта. Дезарно и Орловский продолжали работать и в первые годы царствования Николая I. Этот государь особенно любил и поощрял батальную живопись, вследствие чего она привлекала к себе при нем очень многих художников, в ряду которых главным были А. Зауервейд , К. Пиратский и Б. Виллевальд. Характер изображения военной жизни оставался вообще таким же, как и прежде, самым же необходимым из них считалось точное воспроизведение одежды, амуниции и всяческих отличий полков и родов оружия. Но наступили другие времена; вместе с духом военного сословия существенно изменился взгляд на его призвание, и баталическая живопись получила иное, более жизненное направление: под солдатским мундиром художники стали видеть прежде всего человека, на солдатский быт смотреть как на быт прочих смертных, и военные события воспроизводить так, как они происходят в действительности, без скрытия ее печальных подробностей, без прибавки к ней вымышленных эпизодов геройства, - словом, стали относиться к баталическим сюжетам как к жанровым. Представителями этого направления явились В. Тимм , К. Филиппов , А. Коцебу , Н. Свечников, А. Шарлеман и некоторые другие. В том же духе трудились выступившие позже них баталисты П. Грузинский , О. Ковалевский , Н. Дмитриев-Оренбургский и А. Кившенко . Особняком от этих последних должен быть упомянут В.В. Верещагин , как не простой иллюстратор военной истории, а оригинальный художник, своими отдельными баталическими картинами и целыми их сериями красноречиво протестующий против войны и проповедующий идею мира.
Пейзажная живопись, входя в программу нашей Академии Художеств с самого ее учреждения, долго не шла в ее школе дальше более или менее искусного подражания иностранным образцам. Русские ландшафтисты XVIII столетия подчинялись в своей деятельности тем же принципам, которые в Западной Европе имели тогда силу закона для их художественной отрасли благодаря эстетическому учению Лэреса и произведениям знаменитых Пуссена и К. Лоррена. И они, подобно пейзажистам Франции, Германии и других стран, считали недостойным истинного художника изображать природу такой, какова она есть, но стремились облагораживать ее в своих картинах, и для того устранять в них все ее случайности и несовершенства, видоизменять ее формы и краски и оживлять ее фигурами, могущими, по тогдашним понятиям, возвысить ее красоту и смысл. Ряд пейзажистов русской школы открывается Семеном Щедриным, выпущенным из академии вскоре после ее открытия, довершившим свое образование в Париже, под руководством Казановы, а затем работавшим некоторое время в Риме. Он пользовался благоволением императора Павла I, по поручению которого написал целую серию видов Гатчины и других загородных дворцов и парков. Для размножения этих видов посредством гравюры был устроен при академии особый класс, вверенный надзору Щедрина. Последовательно проходя должности преподавателя, профессора, адъюнкт-ректора и, наконец, директора академии, этот художник образовал многих пейзажистов, в том числе В. Причетникова , В. Петрова, Я. Филимонова , А. Мартынова и С. Галактионова , - людей более или менее даровитых, но которым дух времени не позволил освободиться от подражательности. Почти одновременно с Щедриным, деятелем на поприще пейзажа выступил М. Иванов, о котором мы уже упомянули, говоря о баталистах. Ученик академии, он совершенствовался в Париже у Лепренса и в Риме у Гаккерта, ездил, кроме Франции и Италии, в Грузию и Армению, находился при Потемкине в его крымских походах и произвел множество видов (преимущественно акварелью и карандашом) посещенных им местностей. Гаккерту был обязан своим окончательным развитием и третий значительный русский пейзажист, славившийся в начале нынешнего столетия, - Ф. Матвеев , проведший большую часть своей жизни в Италии и в изображениях этой страны соединявший стиль названного художника с манерой Ж. Верне. Но никто из наших пейзажистов этого времени не пользовался известностью столь заслуженно, как Ф. Алексеев , специальность которого составляли перспективные виды городов, но который был искусен и в прочих ландшафтных сюжетах. Современники называли его русским Каналеттом. Действительно, в своих многочисленных видах Петербурга, Москвы, Тавриды и других местностей, Алексеев приближался к знаменитому венецианцу в отношении передачи эффектов освещения, глубины воздуха, теплоты и блеска красок, точности рисунка и мастерского приема кисти. Из пейзажистов следовавшего затем поколения особенно выдаются М. Воробьев и Сильвестр Щедрин . Первый был прямой продолжатель направления своего наставника, Алексеева, подобно ему в совершенстве знал перспективу и писал преимущественно картины, в которых можно было выказать это знание. Многочисленные его пейзажи, отзывающиеся влиянием К. Лоррена и Ж. Верне, изображают места, посещенные им при двукратной поездке его в Европейскую Турцию и Палестину, а также виды Москвы, Петербурга и его окрестностей. Особенно уважались его пейзажи, передающие полусвет белых ночей петербургской весны или борьбу лунных лучей с огненным освещением. Ум, познания и сердечное отношение Воробьева к молодым художникам привлекали к нему этих последних и сделали его главой школы, из которой вышли почти все петербургские пейзажисты недавнего времени. Сильвестр Щедрин, ученик сперва своего дяди, Семена Щедрина, а потом М. Иванова, вначале обратил на себя внимание любителей искусства видами Петербурга, еще не чуждыми манерности, но, очутившись в Италии, изменил свое направление, стал отделываться от всяких условностей и воспроизводил вполне правдиво красивые пункты Рима и берегов Неаполитанского залива; кисть его получила свободу и сочность, краски - блеск и естественность. Не подлежит сомнению, что он имел бы важное влияние на развитие у нас пейзажа, как проводник в него реализма, если бы трудился на родине, а не в Италии, и не сошел бы слишком рано в могилу. Под руководством М. Иванова образовался в академии еще один пейзажист, имя которого сохранится в истории русского искусства: а именно К. Рабус - художник, не обладавший особенно ярким талантом, но очень образованный, много путешествовавший, добрый и участливый к юношеству. Он был для Москвы тем же, чем Воробьев для Петербурга - отличным учителем, которому обязаны своим образованием решительно все пейзажисты, выпущенные до 1857 г. Московским Училищем Живописи и Ваяния. В 1830-х годах выступают на сцену ландшафтисты школы Воробьева: высокодаровитый М. Лебедев , подававший надежду превратиться в первоклассного мастера, но умерший в цвете лет; трудолюбивые братья Г. и Н. Чернецовы , С. Воробьев-сын , М. Эльсон , Л. Фрикке , Дорогов, А. Жамет , художник-любитель граф А. Мордвинов и другие. Около того же времени начал свою карьеру И. Айвазовский , в лице которого русское искусство уже более 50 лет владеет достойным соперником лучших маринистов в целой Европе. В произведениях названных художников пейзаж мало-помалу освобождался от условностей и рутины, но еще был далек от того цветущего состояния, которого он достиг на наших глазах благодаря общему оживлению русского искусства по вступлении на престол Александра II. Молодые пейзажисты, только что окончившие тогда курс академии и совершенствовавшиеся в чужих краях, с одной стороны, более сильно, чем их предшественники, проникшись убеждением, что природа прекрасна во всей своей реальности, что нет нужды, изображая ее, отступать от действительности для того, чтобы возбуждать художественное чувство в зрителе, с другой - стали зорче присматриваться к новым движениям ландшафтной живописи в Европе. Явилось большое разнообразие и в выборе сюжетов, и в приемах их обработки. Одни, как, например, М. Эрасси и А. Мещерский , писали красивые горные виды во вкусе женевца Калама; другие, как, например, Е.Э. Дюкер и А. Боголюбов , усвоили себе взгляд на натуру и технику дюссельдорфца А. Ахенбаха; третьи, как, например, Л. Лагорио , образовались изучением лучших французских и других мастеров. Но большинство наших молодых пейзажистов стало стремиться к самостоятельности, работает под непосредственным впечатлением природы, приискивает собственные приемы для ее воспроизведения и берет для своего творчества предпочтительно отечественные сюжеты. Выдающиеся представители этого большинства: И. Шишкин , сделавшийся единственным в своем роде живописцем русских лесов, удивительный рисовальщик, которому, однако, лишь редко удавалось отделаться от тяжеловатости и тусклости колорита; барон М.К. Клодт , в своих деревенских видах искавший действовать на зрителя больше всего силой красок и верностью их градации на разных планах при том или другом освещении; В. Орловский , плодовитый изобразитель суши и моря, полей и дубрав, очень искусный в технике, но довольно равнодушный к поэзии природы; Ю. Клевер , любитель то ярких эффектов зимнего солнца в минуты его восхода или заката, то серого сумрака ненастных дней северной осени. Кроме этих художников, в 1860 - 80-х годах по части пейзажа трудились с большим или меньшим успехом: чрезвычайно даровитый, но слишком рано умерший Ф. Васильев , А. Куинджи , маринисты А. Беггров и Р. Судковский , С. Аммосов, Л. Каменев , А. Саврасов , А. Киселев и многие другие. Публика встречала их произведения с живым интересом, что подстрекало их младших собратьев к соревнованию с ними и было причиной того, что пейзажная живопись сделалась самой распространенной, наиболее возделываемой отраслью в русском искусстве. В ряду современных нам пейзажистов более других получили известность Е. Волков , Н. Дубовской , И. Крачковский , К. Крыжицкий , А. Бенуа (акварелист), недавно умерший И. Ендогуров и И. Левитан . Заметим в заключение, что возникновение на западе Европы импрессионизма и декадентства не прошло бесследно для русского искусства, и что в последнее время некоторые из наших молодых пейзажистов, в погоне за новизной, видимо увлекаются этими направлениями.
Гравирование завелось на Руси одновременно с книгопечатанием, во второй половине XVI столетия, притом сначала как резьба деревянных эстампных досок (ксилография). Оно служило дополнением к типографскому делу, производя картинки для помещения в богослужебных и душеспасительных книгах. Отдельные ксилографически гравированные листы, назначенные для обращения в народе, появились гораздо позже, в конце XVII или в начале XVIII столетия. Старинных русских ксилографов можно разделить на две школы, представляющие значительные отличия одна от другой. Граверы, работавшие для юго-западных типографий (киевской, львовской, черниговской, новгород-северской), почти вполне подчинялись западноевропейскому влиянию, целиком копировали немецкие оригиналы и повторяли работы друг друга. Московские ксилографы выказали больше самостоятельности; в крупных изображениях они держались преимущественно русско-византийского рисовального пошиба, в мелких же картинках, заставках и других книжных украшениях подражали западным образцам наряду с граверами юго-западных типографий. Как в той, так и в другой школе гравюры нередко исполнялись самими типографиями. В художественном отношении работы обеих школ очень плохи: ни юго-западные типографии, ни московская, во все продолжение своего существования, не внесли ни малейших улучшений в гравирование на дереве, не выставили ни одного искусного в нем мастера, не выпустили ни одного действительно художественного произведения, и в XVIII столетии низвели русскую ксилографию на степень фабричного ремесла. Другой род гравирования, резьба и вытравление рисунков на металле (серебре и меди), существовал у нас, насколько известно, еще в XIV веке, но сперва служил не для размножения изображений посредством печатания, а для украшения переплетов евангелий, окладов икон и различных предметов как церковной, так и домашней утвари, с заполнением выгравированного чернетью, или без употребления этой последней. Образцы гравирования на медных досках собственно для эстампов появляются только в половине XVII столетия. Первыми мастерами этого искусства в Москве были знаменщики и рисовальщики Серебряной палаты (составившей отделение Оружейной), главную обязанность которых составляло вырезывание "трав", орнаментов и надписей на государевой посуде. Из них впереди прочих должен быть поставлен знаменитый царский иконописец Симон Ушаков, награвировавший крепкой водкой, между прочим, "Троицу" и "Семь смертных грехов" (1663). За ним следуют уже специальные граверы: Л. Бунин (сюита "Страстей Христовых", с голландского оригинала, целый Букварь 1693 г. и множество листов для Синодика 1702 г.), А. Трухменский и его ученик, В. Андреев . У кого именно учились эти граверы - неизвестно, но можно с уверенностью сказать, что они переняли свое дело от кого-нибудь из иностранных художников, которые постоянно призывались на службу при Оружейной палате. Кроме Москвы, граверы на меди имелись в то время в Киеве и Чернигове. Их работы сравнительно с произведениями московских серебреников были смелее и художественнее по исполнению, но менее оригинальны, представляя почти рабское подражание иностранным образцам и техническим приемам. Лучший из этих юго-западных мастеров, Л. Тарасевич , ученик братьев Килианов в Аугсбурге, известен в особенности своими картинками к Печерскому Патерику, изданному в Киеве, в 1702 г., и награвированным в Москве, по поручению Шакловитого , портретом царевны Софии Алексеевны , экземпляры которого, по приказанию Петра Великого, разыскивались и уничтожались до такой степени усердно, что ни одного из них не дошло до нас. Когда Петр сделался единодержавным властителем России, гравирование находилось в Москве в совершенном упадке. Между тем государь, гордясь своими победами, устраивая по их случаю пышные торжества и любя всякого рода праздники, желал видеть свои подвиги и забавы воспроизводимыми в эстампах, дабы знали о них современники и потомство; сверх того, граверы были нужны ему для издания географических карт, инженерных планов, технических чертежей и т. п. Поэтому были приглашены в Москву голландские мастера А. Схонебек (в 1698 г.) и П. Пикарт (в 1702 г.). Первый до самой своей смерти состоял при Оружейной палате; второй, в 1714 г., был переведен в Петербург, где до 1727 г. работал при государственной типографии. Эти художники произвели массу листов, изображающих портреты, аллегории, виды Москвы и Петербурга, проводимые увеселения и прочее. Под их руководством образовалось несколько русских граверов, из которых наиболее искусными должно признать А. и И. Зубовых и А. Ростовцева. Кроме Схонебека и Пикарта, при Петре Великом работали в России, но недолго, голландские же граверы И. Бликландт и Г. де Витт. Вызов чужеземных мастеров продолжался и по кончине Петра. Так, в 1726 г. был приглашен из Амстердама в Петербург для гравирования чертежей к Комментариям новоучрежденной Академии Наук, Оттомар Эллигер , не успевший, однако, оказать какого-либо влияния на образование русских граверов, а затем, при Петре II , хороший немецкий мастер Х.-А. Вортман, который, будучи поддерживаем директором "грыдыровального" департамента Академии Наук, профессором аллегории Штелином , положил основание школе граверов, процветавшей почти тридцать лет и произведшей огромное количество портретов, видов, книжных иллюстраций и целых серий эстампов. Лучшие граверы, вышедшие из этой школы, - И. Соколов, который по увольнении Вортмана в отставку (в 1747 г.), занял вместо него должность главного мастера при департаменте, А. Греков , Г. Качалов, Е. Виноградов и трудолюбивый исполнитель огромных перспективных видов М. Махаев, - выказали себя граверами, могущими выдержать сражение с опытнейшими иностранными мастерами того времени. Еще более успешно пошло дело после того, как в руководители граверов департамента, на место умершего Соколова, был приглашен (в 1757 г.) знаменитый берлинский художник Г.-Ф. Шмидт, который вскоре после того взялся быть преподавателем в новоучрежденной академии художеств. Проведя в Петербурге всего пять лет, он тем не менее оказал огромное влияние на улучшение русского гравирования. Поступившие под его наблюдение ученики и сотрудники Соколова, Греков и Виноградов, а еще более его собственные ученики, Н. Колиаков, Д. Герасимов и Я. Васильев, в значительной степени усвоили себе приемы его блестящего, свободного резца и произвели несколько отличных портретов и других эстампов, доныне ценимые любителями искусства. Но самый талантливый из учеников Шмидта был Е. Чемесов , умерший всего 28 лет от роду, но своими немногими произведениями (портреты Григория Орлова , с гр. де Ротари, Елизаветы Петровны в черной мантилье, с него же, фельдмаршала Миниха и прочие), исполненные с редким вкусом и ловкостью резца и превосходящими в отношении рисунка Шмидтовские работы, заслуживший право считаться лучшим русским гравером XVIII столетия. По отъезде Шмидта обратно в Берлин, Чемесов разделял, вместе с венским художником Тейхером, заведование гравировальным классом в новой академии, но вскоре вышел из нее. Преподавание в сказанном классе было поручено бездарному С. Иванову и французу А. Радигу , мастеру очень искусному, но ленивому. Поэтому, академия в первое время своего существования принесла очень мало пользы для развития у нас гравюры. Царствование Екатерины II образовало только двух замечательных граверов, И. Берсенева , совершенствовавшегося потом в Париже, под руководством Бервика и умершего там в молодых годах (его работы - превосходный портрет Григория Орлова, "Магдалина" с А. ван дер Верфа, "Святой Андрей Первозванный", с Лосенка и другие), и Г. Скородумова , который сначала работал резцом, но, будучи послан для довершения своего образования в Лондон, пристрастился там, под руководством Бартолоцци, к гравированию пунктирной манерой, достиг в ней большого совершенства (портреты Екатерины II en-face, с Рокотова, ее же в профиль, Шубина , великих князей Александра и Константина Павловичей , Михельсона , графа Румянцева и многие другие). В 1787 - 1801 годах работал в Петербурге отличный английский гравер черной манерой Дж. Уокер, но у него не было русских учеников, кроме И. Селиванова, исполнившего всего 4 портрета. В 1796 г. должность профессора Академии Художеств занял известный в то время гравер И.-С. Клаубер, приглашенный из Аугсбурга. Уступая в таланте Шмидту, но трудолюбивый и добросовестный, он тотчас же поднял русское гравирование на такую высоту, на которой оно никогда не стояло. Вокруг него собралась толпа учеников, к чему до некоторой степени способствовало учреждение, по воле императора Павла I, особого гравировального ландшафтного класса, просуществовавшего, впрочем, недолго. Благодаря Клауберу, в начале нынешнего столетия явился у нас ряд художников, искусно гравировавших одновременно портреты, исторические сюжеты, ландшафт и виньетки. Из них Е. Скотников , П. Масловский и Н. Плахов отличались преимущественно в портретном роде; между граверами пейзажей первое место принадлежит С. Галактионову (лучшие эстампы - "Болото", с Я. Рюисдаля, и "Павел и Виргиния", с Ж. Верне), а за ним заслуживают быть упомянутыми А. Ухтомский , И. Телегин и братья К. и И. Чесские. Галактионов, Скотников, И. Чесский и М. Иванов гравировали весьма милые иллюстрации для разных изданий (между прочим, для басней Крылова издания 1817 и 1825 г.). Но главная заслуга Клаубера состоит в том, что он приготовил, в лице Уткина , одного из первоклассных европейски-знаменитых граверов. Этот художник, окончивший свое образование в Париже, у Бервика, был особенно искусен в портретах (лучшие его работы в этом роде - портреты Н.А. Муравьева, с Панова , митрополита Михаила Десницкого , с П. Соколова, Суворова , с пастели Шмидта, графа Уварова , с Голике, Екатерины II на прогулке в Царскосельском парке, с Боровиковского, и некоторые другие), но оставил также несколько замечательных гравюр с исторических картин ("Иоанн Креститель" с Р. Менгса, "Эней спасает своего отца из пылающей Трои", с Доменикино, "Святой Василий Великий", с Шебуева, и прочие). В продолжение 35 лет управляя гравировальным классом, Уткин образовал многих учеников, из которых наиболее даровитые - К. Афанасьев , начавший впервые гравировать у нас на стали, А. Олещинский, перебравшийся потом в Париж, Д. Андрузкий (портрет Петра Великого, с предполагаемого оригинала Матвеева), А. Пищалкин ("Мадонна с безбородым Иосифом", с Рафаэля, и "Взятие Богородицы на небо", с К. Брюллова) и Ф. Иордан , известный своим пятнадцатилетним трудом - огромным эстампом с "Преображения" Рафаэля, произведший массу портретов и других гравюр и до глубокой старости не покидавший своего опытного, но несколько холодного и сухого резца. Иордан, принявший от Уткина должность преподавателя гравюры в академическом классе и занимавший ее много лет, образовал, однако, только двух учеников, не лишенных таланта: И. Пожалостина ("Несение креста", с А. Карраччи, "Охотники", с Перова, "Ян Усмовец", с Угрюмова, портреты К. Брюллова и другие) и П. Константинова ("Несение Креста", с С. дель Пьомбо). Этих художников можно назвать последними у нас могиканами классической гравюры на меди. Еще Уткину, на склоне его жизни, суждено было видеть начало повсеместного вымирания этой художественной отрасли. Первый удар нанесла ей литография, удешевившая популяризацию произведений искусства. Затем, гравирование на дереве, воскресшее в новом виде и с новыми техническими приемами, отняло от металлической гравюры ту область, в которой она находила значительное применение, а именно иллюстрирование книг и журналов. Наконец, изобретение фотографии и основанных на ней автоматических способов воспроизведения рисунков с натуры сделало для большинства публики ненужными сравнительно дорогие оттиски с металлических досок, гравированных от руки. Сами граверы, вместо того чтобы гордиться, как прежде, употреблением исключительно резца, разве лишь с предварительной прокладкой штрихов помощью травления, стали прибегать в своих работах ко всяческим облегчительным средствам - к рулеткам, линовальным машинкам, гильонированию, фотогравюре и прочему. Упадок гравюры заметен в нашем отечестве сильнее, чем где-либо. Наши профессиональные граверы или сидят без дела, или снискивают себе кусок хлеба чисто ремесленными работами. Не умер один лишь офорт, как способ гравирования, не требующий долгой специальной подготовки, доступный каждому художнику, позволяющий ему передавать замысел непосредственно, ярко отражающий его индивидуальность и потому заманчивый для живописцев. Очень естественно, что многие из этих последних еще в старые годы, как например Боровиковский, Шебуев, Егоров, Кипренский, Варнек и Бруни упражнялись в офорте; но они смотрели на него скорее как на забаву, на отдых от главных своих трудов, чем на серьезное дело. После них, с успехом гравировали крепкой водкой известный малороссийский поэт-художник Т. Шевченко и рисовальщик-дилетант Л. Жемчужников. Живой интерес к офорту возбудился в кругу наших художников лет 30 тому назад, после того как любовь к нему усилилась в Западной Европе. С этого времени явился ряд русских аквафортистов, между которыми есть несколько таких, которые могут соперничать с современными иностранцами. К их числу принадлежат Н. Мосолов (серия гравюр с избранных эрмитажных картин Рембрандта и других мастеров), И. Шишкин (большое количество превосходных пейзажных эстампов, исполненных по собственным этюдам художника), И. Крамской (огромный портрет императора Александра III), В. Бобров (портреты разных лиц и этюды женских фигур), В. Маковский (альбом жанровых сцен собственной композиции) и нынешний профессор Академии Художеств В. Матэ ("Голова Спасителя", с В. Васнецова, "Даная", с Рембрандта, портреты П. Третьякова , В.В. Верещагина и другие).
Чтобы предложенный выше очерк новейших движений в нашем искусстве был достаточно полон, мы должны были бы остановиться на русской литографии; но сведения о ней уже приведены в другом месте настоящего издания (том XVII, стр. 834). Необходимо также сказать несколько слов о другом графическом искусстве, оттеснившем гравирование на меди от многих задач, принадлежавших ему перед тем нераздельно - о ксилографии. После крайнего упадка гравюры на дереве в XVIII столетии, она возродилась у нас в 1840-х годах и, становясь все более и более художественной, получила обширное применение к иллюстрированию периодических изданий, произведений беллетристики и книг научного содержания. Главным виновником ее пробуждения от летаргии был барон Л. Майдель, ученик Унцельмана в Берлине, открывший в 1837 г. ксилографическую мастерскую в Дерпте, из которой было выпущено немалое количество политипажных рисунков как для немецких, так и для русских изданий, и вышел, кроме других учеников самого барона Менделя и его помощника Шмидта, А. Дуагель, старейший из наличных петербургских граверов на дереве. Почти одновременно с бароном Майделем, барон К. Клодт основал подобное же заведение в Петербурге, существовавшее очень недолго, но тем не менее успевшее подготовить несколько искусных ксилографов, в том числе Бернадского , Дерикера и Гогенфельдена. Эти первые русские ксилографы, в свою очередь, образовали ряд мастеров, едва успевавших исполнять заказы издателей расплодившихся иллюстрированных журналов и книг, что было причиной переселения на берега Невы многих мастеров из Варшавы и чужих краев. Петербург был главным центром деятельности ксилографов России; в остальных городах запрос на их труд оставался незначительным. Так продолжалось до тех пор, пока автотипические цинковые клише не явились на смену политипажных деревяшек ручной работы. Представителем самого цветущего состояния русской ксилографии, бесспорно, должен считаться Л. Серяков , иллюстрации которого к сказке об Илье Муромце , огромный снимок с картины Рембрандта "Арендаторы" и многочисленные мелкие политипажи принадлежат к лучшим произведениям одного с ними рода, явившимся за последнее время в Европе. Многие из живописной манеры Серякова усвоил себе его ученик В. Матэ, гравирующий на дереве едва ли не лучше, чем офортом.
Как мы видели, все отрасли искусства, за исключением гравирования, с достопамятной эпохи Александра II и в зависимости от великих реформ этого государя, двинулись вперед по пути к свободе, национальности и прогрессу. Большинству наших художников опротивел академический классицизм, с его условностями и рутиной; они принялись с любовью за изучение своей родной старины, своей родной природы, своего народного быта, и положили себе целью не угождение тесному кругу богатых и знатных людей, а свое сближение со всем образованным обществом. Общество, со своей стороны, стало относиться к трудам художников с большим интересом и само делаться более художественным. Доказательством последнего могут служить увеличивающееся число художественных выставок, устраиваемых не только в Петербурге и Москве, но и во многих провинциальных городах, и возрастающее количество посетителей этих выставок, а также следующее одно за другим открытие рисовальных и художественно-промышленных школ в главных пунктах империи, - заведений, переполненных учащимися, в число которых стремятся толпой попасть молодые девушки и женщины. Все показывает, что русское искусство в наши дни, несмотря на бедность его первоклассными талантами и на делаемые им порою робкие и фальшивые шаги, далеко ушло вперед от того блестящего на вид, но безличного состояния, в котором оно находилось до второй половины оканчивающегося века.
Литература. А. Павлинов, "История русской архитектуры" (Москва, 1894); А. Мартынов и И. Снегирев , "Русская старина в памятниках церковного и гражданского зодчества" (Москва, 1851 - 57); В. Прохоров , "Русские древности" (2 тома, Санкт-Петербург, 1871 - 77); В. Суслов, "Материалы к истории новгородско-псковской архитектуры" (в "Трудах" I Археологического Съезда в Москве); А. Павлинов, "Древности ярославские и ростовские" (Москва, 1892); граф И. Толстой и Н. Кондаков , "Русские древности в памятниках искусства" (выпуск IV и последующие); А. Прахов , "Киевские памятники византийско-русского искусства" (в "Древностях, издаваемых Московским Археологическим Обществом", Москва, 1887); E. Viollet-de-Duc, "L'Art russe" (Париж, 1877; в переводе на русский язык Н. Султанова, Москва, 1879); И. Петров , "Сборник материалов для истории Императорской Академии Художеств" (Санкт-Петербург, 1864 - 1866, 3 тома); J. Hasselblatt, "Historischer Ueberblick der Entwickelung der Kaiserlich Russischen Akademie der Kunste" (Санкт-Петербург, 1886); Д. Ровинский , "История русских школ иконописания до конца XVII века" (Санкт-Петербург, 1856); его же, "Русские граверы и их произведения" (Москва, 1870); его же, "Подробный словарь русских граверов XVI - XIX веков" (Санкт-Петербург, 1895, 2 тома); Ф. Булгаков , "Наши художники" (Санкт-Петербург, 1890); статьи и монографии В. Суслова, А. Павлинова, В. Григоровича , Н. Рамазанова , П. Петрова , В. Стасова, Н. Собко , А. Сомова и др., рассеянные в разных сборниках и журналах. А. С-в.

См. также статьи:
**Русское искусство. Содержание .


Россия, разд. Ваяние

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Ботаника | Россия, разд. Военно-уголовное судопроизводство
Россия, разд. Богословие | Россия, разд. Военные науки
Россия, разд. Белорусское наречие | Россия, разд. Вооруженные силы (исторический очерк)
Россия, разд. Астрономия и геодезия | Россия, разд. Востоковедение
Россия, разд. Архитектура, живопись и гравирование | Россия, разд. География
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В допетровское время искусство в этой стране имело своим призванием служить исключительно религиозным целям, а так как Православная Церковь гнушается изваяниями человеческих фигур, то скульптура, в настоящем смысле слова, не могла в древней Руси не только развиваться, но и существовать. Правда, в некоторых местах, в особенности в бывших новгородских областях, пользовались уважением резные и раскрашенные изображения святых, но они были чужды всякого художественного значения и составляли изделия, возникшие под влиянием Запада. Собственно же на Руси проявления пластики ограничивались литьем небольших крестов, образов-складней, выбиванием окладов на образа и резьбою фигурных иконостасов. В числе плодов западноевропейской цивилизации великий преобразователь нашего отечества перенес в него и ваяние, которое, однако, при этом государе и долго после него находилось здесь в руках приезжих иностранцев. Главным деятелем по части скульптуры в царствование Петра Великого и Анны Иоанновны были граф К.Б. Растрелли , отец знаменитого впоследствии архитектора, вызванный в Петербург для литья пушек. Об его манерном стиле свидетельствуют бронзовая статуя императрицы Анны, хранящаяся в музее Академии художеств, и монумент Петру Великому, стоящий перед Инженерным замком в Санкт-Петербурге. Собственно русское ваяние завелось только при Екатерине II , после основания академии, где первым профессором этого искусства явился Н.Ф. Жилле , приглашенный в 1757 г. из Парижа. Он образовал несколько учеников, в числе которых самым даровитым был Ф.И. Шубин (главный его труд - статуя Екатерины, в Академии художеств). Уставом академии предоставлялось лучшим из ее питомцев, по окончании в ней курса, ехать, с содержанием от правительства, на несколько лет в чужие края для дальнейшего своего совершенствования, и этим правом впервые воспользовался, из молодых скульпторов, Шубин. Им начинается длинный, продолжающийся до нашего времени, ряд русских ваятелей, живших и работавших за границей, преимущественно в Италии. Здесь они, конечно, подвергались влиянию популярных в то время мастеров и усваивали себе тогдашнее господствовавшее художественное направление. Поэтому скульптура в России, выказав, до самого последнего времени, мало самостоятельности, отражала в себе те движения, какие совершались в этой отрасли искусства на Западе: в конце XVIII века она носила отпечаток французский, а затем итальянский, - более или менее заметные черты стиля Кановы, Торвальдсена, Дюпре, Тенерани и др. При всем том, среди ее представителей было немало художников, которые сделали бы честь любой стране. В екатерининский век, кроме Шубина, державшегося в своих трудах натурализма, облагороженного уважением к антикам, действовали рутинер-эклектик Ф.Г. Гордеев (группа Самсона, для петергофского фонтана этого имени) и даровитый, несколько манерный М.И. Козловский (монумент Суворову на Царицыном лугу, в Санкт-Петербурге, статуя "Амура, вынимающего стрелу из колчана", в Эрмитаже и прочее). За время Александра I и отчасти николаевское, выдающимися представителями русского ваяния были: В.И. Демут-Малиновский (статуя апостола Андрея, в Казанском соборе в Санкт-Петербурге, "Русского Сцеволы", в Академии художеств, портретные бюсты и пр.), С.С. Пименов (две группы на подъезде Горного института, в Санкт-Петербурге), И.П. Прокофьев (статуя бегущего Актеона, тритоны петергофского фонтана), И.П. Мартос (памятники Минину и князю Пожарскому в Москве, герцогу Ришелье в Одессе, Ломоносову в Архангельске, колоссальная статуя Екатерины II, в московском дворянском собрании и прочее) и некоторые другие.
Особенное оживление получила русская скульптура во второй половине царствования императора Николая I , благодаря любви этого государя к искусству и покровительству, которое он оказывал отечественным художникам, равно и таким громадным предприятиям, как постройка и украшение Исаакиевского собора в Петербурге и храма Христа-Спасителя в Москве. Все русские ваятели и старейшего и юного поколения получали тогда значительные заказы и, будучи поощряемы вниманием монарха к их трудам, старались в них превзойти один другого. Главными деятелями в рассматриваемой нами области были за эту пору: граф Ф.П. Толстой (медальоны на темы из Отечественной войны 1812 - 1814 годов, статуя "Нимфа, льющая из кувшина воду", в Петергофе, модели для фигур разных святых, для дверей храма Спасителя), С.И. Гальберг (статуя сидящей Екатерины II, в Академии художеств, статуя "Изобретение музыки", в Эрмитаже), Б.И. Орловский ("Ангел" на Александровской колонне, монументы Кутузову и Барклаю-де-Толли , перед Казанским собором, статуи "Парис", "Сатир, играющий на скрипке", "Фавн и Вакханка", в Эрмитаже), И.П. Витали (два фронтона Исаакиевского собора: "Поклонение волхвов" и "Святой Исаакий благословляет императора Феодосия", рельефы под портиками этого храма, скульптуры его входных дверей и прочее; статуя Венеры, в Эрмитаже), барон П.К. Клодт ("Укротители лошадей", четыре группы на Аничковом мосту, памятник баснописцу Крылову , в Летнем саду; фигура императора Николая I верхом на коне, в петербургском памятнике этому государю; мелкие изваяния лошадей), Н.С. Пименов (группы: "Воскресение" и "Преображение", на вершине иконостасов малых приделов Исаакиевского собора; статуи "Игра в бабки" и "Мальчик, просящий милостыни"), П. Ставасер (статуя "Русалка" и "Нимфа, обуваемая Фавном", в Эрмитаже), К. Климченко ("Нимфа после купания", в Эрмитаже), А.А. Иванов ("Мальчик-Ломоносов" и "Парис", в Эрмитаже), С.И. Иванов ("Маленький купальщик"), А.В. Логановский ("Игра в свайку"; рельефы под портиками Исаакиевского собора; "Избиение младенцев" и "Явление ангела пастырям"; горельефы на внешних стенах храма Спасителя) и Н.А. Рамазанов (горельефы на внешних стенах того же храма). Необходимо, однако, заметить, что, вследствие самого рода поручений, возлагавшихся на этих даровитых художников, они бывали, в большинстве случаев, связаны в своем творчестве и не могли давать полного простора фантазии и уже пробудившемуся в их среде стремлению к реализму и национальности. Простор этот открылся с наступлением эпохи великих реформ Александра II - эпохи, в которую начертательные искусства России, вслед за ее литературой, сделались выразителями самосознания, пробудившегося в русском обществе, стали невольно отзывчивы на его сомнения, желания и надежды. Дело не могло обойтись без колебаний и фальшивых уклонений; тем не менее в общем своем движении, новейшее русское ваяние, сделав крупный шаг вперед, завоевало себе сочувствие не одних только высших классов, но и массы родного ему общества и заставило иностранцев признать существование самобытной русской школы. Из художников, содействовавших этому в большей или меньшей степени, а также поддерживающих достоинство русского ваяния в настоящее время, назовем: М.М. Антокольского (статуи "Иоанн Грозный", "Христос перед народом", "Смерть Сократа", "Мефистофель", в Эрмитаже; статуя Петра Великого, в Петергофе), Н.Р. Баха (статуя "Ундина"; горельефы "Эльфа" и "Идиллия"), А.Р. фон-Бока (группа "Минерва", на куполе Академии художеств, памятники графу Паскевичу , в Варшаве, и М. Глинке , в Смоленске; статуя "Психея" и группа "Венера и Амур"), П.А. Велионского (статуя "Гладиатор", барельеф "Венера представляет Амура олимпийцам"), П.П. Забелло (статуя Пушкина , в Императорском Александровском лицее, "Татьяна, героиня пушкинского романа", у Ее Императорского Величества Императрицы Марии Федоровны , и "Русалка", для фонтана в Казани), Г.Р. Залемана (статуя "Орест, преследуемый фуриями", группа "Кимвры", барельеф "Стикс"), Ф.Ф. Каменского (статуи "Мальчик скульптор" и "Девочка грибоборка" и группа: "Первый шаг", в Эрмитаже), В.П. Крейтана (портретные бюсты), Н.А. Лаверецкого (группы: "Раннее кокетство", в Эрмитаже и "Мальчик и девочка с птичкой"; статуя "Родопа"), Е.Е. Лансере (мелкие группы и статуэтки баталического и бытового содержания, с превосходными фигурами лошадей), Н.И. Либериха (статуэтки и небольшие группы, изображающие военные и охотничьи сюжеты), А.Л. Обера (произведения такого же рода), А.М. Опекушина (памятник Пушкину, в Москве), И.И. Подозерова (статуи: "Амур с бабочкой" и "Ева"; портретные бюсты), М.П. Попова (статуя "Неаполитанский рыбак, играющий на мандолине", "Девочка-кокетка", "Фрина"), А.В. Снигиревского (статуя "Любопытство", группа "В бурю"; маленькие группы жанрового характера), М.А. Чижова (группы: "Крестьянин в беде", "Игра в жмурки", "Мать, учащая ребенка родному слову"; "Первая любовь"; статуя "Резвушка") и, наконец, И.Н. Шредера (памятники принцу П.Г. Ольденбургскому и Крузенштерну , в Санкт-Петербурге; Петру Великому, в Петрозаводске).
В настоящей статье сделан лишь краткий очерк истории ваяния с древнейших времен и до наших дней. Наглядным пояснением к нему могут служить прилагаемые здесь таблицы рисунков, воспроизводящие избранные скульптурные памятники разных эпох и народов. Желающим ознакомиться с затронутым нами предметом предоставляем прибегнуть для этого к многочисленным специальным сочинениям, из которых можно рекомендовать в особенности, по истории ваяния в древнем мире: П. Пари, "Древняя скульптура" (перевод с французского, издание "Вестника изящных искусств", 1889); G. Perrot et Ch. Chipiez, "Histoire de l'Art dans l'antiquite" (5 томов, 1882 - 1887); Overbeck, "Geschichte der griechischen Plastik" (2 издание, 1880); Brunn, "Geschichte der griech. Kunstler" (2 издание, 1889). Для скульптуры христианской эпохи: Cicognara, "Storia della scultura dal suo risorgimento in Italia fino al secolo di Canova" (1823); В. Любке, "История пластики" (перевод с немецкого, издание К. Солдатенкова , 1870) и сочинения по общей истории искусства; C. Schnaase, "Geschichte der b. Kunste" (8 томов, 2-е изд., 1866 - 1879); W. Lubke, "Grundriss der Kunstgeschichte" (2 тома, 10-е изд., 1890; французский перевод того же труда; "Essai d'histoire de l'art", 1886 - 1887), и Ф. Куглера, "Руководство к истории искусства" (2 тома, перевод с немецкого, издание К. Солдатенкова, 1869 - 1870). Ближайшие сведения о технике ваяния можно почерпнуть из сочинений: Uhlenhuth, "Die Technik der plastischen Kunst" (1878) и Stegmann, "Handbuch der Bildnerkunst" (1864). А. Сомов.

См. также статьи:
**Русское искусство. Содержание .


Россия, разд. Светская музыка (доисторический и древний период)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Светская музыка (XVIII век) | Россия, разд. Свод Законов
Россия, разд. Светская музыка (XIX век) | Россия, разд. Северно-великорусское наречие
Россия, разд. Русское крестьянское обычное право | Россия, разд. Северо-Восточная Россия XIII - XV веков
Россия, разд. Русское гражданское право (петербургский период) | Россия, разд. Сельскохозяйственная наука
Россия, разд. Русское гражданское право | Россия, разд. Славистика
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нет сомнения, что вокальная и инструментальная музыка (последняя, вероятно, чаще всего как сопровождение, а затем уже и как замена первой) были известны русским славянам уже в глубокой древности. На это указывают многочисленные русские обрядовые песни, несомненно ведущие свое начало из языческой старины, и свидетельства, рассеянные в сказках и других произведениях народной поэзии. В сказках упоминаются чудесные рога, вызывающие своими звуками многочисленную рать, гусли-самогуды, заставляющие плясать леса и горы и наводящие волшебный сон, обличительница дудка-жилейка, сделанная из надмогильного тростника или из кости злодейски убитых юноши и девушки и т. д. В былинах также упоминаются гусли-звончаты, игрой на которых занимаются не только гости богатые вроде Садко , но и богатыри, как Добрыня Никитич , Чурило Пленкович , Соловей Будимирович , Ставр Годинович ; говорится и о профессиональных музыкантах-инструменталистах, гусельниках, гусельщиках и загусельщиках, игроках, гудочниках, о мастерах-певцах, вроде Василия Буслаевича . Эти зачатки вокальной и инструментальной музыки не были самостоятельным приобретением наших предков, но представляли собой наследие, вынесенное ими из еще более древней, общеславянской или праславянской эпохи. Доказательством этому служит торжество известных природных (не заимствованных) музыкальных терминов в славянских языках: глагол петь и разные производные образования от его корня (песня, петель и т. п.) свойственны или почти всем славянским языкам. О существовании у праславян инструментальной музыки свидетельствует также ряд общеславянских названий музыкальных инструментов: свирель, сопелка, пищаль, дуда, труба, гусли, струна, смычок (ср. Будилович , "Первобытные славяне в их языке, быте и понятиях по данным лексикальным", часть II, выпуск I, Киев, 1882, стр. 150 - 153). Это наследие общеславянской эпохи могло, в древнейшем периоде самостоятельной жизни русского племени, и развиваться независимо, и подвергаться разным внешним влияниям, например со стороны финнов и тюрков. Для надлежащего освещения этих вопросов покуда не хватает материала. Нет подготовительных работ в виде специальных исследований музыки русских инородцев, самое собирание образцов которой только еще начинается (С. Рыбаков , "Музыка и песни уральских мусульман", Санкт-Петербург, 1897; его же записи киргизских песен и инструментальных мелодий; Мошков, "Материалы для характеристики музыкального творчества инородцев Волжско-Камского края. I. Мелодии чувашских песен", в "Известиях общества археологии, истории и этнографии при Казанском университете", 1893; его же "Мелодии оренбургских и ногайских татар", там же, 1894; библиография, неполная, в первом из цитированных трудов); нет попыток изучения русской народной музыки сравнительно с инородческой; нет работ, определяющих общие основные черты славянской музыки путем сравнительного изучения музыки отдельных славянских народностей; не установлено, наконец, какие основные особенности русской народной музыки восходят к общеславянскому и даже индоевропейскому периодам (попытки разрешить этот вопрос см. у В.И. Петра , "О мелодическом складе арийских песен", в "Русской Музыкальной Газете", 1897 - 1898 годов, и у покойного А.С. Фаминцына , "Древняя индокитайская гамма в Азии и Европе", Санкт-Петербург, 1889). Насколько современная русская песня (см. ее музыкальную характеристику в статье "Русская песня") сохранила свой древний облик, не является ли она в значительной своей части продуктом сравнительно недавнего времени (может быть не старше XVI - XVII века), вытеснившим более древнюю песню, - это вопросы первой важности, на которые историк русской музыки не может пока дать ответа. Между тем есть основание сомневаться в возможности определения особенностей древней русской музыки по характерным чертам народной музыки, дошедшей до наших дней. В цитированной выше книге господина Рыбакова приведены весьма интересные факты, говорящие о недолговечности лирической инородческой песни, легко приходящей в забвение, при сравнительной живучести и прочности песни эпической. То же замечается и у нас: старая лирическая песня забывается молодыми поколениями, тогда как обрядовая, связанная с тем или другим обычаем или культом, и эпическая представляются более устойчивыми и архаичными. Совсем не выяснен, далее, вопрос об отношении нашей народной светской песни (в музыкальном отношении) к древнему русскому церковному напеву, сохранившемуся в рукописях так называемого "знаменного письма". Многое в мелодическом и ритмическом строе этого напева и его гармонической основе роднит его с нашей народной песней и как бы указывает на общий источник творчества, но историческая связь между ними совершенно темна. Немногое, что нам известно о древнерусской светской музыке, имеет, главным образом, культурно-историческое значение, рисуя внешние общественные условия, в которых совершалось развитие музыкального искусства; самое его содержание и форма в значительной степени ускользают от точного исследования. С начала нашей истории до середины XVII века профессиональными представителями светского музыкального искусства являются у нас "веселые молодцы, люди вежливые, очестливые, веселые ребята скоморохи". Откуда явились на Руси эти бродячие "умельцы", часто бывшие в одно и то же время певцами и музыкантами, и мимами, и танцорами, и клоунами, и авторами-импровизаторами исполняемых произведений, - до сих пор еще не выяснено; самая этимология слова загадочна. Одно из его объяснений указывает на византийское происхождение скоморохов, не обошедшееся, конечно, без южнославянского посредства. В Византии были целые дружины актеров, танцовщиков, придворных певчих, которые во время торжественной царской трапезы (например, во время приема русской княгини Ольги ) занимали и потешали пирующих. Существует даже известие, что во времена византийского императора Константина Багрянородного (X век) придворными музыкантами служили славяне, любовь которых к музыке отмечается греческими летописцами еще в VI веке. Возможно, что и с Запада рано попадали к нам изредка тамошние скоморохи, - жонглеры и шпильманы (последнее слово встречается уже в памятниках XIII века; переделкой его является русское шпынь = насмешник, балагур, шут, слепой нищий - певец, откуда шпынять = насмехаться, язвить, бранить). Этим, быть может, объясняется сходство скоморошеского платья с латинским, т. е. западноевропейским, отмечаемое в XIII веке летописцем Переяславля-Суздальского. Случайные западные влияния едва ли, однако, могли равняться по силе более широким и постоянными византийским. Древнейший образ, в котором являются у нас скоморохи, - это "гусельники", играющие на своих "звончатых" или "яровчатых" (т. е. яворовых) гуслях, поющие песни, а иногда и пляшущие, одетые в особое скоморошье платье и ходящие по одиночке или целыми толпами-товариществами. Они - желанные гости на свадьбах, народных праздниках и сборищах; их охотно зазывают к себе в дом любители их искусства, несмотря на поучения и запрещения духовных пастырей. Древнейшее историческое свидетельство о гусельной игре на княжеских пирах встречается в летописи под 1015 г. Там же (в житии Феодора Печерского) находим описание пира у Великого князя киевского Святополка Ярославича, где игумен Феодосий многих "игрецов", "овы гусльми гласы испускающе", "органныя гласы поюще", "инем замарьные писки гласящем и тако всем играющем и веселящемся, яко же обычай есть перед князем". Замечание Феодосия: "будет ли так на том свете?" заставляет князя прекратить веселье. Очевидно, что в XI веке "игра", т. е. музыка и пение, были "обычной" принадлежностью княжеского двора на Руси, как и тогдашнего сербского царского двора. На старинной фреске Софийского киевского собора, относимой к XI веку, есть изображения таких "игрецов" на флейте, на длинных трубах, на струнных инструментах, вроде арфы и гитары, и на тарелках, причем флейтист и тарелочник изображены в то же время и пляшущими. Есть в летописи и данные о существовании военной музыки: во время похода Святослава в Болгарию "пойде полк по полце бьюще в бубны, и в трубы, и в сопели"; в "Сказании о Мамаевом побоище" рассказывается, что перед началом битвы "начаша гласы трубные от обоих стран сниматися". По-видимому, количество музыкальных инструментов находилось в известном отношении к численности войска. Так, в летописи количество войска у князя Юрия Владимировича определяется числом знамен (300), труб и бубнов (140). В описании междоусобицы Новгорода с Владимиром (1216) указывается, что первый выставил в поле 60 труб, а второй 40 труб и 40 бубнов. Какова, однако, была и та и другая музыка, остается неизвестным: светское искусство занимало в общественном представлении такое низменное, служебное положение, что о сохранении его никто и не помышлял. Отсюда отсутствие нотации его и музыкально-теоретических трактатов, уже возникающих в то время на Западе. - Несочувственное и даже враждебное отношение церкви к светской музыке, носящее сначала характер морального осуждения, выражается, позднее, в виде государственных мероприятий. Причины этого враждебного отношения довольно сложны. С одной стороны, здесь сказывался общий византийско-христианский аскетический взгляд, осуждавший всякие мирские забавы; с другой стороны, песни и пляски скоморохов часто имели грубо-циничный и безнравственный характер; наконец, нравственность скоморохов и вне отправления их ремесла была нередко весьма сомнительного свойства, так что в то дикое и грубое время они являлись ненадежным или даже опасным общественным элементом. Позднее, когда московское строение государства приняло более сознательный характер, скоморохи, со своей свободной сатирой на общественные и классовые отношения, нередко выражавшей протест против угнетения голытьбы "жирными" боярами и купцами и изображавшей торжество первой над последними (см. Михневич , "Очерк истории музыки в России", 1879, стр. 81 - 82), могли казаться опасными и в смысле политическом. Укротить скоморошеское бесчиние было, однако, нелегко; слишком много было у скоморошества корней в окружающей жизни и в нравах общества. Музыка (исполнявшаяся, конечно, скоморохами) долго была непременной принадлежностью царского двора, особенно на свадьбах. На свадьбе Михаила Федоровича , как "государь пошел в мыльню, во весь день и с вечера и в ночи на дворце играли в сурны и трубы и били по накрам" ("Дворцов. разр.", I). Котошихин свидетельствует (в 60-х годах XVII века), что на царских свадьбах, "на царском дворе и по сеням, играют в трубки и в суренки и бьют в литавры". Алексей Михайлович первый отказался от этого обычая, соблюдавшегося "на прежних государских радостях", и "накрам и трубам быти не изволил, а велел государь в свои государские столы, вместо труб и органов и всяких свадебных потех, петь своим государевым певчим, дьякам... строчные и демественные большие стихи". Это настроение не было продолжительно; музыка опять является при дворе, и ей отводится широкое место в ряду прочих увеселений. Так, в сентябре 1674 г. был при дворе большой пир, на котором "великого государя тешили и в арганы играли, а играл в арганы немчин, и в сурны и в трубы трубили и в суренки играли, и по накрам, и по литаврам били во все". Бояре также заводили у себя скоморохов. Скоморошеские забавы нередко примешивались и к церковным обрядам. В определениях Стоглава (1551) указывается на участие в "мирских свадьбах" "глумотворцев и органиков и гусельников и стихотворцев", поющих "бесовские песни". Вследствие этого Собор запрещал "скоморохом и глумцом" ходить "к венчанию ко святых церквам". Участники "пещного действа", - "халдеи", - на улицах вели себя как скоморохи. Митрополит Даниил в своем поучении (в половине XVI века) говорил, что "суть нецыи от священных, иже суть сии пресвитери и диакони, иподиакона, и четци и певци, глумяся, играют на гуслях, в домры, в смыки". С середины XVII века скоморошество благодаря разным законодательным мерам стало падать: бродячие скоморохи постепенно исчезают, а оседлые превращаются в музыкантов, актеров, балетных танцоров и т. д. Пережитки бродячих и добровольцев скоморохов продолжают, впрочем, существовать и доныне в виде сказителей былин на севере, кобзарей-бандуристов на юге, народных дударей, гудочников-скрипачей (у белорусов сельский скрипач и теперь еще называется "скоморохой"), балалаечников, лирников и других. Древнейшим музыкальным инструментом скоморохов являются гусли - струнный инструмент, родственным немецкому Hackebrett, цитре и т. п. В позднейшее время (XIV - XV века) гуслями назывался струнный аналогичный инструмент, близкий к древнему псалтырю или псалтериуму и, вероятно, заимствованный с Востока или из Византии, а еще позже (в XVIII веке), - клавирообразные многострунные цимбалы, до сих пор еще изредка встречающиеся в захолустных уголках (см. А. Фаминцын, "Гусли, русский народный музыкальный инструмент", Санкт-Петербург, 1890). В начале XVII века появляются у нас указания на употребления цимбал. Затем в старинных песнях и памятниках упоминаются трубы (по всей вероятности, прямые, как на киевской фреске XI века), бубны (старинные бубны, кажется, отличались от современного бубна и были близки к позднейшим накрам) и сопели. Впервые мы находим упоминание об этих трех инструментах в приведенном выше летописном известии о военной музыке Святослава в его болгарском походе. Бубны упоминаются также в житии Феодосия (XI век) и в "Слове о Задонщине". Несколько позже (XV век) встречаются указания о существовании волынки; другое ее название - коза или (более древнее) козица. Иностранные путешественники по России прошлого века называют ее в числе обычных наших музыкальных инструментов. Теперь она почти совсем вышла из употребления. Близости к Востоку, а может быть и татарскому игу, мы обязаны появлением у нас сурны, или зурны (персидская сурна, туркестанский сурнай), - духового деревянного инструмента вроде гобоя, упоминаемого уже Герберштейном, а также накр и набатов - ударных инструментов типа литавр (набат отличался огромными размерами; его возили на лошадях и в него било по восемь человек), упоминаемых в XVI веке. О литаврах говорится во второй половине XVII века (у Котошихина и во дворцовых разрядах). Восточного же происхождения струнный лютнеобразный инструмент домра (см. Фамилицын, "Домра и сродные ей музыкальные инструменты русского народа: балалайка, кобза, бандура, торбан, гитара", Санкт-Петербург, 1891), часто упоминаемая только с начала XVII века, хотя есть некоторые указания, что она существовала еще в XVI веке. Она строилась в нескольких размерах (в 1690 г. в описи вещей князя Голицына упоминается домра "большая басистая"). До нас дошло только одно плохое изображение домры (у Олеария), на котором струн различить нельзя. В XVIII веке домра исчезает, вытесненная балалайкой (первично - двухструнной), которая вероятно представляет собой некоторое видоизменение малой домры. Впервые балалайка упоминается в 1715 г., в описании шутовской свадьбы князя-папы. Штеллин ("Nachrichten v. der Musik in Russland" в "Haygold's Beylagen zum Neuveranderten Russland", 1770, II, стр. 67) называет ее уже "всенароднейшим" русским инструментом (по истории балалайки, кроме книги Фаминцына, см. Бабкин, "Балалайка", в "Русской Беседе", 1896; перепечатана в "Русской Музыкальной Газете", 1896, № 6, 7, 9). Такое же восточное происхождение имеет более древняя малорусская кобза. У малорусов она упоминается (польскими писателями) в 1584 г., но в XVII веке уступает место бандуре, которая впоследствии часто тоже называется кобзой, откуда синонимы кобзарь - бандурист. Великорусами кобза едва ли когда-либо употреблялась. Бандура, вытеснившая кобзу, имеет западное происхождение; прототип ее - английская бандора, попавшая к малорусам, вероятно, от поляков (в XVII веке). Из Малороссии бандуристы перешли и к нам, в начале XVIII века, а может быть и несколько раньше. Их держали при дворе Петра I , родственных ему принцесс (например, Мекленбургской), Анны Иоанновны ; они входили также в состав челяди тогдашних вельмож, послов и т. д. Во второй половине XVIII века, по свидетельству Штеллина (1769), бандуру стали вытеснять клавир, скрипка, флейта и валторна. Родственный бандуре торбан, - большая басовая лютня, также западного происхождения, принадлежит уже к позднейшим нашим приобретениям (в начале этого века). У богатых польских помещиков торбанисты встречались и в составе домашней челяди еще в 30-х годах этого века. К поздним струнным инструментам того же типа и западного происхождения принадлежит гитара, завезенная к нам, вместе с мандолиной, в царствование Елизаветы Петровны , итальянскими заезжими музыкантами. Смычковые струнные инструменты - также частью древнего, частью нового происхождения. Возможно, что наш примитивный смычковый трехструнный инструмент гудок (или его еще более древний и простой прототип) восходит еще к праславянской эпохе. В народной русской песне гудок является в такой же обстановке, как и гусли. "Гудосьники", которые "вси в гудки играют", упоминаются в былинах; существует песня, где идет речь о срезании трех березовых прутиков прохожими скоморохами с целью сделать из них три гудка. Родственный мотив находим в песнях западных славян. Рядом мы встречаем другой термин для обозначения смычкового инструмента - старославянское смык (скрипка, гудок). У нас смыки, в значении смычкового инструмента, упоминаются не ранее XVI века, в поучении митрополита Даниила и в "Стоглаве" ("и гусли, и смыки, и сопели, и всякое гудение"). Изображение скомороха, играющего на гудке, находим у Олеария. В начале XVII века встречаются указания и на существование скрипки, очевидно, принесенной с Запада. В начале XVII века находим указания и на употребление у нас на пирах теперешней малорусской лиры. Измененное у нас имя лиры было рыле, рылеи, рели. Остальные смычковые инструменты явились у нас в XVIII веке, и к древнерусским инструментам не могут быть отнесены. К числу второстепенных древнерусских инструментов принадлежали также: варган - полудуховой, полуударный инструмент, в который дули ртом и ударяли пальцем, и ложки - медный ударный инструмент, имеющий форму обыкновенных ложек, рукоятки которых увешаны бубенчиками. Кроме перечисленных выше инструментов, употреблявшихся главным образом профессиональными музыкантами (скоморохами, военными и дворцовыми "игрецами"), предки наши обладали рядом доморощенных или сельских духовых инструментов, сохраняющихся в употреблении и доселе. Таковы: дудка или свирель (из полого ствола какого-нибудь растения или древесной коры), пастушеский рожок разной величины (из бересты или дерева, обмотанного берестой, теперь нередко из жести), двойная дудка жалейка или сиповка (последнее имя носила также введенная у нас Дмитрием Самозванцем флейточка-пикколо), род греческой свирели или флейты Пана, сохранившийся в виде курских "кувичек" и другие (о русских музыкальных инструментах см., кроме цитированных выше исследований Фаминцына: Владимирский , "О национальных музыкальных инструментах", в "Сборнике антропологических и этнографических сведений о России" Дашкова , Москва, 1868; Величков, "О древности русских музыкальных народных инструментов", в "Живописном Обозрении", 1874, № 30; Разумовский , "Народное мирское пение и собственно музыка", в "Трудах Археологического Съезда в Москве", 1871; Петухов , "Народные музыкальные инструменты музея Санкт-Петербургской консерватории", Санкт-Петербург, 1884; его же, "Опыт систематического каталога инструментального музея Санкт-Петербургской консерватории", Санкт-Петербург, 1893; Сумцов , "Культурные переживания", в "Киевской Старине", 1889, № 9; Боржаковского, "Лирники", там же; "Краткий словарь народных музыкальных инструментов в России", в "Музыкальном календаре-альманахе" на 1896 г. Из приведенного обзора наших старинных музыкальных инструментов видно, что восточное влияние на нашу инструментальную музыку сказалось сильнее в Московской Руси, западное - в Малороссии; в последней зато восточное влияние отразилось, быть может, в самой музыке (характерные восточные звукоряды в музыке кобзарей-бандуристов. Перечисленные инструменты употреблялись для сольной игры (кроме некоторых ударных и других), и для совместной, но до образования настоящего, хотя бы и "великорусского" оркестра дело не доходило. Существующие скудные и малонадежные данные, развеянные в древнерусских исторических памятниках, указывают на весьма ограниченный и случайный состав наших древних инструментальных ансамблей. Отсюда очевидна беспочвенность современных quasi-патриотических попыток восстановить "древний великорусский" оркестр из азиатских домр-балалаек новейшей постройки и конструкции. Напротив, есть указания на то, что наши древние "оркестры" преимущественно были духовые. Рейтенфельс ("De rebus Moschoviticis", 1680, III, глава 13) говорит, что "Московиты" "в весьма приятном согласии" исполняют музыку на духовых инструментах (трубах, бубнах, сурнах, сопелях и волынках) и, наоборот, ненавидят "всякое звучание голоса и струнных инструментов, это согласное разногласие" ("concordem discordiam"). Во французском собрании путешествий ("Voyages historiques de l'Europe par Mr. de B. F., Moscovie", первое издание 1698 г.) говорится, что музыка русских состоит из гобоев (сурн) и волынок (de hautbois et de cornemuses). О качестве исполнявшейся на этих инструментах музыки судить весьма трудно, по скудности и разноречию сведений. В то время как Рейтенфельс свидетельствует о "весьма приятном согласии" нашего духовного "оркестра", Корб, слышавший нашу военную музыку в конце XVII столетия, уже во времена петровский нововведений, говорит, что музыканты играли песни "более похожие на погребальные, чем на воинские" и скорее наводили тоску, чем воинское воодушевление, "не умея применить музыку к более благородным побуждениям". Бер, описывающий свадьбу Самозванца, говорит, что после венца московские музыканты, стоявшие на дворе, производили "страшный гром и треск" своими трубами и барабанами. Едва ли мы сильно ошибемся, предположив, что художественность и музыкальное содержание оркестровой музыки наших предков стояли немногим выше, чем оркестровое исполнение каких-нибудь бухарских или хивинских туземных придворных оркестров, состоявших до недавнего времени из таких же сурначеев, трубачей и накрачеев, какие входили в состав старинных московских оркестров. Если и были здесь какие-нибудь самобытные начатки гармонии и контрапункта, то они ничем существенно не отличались от подобных же зачатков, наблюдаемых в исполнении современных хоров рожечников или в хоровом пении русского народа. Самостоятельное развитие этих зародышей инструментальной музыки, едва ли и возможное при совокупности условий духовного развития в древней, допетровской Руси, остановилось в самом начале, прерванное вторжением к нам в XVIII веке готовых западноевропейских форм и средств инструментальной музыки. Проникать к нам, впрочем, они начали еще раньше. Еще в 1490 г. ко двору Иоанна III был выписан "органный игрец". При Иоанне Грозном в Москве жили немецкие музыканты. Царю Федору Иоанновичу английский посол Горсий привез в подарок от своей государыни органы и клавикорды, вместе с музыкантами, умевшими на них играть. Народ толпился тысячами около дворца, желая их послушать. При Михаиле Федоровиче выписываются немцы Анс и Мелхарт Луны, органного дела мастера, привезшие с собой "стремент на органное дело", который они в Москве "доделали". Царю так понравилась эта заморская выдумка, что он поручил Лунам, прожившим в Москве 8 лет, обучить органному делу и русских учеников. Русские ученики Лунов настолько научились органному мастерству, что Михаил Феодорович мог послать один из органов их работы в Персию, шаху. Органы заводили и бояре. При комедийных действах царя Алексея Михайловича (1674) "на арганах играли немцы да люди дворовые боярина Артемона Сергеевича Матвеева", который в 1673 г. завел даже особую школу (первую русскую "консерваторию"), где обучались музыке и сценическому искусству русские ученики. В числе вещей князей Голицыных, взятых в казну в 1690 г., показана целая коллекция музыкальных инструментов, и в том числе органов (см. статью В. Стасова : "Немецкие органы у русских любителей", "Исторический Вестник", 1890, № 11). В 1672 г. в Москву прибыла странствующая немецкая труппа, которой было позволено дать во дворце представление. Не только зрелище, но и сопровождавшая его музыка произвели, по свидетельству Рейтенфельса, большое впечатление на московскую публику. Сначала царь был против музыкальной стороны этих представлений, считая музыку делом языческим; но когда ему сказали, что музыка необходима для танцев, он перестал противиться. До нас дошел отрывок из музыки к одному из "комедийных действ" - "Иудеи" (см. Шляпкин , "Царевна Наталья Алексеевна и театр ее времени", Санкт-Петербург, 1898, стр. V - VI). Это - часть песни еврея Амарфала в осажденной Вефулии, местами обнаруживающая влияние европейской музыки (каденция в конце отрывка), местами напоминающая наше обиходное церковное пение, от которого она отличается хроматизмом (весьма умеренным) и присутствием модуляций в другие тоны (насколько можно судить по одной партии для пения). Сопровождение этой музыки не дошло до нас, хотя некоторые места мелодии заставляют думать, что оно существовало. Отношение этой музыки к музыке М. Левенгерна, написанной для драмы Мартина Опица: "Judith" (Росток, 1646), еще не выяснено. Спектакли с музыкой сделались любимым и обычным увеселением при дворе царя Алексея Михайловича. Все это подготовляло почву для восприятия той струи западноевропейского музыкального влияния, которая хлынула к нам в XVIII веке.

См. также статьи:
**Русское искусство. Содержание .


Россия, разд. Церковная музыка (доисторический и древний период)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Церковная музыка (XVIII век) | Россия, разд. Церковное право
Россия, разд. Церковная музыка (XIX век) | Россия, разд. Экономическая наука
Россия, разд. Церковная история | Россия, разд. Южно-великорусское наречие
Россия, разд. Хронология по русской истории | Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Россия, разд. Химия | Ростислав (имя русских князей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Православная русская церковь, как и греческая, искони допускала в богослужение только вокальную музыку - пение. Отсюда отсутствие у нас инструментальной церковной музыки. Начало нашего церковного пения, первично - только мелодического, одновременно с началом христианства на Руси. Владимир Равноапостольный, после своего крещения в Корсуни, привез с собой в Киев демественников (т. е. певцов) "от славян" (конечно, - болгар), присланных ему византийскими императором и патриархом. С царицей Анной прибыли в Киев греческие певцы, прозванные "царицыными". Наше древнейшее церковное пение явилось к нам, таким образом, вполне готовым, и было византийского происхождения. В XI веке греческие певцы-учителя насаждают у нас "изрядное осмогласие" (т. е. систему восьми греческих гласов или напевов, положенных в основу нашего богослужебного пения). Возникают школы пения в Смоленске, Новгороде, во Владимире, а также "крылосы", т. е. певческие хоры в разных городах. Сохранились известия и о "гораздых" (сведущих, опытных) певцах, прославленных современниками за их искусство (может быть, не только певческое, но и композиторское). Церковное пение знали и любили и светские люди: летопись сообщает, что князь Борис пел псалмы перед своей кончиной; князь Михаил Тверской "бе зело любяй церковное пение". Есть указания, что и народ иногда принимал участие в церковном пении, например при перенесении мощей святых Бориса и Глеба. Собор 1274 г. выразил желание, чтобы церковное чтение и пение производилось людьми, особо для того посвященными. В XI и XII веках начинают замечаться у нас и самостоятельные попытки если не композиторства, то по крайней мере "распева" новых текстов на известные уже мелодии, что, во всяком случае, требовало известной сноровки и музыкальности. Стихиры на перенесение мощей святого Николая в Бар-град (1087), Феодосию Печерскому (1095), в честь святых князей Бориса и Глеба (1108), составлены русскими певцами и встречаются уже в древнейших наших певческих книгах XII века. Первоначальные наши нотные книги представляли два текста: греческий и славянский. Последнему отводилось главное место, но греческий текст держался долго, еще в половине XIII века, ввиду плохого знания славянского языка первыми иерархами-греками. Нередко один клирос пел по-гречески, а другой по-славянски. Нотация наших древних певческих книг состояла из особых знаков, называвшихся знаменами, столпами, позже крюками или крюковыми знаменами и ставившихся прямо над текстом, без всяких линеек, как древнегреческие нотные знаки и средневековые европейские невмы. Это обстоятельство позволяет предполагать генетическую связь между всеми этими родами нотаций. Древнейший вид этой нотации, употреблявшейся с XI и XIII веков в так называемых "кондакарях", носит название "кондакарного знамени"; ключа к его пониманию мы до сих пор не имеем, что лишает нас древнейшего и потому в высшей степени важного в научном отношении исторического материала. Рядом с кондакарным знаменем находим и "столповые" знамена, которые впоследствии совсем вытесняют кондакарную нотацию. Термин "столповое" знамя, по-видимому, происходит оттого, что им изображалось "осмогласное" богослужебное пение, порядок же последования гласов назывался "столпом". И та и другая нотация едва ли определяли точно не только ритмическое значение тонов, но и их относительную высоту: скорее, это были мнемонические знаки, долженствовавшие напоминать певцу мелодию, знание которой приобреталось путем практического обучения в школах, частью исключительно певческих, частью общеобразовательных. Древнейшие памятники "столпового", "знаменного" или "крюкового" пения не восходят дальше XII века ("стихира" 1152 г.). Сохранившийся в этих памятниках "столповой" или "знаменный" распев является самым древним и основным из всех прочих наших церковных распевов (новогреческого, болгарского, киевского, разных местных и т. д.). О. Разумовский ("Церковное пение в России", стр. 155) считает знаменный распев "греко-славянским", образовавшемся из древнегреческого пения в славянских землях и получившим там и свою особую нотацию. Это предположение подтверждается рядом певческих терминов болгарского и греческого происхождения. По общераспространенному взгляду историков нашего церковного пения, знаменный распев за время с XII по XIV век не изменился существенно ни в мелодическом отношении, ни в способе изображения и виде "знамен". В конце XIV века древнее столповое знамя делается скорописным и менее каллиграфическим, но еще в начале XVI века мелодия его и число самых письменных знаков или знамен остаются те же, как и в XII веке. Изучение знаменного пения совершалось сначала без помощи каких-либо письменных руководств; единственным пособием служили "разводы", т. е. изображения "многостепенных" знамен (где одна фигура изображала несколько нот) с помощью "единостепенных" знамен, появляющихся в конце XIV и начале XV века. Только со второй половины XV века являются настоящие руководства к чтению знамен, в форме особых приложений к разным нотным книгам, преимущественно к ирмологам и стихирарям. В конце XV века начинаются изменения и в самой мелодии знаменного распева, подвергшихся расширению посредством вариации и особых вставных пространных мелодий (так называемые лица и фиты), а частью и искажению, происходившему от упадка школ и вообще духовной культуры Руси под влиянием татарского ига. Меньше пострадала от татар Северная Русь, - и в Новгороде еще в начале XV века были хорошие певцы (новгородские крылошане). Уже в конце XV века, однако, встречаются жалобы архиепископа Геннадия на то, что в Новгороде "подьяки - ребята глупы и озорные; мужики озорные на клиросе поют". Школы того времени ничего не могли сделать для правильной подготовки певцов. К ошибкам и искажениям мелодии, происходившим от невежества, присоединилось еще изменение самого текста знаменных песнопений, вызванное стремлением сохранить самый напев в древнем его виде неприкосновенно. Церковные песнопения распеты были знаменным распевом еще в то время, когда "ъ" и "ь" произносились если не во всех, то по крайней мере в некоторых положениях в слове. В древнейших памятниках знаменного пения мы находим нередко одинаковое положение на ноты как слогов с гласными "а", "о", "у", "и" и т. д., так и слогов с гласными "ъ" и "ь". Когда в древнерусском языке гласные "ъ" и "ь" совершенно исчезли в открытых слогах, а в закрытых превратились в "о" и "е", ноты знаменной мелодии во многих местах пришлись уже на согласные звуки, вследствие чего некоторые ноты оказывались как бы лишними, ненужными. Чтобы сохранить их в неприкосновенности, на место исчезнувших "ъ" и "ь" подставлены были в тексте гласные "о" и "е", развивавшиеся из этих звуков только в известных, определенных положениях. Переход гласных "ъ" и "ь" в "о" и "е" при указанных условиях произошел уже к XIII веку; между тем в нотных книгах замена "ъ" и "ь" посредством "о" и "е" сказывается лишь в начале XIV века, а изменение текста нотных книг в указанном направлении происходит еще позднее - в конце XIV и начале XV века. Изменение это коснулось только текстов для пения; тексты для чтения ему не подверглись. Отсюда сильная разница между текстами для пения и текстами для чтения, получившая имя "раздельноречия". Образчиком такого "раздельноречия" может служить следующий отрывок: старый текст ("старое истинноречие") - съгрешихомъ, безъзаконовахомъ, не оправдихомъ, предъ тобою, ни съблюдохомъ, ни сътворихомъ, якоже заповеда намъ, но не предажь насъ до конъца отьчьские Боже; новый текст (1515 г., "раздельночтение") - согрешихомо и беззаконовахомо, не оправдихомо, передо тобою, ни соблюдохомо, ни сотворихомо, якоже заповеда намо, но не предаиже насо до конеца отеческыи Боже. Благодаря часто встречающемуся слогу "хомо", в народе такое исполнение богослужебного пения стали звать хомовым пением; отсюда грецизованная форма хомония. В связи с этим явлением в истории одноголосного духовного пения России различаются три периода: 1) старого истинноречия или праворечия (с XI до XIV века), 2) раздельноречия, или хомонии (с XIV века до второй половины XVII века, когда приняты были меры к исправлению текста), и 3) нового истинноречия (со времени исправления текста до сих пор). В начале XVI века мы находим повсеместное нестроение и безурядицу в церковном пении, рядом с усилением хомонии, особенно резко разошедшейся к этому времени с живой разговорной речью и церковным чтением. "Знаменное" письмо к началу XVI века также усложнилось; число крюковых знаков увеличилось (явилось немало новых вариаций уж прежде известных знаков). В тексте являются различные вставки, не имеющие никакого отношения к тексту и вводившиеся только для большего протяжения напева и придания ему вящей торжественности. Таково, например, болгарское слово "хубово" ("красиво, хорошо") или "хабува". Сначала оно писалось в сокращении на полях нотных книг; в начале XV века оно уже выписывается вполне, а в конце XV века и начале XVI века вносится в текст и поется с ним. Подобные вставки назывались "попевками" и встречают себе параллель в греческих "кратиматах", употребительных и доныне у болгар и греков (на Афоне, в Пантелеймоновском монастыре), например, в виде припева "терирем, те терирем, терирем". "Попевки" эти расширялись с течением времени все больше и больше на счет текста, нередко достигая чудовищных размеров (см. С.В. Смоленского , "О собрании русских древнепевческих летописей в Московском Синодальном училище церковного пения", "Русская Музыкальная Газета", 1899). В старообрядческом современном пении сохранилась попевка "аненайка". Наконец, в первой половине XVI века явилось совместное пение на два и три голоса нескольких песнопений с разным текстом, вытекавшее из желания сократить продолжительность службы, не погрешая против устава, требовавшего исполнения всех показанных песнопений. Все эти непорядки церковного пения начинают обращать на себя внимание правительства и высшего духовенства. В 1503 г. издается распоряжение о пополнении "клиросов" опытными певцами из вдовых священников и дьяконов. Была сделана даже неудавшаяся, из-за вражды с Ливонским орденом, попытка выписать из-за границы опытных в церковном пении лиц. Иоанн Грозный, сам большой любитель церковного пения и даже композитор стихир русским святым (хранятся в библиотеке Троице-Сергиевской лавры), обратил внимание Стоглавого собора (1551) на укоренившиеся в церковном пении беспорядки. Собор устранил совместное пение нескольких текстов и положил начало "книжным училищам", где должно было изучаться, между прочим, пение. Благодаря этому явилось много знающих и талантливых мастеров церковного пения, от которых, впрочем, до нас дошли только имена. В разных местах России духовные композиторы полагают на ноты разные еще не "распетые" песнопения. Средоточием этой деятельности служит Москва, где славится хор царя Иоанна Грозного . Новые мелодии получают разные обозначения, отличаясь друг от друга не характером, а большей или меньшей широтой развития известной мелодической основы: "малое знамя, ино знамя, ин распев, ин перевод, большое знамя, большой распев, путь" и т. д. "Малое знамя" отличалось кратким изложением мелодической основы, "ино знамя" представляло уже большую распространенность напева, а "путевой распев" был самым расширенным и цветистым видом знаменной мелодии, в свою очередь представляя известны разновидности: путь "прибыльный", путь "монастырский", "к путю приклад" и т. д. Знаменные мелодии, разнившиеся в частностях, получали названия разных "переводов": средний, большой, новгородский, псковский и т. д. Особое распространение и употребление получили эти "переводы" в XVII веке, после учреждения патриаршества (в 1589 г.), требовавшего большей торжественности служения. При всем своем разнообразии, знаменные мелодии все-таки сохраняли основной характер того или другого церковного гласа, подвергая только его мелодическую основу широкой вариации и расширению. Мелодии, слишком удалявшиеся от этой основы, получали название "произвол". "Произвольным" распевщиком был, например, головщик Троице-Сергиевской лавры Логгин (умер в 1635 г.), о котором архимандрит Дионисий говорит, что он "знамя пению полагает как хочет". В XVII веке явились у нас и другие распевы (греческий, болгарский, киевский), которые, однако, не были в состоянии вытеснить знаменный. Знаменный распев сохранился и до нашего времени, как в древних крюковых рукописях, так и в печатных линейных нотных книгах, издающихся Синодом с 1772 г. Он представляет три главных вида: распространенный, или большой, отличающийся особой пространностью и цветистостью мелодии и употребляемый по большим праздникам; средний, или обычный большой, менее пространный и цветистый, употребляемый по воскресным дням; малый, состоящий из сжатых и кратких напевов, употребляемых вне торжественного богослужения. Первый вид представлен сборником "Праздники нотного пения", обычный большой - Октоихом, а малый - "самогласными" стихирами и подобными Октоиха. Малый распев сложился у нас к концу XVI века и представляется частью сокращением, частью коренным изменением мелодий большого распева, с сохранением, однако, его основного лада и законов строения. Средний распев имеет более древнее начало (см. Вознесенский , "О церковном пении православной греко-российской церкви. Большой и малый знаменный распев", выпуск I, издание 2, Рига, 1890; выпуск II: "Нотные приложения", Рига, 1889). Кроме главных видов знаменного распева, у нас существовали и другие полные местные распевы, родственные знаменному: южнорусский распев, московского большого Успенского собора и др. Развитие и усложнение знаменной мелодии отозвалось и на знаменной нотации. В XVI веке, особенно в конце его, и в начале XVII века, число знаменных знаков сильно увеличилось, и они получили различное изображение и звуковое значение. Разные "мастера" пытаются применить особые "пометы" (писавшиеся киноварью) или "подметные буквы" для точного указания высоты звука, но только новгородцу Ивану Акимовичу Шайдурову удалось (в конце XVI века) дать такую систему "красных" помет, которая получила всеобщее признание и употребление; она была изложена им в особой "грамматике". Здесь впервые излагается учение о "триестествогласии", или трезвучии, даются правила гармонии и указываются пределы для мелодических скачков голоса (не более чем на кварту). В XVI веке входит в употребление особая нотация и для демественного распева, явившегося у нас еще при Ярославе. Знаки этой нотации взяты из знаменной, но им придано другое значение и комбинации. Демественный распев отличался большей свободой и разнообразием, чем знаменный, так как не был связан системой восьми "гласов". В конце XVI века демественное пение употреблялось иногда, в торжественных случаях, и в церковной службе (величания, праздничные стихиры, многолетия и т. п.). Во второй половине XVII века оно вывелось из церковной службы, а в домашнем быту было заменено пением "псальм". Во второй половине XVI века явилась еще одна новая нотация - так называемое казанское знамя (в честь взятия Казани), изобретенное певчими дьяками Иоанна Грозного и представлявшее собой смесь знаков знаменной нотации с знаками демественной. Впоследствии оно стало употребляться наравне с знаменной системой. В начале XVII века появляются руководства для изучения и той и другой системы, как, например, "Книга, глаголемая кокизы (примеры, парадигмы), сиречь ключ столповому и казанскому знамени". Существовали и другие нотации, не получившие большого распространения - знамя путевое, буквенная нотация и др. Знаменная нотация второй половины XVII века значительно разнится от древнейшей во внешнем отношении: почерк письма становится более каллиграфическим и изящным, сравнительно с более скорописным. Последняя реформа, которой подверглась знаменная или крюковая нотация - приспособление ее к печатанию типографским способом. Реформа эта совпала с исправлением "хомового" текста нотных книг "на речь", т. е. сближением певшегося текста с формами живой речи и церковного чтения. Непорядки церковного пения все еще продолжали держаться. Совместное пение и чтение в два, три, четыре, "а инде в пять и шесть" голосов вызывало осуждение патриархов Гермогена и Иоасафа . Частные попытки устранить "хомонию" начинаются еще в начале XVII века. В нотных книгах времен Михаила Федоровича можно встретить отметки: "на речь" или "до тех мест справил" и т. д. Но попытки эти велись неумело, каждым "мастером" по своему собственному почину и на свой собственный лад, что еще более портило дело. К старым неурядицам присоединилась еще и недобросовестность "мастеров" пения, учивших "пети по перепорченным и не с прилежанием, дабы кто от учеников их не был гораздее их". Среди самих иерархов тоже было немалое "разногласие". Когда Никон стал у себя в Новгородской митрополии править певческие тексты "на речь", он встретил противодействие патриарха Иосифа . В 1668 г. учреждена была комиссия из шести человек, во главе которой стал справщик московского Печатного двора, известный знаток крюкового пения, старец Александр Мезенец . Комиссия собрала древние ноты рукописи за 400 и более лет и по ним выправила "на речь" хомовые певческие книги. Чтобы окончательно закрепить результаты работ комиссии, решено было отпечатать правленые книги крюковой нотацией. Решение это встретилось с технической типографской трудностью печатанья рядом черных тушевых знамен и красных киноварных помет, введенных Шайдуровым. Пришлось пожертвовать последними, заменив их черными же тушевыми "призначными пометками" или "признаками". Все уже было готово, осуществить составленный план не удалось вследствие возникшего спора о преимуществах киноварных пометок и черных признаков, а также упразднявшего и те и другие быстрого распространения пятилинейной нотной системы (с квадратными нотами), заимствованной нами из Юго-Западной Руси (так называемое "киевское знамя"). Особенности крюковой или безлинейной нотации, в ее окончательно сложившемся к концу XVII века виде, изложены в "Азбуке знаменного пения" ("Извещение о согласнейших пометах") старца Александра Мезенца (издал С.В. Смоленский, Казань, 1888, с обширным и ценным введением). Крюковая нотация держится еще у единоверцев, беспоповцев и поповцев. В православной церкви она почти совсем вытеснена пятилинейной квадратной (киевской) и круглой (европейской) нотацией. Возвращение к ее употреблению, как мечтают некоторые энтузиасты-археологи, едва ли осуществимо. Пятилинейная квадратная нотация введена у нас впервые Никоном в бытность его архиепископом Новгородским (первые линейные рукописи, 1652 г., сохраняются в библиотеке, основанного Никоном Воскресенского, или Новоиерусалимского монастыря). Сделавшись патриархом, он всячески старался распространить ее в России. Рядом с линейной нотацией нередко употребляли и крюковую, часто даже одну над другой. Бороться с линейной нотацией крюковая, однако, не могла: простота и определенность первой давали ей громадное преимущество. При Петре Великом она получила полное господство. Напротив, крюковая нотация начинает приходить в забвение, так что уже в конце XVII века являются ключи к безлинейным нотам, истолкованным линейными, как например "Сказание о нотном гласобежании и о литерных знаменных пометах и о знамени нотном", монаха Тихона Макарьевского, бывшего до 1691 г. келарем патриарха Адриана (полные экземпляры рукописи - в библиотеках Московской и Санкт-Петербургской Духовных Академий). Из других, кроме знаменного, получивших общее употребление осмогласных полных распевов особое значение имеют киевский, греческий и болгарский. Первый образовался из знаменного распева в Галиции и на Волыни, еще до соединения Юго-Западной Руси с Северо-Восточной, и обработан гармонически главным образом православными юго-западными братствами в конце XVI века и начале XVII века. Он черпал также материалы из распевов греческого, южнорусского и болгарского. В Москве киевский распев сделался известен около середины XVII века, и оттуда распространился по всей России. По количеству песнопений, распетых им, он следует за знаменным, и до сих пор в большом употреблении. Киевские напевы кратки, просты и удобоисполнимы во всякого рода богослужении (см. Вознесенский, "Осмогласные распевы трех последних веков православной русской церкви. I. Киевский распев", Киев, 1888). Греческий распев занесен в Россию из Греции во второй половине XVI века и в первой половине XVII века, частью через южных славян и юго-западные братства, сносившиеся с греками, частью прямо из греческих нотных книг, собиравшихся Никоном, и от греческих выходцев и певцов, попадавших в Москву вместе с восточными патриархами. В конце XVII века греческий распев, вместе с киевским, получил у нас всеобщее употребление. Изображались мелодии греческого распева частью нашей крюковой нотацией, частью линейной киевской, и нотированы были, очевидно, уже у нас в Москве, вероятно - непосредственно с голоса греческих певцов. Греческий распев применен главным образом к пению тропарей и кондаков, частью ирмосов воскресных, а также и вообще к торжественному праздничному пению (пасхальному и др.). Он пользовался любовью Петра Великого, который принимал личное участие в исполнении греческих напевов. Систематических сборников песнопений греческого распева нет; напевы его рассеяны в разных крюковых и линейных рукописях XVII и XVIII веков, а впоследствии - в разных печатных нотных книгах (Синодальном "Обиходе" с 1772 г., "Ирмологе" и др.). При заимствовании греческие подлинные напевы подвергались и упрощению, и переделке, сообразно с привычками, приемами, вкусами и музыкальными знаниями наших певцов (см. Вознесенский, "Осмогласные распевы трех последних веков православной русской церкви. III. Греческий распев в России", Киев, 1893). Болгарский распев не имеет ничего общего с настоящим древнеболгарским распевом; он принесен в Москву певцами юго-западных братств и другими переселенцами из юго-западной Руси, где он становится известен лишь в XVII веке. У нас он довольно скоро распространился и в некоторых местах получил широкое употребление, особенного в хоровом клиросном пении. У одногласных клиросных певцов он не привился и скоро был вытеснен греческим распевом. Своим довольно искусственным построением и характером мелодии, пространной и с оригинальными оборотами (может быть, родственными народной славянской песне), болгарский распев резко отличается от других наших распевов и хотя и основан на системе византийского осмогласия, но не представляет ближайшего сходства с византийскими гласовыми напевами. Характерной особенностью его является симметричность ритма и такта, укладывающихся почти всегда в 4/4 размер, а также и ясно проглядывающая местами гармоническая основа мелодии, указывающая на влияние западной европейской гармонизации, вполне возможное на юго-западе России. Этими сторонами он близко напоминает поздние сербско-болгарские напевы, изданные Корнилием Станковичем. Сходные с болгарскими напевы были отмечены Барским в начале XVIII века на Афоне. Болгарский распев нередко именуется распевом Киево-Печерской лавры, киевским или южнорусским. Весьма вероятно, что наша редакция болгарского распева настолько же упрощена и изменена, как и употребительная у нас редакция так называемого греческого распева; по крайней мере, афонское праздничное пение болгарских монахов отличается еще большей искусственностью и цветистостью. Записан был болгарский распев на юго-западе России киевской линейной нотацией, вероятно - прямо с голоса афонских и болгарских выходцев, а потом переводился у нас и на крюковые знамена. Кроме старых рукописей, имеющихся в частных библиотеках, источником для изучения болгарского распева служат юго-западные линейные ирмологи XVII и начала XVIII века, где он встречается рядом с греческим и киевским распевами. В "Обиходе" Синодального издания имеются лишь немногие напевы этого распева. Болгарский распев представляет два вида: пространный и цветистый недельный, т. е. воскресный, и более простой, близкий к речитативу дневный, т. е. будничный. Вообще песнопений этого распева в современном церковном употреблении осталось очень немного; образчиком может служить песнопение "Благообразный Иосиф", имеющееся в прекрасной гармонизации Е.С. Азеева (см. Вознесенский, "Осмигласные распевы и т. д. II. Болгарский распев", Киев, 1891). Все три последних распева отвергаются нашими старообрядцами как иноверные и еретические новшества патриарха Никона. Кроме перечисленных распевов, у нас употреблялись и употребляются множество разных других неосмогласных и неполных распевов, ведущих свое начало из XVI, XVII и даже XVIII веков. Они образуют самостоятельные группы мелодий, которые, однако, по своей отрывочности не могут дать ясного представления о распевах, к которым они принадлежали. Некоторые из них носят названия по применению их в богослужении (перенос постный, агиос надгробный и т. д.), другие - по особенностям напева, как, например, Аллилуйа скок, Святый Боже волынка зовома (и теперь в церквах можно слышать, например, Отче наш "с птичкой") и т. д., третьи - по имени их творцов или местностей, где они употреблялись (например, распев Григория Цамвлаха, митрополита Киевского; см. о нем, как о композиторе, Филарет, "Обзор русской духовной литературы", стр. 128 - 30) (см. Разумовский, "Церковное пение в России", II, 189). К распевам позднейшего происхождения, не положенным на старые знаменные ноты и потому носящим название незнаменных, принадлежит ряд обычных напевов, не представляющих стройной самостоятельной системы, но являющихся смесью разных распевов. Строение их мелодий - большей частью упрощенное и сокращенное, в зависимости от способа усвоения этих напевов (большей частью устного, по памяти и наслышке, без помощи нотации, которой они подверглись в сравнительно недавнее время) и их назначения для обычного клиросного пения. К обычным распевам принадлежат: 1) петербургский придворный (в "Обиходах", гармонизированных Львовым и Бахметевым ); 2) московский обычный (в "Круге церковных песнопений обычного напева Московской епархии"); 3) киевский обычный (в "Круге обычного православного церковного пения", собранном священником Д. Абламским). Многое в истории перечисленных распевов и их взаимном отношении представляется неясным или совсем темным. Труды наших лучших музыкальных археологов, - князя Одоевского , Сахарова , Ундольского , Потулова , отца Разумовского, отца Вознесенского, Ю. Арнольда , С. Смоленского, отца Металлова и др., - только частные исследования и этюды, иногда собрания довольно сырого и неполного материала; даже взятые в совокупности, они не дают полной и всесторонней истории нашей древней церковной музыки. Памятники этой отрасли нашего искусства только теперь начинают приводиться в порядок и известность. Многое безвозвратно погибло, частью от легкомысленного и невежественного отношения к родной старине, частью во время гонений, воздвигавшихся на наших старообрядцев; многое разбросано по частным рукам и разным захолустьям, но уже и того, что в настоящее время собрано (например, в библиотеке московского Синодального училища церковного пения) достаточно, чтобы, при надлежащей научной обработке, осветить неясные вопросы и дать историку русской музыки массу новых фактических данных. Собрание московского Синодального училища (см. "Краткое предварительное сообщение" о нем господина Смоленского, в "Русской Музыкальной Газете" 1899 г.) особенно богато массой "обиходных" знаменных напевов (из которых в "Пространный Синодальный обиход" попала только весьма незначительная часть), певческими сборниками самого разнообразного содержания, рукописями так называемых "трезвонов", т. е. праздничных служб разным святым местным и общим (одногласным и хоровым) и более всего "партесными" композициями конца XVII и начала XVIII века, очень важными в историческом отношении. Начало у нас гармонического или партесного пения относится к XVII веку. Родиной его была Юго-Западная Русь, где его вызвало к жизни западноевропейское влияние. Борьба с унией и католичеством, со стороны которых был перевес не только физической, но и культурной силы, заставляла противодействовать им теми же средствами, какие употребляли они для привлечения на свою сторону православных. Отсюда, между прочим, юго-западное партесное пение, которое противополагалось "органному гудению" католического ритуала. Полноте и гармоничности католической органной музыки православная церковь могла противопоставить только "многоголосные составления мусикийские". Православные юго-западные братства начинают заводить при монастырях школы, где учили и церковному пению. Ученики этих школ, вместе с любителями пения, образуют при православных церквах хоры. Отсутствие в церковном уставе прямого запрещения многоголосной музыки и разрешительные грамоты греческих патриархов позволили братским хорам воспринять западноевропейскую гармоническую систему и применить ее к хоровой обработке местных ("киевских") и заимствованных от греков или южных славян одноголосных напевов. В то же время юго-западные певцы поддерживали оживленные сношения с южными славянами, румынами и афонскими славянскими монастырями, как хранилищами истинного православия. После Брестской унии (1596) эти сношения особенно усилились. Очевидное влияние афонского монастырского пения обнаруживают юго-западные линейные ирмологи XVII - XVIII веков, содержащие в себе такие песнопения, распетые болгарским напевом, которые поются только в афонских монастырях и посвящены афонским местным храмовым праздникам. Из соединения западных и греко-славянских элементов (сохранившегося, быть может, в традиционной гармонизации местных напевов, например, напевов Киево-Печерской лавры, записанных и изданных господином Малашкиным ), а частью и из прямой пересадки западного хорового стиля на почву Юго-Западной Руси, возникло, вероятно, еще в конце XVI века и несомненно к началу XVII века, юго-западное "партесное" пение на 4, 6 и 8 голосов. Гербиний, посетивший Киев в XVII веке (описание его путешествия издано в Иене, в 1675 г.), пишет, что "греко-россияне гораздо святее и величественнее прославляют Бога, чем римляне", ибо у первых священные песнопения "ежедневно возглашаются в храмах с припеванием народа, на языке родном, по правилам музыкального искусства. В самой приятности и звучности гармонии слушается раздельно дискант, альт, тенор и бас". Если киево-печерская традиционная гармонизация местных напевов, обличающая несомненно западное влияние, есть пережиток еще со времен Гербиния, сохранившийся в неприкосновенности, то приходится признать, что чистота и правильность голосоведения в юго-западных партесных произведениях оставляли желать очень многого. Вообще партесные произведения Юго-Западной Руси не дошли до нас. Даже в вышеупомянутом собрании московского Синодального училища юго-западные партесы представлены очень скудно (о церковном пении Юго-Западной Руси см. исследование отца И. Вознесенского, "Церковное пение Юго-Западной Руси по ирмологам XVII и XVIII веков. Выпуск I: Состав, свойства и достоинства напевов, помещенных в юго-западных ирмологах", 2 издание, Москва, 1898; выпуск II: "Сравнительное обозрение церковных песнопений и напева старой Юго-Западной Руси", Москва, 1898; выпуск III: "Ирмолог Гавриила Головни 1752 г.", - а также "Круг церковных песнопений по напеву Киево-Печерской лавры, на 4 голоса", Л.Д. Малашкина, Москва, 1898). Из Юго-Западной Руси партесное пение перешло и в Московскую. Раньше здесь имелось только так называемое "строчное" и "троестрочное" безлинейное пение, упоминаемое уже во второй половине XVI века. Мнение о существовании у нас еще в XI веке демественного пения с зародышами гармонии высказано было Сахаровым ("О русском церковном пении", "Журнал Министерства Народного Просвещения", 1849), но источники этого мнения неизвестны, и в статье Сахарова, который не получил настоящего музыкального образования, вообще немало ошибок. "Строчное" наше пение писалось сначала казанским знаменем (см. выше), в виде партитуры (на 2, 3, 4 строки разного цвета) над текстом. Трехстрочное пение "единым гласом (тоникой) наченшеся слагалось в триех степенях (терция) и пятых (квинта), тем же и гласов имело три: низ, путь, верх, свой койждо глас имущий и во едино согласующий". В зависимости от названий "трех гласов" певцы такого хора назывались: вершники, нижники, путники. При четырехстрочном пении к этим голосам прибавлялись еще демественники. Опытный певец мог спеть каждый из названных четырех голосов. Движение мелодии совершалось во всех голосах в пределах одного и того же диатонического звукоряда. Гармония, вследствие употребления одних мужских голосов, имела очень тесное расположение. Основная, обыкновенно знаменная мелодия ("Cantus firmus") находилась в среднем и нижнем голосе; остальные голоса только сопровождали ее. Гармония строчного пения, как свидетельствуют Шайдуров и позднейшие теоретики, Тихон Макарьевский и Александр Мезенец, основывались на "триестествогласии", т. е. чистом трезвучии в разных положениях и обращениях (примеры строчного пения см. у Разумовского, "Церковное пение в России", 215 - 218). Гармоническая сторона этого пения представляет, с современной точки зрения, частые неправильности и ошибки; в троестрочных демественниках встречались запрещенные последовательности квинт, октав и даже секунд. Может быть, слух современников чувствовал эти недостатки, что и сказалось в отрицательных их отзывах об этом пении, представлявшем-де собой "несогласное трехгласие, шум и звук издающее, и токмо несведущим благо мнится, сведущим же неисправлено быти разумеется", так как в нем "подоболепного гласу несть, несть и чину гласовного (т. е. заменялся осмогласный напев), ничтоже есть в нем согласно". Другим, однако, эта примитивная гармония нравилась, и они называли ее "мусикийским, красногласным составлением, премудрейшим и спорейшим". Строчное пение держалось на клиросах до начала XVIII века, но затем, по-видимому, очень скоро пришло в забвение, как это видно из отзыва о нем Бортянского (неизданная рукопись о троестрочном пении в Императорской Публичной Библиотеке), свидетельствующего, что "рукописи онаго еще существуют, но производить онаго и самые хорошие старообрядческие знатоки не могут". В конце XVII века строчное пение начинает перелагаться на линейную нотацию. Замечательное собрание демественных партитур на два, три и четыре голоса (не старше первой половины XVII века) имеется в библиотеке московского Синодального училища. Материал этот еще не тронут научным исследованием; самое чтение этих партитур крайне трудно. Трудно также определить, имеется ли какая-нибудь связь между этими зачатками гармонического пения и позднейшим настоящим "партесным" пением, явившимся у нас впервые в Новгороде под покровительством Никона. Поморец Андрей Денисов , называющий его "партесным и многоусугубленным", сообщает, что патриарх Иосиф был недоволен этим нововведением и запрещал его ("О хомовом пении", Псков, 1879, страница 63). Партесное польское пение латинской церкви исполнялось еще раньше в Москве в польском костеле; его слышал патриарх Гермоген, отозвавшийся о нем так: "слышати латинского пения не могу". Сделавшись патриархом, Никон также решительно повел реформу церковного пения, как и других сторон нашего церковного устройства. Он пользовался при этом покровительством царя Алексея Михайловича , в 1652 г., приказавшего править текст песнопения и вызвать из Киева певчих, сведущих в "строчном" партесном пении. Другие южнорусские певчие сами отправлялись в Московское государство, "не хотя своея христианские веры порушити от польского гонения". Партесное пение продолжало встречать осуждение приверженцев старины, находивших, что "теперь поют многие стихи ни по-гречески, ни по-славянски, согласием органным". После удаления Никона, собор 1666 - 67 г. постановил "церковное все Божие славословие, чинно и немятежно и единогласно и гласовное пение пети на речь". Тем не менее в том же году, 7 марта, патриаршие певчие исполняют на обоих клиросах трехстрочную "Взбранной воеводе". В последней четверти XVII века мы имеем уже в Москве собственных теоретиков и композиторов партесного пения. Таковы были диакон Иоанникий Коренев , автор теоретического трактата "Мусикия", дополненного в 1681 г. юго-западным теоретиком Н.П. Дилецким ; иеромонах Тихон Макарьевский, написавший упомянутый выше "ключ", вторая часть которого, озаглавленная "Первое учение мусикийских согласий" (изданная в 1877 г. Обществом любителей древней письменности, № VI) или "мусикийское учение", также вероятно принадлежит Дилецкому (см. Металлов, "Старинный трактат по теории музыки, составленный киевлянином Николаем Дилецким", в "Русской Музыкальной Газете", 1897, № 12); Василий Титов, государев певчий дьяк, положивший на музыку стихотворный псалтырь Симеона Полоцкого , шестиголосную службу и большое многолетие, исполняемое и теперь, - и др. Дилецкий, почитатель и последователь польских композиторов, перевел (1679) с польского "на словенский диалект" свою "Идею грамматики мусикийской", представляющую сокращение более раннего его труда "Грамматика пения мусикийского" (Смоленск, 1677). "Грамматика" эта была единственным русским учебником теории композиции в конце XVII и большей части XVIII века. Дилецкий был также композитором многоголосых церковных произведений. От его земляков Коледны, Заславского, Заюшевича и других осталась громадная масса хоровых сочинений. В библиотеке московского Синодального училища в конце 1898 г. было зарегистрировано: 3-голосных сочинений - 258 концертов и 6 полных литургий; 4-голосных, только из 3-х сборников (а всех их 15) - 579 №; 8-голосных - 84 концерта и 14 полных литургий; 16-голосных - 9 концертов; 12 богослужебных песнопений и 1 литургия; 24-голосных - 16 концертов, литургий 2 и отдельных богослужебных песнопений 6. Особенно любимое сочетание голосов - три хора по 4 голоса или 12 голосов (33 полных литургии и 477 концертов). Сомнительно, чтобы среди этого моря многоголосных композиций нашлось много произведений, обладающих серьезными художественными достоинствами; но в некоторых их них, по свидетельству г. Смоленского, проглядывает несомненный талант и хорошая школа. Рядом отмечается вычурность мелодии, крикливость, бессодержательность имитаций, служащих, по-видимому, только предлогом для щегольства сложностью техники. Наиболее обыкновенный тип четырехголосной гармонизации древних распевов этого времени представляет основной напев в теноре, позже и в альте; прочие голоса давали к нему самую простую гармонию, причем бас иногда выделывал быстрые и замысловатые ходы, носившие заимствованные из латино-польской терминологии название "эксцеллентования" (excellenter canere). Иногда это "эксцеллентование" приводило к соединению совсем не сродных гармоний, имея, таким образом, чисто механический характер. Церковная мелодия иногда передавалась и верхними голосами в секстах (любимый прием Бортнянского и других итальянствующих наших церковных композиторов) или средними в терциях. В диатонической мелодии церковного напева и ее сопровождении иногда являлись хроматические ходы, нарушавшие диатонический характер. В голосовании не редкостью были запретные последовательности квинт и октав. Бас, вследствие игривости своей, не имел иногда гармонического веса, а церковный cantus firmus среднего голоса заглушал верхними голосами, так что на средний голос приходилось ставить больше певчих. В этом виде неоднократно были гармонизированы почти все русские певчие книги и почти все обиходные киевские и греческие напевы, а также написана наибольшая часть четырехголосных сочинений на тексты всенощной и литургии, часть которых уцелела до сих пор в исполнении. Изучение этих произведений может раскрыть происхождение разных местных анонимных церковных композиций (херувимских, "Милость мира" и т. д.), носящих названия вроде "Старо-Симоновской", "Ипатьевской", "Московской" и т. д. Многие из них носят разные оригинальные прозвища (по особенностям напева), в роде "херувимская веселого распева" (или умилительная), с "выходками", "птица", "труба", "валторна", "с чердака", "слеза", "с переговоркой", "с отменой", "струг" и т. п. Прозвища эти до некоторой степени напоминают вычурные названия напевов у немецких мейстерзингеров. - Вся масса музыкальных произведений переписывается особыми переписчиками, имена которых в некоторых случаях дошли до нас. О слабой их подготовке свидетельствуют многочисленные ошибки, нередко искажающие произведение. Обозначения оттенков и тактовые черты еще отсутствуют. Замечательным образчиком перенесения выработавшегося партесного стиля на светскую музыку является "мирская песня, написанная на 8 гласов крюками и киноварными пометками", о которой см. статью князя Одоевского в "Трудах Археологического Съезда в Москве" (1871). При царе Федоре Алексеевиче начинают распространяться польские духовные стихи, канты и псалмы, вытеснившие, мало-помалу, старое демественное пение. В описанном виде партесное и концертное пение это перешло из XVII века в XVIII и продолжало держаться до конца царствования Петра Великого, который сам певал в хоре (басовую, а иногда и теноровую партии). В половине XVIII веке вместо юго-западных теоретиков и учителей начинают заступать приезжие итальянцы, и наше партесное пение оттесняется на задний план концертными композициями итальянских маэстро и их русских последователей. Переход был тем менее чувствителен, что польский многоголосный стиль был отпрыском и сколком итальянского католического хорового стиля. Оживление нашего церковного пения, изображенное выше, вызвало возникновение многочисленных хоров. Епископы, митрополиты, монастыри, многие церкви, держали свои хоры. Особенно славились царские и патриаршие (впоследствии Синодальные) певчие (см. Певчие и Государевы певчие дьяки). Литература по истории древнего церковного пения (кроме цитированного выше и общих сочинений): Артамонов (умер 1756 г.). "О хомовом пении" (в "Трудах Киевской Духовной Академии", 1876; отдельно Киев и Псков); Евгений Болховитинов , "Историческое рассуждение вообще о древнем христианском богослужебном пении и особенно о пении Российской церкви" (Воронеж, 1799; 2-е изд., Санкт-Петербург, 1804; переп. в "Русской Музыкальной Газете", 1897, июль - август); его же, "О русском церковном пении" ("Отечественные Записки", 1821 и "Странник", 1871, том IV, с биографией Евгения): Н. Горчаков, "Опыт вокальной или певческой музыки в России, от древних времен до нынешнего усовершенствования сего искусства", с 2 гравированными фигурами старинных певческих нот (Москва, 1808); О.И. Львов, "О пении в России" (Санкт-Петербург, 1834); И. Горчаков, "Об уставном и партесном церковном пении в России" ("Москвитянин", 1841, часть V.); В. Ундольский, "Замечания по истории церковного пения в России" ("Чтения Общества Истории и Древностей Российских", Москва, 1846, № 3 и отдельно); А.Ф. Львов, "О свободном или несимметричном ритме" (Санкт-Петербург, 1858); prince N. Joussoupoff, "Histori de la musique en Russie. I. Musique sacree, suivie d'un choix de morceaux de chants d'eglise anciens et modernes" (Петербург, 1862); В. Стасов, "Что такое прекрасное демественное пение" ("Известия Императорского Археологического Общества", 1863, том V); "О влиянии юго-западных братств на церковное пение в России" ("Православный Собеседник", 1864, сентябрь); П. Бессонов, "Судьба нотных певческих книг" ("Православное Обозрение", 1864, № 5, 6); А. Ряжский, "О происхождении русского церковного пения" ("Православное Обозрение", 1866, № 9, 10, 11); О. Разумовский, "О нотных безлинейных рукописях церковного знаменитого пения" ("Чтения в Обществе любителей духовного просвещения", 1863, книга I); его же, "Об основных началах богослужебного пения православной Греко-Российской церкви" ("Сборник на 1866 г.", издание Общества древнерусского искусства); его же, "Церковно-русское пение" ("Труды I Археологического Съезда в Москве", Москва, 1871); его же, "Церковное пение в России" (I - III, Москва, 1867 - 69); его же, "Исследование о знаменном пении" (предисловие к "Кругу древнего церковного пения знаменного распева", издано 1884 г., Обществом любителей древней письменности); его же, "Богослужебное пение православной Греко-Российской церкви. I. Теория и практика церковного пения" (Москва, 1886); князь В.Ф. Одоевский, "К вопросу о древнерусском песнопении" (газета "День", 1864, № 17 и отдельно, Москва, 1864); его же, "О пении в приходских церквах" (исторические сведения о нашем церковном песнопении, "Домашняя Беседа", 1866, выпуск XXVI и отдельно); его же, "Опыты в пределах погласицы древнерусских тетрахордов" (Москва, 1869); его же, "Краткие заметки о характеристике русского церковного православного пения" ("Труды I Археологического Съезда В Москве", Москва, 1871); его же, "Письма о древнерусской музыке" ("Искусство", 1883, № 17); его же, "Об исконной великорусской музыке" (о крюковой нотации и т. д.) - предисловие к выпуску 5, часть II "Калик перехожих" Бессонова (1861 - 64); П.М. Потулов, "Руководство к практическому изучению древнего богослужебного пения православной российской церкви" (Москва, 1872, 1874, 1875, 1884, несколько изданий); П.М. Воротников , "Заметки по поводу рассуждений о гармонизации церковно-русской мелодии" ("Труды I Археологического Съезда в Москве", 1871, том II, 474); В. Комаров , "Две публичных лекции о древнем церковном пении" ("Православное Обозрение", 1873, книга I, 3); Ю. Арнольд, "О теоретических основаниях древнерусского церковного и народного пения" (в "Православном Обозрении", 1873, апрель); его же, "Древние церковные гласы" ("Православное Обозрение", 1878, 3); его же, "Теория древнерусского церковного и народного пения, на основании автентических трактатов и акустического анализа. Выпуск I. Теория православного церковного пения вообще по учению эллинских и византийских писателей" (Москва, 1880, приложение к "Православному Обозрению" и отдельно); его же, "Гармонизация древнерусского церковного пения" (Москва, 1886); "Древнерусский церковный напев и придворная капелла" ("Древняя и Новая Россия", 1877, т. I) De Castro, "Methodus cantus Ecclesiastici Graeco-Slavici" (Рим, 1881; русский перевод И. Вознесенского, Москва, 1899); Орловский , "Краткий очерк истории духовного одноголосного пения в России" (Харьков, 1884); Смоленский, "Общий очерк исторического и музыкального значения певчих рукописей соловецкой библиотеки и азбуки певчей Александра Мезенца" ("Православный Собеседник", 1887, февраль); его же, "Краткое описание древнего (XI - XII век) знаменного ирмолога, принадлежащего Воскресенскому, "Новый Иерусалим" именуемому, монастырю" (Казань, 1887); его же (без имени автора), "Обзор исторических концертов Синодального училища церковного пения в 1895 г." (Москва, 1895); Коневский, "Краткая история церковного пения в церкви Вселенской и мелодичного пения в церкви русской" (Нижний Новгород, 1888; 2-е изд., Москва, 1897); его же, "История гармонического пения в русской церкви с прибавлением кратких сведений об организации певчих хоров" (Нижний Новгород, 1888; 2-е изд., Москва, 1897); монах Иннокентий, "Древнерусское знаменное пение и о разумном его исполнении" (Санкт-Петербург, 1890); Вознесенский, "Образцы осмогласия распевов Киевского, Болгарского и Греческого" (Рига, 1893, IV выпуск к цитированным выше отдельным выпускам о названных распевах); Покровский, "Знаменный распев (большой)" (Новгород, 1887); его же, "Церковное осмогласие и его теоретическое основание" (Новгород, 1897); А. Преображенский , "По церковному пению. Указатель книг, брошюр и журнальных статей" (1793 - 1896 г., Екатеринослав, 1897). Исторических памятников у нас издано очень немного. Можно указать лишь на издания Общества любителей древней письменности, где находим следующие факсимильные издания: за 1877 г., № XV - "Сборник с лицевыми изображениями и с крюковыми пометами: "На реках Вавилонских""; за тот же год, № VI - "Музыкальный теоретический трактат", принадлежащий, вероятно, Дилецкому: "Мудрость четвертая: мусика"; за 1880 г., т. LI - "Знамения осмогласного пения с литерными пометами и линейными нотами", иначе "Мусикийское учение"; изданное в 1884 г. под ред. о. Разумовского "Круг древнего церковного пения знаменного распева" (3 тома). В протоколах этого общества (протокол 25 апреля 1878 г.) напечатаны также, приписываемый Бортянскому, "Проект об отпечатании древнего российского крюкового пения" и докладная записка князя П.П. Вяземского "О русских рукописях по древней музыке" (см. также "Отчет о деятельности Общества любителей древней письменности за 1878 г.").

См. также статьи:
**Русское искусство. Содержание .


Россия, разд. Светская музыка (XVIII век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Светская музыка (XIX век) | Россия, разд. Светская музыка (доисторический и древний период)
Россия, разд. Русское крестьянское обычное право | Россия, разд. Свод Законов
Россия, разд. Русское гражданское право (петербургский период) | Россия, разд. Северно-великорусское наречие
Россия, разд. Русское гражданское право | Россия, разд. Северо-Восточная Россия XIII - XV веков
Россия, разд. Русское государственное право | Россия, разд. Сельскохозяйственная наука
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Восемнадцатый век имеет значение переходного периода в истории нашей музыки. В допетровской Руси, скованной невежеством, предрассудками, тяжелым и косным общественным и государственным строем, не было места внутренней свободе художественного развития. Все почти семена (кроме элементов нашей церковной музыки, заимствованных извне, но получивших своеобразное развитие на нашей почве), попадавшие к нам и на Запад, имели здесь и там разную судьбу. Восточный древний примитивный тамбур превратился на западе в многострунную лютню или теорбу, а у нас остался почти такой же бедной двух- или трехструнной домрой-балалайкой. Бедный струнами восточный ребаб на Западе превращается в семью многочисленных смычковых инструментов, соперничающих по богатству выражения с человеческим голосом, - а у нас долгое время влачит существование в виде убогого "гудка". Близкий к нашим гуслям Hackebrett (род цимбал) породил на Западе клавикорды, спинет, фортепиано, - а у нас гусли так и застыли на своей первобытной стадии развития. Отсутствие условий для свободного духовного развития делало невозможной и правильную преемственность результатов труда от поколения к поколению. Все это дает себя знать и в XVIII веке, например, в смене юго-западного партеского пения итальянским концертным; один тип многоголосой музыки без борьбы уступает место другому, не вырабатываясь в нечто более совершенное, высшее. Попытки создания национальной оперы в XVIII веке (Фомина и др.), в сущности, ничем не связаны ни с аналогичными попытками Верстовского , ни с гениальными созданиями Глинки . Только в XIX веке, с Глинки, играющего ту же роль в истории нашей музыки, какую занимает Пушкин в нашей литературе, начинается настоящее органическое, последовательное развитие нашего музыкального искусства. Это развитие, однако, сделалось возможным только благодаря петровской реформе: ее результатам обязаны мы тем, что впоследствии научились ценить свои национальные, способные к дальнейшему развитию элементы искусства. Петровская реформа разрешила оковы и путы, связывавшие свободу личности, и дала ей возможность беспрепятственно развиваться, хотя бы только в некоторых общественных классах и условиях. На первых порах эта свобода не могла еще проявить себя творческой работой в занимающей нас области. В царствование Петра I и его ближайших преемников музыка продолжает служить такой же "потехой" двора и высшего общества, как и при Алексее Михайловиче . Для Петра музыка была только средством внесения в общественную жизнь большего блеска, оживления и разнообразия. Балы, ассамблеи, парады, шутовские и торжественные процессии сопровождались звуками музыки, которая сводилась на степень внешнего, шумного аксессуара. Сам Петр обнаруживал вкус только к церковному пению. На приеме у курфюрстины ганноверской Софии-Шарлотты, во время первого своего заграничного путешествия, Петр слушал за ужином итальянских певцов с "заметным удовольствием", но тем не менее заявил, что к такой музыке "большой охоты не имеет". Ф. Вебер сообщает, что Петр "так же мало находил удовольствия" в операх и комедиях, "как и в охоте". То же говорит и Берхгольц . Когда Петр в 1717 г. был в Париже, некоторые музыканты и певцы парижской оперы просились к нему на службу, но он отклонил их предложение. Он отлично играл на барабане и иногда в веселой компании показывал свое искусство, которому научился еще в детстве, исполняя роль барабанщика в своих "потешных" полках. Оркестры из заграничных, главным образом немецких музыкантов начинают появляться в конце XVII века не только у иноземных послов, но и у русских бояр. По словам Корба, в 1698 г. музыка составляла необходимую принадлежность разных праздников "в домах всех купцов и богатейших москвитян и немецких офицеров". Для театра, основанного в 1702 г. в Москве, выписываются музыканты из Гамбурга. Пленяясь "музыкальным согласием", русские, по словам Корба, считали музыку, однако, пустой забавой; они "ни за что не соглашались покупать удовольствие, продолжающееся только несколько часов, на годичные расходы". К приезжим музыкантам отдавали в выучку и природных русских, - крепостных. При этом обучении, как свидетельствует Вебер, нередко применяли батоги, пока ученик "не научится и не станет играть". Неудивительно, если обученные таким образом русские артисты, вербовавшиеся из крепостных или других низших сословий, нередко обнаруживали грубость нравов. О диких побоищах придворных певчих сообщает Вебер; он же говорит, что русские музыканты играли "без всякого искусства". Оркестры петровских времен состояли из небольшого числа музыкантов; даже в придворном оркестре числилось всего 20 человек; преобладали местные духовые инструменты. В особо торжественных случаях составлялись и более обширные, сборные оркестры; так, во время коронации императрицы Екатерины (супруги Петра Великого) в Москве был собран оркестр из 60 человек императорских, герцогских и других музыкантов. По примеру двора и придворные, - князь Меншиков , канцлер Головкин и др., - а также Феофан Прокопович , - заводили свои оркестры. Иноземные послы часто возили с собой свою музыку и отправляясь в гости; некоторые из них, например, прусский посол, барон Мардефельд, - сами выступали в качестве виртуозов или певцов. Вообще музыкальные забавы этого времени имели малохудожественный характер. То являлся какой-нибудь виртуоз вроде "часового мастера Фистера", тешившего Екатерину I своей игрой на "хрустальных колоколах", то паж шведского посла, обладавший "соловьиным голосом", показывал перед ней свое искусство и т. п. Были, однако, дамы, умевшие играть на клавесине (княгини Кантемир и Черкасская, графини Голицыны, воспитанные в Швеции). Более серьезным, по-видимому, вкусом, отличался Ягужинский . По его инициативе, устроились первые регулярные концерты, происходившие ежедневно по средам (с 1722 г. до смерти Петра) в доме Бассевина, тайного советника голштинского двора, при участии голштинского придворного оркестра. Возникновению у нас многочисленных оркестров, частных и казенных, например, военных, способствовала и шведская война. После одной Полтавской битвы в Москву в 1709 г. привезено были 121 человек разных пленных шведских армейских музыкантов, да из "королевской домовой роты" 4 трубача и 4 литаврщика. Многие из этих пленных музыкантов остались в России. Военная музыка была организована у нас и раньше. Еще в 1704 г., по проекту фельдмаршала Огильви , одних барабанщиков полагалось на пехотный полк по 30 и на конный по 12. Уже к этому времени, вероятно, к нам был занесен из Европы весь инструментальный состав тогдашнего оркестра. В царствование Петра впервые появляется участие музыки в похоронных процессиях. Народная песня только изредка слышится при дворе. Казаки-бандуристы тешили своей игрой и пением не только некоторых любителей, державших их при себе, но и высокопоставленных особ, например, герцогиню Мекленбургскую и императрицу Екатерину. В 1722 г. при царском дворе состояло двое бандуристов. Пение их нравилось иностранцам, которые перенимали от них некоторые "веселые песни". Репертуар их, вероятно, большей частью состоял из народных песен, иногда не совсем пристойных, как можно судить по свидетельству Берхгольца. Интерес к бандуристам и их музыке свидетельствует о невзыскательности музыкальных вкусов того времени, а также о том, что немецкая оркестровая музыка не вполне их удовлетворяла, частью по своей сложности, частью по чуждому содержанию. Важное значение для сохранения народного искусства имел указ 1722 г., которым разрешались "в храмовые праздники при монастырях и знатных приходах, по совершении литургии и крестного хождения" запрещенные при предшественниках Петра I народные забавы, "для народного полирования, а не для какого безобразия". При Петре II непременной принадлежностью придворных празднеств являлись концерты. При обручении Петра II с княжной Долгорукой , вслед за приездом невесты, был "учинен избранный концерт", после чего явился и государь "при бое на литаврах и игрании на трубах". При Анне Иоанновне в первый раз появилась в России итальянская опера. Событие это относится к 1735 г. (не 1736 и 1737, как ошибочно думали многие исследователи). В списке опер, игравшихся в России с прошлого века, составленном В.В. Стасовым ("Русская Музыкальная Газета", 1898, январь, февраль, март), первой исполненной у нас оперой является "Сила любви и ненависти" ("La forza dell'amore e dell'odie"), текст К. Ф. П. (русский перевод Тредьяковского ), музыка итальянского композитора Франческо Арайи, придворного капельмейстера Анны Иоанновны. Эта опера, по имени ее героя, носила также название "Abiasare", вернее "Albiazzare" (по-русски - "Абиацар"). Еще раньше, в 1730 г., ко дню коронации Анны Иоанновны было прислано польским королем Августом из Дрездена несколько известных актеров, певцов и музыкантов, для исполнения "итальянских интермедий". Капельмейстер Гюбнер дал правильное устройство придворному театру, организовал придворный "камерный" оркестр (из немцев), а для бального набрал 20 русских мальчиков. В исполнении "Albiazzare" участвовали в 1737 г. огромный придворный хор певчих, оперный оркестр в 40 человек и четыре военных оркестра. Обязанность Арайи было управлять придворным оперным театром и музыкой, а вместе с тем и сочинять новые оперы для постановки на придворной сцене, как это было в обычае того времени. В вышеупомянутом списке опер, исполненных в России, значатся целых 17 опер, принадлежащих перу Арайи и представленных на протяжении 28 лет (1735 - 63). Шум, поднятый "Albiazzare", совсем заглушил другое важное событие, совершившееся за год до его постановки - первое исполнение "драмы на музыке в трех действиях", "Силы любви и ненависти", переведенной с итальянского и представленной русскими певцами и хором "на Новом Императорском театре в Санкт-Петербурге", по указу императрицы. Солисты и хор были взяты из придворной капеллы. Это представление может считаться, в известном смысле, началом русской оперы, точнее, - началом оперных представлений на русском языке. Анна Иоанновна тратила большие, по-тогдашнему, суммы на содержание итальянских певцов и блестящую постановку опер, но музыки не любила и завела оперу только по примеру других европейских дворов. Рядом с итальянской оперой мы видим при Анне Иоанновне и народную песню в качестве дворцовой забавы. Фрейлины императрицы набирались из одаренных хорошими голосами девиц и должны были в обычное время находиться в комнате рядом со спальней государыни. Соскучившись, Анна Иоанновна отворяла к ним дверь и приказывала: "ну, девки, пойте!" Пение должно было продолжаться, пока государыня не скажет: "довольно". По примеру своих предшественников, Анна Иоанновна держала и дворцового бандуриста, учившегося в Дрездене у знаменитого лютниста Вейса. На шутовской свадьбе князя Голицына, праздновавшей в "Ледяном доме", представители разных народов империи участвовали "с принадлежащей каждому роду музыкалией", что напоминает до известной степени шутовские процессии Петра Великого и свидетельствует о мало изменившемся с тех пор уровне музыкального развития. В царствование Елизаветы Петровны итальянская опера достигла особого блеска. Оркестр усилен до 80 человек, в труппу приглашены первоклассные певцы; являются и русские певцы (Полторацкий, впоследствии директор капеллы, Березовский , прославившийся как церковный композитор). Во главе оперы стоял тот же Арайя, написавший впервые музыку на оригинальный русский текст Сумарокова : "Цефал и Прокрис". Опера эта была исполнена (1755) в придворном театре русскими певцами. В этой "первой русской опере" ни сюжет, ни музыка не имели ничего национального. Настоящая первая русская опера (Примечание. Сохранились сведения и о других, более ранних произведениях с пением и танцами. Так, в 1743 г. была поставлена на придворной сцене старинная русская быль "Роза без шипов". В 40-х годах XVIII века на придворной сцене "комедия на музыке с пением и танцами", взятая "из древних русских сказок" А.И. Колычевым: "Храбрый и смелый богатырь Сила Бобер". Произведения эти, вероятно, имели характер водевилей и во всяком случае не носили названия "оперы".) была исполнена лишь в следующем году, 27 ноября 1756 г. Это была "Танюша, или Счастливая встреча", текст которой принадлежал И.А. Дмитриевскому , а музыка - основателю русского театра, актеру Ф.Г. Волкову , являюшемуся, таким образом, и первым русским оперным композитором. Отсутствие подробных сведений об исполнении этой оперы указывает на слабое впечатление, произведенное ею, быть может, - в силу ее неудовлетворительности, а также и соперничества более блестящей и модной итальянской оперы. В том же году учрежден в Петербурге постоянный русский театр (на Царицыном лугу), на котором шли и оперы. Оперные артисты играли и драматические роли, и обратно; знаменитый Дмитриевский, например, участвовал и в операх. В 1760 г. был выстроен и в Москве театр для русских комедий, трагедий и опер. Труппа была составлена большей частью из дворовых людей и подьячих, к которым присоединилось несколько спавших с голоса придворных певчих. Во всяком случае, в опере Волкова и учреждении русского театра сказалось то национальное течение в общественной жизни, которое довольно ярко проявилось в царствование Елизаветы Петровны как реакция против бироновщины и вообще немецкой тирании при ее предшественниках. Сама императрица по воспитанию и привычкам была ближе к русской жизни, чем к западной. Любимец императрицы, А.К. Разумовский , прежде певчий, потом придворный бандурист, был музыкальным меценатом. Благодаря его страсти к музыке, петербургская итальянская опера была одной из самых лучших по всей Европе. Покровительством Разумовского пользовалась народная, особенно малороссийская музыка. В его штате постоянно находилось несколько бандуристов, "бандурщиц" и даже некая "малороссиянка воспевательница". Под влиянием двора, итальянские композиторы принялись сочинять пьесы на русские темы. Скрипач Мадонис сочинил сюиту на народные мотивы и две симфонии в том же роде. За ним стал писать на малороссийские народные темы Арайя. Балетмейстер Фузано ввел русскую пляску в балет и сам сочинял контрадансы на русские темы. Таким образом в царствование Елизаветы Петровны впервые появляется и инструментальная музыка, представляющая попытки искусственной обработки русских народных тем и положившая начало тому русско-итальянскому стилю, который мы встречаем много спустя и у собирателей народных песен, вроде Д. Кашина , и у русских композиторов, вроде Алябьева , Варламова и др. Новая национальная струя не была в состоянии бороться с могущественной и блестящей итальянщиной, поддержанной примером европейских дворов XVIII века. Итальянская музыка и пение являлись непременной принадлежностью всяких балов, торжественных обедов и тому подобных празднеств. Русские вельможи начинают заводить собственные домашние театры и ставят оперы, с певцами и актерами крепостными. Некоторые даже содержали на свой счет итальянские оперные труппы. Частная итальянская оперная (буфф) и балетная труппа Локателли , образовавшаяся в 1757 г., сначала выдерживает, благодаря казенной субсидии и даровому помещению, конкуренцию в придворной оперой (раз в неделю Локателли обязан был давать бесплатный спектакль и при дворе); но когда антрепренер вздумал завести первый "большой оперный дом и в Москве" (1759), московская публика, сначала повалившая смотреть диковинную новинку, скоро охладела к опере. То же произошло затем и в Петербурге, несмотря на хороший состав труппы и доступность цен. Дела пошли плохо, и Локателли, распустив труппу, уехал из Петербурга. История его фиаско показала, как мало еще имело корней в русском обществе увлечение итальянской оперой. Перенесенная в общедоступный театр, не различавший ни званий, ни сословий, она скоро растеряла слушателей, у которых не было еще настоящих художественных интересов и потребностей. Да и при дворе приходилось чуть не насильно загонять слушателей в оперу. Кроме Арайи, в царствование Елизаветы Петровны у нас писали и ставили оперы и кантаты немец Раупах , автор второй "русской" оперы "Альцеста", на текст Сумарокова (исполнена в 1758 г., с двенадцатилетним Бортнянским в главной роли), Мадонис - (кантата на восшествие Елизаветы: "Россия по печали наки обрадованная", 1742), Сарти - ("Соединение любви и брака", на бракосочетание великого князя Петра Федоровича , 1745), Цоннис ("Вологез", 175?), Манфредини, считавшийся придворным композитором великого князя Петра Федоровича (оперы его ставились преимущественно в Ораниенбауме, где для этого в 1756 г. великий князь построил большую концертную залу). В царствование Елизаветы Петровны кроме того ставились оперы Гассе, Глука, Паэзиелло, Монсиньи и Брюэля. В последний год царствования Елизаветы Петровны (1761) театральные представления были закрыты. При Елизавете Петровне вошла в употребление так называемая роговая, охотничья или полевая музыка, изобретенная чехом Иоганном-Антоном Марешем (1719 - 1791). Как отличный валторнист, Мареш был приглашен в Россию Бестужевым (1748), понравился императрице своей игрой и был взят в камер-музыканты. Гофмаршал Нарышкин поручил ему исправление грубых охотничьих рогов. Из этих инструментов, дававших только по одному звуку, Мареш организовал (1751) роговой оркестр, разыгрывавший целые симфонии и увертюры, к удивлению иностранцев, один из которых (Массон , "Mйmoires sur la Russie", 1802) сделал, однако, ядовитое замечание, что подобная музыка "могла быть организована только в такой стране, где существует рабство". Мареш оставил трактат о роговой музыке, впоследствии изданный его биографом (I. Ch. Hinrichs, "Entstehung, Fortgang, jetzige Beschaffenheit der russischen Jagdmusik", Санкт-Петербург, 1796; русский перевод - "Начало, успехи и нынешнее состояние роговой музыки" Санкт-Петербург, 1796. На этой книге основана статья Карповича, "Роговая музыка в России", в "Древней и Новой России", 1880, август, и заметка под тем же заглавием в "Русской Музыкальной Газете", 1896, № 7). Во второй половине XVIII века роговая музыка очень распространилась в России; в самое последнее время она реставрирована в придворном оркестре и фигурировала в торжествах последней коронации. Царствование Петра III, страстно любившего музыку, ничем не успело отозваться на состоянии музыки в России, хотя он и питал широкие музыкальные планы. Еще будучи великим князем, несмотря на ограниченность своих средств, он держал в своем штате дорогих немецких и итальянских артистов, устраивал у себя концерты и оперы и собрал прекрасную коллекцию скрипок. В его полулюбительском оркестре (до 40 человек), в котором он держал первую скрипку, принимали участие и офицеры свиты, умевшие на чем-нибудь играть. Вступив на престол, Петр III по-прежнему продолжал заниматься игрой на скрипке. Проживая в Ораниенбауме, он устроил музыкальную школу для детей придворных садовников. Екатерина II была, по словам Сегюра, "нечувствительна к музыке". Огромные траты на оперу должны были, в ее глазах, служить показателем богатства и могущества империи. С другой стороны, она убеждена, что "народ, который поет и пляшет, зла не думает". Разумеется, под словом "народ" здесь можно было разуметь только те партии высших классов, которые занимались дворцовыми интригами и переворотами в предшествующие царствования: русскому "народу" итальянская опера была так же чужда в те времена, как и ныне. По свидетельству А.Н. Энгельгарда ("Записки", 49), Екатерина II "из всех театральных зрелищ более всего жаловала итальянскую оперу-буфф". Немалую долю в этом увлечении "оперой-буфф" надо отнести и на счет влияния таких придворных "меломанов", как князь Потемкин , граф Безбородко и др., для которых итальянские примадонны были интересны и с совсем другой, не музыкальной стороны. Так, по словам Сегюра, знаменитая и страшно дорогая певица Тоди была выписана для князя Потемкина. Знатные дамы "безумно", в свою очередь, увлекались певцами. В конце своего царствования даже сама императрица признавала (в разговоре с Храповицким ), что "опера-буфф всех перековеркала". В 1772 г. возник какой-то "музыкальный клуб" (в доме графа Чернышева), где еженедельно давались концерты. Первое место среди придворных театральных увеселений занимала итальянская опера, в которую приглашали знаменитейших певцов и композиторов, последних - в качестве дирижеров и поставщиков новых опер для придворной сцены. Спектакли итальянской оперы открывались осенью 1762 г. оперой Манфредини "Олимпиада", написанной на восшествие императрицы на престол. Этому композитору принадлежит еще несколько опер и кантат, исполненных в царствование Екатерины II. Преемником его был маэстро венецианской школы Бальтазар Галуппи ; он написал несколько опер, завел при дворе еженедельные концерты и занимался преподаванием композиции (Бортнянский был его учеником и в Петербурге, и потом в Италии); ему же принадлежит несколько церковных сочинений для придворного хора. Особый успех имели его "Дидона" и "Ифигения". Одновременно с Галуппи служил балетмейстер и композитор Анжолини, прибывший в Россию в 1766 г. и пошедший по стопам Фузано в сочинении балетов a la russe. В 1767 г. он сочинил "огромный в русском вкусе балет, и, вместя в музыку оного русские мелодии, сим новым ума своего произведением удивил всех и приобрел всеобщую себе похвалу". Место Галуппи занял неаполитанский маэстро Томасо Траэтта , поставивший в Петербурге пять опер и балетов своего сочинения; затем был приглашен известный Паэзиелло (в Санкт-Петербурге с 1776 по 1784 г.), учитель музыки императрицы Марии Федоровны . В списке опер Стасова значатся 22 его опер и балетов, из которых в царствование Екатерины II поставлено около 14. По уходе Паэзиелло приглашен был Сарти, уехавший, однако, скоро на юг России, где, по его мысли, Потемкин устроил было в Екатеринославе первую музыкальную консерваторию, просуществовавшую весьма недолго. По смерти Потемкина, Сарти вернулся в Петербург и занимал место придворного капельмейстера до конца царствования Павла I . Кроме нескольких опер, написанных и поставленных в России (у Стасова приводятся 4 его оперы; кроме того, одна опера - "Начальное управление Олега", на текст императрицы, - написана им вместе с Каноббио и Пашкевичем ), Сарти написал несколько духовно-музыкальных произведений для православного богослужения и был учителем церковных композиторов Веделя, Дехтерева и Давыдова , собирателя народных песен и композитора Д.Н. Кашина и др. Он писал музыку и в русском вкусе; один из романсов этого рода: "Я не знала ни о чем в свете тужить" сделался даже народной песней. Испанец Мартини, или Мартин поставил длинный ряд своих опер и балетов (у Стасова 14 названий). Особым успехом пользовались его оперы "Дианино дерево" и "Редкая вещь" ("Cosa rara"), славившаяся и в Европе. С 1789 по 1792 г. жил в России и знаменитый Чимароза (в списке Стасова значатся 12 его опер). Из других иностранных композиторов, работавших в Петербурге, выдаются барон Ванжур, автор двух опер на текст самой императрицы ("Храбрый и смелый витязь Ахридеич" и "Иван Царевич", обе 1787 г.), и француз Бюлан , автор многочисленных опер (в списке Стасова - 15), из которых некоторые написаны на русские тексты, (итальянские оперы в царствование Екатерины писали и наши церковные композиторы, Березовский и Бортнянский, в бытность свою в Италии; но для России эта деятельность их осталась совершенно неизвестной и прошла бесследно). По числу композиторов, оперы которых исполнялись в Санкт-Петербурге, первое место принадлежало итальянцам; затем следовали французы и после всех немцы. В 1766 г. на оперу и камерную музыку шло 37 400 рублей, на постановку новых опер 6 000 рублей, на придворный бальный оркестр 9 200 рублей. Когда, в видах доставления народу "зрелищ", разрешено было "всякому заводить благопристойные для публики забавы", отсюда была изъята итальянская опера, составлявшая привилегию двора. В 1762 г., для устройства духовных придворных концертов в великом посту, выписан был из Вены чех, концертмейстер Старцер . Концерты его имели весьма ограниченный круг слушателей и не оставили никаких прочных следов в истории нашей музыки. В 1764 г. явилась французская комическая опера, но, несмотря на успешное исполнение своего репертуара, она не могла соперничать с итальянской оперой. Когда контракт с казной окончился, французы попробовали было продолжать свои спектакли, но, не имея успеха, принуждены были примкнуть к немецкой труппе, а затем и совсем оставить Россию. Замечательно, однако, что господство итальянской оперы (о музыкальном вкусе тогдашней петербургской публики можно получить представление из собрания наиболее популярных мест из итальянских опер того времени, изданного в 1796 г. под заглавием "Giornale del italiano di S. Pietroburgo") шло рука об руку с подъемом национального направления, отразившегося в ряде опер с сюжетами из русской жизни и истории, музыка которых принадлежала русским композиторам, и в появлении довольно многочисленных русских музыкантов - композиторов, виртуозов и певцов. Народная песня, неприхотливая самодельная инструментальная музыка с детства окружали русского ребенка и юношу; попав в столицу, он не мог отрешиться от впечатлений детства. Любовь к родной песне, поэтому, не выводилась. На эрмитажных вечерах, по словам П.И. Сумарокова , "иногда... пели хором подблюдные песни"... Между близкими к императрице людьми были такие чисто русские люди, как граф Алексей Орлов , любивший, по словам Державина , "простую русскую жизнь, песни, пляски и все другие забавы простонародные". Благодаря всему этому в музыке является ряд самородков, вышедших, большей частью, из народной массы. Таков был Евстигней Фомин, капельмейстер театра Медокса в Москве, написавший около 30 русских опер, на тексты самой императрицы, Аблесимова , Княжнина , И.А. Дмитриевского, И.А. Крылова , Капниста и др. Одна из первых его опер этого рода, "Анюта", была поставлена в 1722 г. в Царском Селе и имела большой успех среди придворной публики. В том же году в Москве шла опера неизвестных авторов: "Любовник-колдун", текст и музыка которой взяты из русских песен (она тождественна, может быть, с одинаковой оперой Бюлана и Николаева, шедшей в Петербурге тоже в 1722 г.). Оперы писал также капельмейстер Матинский , крепостной, получивший образование за счет своего господина графа Ягужинского, в России и Италии. Из них особенный успех имел "Гостиный Двор", текст которой также принадлежал Матинскому. Самый большой успех имела опера Фомина на текст Аблесимова: "Мельник колдун, обманщик и сват", поставленная в 1799 г. в Москве, а затем и в Петербурге, на придворном театре; но здесь она была найдена слишком вульгарной по содержанию и снята с репертуара. Камер-музыкант Паскевич или Пашкевич написал несколько опер в народном духе, пользуясь народными мотивами; ему поручались также те нумера опер, сочинявшихся иностранными композиторами, которые должны были иметь национальный характер. Так, в операх на текст Екатерины "Начальное управление Олега" и "Федул с детьми" Пашкевичем написаны все народные хоры. Русские оперы еще писали: Бюлан, которого "Сбитенщик" (1789, текст Княжнина) имел успех одинаковый с успехом "Мельника", Керцелли, князь Белосельский , Брикс , Фрейлих, Поморский и др. Кроме того, иностранные оперы обыкновенно переводились и переходили на русскую сцену, где исполнялись русскими певцами. Русская оперная труппа по-прежнему не была отделена от драматической; только некоторые певцы с выдающимися голосами составляли исключение, участвуя в одной опере. Оркестр придворной русской оперы был тот же, что и в итальянской. Хоры и здесь и там исполнялись придворными певчими. Все перечисленные выше национальные оперы Екатерининской эпохи были весьма незатейливы. Арии имели большей частью куплетную форму; речитатив заменялся диалогом, как во французской оперетте или немецком Singspiel; ансамбли были сравнительно редки. Инструментовка главным образом основана была на струнном квинтете, к которому иногда присоединялись духовые (гобой, фагот, валторна, в фортиссимо - трубы). Поползновения на драматическую характеристику и развитие сюжета не выходили из самых скромных пределов. Национальный характер музыки имел условный оттенок, не выходя из рамок пользования народными мелодиями в итальянизированном их изложении или слабых попыток подражания им. Тем не менее в некоторых случаях и здесь заметны проблески таланта и известное техническое умение. Во всяком случае, эти произведения вполне были по плечу тогдашней публике и находили постоянных и многочисленных слушателей. Давались русские оперы в Петербурге, кроме придворного театра, и в нескольких других. Много было домашних сцен, содержимых вельможами и богатыми помещиками. Крепостные певцы и певицы, оркестровые музыканты и даже композиторы подвизались на этих приватных сценах. Князь Потемкин в своих походах на юге России возил с собой итальянских певцов, великолепный оркестр и огромный хор певчих. Инструментальная музыка стояла на заднем плане: музыкальное развитие публики находилось еще на слишком низком уровне, чтобы она могла интересоваться симфонической музыкой. Оркестровая музыка по-прежнему являлась шумной принадлежностью роскоши, блеска и тщеславия на балах, пирах, прогулках по воде и т. д. В игре на отдельных инструментах интересовала прежде всего виртуозная сторона, вкус к которой поддерживался и заезжими вокальными виртуозами. Лучшим оркестром был придворный оперный, состоявший по штату 1766 г. из 35 человек и насчитывающий в своей среде первоклассных артистов, особенно во второй половине царствования Екатерины. По штатам 1766 г. в оркестре было 16 скрипачей, 4 альтиста, по два виолончелиста, контрабасиста, фаготиста, флейтиста, гобоиста, валторниста и трубача и 1 литаврист. В составе оркестра были и русские виртуозы, например, скрипач Иван Хандошкин (умер в 1804 г.), сын бедного петербургского портного, первоклассный виртуоз и плодовитый композитор для скрипки (сонаты, концерты, вариации на народные песни), в том же национальном направлении, в каком писали Фомин, Пашкевич, Матинский. Особое распространение при Екатерине получила роговая музыка: роговые оркестры (из крепостных) держали, между прочим, Григорий Орлов и Потемкин, имевший у себя также хоры молдаван, венгерских и еврейских музыкантов. Мода на музыку отразилась и на военных оркестрах; некоторые из них доходили до 100 человек и более. Многие полки держали свои певчие хоры. Из инструментальных композиторов екатерининского времени выдавался своими полонезами ("Гром победы раздавайся" и "Русскими летит странами на златых крылах молва", на слова Державина) О.А. Козловский, родом поляк (умер в 1831 г.), и его земляк граф М. Огинский , полонезы которого, невысокой музыкальной ценности, в свое время были очень популярны. Симфонических русских произведений в это время еще не было. К Екатерининской же эпохе относится возникновение искусственной русской песни и романса, нередко входивших затем в народное употребление. Тексты к ним писали Богданович , Капнист, Державин, Дмитриев , М. Попов , Сумароков, князь Горчаков; особенной популярностью пользовались произведения Нелединского-Мелецкого. Музыку к ним сочиняли: Сарти, Диц, Козловский и др. Кое-что вошло в народную песню и из популярных итальянских опер Паэзиелло и других. Распространению вкуса к музыке служило при Екатерине и воспитание. Хотя сама императрица и высказала (в учебной инструкции воспитателю великих князей, князю Салтыкову ) довольно пренебрежительный взгляд на воспитательное значение музыки, тем не менее преподавание музыки было введено при ней в учебные заведения, главным образом женские. Бецкий предписывал из питомцев воспитательного дома "у кого проявится способность к пению и музыке - избирать учителей музыки". В 1779 г. воспитательный дом заключил контракт с антрепренером Карлом Книппером, державшим театрально-музыкальную школу, по которому тот должен был в течение 3-х лет обучать музыке и сценическому искусству 50 воспитанников дома обоего пола, а потом предоставить им оплачиваемые места в своем театре. В том же году основана первая у нас специальная школа сценического и музыкального искусства - театральное училище. В шляхетском кадетском корпусе кадеты обучались пению и игре на разных инструментах; певческий хор корпуса славился в городе; для занятий с ним приглашен был Бортнянский. В Смольном институте, воспитательном доме, Московском университете и других учебных заведениях также устраивались воспитанниками концерты. Наследник престола великий князь Павел Петрович учился играть на клавикордах. Распространение музыкального образования (хотя бы и очень легкого и поверхностного) в широкой массе общества вызвало появление ряда переводных руководств, в том числе первого у нас "Верного наставления в сочинении генерал-баса" (сочинения Келнера, перевод с немецкого Зубрилова, Москва, 1791). Плодом вышеизображенного широкого насаждения музыкального "художества" является музыкальный дилетантизм, наложивший свой отпечаток на историю нашей музыки и в текущем столетии, но служивший хорошей подготовительной ступенью для более серьезных занятий искусством. Явились недурные певцы- и певицы-дилетанты, хорошие любительницы-музыкантши вроде княгини Дашковой , дилетанты-композиторы вроде князей Белосельского и Горчакова. Возникает довольно многочисленная литература музыкальных альманахов, образчиком которой могут служить: "Музыкальные увеселения, содержащие в себе оды, песни Российские, как духовные так и светские, арии, дуэты польские и пр." (см. об этой литературе брошюру графа Лисовского : "Музыкальные альманахи XVIII столетия", Санкт-Петербург, 1882). Появляется, вместе с интересом к народной жизни, быту, преданиям, и ряд сборников народных песен, между которыми самое видное место занимает сборник Львова и Прача , ("Собрание народных русских песен с их голосами", Санкт-Петербург, 1790; 2-е изд., испр. и доп., 1805; 3-е - 1815; 4-е - 1897). В это же время начинают появляться и обработки малорусских песен ("Малороссийская песня: на бережку уставка", Москва, 1794). Царствование Павла I не внесло ничего нового в историю нашей музыки. Сам император был довольно равнодушен к музыке. Заметив "превеликую толпу" музыкантов Преображенского полка, Павел отобрал из них по два лучших валторниста и кларнетиста и одного лучшего фаготиста, приказав в будущее время ограничить этим состав полкового оркестра, остальных же музыкантов перечислил в строевые солдаты. Вслед за этим издан был приказ, чтобы полковые оркестры не превышали числом 5 человек; на всю артиллерию оставлялось только 7 человек музыкантов. В театрах при Павле продолжала господствовать иностранная опера, итальянская и французская, причем заметно ослабление первой и усиление второй. В репертуаре большой разницы с времен Екатерины не замечается: новые произведения итальянской школы принадлежали почти тем же композиторам, пьесы которых ставились в предыдущее царствование; из французских больше, чем при Екатерине поставлено опер Гретри и Далейрака; из немецких находим две оперы Моцарта и одну Глука - композиторов, совершенно отсутствовавших в екатерининском репертуаре: вообще репертуар имеет несколько более серьезный характер. При императоре Павле запрещен был ввоз нот из-за границы и отменено обучение музыке в тех институтах, где учились девушки не дворянского происхождения. Последняя мера исходила от императрицы Марии Федоровны, высказавшей в 1797 г. мысль, что обучение музыке и танцам, "будучи существенным требованием в воспитании девицы благородной, становится не только вредным, но даже гибельным для мещанки и может увлечь ее в общества, опасные для добродетели". Литература. Ф. Кони , "Начало драмы, оперы и балета в России" ("Пантеон", 1847); Г. Геннади , "Библиографические указания об операх в России в XVIII веке" ("Русская Сцена", 1865, № 4, 5); Михневич, "Исторические этюды русской жизни. Том I. Очерк истории музыки в России в культурно-историческом отношении" (Санкт-Петербург, 1879); Танеев , "Публичные концерты и балы в столицах" ("Русский Архив", 1885, том II, 442 - 446); Светлов, "Русская опера в XVIII столетии" (2-е книги "приложений" к "Ежегоднику Императорских Театров", 1897 - 98). Новые издания русских опер прошлого века, сделанные Юргенсоном (Москва, 1895). Из старых изданий имеется еще: "Музыка оперы комическая Горе Богатыря Косометовича (sic!), сочинение Мартина, для клавир с голосами, переложенная Прачем" (Санкт-Петербург, 1789). Ср. "Каталог" Смирдина , № 5416.

См. также статьи:
**Русское искусство. Содержание .


Россия, разд. Церковная музыка (XVIII век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Церковная музыка (XIX век) | Россия, разд. Церковная музыка (доисторический и древний период)
Россия, разд. Церковная история | Россия, разд. Церковное право
Россия, разд. Хронология по русской истории | Россия, разд. Экономическая наука
Россия, разд. Химия | Россия, разд. Южно-великорусское наречие
Россия, разд. Финансовое хозяйство России (эпоха Петра Великого) | Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В то время как история светской музыки начинается в XVIII с полного господства иноземной музыки, иностранных оркестров и композиторов, и только во второй половине столетия возникают первые создания национальной музыки, наша церковная музыка, наоборот, вначале века представляет гораздо больше самостоятельности и самобытности, чем в конце. Наблюдается поразительная напряженность работы, направленной на гармонизацию древних и местных напевов, создание новых песнопений и служб местного и специального характера и развитие хоровой техники, напоминающей, своим пристрастием к чрезмерному многоголосию, отчасти технические увлечения нидерландских контрапунктистов, отчасти (и гораздо более) многохорные сочинения итальянских композиторов XVII века. И тут и там сказывалось увлечение технической стороной, борьба и игра с трудностями. Слабость нашей культуры, отсутствие правильной систематической школы, не только музыкальной, но и общеобразовательной, проистекавшее отсюда отсутствие преемственности развития, делали все это движение непрочным. Со второй половины XVIII века указанное движение в области церковной музыки уступает место, - по-видимому, без особой борьбы, - новым видам итальянского партесного или концертного пения, ведущим свое начало от произведений итальянских приезжих маэстро, - Галунни, Сарти, - и их ближайших учеников и последователей. Многое в истории этой смены одного направления другим еще совсем темно. Мы очень мало знаем, где и как получали свои технические знания наши церковные композиторы петровского времени. Неясно также, когда именно начинается влияние приезжих итальянских маэстро на нашу церковную музыку. Уже при Анне Иоанновне наши придворные певчие участвуют в исполнении итальянских опер под управлением итальянских капельмейстеров, привыкая, таким образом, к новому вокальному стилю. Митрополит Евгений Болховитинов (в рассуждении "О древнем христианском богослужебном пении") относит появление "чистой италианской музыкальной гармонии" в "российском церковном пении" к царствованию Елизаветы Петровны , когда появились будто бы и знаменитые регенты как Рачинский и Березовский. На чем основано это мнение, неизвестно; но его достоверность подорвана неверной ссылкой Березовского, который при Елизавете был простым придворным певчим и в Италию был послан уже при Екатерине II, когда ему было всего 20 лет. Влияние Цопписа (капельмейстера в театре Локателли в царствование Елизаветы Петровны и преподавателя теории в придворной певческой капелле) было, по-видимому невелико: он был первым учителем Березовского, который окончательным своим развитием обязан был знаменитому болонскому теоретику, падре Мартини. Галуппи, своим примером, как композитор духовной музыки, и своим влиянием на Бортнянского, бывшего всецело его учеником, является первым значительным деятелем в области нашей искусственной музыки XVIII века, решительно и надолго направившим ее в русло полного итальянизма. Настоящим церковным композитором, хотя бы и в итальянском смысле этого слова, Галуппи, выдающийся представитель итальянской комической оперы прошлого века, никогда не был, но его авторитет, как европейской знаменитости, довольно сильная техника и внешняя красивость музыки, вместе с придворным его положением, создали ему такое влияние, с которым бороться было невозможно. С него начинает упрочиваться в нашей духовной музыке тот слащавый сентиментально-игривый оперно-концертный итальянский стиль, который до сих пор господствует в ней, определяя вкусы не только общества, но, отчасти, и духовенства, призванного блюсти чистоту и строгость церковного обряда. Сочинения Галуппи (частью изданные певчими капеллой и Юргенсоном в Москве, частью оставшиеся в рукописях) еще до сих пор исполняются изредка в духовных концертах. Рядом с ним, по силе влияния, должен быть поставлен Сарти, учитель Веделя , Давыдова и Дегтерева и композитор нескольких духовных произведений. Его оперный стиль дает себя чувствовать в его духовных композициях (разительный пример - двухорное "Отче наш", изданное Юргенсоном). Его произведения, полные внешнего блеска и оперного пафоса, нередко рассчитанные на грандиозные и необычные средства (вроде известной оратории "Тебе Бога хвалим", исполненной в 1789 г. в главной квартире князя Потемкина, под Яссами, хором певчих в 300 человек, оркестром, несколькими хорами военной музыки, с колокольным звоном и пушечной пальбой из 10 орудий), как нельзя лучше отвечали грандиозно-блестящему и в то же время фривольно-чувственному веку Екатерины II. Самым ранним представителем нового итальянского стиля из числа русских церковных композиторов был Березовский (1745 - 77), вернувшийся из Италии в 1774 г. лауреатом Болонской музыкальной академии и не нашедший на родине никакого применения своим знаниям и таланту, что в связи с известной общероссийской слабостью привело его к трагическому концу. Наиболее серьезные стороны своего таланта и композиторской техники Березовский проявил в своем 4-голосном концерте: "Не отвержи мене во время старости" (изданное Юргенсоном). Остальные изданные вещи его слабые. Многие другие сочинения, имеющиеся в рукописях, быть может только приписываются ему. В отличие от итальянцев, совсем не заботившихся о соответствии музыки тексту в сочинениях для нашего богослужения (в значительной степени по незнанию языка), Березовский стремился к возможно строгому соответствию музыки и слов не только в смысле просодии, но в смысле истолкования музыкой их содержания. Произведения его имели вообще довольно слабое распространение. Счастливее был другой талантливый представитель итальянского концертного стиля, Бортнянский (1751 - 1825), учившийся у Галуппи сначала в Петербурге, потом в Италии, где пробыл до 1779 г. Вскоре по возвращении Бортнянский был назначен "композитором придворного певческого хора", а в 1796 г. - директором придворной певческой капеллы. Превосходный техник, хотя и в итальянском духе, часто жертвующем благозвучию музыкальной характеристикой и мелодической независимостью голосов (пристрастие к параллелизмам голосов, движущимся параллельными секстами или терциями, что влечет за собой в конце концов монотонность и бесцветность), Бортнянский был весьма плодовитым духовным композитором, создавшим целый ряд образцов, которым следовали и позднейшие наши церковные композиторы (например, форма "Херувимской", сделавшаяся типичной). Ученики Сарти, - Дегтерев (1766 - 1813), Ведель (1770 - 1806 или 1810), Давыдов (1777 - 1825), - представляют еще большую степень увлечения стилем. У Дегтерева и Веделя преобладает элемент сентиментально-слащавый, выраженный в кудреватом, мелодическом по преимуществу стиле. Стройной полноты, гармонического равновесия между голосами хора произведения Веделя и Дегтерева не представляют. Оба жертвуют целым в пользу красивых мелодических выходок в отдельных голосах, обрекающих другие на совершенно пассивную и бесцветную роль. Достоинство обоих композиторов - стремление согласовать музыку с текстом и выразить религиозное настроение, заключающееся в словах последнего. Это не всегда удавалось им, вследствие ограниченности дарования, однородности музыкального развития и вкуса. К чести Веделя нужно сказать, что он строго судил свои произведения. Сочинения обоих остались в рукописи. Сочинения Давыдова отражают блестящую сторону композиторского дарования его учителя, Сарти. Мы находим в них звучность, бойкость и размашистость мелодичного движения голосов, большую гармоническую полноту и более решительную модуляцию, чем у Веделя и Дегтерева; зато в них отсутствует почти совершенно глубина и чистота религиозного чувства и настроения. И у Давыдова есть наклонность к ариозным, сольным выходкам в итальянском мелодическом вкусе, при большей, впрочем, уравновешенности отдельных голосов. Подвижный, отчетливый ритм придает им какой-то маршеобразный характер, неуместный в духовной музыке. У всех трех мы находим отсутствие самостоятельности и художественной свободы в голосоведении, а также разнообразия и непринужденности модуляций, присущих Бортнянскому, несмотря на указанные недостатки его стиля. Деятельность итальянских маэстро и их последователей быстро распространила новый концертный стиль духовной музыки по всей России; этому способствовало размножение певческих хоров и школ для обучения церковному пению. Лучшим хором была придворная певческая капелла, поставленная на замечательную высоту еще предшественниками Бортнянского. В 1767 г. в ней было 100 человек, преимущественно малороссов. Бортнянский, став ее директором, выбрал для нее лучшие голоса из архиерейских хоров по всей России, изгнал разные дурные певческие привычки (крик и т. д.) и довел капеллу до высшего совершенства. В 1769 г. Синод постановил напечатать Ирмолог, Обиход, Октоих и Праздники исправного знаменного распева (см. историю этого печатания у Бессонова, "Судьба нотных певческих книг", в "Православном Обозрении" 1864 г., май и июнь, и "Знаменательные года в истории Русского церковного пения", в "Православном Обозрении" 1872 г., январь и февраль). Источниками для составления печатных нотных книг служили линейные рукописи 2-й половины XVIII века. Крюковые рукописи, сохранившиеся в употреблении у старообрядцев, не были привлекаемы к сравнению и составлению свода напевов. Самое дело свода, корректуры и печатания было поручено простым иподиаконам и певчим, не имевшим никаких музыкально-археологических познаний и руководившихся только практикой богослужебного пения. Этим объясняется, почему в нотные книги, изданные Синодом, не вошла масса исконных древних напевов, только теперь делающихся достоянием музыкальной археологии, а включены некоторые песнопения вроде "Взбранной воеводе" Жуковского распева. В 1778 г. напечатан "Сокращенный Обиход" нотного пения, приспособленный для домашнего подготовления к церковному пению неопытных клириков и составленный по местному обычному пению Новгородской епархии. Печатные нотные книги оставили совсем в стороне кондакарное, не разобранное еще пение, демественное, неполные знаменные распевы и разные местные и частные переводы, а также огромное большинство песнопений знаменного путевого распева. Кроме знаменного и обычного распевов, в печатанные книги вошли новые распевы - киевский, греческий, частью болгарский и очень немного образцов герасимовского, знаменного путевого и знаменного "иного распева". С тех пор нотные певческие книги постоянно перепечатываются новыми изданиями без всяких изменений. - Успех итальянских композиторов и их русских последователей вызвал много второстепенных и третьестепенных композиторов-подражателей, пустившихся писать концерты, нередко весьма вычурные, совсем не церковные и даже не сочиненные на церковные тексты. Концерты эти стали вытеснять из богослужения исконное церковное пение, превращая церковь в концертный зал с программами сомнительного вкуса. Это злоупотребление вызвало указ императора Павла (10 мая 1797 г.), которым предписывалось концертов, вместо причастного стиха, не употреблять, но петь каноник или псалом. Тем не менее пение концертов во время богослужения этим указом не было искоренено, и запрещение его приходилось повторять и в текущем столетии. Литература. Н. Лебедев , "Березовский и Бортнянский, как композиторы" (Санкт-Петербург, 1882); Никольский , "По поводу суждений о нотных церковных книгах Синодального издания" ("Церковные Ведомости", 1892, № 37); "Об издании нотных книг Святейшим Синодом" (там же, 1888, 13); "Русский композитор Веделев" ("Русский Инвалид", 1854, 94); "Арт. Лук. Ведель" ("Киевлянин", 1868, 57, из книги Аскоченского "Киев и т.д."); "Арт. Лукьян Ведель" ("Домашняя Беседа" Аскоченского , 1860, 19); "Духовные композиторы: Бортнянский, Турчанинов" ("Воскресный День", 1891); "Заслуги Бортнянского и Львова для церковного пения" ("Церковный Вестник", 1890); биография М.С. Березовского в биографическом Словаре митрополита Евгения.

См. также статьи:
**Русское искусство. Содержание .


Россия, разд. Светская музыка (XIX век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Русское крестьянское обычное право | Россия, разд. Светская музыка (XVIII век)
Россия, разд. Русское гражданское право (петербургский период) | Россия, разд. Светская музыка (доисторический и древний период)
Россия, разд. Русское гражданское право | Россия, разд. Свод Законов
Россия, разд. Русское государственное право | Россия, разд. Северно-великорусское наречие
Россия, разд. Русский язык и сравнительное языкознание | Россия, разд. Северо-Восточная Россия XIII - XV веков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

В начале царствования императора Александра I , вместе с общим подъемом общественной жизни, особенно оживилась совсем было упавшая при Павле русская опера. Главную роль в этом оживлении играл К.А. Кавос , приехавший в Россию в 1798 г. Его неутомимый труд при разучивании новых опер с тогдашними русскими певцами-самородками, ряд реформ оперного дела, введенных по его почину, его плодовитая композиторская деятельность подняли русскую оперу на такую высоту, которой в XVIII веке она не достигала. В 1803 г. русская оперная труппа была отделена от драматической. При Александре I на русской сцене поставлены были новые русские оперы следующих композиторов (не считая Кавоса): Алябьева , Антонолини , Бюлана , Верстовского , Давыдова , Кашина , Козловского , Левашова, Ленгарда, Масловича , Маурера , Паскевича , А. Титова , С. Титова , Е. Фомина (последняя его опера - "Золотое яблоко", 1804 г.). Большинство этих "опер" - не более как незатейливые оперетки-водевили. Новым элементом является обилие дилетантских произведений (Алябьева, Верстовского, братьев Титовых); композиторы Екатерининской эпохи были музыкантами-профессионалистами. Характерно и то, что первые наши "национальные" композиторы прошлого века были люди плебейского или разночинного происхождения, тогда как композиторы XIX века принадлежат все к дворянской, купеческой или чиновной среде. Плебеи-композиторы прошлого века являлись продуктом того общественного строя, в котором искусство, литература и наука играли подчиненную, служебную роль и были предоставлены низшему "подлому" сословию. Музыканты-профессионалы XVIII и первой половины XIX века стояли на самой низкой ступени общественной лестницы. Наши театральные и прочие мемуары, воспоминания, записки полны примерами грубейших оскорблений, наносимых русским артистам и проистекавших не только из отсутствия уважения к человеческой личности вообще, но и из специально презрительного отношения к званию музыканта, певца, актера. С начала нынешнего века отношение это начинает постепенно, хотя и медленно, изменяться. Талантливые люди, принадлежащие к высшим классам, получают мало-помалу возможность если не развить вполне свои способности, то по крайней мере приобрести вкус к искусству и даже к самостоятельному творчеству. Материальный достаток дает много досуга, который и посвящается любимому занятию. Сочинения русских композиторов-дилетантов первой четверти XIX века не были, однако, богаты музыкальными достоинствами. Выше их стоял профессиональный музыкант Кавос, хотя дарование его не отличалось оригинальностью: в его операх часты заимствования у Моцарта, Керубини, Чимарозы и др. В сущности, это была так называемая капельмейстерская музыка, со всеми ее достоинствами и недостатками. От всякого новаторства Кавос был далек; оперы его по форме не поднимались выше Singspiel - водевиля с куплетными ариями, очень редкими ансамблями и диалогом вместо речитатива. Только оркестровка Кавоса была звучнее и богаче, чем у его предшественников (так, он первый стал у нас употреблять тромбоны). Национальный элемент в операх Кавоса не шел дальше, чем у предшествовавших ему композиторов, и заключался частью в употреблении народных мотивов, частью в подделке под них, в установившемся уже quasi-русском стиле, с западной (итальянской) гармонизацией и проистекающими отсюда мелодическими уклонениями. Большая часть опер его писана на тексты князя Шаховского . Сюжеты в большинстве случаев имеют национальный характер: попадаются сюжеты былинные ("Добрыня Никитич", "Илья богатырь"), исторические ("Сокол князя Ярослава", "Юность Иоанна III", "Иван Сусанин"), сказочные ("Жар-Птица", "Князь Невидимка", "Светлана"), бытовые ("Откупщик Бражкин"). Некоторые оперы Кавоса имели особый успех именно благодаря сюжету, например, опера "Крестьяне", поставленная в 1814 г. и изображавшая патриотическую готовность умереть за веру и царя. Такой же успех выпал и на долю "Ивана Сусанина", лучшей из опер Кавоса, хотя по музыке нередко обнаруживающей влияние "Водовоза" Керубини. Опер с общеевропейскими сюжетами у Кавоса было немного. Как курьез может быть отмечено исполнение на французской сцене (1806) оперы А. Титова: "Tatiana ou la jeune paysanne des Montagnes de Vorobioff", на текст французского певца Клапареда. Замечается некоторое усиление интереса к немецкой и французской музыке, объясняющееся отчасти отсутствием итальянской оперы, но все-таки свидетельствующие и о некотором развитии музыкального вкуса публики. Капельмейстерами были Антонолини и Л. Мауер (хороший скрипач), во французской опере (с 1803 до 1811 г., когда она выехала из России) - известный композитор Буальдьё и Штейбельт. По окончании наполеоновских войн французская опера опять возобновилась. Итальянская опера, при Павле уничтоженная, была возобновлена в 1801 г. и просуществовала до 1806 г.; открыта вновь она была лишь при Николае I (1828). - Рядом с давно укоренившейся оперной музыкой начинает развиваться у нас впервые симфоническая и концертная. В 1802 г. основывается старейшее у нас музыкально-благотворительное "Филармоническое общество", делающееся надолго единственным рассадником серьезной концертной и симфонической музыки. С 1802 по 1819 г. концертами его дирижировал капельмейстер Парис, исполнявший, между прочим, Гайдна, Моцарта, Генделя, Бетховена. Здесь же выступали такие виртуозы как скрипач Роде и пианист Фильд, с 1804 г. живший в России и образовавший многих учеников, в том числе Верстовского. Из приезжих певиц славилась Каталани. В начале этого века в Петербурге существовало еще "Музыкальное собрание" (музыкальный клуб), членами которого были сам император, его фамилия и вся знать. Кроме публичных концертов за плату, богатые люди устраивали у себя домашние концерты. Давались концерты и в разных учебных заведениях, с участием воспитанников. В некоторых частных домах культивировалась серьезная музыка. Вообще музыкальность общества выросла особенно за это время. Из "Записок" Глинки можно видеть, как много уже в первую четверть этого столетия было любителей музыки и более или менее порядочных дилетантов-исполнителей. По данным "Указателя Петербурга на 1822 - 23 г." в Петербурге было около 20 дипломированных профессоров и учительниц музыки, множество оркестровых музыкантов, около 40 мастерских и магазинов музыкальных инструментов, (в том числе фортепьянные фабриканты Тишнер и Шредер ), несколько нотных магазинов и издателей. Процветали домашние оркестры, игравшие по праздничным дням в окрестностях Петербурга, на дачах различных вельмож. Среди крепостных певцов и музыкантов нередко попадались люди с несомненными способностями. Крепостному оркестру своего дяди обязан был Глинка своими первыми музыкальными впечатлениями; в нем он прошел первую практическую школу инструментовки. Отрицательных сторон в крепостном музицировании было, однако, гораздо больше, чем положительных. Исполнение большинства крепостных артистов, выученных из-под палки, стояло ниже всякой критики. Невежественны и эстетически неразвиты были иногда и богачи-меценаты, державшие свои оркестры и оперы. Одним из любимейших музыкальных развлечений, особенно у светской молодежи, были цыганские хоры, которые посещала и тогдашняя интеллигенция (Пушкин , Языков , воспевший цыганку Таню, и т. д.). В театре опера-водевиль пользовалась, наряду с балетом, наибольшим успехом. Одним из любимых родов театральных представлений являлись также дивертисменты, состоявшие из пения, танцев, музыки и пантомим. Вокальными в них номерами были большей частью народные песни. Музыку к этого рода произведениям писали Кавос, Кашин, Давыдов. Подъём патриотизма после победы над Наполеоном вызвал также появление первых русских ораторий: "Минин и Пожарский, или Освобождение Москвы" Дектерева и его же (неоконченная) "Бегство Наполеона". К этому роду произведений относится и кантата Бортнянского на текст Жуковского "Певец во стане русских воинов" (с аккомпанементом фортепиано, 1813). Невзыскательный вкус публики проявился и в успехе известных романсов Александровской эпохи. Самым любимым и популярным композитором русских романсов конца царствования Александра I был Н.А. Титов (1800 - 1876), сын оперного композитора А.Н. Титова, прозванный "дедушкой русского романса", т. к. он первый будто бы начал писать романсы с русским текстом. Это не совсем верно: такие романсы писались уже при Екатерине II. Первый печатный романс Н.А. Титова , "Уединённая сосна" (1820), пользовался огромным распространением и увековечен Тургеневым в одном из рассказов "Записок охотника" ("Татьяна Борисовна и её племянник"), где он ошибочно приписан Варламову. К концу царствования Александра I относится и первый очень слабый романс М.И. Глинки "Моя арфа" (1824), написанный во вкусе Титова. Романсы писали ещё слепец-музыкант Жилин ("Малютка, шлем нося", на слова Мерзлякова , пользовался большой популярностью), Кашин, Кавос, Верстовский ("Чёрная шаль", на слова Пушкина, "Бедный певец", на слова Жуковского и другие). Особый успех выпал на долю только что названных романсов Верстовского, окрещенных именем "кантат" и исполнявшихся на сцене с сопровождением оркестра и со сценической обстановкой. "Черная шаль" и другие "кантаты" Верстовского вызвали в "Вестнике Европы" (1842, январь, № 1) восторженную статью Одоевского (князя В.О. Одоевского). Молодой критик нашел, что Верстовский "одухотворил своей гармонией поэтические произведения, им избранные, дал им новую жизнь, открыл в них оттенки, совершенно потерянные при чтении". Статья Одоевского вызвала целую полемику с неким Н. Д. (иначе "Лужницким стариком"), сотрудником того же "Вестника Европы", отрицавшим у этих произведений Верстовского (и основательно) право называться кантатами. Одоевский возразил целой "феерией" кантаты, напечатанной в издававшемся им тогда альманахе "Мнемозина" (1824 - 25); противник его отвечал насмешками над юным возрастом критика, его ученостью и т. д. Приведенная полемика интересна как образчик музыкальной критики Александровской эпохи. На самом деле кантаты Верстовского были просто романсами довольно большого объема, с некоторыми поползновениями к музыкально-драматической характеристике, но невыдержанными ни в техническом, ни в музыкально-драматическом отношениях: так, например, в "Черной шали", с ее мрачным содержанием, господствует плясовой, вальсообразный ритм. Рост музыкальности в обществе Александровской эпохи отражается и в появлении довольно большого числа руководств по теории музыки, школ для различных инструментов, музыкальных журналов и т. д. В 1805 г. вышло в Санкт-Петербурге первое (переводное) руководство по гармонии: "Правила гармонические и мелодические для обучения всей музыки", Винченцо Манфредини, перевод с итальянского Дехтярева. К 1816 г. относится другое подобное же руководство: "Грессета рассуждения о гармонии"; переведенное с французского Дьяковым . (Санкт-Петербург). Через два года выходит "Теория музыки" Гессе де Кальве , переведенная с немецкого Гонорским (Харьков, 1818). Несколько "школ" для фортепьяно указывают на распространение игры на этом инструменте. Кроме переводного "Новейшего самоучителя" и т. д., Плейэля и Дюссека (Санкт-Петербург, 1817), является и оригинальная "Полная школа для фортепиано", сочинение И. Прача. (Санкт-Петербург, 1816). Для скрипки выходят две переводные "школы". На большое распространение гитары указывает ряд "школ", журналов, сборников песен для этого инструмента, впервые у нас появившихся лишь при Елизавете Петровне. В 1808 г. вышел "Русский карманный песенник для семиструнной гитары на 1808 г." Алферова, в 1810 г. - его же "Журнал гитарный", в 1819 г. - "Междуделье, или Собрание образцовых русских и других песен для семиструнной гитары", Дмитревского (Санкт-Петербург). Две "школы" для гуслей указывают на известное распространение этого инструмента. Растет и число музыкальных журналов: "Журнал отечественной музыки на 1806 г.", изданный Д. Кашиным в Москве; "Журнал для фортепиано на 1811 г., содержащий в себе русские песни с вариациями", изданный Ф. Нерлихом; "Азиатский музыкальный журнал", изданный в Астрахани в 1816 - 18 г. И. Добровольским и заключавший в себе, между прочем, записи разных восточных напевов. Русские песни, кроме второго издания сборника Прача, издаются в ряде сборников разных наименований. Вторая четверть XIX столетия, столь знаменитая в истории нашей литературы и искусства, и в области музыки составляет также эпоху, характеризуемую именем Глинки. Если принято говорить, что Пушкин создал русскую поэзию и литературу, а Иванов - русскую живопись, то с еще большим правом можно сказать, что Глинка создал русскую музыку. Пушкин и Иванов имели замечательных предшественников и современников; у Глинки их не было. Верстовский, с его слабой дилетантской техникой и наивным, бессознательным творчеством, с его операми-водевилями, лишенными музыкально-драматических характеров - пигмей в сравнении с Глинкой и его могучей музыкальной характеристикой, роскошью и яркостью музыкальных красок, гениальной легкости техники, классической простотой и вместе с тем поразительной новизной творчества. "Аскольдова могила" Верстовского уже потому не могла оказать никакого влияния на Глинку как на оперного композитора, что последний имел возможность ознакомиться с ней лишь после того, как "Жизнь за царя" была если не поставлена, то написана. "Аскольдова могила" была поставлена в Москве 15 сентября 1835 г.; "Жизнь за царя", начатая зимой 1834 г., писалась летом и зимой 1835 г., когда Глинка, только что женившийся, был прикован к своей смоленской деревне и Петербургу. Весной 1836 г. "Жизнь за царя" была почти кончена и поставлена 27 ноября того же года, тогда как "Аскольдова могила" в Санкт-Петербурге шла впервые в 1841 г. Национальный элемент в "Аскольдовой могиле" столь же притом условен, как у "русских" композиторов прошлого века или у Кавоса. Форма опер Верстовского в сущности даже ниже немецкого Singspiel и представляет собой ряд песен или романсов, исполняемых то хором, то солистами, т. е. очень недалека от обыкновенного водевиля. Прогресс, не говоря о прирожденном мелодическом даровании Верстовского, заключается лишь в большей последовательности и выдержанности, с которой применен Верстовским quasi-русский стиль музыки. Точно так же едва ли на Глинку могли иметь особое влияние оперы Кавоса. Мы знаем из "Записок" Глинки, что он находил музыку Кавоса в "Иване Сусанине" удачной, но тут же он говорил, что опера эта написана "когда-то" - стало быть, едва ли он часто ее слышал. Сюжет "Жизни за царя" был предложен Глинке Жуковским и, следовательно, даже в выборе сюжета опера Кавоса могла иметь на него только косвенное влияние. Особого уважения к музыке Кавоса Глинка, кажется, не питал, как это можно заключить из его непочтительного обращения с одной из популярнейших тем Кавоса, приложенной им еще в пансионе к смехотворному школьному "канту на подинспектора Колмакова" ("Записки", стр. 11). Правда, Глинка также не всегда, даже в "Руслане", был свободен от обычного тогда полуитальянского, полурусского склада русской музыки; но рядам со страницами, в которых он является сыном своей эпохи, идут другие, поражающее своей новизной, своим гениальным прозрением в самую глубь народного творчества (хоры "Славься" и "Разливалася" в "Жизни за царя", многих местах "Руслана"). Как поэмы и драмы Пушкина ближе связаны духовно с произведениями Байрона, Шекспира, Шиллера, чем с Богдановичем , Херасковым , Озеровым , так и оперы Глинки имеют больше духовного сходства с операми Моцарта, Керубини, Вебера, чем с произведениями предшествующих ему русских композиторов. От великих европейских мастеров Глинка усваивал не ту или другую внешнюю манеру выражения (как это делал Верстовский, подражая Веберу), но самую основу их творчества, самую тайну их гения. Как Пушкин, Глинка был бы немыслим в допетровской Руси, с её духовным византийско-татарским рабством. Родство Глинки, создателя самобытной русской музыки, с гениальными европейскими композиторами сказалось, между прочим, в отношении к его произведениям русской большой публики и европейских ценителей. Оперы Верстовского пришлись вполне по плечу нашей тогдашней публике, еще мало развитой в эстетическом и специально-музыкальном отношениях; оперы Глинки, особенно "Руслан", были оценены по заслугам лишь небольшим числом лиц, поднимавшихся над общим уровнем массы. Успеху "Жизни за Царя" еще способствовали патриотический и драматический сюжет, превосходное исполнение Петровым роли Сусанина, а также те стороны музыки, которые наименее уклонялись от привычного итальяно-русского стиля; но гениальный "Руслан" большинством публики и многими присяжными ценителями был признан оперой скучной, ученой, неудачной, "немецкой" и т. д. Даже такой, по-тогдашнему, знаток музыки, как гражданин М.Ю. Виельгорский , находил первую половину пятого акта плохой музыкой ("Mon cher, c est manvais"), а всю оперу - неудачной ("un opera manque"). Истинное значение Глинки сознавалось разве князем В.Ф. Одоевским и ещё очень немногими. Восторги и похвалы близких приятелей, как Кукольник и его кампания, имели обычный "приятельский" характер и были мало авторитетны. Только европейцы, - Мериме, Лист, Берлиоз, Дрезеке, - верно угадали значение Глинки. Берлиоз дал первую оценку музыкального дарования Глинки, правильно указав его характерные черты ("Journal des Debats", 16 апреля 1845). С появлением Глинки заканчивается переходной период в истории нашей музыки. Хотя после Верстовского и являются как бы эпигоны quasi-русского стиля, - Вильбоа , с "Наташей" и Кашнеров с "Грозой", - но по своей форме эти оперы все-таки принадлежат к другому типу, чем оперы Верстовского, последнего в ряду наших оперных водевилистов. Русское самобытное музыкальное искусство, усвоившее западные средства выражения, - известные приемы тематической разработки, общие нормы гармонии и контрапункта, богатый и яркий западный оркестр, - отныне ищет и находит в своем собственном исконном запасе народного творчества законы истинно-национальной мелодии, гармонии и контрапункта. Глинка первый угадывает эти законы, первый создает неувядаемые образы вполне национальной русской музыки. Начало царствования Николая I было особенно благоприятно для русской оперы, пользовавшейся большим расположением публики и не встречавшей опасной конкуренции со стороны иноземных трупп. Правда, в 1828 г. возобновилась итальянская опера, но она просуществовала только до 1830 - 31 г., вновь сформировалась в 1832 г. и опять закрылась в 1835 г. Одновременно с нею была в Санкт-Петербурге и прекрасная немецкая опера (с 1832 по 1843 г.), но их присутствие не мешало русским оперным спектаклям, шедшим в Большом театре. В составе петербургской русской оперной труппы особенно выделялись знаменитый бас О.А. Петров (с 1839 г.), сопрано М.М. Степанова , А.Я. Воробьева (по мужу Петрова, прекрасное контральто, создательница партии Вани в "Жизни за Царя"). В Москве состав труппы был слабее. Капельмейстерами русской оперы в Петербурге были Альбрехт и Лядов , в Москве - Шольц и Кубишта . В 1843 - 44 г. вновь явилась в Петербург итальянская труппа, с такими знаменитостями во главе, как Виардо-Гарсиа , Рубини, Тамбурини, (позже - Гризи, Марио, Лаблаш и другие), и перетянула на свою сторону симпатии всей публики и высшего общества, с двором во главе. Большой театр был отдан итальянцам: русская труппа частью была переведена в Москву, частью почти распалась. Итальянский театр был закрыт для произведений русских композиторов. Высочайшее повеление по этому предмету вызвано было, правда, заслуженным фиаско оперы А.Ф. Львова "Bianca e Gualtiero", но из-за него и "Жизнь за царя" не могла быть поставлена у итальянцев, несмотря на желание Фреццолици дать её в свой бенефис (см. "Записки" Глинки, страница 171). С этих пор итальянская опера свивает себе прочное гнездо в Петербурге, отвлекая публику от народного искусства; она была упразднена только в 1885 г., и содержание её вполне резонно предоставлено частной антрепризе. В царствование Николая I на наших сценах были поставлены новые оригинальные произведения следующих русских или поселившихся в России композиторов (кроме Глинки): Ю. Арнольда, М. Бернарда , Верстовского, Геништа , Даргомыжского ("Эсмеральда", обнаруживающая еще сильное влияние Галеви и Обера). О.Дютша , Кавоса, А.Ф. Львова , Мундта, А. Рубинштейна ("Куликовская битва", "Сибирские охотники", "Фомка-дурачок", 1853), Сапиенцы , Соливы, Струйского , Толстого , Шелехова . Преобладание итальянской оперы и ее влияние на вкусы публики вызвали появление подражателей, вроде Ф.М. Толстого, писавшего дилетантские оперы во вкусе Россини и Беллини. Этому влиянию поддавались и композиторы романсов (в огромном большинстве - дилетанты), которых в данную эпоху народилось бесчисленное множество. Даровитый дилетант А.А. Алябьев (1802 - 52) написал более 100 романсов, обличающих несомненные способности. Мелодическим дарованием он не уступал Верстовскому и превосходил его гармоническим вкусом, хотя его талант остался недоразвитым вследствие отсутствия серьезного музыкального образования и беспорядочной жизни. Как и Верстовский, Алябьев стремился к национальности, приближаясь иногда к народной песне. Попытка его в оперном роде: "Кавказский пленник" обнаружила полную несостоятельность его таланта перед более обширной задачей. Не менее даровитый мелодист А.Е. Варламов (1801 - 1851) стоит ниже Алябьева как гармонист, но плодовитостью превосходит его (более 250 романсов). К.П. Вильбоа (1817 - 1882), также дилетант, стремился подражать Глинке. Романсы М.Ю. Виельгорского (1788 - 1856), немногочисленные, выдаются несомненным вкусом и музыкальностью. Геништа, солидный музыкант, один из первых писал на тексты Пушкина ("Черная шаль", "Шуми, шуми, послушное ветрило"). А. Гурилев , дилетант-мелодист во вкусе Алябьева и Варламова, написал около сотни романсов. Ни один из перечисленных композиторов не может, однако, считаться родоначальником русского художественного романса; отцом его является только Глинка . У него первого мы находим художественно законченную внешнюю форму, заключающую в себе музыкально-поэтическое содержание. Уже ранние его романсы, например, "Разочарование" (1828), превосходят свежестью музыки и художественной законченностью все другие современные романсы. Национальный элемент, хотя еще условный, начинает сказываться в них с первых же шагов ("Ах ты душечка", 1827; "Дедушка", 1828; "Ночь осенняя", 1829 и т. д.), но впоследствии встречается все реже и реже. Большая часть романсов Глинки написана в общеевропейском стиле, ярко обнаруживая, однако, свою принадлежность к совершенно особой школе европейского искусства разными особенностями гармоническими, ритмическими и мелодическими (плагальные каденции, редкие размеры, обороты мелодии, близкие к народным). Многие романсы Глинки устарели, в особенности из-за безвкусных текстов, но некоторые до сих пор являются неувядаемыми образчиками русского художественного романса. Таковы, например, гениальный по декламации и живописности сопровождения "Ночной смотр", "Песнь Маргариты", "Еврейская песня", "Слышу ли голос твой", "Дубрава шумит", "Как сладко с тобой мне быть". Второе место по художественному значению занимают романсы А.С. Даргомыжского, написанные в царствование Николая I. Они, безусловно, талантливее прочей тогдашней романсной литературы, но, за редкими исключениями ("Влюблен я, дева-красота" и др.), невыдержанны или бледны по музыке и представляют главным образом историко-биографический интерес. Фортепьянная музыка русских композиторов, получившая начало еще в царствование Александра I (одним из первых произведений этого рода была фортепьянная соната Верстовского, посвященная им своему учителю Фильду, а также ранние фортепьянные сочинения Глинки - большей частью вариации на темы из модных опер, изданные уже после его смерти), насчитывала при Николае I еще очень немного представителей. Небольшие салонные пьесы, большей частью ничтожные по содержанию и не имевшие в себе ничего русского, издавались обыкновенно в музыкальных альманахах, вроде "Музыкального альбома" (изданного Верстовским в 1827 и 1828 годах) или "Подарка любителям танцев для ф. п." (Москва, 1833). В 30-х и 40-х годах большим распространением пользовались салонные композиции московского композитора Фердинанда Лангера (фантазии, транскрипции и т. п.), находившие себе восторженную хвалу в музыкальных рецензиях В.П. Боткина . Многочисленные сочинения И.Ф. Ласковского (умер в 1855 г.), - мазурки, вальсы, вариации, экспромты, песни без слов, этюды, ноктюрны, тарантеллы, сонаты, - в настоящее время совсем позабытые, представляют менее разнообразное и виртуозное фортепьянное письмо, чем у Шопена, но отличаются мелодическим и гармоническим вкусом, искренним и задушевным настроением и, безусловно, возвышаются над всем, что писалось в то время для фортепьяно, кроме очень немногих вещей Глинки ("Баркалолла", "Souvenir d'une mazurka"). Глинка еще менее тяготел к фортепьянной музыке, чем к романсной, не будучи настоящим пианистом-виртуозом и обладая в этом отношении довольно устарелым вкусом, заставлявшим его ставить Фильда как пианиста выше Листа. Фортепьянные сочинения занимают в его творчестве еще менее заметное место, чем романсы. К началу 50-х годов относятся и первые фортепьянные произведения А. Рубинштейна. С 1838 г. проживал в Петербурге Гензельт, но его композиторская деятельность протекала совершенно независимо от нашей музыкальной жизни и не оказывала на нее никакого влияния. Прочие роды камерной музыки не получили еще законченного выражения. Квартеты для смычковых инструментов писали Глинка (квартет F-dur, 1830 г. в Гайдновском роде, слабое раннее произведение, изданное только много спустя после смерти автора). Ласковский, М.Ю. Виельгорский и др. Ни одно из этих произведений не составило эпохи в истории нашей музыки. Тоже следует сказать и о других сочинениях Глинки в камерном роде, относящихся к ранней эпохе его творчества. Многие из них напечатаны лишь после его смерти в качестве интересного биографического материала. Зато самобытная русская симфоническая музыка, как и оперная, восходит к Глинке. Все другое в этом роде, что было написано до Глинки и в его время (симфонии графа Ю. Виельгорского и Д. Резвого, концертные увертюры Верстовского, симфонии Л. Маурера, фантазия "Буря" Д. Струйского и др.), частью ординарно и не имеет ничего национального, частью крайне слабо. Как в своей оперной музыке, так и в симфонической, Глинка не имел в России предшественников. При всем своем русском характере, увертюра "Руслана" (увертюра "Жизни за царя" - слабое произведение в смысле симфонической работы) коренится в Моцарте и Бетховене. Музыка к "Князю Холмскому" обнаруживает такое же духовное родство с "Эгмонтом" Бетховена, какое имеет, например, "Борис Годунов" Пушкина с хрониками и трагедиями Шекспира. Одно из самих высоких произведений Глинки - "Арагонская хота", - представляет чисто бетховенскую мощь тематической разработки. Юмор, каким исполнена "Камаринская", также не имел у нас раньше музыкального воплощения; только в симфонических скерцо Бетховена Глинка мог найти нечто подобное. Среди этих произведений, к которым еще нужно прибавить "Ночь в Мадриде", с ее контрастами жгучей неги и бодрого веселья, а также превосходные оперные антракты в "Жизни за Царя" и особенно в "Руслане", нет ни одной настоящей симфонии в общепринятой четырехчастной форме, но мы находим в них вполне готовый русский симфонический стиль, все элементы симфонии. Концертная жизнь Петербурга в царствование Николая I развилась еще более, чем в предыдущее царствование. По серьезности программ (до начала 50-х годов) выше всех стояли концерты Филармонического общества. Русские произведения исполнялись здесь редко. К началу 50-х годов, под влиянием увлечения итальянской оперой, вкусы публики все более и более отвращаются от серьезной музыки; даже "Дон Жуан" Моцарта (см. статьи Серова ) кажется тогдашней публике ученой и скучной музыкой. Концерты Филармонического общества начинают падать; дирекция, идя навстречу вкусам общества, резко меняет характер своих программ, привлекая к участию в своих концертах виртуозов и итальянских певцов. Хоры исполнялись придворными певчими до 1849 г., когда директор капеллы Львов основал особые концерты капеллы (см. ниже). В связи с уходом хора находится и исчезновение из филармонических концертов больших хоровых произведений. Некоторые из этих концертов состоялись под управлением Берлиоза, исполнявшего в них ряд своих произведений, оцененных весьма немногими. Незамеченным прошел приезд в Россию Шумана (1844), хотя одна из его симфоний и струнный квартет были исполнены в концерте, устроенным графом М.Ю. Виельгорским. Из-за виртуозной славы его жены, Клары Шуман, тогдашние знатоки проглядели одного из величайших композиторов XIX века. Зато Лист, бывший в России в 1843 г., встретил самый восторженный прием, благодаря своей виртуозной игре (см. В.В. Стасов, "Лист, Шуман и Берлиоз в России", "Северный Вестник", 1889, № 4 и 8; его же, "Лист в России", в "Русской Музыкальной Газете", 1896). С 1850 г. устраивались концерты в зале певческой капеллы, имевшие преимущественно серьёзно-классический характер. В начале царствования Николая I в Петербурге недолго существовали два музыкальных хоровых общества из любителей, принадлежавших к высшему обществу: "Музыкальная Академия" и "Академия пения", первое под управлением Львова, второе - графа М.Ю. Виельгорского. Здесь исполнялись хоры Генделя, Гайдна, Моцарта, Керубини и т. д. Из "Академии пения" образовалась теперешняя "Sing-Akademie". Музыкально-теоретическая литература мало подвинулась за это время. Перевод (сделанный Е. Вороновым ) "Истории музыки" Штафорда (Санкт-Петербург, 1838) был первой русской книгой по этому предмету: в ней дан очерк истории музыки в России. Музыкальной критикой занимались князь В.Ф. Одоевский, Ф.М. Толстой (под псевдонимом "Ростислава"), Серов (с начала 50-х годов), В.П. Боткин, М.Я. Раппопорт и другие. Из прочих тогдашних писателей о музыке необходимо упомянуть о А.Д. Улыбышеве (1795 - 1858) и В. Ленце (1809 - 1883). Первый выпустил в свет биографию Моцарта, пользовавшуюся большой известностью и в европейской музыкальной литературе ("Nouvelle biographie de Mozart", 1843; русский перевод Чайковского , с приложением статьи Лароша "О жизни и трудах Улыбышева", 1890 - 93), а второй - не менее известное сочинение "Beethoven et ses trois styles" (Санкт-Петербург, 1852). Музыкальное образование все еще было предоставлено, главным образом, частному почину. Только в женских институтах ведомства Императрицы Марии, со времени назначения Гензельта инспектором музыки, наблюдалось некоторое стремление к более рациональному методу обучения музыке, под которой подразумевалась игра на фортепьяно. Специальную музыкально теоретическую подготовку можно было получить только путем частных занятий с теоретиком-музыкантом вроде Гунке , И.Г. Мюллера, Фукса и других. Учебных заведений, посвященных преподаванию разных отраслей музыки, все еще не было. Только в певчей капелле да в театральном училище преподавалась теория музыки, вместе с пением или игрой на оркестровых инструментах. Теорию музыки в театральном училище преподавал с 1833 г. Солива. Оживление общественной жизни, начавшееся с воцарения Александра II , отразилось и в области музыки. Школа передвижников в нашей живописи и так называемая "могучая кучка" в нашей музыке в одинаковой мере являются результатом стремления вперед, охватившего наше общество. Отсюда прогрессивный, нередко доходящий до полного разрыва с прошлым, характер новых художественных направлений. В связи с "народничеством" в литературе и живописи, и наша новая музыкальная школа выставляет своим девизом "народность", примыкая в этом отношении к Глинке и стараясь иногда еще полнее и точнее усвоить себе стиль народной русской песни. Рядом с этой основной чертой замечается и сильно выраженное стремление к реализму, с которым связаны попытки преобразования оперной формы (в основных чертах родственные оперной реформе Вагнера, но совершенно от нее не зависимая), создание особого вокального декламационного стиля, выбор целого ряда поэтических тем, до сих пор ускользавших от воплощения в музыкальных формах. Другие черты роднят нашу новую музыку с новоевропейским музыкальном движением, влиянием которого они и были вызваны. Сюда надо отнести стремление к изобразительности, живописности музыки, замечавшееся уже у Глинки в "Руслане", но главным образом свойственное западному музыкальному романтизму и неореализму (Берлиоз, Шуман, Лист, Вагнер), откуда оно и было усвоено нашей новой музыкальной школой. У нас оно хорошо гармонировало со стремлением к реализму и в связи с ним приняло несколько иной характер, чем на Западе. Характерное для европейского музыкального романтизма стремление расширить музыкальные архитектонические формы, сделать их более гибкими и разнообразными, поставить их в зависимость от содержания или требований музыкальной характеристики или даже создать совсем новые, небывалые формы отразилось и у нас, вместе с его чисто техническими особенностями: склонность к пряности и новизне гармонии, пестроте, богатству и яркой звучности инструментовки, разнообразию и свободе ритма и т. п. В последнем отношении наша новая музыкальная школа в равной мере зависела и от европейских музыкальных романтиков и неоромантиков (Берлиоз, Шопен, Шуман, Лист), и от своего родоначальника, Глинки. В связи с указанными чертами музыкального романтизма, - кроме интереса к фантастическому, привитому нашей музыке, в лице Глинки, влиянием Вебера и его "Волшебного стрелка", - находится и наклонность к экзотическим сюжетам. Отсюда испанский, греческий, польский, чешский, сербский, финский, еврейский, арабский, грузинский и вообще восточный местный колорит, сделавшийся одной из необходимых принадлежностей нашей новой музыкальной школы. Влияние Вагнера сказалось только на немногих наших композиторах (Серов, Чайковский , Глазунов ), и то лишь отчасти. После Глинки новая русская музыкальная школа своими характерными особенностями больше всего обязана Даргомыжскому, ближайшему преемнику и в известном смысле последователю Глинки. Главное художественное и историческое значение имеют вокальные произведения Даргомыжского - оперы и романсы. Как и Глинка, Даргомыжский не был профессиональным музыкантом; музыкальное образование его было еще менее систематично и закончено, чем у Глинки. Отсюда сравнительная недостаточность композиторской техники Даргомыжского: известная слабость симфонической разработки, бледность и однообразие инструментовки, по временам некоторая сухость и неловкость гармонии, вообще оригинальной. В мелодическом отношении Даргомыжский также был менее одарен, чем Глинка: его мелодии нередко бледны и даже банальны, обнаруживая большую зависимость от ходящих в то время образцов оперной музыки, главным образом французской. В одном отношении только Даргомыжский не только равнялся с Глинкой, но и превосходил его: в отношении драматизма, способности переживать положение своих героев и передавать их душевное состояние взволнованной музыкальной речью. Глинка в своих операх является преимущественно лириком и эпиком и ограничивается, большей частью, только общей характеристикой драматической ситуации; Даргомыжский дает слушателю детальное изображение душевного состояния своих героев, со всеми изгибами и неожиданными поворотами настроения. В 1856 г. (год постановки на сцене "Русалки"), Даргомыжский писал: "большинство наших любителей и газетных писак не признает во мне вдохновения. Рутинный взгляд их ищет льстивых для слуха "мелодий", за которыми я не гонюсь. Я не намерен низводить для них музыку до забавы. Хочу, чтобы звуки прямо выражали слово. Хочу правды. Они этого понять не умеют". В правдивом, реалистическом выражении слова посредством звуков и заключается главное значение Даргомыжского в нашей музыке. В связи с ним находится и новый ариозно мелодический стиль речитатива, созданный Даргомыжским в лучших местах "Русалки", в некоторых романсах и в "Каменном госте", и более или менее обратившийся в образец для всех последующих композиторов новой русской музыкальной школы. Некоторые примеры этого стиля встречаются уже у Глинки (самый выдающийся - в романсе "Ночной смотр"), но Даргомыжский почти независим в этом отношении от своего великого предшественника; его ариозно мелодический речитатив, превосходящий речитатив Глинки гибкостью, точностью в передаче интонаций речи и драматической выразительностью, может считаться его созданием. В связи с реализмом Даргомыжского находится и его реформа оперы, роднящая его, в общем, с Глуком и Вагнером, хотя и достигаемая иными средствами. С Вагнером Даргомыжский сходился лишь в том, что допускал условные оперные формы, - арии, дуэты, терцеты и прочие ансамбли, - только в умеренных, позднее даже минимальных размерах, только там, где они не противоречили драматическому действию или прямо вытекали из него. Специальные вагнеровские средства выражения, - вроде лейтмотива, передачи всей музыкальной характеристики в оркестр и т. д., - у Даргомыжского отсутствуют. Лейтмотив встречается у Даргомыжского, как и у Глинки, только в зачаточном виде "реминисценции", который находим уже у Моцарта, Вебера и других. Сопровождение оркестра к мелодическому речитативу у Даргомыжского самостоятельней и богаче в смешанной и переходной "Русалке", чем в новаторском "Каменном госте", где оно доходит иногда до аскетической бедности, граничащей с отсутствием музыкального содержания и характеристики. Таким образом, сближение Даргомыжского с Вагнером возможно только в самом общем смысле. Гораздо ближе тип музыкальной драмы, созданной Даргомыжским в "Каменном госте", подходит к тому, который мы находим у мало известного в России немецкого композитора Иосифа Губера (родился в 1837 г.), современника и соперника Вагнера, автора оперы "Irene" и "Die Rose von Libanon". Даргомыжский и Губер не знали друг друга, работая приблизительно в одно и то же время , но известное формальное сходство между их произведениями безусловно существует и представляет интересный пример духовного совпадения. "Каменный гость" Даргомыжского вызвал в своё время ожесточенные споры между его поклонниками и противниками, до сих пор ещё не приведшие к соглашению. Одни считали и считают его капитальнейшим произведением новой русской музыкальной школы, другие отрицали и отрицают в нём всякий элемент вдохновения, признавая его мертворождённым курьёзом, чисто головной, тенденциозной работой, насилием над прирождённым талантом в угоду книжной, мёртвой теории. Несомненно одно: при последовательно проведённом сплошном мелодическом речитативе вокальные партии не могли не сделаться монотонными, несмотря на всю оригинальность, силу и выразительность музыкальной декламации. Наши новые композиторы, последователи и единомышленники Даргомыжского, очевидно чувствовали это, - и в своих операх (сознательно или бессознательно) не пошли вполне по тому пути, которым шёл Даргомыжский в "Каменном госте". Даже такой безусловный поклонник "Каменного гостя", как Ц. Кюи (см. его "La musique en Russie", Париж, 1880), ни в одной из своих опер не пытался вполне последовательно осуществить систему мелодического речитатива на фоне бледного, большей частью, оркестрового сопровождения, характеризующую музыку последней оперы Даргомыжского. Как бы то ни было, художественное и музыкально-историческое значение "Каменного гостя" весьма значительно: положительные достоинства яркой и выразительной музыкальной декламации, требующей все-таки особого таланта и вдохновения, заставляют забывать бледность собственно музыкального содержания и делают последнюю оперную партитуру Даргомыжского необходимым предметом изучения для каждого русского вокального композитора, желающего усвоить себе свободный и выразительный вокальный стиль. В мелодическом речитативе всех выдающихся наших оперных композиторов рассматриваемого периода заметны несомненные, подчас глубокие следы влияния мелодического речитатива Даргомыжского (особенно у Кюи и Мусоргского , в меньшей степени - у Бородина , Римского-Корсакого и Чайковского, не шедшего дальше того типа речитатива, который представляет "Русалка"). В связи с реализмом Даргомыжского находится сильно развитое комическое его дарование. В этом отношении он также превосходил Глинку, юмор которого имеет более спокойный, эпический оттенок. Ряд комических романсов, такие типы, как сват и Ольга в "Русалке", совсем новые в нашей музыке, некоторые места "Каменного гостя", симфоническая картина "Казачок" и т. д., живо свидетельствуют об этой стороне таланта Даргомыжского, не оставшейся без влияния и на последующих композиторов, особенно на Мусоргского. Новаторским и реалистическим стремлениям Даргомыжского в области оперы пришлось испытать тот же приём со стороны русского общества, какой в своё время встретил "Руслан" Глинки, снятый с репертуара на целых 15 лет со времени первой постановки. "Русалка" Даргомыжского сначала не имела успеха ни у публики, ни в печати: исключение составил Серов, посвятивший новой опере большую сочувственную статью. Только в конце 60-х годов наступил поворот во мнении публики, отчасти под влиянием прекрасного исполнения роли Наташи - Платоновой и мельника - Петровым. Вместе с "Жизнью за Царя" и "Русланом", "Русалка" делается репертуарной оперой и начинает нравиться публике. Ещё меньше успеха имел "Каменный гость", встреченный враждебно почти всей критикой и публикой (1872). После нескольких представлений опера была снята с репертуара и с тех пор появлялась только на частных сценах, с исполнителями-любителями и с сопровождением фортепиано. В романсах Даргомыжского мы находим те же основные черты таланта, как и в его лучших операх. Среди его зрелых произведений этого рода имеется несколько превосходных образчиков художественного русского романса: в лирическом широко мелодическом стиле, в закруглённой стройной форме ("Я помню глубоко", "Я всё ещё его, безумная, люблю", "Не скажу никому", "Как часто слушаю", "Что в имени тебе моём"), декламационные, сильно драматические ("Старый капрал", "Паладин"), комические ("Червяк", "Титулярный советник", "Мельник", "Ох тих тих", "Лихорадушка" и т. д.), этюды мелодического речитатива ("Ты вся полна очарованья" и превосходные восточные ("О дева роза", "Ты рождена воспламенять") и т. д. Некоторые из них имеют и особое историческое значение, по новизне поэтических тем (например, комические) или приёмов (восточные, речитативные) и т. д. Как композитор романсов, Даргомыжский является более обдуманным и сознательным мастером, чем Глинка: он строже относится к соответствию музыки и текста, к музыкальной декламации и характеристике, тоньше и гибче передаёт смену настроений и с большим вкусом выбирает тексты. Симфонические произведения Даргомыжского, из которых самые удачные, - "Казачок" и "Чухонская фантазия", - имеют второстепенное значение. Существенно новых элементов в нашу симфоническую музыку, кроме известного угловатого комизма, иной раз граничащего с карикатурой ("Баба-Яга, или С Волги nach Riga") они не внесли. Национальный элемент у Даргомыжского бледнее, чем у Глинки. Таких глубоко национальных страниц, как хоры "Разливайся" или "Славься" в "Жизнь за царя", "Не лебёдка белоснежная" или "Лель таинственный" в "Руслане", у Даргомыжского нет. Хоры "Русалки" только в первом действии имеют ясный национальный отпечаток (особенно "Как на горе мы пиво варили" и "Заплетися". Из романсов Даргомыжского только немногие носят яркий национальный отпечаток. Фантастический элемент, столь яркий у Глинки, у реалиста Даргомыжского бледен и прозрачен (хоры русалок). Независимое положение в нашей музыке занимал О. Дютш (1825 - 1863) - датчанин родом, талантливый автор оперы "Кроатка" (1860) и довольно большого числа романсов, обнаруживающих изящный вкус, прекрасную технику, теплоту и искренность чувства, но малую оригинальность творчества, примыкающего к Мендельсону (в романсах) и Мейерберу (в операх). Меньшую степень независимости (от русской музыки) обнаруживает композиторская деятельность А.Н. Серова (1820 - 1871), автора трех опер: "Юдифь" (1863), "Рогнеда" (1865) и "Вражья сила" (1871, закончена Н.Ф. Соловьевым ). Широко образованный в литературном отношении, разносторонне одаренный, Серов не получил систематического музыкального образования и выступил на композиторское поприще сравнительно поздно (более 40 лет от роду). Драматическое чутье, литературное образование, природный ум замаскировывали у него пробелы музыкального таланта и техники, и позволили ему довольно успешно браться за крупные задачи. Тем не менее отсутствие крупного дарования и определённых художественных идеалов заставляло его постоянно менять свой музыкальный стиль, примыкать то к тому, то к другому направлению. Мейербер, Моцарт, Бетховен, Глинка, Вагнер, итальянцы поочерёдно овладевали им, уступая друг другу место через более или менее продолжительное время. Отсюда невыдержанность музыки его опер, в которой места слабые, дилетантские и неумелые чередуются с удачными и характерными номерами. Всего сильнее сказалось на Серове влияние Вагнера, особенно в "Юдифи", менее в "Рогнеде". Влияние это, впрочем, отразилось не столько на музыкальном содержании опер Серова, сколько на их форме. В этом отношении Серов был далёк от нашей новой музыкальной школы; образцом служили ему главным образом оперы средней манеры Вагнера ("Тангейзер", "Лоэнгрин"), от которых он заимствовал не только форму, но и некоторые сценические ситуации (охота, хоры странников в "Рогнеде" и т. д.). Музыка Серова не имеет определённой индивидуальности ни в мелодическом, ни в гармоническом отношении и носит отпечаток декоративности, но отличается нередко эффектностью, сценичностью и драматизмом, выкупающими в глазах публики отсутствие глубины, оригинальности и тонкости музыкального содержания. Особенно слабы речитативы Серова. Несмотря на своё увлечение Вагнером и неприязненное отношение к молодой русской музыкальной школе, группировавшейся около Даргомыжского и Балакирева (он признавал из неё только Н.А. Римского-Корсакова), Серов в своих операх всё-таки обнаруживает некоторые точки соприкосновения с основными принципами этой школы. Оставляя в стороне космополитическую "Юдифь", в которой обнаруживается влияние "Руслана" (противоположение еврейской, т. е., строго говоря, общеевропейской музыке ассирийского и индийского местных колоритов, хотя бы и вполне условных), необходимо указать на народность не только сюжетов "Рогнеды" и "Вражьей силы", но и их музыки (в большинстве случаев). Правда, она не выдержана, впадая нередко в слащавый итальяно-немецкий тон (пляска сенных девушек, песенка Изяслава в "Рогнеде" и другие), но в большинстве случаев схвачена удачно (охотничья песня с хором, жертвенный хор в "Рогнеде", многие места "Вражьей силы"), хотя и граничит иногда с "простонародностью" (сказка и песня дурака в "Рогнеде"). Как Даргомыжский и Мусоргский, Серов в своих операх является реалистом. Отсюда свобода его оперных форм, хотя и не совсем русского склада, и реалистический, иногда чересчур, характер его музыки. В силу всего вышесказанного историческое значение Серова, несмотря на средние размеры его дарования, для известного периода в истории нашей оперы может быть признано довольно крупным. Не надо забывать, что "Юдифь" и "Рогнеда" были по счёту четвёртой и пятой русскими операми после "Жизни за царя", "Руслана" и "Русалки"; "Вильям Ратклифф" Кюи (1869), "Псковитянка" Римского-Корсакова (1873) и "Борис Годунов" Мусоргского (1873) явились только после названных двух опер Серова. К последователям Серова должно отнести Н.Ф. Соловьева (ввиду участия Н.Ф. Соловьева в редакции настоящего словаря, оценка его музыкальной деятельности здесь не производится), автора двух опер "Кузнец Вакула" (1874) и "Корнелия" (1885), симфонического произведения "Русь и Монголы" и других. Но русские оперы прочих композиторов, исполнявшиеся до начала 70-х годов - дилетантские произведения, принадлежавшие любителям или малоталантливым композиторам. Таковы: "Чародей", комическая опера князя Г. Вяземского (Санкт-Петербург, 1855), "Громобой", Верстовского (Москва, 1858), "Мазепа", барона Фитингофа-Шеля (1859), "Наташа, или Волжские разбойники", Вильбоа (1861), "Запорожец за Дунаем", Артемовского (1863), "Гроза", Кашперова , "Нижегородцы", Направника (1868; произведение солидное по фактуре, но мало оригинальное по форме и содержанию), "Воевода" - юношеская опера Чайковского (1869), после трёх представлений снятая с репертуара и уничтоженная автором. Только начиная с 70-х годов является ряд новых русских опер, имеющих крупное художественное и историческое значение и примыкающих к произведениям Глинки и Даргомыжского. Все они выходят из небольшого кружка талантливых любителей музыки, непрофессиональных музыкантов, сгруппировавшихся около Даргомыжского и Балакирева, прозванного впоследствии "могучей кучкой". До 1869 г. "могучая кучка" успела заявить себя рядом более или менее замечательных симфонических произведений, романсов и фортепьянных пьес; недоставало только оперы, основанной на тех же принципах. "Вильям Ратклифф", Ц. Кюи, заполнил этот пробел. Правда, ни по сюжету, ни по характеру музыки, обличавшей влияние Шумана, Шопена и отчасти Листа, "Ратклифф" не мог считаться национальной русской оперой; тем не менее ясно обнаруживалась его принадлежность к русской музыкальной школе, - вокальным стилем, мелодическими речитативами и целым рядом мелодических, ритмических и гармонических приемов, выработанных как бы сообща вышеназванным кружком композиторов. Музыка "Ратклиффа", проникнутая теплотой чувства, мягкой грацией, иногда силой и глубиной выражения, и заключенная в свободных, гибких формах, выкупала недостатки мелодраматического либретто. Слабую сторону оперы, кроме отсутствия национального шотландского колорита и неудавшихся комических персонажей, составляет инструментовка. Опера, исполнение которой было довольно слабо, в публике и печати не имела успеха, как и все почти русские талантливые оперы на первых порах, и после 8 представлений была снята со сцены; с тех пор она исполнялась только на домашних любительских спектаклях. Раньше "Ратклиффа" Кюи написал две оперы: одноактную комическую оперу "Сын Мандарина" (1859), исполнявшуюся только в домашнем интимном кругу или на любительских сценах и имеющую лишь биографический и исторический интерес, и "Кавказский пленник" (1857 - 58), из которого до 1883 г. исполнялись только увертюра и танцы для оркестра. Впоследствии (1881 - 82) автор расширил и переработал последнюю из названных опер, прибавив к ней один акт. В таком виде она шла в 1883 г., с довольно хорошим успехом. Вслед за "Ратклиффом" в 1870 г. является малоталантливая опера Н.Я. Афанасьева (1821 - 1898) "Аммалат-бек", не имевшая никакого успеха. В 1873 г. поставлены были "Псковитянка" Н.А. Римского-Корсакова и "Ермак" Сантиса (заслуженно не имевший никакого успеха; опера скоро снята была со сцены). "Псковитянка" (по драме Л. Мея ), продержавшаяся на сцене два года и снятая отчасти по цензурным условиям, достойно примыкала к национальным операм Глинки и Даргомыжского, даже превосходя "Русалку" верностью и последовательным проведением национального колорита и не уступая в этом отношении операм Глинки. Большие услуги нашим национальным композиторам в этом смысле оказал сборник народных песен Балакирева (1866), давший им превосходные образчики народного творчества, в безукоризненных записях и с фортепьянным сопровождением, полным вкуса, изящества и вдохновения. "Псковитянка" отражает влияние этого сборника не столько заимствованными оттуда темами (их всего три), сколько верно схваченным народным характером всех бытовых и многих лирических сцен оперы. Здесь нет итальянизмов, которые встречаются даже в "Руслане", не говоря уже "Жизни за царя" и "Русалке". Несмотря на то, что эта опера является первой в длинном ряду опер Римского-Корсакова, она принадлежит к значительнейшим его произведениям, лучше всех других его опер, отвечая идеалу музыкальной драмы и превосходя их глубиной и силой драматизма. Широкие и могучие народные сцены, - на весь второй акт, изображающий псковское вече, или сцена ожидания царского въезда в Псков, - рельефно очерченные характеры, прелестные бытовые сцены, красота и технические достоинства музыки (в гармоническом, контрапунктическом и оркестровом отношении) делают "Псковитянку" первоклассным произведением нашей национальной музыки, несмотря на некоторые слабые или менее удачные второстепенные детали. Оперная форма в ней отличается свободой и гибкостью, подчиняясь почти везде требованиям драмы, но не впадая в крайности "Каменного гостя". Впоследствие автор подвергал оперу двукратной переработке, очистив её при этом от некоторых технических недочётов и переинструментовав её. В таком виде опера была возобновлена в 1894 г. любителями, - членами "Общества музыкальных собраний", на частной сцене, и исполнялась также неоднократно московской частной оперной труппой Мамонтова в Москве и Петербурге. В 1874 г. является "Борис Годунов" Мусоргского (сюжет из трагедии Пушкина). Несмотря на многочисленные крупные технические и формальные недочёты музыки, объясняющиеся недостаточностью музыкального образования и развития автора-дилетанта, "Борис Годунов", по силе драматизма, яркости музыкальной характеристики, смелости и реальности музыкальной декламации, правдивости национального колорита, оригинальности музыки должен быть поставлен в ряд первоклассных произведений нашей новой музыкальной школы. Стоя ниже "Псковитянки" по художественной законченности фактуры, изяществу и безукоризненной красоте музыки "Борис Годунов" не уступает ей в правдивости национального колорита и превосходит непосредственностью музыкального творчества, силой и яркостью драматизма. Рядом с народными сценами "Псковитянки", народные и бытовые сцены "Бориса" (первая сцена в Кремле, сцены в лесу под Кромами, в келье Пимена и в корчме) принадлежат к наиболее типичным и характерным страницам новой русской музыки. В них особенно сильно чувствуется влияние эпохи, смутной и неустановившейся, но кипевшей жизнью и стихийными порывами к лучшему будущему. "Борис Годунов" даёт также ряд превосходных сцен драматических (угрызения совести Бориса , его смерть) и лирических (причитания Ксении, конец дуэта Дмитрия и Марины). Особенно ярко проявилась в "Борисе" комическая сторона дарования Мусоргского, не менее сильно развитая у него, чем у Даргомыжского. Сцена в корчме, народная сцена в начале оперы дают превосходные образчики национальной комической музыки. К недостаткам оперы следует отнести неумелость инструментовки, наклонность к нагромождению разных побочных сцен, с неуклюжим и грубоватым реализмом, некоторую мелочность музыкальной декламации в мелодическом речитативе, представляющем иногда слишком прозаичное и обыденное воспроизведение разговорной интонации, а также ряд гармонических, мелодических и ритмических вычурностей и нескладиц, нередко преднамеренных. В 90-х годах Н.А. Римский-Корсаков подверг оперу Мусоргского некоторой переделке и ретушировке, выбросив лишние и малоудачные эпизоды, исправив гармонические и прочие шероховатости и ошибки и переинструментовав всю оперу заново. В этом, более музыкальном виде, "Борис Годунов" был поставлен в 1896 - 97 г. "Обществом музыкальных собраний". На императорской сцене "Борис Годунов" со времени своей первой постановки не появлялся. Названные выше три первые оперы Кюи, Римского-Корсакова и Мусоргского испытали одинаковую участь: музыкально неразвитое большинство публики и отсталая критика встретили их враждебно, осыпая насмешками, преувеличивая слабые или отрицательные стороны и совсем замалчивая достоинства. В один год с "Борисом Годуновым" в Петербурге была поставлена первая из удержавшихся в репертуаре опера Чайковского, "Опричник" (1874), - произведение, обличавшее свежий и симпатичный музыкальный талант, но невыдержанное по стилю, представлявшему смесь приемов русской музыкальной школы с оперными приемами Мейерберга и Верди. Национальный колорит здесь не так характерен и правдив, как в других произведениях Чайковского, не говоря уже о вышеназванных операх Корсакова и Мусоргского. В 1875 г. в Петербурге является "Демон" А. Рубинштейна, обличающий влияние новой русской школы своими удачными и характерными номерами в восточном роде (танцы, хоры, романс Синодала), а также сравнительно свободной оперной формой. В том же году шла опера А. Фаминцына "Сарданапал", не имевшая успеха. Более поздняя опера того же автора, "Уриель д'Акоста", написанная в более свободной форме и не лишенная музыкальных достоинств, шла только в Германии. К 1876 г. относятся "Анджело" Кюи и "Кузнец Вакула" Чайковского. Первая опера является после "Каменного гостя" и "Бориса Годунова" наиболее последовательным воплощением принципов оперной реформы, как их определял и высказывал в своих критических статьях сам автор. Уступая, может быть, в непосредственной свежести музыкального вдохновения "Ратклиффу", "Анджело" превосходит его обдуманностью и последовательностью музыкально-драматических приемов, свободой и смелостью музыки, гармонические пряности и резкости которой, однако, иногда переходят границу дозволенного. Мелодическому речитативу в стиле "Каменного гостя", но с отпечатком индивидуальности Кюи, отведено здесь широкое место, не исключающее и лирических номеров в более или менее стройной форме, принадлежащих, как всегда у Кюи, к лучшим страницам оперы. Несмотря на известный успех "Анджело" и прекрасное исполнение некоторых партий, эта опера не удержалась в репертуаре Императорской сцены. Опера Чайковского "Кузнец Вакула", впоследствии дополненная и переделанная им под именем "Черевичек", обнаруживает, сравнительно с другими его операми, наибольшую близость к оперному типу новой русской школы. Мелодическому речитативу здесь отведено более широкое место, чем в других операх Чайковского, причем оркестр иногда интереснее вокальной партии, как у Вагнера. Мало удачны комические места, совсем не свойственные лирическому, мягкому и меланхолическому дарованию Чайковского. Персонажи бледны и мало разнятся друг от друга в музыкальном отношении. Национальный колорит имеет общерусский, не специально малорусский характер, но правдив и характерен. Лучшие места оперы - лирическая и симфоническая, где талант Чайковского, лирика и симфонического композитора по преимуществу, находился, в настоящей своей сфере. Особого успеха опера не имела и в Петербурге не возобновлялась, кроме одного исполнения на частной сцене. В Москве "Черевички" шли еще недавно. В 1877 г. в Петербурге ставится вторая опера А. Рубинштейна - "Маккавеи", представляющая те же достоинства, что и "Демон" и также носящая восточный колорит. В общем музыка здесь ровнее и выдержаннее, чем в "Демоне", но, как всегда у Рубинштейна, представляет длинноты и общие места рядом со сравнительно удачными по музыке номерами. В противоположность "Демону", сделавшимся одной из любимых опер, "Маккавеи" не приобрели популярности. В 1878 и 1879 годах выходит в свет опера Чайковского "Евгений Онегин", написанная для консерваторского спектакля в Москве, поставленная затем в Петербурге кружком любителей, но на Императорскую сцену попавшая только в 1883 г. Слабая как музыкальная драма, но изящная и свежая по музыке, написанной с техническим мастерством, мелодическим вдохновением и большой искренностью и теплотой чувства, опера эта скоро сделалась необыкновенно популярной, благодаря отчасти поэтическому сюжету, отчасти - простоте и доступности стиля. С операми новой русской школы в формальном отношении она не имеет почти ничего общего, примыкая скорее к форме современной французской оперы Гуно или Тома, с закругленными ариями, дуэтами и многими ансамблями. Национальный колорит, если не считать плясового хора в первом действии и некоторых мест в партии няни, почти отсутствует, но в общем музыкальном стиле Чайковского, некоторых мелодических и гармонических приемах чувствуется его принадлежность к русской музыкальной школе в той ее французо-итальяно-русской стадии развития, какую находим в некоторых номерах "Русалки" и романсах Даргомыжского. Влияние реалистического направления, хотя и чисто внешнее, сказывается в некоторых сценах, вроде приготовления варенья, в музыке, писанной на слова вроде "Мой дядя самых честных правил"... "полна, кругла лицом она" и т. д. Мелодические речитативы, употребленные с большой сдержанностью, не отличаются ни характерностью, ни особой выразительностью. Прелестная инструментовка, тонкая и изящная симфоническая отделка сопровождения, свежая, мастерская гармония и богатый запас мелодического изобретения являются наиболее характерными признаками таланта Чайковского, как в этой и других его операх, так и в прочих его произведениях. Либретто оперы, сделанное очень неумело и с отсутствием необходимого уважения к поэмам Пушкина, не возвышает его достоинств. В 1880 г. является опера Римского-Корсакова "Майская ночь". Поэтический сюжет вызвал не менее поэтическую музыку, дышащую ароматом и прелестью "украинской ночи"; тонкий и художественный юмор Римского-Корсакова, сказывавшийся до тех пор только в его оркестровой фантазии "Садко" и немногочисленных местах "Псковитянки" и отличающийся от грубоватого, хотя и более яркого, комизма Мусоргского известным гуманным, добродушным и мягким характером, также нашел себе благодарную почву в комических характерах и ситуациях гоголевской повести. Не менее благодарна оказалась для композитора фантастическая сторона повести, для выражения которой он нашел яркие и колоритные звуки. К недостаткам оперы следует отнести некоторые длинноты (в хорах и плясках русалок) и малую характерность собственно малорусского национального колорита, нередко сбивающегося на великорусский или общерусский характер музыки, в этом смысле, однако, верно и правдиво схваченной. Форма оперы в "Майской ночи" начинает приближаться к обычной, традиционной, хотя и в меньшей степени, чем в операх Чайковского и в позднейших операх самого Римского-Корсакова (например, в "Садко", с его этнографическим концертом в костюмах, исполняемым заморскими гостями). Вообще с начала 80-х годов период "бури и натиска", охватывающий собой два предыдущих десятилетия, сменяется большим спокойствием и некоторой реакцией среди самых передовых наших композиторов. Новаторские стремления их, иной раз приводившие к увлечениям, сменяются большей заботой о техническом и формальном совершенствовании и некоторым уступкам господствующему вкусу. Начинается период упадка русской оперы, несмотря на провозглашение "чисто-русских, самобытных" начал в общественной и политической жизни России. На Императорских сценах русские оперы ставятся все реже и реже, особенно со времени уничтожения казенной итальянской оперы (1885), из репертуара которой многое сделалось обязательным для русской сцены. Отсюда появление на русской сцене опер Бойто, Понкинелли, Леонкавалло, Масканьи и других. Не ставятся талантливые оперы лучших наших композиторов, заменяемые дилетантскими произведениями князя Трубецкого, барона Фитингофа, господина Кроткова или капельмейстерскими операми Направника и Кюнера . Из шедших прежде русских опер возобновляются только очень немногие, и то нередко на одно или два представления, несмотря на полные постоянные сборы. Образцовая русская оперная сцена отказывается от постановки такого крупного и во многих отношениях замечательного произведения, как опера "Садко" Н.А. Римского-Корсакова, и предоставляет честь ее первой постановки частной антрепризе. Результатом такого положения вещей неминуемо должно было явиться охлаждение русских композиторов к опере и сосредоточение их творческой производительности на симфонической и камерной музыке, которое и замечается с наступления 80-х годов. Впрочем, как бы по инерции, русские оперы продолжают еще появляться, отчасти в расчете на частные сцены. Первое место продолжают занимать композиторы, деятельность которых началась в лучшие времена русской оперы: Римский-Корсаков, которому принадлежит: "Снегурочка" (1882), "Млада" (1892), "Ночь перед Рождеством" (1895), "Садко", "Моцарт и Сальери" и "Вера Шелога", пролог к "Псковитянке" (1898), "Царская невеста", (Москва, 1899); Кюи - "Флибустьер" (Париж, 1894) и "Сарациневанщина" (1886, на частной сцене любительского кружка), идущая только на частных сценах; Бородин - посмертный "Князь Игорь" (1890); Чайковский - "Орлеанская дева" (1881), "Мазепа" (1884), "Чародейка" (1887), "Пиковая дама" и "Иоланта" (1890); А. Рубинштейн - "Купец Калашников" (1880), "Нерон" (написан в 1877, но поставлен в Санкт-Петербурге только в 1884 г.), "Ферраморс" (написан еще раньше "Демона", но шел впервые в Санкт-Петербурге только в 1884 г., на любительской сцене "Музыкально-драматического кружка"), "Горюша" (1889); Направник - "Гарольд" (1886) и "Дубровский" (1895); Фитингоф-Шель - "Тамара" (1886) и "Дон Жуан де Тенорио" (1888). Вновь выступили Кюнер - "Тарас Бульба" (1881), Ипполитов-Иванов - "Руфь", исполнялась в Тифлисе в 1887 г., и "Азра", Аренский - "Сон на Волге", Москва, 1890, и "Рафаэль", Санкт-Петербург, 1895, Бларамберг - "Мария Бургундская", Москва, 1888, "Тушинцы", Москва, 1895, Казаченко - "Князь Серебряный", Санкт-Петербург, 1892, Корещенко - "Последний день Белесарассура", Москва, 1892, Рахманинов - "Алеко", Москва, 1893, Санкт-Петербург, 1899, С.И. Танеев - "Орестея", Санкт-Петербург, 1895, француз Симон - "Ролла", Москва, 1892, и "Песнь торжествующей любви", 1898, Кротков - "Поэт", Санкт-Петербург, 1892, князь Трубецкой - "Мелузина", Москва, 1895, Гартевельд - "Песнь торжествующей любви", Харьков, 1895, С. Юферов - "Иоланда", Санкт-Петербург, 1893, В.С. Серов - "Уриэль Акоста", Москва, 1885, "Илья Муромец", Москва, 1899, Лисенко - "Риздвяна ночь", Харьков, 1883, Ребиков "В грозу", Одесса, 1894, и некоторые другие. В операх Римского-Корсакова, из которых по красоте музыки впереди всех должна быть поставлена "Снегурочка", национальный колорит доведен до этнографической почти точности и разнообразия. Наряду с ними стоит посмертная опера Бородина "Князь Игорь", соперничающая с "Русланом" Глинки широтой размаха, правдивостью и красотой национального колорита, которому противополагается яркий восточный (половецкий) колорит. Посмертная опера Мусоргского, приведенная в порядок после его смерти Н.А. Римским-Корсаковым, обладает многими музыкальными красотами, хотя и уступает "Борису Годунову". Некоторые сцены полны захватывающего драматизма; превосходно изображена стихийная, не знающая удержу стрелецкая вольница, прекрасно задуманы резкие контрасты между древней Русью, олицетворяемой раскольниками и стрельцами, и новой, петровской. "Флибустьер" Кюи уступает "Ратклиффу" и "Анжело", но представляет собой тонкую и изящную партитуру, с изящной и выразительной декламацией в стиле "Каменного гостя" и красивыми лирическими эпизодами. Оперы Чайковского, уступающие музыкальными достоинствами "Евгению Онегину" (особенно поздние, например, "Иоланта"), все обличают в нем опытного и талантливого музыканта, но совсем не драматического композитора. Из новых оперных композиторов особого внимания заслуживают И.И. Бламберг, примыкающий со своими "Тушинцами" к новой русской музыкальной школе и обнаруживающий симпатичное, хотя и не очень крупное, дарование; А.С. Аренский, по характеру своей изящной (с технической стороны) музыки близкий частью к новой русской школе, частью к полуевропейскому стилю Чайковского; С.Р. Рахманинов, талантливый, но с не определившимся еще стилем. Дирижером петербургской оперы, после К.Н. Лядова (умер в 1868 г.), состоит Э.Ф. Направник, дирижерами московской оперы - Альтани и Авранек. С половины шестидесятых годов начинают возникать частные оперные труппы в провинциальных городах, где поют большей частью питомцы Петербургской и Московской консерваторий. Со времени уничтожения казенной итальянской оперы, в Петербурге и Москве являются частные итальянские оперные труппы, с разными знаменитостями во главе и плохим общим ансамблем; приезжают также иногда оперные труппы французская и немецкая. В области художественного русского романса выдаются, прежде всего, романсы Балакирева, написанные в конце 50-х и начале 60-х годов, безупречные по форме, оригинальные и изящные в мелодическом и гармоническом отношениях, с разнообразными поэтическими фортепьянными сопровождениями, представляющими иногда как бы самостоятельные пьесы (например, в "Песне золотой рыбки"). Некоторые из этих романсов, например, "Грузинская песня" и "Песнь золотой рыбки", оказали сильное влияние на последующих композиторов (так, например, восточные фиоритуры "Грузинской песни" отражаются у Бородина в фиоритурах Кончаковны из "Князя Игоря"). В 1896 г. к этой серии романсов прибавилась еще вторая. Главные настроения в романсах Балакирева - чисто лирические; сатира и комизм несвойственны глубоко-серьезному мировоззрению автора, проникнутого религиозным чувством ("Когда волнуется", "Nachtstuck"). Национальный русский колорит в них сравнительно редок; лучшим образчиком его можно считать "Как наладили". Одновременно с первыми романсами Балакирева появились первые романсы Кюи, но его индивидуальность сказывается особенно в более поздних его романсах, среди которых есть шедевры интимной лирики ("О чем в тиши ночной", "Эоловы арфы", "Истомленная горем", "Люблю если тихо"). Все они отличаются соответствием музыки и текста, сжатостью, красивыми и разнообразными сопровождениями, превосходной декламацией (примыкающей к Даргомыжскому), богатой и изящной мелодичностью, теплым чувством и мягкой грацией. Как у других наших композиторов, и у Кюи в его романсах нередки попытки живописи звуками ("Христос воскрес", "Вечерняя заря", "Капля дождевая", в "12 музыкальных картинках" и других). С 80-х годов Кюи пишет довольно много романсов на французские тексты, в стиле французской новой школы, а в 90-х издает еще ряд русских романсов. Национальный русский колорит в романсах Кюи почти отсутствует. Ко второй половине шестидесятых годов относятся первые романсы Римского-Корсакова, сразу определившие его отличительные черты - разборчивость в выборе текста, соответствие между ним и музыкой, богатую разработку сопровождений. С особой любовью композитор останавливается на тех текстах, где есть возможность дать описательную, живописную музыку ("Ель и пальма", "Южная ночь", "На холмах Грузии", "В темной роще", "Тихо вечер догорает"). Юмор и комизм в романсах Корсакова отсутствуют; преобладают лирические интимные настроения. Национальный русский колорит, как и восточный, правдивы и верны. В 1870 - 80 годах Римский-Корсаков написал еще несколько романсов, среди которых выделяется "Ночь". Новая серия его романсов, в 90-х годах несколько уступает прежним в свежести и яркости вдохновения. С половины 60-х годов являются наиболее оригинальные и крупные романсы Мусоргского: "Савишна", "Семинарист", "Озорник", "Козел", "По грибы", "Пирушка", "Стрекотунья белобока", "Еврейская песня", "Классик", "Сиротка", "Колыбельная Еремушки", "Раек", "Детская", "Без солнца", "Песни и пляски смерти". Преобладающее содержание их - юмористическое и комическое; нежные, интимные настроения почти не затрагиваются; по временам заметно преувеличенное стремление к реализму. Национальному русскому колориту у Мусоргского отводится гораздо более широкое место, чем у всех музыкальных его товарищей. Немногочисленные романсы Бородина в смысле формальном вносят мало нового в нашу романсную литературу, принадлежа, однако, в музыкальном отношении к лучшим образчикам нашего нового романса. Из романсов Лядова особенно хороши "Детские песни", большей частью на народные тексты. Романсы Глазунова не принадлежат к числу его лучших произведений. Многочисленные романсы Чайковского часто красивы и вдохновенны, но музыка их не всегда соответствует тексту, настроение довольно однообразное - уныло-элегичное. Аккомпанементы разнообразны, превосходно сделаны в техническом отношении, часто представляют самостоятельные картинки ("Нет только тот", "Вечер", "Зачем", и т. д.) и в общем хорошо иллюстрируют содержание текста. Национальный русский колорит в романсах Чайковского встречается редко. По характеру музыки к ним примыкают романсы Аренского, отличающиеся большим разнообразием настроения, но менее оригинальные и значительные. Того же характера, только более изысканные и нервные по музыке, романсы Рахманинова. Романсы К.Ю. Давыдова напоминают своим мягким и элегическим настроением Чайковского; они имеют совершенно европейский характер (исключение - "Ивушка", в русском вкусе). Среди весьма многочисленных романсов Рубинштейна, написанных главным образом в 60-х и 70-х годах и отличающихся эскизностью творчества, с преобладанием музыкальной фразеологии, выдаются изяществом музыки, с ярким восточным характером, "Персидские песни", на тексты Боденштедта ("Мирза Шаффи"). К европейскому стилю примыкают романсы Направника. Менее развита у нас, чем романсы, литература хоровых песен; в творчестве лучших композиторов новой школы эти песни занимают второстепенное место, за исключением хоров Мусоргского. Мало культивируется нашими композиторами и оратория или концертная кантата, для хора, оркестра и солистов, что объясняется отсутствием у нас постоянных и дисциплинированных хоров. Не говоря об ораториях А. Рубинштейна ("Потерянный рай", "Вавилонское столпотворение", "Моисей", "Христос"), имеющих совершенно не русский склад и пошиб, можно указать на кантату С.И. Танеева "Иоанн Дамаскин", для хора и оркестра, кантату Н.А. Римского-Корсакова "Свитезянка", коронационные кантаты Чайковского и Глазунова. Особое развитие в рассматриваемый период времени получила у нас симфоническая музыка. Непосредственно примыкает к Глинке в своих первых оркестровых вещах М.А. Балакирев, талантливая "Увертюра на три русские темы" которого появилась в 1858 г. В его прекрасной музыке к "Королю Лиру" (1858 - 1861) уже замечается влияние Листа и Берлиоза. В 1862 году появляется его симфоническая поэма "100 лет" (впоследствии названная "Русь"), на народные темы, разработанная со вкусом и талантом. За ней следует "Чешская увертюра" на народные чешские темы (1867). В симфонической поэме "Тамара" (1882) Балакирев является вполне зрелым и самостоятельным художником. "Тамара" - превосходная программная музыка, не впадающая в педантическое изображение разных второстепенных деталей сюжета, но рисующая главным образом общий фон картины и смену настроений. "Увертюра на тему испанского марша" примыкает к "испанским" увертюрам Глинки. Наконец, в 1897 году Балакиревым окончена симфония (С-dur). Основные черты симфонической музыки Балакирева - строгий критический вкус, целомудренность лирического чувства, возвышенность и серьёзность настроения, яркость и правдивость местного этнографического колорита рядом с поэтическим воображением и мастерской композиторской техникой. К 1861 году относится одно из первых произведений Мусоргского - "Intermezzo symphonique in modo classico", где особенно выдается средняя часть, написанная на народную тему. Реализм, народный колорит, стремление к программной, описательной музыке, характерные для Мусоргского, сказались и в этом его произведении, изображающем, по словам автора, русскую деревенскую сцену (толпу мужиков, бредущую по глубокому снегу и идущую к ним навстречу по дороге с песнями кучку молодых женщин). Ещё раньше Мусоргским было написано фортепьянное скерцо, впоследствии также инструментированное; затем ему принадлежит еще одна программная симфоническая картина "Шабаш ведьм", предназначавшаяся для неоконченной им оперы "Сорочинская ярмарка", после смерти автора приведенная в порядок Римским-Корсаковым и изданная под названием: "Ночь на лысой горе". В этом виде это - одно из лучших и оригинальнейших программных симфонических произведений новой русской музыки. К 1865 году относится первая симфония Римского-Корсакова, вполне примыкавшая к направлению Глинки и Балакирева. За ней следуют "Увертюра на русские темы" (1866) и "Сербская фантазия", для оркестра (1867). В последнем произведении уже начинает сказываться оригинальная индивидуальность автора, блестяще развернувшаяся в оркестровой картине "Садко" (1867), полной яркого колорита, поэзии и технического мастерства. Вторая симфония Римского-Корсакова, написанная на программу и озаглавленная "Антар", - одно из лучших и поэтичнейших произведений не только новой русской школы, но и вообще современной симфонической музыки. В 1873 году появляется Третья симфония, переделанная в 1884 году, с прекрасным скерцо, носящим фантастический отпечаток. В 1880 году написана "Сказка" для оркестра, программой которой служит известный пролог к "Руслану и Людмиле", Пушкина. К 1885 году принадлежит оркестровая переделка струнного квартета, озаглавленная "Симфониеттой", к 1887 году - блестяще инструментованное "Каприччио на испанские темы", к 1888 году - симфоническая программная сюита "Шехеразада", достойно примыкающая к "Антару", и оригинальная по замыслу и выполнению "Воскресная увертюра", основанная на церковных обиходных напевах, впервые получивших такую художественную обработку. Наиболее сильная сторона симфонического дарования Римского-Корсакова - замечательная способность к описательной, программной музыке, идущая рука об руку с огромным талантом инструментатора. Чисто симфонические произведения его сравнительно бледны; но там, где он находится в своей сфере, он должен быть признан одним из талантливейших наших симфонистов, расширившим музыкальную изобразительность и обогатившим симфоническую технику рядом остроумных и изящных оркестровых эффектов и приемов разработки. Первая симфония Бородина была исполнена в 1867 году, она отличается новыми и смелыми приемами гармонизации, блестящей и своеобразной инструментовкой. Ещё крупнее Вторая его симфония (1877): по силе, размаху и широте тем, колоритной оркестровке и бодрому жизненному настроению она является превосходным образчиком нашей новой симфонической музыки. Бородин не был профессиональным музыкантом; его занятия искусством носили характер дилетантизма, "забавы" в часы досуга (его собственное выражение), которых у него было немного. Тем удивительнее необыкновенная легкость, с которой он разрешал труднейшие технические задачи. К 1880 году относится его программная картинка "В Средней Азии", в которой легко и непринужденно соединены азиатская ("восточная") и русская народная темы. К последнему году жизни Бородина (1887) относятся две части из неоконченной Третьей его симфонии. Главные черты дарования Бородина - богатая тематическая изобретательность, яркость и правдивость национального колорита, как русского, так и восточного, колоритная и нередко оригинальная инструментовка, большой дар музыкальной характеристики, напоминающий Глинку, богатырский размах фантазии, преимущественно эпической, не исключающей, однако, и задушевного лиризма (Andante симфонии), а также яркого юмора. Симфонические произведения Кюи почти все принадлежат времени между половиной 70-х и половиной 80-х годов ("Тарантелла", две сюиты, торжественный марш). Отличаясь обычными свойствами таланта Кюи, они страдают некоторой мелкостью тем, более пригодных для кабинетной и интимной салонной фортепьянной музыки, чем для больших по размерам симфонических сочинений. Оркестровые программные произведения Чайковского (увертюра "Ромео и Джульетта", фантазии "Буря", "Франческа да Римини") принадлежат к числу лучших образцов новой русской программной музыки. Отличительные их черты: свежесть и поэтичность музыкального содержания, мастерство фактуры, глубина психологической характеристики, выступающей, сравнительно с элементом описательным, на первый план, - отношение обратное тому, которое свойственно программным произведениям Римского-Корсакова. Симфонии Чайковского, за исключением Шестой, и его симфонические сюиты уступают его программным произведениям. Особняком стоит в своих симфонических произведениях А. Рубинштейн, примыкающий в них скорее к Мендельсону и Шуману. С русской молодой школой они имеют только немногие общие черты: программность (симфония "Океан", симфонические картины "Иоанн Грозный", "Фауст", "Дон Кихот", увертюра "Антоний и Клеопатра"), изредка национальный русский колорит, хотя и условного характера (симфония G-moll, отчасти "Иоанн Грозный"). Такой же характер носят и симфонические произведения К.Ю. Давыдова (сюита для оркестра, программная картина "Дары Терека"), свободные даже от того условного колорита, который встречается у А. Рубинштейна. В симфонических произведениях Направника (увертюры, симфонии, в том числе одна программная, - "Демон", народные танцы, сюита, симфоническая поэма "Восток") влияние новой русской школы чувствуется слабо (восточный колорит и программность в "Демоне", 1874 и "Востоке", 1881). Из молодого поколения русских симфонических композиторов первое место занимает А.К. Глазунов, Первая симфония которого (из 6) относится к 1882 году. Рядом с произведениями, написанными в обще-симфонической форме (греческие увертюры, симфонии), мы встречаем у него и многочисленные программные и полупрограммные сочинения: "Стенька Разин", "Лес", "Море", "Восточная рапсодия", "Кремль", "Карнавал", фантазия "Из мрака к свету", "Памяти Героя", "Славянский праздник", "Характеристическая сюита" и другие. Для Глазунова поэтическая идея менее важна, чем собственно музыкальное содержание: технический интерес разработки преобладает у него над развитием музыкально-психологическим. Отсюда главным образом внешне описательный характер его программной музыки. По своему характеру музыка Глазунова большей частью глубоко национальна. Рядом с Глазуновым, по серьезности дарования, должен быть поставлен С.М. Ляпунов (родился в 1859 году), оркестровые произведения которого (симфония, концертная увертюра, баллада) отличаются большим гармоническим и мелодическим вкусом, а также прекрасной техникой, служащей у него всегда средством, а не целью. По характеру творчества и приемам Ляпунов более примыкает к Балакиреву и Листу, тогда как у Глазунова сильнее чувствуется влияние Бородина, Римского-Корсакова, а из иностранных композиторов - Вагнера. Промежуточное положение между петербургской школой (Римского-Корсакова и др.) и московской (Чайковского) занимает А.С. Аренский, прекрасный техник и образованный музыкант, но композитор без особо яркой индивидуальности. В 1859 году из остатков ничем не выдававшегося "Симфонического общества любителей Музыки" (учрежденного в 1841 году и зачахшего в 1851 году) возникло "Русское музыкальное общество" (см. XXI, 623). Первым дирижером его симфонических концертов (до 1867 года) был А.Г. Рубинштейн. Между его преемниками особенно выдавался Балакирев (1867 - 1869), при котором стали появляться не только лучшие образцы классической музыки, но и произведения Листа, Шумана, Берлиоза, Вагнера и наших молодых композиторов. Вообще концертная деятельность петербургского отделения "Русского Музыкального Общества" носила характер довольно рутинный: только в последнее время в этом отношении наблюдался некоторый поворот к лучшему. Несколько живее и разнообразнее была концертная деятельность московского отделения, открывшаяся в 1860 году; первым дирижером его был Н.Г. Рубинштейн. Из провинциальных отделений успешную концертную деятельность проявляли киевское и харьковское. Консервативное направление петербургских симфонических концертов "Русского Музыкального Общества" скоро вызвало противовес в виде концертов так называемой "Бесплатной музыкальной школы", основанной Г.И. Ломакиным и М.А. Балакиревым в 1861 году. Особенное значение получили её концерты под управлением Балакирева (1869 - 1872). Деятельность "Бесплатной школы" является поистине музыкальным оазисом среди однообразной и унылой пустыни петербургской музыкальной жизни (см. В. Стасов, "Двадцатилетие Бесплатной музыкальной школы", "Исторические Вести" 1887 год). Другим таким оазисом являются "Русские симфонические концерты" (с 1884 года) под управлением Н.А. Римского-Корсакова, А.К. Глазунова, Г.О. Дютша, А.К. Лядова, иногда П.И. Чайковского. Своим возникновением эти концерты обязаны богатому коммерсанту М.П. Беляеву , задавшемуся целью знакомить русское и европейское общество с лучшими произведениями русской музыки. Благодаря "Бесплатной школе" и "Беляевским концертам", наши композиторы получили возможность слышать свои произведения, а немногочисленная, но постоянно растущая группа их ценителей - возможность следить за творчеством своих любимых авторов. Старейшее музыкальное общество Петербурга, - Филармоническое, - во второй половине 80-х годов и начале 90-х годов почти совсем прекратило свою концертную деятельность; только в последнее время некоторые из его концертов представили известный интерес исполнением произведений, шедших впервые в Петербурге. Из прочих симфонических концертов Петербурга интересны по программам были концерты студенческого оркестра под управлением Г.О. Дютша, в середине 80-х годов. В Москве возникли, под управлением П.А. Шостаковского , концерты "Московского Филармонического Общества", образовавшегося в 1883 году из прежнего "Общества любителей музыки и драматического искусства". Концерты эти довольно успешно соперничали с концертами "Русского музыкального общества". Подъем музыкальных вкусов публики сказался и в летних Павловских концертах, заставив их дирекцию ввести раз в неделю "симфонические вечера" с серьезными программами, а в последние годы - и "русские симфонические вечера". Попытки поднять уровень музыкального развития в большой публике устройством общедоступных концертов были сделаны в Москве Н. Рубинштейном в 1862 - 1866 годах. В 1887 и 1890 годах попытки эти были возобновлены, но ненадолго. В Петербурге общедоступные концерты были устроены в 1889 году, но предприятие скоро разладилось. В последние два года подобные концерты организованы графом Шереметьевым, при его личном участии и с помощью его духового оркестра. Публика, посещающая эти концерты, принадлежала к среднему классу общества. Камерная музыка, требующая для своего понимания более высокой степени музыкального понимания и более строгого вкуса, развита у нас сравнительно мало; постоянно она исполняется почти в одних только столицах. Первым по времени нашим композитором, введшим национальный элемент в строгие рамки струнного квартета, был Н.Я. Афанасьев. Его квартет "Волга" (1860), написанный на темы в народном вкусе, представляет собой произведение неглубокое, но местами не лишенное изящества и вкуса. В одно время с Афанасьевым писал камерные произведения А. Рубинштейн, но они не носили отпечатка русской национальной музыки. Прекрасные квартеты Чайковского, Бородина и Римского-Корсакова можно считать первыми художественными русскими квартетами. Затем выдаются ещё квартеты Глазунова. Менее посчастливилось у нас форме струнного квинтета и секстета (Афанасьева, Рубинштейна, Глазунова, Чайковского). Небогата наша музыкальная литература и камерными произведениями для фортепиано со смычковыми инструментами (трио А. Рубинштейна, Направника, Чайковского, Аренского, квартеты А. Рубинштейна, Ипполитова-Иванова и Направника, квинтеты Рубинштейна, Фаминцына и К.Ю. Давыдова, октет Рубинштейна, со струнными и духовыми). Немного у нас и сонат для фортепиано и струнных инструментов; большинство их принадлежит Рубинштейну и не имеет русского характера. С возникновением Императорского Русского Музыкального Общества появились у нас и камерные концерты в Петербурге и Москве. Высокой степени совершенства достиг петербургский квартет 70-х и 80-х годов, когда в его составе находились Ауэр , Никкель, Вейкман и Давыдов. Камерные вечера даёт также "Петербургское общество камерной музыки" (преобразованное в 1878 году из "Общества квартетной музыки"). С 1891 года в Петербурге существует также "Общество любителей-исполнителей камерной музыки"; подобное же Общество имеется и в Москве. Концертные вещи для смычковых инструментов с оркестром писали Кюи, Римский-Корсаков, Рубинштейн, Чайковский и другие. Наша фортепьянная музыка, до половины пятидесятых годов исчерпывавшаяся двумя-тремя пьесами Глинки и полудилетантскими вещицами Ласковского, развилась и окрепла за последние 45 лет, представляя немало оригинальных и талантливых произведений. Первым по времени нашим фортепьянным композитором после Глинки должен быть назван А. Рубинштейн, среди многочисленных фортепьянных произведений которого лишь немногие носят русский отпечаток. Несомненное влияние на характерные особенности нашей фортепьянной музыки имели фортепьянные вещи Балакирева, немногочисленные, но полные вдохновения и вкуса, свидетельствующие о превосходном знании инструмента, из которого автором извлекаются новые и оригинальные, даже после Листа, эффекты. Такова, например, превосходная фантазия "Исламей" (1869). Его 30 русских песен в четыре руки (1898) - ряд настоящих шедевров зрелого мастерства, вкуса и вдохновения. К половине 60-х годов относится остроумная и тонкая четырехручная "Тарантелла" Даргомыжского. Чайковский написал в разное время несколько серий фортепьянных произведений, среди которых довольно много интересных и свежих страниц; особенно выдается Первый концерт с оркестром (1875). В фортепьянных пьесах Кюи местами заметно влияние Шопена, реже Шумана и ещё реже Листа, но довольно часто выступает и индивидуальность самого автора: музыка большей частью бодрая и светлая ("Миниатюры"), подчас глубокая и страстная ("Tenebres et lueurs") или грандиозная ("Le Cedre", "Le Rocher"). Несколько фортепьянных пьес выпустил и Римский-Корсаков, но они занимают в его творчестве второстепенное место. Из фортепьянных пьес Мусоргского наиболее содержательны "Картинки с выставки Гартмана" (1874). Пьесы Бородина ещё менее "фортепьянны", чем аналогичные вещи Мусоргского, но гораздо выше их по стройности формы, законченности и выдержанности музыки. Совершенно своеобразным не только в нашей, но и во всей фортепьянной музыке является коллективное произведение Бородина, Кюи, Римского-Корсакова и Лядова, озаглавленное "Парафразы" (1879) и представляющее ряд вариаций и отдельных пьес для четырех рук на неизменную постоянную тему так называемого "котлетного" или "собачьего" вальса. В "Парафразах", как и в тарантелле Даргомыжского, партнёром может быть лицо, совсем не умеющее играть и механически исполняющее одну и ту же музыкальную фигуру. А.К. Лядовым написано более 70 фортепьянных пьес; он является по преимуществу фортепьянным композитором, находящемся главным образом под влиянием Шопена, Шумана и отчасти Листа (в тех его вещах, которые также отражают стиль Шопена), но при этом обнаруживающим и индивидуальные черты. Превосходная техника, замечательная "красивость" музыки, отличная звучность в фортепьянном смысле выделяют его произведения из современной фортепьянной литературы. Некоторые пьесы (кое-что в "Бирюльках", некоторые мазурки, прелюдии, баллада и т. д.) носят вполне определенный национальный отпечаток (русский или вообще славянский). По психологическому содержанию фортепьянные сочинения Лядова не выходят обыкновенно из круга интимных, большей частью простодушно-идиллических, иногда даже наивно-детских настроений и чувствований. Возвышенный душевный строй в фортепьянных вещах С.М. Ляпунова (концерт, семь прелюдий), принадлежащих к лучшему, что создано в этой отрасли искусства нашими молодыми композиторами. Как техник и гармонист, Ляпунов не уступает Лядову. Довольно много фортепьянных вещей написано Глазуновым и Аренским. Из менее крупных и самостоятельных дарований выдаются Н. Щербачев и А. Скрябин . Во главе наших виртуозов-пианистов за последние полвека должны быть поставлены братья Рубинштейны. Развитие нашей музыкальной жизни тесно связано с возникновением консерваторий, открытых в Петербурге (1862) и Москве (1865), вслед за учреждением Русского музыкального общества (см. Консерватория). В области музыкальной критики выдающееся положение занял раньше всего А.Н. Серов, литературно образованный, остроумный и блестящий, но непостоянный и далеко не беспристрастный ("Критические статьи" его изданы в Петербурге, в 1892 - 95 годах). Ц.А. Кюи, энергичный и настойчивый застрельщик нового направления, не менее блестящий и остроумный, чем Серов, также не был свободен от крайних увлечений (особенно в первые годы своей критической деятельности; перечень его критических статей издан Н. Финдейзеном , в 1894 году). Г.А. Ларош, представитель исторической критики и гансликианец, проводник консерваторского направления, в остроумии и литературных достоинствах не уступал ни Серову, ни Кюи, но его музыкальные вкусы и взгляды не отличаются определенностью. В Москве в течение нескольких лет (1868 - 76) первое место в музыкальной критике занимал Чайковский, являвшийся в своих интересных и живых фельетонах таким же эклектиком, как и в области композиции, но, несмотря на свою мягкость, энергично восстававший против всего, что он считал вредным для родного искусства. Кроме того, музыкальной критикой занимались Бларамберг, Званцов (вагнерист и приверженец Серова), М. Иванов , Н. Карцев (издатель "Музыкального Света"), Н. Кашкин , С. Кругликов (ревностный последователь и защитник новой русской музыкальной школы), Римский-Корсаков (статья о "Ратклиффе" Кюи), А. Рубинштейн (в 60-х годах), Саккетти (один из наиболее объективных и образованных наших музыкальных критиков), Н.Ф. Соловьев, В.В. Стасов (горячий апостол новой русской музыки), В.С. Серова , П. Трифонов , А.С. Фаминцын, Н. Финдейзен и др. О развитии музыкально-издательского дела - см. ХХ, 145 - 146. Литература. Перепелицин , "История музыки в России и т. д." (Санкт-Петербург, 1889); Саккетти, "Очерк всеобщей истории музыки" (Санкт-Петербург, 2-е изд., 1891; отд. V, гл. XLIX - LIII - очерк истории музыки в России); З. Дуров , "Очерк истории музыки в России" в "Руководстве к изучению истории музыки" Доммера (Москва, 1884); Гродзкий, "Очерк истории музыки в России" (журнал "Музыка и Пение", Санкт-Петербург, 1899); В.В. Березовский, "Русская музыка" (Санкт-Петербург, 1898); Кюи, "La musique en Russie" (Париж, 1880; пересказ в "Отголосках" 1881 г., № 22); G. Bertrand, "Les nationalites musicales" (Париж, 1872, гл. XII, "L'opera national russe"); A. Soubies, "Precis de l'histoire de la musique russe" (Париж, 1893; перевод с французского С. Халютина, под заглавием "Французский критик русской музыки", Минск, 1895); Lavignac, "La musique et les musiciens" (Париж, 1895, стр. 566 - 574); Морков , "Исторический очерк русской оперы с самого её начала по 1892 г." (Санкт-Петербург, 1862); Арнольд, "Die nationalt Oper in Russland" ("Neue Zeitschr. fur Musik", 1863); его же, "Возможно ли в музыкальном искусстве установление характеристическо-самостоятельной русской национальной школы и на каких данных должна таковая основываться" ("Баян", 1888, № 15 - 40 и 1889, № 13 - 14; его же, "Воспоминания" (Москва, 1892 - 93); Сокальский "О будущности русской музыки" ("Баян", 1889, № 15 - 17); В.В. Стасов, "Наша музыка за последние 25 лет" ("Вестник Европы", 1883, октябрь); его же, "Тормозы русского искусства" ("Вестник Европы", 1885, № 5 - 6); Рубинштейн, "О музыке в России" ("Век", 1861); Кюи, "Русский романс" (Санкт-Петербург, 1896); Серов, "Судьбы оперы в России", "Опера в России и русская опера" и др. (см. полное собрание его критических статей, Санкт-Петербург, 1892 - 95). Обильный материал для новой и новейшей истории музыки в России рассеян в собраниях критических статей Чайковского ("Музыкальные фельетоны и заметки", Москва, 1898), Левенсона ("В концертном зале", Москва, 1880 - 81) и "Из области музыки", Москва, 1885), Лароша ("Музыкальные критические Статьи", Санкт-Петербург, 1894), в музыкальных журналах: "Музыкальный Сезон" (1869 - 71), "Музыкальный Листок" (1872 - 77), "Музыкальное Обозрение" (Санкт-Петербург, 1885 - 88), "Баян" (Санкт-Петербург, 1888 - 90), "Артист" (1889 - 95), "Русская Музыкальная Газета" (с 1894), а также в "Ежегоднике Императорских Театров" (изд. с 1890 г.), "Музыкальная летопись 1893 - 94 годов" помещена в "Музыкальном календаре-альманахе на 1895 г.", а с декабря 1894 по октябрь 1895 г. - в "Музыкальном календаре-альманахе на 1896 г.". Очерк исторической музыки (Н. Финдейзена) имеет появиться в выходящем в свет русском переводе "Иллюстрированные Истории музыки" Наумана.

См. также статьи:
**Русское искусство. Содержание .


Россия, разд. Церковная музыка (XIX век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Церковная история | Россия, разд. Церковная музыка (XVIII век)
Россия, разд. Хронология по русской истории | Россия, разд. Церковная музыка (доисторический и древний период)
Россия, разд. Химия | Россия, разд. Церковное право
Россия, разд. Финансовое хозяйство России (эпоха Петра Великого) | Россия, разд. Экономическая наука
Россия, разд. Финансовое хозяйство России (преемники Петра) | Россия, разд. Южно-великорусское наречие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Несмотря на то что Павел I еще в 1797 г. запретил исполнение концертов во время богослужения, оно продолжало держаться; исполнялись даже аранжировки оперных арий или хоров из ораторий на священные тексты (в роде "Тебе поем" на музыку басовой арии жреца из "Весталки" Спонтини или "Херувимской" на музыку хора из "Сотворения мира" Гайдна. В 1816 г. Святейший Синод запретил употребление при богослужении концертов и рукописных нот, разрешив исполнение только произведений самого Бортнянского или одобренных им сочинений других авторов. Благодаря этой мере и деятельности придворной певческой капеллы, с Бортнянским во главе, пробуждается более ясное представление о требованиях, которым должна удовлетворять церковная музыка: композиторы стараются писать произведения, более отвечающие богословным потребностям и силам обыкновенных хоров. Правда, концерты все ещё иногда исполняются при богослужении, так что в 1850 г. опять приходится возобновлять их запрещение; но всё же в нашем церковном пении наблюдается поворот к лучшему, в смысле постепенного возвращения к богатому запасу древних традиционных напевов. Бортнянский первый стал на этот путь. Он мечтал об издании древних крюковых напевов в их подлинной нотации (см. его проект этого издания в "Протоколе Общества Любителей Древней Письменности", 1878) и желал положить их в основу самостоятельного "отечественного контрапункта"; он же начал гармонизировать древние мелодии. Гармонизация эта, однако, носит западный характер. Древние напевы, писанные на прозу и потому лишённые симметрического ритма, Бортнянский подгонял к европейской симметрической ритмике, что влекло за собой нередко ошибки против просодии; он подвергал изменению и саму мелодию, часто удерживая только её общий рисунок. Переложения Бортнянского представляли из себя, таким образом, скорее свободные сочинения в духе того или другого древнего напева. Такой же характер имеют и переложения его ближайших последователей, например, Грибовича . Ближе держался древних напевов Турчанинов (1779 - 1856). Чтобы мелодия лучше выделялась из прочих голосов хора, он вел сопровождающие её голоса параллельными с ней терциями или секстами. Отсюда монотонность и известная механичность переложений Турчанинова. Гармонизация и у него имела западный характер. Как техник и композитор, Турчанинов стоял много ниже Бортнянского; его оригинальные сочинения не имеют ни художественного, ни исторического значения. Переложения его, разрешенные Святейшим Синодом к употреблению при богослужении указом 18 мая 1831 г., до сих пор принадлежат к числу любимых и распространенных в репертуаре наших церковных хоров. Как и Бортнянский, Турчанинов принадлежал к составу придворной певческой капеллы. В стороне от капеллы стояли иеромонах Виктор (1791 - 1871) и А.П. Есаулов , представляющие собой крайнюю степень сентиментального итальянствующего направления нашей церковной музыки. Первый оставил множество произведений, очень невысоких по технике, но свидетельствующих о задушевном религиозном чувстве; второй, обладавший гораздо лучшей техникой, написал несколько сочинений (изданы из них немногие), очень далеких от истинно-церковного стиля по своей вычурной и театральной манере, с драматическими диссонансами и беспокойной модуляцией. Духовные сочинения писали за это время также Алябьев , Варламов (херувимская), Верстовский (обедня, концерты), Л. Гурилев , Макаров, Маурер , Саниенца (концерты) и др. После смерти Бортнянского директором певческой капеллы сделался Ф. Львов (1826 - 36), деятельность которого носила характер административный (композитором он не был). Место его занял сын его, А.Ф. Львов (1798 - 1870), автор народного гимна и отличный скрипач. Он поднял исполнение капеллы до такого совершенства, которое привело в восторг Берлиоза и позволило ему поставить наш придворный хор выше всемирно знаменитого папского. Львову принадлежит ряд церковных сочинений, обнаруживающих недурную технику, известный вкус, сильное влияние немецкой классической музыки, отсутствие итальянской слащавости, но лишенных истинного вдохновения и самобытности творчества. Новым элементом в сочинениях Львова и особенно в его переложениях с древних напевов было стремление подчинить музыкальное содержание тексту и основным требованиям богослужения. Взгляды свои Львов изложил в сочинении: "О свободном или несимметричном ритме" (Санкт-Петербург, 1858). Он требует "простой и приличной гармонии, при исполнении которой все голоса произносят речь в одно время, и в размере тактов сообразуются с естественными ударениями слов". Подчинение древних напевов "правильному размеру и определенным тактам" влечёт за собой, по словам Львова, "отрешение пения от молитвы" и разрушение "тесной связи между словом и пением". Он восстаёт против разных "натяжек", к которым должны были прибегать композиторы, допускавшие, "для выполнения музыкальных условий", излишнее повторение слов, неуместное протяжение их, а что хуже всего, неодновременное произношение их певчими, от чего речь затемнялась, терялась не только сила, но исчезал нередко и самый смысл её. Требования эти ограничивали свободу музыкального творчества в церковной музыке; они исключали возможность сложного контрапунктического, особенно фугированного и вообще имитационного стиля. Из этих требований вытекало также введение свободного, несимметричного ритма, который и встречается довольно часто в оригинальных сочинениях и переложениях Львова. В своей композиторской практике Львов, однако, не всегда сам исполнял выставленные им требования. Гармонизация Львова имела вполне европейский, главным образом немецкий характер (национальный элемент в его духовной музыке отсутствует), вообще мужественнее и разнообразнее, чем у Бортнянского, но также не всегда отвечает церковному стилю, представляя подчас употребление неприготовленных диссонирующих сочетаний, вроде большого и малого нонаккордов, уменьшенного септаккорда, увеличенного секстаккорда и т. д. Чистота голосоведения также не всегда отвечает требованиям строгого стиля. Львову принадлежит почин в деле гармонизации обихода, законченной в 1858 г. учителями капеллы Ломакиным (главным образом) и Воротниковым. Эта гармонизация вызвала ожесточенную борьбу со стороны разных московских практиков церковного напева и дилетантов-композиторов, вроде архимандрита Феофана и др., которым Львов отвечал брошюрой: "О церковных хорах и несколько слов о правилах сочинения гармонического пения" (Санкт-Петербург, 1859). Действительный удар львовскому обиходу и его приёмам гармонизации был нанесён совсем с другой стороны. Инициаторами его были Глинка и князь В.Ф. Одоевский. Первый начал заниматься церковной музыкой, когда был приглашён в капеллу капельмейстером, вслед за успехом "Жизни за царя". За это время им написана его 6-голосная "Херувимская", - произведение высокой музыкальной ценности, но совсем не русское по своему характеру, что и заставило впоследствии Глинку считать его весьма неудачным. Занятия Глинки в капелле были непродолжительны; к церковной музыке он вернулся только в 1855 г., когда написал "ектению", "литургию" и трио для мужских голосов "да исправится". К этим работам он пришёл под влиянием исполнения шереметьевским хором (под управлением Ломакина) произведений западной церковной музыки. Исходя из убеждения, что гармонизация наших древних напевов и оригинальные сочинения, предназначенные для церкви, должны основываться на старинных церковных ладах, а не на общеевропейской мажорной или минорной гамме, Глинка отправился к Дену в Берлин, чтобы работать вместе с ним над церковными ладами. Но смерть помешала осуществлению его планов. Последние церковные произведения Глинки, носившие строго диатонический характер и более близкие к истинному духу нашей самобытной церковной музыки, чем сочинения Бортнянского, Львова и др., проистекали из указанного выше убеждения, но все-таки не разрешали поставленной Глинкой задачи: создать истинно-национальную церковную музыку, одинаково далекую от итальянской слащавости "Сахара Медовича Патокина", как Глинка в шутку называл Бортнянского, и от немецкой аккуратности Львова. Единомышленником Глинки был князь В.Ф. Одоевский , выражавший свои взгляды сначала в беседах с Ломакиным, Глинкой, Потуловым, а потом и в печати ("Труды I Археологического съезда в Москве", Москва, 1871). Одоевский указывал, что наше обычное пение только напечатано "в один голос, но на клиросах мы всегда слышим гармонические сочетания, употребляющиеся по музыкальному гармоническому инстинкту русского народа и по преданию. Аккорды наши всегда консонансны. По свойству церковных мелодий нет и места для диссонансов, нет даже ни чисто мажорного, ни чисто минорного рода. Всякий диссонанс, всякий хроматизм в нашем церковном пении был бы величайшей ошибкой и исказил бы вполне всю самобытность наших церковных напевов". В этом основном требовании Глинка и Одоевский коренным образом расходились с композиторской практикой Львова и его последователей, но сходились с ней в положении, что "главная цель нашего церковного пения - отчётливо выговаривать слова молитвы. В нём не слова подчиняются мелодии, а мелодия словам, до такой степени, что где оканчивается смысл слов, там оканчивается музыкальная фраза. Допускается несколько нот на один слог, но никакое повторение слов не допускается". Отсюда следовала невозможность "цветистого конрапункта": "цель гармонизации церковного напева состоит единственно в том, чтобы, образуя правильное сочетание голосов, отнюдь не отвлечь благоговейное внимание от существенного, т. е. от слов молитвы". Упомянутыми двумя направлениями: европейским, - Бортнянского и Львова, и самобытно-национальным, - Глинки и Одоевского, исчерпывается содержание нашей церковной музыки за всю вторую половину XIX века. Главными представителями львовского направления являются П.М. Воротников (1804 - 76), обладавший хорошей техникой в немецком вкусе, ещё более определенном, чем у Львова, но также лишённый истинного творчества и вдохновения; отчасти Г.И. Ломакин (1812 - 1885), следовавший за Львовым в отношении соответствия текста и музыки, но примыкавший к Бортнянскому в смысле чисто музыкальных (гармонических, мелодических и т. п.) приёмов; Н.И. Бахметев (1807 - 1891), преемник Львова в должности директора капеллы, не лишённый таланта, но слишком свободно применявший приёмы современной гармонии к церковному стилю (употребление диссонансов, хроматизм, энгармонизм, внезапная модуляция и т. п. эффекты), а также допускавший нередко повторение и одновременное произношение слов в разных голосах (вследствие употребления имитаций); протоиерей М.А. Виноградов (умер в 1888 г.), находившийся в своих оригинальных произведениях под сильным влиянием Львова, но в переложениях (более поздних) примкнувший к направлению Одоевского-Потулова . К этому же типу принадлежали первые переложения и сочинения Г.Ф. Львовского (1830 - 1894), впоследствии склонившегося к национальному направлению. К композиторам духовной музыки в общеевропейском стиле должны быть отнесены также Н.Я. Афанасьев ("Литургия"), П.И. Чайковский ("Литургия", 1878), А.С. Аренский и А Гречанинов ("Литургия", 1898), который, однако, в то же время обнаруживает и влияние нашего национального направления нашей церковной музыки. Менее богато представителями это последнее. Продолжателем Глинки явился Н.М. Потулов (1810 - 1873), осуществивший в своих строгих и возвышенных переложениях древних напевов идеи князя Одоевского. У него древний напев остаётся в полной неприкосновенности, ритмической и мелодической, и сопровождается строго диатонической гармонией из одних трезвучий (больших и малых) и их обращений. Ни диссонансов, ни хроматизма, ни модуляций Потулов не допускал. Недостатком гармонизации Потулова является некоторая тяжеловесность, проистекавшая от стремления понимать каждую почти ноту мелодии как составную часть аккорда и снабжать её особой гармонией в других голосах. Отсюда также известная бедность и однообразие мелодического движения в других голосах, как бы связанных верхним голосом. Позднейшие перелагатели уклоняются от этих приемов и употребляют такие виды гармонических сочетаний, которые строгим стилем не допускаются (септаккорды, доминантсептаккорд, с их обращениями, квартсекстаккорды т. д.). В таком роде, например, переложения древних напевов в изданиях санкт-петербургского Братства во имя Пресвятой Богородицы (Д. Соловьева, И. Смирнова , П. Вейхенталя). Истинно художественного характера, однако, и эти переложения не имеют. К Потулову ближе примыкает то направление, которое проводилось придворной капеллой во время управления ею М.А. Балакиревым (1883 - 1895). При нем и его ближайшем сотруднике, Н.А. Римском-Корсакове , деятельность этого учреждения, упавшего было при Бахметеве, опять поднялась (особенно в смысле музыкально-педагогическом) и приняла определённое национальное направление. Плодами её является несколько переложений древних напевов, во главе которых должно быть поставлено "Всенощное бдение древних напевов" (1887), гармонизированное трудами деятелей капеллы. Стараясь дать простую и общедоступную гармонизацию древних напевов, составители означенных переложений не упускали из виду и художественные стороны. Гармонизации "всенощной" и некоторых других богослужебных песнопений (тропари и кондаки святому князю Владимиру, святому Мефодию и Кириллу , святой Нине, архиерейское служение), изданные капеллой за это время, имеют строго национальный характер, удовлетворяя в то же время всем требованиям истинно церковного стиля. Такой же характер, с большим перевесом в сторону художественности, имеют оригинальные сочинения и особенно переложения Н.А. Римского-Корсакова. М.А. Балакиреву принадлежит лишь несколько небольших по объему переложений (в архиерейском служении). В этом же духе работали Е.С. Азеев , А. Копылов и В. Бирюков. В стороне от этого направления стоял покойный Ю.К. Арнольд, исходивший в своих переложениях и собственных композициях из положений византийских музыкальных теоретиков ("Теория древнерусского церковного и народного пения". Москва, 1880). К нему в недавнее время примкнул Д. Аллеманов ("Гармонизация древнерусского церковного пения, знаменного распева, по христиано-византийской теории законам церковного осмогласия", Москва, 1898). Чайковский, в своем "Всенощном бдении" (1882), перешёл от общего европейского стиля к строгому стилю церковных ладов, более всего близкому к типу переложений Потулова. Ещё более национальных черт можно заметить в девяти отдельных духовных произведениях его, относящихся к 1885 г. Особняком стоит В.П. Войденов (родился 1852), который, хотя и обнаруживал влияние потуловского направления, но в то же время представляет некоторые самостоятельные черты в своих несколько суровых, аскетических гармонизациях древних напевов. Довольно своеобразен также стиль переложений о. В.М. Металлова (родился 1862 г.), в первых своих опытах шедшего обычным путем, но потом примкнувшего к Потулову и к направлению капеллы времен Балакирева. Он выразил свои взгляды на гармонизацию древних напевов в теоретическом труде: "Строгий стиль гармонии. Опыт изложения оснований строгого и строго церковного стиля гармонии" (Москва, 1897). Последнее слово в деле гармонизации и художественной обработки древних наших напевов принадлежит А.Д. Кастальскому (родился в 1856 г.), помощнику регента в московском Синодальном училище церковного пения. Ряд его переложений (с 1897 г. издано 20 №) обнаруживает в нем не только отличного техника, но и самобытного художника, сжившегося с древними нашими напевами и сумевшего претворить их в настоящие художественные создания, проникнутые глубоким религиозно-поэтическим настроением, мастерские по фактуре, вполне современной и оригинальной, ярко национальные и колоритные. Переложениями в тесном смысле слова их нельзя назвать, несмотря на неприкосновенность употреблённых в них мелодий; для обычного богослужебного употребления они также не годятся, требуя прекрасно дисциплинированного и способного к истинно художественному исполнению хора. Это скорее художественные воссоздания на основе древнего напева. Литература (кроме цитированных выше): В. Аскоченский, "Протоиерей Петр Иванович Турчанинов" (Санкт-Петербург, 1863); Бессонов, "Знаменательные года и знаменательные представители последних двух веков в истории церковного русского песнопения" ("Православное Обозрение", 1872, январь, февраль; И. Вознесенский, "О современных нам нуждах и задачах церковного пения" (Рига, 1891); князь Н.С. Голицын , "Современный вопрос о преобразовании церковного пения в России" (Санкт-Петербург, 1884); Ларош, "О нынешнем состоянии церковной музыки в России" ("Современная Летопись" 1869, № 47); Металлов, "Очерк истории православного церковного пения в России" (2-е изд., Москва, 1896); В. Морков, "Протоиерей Петр Иванович Турчанинов" (Санкт-Петербург, 1862); "Об объединении в России местных церковных напевов, о церковных композиторах, о пении партесном и общем" ("Церковный Вестник", 1889); Д.В. Разумовский , "Какое значение имеет гармония Потулова для пения нашей православной церкви" ("Труды 3-го Археологического съезда в Киеве", том 2); его же, статья о Потулове во 2-м выпуске VI тома "Древностей Московского Археологического Общества"; С.В. Смоленский, "Обзор исторических концертов Синодального училища церковного пения" (Москва, 1895; сжатый, но живой очерк истории церковного пения, особенно в нынешнем и прошлом веке); П.П. Сошальский, "История церковного пения в России" (Одесса, 1872); Д.Н. Соловьев, "Церковное пение в Валаамской обители" (Санкт-Петербург, 1889). См. также А. Преображенского, "Словарь русского церковного пения" (1896) и "По Церковному пению. Указатель книг, брошюр и журнальных статей" (Екатеринослав, 1897). Биографию духовной нашей музыкальной литературы см. во "Всеобщем каталоге духовно-музыкальных сочинений" (5 дополнительное издание, Москва, 1899, у П. Юргенсона) , а также в "Тематическом каталоге изданий придворной певческой капеллы". С. Б-ч.

См. также статьи:
**Русское искусство. Содержание .


Россия, разд. Театр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Россия, разд. Статистика | Россия, разд. Технологическая наука
Россия, разд. Социология | Россия, разд. Торговое право и судопроизводство
Россия, разд. Современный литературный язык | Россия, разд. Торговое право и торговое судопроизводство
Россия, разд. Современное состояние войск | Россия, разд. Уголовное право
Россия, разд. Современное русское гражданское право | Россия, разд. Уголовный процесс
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Русский театр - явление сравнительно новое: официально его существование признано лишь указом Елизаветы Петровны от 30 августа 1756 г. Его начало следует, однако, отнести к царствованию Алексея Михайловича , а именно к 1672 г. (17 октября), когда Иоганн Готфрид Грегори впервые показал царю и боярам "Комедию об Эсфири" или так называемое "Артаксерксово действо". Господствующую роль в истории русского театра постоянно играли Императорские театры, в Санкт-Петербурге и в Москве. С упразднением театральной монополии (1882) значение Императорских театров не пало, т. к. обладая обширными средствами и не имея необходимости в материальном успехе, они могут привлечь к себе лучшие артистические силы и лучшие из появляющихся пьес. В настоящее время Императорские театры находятся в ведомстве Министерства двора и подчинены директору Императорских театров, при котором состоят чиновники особых поручений. Инспекторская и хозяйственная часть и всё делопроизводство сосредоточено в санкт-петербургских и московских конторах Императорских театров, которые состоят в заведовании управляющих конторами, непосредственно подчиненных директору театров; на управляющего московской конторой возложено также ближайшее руководство репертуарной частью московских театров, под высшим наблюдением директора. Каждая контора состоит из отделений распорядительного, хозяйственного, счетного и монтировочного. В ведении контор находятся все театральные здания, состоящие в ближайшем заведовании полицеймейстеров театров, а также врачебная часть - штатные врачи при приемных покоях, для приходящих больных, и дежурные врачи (по 4 в каждом театре), и в Петербурге, сверх того, экипажное заведение для развозки воспитанников театрального училища, артистов и монтировочного инвентаря. Во главе каждой труппы стоит главный режиссер, и при нем режиссер с помощниками; число трупп - 7 (в Петербурге - русская драматическая, оперная, балетная и французская драматическая; в Москве - русская драматическая, оперная и балетная). Персонал оркестровых музыкантов находится в ведении заведующих оркестрами (по одному в Петербурге и Москве); заведование собственно артистической частью каждого оркестра поручено капельмейстерам; число оркестров Императорских театров - 5 (3 в Петербурге и 2 в Москве). При оркестровом управлении состоит главная музыкальная библиотека. Императорских театров в Петербурге 3: Мариинский (открытый в 1860 г., вмещает 1625 человек; опера и балет), Александринский (открытый в 1832 г., 1790 человек; русская драма), и Михайловский (открытый в 1833 г., 1151 человек; русская и французская драма); в Москве также 3 - Большой (в настоящем виде открытый в 1856 г., 1740 человек; опера и балет), Малый (принадлежащий казне с 1824 г., 1000 человек; русская драма) и снятый в аренду с конца 1898 г. бывший Шелапутинский театр, получивший название Нового (опера и драма). Звание артистов Императорских театров имеют: актеры, управляющие труппами, режиссеры, капельмейстеры, балетмейстеры, дирижеры оркестров, танцовщики, музыканты, декораторы, машинисты, инспекторы освещения и их помощники, живописцы, главный костюмер, суфлеры, гардеробмейстеры, фехтмейстеры, театрмейстеры, скульпторы, надзиратель нотной конторы, фигуранты, нотные писцы, певчие и парикмахеры; все эти лица считаются состоящими на государственной службе и разделяются на три разряда, смотря по талантам и занимаемым ими амплуа и должностям. Артисты первого и второго разряда Императорских театров (если они русские подданные), а равно и воспитанники театрального училища, не имеющие по происхождению права на вступление в гражданскую службу, получают, за выслугу при театрах 15 лет, права канцелярских служителей третьего разряда; если они, оставляя театр, в гражданскую службу не определятся, то причисляются к художникам, не имеющим чинов; дети артистов пользуются правами своих отцов. Артисты третьего разряда по окончании службы именуются отставными артистами Императорских театров третьего разряда. Чиновники, желающие поступить в актеры, определяются не иначе как с лишением чинов; по увольнении их вовсе из актерского звания, им возвращаются прежние чины, но без всякого старшинства за службу их актерами (приложение к статье 32 устава о службе по определению от правительства, Свод Законов, том III, издание 1896 г.). В Петербургских труппах в сезоне 1897 - 98 г. состояло: в русской драматической труппе артисток 52, артистов 50; в оперной труппе артисток 21, артистов 27, хористок 59, хористов 67; в балете артисток 136, артистов 81; во французской драме артисток 17 и артистов 21; оркестр оперы и балета состоял из 125 музыкантов, в оркестрах Александринского и Михайловского театров было по 42 музыканта. В Москве: в драматической труппе артисток 66, артистов 50; в опере артисток 23, артистов 26, хористок 60, хористов 57; в балете артисток 128, артистов 84; в оркестре оперы и балета 123 музыканта, в оркестре Малого театра - 33 музыканта. При дирекции Императорских театров состоит театрально-литературный комитет: он имеет целью обсуждение и оценку в литературном и сценическом отношениях всех дозволенных цензурой драматических произведений на русском языке, представляемых авторами для постановки на сцене Императорских театров. Комитет состоит из отделений петербургского и московского; в каждом отделении по четыре лица, приглашаемых на 4 года директором театров, с разрешения министра; они избирают из своей среды председателя. В 1897 - 98 г. рассмотрены были комитетом 114 пьес (65 в Санкт-Петербурге и 49 в Москве) и одобрены к представлению 39 (32 в Санкт-Петербурге и 7 в Москве). Сам выбор пьес для репертуара принадлежит директору Императорских театров. Всего в сезоне 1897 - 98 г. было исполнено пьес в Санкт-Петербурге: русских и драматических произведений 84 (46 больших и 38 небольших), из них 25 новых; опер - 28, балетов - 15; французских драматических произведений 60, из них новых 28. В Москве исполнено: драматических произведений 87 (48 больших и 39 небольших), из них 19 новых; опер 23, балетов 16. В Санкт-Петербурге дано спектаклей в сезоне 1897 - 98 г.: русских драматических 239, русских оперных 141, балетных 48, французских драматических 146; они дали валового сбора 1 029 691 рублей (русская драма 296 тысяч рублей, опера 435 тысяч рублей, балет 121 тысячу рублей, французская драма 177 тысяч рублей). В Москве дано спектаклей: драматических 207, оперных 112, балетных 48, смешанных (опера и балет) 3; они дали валового сбора 529 264 рублей (драма 222 тысячи рублей, опера 237 тысяч рублей, балет 64 тысячи рублей). За представление оригинальной пьесы на Императорских театрах автор получает, в виде поспектакльной платы, процентное вознаграждение с валового сбора от 2 до 10% (за оперу - от 3 до 10%), смотря по количеству актов; за переводные пьесы оплачивается не более 1% за каждый акт. Взамен поспектакльной платы, по соглашению с автором, ему может быть назначено единовременное вознаграждение. Право на получение поспектакльной платы принадлежит по смерти автора его наследникам не далее 50 лет. При Императорских театрах в Петербурге и Москве находятся Императорские Театральные училища, состоящие из балетного отделения для мальчиков и девочек (интернов и приходящих), с пятилетним курсом, и драматических трехлетних курсов для приходящих молодых людей обоего пола. В балетном отделении, кроме специальных предметов, изучаются также и общеобразовательные, в объеме начальных училищ. В Петербургском училище в 1897 - 98 г. было в балетном отделении 136 учащихся (69 учениц и 67 учеников), из которых окончило курсы 17 (9 учениц и 8 учеников); на драматических курсах - 34 учащихся (19 учениц и 15 учеников), окончило курс 8 (4 ученицы и 4 ученика). В Московском училище в балетном отделении было 72 учащихся (43 ученицы и 29 учеников), окончило курс 15 (7 учениц и 8 учеников); на драматических курсах 31 учащийся (14 учениц и 17 учеников), окончило курс 10 (5 учеников и 5 учениц). За два последних десятилетия замечается довольно быстрый рост частных театров. Лучше всех обставлены частные театры в столицах, а затем в крупных провинциальных центрах - Варшаве, Одессе, Киеве, Харькове, Тифлисе, Ростове-на-Дону, Казани и других. Во многих губернских городах до сих пор нет постоянных театров. Главнейший недостаток провинциальных театров - отсутствие постоянных трупп: большинство трупп и в настоящее время являются кочующими. Быстрый рост театрального дела в России констатирован был на происходившим, весной 1898 г., в Москве, Первом Всероссийском съезде сценических деятелей, обнаружившем и многие недочеты театрального дела в провинции. Некоторые театры пользуются поддержкой со стороны правительства (в Варшаве, Тифлисе и других) и со стороны городских общественных управлений, к ведомству которых, по Городовому положению, отнесено и попечение об устройстве театров. Народный театр впервые был устроен в Москве в 1872 г. во время Политехнической выставки. В последние годы вновь поднят вопрос о необходимости устройства народных театров; несколько таких театров для рабочих существует в Санкт-Петербурге, благодаря поддержке некоторых фабрикантов, а с 1898 г., - и Попечительства о народной трезвости. Общее число народных театров в России незначительно. Всего увеселительных заведений числится в России 2134, в том числе клубов 768, военных и морских собраний 272, собственно театров 216, концертных залов 42, цирков 32, обществ драматических, литературных, разных видов спорта и других 612, садов с платой за вход 192. Первое место по числу увеселений между губерниями принадлежит Лифляндской (198 увеселительных мест), затем следуют губернии Санкт-Петербургская (154), Курляндская (125), Херсонская (81), Остляндская (61), Киевская (54), Таврическая (53) и другие. Собственно театров имеется в Европейской России 189, на Кавказе 15, в Сибири 9, в среднеазиатских владениях 3. Театральные представления могут быть даваемы лишь с разрешения полиции, которой принадлежит и цензура театральных афиш; с ее же разрешения назначается плата за вход. Исключительное право на печатание афиш о спектаклях и т. п. в столицах принадлежит дирекции Императорских театров. Публичные маскарады и зрелища (кроме драматических представлений на иностранных языках) запрещаются 23, 24, 25 декабря, накануне двунадесятых праздников и дня усекновения главы Иоанна Предтечи, в течение всего Великого поста, в первые дни недели святой Пасхи, в Успенский пост, в день Усекновения главы Иоанна Предтечи и в день Воздвижения Креста Господня; впрочем, в некоторых городах (например, в Санкт-Петербурге) в последнее время давались разрешения на русские спектакли и в Великом посту. С публичных зрелищ и увеселений существует уже с 1763 г. особый сбор в пользу Ведомства учреждений Императрицы Марии , урегулированный законом 1892 г. По этому закону сбор производится по всей империи, за исключением губерний Царства Польского и великого княжества Финляндского, и уплачивается посредством наклейки на входных билетах особых марок 2 - 10-копеечного достоинства. Сбор взимается в размере 2 - 50 копеек с каждого билета. В Императорских театрах взимание сбора производится дирекцией, причем на билетах означается об уплате дополнительного сбора. Наблюдение за наклейкой и погашением марок и возбуждение уголовного преследования против лиц, виновных в нарушении существующих по этому предмету правил, возложено на чинов полиции. Цензура драматических произведений производится состоящими для того при Главном управлении по делам печати особыми цензорами; для представлений на сценах в Северо- и Юго-Западном крае сочинений не на русском языке требуется, кроме того, разрешение генерал-губернатора, а на представление драматических вообще сочинений на театрах Кавказского края - дозволение главноначальствующего гражданской частью на Кавказе. В губерниях Царства Польского разрешение представлений не на русском языке возлагается на Варшавский цензурный комитет. Разрешенная к представлению пьеса вносится в алфавитный реестр, заведенный в канцелярии Главного управления по делам печати; печатные алфавитные списки пьесам, дозволенным к представлению безусловно, без всяких изменений и пропусков, высылаются, по распоряжению главного управления, через посредство губернаторов, всем содержателям театров; эти списки пополняются ежегодно, по возможности - еще чаще, и служат исключительным руководством при постановке пьесы на театре, а равно и разрешения печатания афиш. Запрещенным пьесам ведется в канцелярии главного управления особый реестр, который сообщается для сведения губернаторам. На сценах народных театров или театров, посещаемых, вследствие низкой платы за места, преимущественно простолюдинами, могут быть исполняемы только те из разрешенных драматической цензурой пьес, которые будут для того одобрены Главным управлением по делам печати, по особым ходатайствам содержателей театров или авторов и переводчиков. Для постановки на сцену драматического или музыкального произведения требуется разрешение автора; представление без такого разрешения карается по статье 1684 Уложения. Для охраны прав авторов существует в Москве Общество русских драматических писателей и оперных композиторов: оно разрешает к постановке пьесы лиц, состоящих членами Общества, взимая за это с содержателей частных театров плату по количеству актов, в размере, определяемом комитетом общества; для наблюдения за репертуаром провинциальных театров общество назначает в разных городах своих агентов. Для защиты интересов русских театральных деятелей служит "Русское театральное общество"; оно имеет целью содействие всестороннему развитию театрального дела в России, для чего берет на себя посредничество по спросу и предложению театрально-артистического труда, полномочие на защиту авторских прав, выдачу ссуд и пособий, содействие устройству частных сцен; при Обществе состоят справочные бюро в Санкт-Петербурге и Москве и убежище для престарелых артистов в Санкт-Петербурге. О развитии драматического искусства в России см. "Русская литература и Музыка", а также "Русская драма и Театр". Статистические сведения об Императорских театрах в Санкт-Петербурге и Москве дает издаваемый с 1890 года дирекцией Императорских театров "Ежегодник". Ф. Я.

См. также статьи:
**Русское искусство. Содержание .


***Россия. Содержание

ПРЕДЫДУЩИЕ СТАТЬИ | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
 | **История. Содержание
 | **Наука. Содержание
 | **Политика и финансы. Содержание
 | **Право. Содержание
 | **Русский язык и Русская литература. Содержание

**Политика и финансы. Содержание
**История. Содержание
**Право. Содержание
**Русский язык и Русская литература. Содержание
**Русское искусство. Содержание
**Наука. Содержание


**Наука. Содержание

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
**История. Содержание | **Политика и финансы. Содержание
***Россия. Содержание | **Право. Содержание
 | **Русский язык и Русская литература. Содержание
 | **Русское искусство. Содержание
 | Аарон (А.З. Нарциссов)
 | (+10) (+50) (+100) (+500) (+1000)

Введение
Богословие
Математика
Астрономия и геодезия
Физика
Метеорология
Минералогия и кристаллография
Геология
Химия
Ботаника
Зоология
Анатомия
Гистология
Физиология
Медицина
Сельскохозяйственная наука
Технологическая наука
География
Археология
Нумизматика
История
Церковная история
Востоковедение
Классическая филология
Славистика
Историческая география
История всеобщей литературы
История русской литературы
Русский язык и сравнительное языкознание
Философия
Социология
Философия и энциклопедия права
Русское государственное право
Церковное право
Наука гражданского и римского права
Наука гражданского судопроизводства
Торговое право и торговое судопроизводство
Уголовное право
Наука уголовного процесса
Наука международного права
Экономическая наука
Статистика
Финансовая наука
Военные науки

См. также статьи:
***Россия. Содержание .


**Политика и финансы. Содержание

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
**Наука. Содержание | **Право. Содержание
**История. Содержание | **Русский язык и Русская литература. Содержание
***Россия. Содержание | **Русское искусство. Содержание
 | Аарон (А.З. Нарциссов)
 | Абабуровы (Абобуровы)
 | (+10) (+50) (+100) (+500) (+1000)

ГОСУДАРСТВО В XVIII И XIX ВЕКАХ
Верховная власть
Центральные учреждения
Местное управление
Судоустройство
ЦЕРКОВЬ
Русская православная церковь
Инославные и иноверные исповедания
ВООРУДЕННЫЕ СИЛЫ. Сухопутное войско
Исторический очерк
Современное состояние войск
ВООРУЖЕННЫЕ СИЛЫ. Русский флот
Исторический очерк
Современное состояние
ФИНАНСЫ
Древнейший период
Московское государство
Эпоха Петра Великого
Преемники Петра
Первая половина XIX века
Период общегосударственных реформ
Период реформ в финансовом хозяйстве

См. также статьи:
***Россия. Содержание .


**Русское искусство. Содержание

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
**Русский язык и Русская литература. Содержание | Аарон (А.З. Нарциссов)
**Право. Содержание | Абабуровы (Абобуровы)
**Политика и финансы. Содержание | Абаза
**Наука. Содержание | Абаза Александр Аггеевич
**История. Содержание | Абаза Алексей Михайлович
 | (+10) (+50) (+100) (+500) (+1000)

Архитектура, живопись и гравирование
Ваяние
Музыка. Доисторический и древний период.Светская музыка
Церковная музыка
XVIII век. Музыка светская
XVIII век. Музыка церковная
XIX век. Музыка светская
XIX век. Музыка церковная
Театр

См. также статьи:
***Россия. Содержание .


Эрдели

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эрасси Михаил Спиридонович | Эрдман Иоганн-Фридрих
Эразм | Эрдман Федор Иванович (Франц)
Эппингер Федор Иванович | Эрдманедерфер Максим (Максимилиан Карлович)
Эппингер Мартин Иванович | Эрдманы
Эппингер (архитекторы) | Эриксен Виргилиус

Эрдели - старинный русский дворянский род, происходящий от выходца из Венгрии, вступившего в русскую службу в 1755 г., Павла Семеновича Эрдели. Род внесен в II часть родословной книги Херсонской губернии. Герб Высочайше утвержден в 1893 г.


Эрдманедерфер Максим (Максимилиан Карлович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эрдман Федор Иванович (Франц) | Эрдманы
Эрдман Иоганн-Фридрих | Эриксен Виргилиус
Эрдели | Эрисман Федор Федорович
Эрасси Михаил Спиридонович | Эристов Георгий Давидович
Эразм | Эристов Димитрий Алексеевич

Эрдманедерфер (Максим [Максимилиан Карлович]) - известный капельмейстер, пианист и композитор. Родился в 1848 г. в Нюрнберге; музыкальное образование получил в Лейпцигской консерватории. Был капельмейстером в Зондерсгаузене. Дирижировал в Москве и в Санкт-Петербурге симфоническими собраниями русского музыкального общества. Написал: "Prinzessin Ilse", "Schneewittchen", "Traumkonig und sein Lieb", увертюры, песни и фортепианные пьесы. Оркестровал "Bal costume" А.Г. Рубинштейна . Н. С.


Эрдман Иоганн-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эрдели | Эрдман Федор Иванович (Франц)
Эрасси Михаил Спиридонович | Эрдманедерфер Максим (Максимилиан Карлович)
Эразм | Эрдманы
Эппингер Федор Иванович | Эриксен Виргилиус
Эппингер Мартин Иванович | Эрисман Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эрдман (Иоганн-Фридрих, Erdmann) - немецкий терапевт (1778 - 1846); родом из Виттенберга. Здесь он с 1795 г. сперва изучал богословие, затем медицину; в 1802 г. получил степень доктора медицины ("Utrum aqua per electricitatem columnae a cel. Volta inventae in elementa sua dissolvatur?", Виттенберг, 1802). С 1808 г. был профессором патологии и терапии в Виттенберге. В 1810 г. он был приглашен в Казань профессором терапии и клиники; Эрдман исправлял также должность гимназического врача и в качестве школьного обозревателя объехал губернии: Саратовскую, Симбирскую, Астраханскую, Пермскую и Тобольскую. В 1817 г. он получил кафедру терапии и клиники в Дерпте (Юрьеве), но в 1822 г. он оставил Дерпт и был назначен лейб-медиком саксонского короля. Казанский университет избрал его своим почетным членом. В 1827 г. занял вновь в Дерпте кафедры физиологии, семиотики и патологии. Из его трудов назовем: "Annales scholae clinicae Dorpatensis annerum 1818 - 1820" (Дерпт, 1821); "Beitrage zur Kenntniss des Innern von. Russland", I часть: "Med. Topographie des Genvernements und der Stadt Kasan" (Рига и Дерпт, 1822); II часть: "Reise in's Inner Russlands" (Лейпциг, 1825). Еще любопытен его труд: "Schreibekunst in ihrer hochsten Vereinfachung", в котором он предлагает вместо букв в видах экономии времени и места точки и штрихи ("Politechnische Zeitschrift", том XXI).

Назад Вперед


Эрдман Федор Иванович (Франц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эрдман Иоганн-Фридрих | Эрдманедерфер Максим (Максимилиан Карлович)
Эрдели | Эрдманы
Эрасси Михаил Спиридонович | Эриксен Виргилиус
Эразм | Эрисман Федор Федорович
Эппингер Федор Иванович | Эристов Георгий Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эрдман (Федор - собственно Франц - Иванович, 1795 - 1862) - ориенталист, родом из Мекленбурга; высшее образование получил в Ростокском университете. В 1817 г. был, по рекомендации Френа (см.), приглашен заместителем последнего в Казани, где занимал кафедру арабского и персидского языков до 1845 г.; читал также лекции по нумизматике и истории Персии, а для студентов историко-филологического и юридического факультетов - лекции по истории Греции и Рима. Позже был директором училищ Новгородской губернии. Напечатал в повременных изданиях значительное число статей на русском, немецком, латинском и французском языках по вопросам лингвистическим (издание некоторых арабских текстов; статья о "следах азиатства в "Слове о полку Игореве"), историко-литературным (преимущественно о персидских авторах), этнографическим (о казанских татарах), нумизматическим и историческим; более обширные работы - "Nummi asiatici musei ubiversitatis Caesareae literarum Casanensis" (Казань, 1834) и "Temudschin der Unerschutterliche" (Лейпциг, 1862). Деятельность Эрдмана прошла в науке почти бесследно; не отличаясь природными дарованиями, он не обладал строгой филологической и исторической подготовкой. В. Бартольд.

См. также статьи:
Россия, разд. Нумизматика .


Эрдманы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эрдманедерфер Максим (Максимилиан Карлович) | Эриксен Виргилиус
Эрдман Федор Иванович (Франц) | Эрисман Федор Федорович
Эрдман Иоганн-Фридрих | Эристов Георгий Давидович
Эрдели | Эристов Димитрий Алексеевич
Эрасси Михаил Спиридонович | Эристов Рафаил Давидович

Эрдманы - несколько старинных дворянских родов в VI родословной книге губерний Ковенской, Могилевской и Витебской. Есть еще несколько дворянских родов Эрдманов более позднего происхождения.


Эриксен Виргилиус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эрдманы | Эрисман Федор Федорович
Эрдманедерфер Максим (Максимилиан Карлович) | Эристов Георгий Давидович
Эрдман Федор Иванович (Франц) | Эристов Димитрий Алексеевич
Эрдман Иоганн-Фридрих | Эристов Рафаил Давидович
Эрдели | Эристовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эриксен (Виргилиус, Ericksen, 1722 - 1772) - датский живописец, ученик С. Валя в Копенгагене; в 1757 г. прибыл в Санкт-Петербург, где вскоре составил себе в высшем обществе известность портретами, писанными масляной краской, миниатюрными и пастельными. Получив в 1762 г., по восшествии императрицы Екатерины II на престол звание придворного живописца, он изображал эту государыню в разных костюмах, позах и размерах множество раз, и ее портреты его работы раскупались чрезвычайно быстро. В одном из писем своих к Гримму Екатерина говорит, что она приказала скупить у Эриксена все ее портреты, хотя бы их было тридцать, и что граф Орлов , несмотря на все свои старания, не мог добыть от него ее конного портрета. Кроме императрицы, Эриксен портретировал великого князя Павла Петровича , графа Панина , обер-гофмаршала графа Сиверса , графа Григория Орлова, вице-канцлера князя Голицына, барона Фитингофа и его жену-красавицу, графа Мюниха и его дочь, графиню Аврору Лесток и других великосветских особ. Ему были заказаны портреты знатных дам, участвовавших в придворной карусели 1768 г., в их полных нарядах; но он умер, не успев окончить эту работу. Из произведений Эриксена в настоящее время наиболее известны: три портрета Екатерины II верхом на коне в преображенском мундире (находятся в петергофском Английском дворце, в Романовской галерее Зимнего дворца и московской Оружейной палате), ее же портрет во весь рост (в царскосельском Александровском дворце), портрет великого князя Павла Петровича в генерал-адмиральской форме (в Мраморном дворце в Санкт-Петербурге) и старухи-крестьянки 110 лет (в петергофском Английском дворце) и пастельная картина: "Семейство приволжского крестьянина" (в московском публичном музее).

См. также статьи:
Радиг Антуан (Radigues) ;
Россия, разд. Архитектура, живопись и гравирование .


Эрисман Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эриксен Виргилиус | Эристов Георгий Давидович
Эрдманы | Эристов Димитрий Алексеевич
Эрдманедерфер Максим (Максимилиан Карлович) | Эристов Рафаил Давидович
Эрдман Федор Иванович (Франц) | Эристовы
Эрдман Иоганн-Фридрих | Эристовы-Арагвские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эрисман (Федор Федорович) - известный гигиенист. Родился в 1842 г. в Швейцарии; первоначальное образование получил в сельской школе. По окончании курса классической гимназии в Аарау, Эрисман в 1861 г. поступил на медицинский факультет Цюрихского университета. В 1863 и 1864 годах он слушал лекции (Келликера, Бамбергера, Зейферта и других) в Вюрцбурге и Праге. В 1865 г. сдал экзамен на доктора медицины в Цюрихе и сделался ассистентом окулиста профессора Горнера. В 1867 г. переселился в Гейдельберг, где слушал лекции Гельмгольца и Кирхгофа и занимался изучением социальных наук. В 1868 г. Э. посетил Берлин для занятий у знаменитого окулиста А. фон-Грэфе, а затем Вену и Прагу для усовершенствования в медицинских науках вообще. В 1869 г. Эрисман переселился в Петербург, где сдал экзамен на доктора медицины в военно-медицинской академии и вначале занимался частной практикой по глазным болезням. В это же время он исследовал глаза учащихся в средних учебных заведениях и издал труд "О влиянии школы на происхождение близорукости", в котором явился пионером русской школьной гигиены; затем он приступил к исследованию петербургских подвальных помещений и ночлежных квартир. Все более увлекаясь санитарными вопросами, Эрисман совсем бросил практическую деятельность и в 1872 г. отправился в Цюрих для приобретения надлежащей подготовки по естественным наукам, а затем в Мюнхен, где в течение 2-х лет занимался в филологическом институте профессора Фойта и в гигиенической лаборатории знаменитого Петтенкофера. В это время кроме многих экспериментальных работ, Эрисманом было написано "Руководство к гигиене" в 3 томах, "Общедоступная гигиена", переведенная на языки немецкий, голландский, шведский, венгерский и финский, и целый ряд статей по школьной гигиене. В 1877 - 1878 годах Эрисман по приглашению главного военно-медицинского управления, руководил дезинфекционными работами на театре военных действий русской армии за Дунаем. В 1879 г. он был приглашен московским земством для организации санитарных исследований фабрик и заводов Московской губернии. Эта работа производилась Эрисманом совместно с врачами Погожевым и Дементьевым по обширной программе, в которую входили и антропометрические исследования фабричных рабочих; она продолжалась до 1885 г. Результаты исследования напечатаны в 17 томах, из которых сделана "сводка", вышедшая пока в 2 томах. В 1882 г., во внимание к многочисленным трудам Эрисмана, совет Московского университета удостоил его степени доктора медицины "honoris causa" и избрал его на вакантную кафедру гигиены. Эрисман в первый же год устроил гигиеническую лабораторию, куда привлек много молодых врачей для занятий санитарными вопросами. Когда в конце 80-х и в начале 90-х годов клиники Московского университета постепенно переходили в свои новые помещения на Девичьем поле, в "Клиническом Городке" был устроен, по планам Эрисмана, новый гигиенический институт, который, по размерам и по обстановке, может конкурировать с лучшими подобными учреждениями в Западной Европе. Многочисленные научные работы, произведенные под руководством Эрисмана, появились отчасти отдельными диссертациями, отчасти в виде "Сборника работ гигиенической лаборатории Московского университета" (5 томов). Во время постройки новых клиник и институтов Эрисман был непременным и весьма деятельным членом строительной комиссии. В 1891 г. к гигиеническому институту Московского университета была присоединена устроенная городом и содержащаяся на его средства санитарная станция для исследования пищевых продуктов и других предметов первой необходимости. Организация ее и заведование ею были поручены Эрисману, под редакцией которого вышли 4 объемистых годичных отчета этого учреждения. По окончании санитарного исследования фабрик и заводов Московской губернии, Эрисман еще несколько лет оставался на службе московского земства в качестве санитарного врача Московского и Богородского уездов. С его именем тесно связана организация земско-фабричной медицины и земско-санитарного надзора над промышленными заведениями в Московской губернии. И по оставлении земской службы Эрисман продолжал принимать деятельное участие в разрешении вопросов земской и городской медицины и санитарии. В течение нескольких лет Эрисман был председателем основанного при его участии московского гигиенического общества. В 1896 г. он был вынужден оставить кафедру в Московском университете. Поселившись в Цюрихе, Эрисман продолжает работать на поприще научной и общественной гигиены. В конце 1897 г. ему было предложено редактировать основанную Kotelmann'ом "Zeitschrift fur Schulgesundheitspflege". Он состоит постоянным сотрудником настоящего Энциклопедического Словаря. Заслуженной известностью пользуется изданный им в 1898 г. "Краткий курс гигиены", появившийся 2 изданием в 1903 г. С 1898 г. по 1901 гг. Эрисман состоял гласным цюрихской городской думы и с тех пор принимает деятельное участие в общественных делах, в особенности по вопросам санитарного свойства. В 1900 г. он был избран членом инспекции народных школ по Цюрихскому округу. В 1901 г. он избран членом цюрихской городской управы и с тех пор заведует санитарной частью городского общественного управления. Его новейшие работы касаются главным образом исследований в области школьной и общественной гигиены; им сделаны сообщения по этим вопросам как на собраниях немецких гигиенистов, так и на съездах немецких естествоиспытателей и врачей. Печатные труды Эрисмана: "Ueber Intoxicationsamblyopien" (диссертация, Цюрих, 1867); "Ueber Variola haemorrhagica" ("Sitzungsberichte der K. Academie der Wissenschaften in Wien", 1869); "Влияние школ на происхождение близорукости" (отдельным оттиском из "Архива судебной медицинской и общей гигиены" за 1870 г.); "Ein Beitrag zur Entwickelungsgeschichte der Myopie, gestutzt auf die Untersuchung der Augen von 4358 Schulern und Schulerinnen" ("Graefes Archiv fur Ophthalmologie", XVII, 1871); "Настоящее состояние в санитарном отношении домов князя Вяземского в Петербурге" ("Архив судебной медицины и общей гигиены", июнь, 1871); "Подвальные жилища в Петербурге" ("Архив судебной медицины и общей гигиены", сентябрь и декабрь, 1871); "Жилищная гигиена" ("Педагогический Сборник", изданный главным управление военно-учебных заведений 1871 и 1872 годы); "Руководство к гигиене" (в 3-х томах; приложение к "Сборнику сочинений по судебной медицине и прочее" за 1872 - 1875 годы); "Untersuchungen uber die Verunreinigung der Luft durch Abtrittgruben und uber die Wirksamkeit der gehrauchlichsten Desinfektionsmittel" ("Zeitschr. fur Biologie", XI, 1875; на русском языке в "Сборнике сочинений по судебной медицине и прочее", I, 1875); "Zur Physiologie der Wasserverdunstung von der Haut" ("Zeitschr. f. Biologie", XI, 1875); "Untersuchungen uber die Verunreinigung der Luft durch kunstliche Beleuchtung und uber die Verteilung der Kohlensaure in geschlossenen Raumen" ("Zeitschr. f. Biologie", XII, 1876; на русском языке в "Сборнике сочинений по судебной медицине и прочее" III, 1875); "Организация общественной гигиены в России" ("Отечественные Записки", том 226, 1876); "Профессиональная гигиена" (СПб., 1876); "Проект образцовой классной комнаты" ("Труды комиссии педагогического музея военно-учебных заведений по школьной гигиене", 1876); "Gesundheitslehre fur Gebildete aller Stande" (Мюнхен, 1878, 1879; 3-е издание, 1885); "Общедоступная гигиена" (СПб., 1878); "Об единстве способов действий при санитарных мероприятиях" ("Труды VI съезда естествоиспытателей и врачей в Санкт-Петербурге", 1879); "Санитарное состояние подвальных жилищ в Санкт-Петербурге" ("Известия Санкт-Петербургской городской думы", 1879); "Die Desinfektionsarbeiten auf dem Kriegsschauplatze der europaischen Turkei wahreud des russisch-turkischen Feldzuges 1877 - 78" (Мюнхен, 1879); "Дезинфекционные работы на театре военных действий в Европейской Турции в 1877 - 78 годах" (в "Сборнике сочинений по судебной медицине и пр.", 1879 - 80 годы); "Санитарное исследование фабричных заведений Клинского уезда" ("Сборник статистических сведений по Московской губернии", 1881); "К вопросу о санитарно-фабричном законодательстве" ("Земство", 1881); "Die Hygiene der Schule" ("Handbuch. d. Hygiene u. d. Gewerbekrankheiten, herausgeg. v. Pettenkofer u. Ziemssen", том II, отд. 2, 1882); "Die Entfernung der Abfallstoffe" (там же, том II отд. 1, 1882); "Основы и задачи современной гигиены" ("Русская Мысль", 1882); "Санитарное исследование фабричных заведений Московского уезда" (часть I - V, издание московского губернского земства, 1882 - 1885); "К вопросу о качестве и количестве воды для водоснабжения городов" ("Протоколы физико-медицинского общества при Московском университете", 1884); "Значение бактериологии для современной гигиены" ("Труды II съезда общества русских врачей в память Н.И. Пирогова", 1887); "Проект организации земско-фабричной медицины в Московском уезде" (Москва, 1887); "Курс гигиены" (Москва, 1887 - 88); "Записка о санитарных мерах против распространения заразных болезней в школах и через школы" ("Доклады московского уездного санитарного совета губернскому собранию", 1888; "Земский врач", 1888); "Отчеты по первому санитарному округу Московской губернии" ("Доклады Московского губернского санитарного совета губернскому собранию", 1888 - 1891); "Die Schulhygiene auf der Jubilaumsaustellung der Gesellschaft zur Beforderung der Arbeitsamkeit in Moskau" ("Zeitschr. f. Schiulgesundheitspfl.", I, 1888); (вместе с С.Ф. Бубновым ); "Проверка системы отопления и вентиляции в психиатрической клинике Московского университета" ("Сборник работ гигиенической лаборатории Московского университета", выпуск II. 1888); "Untersuchungen uber die korperliche, Entwickeiung der Fabrikarbeiter in Zentralrussland" ("Archiv fur sociale Gesetzgebung u. Statistik", I, 1889); "Die Ernahrungsverhaltnisse der Arbeiterbevolkerung in Centralrussland" ("Arch. f. Hygiene", IX, 1889); "Das Musterschulzimmer" ("Internationale mediz.-wissenschaftI. Ausstellung in Berlin", 1890); "Краткая история вопроса о постройке новых клиник Московского университета" ("Новые клиники и институты Императорского Московского университета на Девичьем поле", Москва, 1890); (вместе с А.В. Погожевым) "Общая сводка по санитарным исследованиям фабричных заведений Московской губернии за 1897 - 1885 годы" ("Сборник статистических сведений по Московской губернии", 1890); "Значение аналитических станций для исследования пищевых веществ и других предметов потребления" ("Первый годовой отчет Московской городской санитарной станции", 1892); "Zur Frage der Schattenbildung bei direkter und indirekter Beleuchtung der Schulzimmer" ("Arbeiten d. VIII Congr. f. Hyg. und Demogr. Budap.", III, 1894); "Ueber das medizinische Studium der Frauen und die Thatigkeit der weiblichen Aerste in Russland" (там же, V, 1894); "О значении фотометрических исследований и измерений пространственного угла для определения силы дневного освещения классных комнат" ("Сборник работ гигиенической лаборатории Московского университета", выпуск V, 1894); "Соображения по вопросу о наилучшем устройстве классной мебели" ("Сборник постановлений и распоряжений по Московскому учебному округу", 1894); "Классные столы в наших учебных заведениях" ("Вестник Воспитания", 1896); "Nachtarbeit. II. Arbeit in desundeitsgefahrlichen Betrieben" ("Protokoll des Internat. Kongresses fur Arbeiterschutz in Zurich", 1897); "Два вопроса из области фабричной гигиены" ("Новое Слово", 1897); "К вопросу об алкоголизме в России и о санитарном вреде спиртных напитков вообще" ("Общественно-санитарное Обозрение", № 1, 1897); "К вопросу об открытии Московской санитарной станции для публики" ("Четвертый годовой отчет станции", 1897); "Die kunstliche Beleuchtung der Schulzimmer" ("Zeitschr. f. Schulgesundheitspflege", X, 1897); "Die Bekanntmachung des Bundesrates vom 31 Juli 1897 betreffend die Einrichtung und den Betrieb der Buchdruckereien und Schriftgiessereien" ("Archiv f. soziale Gesetzgebung u. Statistik", XI, 1897); "Влияние алкоголя на детский организм и борьба с алкоголизмом среди молодежи" ("Вестник Воспитания", 1897); "Die Entwickelung der landschaftlichen Medizin und Gesundheitspflege in Russland" ("Deutsche Vierteljahrsschr. f. off. Gesundheitspfl.", XXIX, 1897); "Die Organisation der unentgeltlichen (poliklinischen) Krankenpflege in den grossen Stadten Russlands" (там же, XXX, 1898); "К вопросу о наилучшем распределении света при искусственном освещении классных комнат" (доклад гигиенической секции на II съезде русских деятелей по техническому и профессиональному образованию, "Вестник общественной гигиены и пр.", XXXIII, 1898; "Краткий учебник по гигиене" (Москва, 1898); "Zur Geschichte der Zundholzchenfrage in der Schweiz und zur Beurteilung der neuen Gesetzesvorlage" ("Arch. f. soc. Gesetzgebund u. Statistik", XII, 1898); "Руководство к гигиене. I. Воздух и климаты" ("Библиотека Врача", 1898 - 99); "Gemeinsames Universitatsstudien fur Manner und Frauen, oder besondere Frauenschulen?" ("Die Frau", тетради 9 и 10, 1899); "Die Luft" ("Chemisch-technische Untersucheundsmethoden, herausgegeben von Lunge", I, Б., 1899); "Trink-und Brauchwasser" (там же, I, 1899); "Die hygienische Beurteilung der verschiedenen Arten kunstlicher Beleuchtung mit bessonderer Berucksichtigung d. Lichtverteilung" ("Deutsche Vierteljahrsschr. f. off. Gesundheitspfl.", XXXII, 1900); "Школьно-гигиенические вопросы в Германии" ("Вестник Воспитания", 1900); "Сжигание и обезвреживание мусора" ("Русский архив патологии, клинической медицины и бактериологии", 1900); "Die Litteratur uber die Schularztrage wahrend der letzten 20 Jahre" ("Jahrbuch der Schweizerischen Gesellschaft fur Schulgesundheitspfl.", I, 1900); "Die Schulaeztfrage und die Lehrer" ("Afrganer Schul-Blatt", № 4 и 5, 1900); "Ueber Gesundheitspflege in der Schule" (речь, читанная на съезде учителей в кант. Aapray, "Schweiz. Lehrerzeitung", № 38 - 40, 1900); "Фотометрические исследования во время солнечного затмения летом 1900 г." ("Медицинский журнал доктора Окса", 1901, январь); "Der Alkohol und die Jugend" ("Blatter fur Volksgesundheitspflege", 5 и 6 тетради, 1900); "Die Gesundheitsverhaltnisse der in Buchdrickereien beschaftigten Arbeiter" ("Blatter fur Volksgesundheitspflege", 14 тетрадь, 1901); "Die hygienischen Anforderungen an den Stundenplan" ("Zeitschr. f. Schulgesundheirspfl.", XIV Jahrg., 1901); "Max von Pettenkofer. Ein Lebensbild" ("Deutsche mediz. Wochenschr.", № 14 - 20, 1901); "Введение к общедоступному руководству к предупреждению болезней и сохранение здоровья" (СПб., 1902); "Ueber Tagesbeleuchtung der Schulzimmer" в "Wiener mediz. Wochenschrift" (№ 12 и 13, 1901); "Die Verwendung des elekrischen Lichtes zur direkten und indirekten Beleuchtung der Schulzimmer" ("Jahrbuch der Schweiz. Gesellschaft fur Schulgesundheitspflege", I Jahrg., 1900); "Virchow als Hygieniker" ("Deutsche mediz. Wochenschrift", № 41, 1901); "Die Brotsurrogate in Hungerszeiten und ihre Ausnutzung im menschlichen Verdauungskanal" ("Zeitshrift f. Biologie", том XLII, 1901); "Die russischen Hungerbrote und ihre Ausnutzung durch den Menschen" ("Zeitschr. f. diatetische u. physikalische Therapie", том V, 1901 - 1902); "Was verstehen wir unter Kommunaler Sozialpolitik?" ("Schweiz. Zentralblatt fur Staats-u. Gemeindeverwaltung", 1902); "Die Organisation der unentgeltlichen arztlichen Fursroge Hilfe des Bundes in der Schweiz" ("Schweiz. Blatter f. Wirthschafts und Sozialpolitik" XI, Jahrg., 1903); "Der Ersatz des Bleiweisses im Malergewerbe" ("Schweiz. Blatter f. Wirthschafts-u. Sozialpolitik", 1903). В настоящем Словаре поместил статьи Канализация, Кладбища, Нечистоты и их вывоз, Обувь, Одежда, Отопление, Освещение, Переутомление, Почва, Санитарные лаборатории, Смертность и другие.

См. также статьи:
Бубнов Сергей Федорович ;
Дементьев Евстафий Михайлович ;
Наумов Дмитрий Александрович ;
Погожев Александр Васильевич ;
Хлопин Григорий Витальевич ;
Яковенко Валентин Иванович .


Эристов Георгий Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эрисман Федор Федорович | Эристов Димитрий Алексеевич
Эриксен Виргилиус | Эристов Рафаил Давидович
Эрдманы | Эристовы
Эрдманедерфер Максим (Максимилиан Карлович) | Эристовы-Арагвские
Эрдман Федор Иванович (Франц) | Эристовы-Имеретинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эристов (князь Георгий Давидович) - грузинский драматург и журналист (1811 - 1864). Воспитывался в Тифлисе и Москве; служил при тифлисском губернаторе и в свите кавказского наместника. В 1832 г. принял участие в заговоре, составленном с целью возвращения Грузии политической самостоятельности. Заговор был открыт; Эристов сослан в Польшу, где изучил польский язык и занялся переводом Мицкевича на грузинский язык ("Пилигрим", "На могиле Потоцкого", "Аккерманское поле" и другие). Возвращенный на родину, Эристов с благодарностью вспоминал о Польше, как о "новом отечестве". В Грузии он обратил на себя внимание князя Воронцова своими стихотворениями и комедиями, которые распространялись в публике в рукописях, за отсутствием печатного грузинского органа. 2 января 1850 г. он поставил на сцену комедию "Раздел": "играли грузинские актеры, играли на грузинском языке, играли пьесу, написанную грузином". Этот день чествуется поныне, как начало грузинского театра. Эристов был назначен директором грузинской труппы, получившей субсидию от правительства в период наместничества князя Воронцова. Под его же покровительством Эристов стал издавать первый грузинский литературный журнал: "Цискари" (Заря), без отделов политического и критического. Здесь Эристов помещал стихотворения свои, князя А. Чавчавадзе , Н. Бариташвили, повести Марлинского , поучения архиереев, даже анекдоты. "Цискари" принес громадную пользу грузинскому обществу, став, вместе с театром, общественной школой пробуждения и развития. По драматическим произведениям Эристова ("Раздел", "Тяжба") мы знакомимся с умственным состоянием грузинского общества, с его суевериями и предрассудками, с крестьянским миром, городским сословием, помещиками. Помещичий быт, с его ленью, прожиганием жизни и сутяжничеством, всего ярче обрисован в его комедиях. Молодое поколение, получившее образование в русских университетах, возбуждает сочувствие автора, но представляется ему поверхностным, недостаточно знакомым с обществом, которому желает служить. Продажное судопроизводство старого времени осмеяно в комедии "Контора". Автобиографическое значение имеет художественно написанная драматическая поэма "Помешанная". В лирических произведениях Эристова преобладает меланхолия. Эристов известен также как переводчик сцен из комедий "Горе от ума", стихотворений из Пушкина , Лермонтова , Шиллера, В. Гюго, Петрарки, Беранже, Рюккерта и других. Он является отцом современного грузинского литературного языка, в основу которого он положил карталинский говор. Несколько стихотворений Эристова в русском переводе имеется у Тхоржевского ("Грузинские поэты"), на немецком языке - у Артура Лейста ("Georg. Dichter"). Собрание сочинений Эристова на грузинском языке, с биографией, написанной И. Меунаргиа, вышло в Тифлисе. См. статью А. Хаханова "Первый грузинский драматург - князь Г.Д. Эристов" в журнале "Кавказский Вестник" (1900, книга 11). Сын Эристова, князь Давид Георгиевич (1852 - 1890), прозванный наследственным поэтом, работал для грузинской сцены в качестве переводчика и переделывателя французских пьес, в 1882 - 1884 годах редактировал газету "Кавказ", в 1886 - 1887 годах вел в грузинской газете "Иверия" обзор иностранной жизни. А. Хаханов.

См. также статьи:
Кереселидзе И. И. ;
Палавандов Евгений Осипович ;
Эристовы .


Эристов Димитрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эристов Георгий Давидович | Эристов Рафаил Давидович
Эрисман Федор Федорович | Эристовы
Эриксен Виргилиус | Эристовы-Арагвские
Эрдманы | Эристовы-Имеретинские
Эрдманедерфер Максим (Максимилиан Карлович) | Эристовы-Ксанские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эристов (князь Димитрий Алексеевич, 1797 - 1858) - писатель; окончил курс в Царскосельском лицее; служил во II отделении Собственной Его Императорского Величества канцелярии, потом был флота генералом-аудитором. Принимал деятельное участие в "Энциклопедическом Лексиконе" Плюшара , по отделу истории вообще и истории искусств и художеств, равно и в первых томах "Военно-Энциклопедического лексикона". В 1842 г. Эристов издал "Словарь исторический о святых, прославленных в Российской церкви, и о некоторых подвижниках благочестия, местно чтимых" (СПб., удостоен Демидовской премии). Помещал в журналах статьи разного, большей частью исторического, содержания.

См. также статьи:
Эристовы .


Эристов Рафаил Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эристов Димитрий Алексеевич | Эристовы
Эристов Георгий Давидович | Эристовы-Арагвские
Эрисман Федор Федорович | Эристовы-Имеретинские
Эриксен Виргилиус | Эристовы-Ксанские
Эрдманы | Эрнст-Людвиг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эристов (князь Рафаил Давидович) - грузинский поэт, драматург и этнограф (1824 - 1901). Выступив на литературное поприще в ту эпоху, когда в грузинской поэзии господствовало анакреонтическое направление, Эристов посвятил первую половину своей поэтической деятельности воспеванию вина, любви и женщин. Канун освободительных реформ Александра II , возбудивший сочувствие к обездоленным классам в грузинской молодежи, вызвал новое литературное веяние, к которому примкнул и Эристов. В 1857 г. появилось его стихотворение: "Просьба матери пред участковым заседателем", впервые затрагивавшее печальные последствия крепостного права в сфере семейного быта. В конце 70-х годов Эристов окончательно стал народным певцом. Известность его зиждется в особенности на тех стихотворениях, которые посвящены крестьянскому быту. Лирические его пьесы составляют как бы разрозненные части эпопеи, воспроизводящей все стороны народного быта ("Жатва у Тинии", "Стоны крестьянина", "Горе Тиндала", "Больная семья", "Жалобы Беруа", "Бог всемогущ", "Бедняк", "Будем плакать!" и другие). В них воспроизводятся стихийные бедствия, политические тревоги, религиозные нужды, семейные заботы, редкие минуты счастья в жизни грузинского народа. Эпопея эта согрета искренним участием гуманного аристократа, сумевшего заглянуть в тоскливое сердце народа. Поворотным моментом в творчестве Эристова является художественное стихотворение "Родина Хевсура", исполненное привязанности к свободной жизни среди могучих орлов и горных водопадов. Песня: "Нет, не отдам и за древо бессмертия скалу я крутую! Нет, не отдам и за рай чужеземный отчизну святую" стала национальной. Поэма "Аспиндская битва" воспевает грузинского царя Ираклия II в борьбе его с мусульманскими полчищами. Несколько пьес Эристова поныне имеют успех на грузинской сцене ("Шутка с дядюшкой", "Адвокаты", "У парикмахера", "Вертящиеся столы" и другие). Он переводил басни Крылова , стихотворения Пушкина , Лермонтова , Тютчева и других. Менее известны его повести и рассказы. Он посетил самые отдаленные и заброшенные уголки Кавказа и результатом его путешествий явились ценные этнографические работы: "О Тушино-Пшаво-Хевсурском округе", "Письма из Имеретии", "Путешествие по Мингрелии", "Очерки Сванетии" и другие. Изучение говоров грузинского языка и его древних памятников доставило ему материал для грузинско-русско-латинского словаря трех царств природы и для редактированного им грузинского словаря С.С. Орбелиани, писателя XVIII века. Собрание стихотворений князя Р. Эристова вышло в Тифлисе (1893). На русский язык переводили его И.Ф. Тхоржевский ("Грузинские поэты в образцах"), князь С.В. Амираджиби, А.И. Канчели; на немецкий язык - Артур Лейст ("Georgische Dichter"). См. статью А. Хаханова в "Русской Мысли", 1898 г. А. Хаханов.

См. также статьи:
Эристовы .


Эристовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эристов Рафаил Давидович | Эристовы-Арагвские
Эристов Димитрий Алексеевич | Эристовы-Имеретинские
Эристов Георгий Давидович | Эристовы-Ксанские
Эрисман Федор Федорович | Эрнст-Людвиг
Эриксен Виргилиус | Эртель Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эристовы - старейший княжеский грузинский род, получивший свое наименование от начальников округов - эриставов (то есть предводителей народа), которые, пользуясь смутами Грузии, обратили звание свое в потомственное и были удельными князьями, а некоторые сделались и независимыми владетелями (например эриставы Мингрельский, Абхазский, Гурийский, Сванетский и Ахалцыхский). Ныне существует три фамилии князей Эристовых: 1) Эристовы-Имеретинские - младшая ветвь бывшего царского имеретинского дома, имевшая удельное княжество до 1774 г.; 2) Эристовы-Арагвские и 3) Эристовы-Ксанские. Последние две ветви принадлежат к древнейшим родам Грузии. Один из предков их, эристав Торникий, служил со славой в византийских войсках в X веке и основал в Афонской горе обитель Иверскую-Афонскую, где принял иночество и скончался около 1028 г. В 1560 г. грузинский царь Симион I разделил весь их огромный округ на два: Ксанскую область передал младшему брату, от которого и происходят князья Эристовы-Ксанские, а старшему, Тасону - Арагвскую область, объявив его эриставом арагвским. От внука Иасона, Нуксара, пошли князья Эристовы-Арагвские. Из числа князей Эристовых-Ксанских, бывших удельными князьями до присоединения Грузии к России, Эмубар и его племянник Шалва были замучены в Персии в 1611 г. за исповедание христианской веры. В XIX веке четверо Эристовых пали, сражаясь в рядах русских войск: один убит в 1806 г. под Баку вместе с знаменитым Цициановым , другой - при усмирении в Грузии мятежа, третий - под Лейпцигом в 1813 г., четвертый - в Закаталах лезгинами в 1850 г. О поэтах и драматургах Георгии Давидовиче и Давиде Георгиевиче см. выше. Из князей Эристовых-Арагвских - Отар (Онуфрий) и Давид Георгиевич и Иосиф Нуксарович выехали в Россию с царями Вахтангом и Бакаром в 1724 г. О внуке первого Дмитрии Алексеевиче и о поэте Рафаиле Эристове см. выше. Род князей Эристовых записан в V часть родословных книг губернии Тифлисской, Кутаисской, Санкт-Петербургской, Полтавской и Екатеринославской. В. Р-в.

См. также статьи:
Эристовы-Арагвские ;
Эристовы-Имеретинские ;
Эристовы-Ксанские .


Эристовы-Имеретинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эристовы-Арагвские | Эристовы-Ксанские
Эристовы | Эрнст-Людвиг
Эристов Рафаил Давидович | Эртель Александр Иванович
Эристов Димитрий Алексеевич | Эссен
Эристов Георгий Давидович | Эшшольц Иоганн-Фридрих

Эристовы-Имеретинские - см. в статье Эристовы .


Эристовы-Арагвские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эристовы | Эристовы-Имеретинские
Эристов Рафаил Давидович | Эристовы-Ксанские
Эристов Димитрий Алексеевич | Эрнст-Людвиг
Эристов Георгий Давидович | Эртель Александр Иванович
Эрисман Федор Федорович | Эссен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эристовы-Арагвские - см. в статье Эристовы .

См. также статьи:
Сидамоновы .


Эристовы-Ксанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эристовы-Имеретинские | Эрнст-Людвиг
Эристовы-Арагвские | Эртель Александр Иванович
Эристовы | Эссен
Эристов Рафаил Давидович | Эшшольц Иоганн-Фридрих
Эристов Димитрий Алексеевич | Ювеналий

Эристовы-Ксанские - см. в статье Эристовы .


Эрнст-Людвиг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эристовы-Ксанские | Эртель Александр Иванович
Эристовы-Имеретинские | Эссен
Эристовы-Арагвские | Эшшольц Иоганн-Фридрих
Эристовы | Ювеналий
Эристов Рафаил Давидович | Ювеналий (в миру Иван Андреевич Половцев)

Эрнст-Людвиг - великий герцог Гессенский и Рейнский, брат Государыни Императрицы Александры Федоровны , единственный сын великого герцога Людовика IV от брака его с английской принцессой Алисой. Родился в 1868 г., в Дармштадте, посещал университеты в Гессене и Лейпциге, потом служил в прусской гвардии. В 1892 г. наследовал престол. В 1894 г. женился на принцессе Виктории Мелите, второй дочери герцога Альфреда Саксен-Кобург-Готского и великой княгини Марии Александровны , герцогини Саксен-Кобург-Готской. Его единственная дочь Елизавета, родившаяся в 1895 г., умерла от заражения тифом в Скерневицах, 3 ноября 1903 г.


Эртель Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эрнст-Людвиг | Эссен
Эристовы-Ксанские | Эшшольц Иоганн-Фридрих
Эристовы-Имеретинские | Ювеналий
Эристовы-Арагвские | Ювеналий (в миру Иван Андреевич Половцев)
Эристовы | Ювеналий Воейков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эртель (Александр Иванович) - талантливый писатель. Родился в 1855 г. в Задонском уезде, Воронежской губернии, в одном из помещичьих имений, которыми управлял его отец, обрусевший немец. Воспитание Эртель получил дома; с малых лет изучил, преимущественно практически, сельское хозяйство и, нередко исполняя поручения отца, близко соприкасался с крестьянским миром. 18-летним юношей получил самостоятельную должность в экономии крупного тамбовского землевладельца, где прослужил около 6 лет, после чего перебрался в Петербург. Здесь он продолжал свое самообразование и заведовал одной частной библиотекой. После годового пребывания в столице Эртель заболел и вернулся в родную семью. В 1883 - 1884 годах он снова появился в Петербурге, но за принадлежность к политическим кружкам был арестован и административным порядком выслан в Тверь, где прожил до 1889 г., после чего вернулся в Воронежскую губернию, взяв там в аренду небольшое имение. Во время голодовки 1892 г. он энергично помогал бедствующему населению и вообще практически старался осуществлять многие идеи Льва Толстого . С 1896 г. занял должность управляющего в одном тамбовском имении. На литературное поприще Эртель выступил в 1879 г., обратив на себя внимание критики и публики очерком: "Два помещика". Затем последовал длинный ряд очерков и рассказов, под заглавием "Записки степняка", в "Вестнике Европы" (1880 - 1882), "Русском Богатстве" (1881, "Земец"), "Деле" (1879 - 1882) и других изданиях. В "Русской Мысли" напечатан большой роман Эртеля: "Гарденины, их дворня, приверженцы и враги" (1889 и отдельное издание - 1890) и повести: "Две пары" (1887; отдельное издание, М., 1894), "Минеральные воды" (1886), "Смена" (1891 и отдельное издание 1894), "Духовидцы" (1893), "В сумерках" (1898). Другие его произведения напечатаны в "Вестнике Европы" ("Волхонская барышня", "Пятихины дети", "Ночь под Рождество" и другие), "Деле" ("Крокодил", "Последние времена", "Иностранец Липатка"), "Отечественных Записках" ("Миниатюры"), "Северном Вестнике" ("Карьера Струкова"). Им написаны также драматические сцены "Бабий бунт" (1884). Во всех своих произведениях Эртель является убежденным народником, выше всего ставящим в крестьянстве цельность его устоев, своего рода культуру, которая, в противоположность дворянской и бюрократической, избавлена от разложения. В интеллигенции он подмечает и бичует эгоистическое миросозерцание, узкий, бездушный материализм. С особым вниманием Эртель рассматривает отношения к мужику представителей интеллигенции, начиная от крупных банковских чиновников и кончая помещиками с высшим образованием. Тщательная вырисовка деталей в картинах быта и в изображении внутреннего мира простого народа и образованного класса составляет одну из отличительных черт симпатичного таланта Эртеля, бесспорно тенденциозного, но столь же бесспорно художественного. П. Быков.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) .


Эссен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эртель Александр Иванович | Эшшольц Иоганн-Фридрих
Эрнст-Людвиг | Ювеналий
Эристовы-Ксанские | Ювеналий (в миру Иван Андреевич Половцев)
Эристовы-Имеретинские | Ювеналий Воейков
Эристовы-Арагвские | Ювеналий Медведский

Эссен - пресекшийся графский род, происходивший из Голландии; родоначальником собственно русского рода Эссен был санкт-петербургский военный генерал-губернатор, член государственного совета, генерал от инфантерии Петр Кириллович Эссен (1772 - 1844), возведенный в 1833 г. в графское достоинство Российской империи. В 1835 г. Высочайше повелено графу Якову Ивановичу Стенбок-Фермор, женатому на единственной дочери Петра Кирилловича, Александре, принять фамилию тестя и именоваться Эссен-Стенбок-Фермор. Герб внесен в XI части Общего Гербовника. Существует несколько дворянских родов Эссен, происходящих от древних лифляндских дворян, и других, более позднего происхождения. В. Р-в.


Эшшольц Иоганн-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эссен | Ювеналий
Эртель Александр Иванович | Ювеналий (в миру Иван Андреевич Половцев)
Эрнст-Людвиг | Ювеналий Воейков
Эристовы-Ксанские | Ювеналий Медведский
Эристовы-Имеретинские | Юдин Геннадий Васильевич

Эшшольц (Иоганн-Фридрих, фон Eschscholtz) - выдающийся русский естествоиспытатель и путешественник (1793 - 1831), изучал медицину в Дерпте, а затем по приглашению О. фон Коцебу в качестве врача принял участие в кругосветном плавании. Во время этого путешествия (1815 - 1818) Эшшольц, вместе с Шамиссо, собирал коллекции и производил научные наблюдения. Вернувшись из плавания, Эшшольц занялся обработкой собранных материалов, и вскоре (1819) был назначен экстраординарным профессором анатомии в Дерпте; в 1823 г. вновь сопровождал Коцебу в его 3-м кругосветном плавании, причем собрал богатые коллекции, послужившие основой для ряда выдающихся трудов по систематике и анатомии животных. Собранные во время плаваний материалы по растительному и животному царству Эшшольцем переданы в коллекции Дерптского университета и московского общества испытателей природы. В честь Эшшольца назван род растений, Eschschlotzia Cham., из отряда Papaveraceae, затем залив на северо-западном берегу Северной Америки ("Eschscholtzbai") и группа островов в Тихом океане, открытых Коцебу в 1825 г. Ученые работы Эшшольца касаются преимущественно систематики и морфологии беспозвоночных животных и природы Коралловых островов. Он написал между прочим: "Ideen zur Aneinanderreihung der ruckgratigen Thiere, auf vergleichende Anatomie gegrundet" (Дерпт, 1819); "Beschreibung des innern Skelets einiger Insecten (Gryllotalpa)" (там же, 1820); "Entomographien" (1-й выпуск, Б., 1823); "Species insectorum novae descriptae (Carabicini)" (M., 1823); "Dissertatio de coleopterorum genere Passalus" ("Mem. Soc. I. Nat. Moscou", 1829); "Zoologischer Atlas, enthaltend Abbildungen und Beschreibungen neuer Thierarten, wahrend des Flottcapitains von Kotzebue zweiter Reise um die Welt ect. in den Jahren 1823 - 26 deobachtet" (5 выпусков с 25 раскр. табл., Б., 1829 - 33; 5-й выпуск издан Ратке); "System der Acalephen. Eine ausfuhrliche Beschreibung aller medusenartigen Strahlthiere" (с 16-ю таблицами, Б., 1829); "Ueberischt der zoologischen Ausbeute" (в Kortzebue. "Reise um die Welt i. d. Jahren 1823, 24. 25 u. 26", Веймар, 1830, приложение); "Beschreibung der Auchinia, einer neuen Gattung der Mollusken" (Санкт-Петербург, 1835). Н. Н. А.


Эзов Герасим Артемьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эдигей (Едигей) | Эйзенгардт Иоганн
Эдельсон Евгений Николаевич | Эйлер Иоанн-Альбрехт
Эгерштром Николай Федорович | Эйлер Карл
Эггинк Иван Егорович | Эйлер Леонгард
Эггерс | Эйлер Христофор

Эзов (Герасим Артемьевич, 1835 - 1905) - писатель, член совета министра народного просвещения. Образование получил в Лазаревском институте восточных языков. За сочинение "Внутренний быт древней Армении" получил степень магистра армяно-персидской словесности. Много писал в разных периодических изданиях.


Экземплярский Василий Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Экземплярский Александр Васильевич | Экк Владимир Егорович
Экеблад Христиан Адольфович | Эллигер Оттомар
Эйхвальд Эдуард Эдуардович | Элькан Александр Львович
Эйхвальд Эдуард Иванович | Элькинд Аркадий Данилович
Эйсмонд Иосиф Петрович | Эльмпт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Экземплярский (Василий Ильич) - писатель, воспитанник киевской духовной академии, в которой состоит доцентом по кафедре нравственного богословия. Главные его труды: "Библейское и святоотеческое учение о сущности священства" (Киев, 1904, магистерская диссертация); "К вопросу об отношении нравственности к политике. Нравственные нормы жизни и международные отношения" (Киев, 1905).

См. также статьи:
Неплюев Николай Николаевич .


Эмин Никита Осипович (Мкртич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эльсон Михаил Иванович | Эмин Николай Федорович
Эльсены | Эмин Федор Александрович
Эльмпт | Энгель Карл
Элькинд Аркадий Данилович | Энгель Юлий Дмитриевич
Элькан Александр Львович | Энгельгардт Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эмин (Мкртич [Никита Осипович]) - известный арменист (1815 - 1890). Родился в Персии; учился в Москве, в Лазаревском институте, где был затем профессором армянской словесности. Ему принадлежит снабженный обстоятельными комментариями русский перевод "Истории Армении" Моисея Хоренского (1858, 2 изд. 1896) и многих других исторических сочинений, а также ряд исследований, посвященных прошлому Армении и ее литературе: "Очерк религии языческих армян" (1864), "Очерк истории армянской восточной церкви" (1864), "Моисей Хоренский и древний эпос армянский" (1881) и другие. В 1896 году вышел сборник исследований и статей Э. по армянской мифологии, археологии, истории и истории литературы (второй выпуск "Этнографического фонда" имени Н. О. Э.). Ср. статью Гр. Халатьянца : "Два армениста", в сборнике "Братская помощь армянам" (М., 1898); "Празднование 50-летия учено-педагогической деятельности Э." (М., 1887).

См. также статьи:
Патканов Керопэ Петрович ;
Россия, разд. Востоковедение ;
Россия, разд. Источники русской истории и русская историография ;
Сумароков Александр Петрович ;
Халатьянц Григорий Абрамович .


Энгель Юлий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгель Карл | Энгельгардт Александр Николаевич
Эмин Федор Александрович | Энгельгардт Анна Николаевна
Эмин Николай Федорович | Энгельгардт Василий Павлович
Эмин Никита Осипович (Мкртич) | Энгельгардт Егор Антонович (Георг-Рейнгольд)
Эльсон Михаил Иванович | Энгельгардт Михаил Александрович

Энгель (Юлий Дмитриевич) - музыкальный критик, родился в 1868 году. Пишет в "Русских Ведомостях". Собрал и гармонизовал "Еврейские народные песни".


Энгельгардт Василий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельгардт Анна Николаевна | Энгельгардт Егор Антонович (Георг-Рейнгольд)
Энгельгардт Александр Николаевич | Энгельгардт Михаил Александрович
Энгель Юлий Дмитриевич | Энгельгардт Николай Александрович
Энгель Карл | Энгельгардт Софья Владимировна
Эмин Федор Александрович | Энгельгардты
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Энгельгардт (Василий Павлович) - астроном, родился в 1828 году. Образование получил в училище правоведения. Имея склонность к занятиям астрономией, Э. в 1872 - 1879 гг. построил частную обсерваторию около Дрездена, где занимался наблюдениями и определением мест небесных светил до 1895 года. Работы его опубликованы были в 3 т., 1886 - 95 годов. В 1896 - 1897 гг. Э. построил новую обсерваторию около г. Казани и принес ее в дар, вместе со всеми инструментами и библиотекой, Казанскому университету.

См. также статьи:
Балакирев Милий Алексеевич ;
Глинка Михаил Иванович ;
Даргомыжский Александр Сергеевич .


Эллигер Оттомар

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Экк Владимир Егорович | Элькан Александр Львович
Экземплярский Василий Ильич | Элькинд Аркадий Данилович
Экземплярский Александр Васильевич | Эльмпт
Экеблад Христиан Адольфович | Эльсены
Эйхвальд Эдуард Эдуардович | Эльсон Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эллигер (Оттомар, Elliger) - гравер на меди, в 1726 г. был вызван из чужих краев в Санкт-Петербургскую Императорскую Академию Наук для исполнения таблиц ко 2-му тому ее Комментариев. Умер в Санкт-Петербурге в 1735 г. Под его руководством награвированы все иллюстрации к описанию коронования императрицы Анны Иоанновны (inf, 1731), из которых четыре снабжены его подписью. Кроме того, им и его учениками изготовлены 10 картинок к оставшемуся неизданным описанию ордена Андрея Первозванного и вероятно три вида Петербурга при Петре II и четыре гравюры для календаря на 1730 год, изображающие времена года. - См. Д. Ровинский , ("Полный Словарь русских граверов" (том 2-й, Санкт-Петербург, 1895).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Соколов Иван Алексеевич .


Элькан Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эллигер Оттомар | Элькинд Аркадий Данилович
Экк Владимир Егорович | Эльмпт
Экземплярский Василий Ильич | Эльсены
Экземплярский Александр Васильевич | Эльсон Михаил Иванович
Экеблад Христиан Адольфович | Эмин Никита Осипович (Мкртич)

Элькан (Александр Львович, 1819 - 1868) - писатель. Служил переводчиком в главном управлении путей сообщения, сотрудничал в "Санкт-Петербургских Ведомостях", "Северной Пчеле", "Театральном и Музыкальном Вестнике", "Искусстве", "Русском Мире", "Иллюстрации" и пр.; помещал биографии артистов, театральные и музыкальные заметки. Отдельно напечатал: "Аделаида Ристори" (Санкт-Петербург, 1860), "Н.Я. Голиков" (1863), "Инженер-генерал Дестрем" (1863). П. Б.


Элькинд Аркадий Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Элькан Александр Львович | Эльмпт
Эллигер Оттомар | Эльсены
Экк Владимир Егорович | Эльсон Михаил Иванович
Экземплярский Василий Ильич | Эмин Никита Осипович (Мкртич)
Экземплярский Александр Васильевич | Эмин Николай Федорович

Элькинд (Аркадий Данилович) - антрополог; родился в Могилеве в 1869 г. в еврейской семье, окончил курс в Московском университете. Написал: "Привислянские поляки. Антропологический и краниологический очерк" ("Труды Антропологического Отдела Московского Общества Испытателей Природы", XVIII, 1896) и "Евреи" (Москва, 1903 - обширный труд, результат всестороннего, самостоятельного обследования богатого материала).


Эльмпт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Элькинд Аркадий Данилович | Эльсены
Элькан Александр Львович | Эльсон Михаил Иванович
Эллигер Оттомар | Эмин Никита Осипович (Мкртич)
Экк Владимир Егорович | Эмин Николай Федорович
Экземплярский Василий Ильич | Эмин Федор Александрович

Эльмпт - угасший графский род, происходящий от барона Иоанна-Мартина (Ивана Карловича) фон Эльмпт (1725 - 1802), генерал-фельдмаршала русской службы, возведенного в графское достоинство Римской империи в 1790 г., с согласия императрицы Екатерины II . В 1853 г. Высочайше повелено генерал-адъютанту, генерал-лейтенанту Иосифу Романовичу Анреп, женатому на дочери генерал-лейтенанта Филиппа Ивановича графа Э. (умер около 1850 г.), Цецилии, присоединить к своему гербу и фамилии герб, фамилию и титул предков жены его и именоваться потомственно графом Анреп-Эльмпт. В. Р-в.


Эльсены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эльмпт | Эльсон Михаил Иванович
Элькинд Аркадий Данилович | Эмин Никита Осипович (Мкртич)
Элькан Александр Львович | Эмин Николай Федорович
Эллигер Оттомар | Эмин Федор Александрович
Экк Владимир Егорович | Энгель Карл

Эльсены (фон) - баронский род, внесенный в матрикул курляндского дворянства с 1620 г. Высочайше утвержден в баронском достоинстве в 1862 г.


Эльсон Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эльсены | Эмин Никита Осипович (Мкртич)
Эльмпт | Эмин Николай Федорович
Элькинд Аркадий Данилович | Эмин Федор Александрович
Элькан Александр Львович | Энгель Карл
Эллигер Оттомар | Энгель Юлий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эльсон (Михаил Иванович, 1815 - 1857) - живописец-пейзажист, воспитанник камер-юнкера Г. Михельсона, был принят в ученики Императорской Академии Художеств по Высочайшему повелению в 1825 г., причем получил фамилию "Эльсон". Главным его наставником в академии был М.Н. Воробьев . Окончив академический курс в 1836 г. с малой золотой медалью, присужденной ему за картину "Вид из окрестностей Петербурга", и с званием классного художника, Э. сделал в 1838 г. поездку в Крым и в 1840 г. на собственный счет в Италию; по возвращении своем в Россию был в 1850 г. признан назначенным в академики, а в 1852 г. возведен в это звание за "Вид в местечке Суббиако, близ Рима" (находится в музее Академии Художеств). Другие картины этого художника, равно как и его рисунки, встречаются исключительно в частных коллекциях.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Эмин Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эмин Никита Осипович (Мкртич) | Эмин Федор Александрович
Эльсон Михаил Иванович | Энгель Карл
Эльсены | Энгель Юлий Дмитриевич
Эльмпт | Энгельгардт Александр Николаевич
Элькинд Аркадий Данилович | Энгельгардт Анна Николаевна

Эмин (Николай Федорович) - писатель (умер в 1814 г.), сын Ф. Ал. (см. ниже); обучался в санкт-петербургском горном училище, служил в петрозаводском наместническом управлении при Державине , потом недолго в Академии Наук; затем был губернатором в Выборге. Ему принадлежит книга "Подражания древним", содержащая в себе взятые из древних литератур эротические стихотворения, в переводах с французского, которые для своего времени "могут быть названы удачными" (отзыв Я.К. Грота ). Другие сочинения Э.: комедия "Знатоки" (Москва, 1788), в которой осмеяны современные поэты: повести "Роза" (Санкт-Петербург, 1788) и "Игра судьбы" (1789, 2 издание, 1798); ком. "Мнимый мудрец" (Санкт-Петербург, 1786); басня "Сильная рука владыка" (1786; напечатана впервые только в 1801 г. в журнале "Правдолюбец" и потом в IX томе "Сочинений Державина", направленная против начальника Державина, Туломина; по поручению Державина составленное "Краткое описание образа жизни и свойств живущих в смежности с карелами шведских лапландцев"; ряд мелких стихотворений и од. - Э. легко владел стихом и не лишен был сатирического таланта. См. о нем статью М. Лонгинова ("Русская Старина", 1873, том VI) и "Сочинения Державина" под редакцией Грота (особ. IX, 755).


Эмин Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эмин Николай Федорович | Энгель Карл
Эмин Никита Осипович (Мкртич) | Энгель Юлий Дмитриевич
Эльсон Михаил Иванович | Энгельгардт Александр Николаевич
Эльсены | Энгельгардт Анна Николаевна
Эльмпт | Энгельгардт Василий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эмин (Федор Александрович) - писатель (родился около 1735 г., умер в 1779 г.). Биография Э., до появления его в России, остается недостаточно ясной, так как он сам неодинаково рассказывал о своих "злоключениях". Можно догадываться, что происхождения он был южнославянского. В течение 8 лет он странствовал по Австрии, Турции, Египту, Италии, Португалии и Франции; быть может, побывал и в Алжире и Тунисе. В Турции Э. сделался магометанином и служил в отряде янычар. В 1761 г. Э. явился в Лондон к русскому посланнику, князю Голицыну , принял православие и был отправлен в Россию, где состоял учителем в сухопутном кадетском корпусе, а потом переводчиком в коллегии иностранных дел и кабинет-переводчиком. Быстро изучив русский язык, Э. в течение своей восьмилетней литературной деятельности оказался очень плодовитым: он написал несколько сатирических произведений, ряд романов (переводных и подражательных), интересное "Описание Оттоманской Порты", издавал сатирический журнал "Адскую Почту" (1769), наконец сочинил патриотическую, но странную "Российскую Историю" в 3 томах, в которой ссылался на несуществовавшие книги и свидетельства. Ему принадлежит также переиздававшаяся до последнего времени книга богословско-философского содержания: "Путь ко спасению". Из семи романов Э. шесть относятся к распространенному в XVII и XVIII веках типу романов "с приключениями", похожих на сказку, где читатель знает, что герой выйдет победителем из самых затруднительных обстоятельств, добродетель в конце концов всегда восторжествует, а порок будет наказан. Только роман: "Письма Ернести и Доравры" сложился под влиянием новых веяний, преимущественно "Новой Элоизы" Ж.-Ж. Руссо. Романы Э., первого русского романиста, имели несомненный успех, некоторые были даже переизданы; в мемуарах можно найти ссылки на героев его романов; зачитывался ими в детстве и Карамзин (см. "Рыцарь нашего времени" Карамзина). В то время Г.Ф. Миллер и особенно А.П. Сумароков осуждали романы, Э. является их горячим защитником в отношении как образовательном (ознакомление с историей и нравами разных народов), так и нравственном (отвращении от зла и любовь к добродетели). "Я последовал некоторым лекарям, - говорил Э., - кои полезные лекарства засладить стараются и часто оные позлащают по той причине, что теперь много есть таких больных, которые и того, что их здравию полезно, без прикрас не принимают". Эта старая теория полезности литературных произведений оказала несомненную услугу русскому обществу. Э. широко пользовался правом пропагандировать свои идеи в романах; в этом отношении позднейшие русские романисты имеют в нем достойного предшественника. Наряду с истинами самоочевидными (польза просвещения, вред полуобразования, необходимость труда), Э. приходилось касаться и острых вопросов его времени: ужасов крепостного права, непорядков в суде и административных учреждениях, всеобщего холопства и преклонения перед разными милостивцами. Страницы, отведенные Э. этим наболевшим вопросам, отличаются гораздо большей резкостью, чем статьи сатирических журналов. Романист вкладывал свои задушевные идеи в уста героев, действующих в Греции, Алжире и т. д.; это позволяло ему высказываться свободнее. В некоторых романах (автобиографическом - "Непостоянная фортуна, или Приключения Мирамонда", "Приключения Мирамонда" и др.) даются целые общественные программы. К сатирическим произведениям Э. относятся его своеобразные "Нравоучительные басни" (издания 1764, 1789, 1793), "Сон, виденный в 1765 г. 1 января" (направленный против Академии Наук, Академии Художеств и шляхтецкого корпуса), неизданная доселе комедия "Ученая шайка", ряд эпиграмм и полемических стихотворений против М.Д. Чулкова , А. Шлецера и особенно А.П. Сумарокова (последний осмеял Э. в комедии "Ядовитый"). Более дружеские отношения были у Э. с В.Г. Рубаном и Н.И. Новиковым , поместившим о нем сочувственную статью в своем "Словаре". Журнал Э. "Адская Почта" - один из лучших сатирических журналов того времени. Вполне ясно и сознательно смотрел Э. на значение сатиры; в известной полемике "Всякой всячины" с "Трутнем" Новикова о значении сатиры он примкнул к Новикову, обличавшему не пороки вообще, а очень определенно указывавшему на недостатки современников, которых легко было узнать по прозрачным намекам. И в журнале Э. прибегнул к излюбленному им способу: дело происходит будто бы не в России (хотя обмолвки именно о России попадаются на каждом шагу); переписку между собой ведут бес кривой и бес хромой о разных делах на земле. "Адская Почта" дает богатый материал для характеристики русского общества XVIII века (семейные нравы, щегольство, подражание иностранцам, "случайные" люди и отношение к ним при перемене "счастья", воспитание, суд, хищения, недостатки духовенства, крепостное право). Своеобразной чертой "Адской Почты" были статьи политические и публицистические, трактовавшие преимущественно об иностранной политике. Сильный и в XVIII веке милитаризм внушал опасения сатирику. Из рассуждений по этому вопросу делается вывод, что "потребно, чтобы народ был более благополучен, нежели славен" (войнами). В другой статье читаем: "Петр в геройстве был весьма велик, но еще более в человечестве. Он, больше стараясь о пользе своего народа, нежели о своей славе, выше всех, одной только славы ищущих героев, имеет место. Если бы он не ввел в свою землю наук и художеств, не основал купечество и не отворил границы свои людям чужестранным, то многочисленные его войска служили бы только к отягощению его народа. Ежели государь человек во всем совершенстве, то и без геройства разумным своим правлением прославится и народ счастливым сделать может". В "Адской Почте" встречается ряд интересных отзывов о Вольтере, Даламбере, Ломоносове , Сумарокове, Фонвизине , Нарышкине, Тредьяковском , Новикове, Лукине , Дмитриевском. - Литературная деятельность Э. мало изучена. Биография Э. - в словарях Новикова и митр. Евгения ; библиография - в статьях М. Лонгвинова ("Русская Старина", 1873, том VII, 616 - 619) и А. Лященка ("Библиограф", 1892, № 8 - 9); отзыв об "Адской Почте" в сочинениях о сатирических журналах Афанасьева, Н. Булича и др. См. еще: Л. Майков (статья о сатире "Сон") в "Очерках из истории русской литературы" (1889) и А. Лященко "Публицистический элемент в романах Э." (Санкт-Петербург, 1898). А. Л-нко.

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Чулков Михаил Дмитриевич ;
Эмин Николай Федорович .


Энгель Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эмин Федор Александрович | Энгель Юлий Дмитриевич
Эмин Николай Федорович | Энгельгардт Александр Николаевич
Эмин Никита Осипович (Мкртич) | Энгельгардт Анна Николаевна
Эльсон Михаил Иванович | Энгельгардт Василий Павлович
Эльсены | Энгельгардт Егор Антонович (Георг-Рейнгольд)

Энгель (Карл, Engel) - композитор и писатель, родился в 1824 г. Приехав в 1842 г. в Россию, служил скрипачом в капелле князя Нарышкина в Санкт-Петербурге; с 1846 г. поступил на службу в Императорскую капеллу. В конце 1860-х годов вернулся в Германию. Э. автор нескольких скрипичных концертов и танцев. Ему принадлежат также несколько исследований легенды о Фаусте: "Zusammestellung der Faustschriften v. XVI J. bis Mitte 1814" (1881); "Das erste Faustbuch v. J. 1587" (1887); "Das Volksschauspiel Dr Joh. Faust" (1882). Кроме того, он напечатал: "Deutsche Puppenkomodien. Mit geschichtlichen Einleitungen" (12 часть, 1874 - 93); "Die Don Juan-Sage auf der Buhne" (1888).


Энгельгардт Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгель Юлий Дмитриевич | Энгельгардт Анна Николаевна
Энгель Карл | Энгельгардт Василий Павлович
Эмин Федор Александрович | Энгельгардт Егор Антонович (Георг-Рейнгольд)
Эмин Николай Федорович | Энгельгардт Михаил Александрович
Эмин Никита Осипович (Мкртич) | Энгельгардт Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Энгельгардт (Александр Николаевич, 1828 - 1893) - выдающийся ученый, сельский хозяин и публицист. По своей первоначальной специальности артиллерийский офицер, он увлекся химией и состоял (1866 - 1869) профессором этого предмета в санкт-петербургском земледельческом институте. За это время им были исследованы курские фосфориты, разработан способ разложения костей щелочами (способ Ильенкова и Энгельгардта) и произведены многие другие работы ("О действии анилина на изатин", "О действии хлор- и броманилина на изатин", "Об изомерных крезолах", "О производных тимола", "О нитросоединениях", совместно с П.А. Лачиновым - "О крезолах и нитросоединениях" - работа, увенчанная премией Императорской Академии Наук, и др.), за совокупность которых Харьковский университет присудил ему степень доктора химии honoris causa. Водворенный в 1870 г. в родовом имении его Батищево (Смоленской губернии, Дорогобужского уезда), Э. занялся практическим хозяйством и это дело не оставлял до конца своей жизни, отдавая ему, главным образом, свои силы и средства. Условия, среди которых приходилось работать Э. в новой обстановке, и труды его в интересах местного хозяйства, увлекательно описаны им в ряде статей, помещавшихся в "Отечественных Записках" под заглавием "Из деревни". Письма эти, собранные затем в отдельную книгу, немало способствовали пробуждению в русском обществе влечения к сельскому хозяйству и до настоящего времени не потеряли громадного своего педагогического значения, как настольная книга для каждого начинающего хозяина. "Письма" Э. совпали с эпохой стремления всецело посвятить себя служению народу. Благодаря этому, Батищево одно время сделалось местом паломничества для людей, желавших "сесть на земле". Общественное значение хозяйственной деятельности Э. заключается в создании особого типа хозяйства и выяснения новых его форм для огромного района - северной нечерноземной России. Им решено много вопросов северного хозяйства, и притом вопросов основных (разработка пустошей и ляд, введение в севооборот клевера и льна, постановка продуктивного скотоводства, применение минерального удобрения, в особенности фосфорита и каинита). По смерти Э. имение Батищево, в котором производились опыты по выяснению всех этих вопросов, приобретено Министерством земледелия и государственного имущества и обращено в опытное хозяйство и "Энгельгардтовскую сельскохозяйственную опытную станцию". Литературные труды Э.: "Из деревни, 11 писем" (2 издание, Санкт-Петербург, 1885); "Химические основы земледелия" (Смоленск, 1878); "Об опытах применения фосфоритов для удобрения" (Санкт-Петербург, 1891, 4 издание, 1895); "Применение костяного удобрения в России" (Санкт-Петербург, 1865); "Фосфориты и сидерация" (Санкт-Петербург, 1901); "Сборник общепонятных статей по естествознанию" (Санкт-Петербург), 1867, составившийся из статей, помещавшихся ранее в журнале "Рассвет"; "О хозяйстве в Северной России" (Санкт-Петербург, 1888). Переводы: Р. Гофман "Земледельческая химия" (Санкт-Петербург, 1868); Ф. Крокер "Руководство к сельскохозяйственному анализу, с специальным указанием исследования важнейших сельскохозяйственных продуктов" (Санкт-Петербург, 1867); Лекутэ "Основы улучшающего землю хозяйства" (Санкт-Петербург, 1889). Статьи: в "Земледельческой Газете" - "Смоленские фосфориты" (1884, № 39 и 40); "Опыты удобрения рославльской фосфоритной мукой" (1886, 40 - 42); "О применении фосфоритов для удобрения" (1886, 51 - 52); "Опыты удобрения фосфоритной мукой в 1887, 1888, 1889 годах" (1887, 49 - 52; 1888, 1, 2, 50 и 51; 1889, 2, 3, 46 - 49); "Из Батищева" (1888, 25, 26, 36, - 38, 40 - 42; 1889, 22, 1891, 35); "Известкование или фосфоритование" (1889, 16 - 18); "Разделка земель из-под лесов" (1890, 1 - 3); "Сидерация в северных хозяйствах" (1890, 13 - 16); "О продолжительности действия фосфоритной муки и о залужении выпаханных земель" (1890, 34 - 37); "О действиях каинита на красный клевер" (1891, 38 и 39); "Сравнительный опыт удобрения мелом и фосфоритом" (1890, 45 и 46); "Еще об удобрении фосфоритами" (1891, 42); "Опыты удобрения клевера различными минеральными туками" (1892, 33 - 36). См. еще "Отчет об опытах применения минеральных туков в селе Батищеве в 1891 г." ("Журнал Сельское Хозяйство и Лесоводство", 1892, № 3). В 1859 - 1860 гг. Э., вместе с известным химиком Соколовым устроил лабораторию, в которую допускались за небольшую плату желающие заниматься химией, и издавал "Химический Журнал", где напечатал несколько самостоятельных исследований и вел библиографический журнал. Некоторые труды Э. помещены в "Bulletins" Академии Наук и в повременном издании "Из химической лаборатории Земледельческого Института", "Zeitschrift fur Chemie", "Трудах 1-го Съезда русских естествоиспытателей", в "Журнале Русского Химического Общества". Биографические заметки об Э.: "Воспоминания об А. Н. Э.". А.И. Фаресова ("Вестник Европы", 1893); "Хозяин" (1894, № 3, и 1903, № 5 и 10); "Журнал Русского Химического Общества" (1903, № 2); "А. Н. Э." ("Труды Императорского Вольного Экономического Общества", 1903).

См. также статьи:
Волкова Анна Федоровна ;
Гесс Герман-Генрих ;
Зубов Валериан Александрович ;
Лачинов Павел Александрович ;
Макаров Николай Петрович ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Сельскохозяйственная наука ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия ;
Соколов Николай Николаевич ;
Тютчев Иван Артамонович ;
Фаресов Анатолий Иванович ;
Филипченко Александр Ефимович ;
Энгельгардт Анна Николаевна ;
Энгельгардт Михаил Александрович ;
Энгельгардт Николай Александрович ;
Энгельгардты .


Энгельгардт Анна Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельгардт Александр Николаевич | Энгельгардт Василий Павлович
Энгель Юлий Дмитриевич | Энгельгардт Егор Антонович (Георг-Рейнгольд)
Энгель Карл | Энгельгардт Михаил Александрович
Эмин Федор Александрович | Энгельгардт Николай Александрович
Эмин Николай Федорович | Энгельгардт Софья Владимировна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Энгельгардт (Анна Николаевна, 1835 - 1903) - писательница и переводчица, дочь лексикографа и беллетриста Н.П. Макарова (XVIII, 402), жена А.Н. Энгельгардта (см. выше). Воспитывалась в московском Елисаветинском институте. Принадлежала к числу первых русских поборниц женского вопроса; стояла во главе кружка женщин-издательниц. Начала литературную деятельность компиляциями и переводами в детском журнале "Подснежник" (1860) и в "Учителе" Паульсона (1860 - 61). Перевела "Земледельческую химию" Гофмана (1868), "Эмиль, или Воспитание", Руссо (1866), "Сентиментальное воспитание", Флобера (1870). Помещала фельетоны из заграничной и провинциальной жизни, передовые статьи, политические обозрения, разборы произведений иностранной словесности в "Биржевых Ведомостях", "Голосе", "Русском Мире", "Санкт-Петербургских Ведомостях" (редактор Авсеенко ). В "Биржевых Ведомостях" вела отделы: "С театра войны" в 1870 - 1871 гг. Обращали на себя внимание помещенные ею в "Вестнике Европы" талантливые переводы Золя и др. Сотрудничала также в "Отечественных Записках", "Неделе" и др. изданиях. Составила "Полный немецко-русский словарь" (1873 - 1876); перевела сочинения Рабле. П. В. Б.

См. также статьи:
Пушкин Александр Сергеевич .


Энгельгардт Егор Антонович (Георг-Рейнгольд)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельгардт Василий Павлович | Энгельгардт Михаил Александрович
Энгельгардт Анна Николаевна | Энгельгардт Николай Александрович
Энгельгардт Александр Николаевич | Энгельгардт Софья Владимировна
Энгель Юлий Дмитриевич | Энгельгардты
Энгель Карл | Энгельман Иван Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Энгельгардт (Георг-Рейнгольд, Егор Антонович) - писатель и педагог (1775 - 1862), уроженец города Риги. Сперва служил на военной службе, в 1796 г. перешел в коллегию иностранных дел. С учреждением государственного совета Э. был назначен помощником статс-секретаря. В 1811 г. Э. назначен директором санкт-петербургского педагогического института; с 1816 по 1823 годы состоял директором Царскосельского лицея. Писал по вопросам экономическим и сельскохозяйственным. Ряд его статей напечатан в издании Шторха "Russland unter Alexander I" (27 выпуск, Санкт-Петербург и Липецк, 1803 - 11). С 1838 по 1852 гг. под его редакцией выходила газета "Russische Landwirtschaftliche Zeitung" Э. издал по рукописным дневникам Врангеля описание его путешествия по Сибири под заглавием: "Reise langs der Nordkuste von Sibirien und auf dem Eismeer" (Берлин, 1839).

См. также статьи:
Врангель Фердинанд Петрович ;
Пушкин Александр Сергеевич ;
Пущин Иван Иванович ;
Энгельгардты .


Энгельгардт Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельгардт Егор Антонович (Георг-Рейнгольд) | Энгельгардт Николай Александрович
Энгельгардт Василий Павлович | Энгельгардт Софья Владимировна
Энгельгардт Анна Николаевна | Энгельгардты
Энгельгардт Александр Николаевич | Энгельман Иван Егорович
Энгель Юлий Дмитриевич | Эндрониковы

Энгельгардт (Михаил Александрович) - писатель, сын Александра Николаевича Э. ; родился в 1861 г. Учился в Санкт-Петербургском университете; за участие в студенческих беспорядках был выслан в имение отца на 8 лет. Состоит постоянным сотрудником "Новостей" и др. изданий и секретарем редакции "Хозяина". Отдельно изданы им биографии Кювье, Дарвина, Гумбольдта, Гарвея, Лайелля, Коперника, Пастера, Лавуазье, Пржевальского , в "Биографической Библиотеке" Павленкова ; "Письма о земледелии" (Санкт-Петербург, 1899); "Вечный мир и разоружение"; "Прогресс, как эволюция жестокости" (Санкт-Петербург, 1899); "Леса и климат" (Санкт-Петербург, 1902). В книге "Прогресс etc." Э. доказывает, что история человечества от каменного века до XV - XVI столетия нашей эры развивалось под влиянием грубой, зоологической борьбы за существование, выражавшейся в таких явлениях, как войны, рабство, деспотические общественные организации, и представляет собой эволюцию всех форм жестокости, обнаруживая нравственный регресс (с точки зрения современной морали). Кульминационным пунктом этого процесса является (приблизительно) XVI век, когда происходит перелом и начинается движение в противоположном смысле, т. е. в смысле осуществления справедливых отношений между людьми.


Энгельгардт Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельгардт Михаил Александрович | Энгельгардт Софья Владимировна
Энгельгардт Егор Антонович (Георг-Рейнгольд) | Энгельгардты
Энгельгардт Василий Павлович | Энгельман Иван Егорович
Энгельгардт Анна Николаевна | Эндрониковы
Энгельгардт Александр Николаевич | Энман Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Энгельгардт (Николай Александрович) - писатель, сын Александра Николаевича Энгельгардта . Родился в 1866 г.; учился в Лесном институте, откуда вышел до окончания курса. Принимал участие в "Санкт-Петербургских Ведомостях" (редактор Авсеенко ), затем в "Вестнике Иностранной Литературы" и "Неделе"; теперь деятельный сотрудник "Нового Времени". Член совета "Русского Собрания". Отдельно издал: "Сказки" (1890), "Стихотворения" (1890), "История русской литературы" (1902 - 1903).

См. также статьи:
Макаров Николай Петрович .


Энгельгардт Софья Владимировна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельгардт Николай Александрович | Энгельгардты
Энгельгардт Михаил Александрович | Энгельман Иван Егорович
Энгельгардт Егор Антонович (Георг-Рейнгольд) | Эндрониковы
Энгельгардт Василий Павлович | Энман Александр Федорович
Энгельгардт Анна Николаевна | Энрольд Федор Иванович

Энгельгардт (Софья Владимировна) - писательница, сестра Екатерины Владимировны Новосильцевой , писавшей под псевдонимом Т. Толычевой (XXI, 294). Родилась в 1828 г. Помещала повести и рассказы в "Современнике" ("Не так живи, как хочется"), "Отечественных Записках" ("Суженого конем не объедешь", "На весь свет не угодишь", "Деревня", "Ум придет - пора пройдет", "Утро вечера мудренее", "Конь о четырех ногах, да спотыкается", "Семейство Турениных"), "Библиотеке для Чтения" ("Старик", "Сон в руку", "Обочлись", "Сила солому ломит"), "Русском Вестнике" ("Мираж", "Княжны Тройденовы", "Судьба или характер", "Два новоселья", "Не сошлись", "Семейство Икимских", "Не одного поля ягоды", "На родине"), "Пантеон" ("Сон в руку") и другие. В "Заре" 1870 г. помещена ее статья "Н.Ф. Щербина"; в "Московских Ведомостях" редактор Корша она печатала "Письма из Парижа". Перевела несколько поэм Пушкина на французский язык. Несколько ее книжек для народного чтения изданы московским обществом распространения полезных книг. Все произведения Э. подписаны псевдонимом Ольга Н. Ее повести написаны в манере второстепенных писательниц конца 40-х и 50-х годов, почти исключительно на тему любви и семейных отношений. П. В. Б.


Энгельгардты

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельгардт Софья Владимировна | Энгельман Иван Егорович
Энгельгардт Николай Александрович | Эндрониковы
Энгельгардт Михаил Александрович | Энман Александр Федорович
Энгельгардт Егор Антонович (Георг-Рейнгольд) | Энрольд Федор Иванович
Энгельгардт Василий Павлович | Эппингер (архитекторы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Энгельгардты - дворянский и баронский род, происходящий из Швейцарии, где Генрих Э. упоминается в 1383 - 1390 годах, как гражданин и член городского совета в Цюрихе. В начале XV века Георг Э. жил в Лифляндии; от него происходят все дворяне и бароны Э. в России. Первым из Э. поступил в русское подданство служивший раньше в польских войсках Вернер Э., принявший православие с именем Еремея и умерший до 1672 г. Сын его Сигизмунд, а по принятии православия Степан, был московским дворянином и стольником. Другие сыновья Еремея Каспаровича, Юрий и Иван, также были стольниками. Старший сын Степана Еремеевича, Андрей Степанович был стольником и поручиком смоленской шляхты. Христофор-Фридрих Э. (1762 - 1831), сын директора генеральной экономии в Лифляндии Антона-Иоанна Э., был подполковником и генерал-адъютантом князя Потемкина . Брат его Георг-Рейнгольд-Густав (Егор Антонович) - известный директор Царскосельского лицея (см. выше). Василий Васильевич (родился в 1758 г.), участник второй турецкой войны, был сенатором. В 1853 - 1854 годах по Высочайшему повелению, за фамилией Э., внесенной в матрикулы курляндского и лифляндского дворянства, было признано баронское достоинство, в том числе за Карлом-Антоном-Густавом-Августом (по-русски Антон Евстафьевич, 1796 - 1872), генерал от кавалерии, командиром сводного гвардейского кавалерийского корпуса. Валерий Федорович (1797 - 1854) - директор института инженеров путей сообщения; его брат Николай Федорович (родился в 1799 г.) - генерал-лейтенант, командир 15-й пехотной дивизии в севастопольскую кампанию (1854 - 55). Отто-Мориц-Лудвиг (1778 - 1842) - профессор минералогии в Дерптском университете. Сергей Петрович (1795 - 1870) - могилевский губернатор. Александр Николаевич (1832 - 1893) - известный ученый и сельский хозяин (см. выше). Барон Густав-Мориц-Константин (1828 - 1881) - профессор и декан богословского факультета Дерптского университета (см. выше). Из ветви, оставшейся в Швейцарии, Никлас-Фридрих Э., доктор медицины, выехал в первой половине XVIII века в Россию и был директором санкт-петербургского сухопутного госпиталя. Его сын Николай-Генрих был генерал-лейтенантом и губернатором в Выборге. Дворянский род Э. записан в VI части родословной книги Смоленской губернии и герб его внесен в VI часть Общего Гербовника. Баронский род Э. записан в V части родословных книг губерний Ярославской, Екатеринославской и Курской. Есть еще несколько дворянских родов Э. более позднего происхождения. В. Р-в.

См. также статьи:
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Паррот (Johann-Friedrich von Parrot) .


Энгельман Иван Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельгардты | Эндрониковы
Энгельгардт Софья Владимировна | Энман Александр Федорович
Энгельгардт Николай Александрович | Энрольд Федор Иванович
Энгельгардт Михаил Александрович | Эппингер (архитекторы)
Энгельгардт Егор Антонович (Георг-Рейнгольд) | Эппингер Мартин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Энгельман (Иван Егорович) - известный русский цивилист. Родился в 1832 г. в Митаве, где окончил гимназический курс. В Санкт-Петербургском университете занимался под руководством профессора Неволина . Студенческое сочинение Э.: "Систематическое изложение гражданских законов псковской судной грамоты" (Санкт-Петербург, 1855) было напечатано на счет университета. С 1860 по 1900 гг. Э. был профессором русского, а с 1889 г. - гражданского права и процесса, и неоднократно деканом юридического факультета Дерптского (Юрьевского) университета. Следуя заветам Неволина, Э. явился у нас последовательным представителем исторической школы правоведения и посвятил свои силы по преимуществу историко-догматической разработке русского гражданского права. Оба классических его труда, написанные в этом направлении: "О приобретении права собственности на землю по русскому праву" (Санкт-Петербург, 18591) и "О давности по русскому гражданскому праву" (Санкт-Петербург, 1868; 3-е издание, 1901; по-немецки: "Die Verjahrung nach Russischen Privatrecht", Дерпт, 1867) оказали сильное влияние на развитие русской судебной практики. Отличительные их качества - глубокое знание источников права, тонкий юридический анализ и принципиальная критика литературы и судебной практики. Другие труды Э., посвященные разработке отдельных вопросов русской истории и права, напечатаны по преимуществу на немецком языке. Главные из них: "Darstellung der Geschichte des russischen Strafrechts", в "Handbuch'e" Гольцендорфа; "Peter der Grosse, seine Jugend und das Wesen seiner Reformen" (Дерпт, 1872), "Entstehung und Aufhebung der Leibeigenschaft in Russland" (1880 - 81); "Das Staatsrecht des Kaisertums Russland" (Фрейбург, 1889); "Der Civilprocess, das Konkursrecht die Erbschaftsregulirung und die Konsulargerichtsbarkeit in Russland" (Берлин, 1896). Переработка первой части последнего издания вышла особой книгой под заглавием: "Учебник русского гражданского судопроизводства" (Юрьев, 1899). Э. написал еще ряд биографий русских государственных людей, напечатанных в "Baltische Monatschriften" и много журнальных статей. В "Centralblatt der Rechtswissenschaft" за 1882 - 1894 годы систематически знакомил немецких ученых с текущей русской юридической литературой. Был редактором "Dorpater Zeitschrift fur Rechtswissenschaft" (1867 - 92) и "Dorpater Juristische Studien" (1893 - 96). Подробный перечень трудов Э. см. в "Биографическом Словаре профессоров и преподавателей Юрьевского университета" (Юрьев, 1902). В. Нечаев.

См. также статьи:
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Современное русское гражданское право ;
Сергеевич Василий Иванович .


Эндрониковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энгельман Иван Егорович | Энман Александр Федорович
Энгельгардты | Энрольд Федор Иванович
Энгельгардт Софья Владимировна | Эппингер (архитекторы)
Энгельгардт Николай Александрович | Эппингер Мартин Иванович
Энгельгардт Михаил Александрович | Эппингер Федор Иванович

Эндрониковы - княжеский род грузинского происхождения, ведущий начало от Дмитрия, Зураба и Джануа Мерабовичей Э., которых возвел в это достоинство грузинский царь Соломон грамотой 1650 г. Род Высочайше утвержден в княжеском достоинстве в 1850 г. и записан в V части родословной книги Тифлисской губернии.


Энман Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эндрониковы | Энрольд Федор Иванович
Энгельман Иван Егорович | Эппингер (архитекторы)
Энгельгардты | Эппингер Мартин Иванович
Энгельгардт Софья Владимировна | Эппингер Федор Иванович
Энгельгардт Николай Александрович | Эразм

Энман (Александр Федорович, Enmann) - историк (1856 - 1903). Высшее образование получил в Дерптском (Юрьевском) университете, где особенно успешно занимался разбором источников для римской истории; отсюда его кандидатская и магистерская работы: "Untersuchungen uber die Quellen des Pompeius Trogus fur die griechische und sicilische Geschichte" (Дерпт, 1880) и "Ueber die Quellen der sicilischen Geschichte bei Pompeius Trogus" (Дерпт, 1880); сюда же относится написанная в Тюбингене "Eine verlorene Geschichte der romischen Kaiser und das Buch de viris illustribus" (Геттингер, 1884). Впоследствии Э. почти специализировался на древнейшей римской истории и этнографии ("Легенда о римских царях", Санкт-Петербург, 1896; "Die alteste Redaction der rom. Consularpasten", в "Zeitschr. f. alte Geschichte", том I; "Die alteste Redaction der rom. Pontificalannalen" в "Rhein. Mus.", 1902; "Die neuentdeckte archaische Inschrift des rom. Forums" в "Bull. de l'Acad. d. Sc.", том XI; "Zur Ethnographie Altitaliens", 1892, и многие др.). Несколько работ Энмана принадлежат к области греческой истории; так, в докторской диссертации: "Kritische Versuche zur altesten griechischen Geschechte. I. Kypros und der Ursprung des Aphroditekultus" (Санкт-Петербург, 1887) он коснулся трудного вопроса о восточном влиянии на греческую религию (ср. также "Эллада и Эллины", в "Журнале Министерства Народного Просвещения" 1893 г.; "Из области древнегреческой географической ономатологии" там же за 1899 г.; "Ueber den Namen der Stadt Athen", Санкт-Петербург, 1902, и др.). Э. сотрудничал в мифологическом лексиконе Рошера. Работы Э. основаны всегда на самом добросовестном изучении материала и блещут оригинальными мыслями и гипотезами; в той спорной исторической области, которой с особенной любовью занимался Э., он, между прочим, широко пользовался данными лингвистики и пытался решить многое путем этимологий; в построении этих последних заключается самая слабая сторона трудов Э. С 1883 по 1888 гг. Э. преподавал латинский язык в санкт-петербургской немецкой гимназии святой Екатерины, а с 1888 г. - историю и географию в санкт-петербургском училище при реформаторских церквах; служил также в иностранном отделении библиотеки Академии Наук. Об Э. см. некрологи Г.К. Шмидта в "St.-Petersburger Zeitung" от 16 июля 1903 г., № 197 и М.И. Ростовцева в "Журнале Министерства Народного Просвещения", 1903, книга 11. А. М-н.


Энрольд Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энман Александр Федорович | Эппингер (архитекторы)
Эндрониковы | Эппингер Мартин Иванович
Энгельман Иван Егорович | Эппингер Федор Иванович
Энгельгардты | Эразм
Энгельгардт Софья Владимировна | Эрасси Михаил Спиридонович

Энрольд (Федор Иванович) - инженер (1828 - 1877). В 1864 г. назначен был профессором практической механики в институте инженеров путей сообщения, с 1866 г. читал строительное искусство (мосты). С 1861 по 1869 гг. был также профессором механики в технологическом институте и строительного искусства в институте гражданских инженеров. В 1874 г. назначен был председателем комиссии по постройке санкт-петербургского Морского канала. Кроме курса мостов и курса практической механики, Э. напечатал много статей в "Журнале Путей Сообщения", а также отдельно "О наивыгоднейшей системе железных виадуков" (Санкт-Петербург, 1872) и "Исследование расходов на тягу грузов по Мариинской системе" (Санкт-Петербург, 1876).


Эппингер (архитекторы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Энрольд Федор Иванович | Эппингер Мартин Иванович
Энман Александр Федорович | Эппингер Федор Иванович
Эндрониковы | Эразм
Энгельман Иван Егорович | Эрасси Михаил Спиридонович
Энгельгардты | Эрдели
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эппингер - два русских архитектора. 1) Федор Иванович Э. (1816 - 1873). Поступив в казеннокоштные воспитанники Императорской Академии Художеств в 1832 г., был в ней учеником профессора А. Тона и во время прохождения ее курса заслужил от нее за свои успехи малую и большую серебряные и малую золотую медали. В 1839 г. выпущен из академии со званием художника XIV класса и с большой золотой медалью, полученной за сочинение проекта здания для театрального училища. После того в течение года состоял, для изучения архитектурного дела на практике, младшим помощником архитектора при постройке Введенской церкви лейб-гвардии Семеновского полка в Санкт-Петербурге, а затем отправился для дальнейшего своего усовершенствования за границу, в качестве пенсионера академии. Посетив Истрию, Далмацию, Венецию и некоторые другие города Италии, поселился в Риме и занялся там изучением местных памятников зодчества, делая чертежи и акварельные рисунки замечательных церквей, дворцов, фонтанов и прочее. Вместе с другими пенсионерами академии, Кракау , Бенуа и Резановым , он изготовлял рисунки деталей Орвиетского собора, которые предполагалось издать в гравюрах. Но самой главной работой Э. в это время был проект реставрации Латеранского дворца; относящиеся к ней рисунки (находятся теперь в архитектурном отделе музея академии) доставили молодому художнику Высочайше пожалованный бриллиантовый перстень и в 1851 г. звание академика. По возвращении своем в 1849 г. в Санкт-Петербург, Э. поступил на службу архитектором в чертежную 1-го округа путей сообщения, а потом, в 1853 г., получил сверх того место старшего архитектора при попечительном совете заведений общественного призрения и, в 1857 г., архитектора при департаменте внешней торговли. По второй из этих должностей он произвел разные перестройки в санкт-петербургской городской богадельне, в Обуховской, Калинкинской, Волковской и Мариинской больницах и в исправительном заведении. За эти работы, свидетельствовавшие об Э., как о весьма искусном зодчем, академия, в 1858 г., возвела его в звание профессора, не потребовав от него составления для того особого программного проекта. Вскоре за тем Э. был приглашен академией в профессора-преподаватели ее архитектурного класса. Исполняя эту должность, он не бросил, однако, занятий по своим прежним должностям - составлял проекты таможенных зданий для многих пограничных железных станций и производил различные строительные работы как по департаменту внешней торговли, так и по ведомству совета общественного призрения. Кроме того, он принимал немаловажное участие в коренной перестройке здания Академии Художеств, сочинил проект дома для ее мозаичного отделения, сооруженного под его наблюдением другим архитектором, и, наконец, изготовил детальные рисунки для храма и прочих зданий русского странноприимного дома близ Иерусалима. Упорная болезнь заставила Э. в 1868 г. прекратить свою художественную и педагогическую деятельность и выйти в отставку. 2) Мартин Иванович Э. (1822 - 1872), брат предыдущего, получив общее образование в училище при санкт-петербургской лютеранской церкви святого Петра, поступил в 1832 г. в своекоштные ученики Академии Художеств, был награжден ею за успешные занятия в ее классах малой и большой серебряными медалями и окончил ее курс со званием свободного художника в 1841 г. По выходе из академии занимался в Санкт-Петербурге и в его окрестностях разными постройками, в 1853 г. получил титул академика и затем отправился на свой собственный счет за границу, где изучал в особенности древние монастыри на Афонской горе. Приобретенные таким образом познания по части византийского стиля представился Э. прекрасный случай выказать, когда была поручена ему, в 1859 г., постройка русского странноприимного заведения в окрестностях Иерусалима. Сооруженные там в 1859 - 1865 гг. храм Святой Троицы, дом для духовной миссии, флигели для помещения богомольцев, госпиталь и прочие здания этого пристанища русских в Палестине являются главными заведениями Э. За них академия, в 1862 г., признала его своим почетным вольным общником. А. С-в.

См. также статьи:
Эппингер Мартин Иванович ;
Эппингер Федор Иванович .


Эразм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эппингер Федор Иванович | Эрасси Михаил Спиридонович
Эппингер Мартин Иванович | Эрдели
Эппингер (архитекторы) | Эрдман Иоганн-Фридрих
Энрольд Федор Иванович | Эрдман Федор Иванович (Франц)
Энман Александр Федорович | Эрдманедерфер Максим (Максимилиан Карлович)

Эразм - преподобный, подвизался в Киево-Печерской обители. Употребил все свое имение на украшение великой печерской церкви. Скончался около 1160 г.; мощи его почивают в Антониевой пещере. Память 24 февраля.


Эрасси Михаил Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эразм | Эрдели
Эппингер Федор Иванович | Эрдман Иоганн-Фридрих
Эппингер Мартин Иванович | Эрдман Федор Иванович (Франц)
Эппингер (архитекторы) | Эрдманедерфер Максим (Максимилиан Карлович)
Энрольд Федор Иванович | Эрдманы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эрасси (Михаил Спиридонович) - живописец-пейзажист, сын нежинского грека, родился в 1823 г., получил образование в Императорской Академии Художеств под руководством профессора М.Н. Воробьева . Проходя академический курс, был награжден в 1851 г., за вид в окрестности Выборга, малой золотой медалью, а в следующем году, за другой вид из той же местности, удостоен и большой такой же медали вместе со званием художника XIV класса и с правом на поездку за границу в качестве пенсионера академии. Отправившись в эту поездку в 1854 г., работал в Женеве под руководством А. Калама и более, чем кто-либо из его учеников, усвоил себе характер и приемы его живописи. В 1857 г. за присланные им из Женевы три вида из окрестностей этого города академия признала Э. академиком, а потом, в 1860 г., за виды Озера Четырех кантонов (находится в московском публичном музее), Женевского озера и Рейхенбахского водопада (в Третьяковской галерее, в Москве) возведен ею в звание профессора. Произведения его явились в последний раз на академическую выставку в 1863 г. С этого времени он, поселившись неподалеку от Берлина, совершенно бросил заниматься живописью. Из картин этого художника можно указать, кроме упомянутых выше, на четыре, находящиеся в музее императора Александра III , а именно на "Швейцарский вид", "Берег Лимана близ Шамбери", "Вид неподалеку от Выборга" и "Зимний ландшафт".

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Эппингер Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эппингер Мартин Иванович | Эразм
Эппингер (архитекторы) | Эрасси Михаил Спиридонович
Энрольд Федор Иванович | Эрдели
Энман Александр Федорович | Эрдман Иоганн-Фридрих
Эндрониковы | Эрдман Федор Иванович (Франц)

Эппингер Федор Иванович - см. в статье Эппингер (архитекторы) .


Эппингер Мартин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эппингер (архитекторы) | Эппингер Федор Иванович
Энрольд Федор Иванович | Эразм
Энман Александр Федорович | Эрасси Михаил Спиридонович
Эндрониковы | Эрдели
Энгельман Иван Егорович | Эрдман Иоганн-Фридрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эппингер Мартин Иванович - см. в статье Эппингер (архитекторы) .

См. также статьи:
Ставассер .


Эвальд Аркадий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Щученко Константин Александрович | Эвениус Александр Егорович
Щурупов Михаил Арефиевич | Эверарди Жоржета
Щуровы | Эверарди Камилло
Щуровский П.А. | Эверс Иоганн-Филипп-Густав
Щуровский Григорий Ефимович | Эверсман Эдуард Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эвальд (Аркадий Васильевич, 1836 - 1898) - писатель. Воспитывался в Николаевском инженерном училище; участвовал в защите Балтийского побережья в 1854 - 1856 гг., после чего вышел в отставку и занимался исключительно литературой. Обратил на себя внимание рассказом: "Повесть о том, как я командовал ротой" в "Отечественных Записках" 1862 г. (под псевдонимом "-д"), в том же журнале помещено много его статей под псевдонимами Ар. Прогрессистов, А. Ленивцев и другими. Был фельетонистом и рецензентом "Санкт-Петербургских Ведомостей", "Голоса", "Всемирной Иллюстрации", где под псевдонимами Аревальд и Арлекин и под настоящим именем помещал также романы, повести, рассказы. Позднее сотрудничал в иллюстрированных изданиях, "Историческом Вестнике" ("Воспоминания" и др.) и "Петербургском Листке". Редактировал "Всемирный Телеграф", "Всеобщую Газету", "Улей", "Паровоз". Из беллетристических произведений его успехом пользовались романы: "Воспитание Льва" и "Император Византии. Исторический роман из эпохи императора Александра I". П. В. Б.

См. также статьи:
Минаев Дмитрий Дмитриевич .


Эвениус Александр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эвальд Аркадий Васильевич | Эверарди Жоржета
Щученко Константин Александрович | Эверарди Камилло
Щурупов Михаил Арефиевич | Эверс Иоганн-Филипп-Густав
Щуровы | Эверсман Эдуард Александрович
Щуровский П.А. | Эвертц Эрнест Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эвениус (Александр Егорович, 1795 - 1872) - врач; образование получил в Московском университете и московской медико-хирургической академии; в 1818 г. за диссертацию: "De Scrophularum natura et medela" удостоен степени доктора медицины. В 1819 - 1822 годах был за границей с ученой целью. С 1823 г. назначен адъюнктом офтальмологии и десмургии в Московском университете, в 1828 г. - экстраординарным профессором, а в 1836 г. - ординарным профессором. С 1842 по 1846 годы был деканом медицинского факультета. Им устроен десмургический кабинет при университете. Был также главным врачом градской больницы в Москве и инспектором по медицинской части в московских учреждениях Императрицы Марии. Напечатал: "История учения об искривлениях человеческого тела" (во "Врачебных записках" доктора Маркуса и в "Abhandlungen practischer Aerzte Moskwa's", 1824 - 1840) и другие. С 1846 по 1850 годы Эвениус был редактором "Московского Врачебного Журнала".

См. также статьи:
Россия, разд. Медицина .


Эверарди Жоржета

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эвениус Александр Егорович | Эверарди Камилло
Эвальд Аркадий Васильевич | Эверс Иоганн-Филипп-Густав
Щученко Константин Александрович | Эверсман Эдуард Александрович
Щурупов Михаил Арефиевич | Эвертц Эрнест Иванович
Щуровы | Эггерс
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эверарди (Жоржета, Everardi) - певица и преподавательница пения (1831 - 1887). В 1857 г. вместе с мужем своим Камилло была приглашена на итальянскую оперную сцену в Петербурге. В 70-х годах была адъюнктом в петербургской консерватории до классу пения своего мужа; затем открыла собственные курсы вокального искусства, пользовавшиеся большой известностью.

См. также статьи:
Сионицкая-Дейша Мария Андрияновна .


Эверарди Камилло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эверарди Жоржета | Эверс Иоганн-Филипп-Густав
Эвениус Александр Егорович | Эверсман Эдуард Александрович
Эвальд Аркадий Васильевич | Эвертц Эрнест Иванович
Щученко Константин Александрович | Эггерс
Щурупов Михаил Арефиевич | Эггинк Иван Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эверарди (Камилло, Everardi, собственно Камилл-Франсуа Эврар) - известный певец-баритон и профессор, пения (1825 - 1899). Бельгиец по происхождению, он, по ходатайству Обера, был принят, в виде исключения, в парижскую консерваторию. Блестящая его карьера началась в 1851 г. в Италии. В 1855 г. он дебютировал в Париже, на итальянской оперной сцене, с большим успехом. В 1857 г. пел в Вене; в том же году был приглашен в Петербург, где пел долго, сделавшись любимцем публики. В 1874 г., еще в расцвете своих артистических сил, Эверарди оставил сцену и посвятил себя педагогической деятельности; был профессором в Петербургской консерватории, потом в киевском музыкальном училище и, наконец, в Московской консерватории. Как замечательный артист, Эверарди был особенно полезен для учеников, нуждавшихся в окончательной художественной отделке; он образовал целую плеяду певцов, действовавших как на оперных сценах, так и в разных музыкальных учреждениях России. Н. С.

См. также статьи:
Стравинский Федор Игнатьевич ;
Эверарди Жоржета .


Эверсман Эдуард Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эверс Иоганн-Филипп-Густав | Эвертц Эрнест Иванович
Эверарди Камилло | Эггерс
Эверарди Жоржета | Эггинк Иван Егорович
Эвениус Александр Егорович | Эгерштром Николай Федорович
Эвальд Аркадий Васильевич | Эдельсон Евгений Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эверсман (Эдуард Александрович, 1794 - 1860) - ботаник и зоолог, образование получил в Магдебургском, Берлинском и Дрезденском университетах; в 1816 г. получил степень доктора медицины в Дерптском университете, и степень доктора философии Галльского университета, поступил на русскую службу в 1818 г. при златоустовской оружейной фабрике, сделал несколько поездок с ученой целью по Азиатской России, был профессором Казанского университета по кафедре ботаники и зоологии. Напечатал: "Reise von Orenburg nach Buchara" (Берлин, 1823, см. также: "Russian Missions into the interior of Asia", Лондон, 1823); "Lepidopterorium rariorum Rossiae observationes" (М., 1832, с Фишером ); "Addenda ad Pallasii Zoographiam Rosso-Asiaticam" (Казань, 1835); "Mittheilungen uber einige Saugethiere Russlands" (М., 1840); "Естественная история Оренбургского края" (перевел В. Даль , 1 часть, Оренбург, 1840; 2 часть, Казань, 1850); "Fauna lepidopterologica Volga-Uraliensis" (Казань, 1844; продолжение, М., 1858).
В четвертом дополнительном томе "Энциклопедического словаря Брокгауза и Ефрона" приведен также следующий текст. Эверсман (Эдуард Александрович) - натуралист. Родился в 1794 году в Вестфалии. Отец его был бергмейстер русской службы и основатель Златоустовского завода. Воспитывался за границей. В 1814 году Э. получил в Галле степень доктора философии и магистра свободных наук, а в 1816 году в Дерпте - доктора медицины и акушерства. В 1811 году он служил в горных заводах Гарца, а в конце 1816 года жил в Златоусте, где изучал персидский и татарский языки. В 1820 году под видом татарского купца ходил при посольстве Негри в Бухару, с целью пробраться в Индию, но это ему не удалось. Коллекции, собранные им в этом путешествии, были отосланы в Берлинский университет; животные были описаны Лихтенштейном. В 1825 году Э. с экспедицией полковника Берга ходил в Хиву. В 1828 году он был определен ординарным профессором зоологии и ботаники в Казанском университете. Э. был командируем с ученой целью в Оренбургскую, Саратовскую, Астраханскую губернии, в Кавказскую область и за границу. Э. - ученый Волго-Уральского края. Он написал 55 ученых сочинений. Главнейшие из них: "Addenda ad celeberrimi Pallasii Zoographiam Rosso-Asiaticam" (fasc. 1, "Ученые записки Казанского университета", 1835, II; fasc. 2, ib., 1841, 1; fasc. 3, ib., 1842, III, 3 - 19); "Естественная история Оренбургского края" (часть I, 1840, часть II, "Млекопитающие", 1850, часть III, "Птицы", 1866, посмертное издание); "Fauna Entomologica. Tomus primus. Lepidoptera" ("Ученые записки Казанского университета", 1841, II, I - XIV+3 - 166, ib., 1842, 1); "Fauna hymenopterologica Volgo-Uralensis" ("Bull. de Moscou", 1847 - 1856); "Les Noctuelites de la Russie" (ib., 1855, 1856, 1857, 1859); "Orthoptera Volgo-Uralensia" (ib., 1859, т. XXXIII, № 11). Кроме того, ряд работ по энтомологии Средней России. В. М. Ш.

См. также статьи:
Бекетов Андрей Николаевич (ботаник) ;
Богданов Модест Николаевич ;
Россия, разд. География ;
Россия, разд. Зоология .


Эверс Иоганн-Филипп-Густав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эверарди Камилло | Эверсман Эдуард Александрович
Эверарди Жоржета | Эвертц Эрнест Иванович
Эвениус Александр Егорович | Эггерс
Эвальд Аркадий Васильевич | Эггинк Иван Егорович
Щученко Константин Александрович | Эгерштром Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эверс (Иоганн-Филипп-Густав, Evers) - известный юрист-историк, родился в Германии в 1781 г., умер в 1830 г. Изучал в Геттингене исторические и юридические науки под руководством Геерена и Шлецера. В 1803 г. отправился в Россию, где нашел второе отечество. В Дерпте он был сначала домашним учителем. В 1809 г. избран членом-корреспондентом Санкт-Петербургской Академии Наук. В 1810 г. ему предложили быть в Дерптском университете профессором географии, статистики и русской истории. В 1816 г. он выбран был проректором, в 1818 г. - ректором. В 1826 г. занял кафедру государственного народного права и политики; с 1813 по 1826 гг. занимал еще другие кафедры. Его взгляд на характер начальной русской истории имел громадное значение в нашей историографии. Он был родоначальником теории родового быта, хотя эта теория у него не имела еще законченного вида (см. Теория родового быта). Его работа: "Das alteste Recht der Russen in seiner geschichtlichen Entwickelung dargestellt" (1826) не закончена, но все-таки ею он первый дал идею, связавшую разрозненный до него юридический материал. Очень интересна и его работа: "Vom Ursprunge des russischen Staats" (1808), где он высказывает мнение о хазарском происхождении варягов. Из остальных его работ наиболее важные: "Geschichte der Russen" (до Иоанна IV, 1816); "Kritische Vorarbeiten zur Geschichte der Russen" (1814); "Ueber die Quellen der Jaroslawischen Prawda". См. "Журнал Министерства Народного Просвещения", IX, 635, XXVII, 40.

См. также статьи:
Игорь Рюрикович ;
Рейц Александр-Магнус-Фромгольд ;
Россия, разд. Источники русской истории и русская историография ;
Соловьев Сергей Михайлович .


Эвертц Эрнест Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эверсман Эдуард Александрович | Эггерс
Эверс Иоганн-Филипп-Густав | Эггинк Иван Егорович
Эверарди Камилло | Эгерштром Николай Федорович
Эверарди Жоржета | Эдельсон Евгений Николаевич
Эвениус Александр Егорович | Эдигей (Едигей)

Эвертц (Эрнест Иванович) - военный инженер и военный писатель. Родился в 1834 г. Образование получил в Николаевском инженерном училище. В 1854 г., еще не окончив офицерских классов училища, отправился в Севастополь, где и пробыл все время осады, принимая деятельное участие в обороне. Сразу назначенный на один из опаснейших пунктов оборонительной линии - "Редут Шварца", Эвертц выказывал необычайную деятельность и мужество. В ночь на 25-е апреля он был тяжело контужен ядром в голову, причем его правый глаз остался поврежденным на всю жизнь. Несколько поправившись, он уже в июле опять был в Севастополе, находясь сначала при Тотлебене, а затем, до конца обороны, при начальнике левого фланга генерал-лейтенанте Хрулеве . 27 августа 1855 г. Эвертц участвовал вместе с генералом Хрулевым в доблестной, но неудачной попытке Ладожского полка выбить французов из Малахова кургана. По окончании войны Эвертц производил в Николаеве работы по устройству прибрежных батарей, затем был переведен в гвардейские инженеры и командирован для исследования западного пограничного района. С 1859 до 1863 гг. Эвертц находился при постройке Варшавской железной дороги. В 1863 г. назначен начальником искусственного отделения главного инженерного управления. В 1866 г. Эвертц перешел на должность штаб-офицера по поручениям при главном инженерном управлении и много писал в "Инженерном Журнале", под псевдонимом "тц". Особенно замечательны его статьи о применении инженерного искусства во время американской междоусобной войны. В 1869 г. Эвертц, по приглашению смоленского земства, приступил к постройке железной дороги Москва-Смоленск, но уже весной 1870 г. стал страдать мрачной меланхолией и бросил работы. Родные поместили его в больницу для душевнобольных в городе Пирне. Лечение было вначале настолько успешно, что Эвертц мог покинуть лечебницу и вернуться обратно в Россию, но неизлечимая болезнь (органическое изменение верхней части мозга) развилась, и рассудок его опять помутился. В 1872 г. Эвертц умер совершенно безумным, после 2-х лет страшных страданий. Причиной его недуга и смерти была полученная им под Севастополем контузия. С. А. Ц.


Эггерс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эвертц Эрнест Иванович | Эггинк Иван Егорович
Эверсман Эдуард Александрович | Эгерштром Николай Федорович
Эверс Иоганн-Филипп-Густав | Эдельсон Евгений Николаевич
Эверарди Камилло | Эдигей (Едигей)
Эверарди Жоржета | Эзов Герасим Артемьевич

Эггерс (Jakob von Eggers, барон, 1704 - 1773) - генерал, военный писатель. Уроженец Дерпта, Эггерс в ранней молодости потерял отца и, по взятии Дерпта русскими в 1708 г., вместе с матерью был отправлен на жительство сначала в Архангельск, потом в Великий Устюг, наконец в Тотьму, где у какого-то пленного шведского офицера обучался математике и языкам французскому и латинскому. Так как Эггерс понимал прусскую речь, то получил в Вологде место писца, которое и занимал до 1721 г., когда благодаря Ништадтскому миру, получил свободу и мог поступить в шведскую военную службу. Здесь он с особенным усердием занялся изучением военно-строительного дела (постройка укреплений). В 1737 г. перешел на службу к курфюрсту саксонскому и принимал участие в войне за австрийское наследство. В 1742 г. он был снова отозван в Швецию и в должности генерал-квартирмейстера сражался с русскими. В качестве добровольца пережил осаду города Берген-оп-Зома и написал о ней сочинение: "Journal du siege de Bergopzoom" (Лейпциг, 1750). По возвращении в Стокгольм преподавал шведским принцам военные науки; издал с этой целью сочинение Desbois: "Dictionnaire militaire" (Дрезден, 1751), в исправленном виде, затем переработал его окончательно и издал под заглавием: "Neues Kriegs-, Ingenieur-, Artillerie-, See- und Ritter-Lexicon" (Дрезден, 1757). Ср. "Ehregedachtniss des Feiherrn Jakob von Eggers" (Данциг, 1773) и "Andr. Schonbergs schwed. Gedachtnisrede auf Eggers" (Стокгольм, 1775); H.K. Eggers "Geschichte des Geschlechts Eggers" (1879).


Эггинк Иван Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эггерс | Эгерштром Николай Федорович
Эвертц Эрнест Иванович | Эдельсон Евгений Николаевич
Эверсман Эдуард Александрович | Эдигей (Едигей)
Эверс Иоганн-Филипп-Густав | Эзов Герасим Артемьевич
Эверарди Камилло | Эйзенгардт Иоганн

Эггинк (Иван Егорович, Johann Lebrecht Eggink, 1790 - 1867) - исторический живописец и портретист, уроженец Курляндской губернии; в 1813 - 1814 гг. посещал художественные классы Императорской Академии Художеств в качестве вольноприходящего ученика. После того, для продолжения своего образования, занимался в Дрездене, Берлине, Бонне, Мюнхене и Италии преимущественно исторической живописью, и в 1822 г. в Вероне, где находился тогда император Александр I по случаю конгресса, представил этому государю несколько своих произведений ("Великий князь Владимир избирает религию", копии с картин "Положение во гроб" Рафаэля, и "Даная" Тициана, семнадцать миниатюр, по большей части копии с портретов знаменитых людей). Эти работы были приобретены императором, а их исполнителю назначен пенсион из казны для шестилетнего пребывания в Риме. Возвратившись в Россию в 1829 г., Эггинк получил от академии, в 1833 г., звание неклассного художника и в 1834 г., за портрет баснописца Крылова (находится в конференц-зале академии), титул академика. Затем он жил в Митаве, где с 1837 по 1858 гг. состоял учителем рисования в гимназии. Из его оригинальных работ, кроме вышеупомянутой, известны: "Смерть маркиза Позы", "Улисс и Навсикая" (в курляндском музее, в Митаве), "Высадка Юлия Цезаря в Британии" (куплена одним шотландским дворянином), "Девушка из Альбано", "Римлянка" и несколько очень хороших портретов.


Эгерштром Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эггинк Иван Егорович | Эдельсон Евгений Николаевич
Эггерс | Эдигей (Едигей)
Эвертц Эрнест Иванович | Эзов Герасим Артемьевич
Эверсман Эдуард Александрович | Эйзенгардт Иоганн
Эверс Иоганн-Филипп-Густав | Эйлер Иоанн-Альбрехт

Эгерштром (Николай Федорович) - генерал от артиллерии, родился в 1831 г. Образование получил в 1 московском кадетском корпусе и в артиллерийском училище; преподавал артиллерию в пажеском корпусе, в школе юнкеров и подпрапорщиков, потом в Михайловской артиллерийской академии и в академии генерального штаба, а также цесаревичу Николаю Александровичу и великим князьям Александру и Владимиру Александровичам . Долго был председателем IV отдела Русского технического общества; в 1893 г. избран товарищем председателя того же общества. В 1892 г. устроил первую всероссийскую пожарную выставку в Петербурге. В настоящее время является совещательным членом артиллерийского комитета главного артиллерийского управления. Составил записки по артиллерии; помещал неоднократно свои заметки в "Артиллерийском Журнале", "Русском Инвалиде", "Записках Императорского Русского Технического Общества" и "Пожарном Деле".


Эдельсон Евгений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эгерштром Николай Федорович | Эдигей (Едигей)
Эггинк Иван Егорович | Эзов Герасим Артемьевич
Эггерс | Эйзенгардт Иоганн
Эвертц Эрнест Иванович | Эйлер Иоанн-Альбрехт
Эверсман Эдуард Александрович | Эйлер Карл
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эдельсон (Евгений Николаевич, 1824 - 1868) - известный критик, уроженец Рязани. Окончил курс в Московском университете на физико-математическом факультете. Это было время гегельянства, и Эдельсон, увлеченный идеями германского философа, оставил занятия естественными науками и обратился к литературе. Примкнув в 1848 г. к "молодой редакции" "Москвитянина" (XIX, 947), он принимал деятельное участие в этом кружке и поместил в журнале Погодина много критических отзывов, большей частью анонимных или под псевдонимом E. Curiosa ("О современном состоянии и значении у нас эстетической критики" и прочее); писал также в "Московских Ведомостях". По прекращении "Москвитянина", Эдельсон, оставаясь в Москве, посылал статьи о театре и живописи и критические этюды в "Библиотеку для Чтения". В это время он обратил на себя внимание переводом сочинения Лессинга "Лаокоон, или О границах живописи и поэзии" (М., 1859). Переехав в 1863 г. в Санкт-Петербург, сделался одним из членов редакции "Библиотеки для Чтения", издававшейся П.Д. Боборыкиным , где напечатал целый ряд статей, о сочинениях Бокля, Шпильгагена, Писемского , Островского , Майкова , Щедрина , Успенского , Ушинского и прочих. По прекращении этого журнала участвовал в "Отечественных Записках", где поместил статью об исследовании Сеченова : "Рефлексы головного мозга", возражая против мысли об автоматизме душевных движений. Как критик, Эдельсон ратовал за теорию "искусства для искусства". Кроме "Лаокоона", он издал отдельно: "Щедрин и новейшая сатирическая литература" (М., 1859; первая попытка у нас дать исторический очерк русской сатиры) и "О значении искусства в цивилизации" (СПб., 1867). Его обзоры иностранной журналистики печатались в "Журнале Министерства Народного Просвещения". В 1867 г. он участвовал деятельно во "Всемирном Труде". П. В. Б.

См. также статьи:
Григорьев Аполлон Александрович ;
Островский Александр Николаевич ;
Писемский Алексей Феофилактович ;
Полонский Яков Петрович ;
Россия, разд. Русская литература (1848 - 1855) .


Эдигей (Едигей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эдельсон Евгений Николаевич | Эзов Герасим Артемьевич
Эгерштром Николай Федорович | Эйзенгардт Иоганн
Эггинк Иван Егорович | Эйлер Иоанн-Альбрехт
Эггерс | Эйлер Карл
Эвертц Эрнест Иванович | Эйлер Леонгард
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эдигей (Едигей, умер в 1440 г.) - темник Золотой Орды в конце XIV и начале XV веков. Службу начал в войсках Тимура , женатого на его сестре, но вскоре удалился за Урал и сделался улубеем мангитов. После поражения, нанесенного Тимуром Тохтамышу , Эдигей начал играть в Золотой Орде очень видную роль, особенно после того, как он в 1407 г. убил Тохтамыша. Эдигей в наступившее Смутное время в Орде низлагал одних ханов и возводил на престол других. В 1399 г. он разбил литовцев на берегу реки Ворсклы. В 1408 г. Эдигей вторгся в Московское великое княжество, опустошил Серпухов, Верею, Дмитров, Клин и Нижний Новгород, но, вследствие новых смут в Орде, вернулся назад, разорив на обратном пути Рязань.

См. также статьи:
Василий I Дмитриевич ;
Едигей ;
Жуковские (польские дворянские роды) ;
Россия, разд. Хронология по русской истории ;
Свидригайло Ольгердович (Свидригелло) ;
Темир (Темур) ;
Тимирязевы ;
Тохтамыш .


Эйзенгардт Иоганн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эзов Герасим Артемьевич | Эйлер Иоанн-Альбрехт
Эдигей (Едигей) | Эйлер Карл
Эдельсон Евгений Николаевич | Эйлер Леонгард
Эгерштром Николай Федорович | Эйлер Христофор
Эггинк Иван Егорович | Эйнбродт Павел Петрович

Эйзенгардт (Иоганн, Eisenhardt, 1824 - 1896) - немецкий гравер резцом. Получив образование в Штеделевском институте во Франкфурте-на-Майне, служил некоторое время при австрийской правительственной типографии в Вене и затем, в 1863 - 1869 гг., при экспедиции заготовления государственных бумаг в Санкт-Петербурге, после чего возвратился к себе на родину во Франкфурт и трудился в этом городе. В Санкт-Петербурге им награвированы изображения русских государей, напечатанные на кредитных билетах: Екатерины II (на 100-рублевом билете, Петра Великого (на 25-рублевом), Михаила Федоровича (на 10-рублевом) и Алексея Михайловича (на 5-рублевом), и портреты академиков Кемца, Ленца и Плетнева , два портрета А.С. Пушкина (копии с Гейтмана и Уткина) и портрет вдовствующей императрицы Марии Феодоровны в бытность ее великой княгиней. Из прочих произведений Эйзенгардта достойны быть упомянутыми: "Суд Соломона", "Богоматерь с усопшим Спасителем" и "Мадонна дель-Капитолио", все три с Стейнле, "Распятие" с Луки Лейденского, "Святая Елена" с П. Веронезе, "Рыцарь, держащий гвоздику в руке" с Г. Гольбейна, "Рефекторий" с ван Мюйдена, "Пляска" и "Свадьба", с плафонов Лауфбергера в вестибюле венского оперного театра, "Святое Семейство" с Сандро Боттичелли и сборник гравюр с лучших картин Штеделевской галереи во Франкфурте-на-Майне.


Эйлер Иоанн-Альбрехт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйзенгардт Иоганн | Эйлер Карл
Эзов Герасим Артемьевич | Эйлер Леонгард
Эдигей (Едигей) | Эйлер Христофор
Эдельсон Евгений Николаевич | Эйнбродт Павел Петрович
Эгерштром Николай Федорович | Эйнбродт Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эйлер (Иоанн-Альбрехт, 1734 - 1800) - старший сын Леонгарда Эйлера , математик и астроном, родился и скончался в Петербурге. С 1754 года был членом Берлинской Академии Наук и с 1758 г. наблюдателем Берлинской астрономической обсерватории. Возвратясь вместе с отцом своим в Петербург, был с 1766 г. профессором физики и секретарем Академии Наук. Подобно отцу своему занимался и писал мемуары по различным вопросам математики, физики, механики, небесной механики и астрономии. Первые его сочинения, одно по гидростатике, другое об источниках электричества, были премированы, первое геттингенским обществом, второе петербургской академией. Затем та же академия наградила премиями автора за сочинение: "Meditationes de motu vertiginis planetarum, ac precipue Veneris" (СПб., 1760); "Meditationes de pertubratione cometarum ab attractione planetarum orta" (ib., 1763). Полный список ряда прочих мемуаров этого автора, помещенных в изданиях академий петербургской, берлинской и парижской, и один мемуар в "Philosophical Transactions" за 1772 г., находится в 1-м томе "Biogr.-Liter. Handworterbuch von Poggendorff" (Лейпциг, 1863). Д. Б.

См. также статьи:
Иноходцев Петр Борисович ;
Ковалевская Софья Васильевна ;
Россия, разд. Физика ;
Россия, разд. Химия ;
Сонин Николай Яковлевич .


Эйлер Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйлер Иоанн-Альбрехт | Эйлер Леонгард
Эйзенгардт Иоганн | Эйлер Христофор
Эзов Герасим Артемьевич | Эйнбродт Павел Петрович
Эдигей (Едигей) | Эйнбродт Петр Петрович
Эдельсон Евгений Николаевич | Эйнгорн Виталий Осипович

Эйлер (Карл, 1740 - 1790) - второй сын Леонгарда Эйлера , медик, родился и скончался в Петербурге. Доктор медицины, был врачом французской колонии в Берлине с 1763 по 1766 гг. По возвращении с отцом своим в Петербург, был с 1772 г. лейб-медиком и членом Академии Наук. Рассуждение, подписанное его именем и озаглавленное "Meditationes in questionem utrum motus medius planetarum semper maneat aeque velox, an successu temporis quampiam mutationem patiatur? et quaenam sit ejus causa?" (о влиянии сопротивления междупланетной среды на движение планет), увенчанное в 1760 г. премией парижской академии, по всей вероятности, написано отцом его. Д. Б.


Эйлер Леонгард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйлер Карл | Эйлер Христофор
Эйлер Иоанн-Альбрехт | Эйнбродт Павел Петрович
Эйзенгардт Иоганн | Эйнбродт Петр Петрович
Эзов Герасим Артемьевич | Эйнгорн Виталий Осипович
Эдигей (Едигей) | Эйсмонд Иосиф Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эйлер (Леонгард, Euler) - один из величайших математиков XVIII столетия, родился в 1707 г., в Базеле. Отец его, Павел Эйлер, был пастором в Рихене (близ Базеля) и имел некоторые познания в математике, приобретенные под руководством Якова Бернулли (III, 575). Отец предназначал своего сына к духовной карьере, но сам интересуясь математикой, преподавал ее и сыну, надеясь, что она ему впоследствии пригодится в качестве интересного и полезного занятия. По окончании домашнего обучения молодой Эйлер был отправлен отцом в Базель для слушания философии. Обладая отличной памятью, Эйлер скоро и легко усвоил себе этот предмет и нашел время поближе ознакомиться с тем, к чему его влекло призвание, то есть с геометрией и математическими предметами. Профессор Иоанн Бернулли (III, 575) очень скоро обратил внимание на Эйлера и нашел в нем необыкновенный талант. Он предложил молодому человеку заниматься с ним отдельно в особые часы для разъяснения неясностей и затруднений, которые встречались в сочинениях, рекомендуемых профессором Эйлеру для изучения. Получив в 1723 г. степень магистра, после произнесения речи на латинском языке о философии Декарта и Ньютона, Эйлер, по желанию отца своего, приступил к изучению восточных языков и богословия. Способности его преодолели и эти предметы, но влечение к математическим наукам развивалось все более и более. Частые беседы с Иоанном Бернулли о вопросах математических в кругу семейства профессора дали Эйлеру случай познакомиться с двумя сыновьями Иоанна, а именно Николаем и Даниилом Бернулли. Общее влечение к математике соединило их с Эйлером дружбой, и дружба эта повела Эйлера по новому пути. В 1725 г. Николай и Даниил Бернулли были приглашены в члены Петербургской Академии Наук, недавно основанной императрицей Екатериной I во исполнение намерений Петра Великого . Уезжая, молодые Бернулли обещали Эйлеру известить его, если найдется и для него подходящее занятие в России. На следующий год они сообщили, что для Эйлера найдется место, но, однако, в качестве физиолога при медицинском отделении академии. Узнав об этом, Эйлер немедленно записался в студенты медицины Базельского университета. Прилежно и успешно изучая науки медицинского факультета, Эйлер находил время и для занятий по математическим предметам; за это время он написал напечатанную потом в 1727 г. в Базеле диссертацию о распространении звука ("Dissertatio physico de sono") и исследование по вопросу о размещении мачт на корабле ("Meditationes super problemate nautico de complantatione malorum"). Последнее, написанное на тему, предложенную французской академией, было принято академией в 1727 г. как достойное премии и напечатано в изданиях ее. Ту же работу, в качестве диссертации, Эйлер защищал для получения профессуры по кафедре физики в Базельском университете. Занять место профессора ему здесь не удалось и он отправился в Петербург, где, по рекомендации академиков Германна и Даниила Бернулли, был назначен адъюнктом академии по математике и немедленно деятельно и прилежно стал работать, представляя академии исследования по разным вопросам прикладной математики. Почти в день приезда Эйлера скончалась покровительница академии императрица Екатерина I, и событие это печально отозвалось на судьбе академии. Новые порядки и новое управление стали угрожать даже самому существованию молодого учреждения. Иностранным академикам пришлось подумывать о возвращении на родину. Эйлер решился принять сделанное ему предложение о поступлении в морскую службу. Адмирал Сиверс, предугадывая пользу, которую может принести флоту такой ученый, выхлопотал для Эйлера чин лейтенанта флота и обещал дальнейшее скорое повышение по службе. Однако вследствие выхода нескольких академиков и отъезда их на родину, Эйлеру предложили получить оставшееся вакантным место профессора физики, которое он и занял; затем в 1733 г. он был сделан академиком на место, оставшееся свободным после отъезда друга его Даниила Бернулли за границу. Обладая громадным талантом, Эйлер вместе с тем обладал необыкновенным трудолюбием; соединением этих двух качеств и объясняется многочисленность и полезность его трудов. В 1735 г. потребовалось в академии выполнить одну весьма сложную работу. По мнению академиков, на это нужно было употребить несколько месяцев труда. Эйлер взялся выполнить это в три дня и исполнил работу, но вследствие этого заболел нервной горячкой с воспалением правого глаза, которого он и лишился. Вскоре после этого, в 1736 г., появились два тома его аналитической механики ("Mechanica, sive motus scientia analytice exposita", Petrop.). Потребность в этой книге была большая; немало было написано статей по разным вопросам механики, но хорошего трактата по механике не имелось, а существовавшие до этого времени трактаты были неудовлетворительны. В 1738 г. появились две части введения в арифметику на немецком языке, в 1739 г. - новая теория музыки ("Tentamen novae theoriae musicae, ex certissimis harmoniae principiis dilucide expositae", Petrop.). Затем в 1840 г. Эйлер написал сочинение о приливах и отливах морей ("Inquisitio physica in caussam fluxus et refluxus maris"), увенчанное одной третью премии французской академии; две другие трети были присуждены Даниилу Бернулли и Маклорену за сочинения их на ту же тему. Тома II, III, IV, V, VI, VII издания нашей академии: "Commentarii Akad. sc. Petrop.", вышедшие до 1841 г., и том VIII, вышедший в этом году, заключают значительное число мемуаров Эйлера по различным вопросам чистой и прикладной математики. В 1740 г., по кончине императрицы Анны Иоанновны , началось регентство Бирона . В это жестокое для России время Эйлер получил приглашение от Фридриха Великого переехать в Берлин. Очевидно, что при приглашении этого приобретшего уже известность ученого имелось в виду оживить берлинскую академию, пришедшую в упадок вследствие продолжительной войны. Поощренный вниманием короля, Эйлер собрал около себя небольшое ученое общество, а затем был приглашен в состав вновь восстановленной королевской академии наук и назначен деканом математического отделения. В 1743 г. в томе VII "Miscellanea Berolinensis" он поместил 5 мемуаров, из них 4 по чистой математике и из них последний ("De integratione aequationum differentialium altiorum graduum") замечателен в двух отношениях. В нем указывается на способ интегрирования рациональных дробей путем разложения их на частные дроби и, кроме того, излагается обычный теперь способ интегрирования линейных обыкновенных уравнений высшего порядка с постоянными коэффициентами. Начиная с 1745 г. стали выходить мемуары возобновленной королевской академии, по тому в год, и в этом издании, в каждом томе, начиная с первого (1745), находим от трех до девяти мемуаров Эйлера. Так продолжалось до тома XXV 1769 г. и даже в 1772 и 1773 годах в новых мемуарах этой академии. Не желая прерывать сношений с петербургской академией, он находил множество материала для других мемуаров, которые наполняют тома от IX (1744) до XIV (1751) "Commentarii", затем от тома I (1750) до тома XX (1776) "Novi Commentarii Acad. sc. Petrop." и далее от тома I (1777) до тома IV (1780) издания: "Nova acta Acad. sc. Petrop.". Кроме этого Эйлер, начиная с 1744 г., написал несколько больших сочинений, изданных отдельно. Так, в 1744 г. напечатано в Лозанне сочинение под заглавием: "Methodus inveniendi lineas curvas maximi minime proprietate gaudentes, sive solutis problematis isoperimetrici latissimo sensu accepti". Основным типом вопросов изопериметрических может служить вопрос об определении замкнутой кривой, которая при данном периметре заключают наименьшую площадь. Подобными вопросами интересовались и занимались геометры, современные Эйлеру, и некоторые геометры раньше Эйлера. Вопросы такого рода требуют определения такой функции, чтобы некоторый интеграл, заключающий эту функцию под знаком интеграла, был бы наименьшим или наибольшим. При решении получается некоторое дифференциальное уравнение, которому должна удовлетворять искомая функция. К числу изопериметрических вопросов относятся также вопросы об определении движения материальной системы при условии, чтобы интеграл, выражающий действие (XI, 327; VIII, 66 - 67), был наименьшим или наибольшим. Автор рассматривает все подобные вопросы и приводит их к вопросам об интегрировании дифференциальных уравнений. После него только изложение решения таких вопросов изменилось, но сущность метода осталась та же. В том же 1744 г. напечатаны в Берлине три сочинения о движении светил, первое - теория движения планет и комет, заключающая в себе изложение способа определения орбит их из нескольких наблюдений; второе и третье - о движении комет. По желанию короля Эйлер перевел с английского языка и в 1744 г. издал книгу: "Neue Grundrisse der Artillerie von Robin", перевод, снабженный объяснениями и примечаниями Эйлера. В сочинении Робинса, известного в истории артиллерии изобретателя баллистического маятника (II, 803), были приведены различные выводы по внешней и внутренней баллистике. Эйлер в своих примечаниях сначала выводит теоретически закон сопротивления в виде двучлена, первый член которого, пропорциональный квадрату скорости, обусловливается ударом снаряда (шарового) о воздух, второй член, пропорциональный четвертой степени скорости, обусловливается перевесом давления сжатых частей струй воздуха на переднюю часть над давлением разреженных частей струй на заднюю. Получаемые при этом законе формулы баллистики представляются в весьма сложном виде, неудобном для употребления. Позднее в мемуаре: "Recherches sur la veritable courbe que decrive les corps jetes dans l'air..." ("Mem. de Berlin", 1753) он ограничивается первым членом и получает формулы баллистики шарового снаряда удобно применимые. В 1746 г. напечатаны три тома разных статей ("Varia Opuscula"), в числе которых между прочим находятся статьи по механике: решение вопроса о движении материальных точек, остающихся внутри движущегося канала, о возмущениях в движении планет и сопротивлении движению со стороны эфира, о движении гибких тел; по физике: "Recherches sur la nature des moindres particules des corps", "Sur la lumiere et couleurs", "Dissertatio de magnete". За теорию магнитных явлений, основанную на предположении о протекании эфира через промежутки между атомами, автор получил премию французской академии. В 1748 г. издана в Лозанне книга в двух томах: "Introductio in analysin infinitrum", упрочившая славу Эйлера как первостепенного математика. Почти все то, что преподается и теперь в курсах высшей алгебры и высшего анализа, находится в этой книге. В первом томе ее с необыкновенной ясностью и простотой изложены свойства функций рациональных и трансцендентных: тригонометрических, круговых, показательных и логарифмических, разложение последних в ряды, представление их в виде бесконечных произведений; свойства непрерывных дробей. Во втором томе аналитическое исследование кривых линий вообще и кривых второго, третьего и четвертого порядка и поверхностей второго порядка. В 4-й главе этой части выведены формулы преобразования координат прямоугольных в прямоугольные же при перемене начала координат и направления осей; здесь впервые вводятся те три угла, которые называются Эйлеровыми углами и играют в кинематике твердого тела существенную роль. В 1749 г. издана в Петербурге в двух томах "Scientia navalis, seu tractatus de constructione ac dirigendis navibus". Это полное и систематическое сочинение по навигации, заключающее в себе теорию равновесия и устойчивости судов, рассмотрение вопросов о качке на зыби, о форме судов и кораблестроении, о движении судов силой ветра и управлении судном. Сочинению этому предшествовали некоторые мемуары автора в разных ученых изданиях, из которых два были увенчаны премиями французской академии. От короля и от императрицы автор получил за это сочинение значительные денежные награды. Оно было переведено на языки итальянский, английский и русский. В 1773 г., когда Эйлер был уже в Петербурге, сочинение это было издано в более понятном для моряков изложении под заглавием: "Theorie complete de la construction et des manoevres des vaisseaux". В 1755 г. в Берлине издано было в двух томах сочинение: "Institutiones calculi differentialis, cum eius usi in analysi finitorum ac doctrina serierum". Книга эта заключает в себе систематическое и полное изложение оснований дифференциального исчисления и применений его к учению о рядах, к решению уравнений, к нахождению наибольших и наименьших значений функций, к раскрытию неопределенных выражений. Занимаясь вопросами о преломлении лучей света и написав немало мемуаров об этом предмете, Эйлер издал в 1762 г. сочинение: "Constructio lentium objectivarum ex duplici vitro" (Petrop.), в котором предлагается устройство сложных объективов с целью уменьшения хроматической аберрации. Английский художник Доллонд, открывший два различной преломляемости сорта стекла, следуя указаниям Эйлера, построил первые ахроматические объективы. В 1765 г. механика Эйлера была дополнена сочинением: "Theoria motus corporum solidorum seu rigidorum Rostoch.", в котором находятся те дифференциальные уравнения вращения твердого тела, которые носят название Эйлеровых уравнений вращения твердого тела. Много написал Эйлер мемуаров об изгибе и колебании упругих стержней; эти вопросы были также одним из предметов исследований Даниила Бернулли. Вопросы эти интересны не только в математическом, но и в практическом отношении. Один из таких вопросов есть вопрос о так называемом продольном изгибе, рассматриваемый в мемуаре: "Sur la force des colonnes", помещенном в томе XIII (1759) мемуаров берлинской академии. К числу весьма важных для практической механики предметов, которыми занимался Эйлер, относится предложенное им очертание зубцов по разверткам круга; об этом говорится в статьях томов V и XI "Novi Comment. Acad. Petrop.". Фридрих Великий, вполне оценивший гениальный талант и обширные познания великого геометра, давал ему поручения чисто инженерного характера; так, в 1749 г. он поручил ему осмотреть канал Фуно между Гавелем и Одером и указать необходимые исправления в недостатках этого водного пути; далее поручено было исправить водоснабжение в Сан-Суси. По поводу этого появилось немало статей по гидравлике, написанных Эйлером в разное время. Биографы Эйлера утверждают, что он очень желал вернуться в Россию. В 1766 г. он получил через посла в Берлине, князя Долгорукова , приглашение императрицы Екатерины II вернуться в Академию Наук на всяких условиях, каких бы Эйлер ни пожелал. Несмотря на уговоры остаться, делавшиеся со стороны особ королевского дома, он принял приглашение и в июне месяце прибыл в Петербург. Только что он поселился в доме, купленном для него на счет императрицы, как подвергся тяжкой болезни, после которой потерял зрение левого глаза вследствие образования катаракты. Благодаря услугам окружающих его лиц и сыновей его, Эйлер, несмотря на потерю зрения, при своих гениальных способностях и замечательной памяти, диктовал свои дальнейшие мемуары и издавал отдельные свои книги. К числу последних принадлежит "Institutionum calculi integralis", изданная в Петербурге в 1768 - 1770 гг. в трех томах и переизданная в 1792 - 1794 гг., после смерти автора, в 4 томах. Эта замечательная книга заключает в себе решение множества вопросов точного или приближенного интегрирования дифференциальных уравнений обыкновенных разных степеней и порядков и дифференциальных уравнений с частными производными, а кроме того, здесь же находится и вариационное исчисление. В 1770 г. издано введение в алгебру, в 1769 - 1771 гг. - "Dioptrica" в трех томах. В 1772 г. - "Theoria motuum Lunae". За сочинение "Theorie de la Lune et specialement sur l'equation seculaire", напечатанное в 1770 г., автор получил премию французской академии. По гидродинамике автор написал более двадцати мемуаров. Уравнения гидродинамики первого порядка с частными производными от проекций скорости, плотности и давления называются гидродинамическими уравнениями Эйлера. Эйлеру принадлежит доказательство соотношения между числом вершин, ребер и граней многогранника. Соотношение это такое: сумма числа вершин и граней равна числу ребер плюс два. Такое соотношение подозревал Декарт, но Эйлер доказал его в мемуарах: 1) "Elementa doctrinae solidorum"; 2) "Demonsratio nonullarum insignium proprietatum..." оба в IV томе "Novi Comment. Petrop.", Эйлеру принадлежит весьма много мемуаров по теории чисел. В них он доказал многие свойства чисел, данные раньше его без доказательства. Так он доказал и обобщил известную в теории сравнений теорему Фермата. Он также доказал, что всякое простое число вида 4n + 1 всегда разлагается на сумму квадратов других двух чисел. С 1769 по 1783 гг. Эйлер написал около 380 статей и сочинений. Неутомимость и настойчивость в научных исследованиях Эйлера были таковы, что в 1773 г., когда сгорел его дом и погибло почти все имущество его семейства, он и после этого несчастья продолжал диктовать свои исследования. Вскоре после пожара искусный окулист, барон Вентцель, произвел операцию снятия катаракты, но Эйлер не выдержал надлежащего времени без чтения и ослеп окончательно. В 1783 г. Эйлер скончался от апоплексического удара в присутствии своих помощников при работах профессоров Крафта и Лекселя . Похоронен он в Петербурге на Смоленском кладбище. Три сына его и их дети остались в России. Самым лучшим памятником его славы и научной деятельности было бы полное издание всех его статей и сочинений, число которых простирается до 756, но для этого потребуются значительные средства, так как число печатных листов будет около 2000. Биографиями Эйлера могут служить: "Eloge de M. Leonard Euler par N. Fuss" (СПб., 1782; здесь список сочинений и статей Эйлера); "L'introduction a l'analyse des infiniment petits de M. Euler, traduit du latin par M. Pezzi, precede l'eloge de M. Euler par de Condorcet" (Страсбург, 1786). Очерк некоторых сочинений и статей Эйлера находится в книге "Vorlesungen uber Geschichte der Mathematik von Moritz Cantor" (Лейпциг, Teubner, тома I, II, 1900; III, 1898). Д. Бобылев.

См. также статьи:
Попов Никита Иванович ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика ;
Румовский Степан Яковлевич ;
Фусс Николай ;
Фусс Павел Николаевич ;
Штенглин Иоганн ;
Эйлер Иоанн-Альбрехт ;
Эйлер Карл ;
Эйлер Христофор .


Эйлер Христофор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйлер Леонгард | Эйнбродт Павел Петрович
Эйлер Карл | Эйнбродт Петр Петрович
Эйлер Иоанн-Альбрехт | Эйнгорн Виталий Осипович
Эйзенгардт Иоганн | Эйсмонд Иосиф Петрович
Эзов Герасим Артемьевич | Эйхвальд Эдуард Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эйлер (Христофор, 1743 - 1812) - третий сын Леонгарда Эйлера , артиллерист, родился в Берлине, скончался в Петербурге. Сначала был поручиком прусской артиллерии, а по приезде в Россию дослужился до чина генерал-майора артиллерии и был начальником оружейного завода в Сестрорецке. Напечатал два сочинения: одно - о прохождении Венеры по диску Солнца в 1769 г. ("Novi Comm. Petrop.", том XIV, 1770), другое - об определении географического места по астрономическим наблюдениям ("Novi Comm.", XX, 1776). Д. Б.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Эйнбродт Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйлер Христофор | Эйнбродт Петр Петрович
Эйлер Леонгард | Эйнгорн Виталий Осипович
Эйлер Карл | Эйсмонд Иосиф Петрович
Эйлер Иоанн-Альбрехт | Эйхвальд Эдуард Иванович
Эйзенгардт Иоганн | Эйхвальд Эдуард Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эйнбродт (Павел Петрович, умер в 1894 году) - физиолог, сын последующего. По окончании курса на медицинском факультете Московского университета, Эйнбродт в 1857 г. за диссертацию "Do pericarditide acuta" удостоен степени доктора медицины и назначен помощником прозектора сравнительной анатомии и физиологии. В 1858 г. командирован за границу, где работал в физиологических институтах Дюбуа-Реймона и Людвига. По возвращении из заграницы назначен экстраординарным профессором Московского университета по кафедре физиологии, а в 1864 г. утвержден ординарным профессором по той же кафедре. Главнейшие работы Эйнбродта: "Ueber den Einfluss d. Athembewegungen auf Herzschlag und Blutdruck"; "Ueber Herzreizung und ihr Verhaltniss zum Blutdruck"; "Ueber den Einfluss der Vagusnerven auf die Herzthatigkeit bei Vogeln". Эйнбродт устроил при университете новый физиологический институт.

См. также статьи:
Россия, разд. Химия .


Эйнбродт Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйнбродт Павел Петрович | Эйнгорн Виталий Осипович
Эйлер Христофор | Эйсмонд Иосиф Петрович
Эйлер Леонгард | Эйхвальд Эдуард Иванович
Эйлер Карл | Эйхвальд Эдуард Эдуардович
Эйлер Иоанн-Альбрехт | Экеблад Христиан Адольфович

Эйнбродт (Петр Петрович, 1802 - 1840) - анатом, отец предыдущего. Образование получил в Московском университете по медицинскому факультету. В 1820 г. за диссертацию "De nervis abdominis" удостоен степени доктора медицины и назначен адъюнктом на кафедре анатомии в Московском университете, а в 1829 г. - профессором на той же кафедре. В 1837 г. читал курс анатомии государю наследнику цесаревичу Александру Николаевичу . Эйнбродт был членом Императорского общества испытателей природы и физико-медицинского при университете, в записках коих помещен им ряд статей.


Эйнгорн Виталий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйнбродт Петр Петрович | Эйсмонд Иосиф Петрович
Эйнбродт Павел Петрович | Эйхвальд Эдуард Иванович
Эйлер Христофор | Эйхвальд Эдуард Эдуардович
Эйлер Леонгард | Экеблад Христиан Адольфович
Эйлер Карл | Экземплярский Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эйнгорн (Виталий Осипович, родился в 1862 г.) - историк. Окончил курс в историко-филологическом институте; преподает историю в московских гимназиях. Большая часть исследований Эйнгорна относится к истории Малороссии в XVII веке и касается экономических вопросов, истории гетманского и воеводского управления, истории малороссийской церкви, литературы и школ, вопроса о культурном влиянии малороссиян на Великую Россию. Он напечатал также несколько исследований и заметок по общей истории России в XVI - XVIII веках, и здесь касаясь преимущественно вопросов экономических, по истории школ, центрального и местного управления, дипломатических сношений, дворянского сословия и церкви. Результатом архивных разысканий Эйнгорна было открытие некоторых документов, о значении которых см. отзыв А.М. Лазаревского в "Киевской Старине" за 1897 г., книга 4, отдел критики и библиографии, стр. 32 - 34. Им же составлено несколько популярно-исторических очерков для средне-учебных заведений. Главные труды Эйнгорна: "Очерки из истории Малороссии в XVII веке. О сношениях малороссийского духовенства с московским правительством в царствование Алексея Михайловича" (М., 1899; удостоено Академией Наук Уваровской премии и Императорским обществом истории и древностей при Московском университете премии Г.Ф. Карпова ); "О значении преподобного Сергия Радонежского и основанной им обители в русской истории" (2-е изд., М., 1899); "Книги киевской и львовской печати в Москве в XVII веке" (М., 1894); "О малороссийских переписных книгах 1666 г." (М., 1895); "Речи, произнесенные Иоанникием Галятовским в 1670 г. в Москве" (М., 1895); "Венчание русских государей на царство" (М., 1896); "Московское главное народное училище 1786 - 1804 годов" (СПб., 1904) и ряд статей в "Журнале Министерства Народного Просвещения", "Киевской Старине", "Чтениях в Императорском Обществе Истории и Древностей", "Историческом Вестнике", "Вестнике Европы", "Библиографе", "Книговедении", а также в "Книге для чтения по истории средних веков", изданной под редакцией профессора Виноградова (М., 1897), и в "Русском Биографическом Словаре".

См. также статьи:
Матвеев Артамон Сергеевич ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Малороссия (историография) ;
Сергий Радонежский .


Эйсмонд Иосиф Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйнгорн Виталий Осипович | Эйхвальд Эдуард Иванович
Эйнбродт Петр Петрович | Эйхвальд Эдуард Эдуардович
Эйнбродт Павел Петрович | Экеблад Христиан Адольфович
Эйлер Христофор | Экземплярский Александр Васильевич
Эйлер Леонгард | Экземплярский Василий Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эйсмонд (Иосиф Петрович) - зоолог, родился в 1863 г. В 1881 г. Эйсмонд кончил курс в гимназии, после чего поступил в Варшавский университет на юридический факультет. Через некоторое время он поступил на факультет естественных наук в тот же университет, где и кончил курс со степенью кандидата в 1889 г. Эйсмонд работал в лаборатории профессора А.А. Вржесниовского, потом в зооотомической лаборатории под руководством профессора В.Н. Ульянина и, наконец, у профессора П.И. Митрофанова . В 1890 г. утвержден в качестве исполняющего должность лаборанта при кафедре сравнительной анатомии. Напечатал ряд работ по цитологии и простейшим. В. М. Ш.

См. также статьи:
Россия, разд. Зоология .


Эйхвальд Эдуард Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйсмонд Иосиф Петрович | Эйхвальд Эдуард Эдуардович
Эйнгорн Виталий Осипович | Экеблад Христиан Адольфович
Эйнбродт Петр Петрович | Экземплярский Александр Васильевич
Эйнбродт Павел Петрович | Экземплярский Василий Ильич
Эйлер Христофор | Экк Владимир Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эйхвальд (Эдуард Иванович, 1795 - 1876) - выдающийся русский естествоиспытатель, изучал медицину и естественные науки с 1814 по 1817 гг. в Берлине, затем в Париже, побывал в Лондоне, Швейцарии и Австрии, в 1819 г. вернулся в Россию, в Вильне сдал экзамен на степень доктора медицины, в 1821 г. перешел в Дерпт в качестве приват-доцента по зоологии, в 1823 г. получил кафедру зоологии в Казани, где в то же время преподавал и акушерство с гинекологией; в 1826 - 1827 гг. Эйхвальд совершил путешествие по Кавказу и Каспийскому морю, изучая фауну, флору и геологию этих мест, в 1829 г. перешел на кафедру зоологии в Вильну, в 1837 г. перешел профессором зоологии, сравнительной анатомии и минералогии в медико-хирургическую академию, в которой служил до 1851 г., в 1846 г. получил звание доктора хирургии honoris causa от медико-хирургической академии и доктора философии от Бреславского университета. Сверх лекций в академии Эйхвальд читал палеонтологию в горном институте (1839 - 55) и минералогию в инженерной академии. Научная деятельность Эйхвальда была весьма разнообразна; она касалась медицины, зоологии, ботаники, палеонтологии, геологии, минералогии, антропологии, этнографии и археологии; своими трудами Эйхвальд много способствовал к ознакомлению с отечественной фауной и флорой как ныне живущих, так и ископаемых форм. Он напечатал между прочим: "Observationes ex anatomia comparata de Delphino et de Physalia" ("Acta Acad. Sc.", 1824); "Introductio in historiam naturalem Caspii maris" (Казань, 1824); "Zoologia specialis" (3 тома, Вильна, 1829 - 31); "Ueber den Kiemendeckel der Fische nebst vergleichenden Untersuchungen uber das Zungenbein der Wirbelthiere" ("Isis", 1832); "Plantarum novarum quas in itinere caspio-caucasico observavit" (Вильна, 1831 - 1838); "Beschreibung der devonischen Fische von Pawlovsk" ("Bull. Soc. Nat.", 1844 и 1846); "Die Urwelt Russlands" (4 выпуска, СПб. и Москва, 1840 - 1848); "Naturhistorische Bemerkungen als Beitrag zur vergleichenden Geognosie auf einer Reise durch die Eifel, Tyrol etc." ("Mem. Soc. Nat. Moscou", 1851); "Beitrage zur Geologie und Palaontologie Russlands" ("Bull. Soc. Nat. Moscou", 1853 и 1854); "Die Fauna und Flora des Grunsandes von Moskwa" (там же, 1861). Н. Н. А.
Особенно крупное научное значение имеют труды Эйхвальда в области палеонтологии России, выразившиеся как в целом ряде научных статей и заметок, так в особенности в первой грандиозной попытке дать полное описание и изображение всего палеонтологического материала, собранного в России. Труд этот "Палеонтология России", изданный потом автором с дополнениями и на французском языке под заглавием "Paleontologie de la Russie", не лишен серьезных недостатков, зависящих частью от характера составителя, под старость несколько самоуверенного, склонного к увлечению, не любившего признавать допущенных им ошибок, частью обусловленных качеством материала, подвергшегося исследованию, часто собранного людьми неопытными, полученного Эйхвальдом из вторых, третьих рук, почему отнесение Эйхвальда описанных форм к определенной местности и определенным отложениям не всегда заслуживает доверия. При всем том труд Эйхвальда остается до сих пор настольной, совершенно необходимой книгой для всякого занимающегося палеонтологией России, а коллекции Эйхвальда и особенно оригиналы ископаемых, описанных Эйхвальдом в этой работе, являются украшением палеонтологической коллекции Императорского санкт-петербургского университета.

См. также статьи:
Забелин Иосиф Викентьевич ;
Змеев Лев Федорович ;
Курчинский Василий Палладиевич ;
Пандер Христиан Иванович ;
Россия, разд. География ;
Россия, разд. Геология .


Эйхвальд Эдуард Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйхвальд Эдуард Иванович | Экеблад Христиан Адольфович
Эйсмонд Иосиф Петрович | Экземплярский Александр Васильевич
Эйнгорн Виталий Осипович | Экземплярский Василий Ильич
Эйнбродт Петр Петрович | Экк Владимир Егорович
Эйнбродт Павел Петрович | Эллигер Оттомар
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Эйхвальд (Эдуард Эдуардович) - известный терапевт (1838 - 1889), сын предыдущего, образование получил в санкт-петербургской медико-хирургической академии, с 1866 г. занял там же кафедру диагностики и общей терапии. С 1865 по 1873 гг. Эйхвальд был лейб-медиком великой княгини Елены Павловны . По ее инициативе и отчасти на ее пожертвования Эйхвальд основал в 1885 г. в Санкт-Петербурге клинический институт ее имени, имеющий своей задачей способствовать врачам усовершенствоваться в важнейших отраслях медицинских наук (см. XV, 400). Эйхвальд до своей смерти был первым директором этого института. Главнейшие печатные труды Эйхвальда: "Ueber das Wessen des Stenokardie" (в "Wurzburger Mediz. Zeitschrift", 1863); "Die Colloidentartung der Eierstocke" (там же, 1864); "Ueber des Mucin" (в "Annalen der Chemie" Liebing'a, 1864); "Beitrage zur Chemie der gewebbildenden Substanzen" (Б., 1873); "Общая терапия" (5-е изд., обработал Г. Шапиро , СПб., 1892) и др.

См. также статьи:
Бертенсон Лев Бернардович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Раден Эдита Федоровна ;
Шапиро Генрих Александрович ;
Шапиров Борис Михайлович .


Экеблад Христиан Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эйхвальд Эдуард Эдуардович | Экземплярский Александр Васильевич
Эйхвальд Эдуард Иванович | Экземплярский Василий Ильич
Эйсмонд Иосиф Петрович | Экк Владимир Егорович
Эйнгорн Виталий Осипович | Эллигер Оттомар
Эйнбродт Петр Петрович | Элькан Александр Львович

Экеблад (Христиан Адольфович, 1800 - 1877) - писатель; родился в Гельсингфорсе. Окончил курс в петербургской медико-хирургической академии, где слушал лекции знаменитого Велланского . Назначенный в Харьковский университет "адъюнктом ветеринарной науки", Экеблад читал курсы и по физиологии, и по судебной медицине, и по "носологической хирургии", организовал в 1831 г. деятельную помощь в борьбе с холерой, в 1834 г. - в борьбе с неурожаем. С 1835 г. Экеблад в течение 25 лет управлял лицеем князя Безбородко в Нежине. Сжившись с Россией, Экеблад сожалел о том, что носит не русскую фамилию Дуболистова, а шведскую Экеблада. Он всегда увлекался философией, в особенности философией Шеллинга, в которую ввел Экеблада, по всей вероятности, Велланский. Главные из научных работ Экеблада: статья в "Журнале Министерства Народного Просвещения" за 1839 г.: "Краткое обозрение душевных способностей животных" и обширное исследование: "Опыт обозрения и биологико-психологического исследования способностей человеческого духа" (СПб., 1872). Последнее посвящено главным образом разъяснению смысла разных актов духовной деятельности; автор различает дух от Души, разум от ума. Число духовных способностей соответствует, по Экебладу, числу основных явлений общей природы и вещественной стороны человека. В введении Экеблад указывает, что первый отдел его книги (обозрение основанных и постоянных способностей человеческого духа, то есть смысла, разума и ума), составлен по лекциям Велланского; остальные отделы обнаруживают влияние Шеллинга, Окена и Гегеля. Об Экебладе см. "Гимназия высших наук и лицей князя Безбородко", СПб., 1881). Э. Р.


Экземплярский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Экеблад Христиан Адольфович | Экземплярский Василий Ильич
Эйхвальд Эдуард Эдуардович | Экк Владимир Егорович
Эйхвальд Эдуард Иванович | Эллигер Оттомар
Эйсмонд Иосиф Петрович | Элькан Александр Львович
Эйнгорн Виталий Осипович | Элькинд Аркадий Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Экземплярский (Александр Васильевич, 1846 - 1900) - историк. Окончил курс на историко-филологическом факультете Санкт-Петербургского университета; был преподавателем в гимназиях Привисленского края, в Екатеринбурге и Перми. Его труды: "Великие и удельные князья Северной Руси в татарский период" (СПб., 1889 - 91), "Угличские владетельные князья" (Ярославль, 1889), ряд статей, напечатанных в настоящем Словаре и др.

См. также статьи:
Андрей (имя удельных князей) ;
Белозерские князья ;
Василий Андреевич (удельный князь Пожарский) ;
Василий Андреевич (удельный князь Суздальский) ;
Василий Владимирович (удельный князь Серпуховско-Перемышльский) ;
Василий Давидович Грозный ;
Василий Константинович (удельный князь Галицкий) ;
Василий Михайлович (князь Суздальский) ;
Василий Семенович (удельный князь Шуйский) ;
Владимир Андреевич Храбрый ;
Димитрии Юрьевичи (Шемяка и Красный) ;
Димитрий Иванович (Донской) ;
Димитрий Михайлович ;
Димитрий Святославич ;
Димитрий-Фома Константинович ;
Игорь Глебович ;
Ингвар Ингваревич ;
Иоанн Андреевич (князь ростовский) ;
Иоанн Васильевич (великий князь Рязанский) ;
Иоанн Владимирович (князь Пронский) ;
Иоанн Всеволодович (Каша) ;
Иоанн Всеволодович (удельный князь Холмский) ;
Иоанн Димитриевич (удельный князь Переяславский) ;
Иоанн Иоаннович (великий князь Рязанский) ;
Иоанн Иоаннович (князь Ростовский) ;
Иоанн Иоаннович (сын Иоанна Михайловича) ;
Иоанн Михайлович (Иов) ;
Мария Александровна (Феотиния) ;
Мария Борисовна ;
Мария Ярославовна ;
Михаил Александрович (князь микулинский) ;
Муромские князья ;
Феодор Александрович (князь ростовский) ;
Феодор Александрович (князь тверской) ;
Феодор Борисович ;
Феодор Васильевич (князь рязанский) ;
Феодор Васильевич (князь ярославский) ;
Феодор Георгиевич (Юрьевич, князь рязанский) ;
Феодор Георгиевич (Юрьевич, князь смоленский) ;
Феодор Георгиевич (Юрьевич, князь шуйский) ;
Феодор Глебович ;
Феодор Иоаннович (князь стародубский) ;
Феодор Михайлович (Феодорит) ;
Феодор Ольгович ;
Феодор Патрикиевич ;
Феодор Романович ;
Феодор Ярославич ;
Ярополк II Владимирович ;
Ярополк III Ростиславич .


Экк Владимир Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Экземплярский Василий Ильич | Эллигер Оттомар
Экземплярский Александр Васильевич | Элькан Александр Львович
Экеблад Христиан Адольфович | Элькинд Аркадий Данилович
Эйхвальд Эдуард Эдуардович | Эльмпт
Эйхвальд Эдуард Иванович | Эльсены
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Экк (Владимир Егорович, 1818 - 1875) - известный терапевт; в 1833 г. поступил вольнослушателем в медико-хирургической академии, которую и окончил в 1838 г. В 1841 г. командирован за границу для усовершенствования. По возвращении Экк в 1844 г. был назначен исправляющим должность адъюнкт-профессора практической или технической диагностики. В 1845 г., за диссертацию: "De pneumonia" удостоен степени доктора медицины, а в следующем году утвержден в звании действительного адъюнкт-профессора. В том же году, после ухода Зейдлица из академии, Экку было поручено преподавание клинической терапии. В 1848 г. был назначен ординарным профессором по кафедре частной патологии и терапии, которую и занимал до 1863 г. В этом году Экк был перемещен на кафедру госпитальной терапевтической клиники, с званием главного врача госпитальной клиники во 2 военно-сухопутном госпитале. Из ученых трудов Экка, кроме диссертации, известны: "О скоротечных просяных бугорках" ("Записки по части врачебных наук", 1846, книга 4); "Взгляд на современное состояние врачебной диагностики, с изложением плана преподавания этой науки" (ib., 1847, книга I); "Описание инфлюэнцы или гриппа вообще и эпидемии этой болезни в 1847 г. в особенности" (ib., 1847, книга II). Ср. А.И. Куценко "Исторический очерк кафедры академической терапевтической клиники Императорской военно-медицинской (бывшей медико-хирургической) академии 1810 - 1898 годов" (СПб., 1898).

См. также статьи:
Бертенсон Лев Бернардович .


Ювеналий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Эшшольц Иоганн-Фридрих | Ювеналий (в миру Иван Андреевич Половцев)
Эссен | Ювеналий Воейков
Эртель Александр Иванович | Ювеналий Медведский
Эрнст-Людвиг | Юдин Геннадий Васильевич
Эристовы-Ксанские | Южаков Сергей Николаевич

Ювеналий - миссионер, иеромонах; служил прежде в военной службе. Он был один из восьми духовных лиц, отправившихся в 1793 г., под начальством архимандрита Иосафата, для проповеди слова Божия североамериканским народам, поступившим в подданство России. Прибыв в 1794 г. в Кадьяк, Ювеналий, вместе с иеромонахом Макарием, в два месяца, объехал весь остров и окрестил всех его жителей. В 1795 г. Ювеналий отправился в Нучен, где обратил в христианскую веру более 400 душ чугач, а в 1796 г. - на Аляску, к озеру Илямне, или Шелехову, и там кончил свое служение, вместе с жизнью. Тамошние почетные люди, по убеждению Ювеналия, отдали ему своих детей для обучения в Кадьяке. Иеромонахи Ювеналий и Макарий окрестили более 5000 американцев.


Ювеналий Воейков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ювеналий (в миру Иван Андреевич Половцев) | Ювеналий Медведский
Ювеналий | Юдин Геннадий Васильевич
Эшшольц Иоганн-Фридрих | Южаков Сергей Николаевич
Эссен | Южин (Александр Иванович Сумбатов)
Эртель Александр Иванович | Юзефович Михаил Владимирович

Ювеналий (Воейков, 1729 - 1807) - игумен, из дворян; учился в сухопутном кадетском корпусе, но через год по окончании курса поступил в монашество. Написал поколенную роспись многих русских дворянских родов.


Ювеналий Медведский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ювеналий Воейков | Юдин Геннадий Васильевич
Ювеналий (в миру Иван Андреевич Половцев) | Южаков Сергей Николаевич
Ювеналий | Южин (Александр Иванович Сумбатов)
Эшшольц Иоганн-Фридрих | Юзефович Михаил Владимирович
Эссен | Юзов (Иосиф Иванович Каблиц)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Ювеналий (Медведский) - духовный писатель; первый написал на русском языке "Систему христианского богословия" (М., 1806), а также "Акафист святому Алексею", "Риторику" (М., 1804) и другие.

См. также статьи:
Россия, разд. Богословие .


Ювеналий (в миру Иван Андреевич Половцев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ювеналий | Ювеналий Воейков
Эшшольц Иоганн-Фридрих | Ювеналий Медведский
Эссен | Юдин Геннадий Васильевич
Эртель Александр Иванович | Южаков Сергей Николаевич
Эрнст-Людвиг | Южин (Александр Иванович Сумбатов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Ювеналий (в миру Иван Андреевич Половцев, 1826 - 1904) - духовный писатель. Происходил из дворянского рода Половцевых; образование получил в Михайловской артиллерийской академии. В 1847 г. удалился в Оптину пустынь; в 1855 г. принял монашество. Был членом иерусалимской миссии, настоятелем Глинской пустыни, наместником Александро-Невской, затем Киево-Печерской лавры. Возведенный в 1892 г. в сан епископа балахнинского (викария нижегородской епархии), Ювеналий был затем епископом курским, с 1898 г. - архиепископом литовским. При наречении во епископа Ювеналий произнес речь (напечатанную в "Церковных Ведомостях", 1892, № 44, страница 1522 - 1524), в которой говорил о значении монашества и его влиянии на религиозно-нравственную жизнь народа. Главные труды его: "Жизнь и творения святого Петра Дамаскина", "Жизнеописание настоятеля Козельской Введенской Оптиной пустыни архимандрита Моисея", "Монашеская жизнь по изречениям о ней святых отцов-подвижников". См. "Высокопреосвященный Ювеналий, архиепископ литовский и виленский" ("Церковные Ведомости", 1904, № 16); "Ювеналий, архиепископ литовский" ("Церковный Вестник", 1904, № 17).

Назад Вперед


Юдин Геннадий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ювеналий Медведский | Южаков Сергей Николаевич
Ювеналий Воейков | Южин (Александр Иванович Сумбатов)
Ювеналий (в миру Иван Андреевич Половцев) | Юзефович Михаил Владимирович
Ювеналий | Юзов (Иосиф Иванович Каблиц)
Эшшольц Иоганн-Фридрих | Юковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юдин (Геннадий Васильевич) - известный библиограф и издатель. Родился в 1840 г. в Сибири; много путешествовал по Востоку и Европе. С конца 60-х годов начал собирать библиотеку, которая в настоящее время является самой обширной из частных библиотек России, занимает в Красноярске особый дом и заключает в себе более 80 000 названий. Она чрезвычайно богата редкими изданиями, полными собраниями всех русских журналов, а также старинными документами и гравюрами. На средства Юдина издан ряд научных трудов Титова , Кулешова , Лопарева , "Русские книги" Венгерова , фототип. воспроизведения Радзивилловского Нестора и другие. Им самим составлены "Материалы для истории города Чухломы и рода Костромичей Июдиных" (2 тома, Красноярск, 1902; подготовлено 8 томов). Ср. Н. Бакай "Замечательное книгохранилище" (М., 1896).

См. также статьи:
Иноходцев Петр Борисович ;
Перовский Василий Алексеевич .


Южаков Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юдин Геннадий Васильевич | Южин (Александр Иванович Сумбатов)
Ювеналий Медведский | Юзефович Михаил Владимирович
Ювеналий Воейков | Юзов (Иосиф Иванович Каблиц)
Ювеналий (в миру Иван Андреевич Половцев) | Юковские
Ювеналий | Юлинец Павел
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Южаков (Сергей Николаевич) - выдающийся современный публицист, родился в 1849 г. в семье генерала от кавалерии, учился на историко-филологическом факультете Новороссийского университета, который по болезни оставил до окончания курса; на литературное поприще выступил в 1868 г. в "Одесском Вестнике"; с 1872 г. сотрудничал в "Знании", в 1876 - 1879 годы был товарищем редактора "Одесского Вестника"; с 1879 по 1882 гг. находился в ссылке в Сибири, откуда посылал статьи в "Русские ведомости" и "Отечественные Записки"; в 1882 - 1884 годах постоянный сотрудник "Отечественных Записок"; тогда же помещал статьи в "Деле", "Вестнике Европы" и "Одесском Листке"; в 1884 - 1885 годах сотрудничал в "Русской Мысли"; в 1885 - 89 годах был членом редакции "Северного Вестника", в 1893 - 1898 гг. членом редакции "Русского Богатства", в котором поныне ведет отдел иностранной политики. С 1898 г. Южаков состоит главным редактором "Большой Энциклопедии". Отдельно изданы следующие сочинения Южакова: "Доброволец Петербург" (1894); "Англо-русская распря" (1885); "Афганистан" (1885); "М.М. Сперанский" (1891); "Ж.-Ж. Руссо" (1893); "Любовь и счастье в произведениях Пушкина" (Одесса, 1895); "Статистическое описание крестьянского хозяйства Ямбургского уезда" (1886). Основы своего широко гуманного миросозерцания Южаков изложил в "Социологических этюдах". Примыкая к субъективной школе социологии, которую он считает специфически "русской социологической школой", Южаков указывает, что в социальном процессе, наряду с биологическими факторами, действуют и факторы этические, которые, с успехом цивилизации, берут перевес над первыми и подчиняют их себе. "Социальный прогресс, - говорит Южаков, - представляется процессом уравновешения внутренних и внешних отношений жизни и среды: в этом прогрессе жизнь, приспособляясь к среде, в свою очередь приспосабливает среду к своим потребностям, создавая особую среду - социальную культуру". Благодаря этому новому фактору борьба за существование перестает быть всерешающим фактором и проявляется тенденция к совершенному искоренению этой борьбы, которая человеком сколько-нибудь развитым, признается явлением безнравственным. Борьба между людьми сменяется борьбой людей, объединенных солидарностью, с природой, что ведет к тенденции "уравновесить размножение населения умножением средств".

См. также статьи:
Добровлянский Василий Яковлевич ;
Елисеев Григорий Захарович ;
Михайловский Николай Константинович ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Социология ;
Россия, разд. Экономическая наука ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Щепкина Екатерина Николаевна .


Южин (Александр Иванович Сумбатов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Южаков Сергей Николаевич | Юзефович Михаил Владимирович
Юдин Геннадий Васильевич | Юзов (Иосиф Иванович Каблиц)
Ювеналий Медведский | Юковские
Ювеналий Воейков | Юлинец Павел
Ювеналий (в миру Иван Андреевич Половцев) | Юль (Юстус)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Южин - театральный псевдоним князя Александра Ивановича Сумбатова.

См. также статьи:
Ипполитов-Иванов Михаил Михайлович ;
Немирович-Данченко Владимир Иванович .


Юзефович Михаил Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Южин (Александр Иванович Сумбатов) | Юзов (Иосиф Иванович Каблиц)
Южаков Сергей Николаевич | Юковские
Юдин Геннадий Васильевич | Юлинец Павел
Ювеналий Медведский | Юль (Юстус)
Ювеналий Воейков | Юматовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юзефович (Михаил Владимирович, 1802 - 1889) - председатель киевской археографической комиссии, которою под непосредственным его наблюдением издано несколько десятков томов "Архива Юго-Западной России", а также многие другие памятники по истории Южной и Юго-Западной России. С 1846 по 1858 гг. Юзефович был попечителем Киевского учебного округа. В. Р-в.

См. также статьи:
Неволин Константин Алексеевич .


Юзов (Иосиф Иванович Каблиц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юзефович Михаил Владимирович | Юковские
Южин (Александр Иванович Сумбатов) | Юлинец Павел
Южаков Сергей Николаевич | Юль (Юстус)
Юдин Геннадий Васильевич | Юматовы
Ювеналий Медведский | Юмашевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юзов - псевдоним публициста Иосифа Ивановича Каблица (XIII, 790).

См. также статьи:
Абрамов Яков Васильевич ;
Пыпин Александр Николаевич .


Юковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юзов (Иосиф Иванович Каблиц) | Юлинец Павел
Юзефович Михаил Владимирович | Юль (Юстус)
Южин (Александр Иванович Сумбатов) | Юматовы
Южаков Сергей Николаевич | Юмашевы
Юдин Геннадий Васильевич | Юнге Эдуард Андреевич

Юковские - старинный русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Вологодской губернии.


Юлинец Павел

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юковские | Юль (Юстус)
Юзов (Иосиф Иванович Каблиц) | Юматовы
Юзефович Михаил Владимирович | Юмашевы
Южин (Александр Иванович Сумбатов) | Юнге Эдуард Андреевич
Южаков Сергей Николаевич | Юнгеров Павел Александрович

Юлинец (Павел) - офицер русской службы. Напечатал: "Краткое введение в историю происхождения славяно-сербского народа" (Вена, 1756).


Юль (Юстус)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юлинец Павел | Юматовы
Юковские | Юмашевы
Юзов (Иосиф Иванович Каблиц) | Юнге Эдуард Андреевич
Юзефович Михаил Владимирович | Юнгеров Павел Александрович
Южин (Александр Иванович Сумбатов) | Юнкер Вильгельм (Василий Васильевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юль (Юстус) - датчанин, бывший в России при Петре Великом ; оставил записки, важные для истории Петровской эпохи. См. "Русский Архив" (1893, № I и III).

См. также статьи:
Петр I Алексеевич Великий .


Юматовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юль (Юстус) | Юмашевы
Юлинец Павел | Юнге Эдуард Андреевич
Юковские | Юнгеров Павел Александрович
Юзов (Иосиф Иванович Каблиц) | Юнкер Вильгельм (Василий Васильевич)
Юзефович Михаил Владимирович | Юноша-Шанявские

Юматовы - русский дворянский род, восходящий к концу XVI века (родоначальник - жилец Степан Федосеевич Юматов) и записанный в VI части родословных книг губернии Оренбургской и Пензенской. Есть еще несколько дворянских родов Юматовых более позднего происхождения. В. Р-в.


Юмашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юматовы | Юнге Эдуард Андреевич
Юль (Юстус) | Юнгеров Павел Александрович
Юлинец Павел | Юнкер Вильгельм (Василий Васильевич)
Юковские | Юноша-Шанявские
Юзов (Иосиф Иванович Каблиц) | Юон Павел (Juon)

Юмашевы - русский дворянский род, восходящий к концу XVI века и записанный в VI части родословной книги Рязанской губернии. Есть еще несколько дворянских родов Юмашевых более позднего происхождения. В. Р-в.


Юнге Эдуард Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юмашевы | Юнгеров Павел Александрович
Юматовы | Юнкер Вильгельм (Василий Васильевич)
Юль (Юстус) | Юноша-Шанявские
Юлинец Павел | Юон Павел (Juon)
Юковские | Юрасовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юнге (Эдуард Андреевич, 1833 - 1898) - известный окулист, родился в Курляндии; первоначальное образование получил в рижской гимназии, а высшее на медицинском факультете Московского университета. По окончании курса (1856) отправился за границу, где занимался изучением глазных болезней в клинике профессора Грефе. По возвращении в 1860 г. в Россию, он получил степень доктора медицины за диссертацию "Beitrage zur pathologischen Anatomie in der getigerten Nerzthaut" ("Archiv f. Ophthalmologie", 1859) и получил кафедру офтальмологии в санкт-петербургской медико-хирургической академии, которая и обязана ему устройством клиники глазных болезней на новых современных началах. В 1861 г. был назначен на должность профессора-консультанта глазных болезней в Санкт-Петербурге. В том же году был командирован за границу, преимущественно в Египет, для изучения на месте воспаления глаз, а в 1869 г., как профессор офтальмологии, назначен был заведующим глазным отделением госпиталя, и с этого времени Юнге начал вести академическую и госпитальную клиники глазных болезней, которые таким образом соединились, но не надолго. С 1860 г. в новой клинике началась кипучая деятельность в разных отделениях офтальмологии. Хотя сам Юнге и мало писал в этот период времени, но зато много руководил другими при их работах и таким образом создал на новых началах школу русской офтальмологии, из которой вышло много деятелей, занявших почетные места в европейской медицине. Ему же обязаны учреждением особой кафедры глазных болезней в наших университетах. В 1883 г. Юнге вышел в отставку. Затем состоял директором сельскохозяйственной Петровской академии в Москве. Из трудов Юнге, кроме диссертации, известны: "Zur Histologie der Glashaute" ("Medic. Centralbl.", 1857); "Was der ophthalmologie Noth thut?" ("Vortrag in der Gesellschaft f. Aerzte und Naturforscher in Heidelberg", 1859); "Ueber die intraocularen Druckverhaltnisse" ("Vortrag. in Congress der Ophthal. in Heidelberg" сентябрь, 1859); "Ophthalmologischmicroscopische Notizen" ("Archiv f. Ophthalmologie", 1859); "Veranderungen der Netzhaut nach continuirlichen Druck eines Tumors auf den Nervus opticus"; "О механическом центре глазного яблока"; "Действие сернокислого атропина в разных концентрациях" ("Труды Общества Русских Врачей в Санкт-Петербурге", 1867); "Эпителиальная форма трахомы" (ibid., 1869); "Несколько слов о так называемой ophthalmia militaris" ("Московская Медицинская Газета", 1861). Ср. В.Н. Долганов "Краткий исторический очерк деятельности академической окулистической клиники Императорской военно-медицинской академии с 1873 по 1898 г." (СПб., 1898).

См. также статьи:
Новиков Николай Иванович ;
Россия, разд. Медицина .


Юнгеров Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юнге Эдуард Андреевич | Юнкер Вильгельм (Василий Васильевич)
Юмашевы | Юноша-Шанявские
Юматовы | Юон Павел (Juon)
Юль (Юстус) | Юрасовские
Юлинец Павел | Юрасовы

Юнгеров (Павел Александрович, родился в 1856 г.) - духовный писатель, воспитанник Казанской духовной академии, в которой преподает Священное писание Ветхого Завета. Главные его труды: "Учение Ветхого Завета о бессмертии души и загробной жизни" (Казань, 1882, магистерская диссертация); "Книга пророка Амоса. Введение, перевод и объяснение" (Казань, 1897, докторская диссертация); "Библейский характер видения пророка Иезекииля при его призвании к пророческому служению" ("Чтения в обществе любителей духовного просвещения", 1885); "Подлинность книги пророка Исаии" ("Православный Собеседник", 1885 - 1887); "Книга пророка Аввакума. Историко-критическое и экзегетическое исследование" (М., 1887); "Внебиблейские свидетельства о событиях, описываемых в книге пророка Даниила" (Казань, 1889); "Книга пророка Михея" (ib.,1890); "Книга Есфирь и внебиблейские памятники" (ib., 1891); "Псалтырь и ее значение в связи с заключающимся в ней вероучением" (ib., 1894); "Вероучение Псалтыри, его особенности и значение в общей системе библейского вероучения" (ib., 1897); "Общее историко-критическое введение в священные ветхозаветные книги" (ib., 1902).


Юнкер Вильгельм (Василий Васильевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юнгеров Павел Александрович | Юноша-Шанявские
Юнге Эдуард Андреевич | Юон Павел (Juon)
Юмашевы | Юрасовские
Юматовы | Юрасовы
Юль (Юстус) | Юргевич Владислав Норбертович

Юнкер (Вильгельм, Junker, Василий Васильевич, 1840 - 1892) - известный русско-немецкий путешественник по Африке, сын основателя санкт-петербургской и московской банкирской фирмы И.В. Юнкер. Получил превосходное образование частью за границей, частью в Санкт-Петербурге, в Петропавловской гимназии, он изучил медицину в Геттингене и Дерпте. В 1869 г. совершил экскурсию в Исландию. С 1875 по 1879 гг. Юнкер вместе с профессором Вильмансом собирал древности для историка Моммзена в Тунисе; здесь Юнкер усвоил себе технику географических работ и практически ознакомился с арабским языком и с магометанским миром вообще, в котором он признавал руководящую силу для большинства африканских народов. В 1875 г. Юнкер предпринял путешествие по Ливийской пустыне, описанию которой посвящена 1 глава в книге "Путешествия В.В. Юнкера по Африке", Э.Ю. Петри; в следующем году он первым из европейских исследователей поднялся по реке Барака, посетил город Кассала, провинцию Така и через Кедареф пробрался в столицу Судана, Хартум; в 1877 и 1878 годах исследовал область реки Собат, затем, через Ладо по Бахр-эль-Джебелю проник в глубь Экваториальной Африки и изучил область реки Роль, Тонджь, Джур, страну Митту и Калика. Через Ладо, Хартум и Каиро возвратился в Европу. Богатые коллекции, привезенные им из этого путешествия, являются одним из лучших украшений этнографического музея Императорской Академии Наук в Санкт-Петербурге. В 1879 г. Юнкер вновь пустился в путь и продолжал свои исследования в том месте, где они были прерваны им в предшествующем году. Главной задачей его было изучить область реки Уэллэ и настолько пройти вниз по течению этой реки, чтобы окончательно выяснить спорный вопрос о том, принадлежит ли она к системе Конго или Шари. По Бахр-эль-Газалю он достиг Мешра-эр-Рек и затем Дэм-Солимана, столицы провинции Газель. Затем он в продолжение целого ряда лет путешествовал по землям людоедов ням-нямов и мангбатту и достиг наиболее южного пункта своих странствований в Тэли, близ реки Непоко, оказавшейся притоком реки Арувими, открытой Стэнлеем. Отсюда Юнкер направился на запад и проследовал по реке Уэллэ до самого западного пункта своих путешествий, Сериба-Адалла, приблизительно под 23° восточной долготы от Гринвича и 4° северной широты. Таким образом выяснилось, что эта река принадлежит к обширной системе Конго и является верховьем Макуа. В это последнее свое путешествие Юнкер, вместе с Эмином-пашей и Казоти, был отрезан от европейского мира известным восстанием махдистов (см. Махди); все попытки выручить его оказались тщетными, и только через 7 лет, в 1887 г., ему удалось возвратиться в Суэц. Последующие годы Юнкер проводил преимущественно в Вене, поглощенный разработкой своих материалов. Коллекция последнего путешествия погибли бесследно, но удалось спасти дневники, с которыми он никогда не расставался. Материалы Юнкера охватывают все вопросы, имеющие интерес для географа; менее внимания обращено было Юнкером лишь на геологические наблюдения. Главное значение Юнкера заключается в точности его картографических работ; много внимания он уделял также вопросам орографии, гидрографии и метеорологии. В дневниках его и опубликованных статьях находятся множество весьма ценных указаний на флору и фауну, особенно на образ жизни человекоподобных обезьян. Любимой областью исследований Юнкера были вопросы этнографические. Относительно много внимания он уделял обычному праву негрских народов, представляющему столь много интересного и важного для науки. Наблюдения Юнкера над обитателями Африки имеют, помимо научной ценности, известный исторический интерес, так как совпадают с эпохой восстания махдистов, взволновавшего все население Экваториальной Восточной Африки. Свои сочинения Юнкер печатал большей частью на немецком языке: "Wissenschatfliche Ergebnisse der Reisen in Central Afrika" (Гота, 1889 и 1890) и "Reisen in Afrika 1875 - 86" (Вена, 1889 и 1892). Ср. Э.Ю. Петри "Путешествия В.В. Юнкера по Африке" (СПб., 1897).


Юноша-Шанявские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юнкер Вильгельм (Василий Васильевич) | Юон Павел (Juon)
Юнгеров Павел Александрович | Юрасовские
Юнге Эдуард Андреевич | Юрасовы
Юмашевы | Юргевич Владислав Норбертович
Юматовы | Юргенсон Борис Петрович

Юноша-Шанявские - старинный русский дворянский род польского происхождения, записанный в VI части родословной книги Могилевской губернии. Герб внесен в XII часть Общего Гербовника.


Юрасовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юон Павел (Juon) | Юрасовы
Юноша-Шанявские | Юргевич Владислав Норбертович
Юнкер Вильгельм (Василий Васильевич) | Юргенсон Борис Петрович
Юнгеров Павел Александрович | Юргенсон Иосиф Иванович
Юнге Эдуард Андреевич | Юргенсон Петр Иванович

Юрасовские - старинный русский дворянский род, восходящий к половине XVII века и записанный в VI части родословной книги Орловской губернии.


Юрасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрасовские | Юргевич Владислав Норбертович
Юон Павел (Juon) | Юргенсон Борис Петрович
Юноша-Шанявские | Юргенсон Иосиф Иванович
Юнкер Вильгельм (Василий Васильевич) | Юргенсон Петр Иванович
Юнгеров Павел Александрович | Юреневы

Юрасовы - два русских дворянских рода: один, ведущий начало от Юраса и его сына Тихона, записан в VI части родословной книги Пензенской губернии, а другой, происходящий от стольника Тимофея Юрасова (половина XVI века), записан в VI части родословных книг Орловской и Тульской губернии. Герб этого последнего рода внесен в VI часть Общего Гербовника. Есть еще несколько дворянских родов Юрасовых, более позднего происхождения. В. Р-в.


Юргевич Владислав Норбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрасовы | Юргенсон Борис Петрович
Юрасовские | Юргенсон Иосиф Иванович
Юон Павел (Juon) | Юргенсон Петр Иванович
Юноша-Шанявские | Юреневы
Юнкер Вильгельм (Василий Васильевич) | Юрий I (Львович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юргевич (Владислав Норбертович) - археолог и филолог (1818 - 1898). Получив высшее образование в главном педагогическом институте; защитил в Харькове магистерскую диссертацию: "De mundiciis veterum Graecorum et Romanorum" (1847) и получил звание адъюнкт-профессора греческой и римской словесности. В 1858 г. Юргевич был назначен профессором Ришельевского лицея и, переехав в Одессу, принял участие в трудах местного общества истории и древностей, в котором был впоследствии секретарем и вице-президентом (с 1883 г.). В Одессе, кроме докторской диссертации "De Jovis Lycae natura cognominisque huius ratione" (1866), Юргевич работал над историей генуэзских колоний на юге России, греческой эпиграфикой и энтомологическими вопросами, особенно о роли венгерцев в этнографии юга России. Результатом этих занятий являлся ряд исследований Юргевича, напечатанных в "Записках Одесского Общества Истории и Древностей", например о генуэзских монетах, об именах иностранных в надписях Ольвии, Боспора и других городов северного побережья Понта (где между прочим, доказывается, что скифы и сарматы - разные народы и что первые не принадлежат к арийскому племени), о мнимых норманнских именах в русской истории, о печатях, найденных в Херсоне в 1884 г. В двух последних статьях Юргевич пытался доказать значительное влияние на юг России финно-угро-венгерского племени. См. "Памяти вице-президента Императорского Одесского Общества Истории и Древностей В.Н. Юргевича" (Одесса, 1899). А. М-н.

См. также статьи:
Стемпковский Иван Алексеевич .


Юргенсон Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юргенсон Борис Петрович | Юргенсон Петр Иванович
Юргевич Владислав Норбертович | Юреневы
Юрасовы | Юрий I (Львович)
Юрасовские | Юрий II
Юон Павел (Juon) | Юрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юргенсон (Иосиф Иванович) - издатель и торговец нотными сочинениями в Петербурге, родился в 1829 г. в Ревеле. Прослужив 28 лет в магазине Бернарда, в 1871 г. открыл свою торговлю в Петербурге. Считается знатоком своего дела. Н. С.

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Юргенсон Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юргенсон Иосиф Иванович | Юреневы
Юргенсон Борис Петрович | Юрий I (Львович)
Юргевич Владислав Норбертович | Юрий II
Юрасовы | Юрий Васильевич
Юрасовские | Юрий Владимирович Долгорукий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юргенсон (Петр Иванович) - брат предыдущего, учредитель и владелец крупной издательской фирмы и нотопечатни в Москве (1836 - 1903). Служил в магазинах Бернарда, Стелловского и Битнера; в 1859 г. переехал в Москву, где открыл свою нотную торговлю. У него впервые появились полные дешевые издания сочинений Мендельсона, Шумана, Шопена. Юргенсон был первым, а затем единственным издателем всех сочинений Чайковского . Почти все крупные сочинения А.Г. Рубинштейна , а также и других русских композиторов изданы у Юргенсона, которому принадлежит право собственности на сочинения Глинки , Даргомыжского , Серова , Верстовского . Юргенсон издал полное собрание сочинений Бортнянского (12 томов) и около 2 тысяч духовно-музыкальных сочинений других авторов. В настоящее время издательский каталог Юргенсон разросся до 29 тысяч номеров. Юргенсон способствовал основанию московской консерватории Императорского русского музыкального общества, в котором он был одним из директоров. Н. С.

См. также статьи:
Акименко Федор Степанович ;
Алябьев Александр Александрович ;
Бахметев Николай Иванович ;
Бернард (имя русских музыкальных деятелей) ;
Бортнянский Дмитрий Степанович ;
Брикс ;
Букке Евгений Иванович ;
Веймарн Павел Платонович ;
Галуппи Бальтазар ;
Глиэр Рейнгольд Морицевич ;
Даргомыжский Александр Сергеевич ;
Дегтярев Степан Аникиевич ;
Каноббио Карл ;
Кастальский Александр Дмитриевич ;
Мусоргский Модест Петрович ;
Протопопов Сергий Васильевич ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (XVIII век) ;
Рубинштейн Николай Григорьевич ;
Фомин Евстигней ;
Чайковский Петр Ильич .


Юреневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юргенсон Петр Иванович | Юрий I (Львович)
Юргенсон Иосиф Иванович | Юрий II
Юргенсон Борис Петрович | Юрий Васильевич
Юргевич Владислав Норбертович | Юрий Владимирович Долгорукий
Юрасовы | Юрий Всеволодович

Юреневы - старинный русский дворянский род, ведущий свое происхождение от выехавшего из Польши в Россию Андреяши (Андрея) Юреневского. Внук его Петр Васильевич и был собственно, по официальной родословной, родоначальником рода Юреневых. Брат его Семен, стрелецкий сотник, приходил в 1590 и 1593 годах с сотней стрельцов в Соловецкий монастырь для отражения шведов и финляндцев и составил в 1591 г. опись Муезерского Троицкого монастыря, приписанного в том же году к Соловецкой обители. В последний раз имя Семена Васильевича упоминается в Литовской метрике под 1610 г., при раздаче земель московским людям польским королем Сигизмундом III, по случаю избрания на московское царство сына его Владислава. Из потомков Петра Васильевича более известны: Иван Игнатьевич Меньшой (умер в 1748 г.), участник целого ряда битв во время великой Северной войны. Семен Игнатьевич (1645 - 1737), участник Крымских походов 1687 и 1689 годов и великой Северной войны; Николай Алексеевич (1792 - 1850) участвовал в войнах 1812 - 1814 гг.; был вице-губернатором костромским и архангельским; Петр Алексеевич (родился 1837 г.), сенатор, член комиссии, составляющей гражданское уложение. Род Юреневых записан в VI части родословной книги Псковской губернии, герб этого рода внесен в III часть Общего Гербовника. Другой тоже древний дворянский род Юреневых ведет начало от рейтара Андрея Васильевича Юренева, умершего в татарском плену в 1688 г., и записан в VI части родословной книги Тверской губернии. Есть еще несколько дворянских родов Юреневых более позднего происхождения. - См. "Род Юреневых. Генеалогическая роспись с XIV по XX столетия. Составили Г.Н. и Н.А. Юреневы" (СПб., 1903). В. Р-в.


Юрий Владимирович Долгорукий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий Васильевич | Юрий Всеволодович
Юрий II | Юрий Данилович
Юрий I (Львович) | Юрий Дмитриевич
Юреневы | Юрий Захарьевич
Юргенсон Петр Иванович | Юрий Святославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрий Владимирович Долгорукий - князь суздальский и великий князь киевский, см. Георгий Владимирович Долгорукий (VIII, 422).

См. также статьи:
Гавриил-Всеволод Мстиславич ;
Долгоруковы (Долгорукие) ;
Михалко Юрьевич (Михаил) ;
Разин Степан Тимофеевич ;
Рюриковичи ;
Святослав-Николай Ольгович ;
Твердислав .


Юрий Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий Владимирович Долгорукий | Юрий Данилович
Юрий Васильевич | Юрий Дмитриевич
Юрий II | Юрий Захарьевич
Юрий I (Львович) | Юрий Святославич
Юреневы | Юрикас Александр

Юрий Всеволодович, великий князь владимирский - см. Георгий II Всеволодович (VIII, 423).


Юрий Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий Всеволодович | Юрий Дмитриевич
Юрий Владимирович Долгорукий | Юрий Захарьевич
Юрий Васильевич | Юрий Святославич
Юрий II | Юрикас Александр
Юрий I (Львович) | Юркевич Михаил Андреевич

Юрий Данилович, князь московский и великий князь владимирский - см. Георгий Данилович (VIII, 423).


Юрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий Данилович | Юрий Захарьевич
Юрий Всеволодович | Юрий Святославич
Юрий Владимирович Долгорукий | Юрикас Александр
Юрий Васильевич | Юркевич Михаил Андреевич
Юрий II | Юркевич Памфил Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрий Дмитриевич, князь звенигородско-галицкий - см. Георгий Дмитриевич (VIII, 424).

См. также статьи:
Кирилл (Кузьма) ;
Паисий .


Юрий Захарьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий Дмитриевич | Юрий Святославич
Юрий Данилович | Юрикас Александр
Юрий Всеволодович | Юркевич Михаил Андреевич
Юрий Владимирович Долгорукий | Юркевич Памфил Данилович
Юрий Васильевич | Юркевич Петр Ильич

Юрий Захарьевич - см. Кошкин-Захарьин (XVI, 475).


Юрий I (Львович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юреневы | Юрий II
Юргенсон Петр Иванович | Юрий Васильевич
Юргенсон Иосиф Иванович | Юрий Владимирович Долгорукий
Юргенсон Борис Петрович | Юрий Всеволодович
Юргевич Владислав Норбертович | Юрий Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрий I Львович, король галицкий - см. Георгий I Львович (VIII, 425).

Назад Вперед


Юрий II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий I (Львович) | Юрий Васильевич
Юреневы | Юрий Владимирович Долгорукий
Юргенсон Петр Иванович | Юрий Всеволодович
Юргенсон Иосиф Иванович | Юрий Данилович
Юргенсон Борис Петрович | Юрий Дмитриевич

Юрий II, князь галицкий - см. Георгий II .


Юрий Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий Захарьевич | Юрикас Александр
Юрий Дмитриевич | Юркевич Михаил Андреевич
Юрий Данилович | Юркевич Памфил Данилович
Юрий Всеволодович | Юркевич Петр Ильич
Юрий Владимирович Долгорукий | Юрловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрий Святославич, князь смоленский - см. Георгий Святославич (VIII, 426).

См. также статьи:
Олег Иванович (в схиме Иоаким) .


Юркевич Памфил Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юркевич Михаил Андреевич | Юркевич Петр Ильич
Юрикас Александр | Юрловы
Юрий Святославич | Юрьев Василий Михайлович
Юрий Захарьевич | Юрьев Сергей Андреевич
Юрий Дмитриевич | Юрьевич Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юркевич (Памфил Данилович) - философ и педагог, сын священника, родился в 1827 г., воспитание и образование получил в полтавской семинарии и киевской духовной академии; в 1851 г. был назначен наставником по классу философских наук; в 1852 г. возведен в степень магистра; в 1857 г. сверх философии ему было поручено преподавание немецкого языка, в 1861 г. возведен в звание ординарного профессора и в том же году приглашен на философскую кафедру в Московском университете. В Москве преподавал еще педагогику в учительской семинарии военного ведомства. В 1869 - 1873 гг. был деканом историко-филологического факультета. 4 октября 1874 г. скончался. Философские труды Юркевича немногочисленны; помещались по преимуществу в "Трудах Киевской Духовной Академии", в "Журнале Министерства Народного Просвещения" и других ученых изданиях. Наиболее замечательны: "Идея" ("Журнал Министерства Народного Просвещения", 1859); "Материализм и задачи философии" (там же, 1860); "Сердце и его значение в духовной жизни человека по учению слова Божия" ("Труды Киевской Духовной Академии", 1860); "Доказательства бытия Божия" (там же, 1861); "Из науки о человеческом духе" (там же, 1860); "Язык физиологов и психологов" ("Русский Вестник", 1862); "Разум по учению Платона и опыт по учению Канта" (речь, произнесенная на акте Московского университета в 1866 г.) - наиболее совершенное философское произведение Юркевича. Противоположение Канта и Платона, двух родственных по направлению мыслителей, выполнено Юркевичем блистательно. Не менее замечательны труды Юркевича по педагогике. Им изданы: "Чтения о воспитании" (1865) и "Курс общей педагогики с приложениями" (М., 1869). Это - наиболее замечательная книга по педагогике на русском языке того времени. На Юркевича имел влияние Куртман, но Юркевич проявил большую вдумчивость и самостоятельность. Книга его распадается на 2 части: общее учение о воспитании и общая теория обучения. Юркевич имел как философ мало влияния; он подвергся весьма страстным и резким нападкам со стороны Чернышевского, за разбор "Антропологического принципа в философии", напечатанный в "Трудах Киевской Духовной Академии" ("Из науки о человеческом духе"). Многие находили и находят, что в полемике Юркевича с Чернышевским правда была на стороне первого. Заслуги Юркевича выставил Владимир Соловьев , слушатель Юркевича по Московскому университету. Соловьев дважды писал о Юркевиче: некролог Юркевича (в "Журнале Министерства Народного Просвещения", с подробным изложением некоторых статей Юркевича) и характеристику Юркевича (см. "Полное Собрание Сочинений" Соловьева, том VIII). Соловьев очень тепло отзывается о Юркевиче, который высоко ценил идеалистическую философию, но не немецкий идеализм Канта и Гегеля; у последнего Юркевич находил неизлечимую форму мании величия. Последними настоящими философами Юркевич считал Якова Бема, Лейбница и Сведенборга. Точкой зрения Юркевича был "широкий, от всяких произвольных или предвзятых ограничений свободный эмпиризм, включающий в себя и все истинно рациональное, и все истинно сверхрациональное, так как и то, и другое прежде всего существует эмпирически в универсальном опыте человечества с неменьшими правами на признание, чем все видимое и осязаемое". Юркевич очень любил предостерегать своих слушателей от смешения абсолютного знания с знанием об абсолюте. Первое невозможно; ко второму ведут три пути - сердечное религиозное чувство, добросовестное и мистическое созерцание. Склонностью Юркевича к мистицизму, столь милому и Соловьеву, объясняется и отношение первого к спиритизму. Юркевич, как человек осторожный, не писал о спиритизме, но очень им интересовался и многого ждал от него; об этом свидетельствует А. Аксаков в статье под заглавием "Медиумизм и философия. Воспоминание о профессоре Московского университета Юркевиче" ("Русский Вестник", 1875). О Юркевиче, как педагоге была помещена статья в журнале "Гимназия" за 1888 г., оставшаяся неоконченной. Список трудов Юркевича, почти полный, можно найти в "Материалах для истории философии в России", изданных Я.Н. Колубовским в "Вопросах философии" (книга 4, пр. 1). Э. Радлов.

См. также статьи:
Россия, разд. Философия ;
Струве Генрих Егорович ;
Троицкий Матвей Михайлович ;
Флексер Аким Львович (А. Волынский) ;
Чернышевский Николай Гаврилович .


Юркевич Петр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юркевич Памфил Данилович | Юрловы
Юркевич Михаил Андреевич | Юрьев Василий Михайлович
Юрикас Александр | Юрьев Сергей Андреевич
Юрий Святославич | Юрьевич Иван Иванович
Юрий Захарьевич | Юрьевич Семен Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юркевич (Петр Ильич, умер в 1884 г.) - драматург, председатель литературно-театрального комитета. Писал театральные заметки в "Северной Пчеле" (с 1834 г.) под псевдонимами: П. Медведский, П. М-ский и П. М. Повести его: "Приключения Корочкина" (напечатаны в "Библиотеке для Чтения", 1850, книга 12, под псевдонимом П. Голубин); "Повесть без названия" (в "Новогоднике", изданным Н. Кукольником , СПб., 1839, под псевдонимом Медведский). Драматические произведения Юркевича напечатаны под псевдонимом П. Голубин: "Воробей" (комедия в 1 действии, СПб., 1875); "Бедовый процесс" (комедия в 3 действиях, 1876); "Заветный клад" (драма в 7 картинах, 1876); "Погоня за счастьем" (драма в 4 действиях, 1876); "Утопленник" (драма в 4 действиях, 1876); "Два браслета" (комедия в 1 действии, 1878); "Гомеопат и аллопат" (шутка-водевиль, 1879); "Три зонтика и две свадьбы" (комедия в 1 акте, 1880). Некоторые из произведенных им пьес долго держались на репертуаре, например "Две сиротки", "Бездна" Диккенса и другие. Его оригинальная драма "Гайдамак Горкуша" долго не сходила с репертуара провинциальных театров. Напечатал еще: "Из воспоминаний петербургского старожила" ("Исторический Вестник", 1882, книга 10).

См. также статьи:
Жулев Гавриил Николаевич ;
Федоров Павел Степанович .


Юрловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юркевич Петр Ильич | Юрьев Василий Михайлович
Юркевич Памфил Данилович | Юрьев Сергей Андреевич
Юркевич Михаил Андреевич | Юрьевич Иван Иванович
Юрикас Александр | Юрьевич Семен Алексеевич
Юрий Святославич | Юрьевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрловы - старинный русский дворянский род, восходящий к концу XVI века и записанный в VI части родословной книги Нижегородской губернии. Есть еще несколько дворянских родов Юрловых более позднего происхождения.

См. также статьи:
Платон Агриколянский .


Юрьевич Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрьев Сергей Андреевич | Юрьевич Семен Алексеевич
Юрьев Василий Михайлович | Юрьевские
Юрловы | Юрьевы
Юркевич Петр Ильич | Юрьевы-Романовы
Юркевич Памфил Данилович | Юрьян Андрей Андреевич

Юрьевич (Иван Иванович) - писатель. Родился в 1788 г.; окончил курс армейской семинарии ("Армейской семинарией" называлось существовавшее в Санкт-Петербурге в первой половине XIX столетия учебное заведение с обычным курсом духовных семинарий, в котором обучались сыновья лиц военного духовенства); в 1813 г. был определен в ту же семинарию учителем истории, географии, арифметики и нотного пения; уволясь из духовного звания, служил в военном министерстве, на монетном дворе, в департаменте горных и соляных дел и в морском министерстве; преподавал русскую словесность в военно-учебных заведениях. Год смерти его неизвестен. Написал "Краткое начертание метафизики" (СПб., 1824) и "Пневматология, или О существах чувствующих и мыслящих" (СПб., 1825). В книгах Юрьевича не встречается ни одной ссылки на произведения философов и, кроме Аристотеля, Декарта, Лейбница и Вольфа, никаких упоминаний о философах. Отсюда, однако, нельзя заключить, что сочинение Юрьевича представляются самостоятельным; напротив, оно в точности воспроизводит идеи Вольфа или какого-либо ученика и, по всей вероятности, составлено по курсам философии, слышанным в семинарии. Во второй части - опытной психологии - встречаются, впрочем, и самостоятельные, но весьма мало ценные наблюдения. В метафизике, которую Юрьевич определяет как часть умозрительной философии, рассуждающую "о главнейших истинах, познаваемых рассуждением", мы имеем дело с "сущим или существом вообще", которое бывает телесным или бестелесным, миром и Богом; в этом нетрудно узнать Вольфово деление на онтологию, пневматологию, космологию и теологию. Юрьевич дал только очерк первых двух частей метафизики. В онтологии он рассматривает "принадлежности" вещей вообще, принадлежности вещей относительно их сущности (единство, подлинность, совершенство, определенность), общие принадлежности бытия (пространство, время, производство), принадлежности вещей относительные (тождество и различие, союз и зависимость, причина действующая, вещественная, конечная, образовательная). Книга заканчивается замечаниями о порядке, о существе необходимом и случайном, простом и сложном, конечном и бесконечном. Никакого реального знания в этом сочинении, которое, по всей вероятности, служило руководством в артиллерийском училище, нет; знание и определения - чисто словесные. На странице 23 мы встречаемся с любопытной полемикой с Кантом, который, впрочем, не назван по имени. Юрьевич делает два возражения против учения о том, что пространство и время суть формы чувствования: 1) "сии формы чувствования, будучи основаны единственно на его свойстве, одинаковым бы образом приличествовали без разбора всем ощущаемым предметам". 2) "Будучи приданы единожды к какому-либо предмету, в известном разуме, не изменялись бы, и не переменяли бы своего к нему отношения. Но время настоящее беспрестанно делается прошедшим, а отношение всех предметов к нам и между собой, яко вне нас и вне себя находящихся, или пространство, беспрестанно также изменяется. И потому оные не столько суть формы нашего чувствования, сколько формы бытия чувствуемых вещей; и мы потолику и таким образом, относительно к предметам, их представляем, поколику, и таким образом, бытие последних для нас ощутительно бывает". Оба возражения не выдерживают критики. В опытной психологии подробно описаны страсти, которые Юрьевич делит на два класса: 1) чувствования приятности и неприятности и 2) сильнейшие желания; к первому классу Юрьевич относит радость и печаль, восторг и ужас, надежду и страх, величавость и стыд, самодовольность и раскаяние; ко второму - любовь и ненависть, сожаление и злорадование, признательность и гнев, благодарность и мщение, соревнование, зависть и ревнивость. Кроме страстей, Юрьевич рассматривает и наклонности, "постоянно на некоторых людях действующие", как-то: "сластолюбие или склонность к веселостям, корыстолюбие, честолюбие". Особенно подробно описано корыстолюбие. Э. Радлов.


Юрьевич Семен Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрьевич Иван Иванович | Юрьевские
Юрьев Сергей Андреевич | Юрьевы
Юрьев Василий Михайлович | Юрьевы-Романовы
Юрловы | Юрьян Андрей Андреевич
Юркевич Петр Ильич | Юстен (Павел)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрьевич (Семен Алексеевич, 1798 - 1865) - генерал-адъютант, помощник воспитателя наследника цесаревича Александра Николаевича (впоследствии императора Александра II ), которому преподавал фортификацию и артиллерию и которого сопровождал в путешествиях по России и за границей. Составил проект 1-й эмерительной кассы для армии и флота ("Русское военное общество взаимного вспоможения сухопутного и морского ведомств") и образовал первую в России частную компанию Саратовской железной дороги, без участия иностранных капиталистов.

См. также статьи:
Скребицкий Александр Ильич .


Юрьевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрьевич Семен Алексеевич | Юрьевы
Юрьевич Иван Иванович | Юрьевы-Романовы
Юрьев Сергей Андреевич | Юрьян Андрей Андреевич
Юрьев Василий Михайлович | Юстен (Павел)
Юрловы | Юсупов Николай Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрьевские - княжеский русский род. Именным Высочайшим указом от 5 декабря 1880 г. Высочайше повелено присвоить дочери князя Михаила Михайловича Долгорукова, княжне Екатерине Михайловне Долгоруковой (родилась в 1846 г.), состоящей с 19 июля 1880 г. в морганатическом браке с императором Александром II , титул светлейшей княгини Юрьевской. Сын ее Георгий Александрович князь Юрьевский состоит на службе в лейб-гвардии гусарском Его Величества полку. Герб рода князей Юрьевских внесен в XIV часть Общего Гербовника (1890).

Назад Вперед


Юрьев Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрловы | Юрьев Сергей Андреевич
Юркевич Петр Ильич | Юрьевич Иван Иванович
Юркевич Памфил Данилович | Юрьевич Семен Алексеевич
Юркевич Михаил Андреевич | Юрьевские
Юрикас Александр | Юрьевы

Юрьев (Василий Михайлович) - боярин. В 1521 г. был послом в Казани и, по взятии этого города Саип-Гиреем и низложении с престола Шиг-Алея , взят под стражу; в 1549 г. участвовал в казанском походе; в 1553 г. ездил к польскому королю Сигизмунду-Августу с договорными грамотами о перемирии и успел уговорить последнего принять выгодные для Московского государства условия. Умер в 1559 г.


Юрьев Сергей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрьев Василий Михайлович | Юрьевич Иван Иванович
Юрловы | Юрьевич Семен Алексеевич
Юркевич Петр Ильич | Юрьевские
Юркевич Памфил Данилович | Юрьевы
Юркевич Михаил Андреевич | Юрьевы-Романовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрьев (Сергей Андреевич) - известный литературный деятель. Родился в 1821 г., в Тверской губернии, в имении своего отца. Умер в 1888 г. Образование получил в московском дворянском институте и Московском университете, курс которого окончил по математическому факультету в 1845 г. Служил чиновником особых поручений при тверском губернаторе. В 1853 г. получил место астронома-наблюдателя при обсерватории Московского университета и написал два мемуара "О солнечной системе", напечатанные в 60-х годах в "Математическом сборнике". Болезнь глаз заставила Юрьева отказаться от прежних занятий и отправиться в заграничное путешествие, во время которого он посещал немецкие и французские университеты. Вернувшись, он с увлечением отдался делу просвещения народа: основал в своем имении народное училище, устроил крестьянский театр, где ставились пьесы Островского и Писемского и народные сказки, переложенные им в драматическую форму. С 60-х годов Юрьев всецело отдается литературе. Первым его опытом был перевод комедии Кальдерона "Сам у себя под стражей". Впоследствии он перевел еще несколько пьес Кальдерона и Лопе де Веги, которые собраны в его книге: "Испанский театр цветущего периода XVI и XVII веков" (Москва, 1877). Кроме того, он перевел ряд пьес Шекспира: "Антония и Клеопатру", "Макбета", "Сон в летнюю ночь", "Короля Лира", "Бурю" и "Цимбелина". В 1871 г. Юрьев стал издавать на средства А.И. Кошелева журнал "Беседа". Предполагалось, что она будет продолжением славянофильской "Русской Беседы"; но Юрьев настоял на такой широкой редакционной программе, к которой могли примкнуть представители самых разнообразных мнений, лишь бы это были мнения, вытекшие из искреннего убеждения. После прекращения журнала, в 1872 г., Юрьев читал публичные лекции по истории драмы в доме Кошелевых и лекции о немецкой литературе на женских курсах профессора Герье . В 1880 г. основал журнал "Русскую Мысль" (см.) и стоял во главе редакции в течение пяти лет. Журнал сразу занял выдающееся положение (см. XXVII, 306). Юрьев принадлежит к числу тех литературных деятелей, которые оказывают влияние на современников не столько литературной деятельностью, сколько своей личностью. Писал он немного, но принимал горячее участие в московской литературной и театральной жизни. Его избрали в 1878 г. председателем общества любителей российской словесности, после смерти Островского - председателем общества русских драматических писателей; благодаря его стараниям, в 1880 г. торжество открытия памятника Пушкину получило характер крупного общественного события. Как горячий оратор, увлекательный собеседник, он пользовался популярностью среди всей московской интеллигенции без различия направлений. Главным образом его ценили как одного из последних могикан 40-х годов, идеалиста чистой воды, который относился с симпатией ко всякому увлечению, хотя бы оно не соответствовало его собственным взглядам. Юрьев отличался полной терпимостью к чужим мнениям, как показывает уже опыт издания "Беседы", он считал, что теоретические разногласия не устраняют возможности и необходимости единения разных партий на почве общих гуманных идеалов. Собственное миросозерцание Ю. сложилось в славянофильских кружках 40-х годов, главным образом под влиянием Хомякова . Призывая, вместе с славянофилами, что русская история идет особым способом, своеобразным путем, он не считал, однако, нужным открещиваться от западноевропейского и никогда не доходил до обскурантизма. Будучи искренно верующим человеком, он высказывался против позитивной философии, но в то же время относился с полным сочувствием к приобретениям современной науки; идеал церковного строя он искал не в византийских традициях, а в демократической общине первых веков христианства. В общественной жизни Юрьев был сторонником "хорового начала", при котором слышен каждый отдельный голос и в то же время все голоса сливаются в одно гармоническое целое; он был также горячим поборником самого широкого участия общества в политической жизни страны. Более выдающиеся его статьи: "Речь при открытии памятника Пушкину" (1880); "Социальные стремления человечества и народная правда" (1882, "Русская Мысль"); "Значение театра, его упадок и необходимость школы сценического искусства" ("Русская Мысль", 1883, книга 8); "Опыт объяснения трагедии Гете "Фауст" ("Русская Мысль", 1884, книга 11 - 12), вышедший также отдельной брошюрой (М., 1886); "Несколько мыслей о сценическом искусстве" ("Русская Мысль", 1888, книга 2, 3, 5, 10; издано особо ред. "Русской Мысли", М., 1889). По смерти Юрьева друзья почтили его память изданием сборника "В память С.А. Юрьева" (М., 1891). Ср. также статья А. В. в "Вестнике Европы", 1891, № 1.

См. также статьи:
Александр II ;
Веселовский Алексей Николаевич ;
Дашков Дмитрий Васильевич ;
Кошелев Александр Иванович .


Юрьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрьевские | Юрьевы-Романовы
Юрьевич Семен Алексеевич | Юрьян Андрей Андреевич
Юрьевич Иван Иванович | Юстен (Павел)
Юрьев Сергей Андреевич | Юсупов Николай Борисович
Юрьев Василий Михайлович | Юсуповы (Юсупово-Княжевы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрьевы - русские дворянские роды: 1) восходящий к половине XVII века и записанный в VI части родословных книг губернии Полтавской, Пензенской и Тульской; 2) происходящий от Ивана Юрьева (конец XVI века) и записанный в VI части родословной книги Московской губернии; герб его внесен в X часть Общего Гербовника; 3) происходящий от Дмитрия Александровича Юрьева (первая половина XVII века) и записанный в VI часть родословных книг Московской и Нижегородской губерний; 4) происходящий от Алексея Юрьева, испомещенного за "военные доблести" в 1628 г., и записанный в VI часть родословной книги Вологодской губернии; герб его внесен в I части Общего Гербовника. Есть еще несколько дворянских русских родов Юрьевых более позднего происхождения. В. Р-в.

Назад Вперед


Юрьевы-Романовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрьевы | Юрьян Андрей Андреевич
Юрьевские | Юстен (Павел)
Юрьевич Семен Алексеевич | Юсупов Николай Борисович
Юрьевич Иван Иванович | Юсуповы (Юсупово-Княжевы)
Юрьев Сергей Андреевич | Юферов Сергей Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрьевы-Романовы - старинный русский дворянский род: см. Романовы (XXVII, 49).

См. также статьи:
Россия, разд. Московское государство XVI - XVII веков .


Юстен (Павел)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрьян Андрей Андреевич | Юсупов Николай Борисович
Юрьевы-Романовы | Юсуповы (Юсупово-Княжевы)
Юрьевы | Юферов Сергей Владимирович
Юрьевские | Юшкевич Семен Соломонович
Юрьевич Семен Алексеевич | Юшковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юстен (Павел) - епископ города Або (в Финляндии). В 1569 г. был послан шведским королем Иоанном III ко двору Иоанна Грозного с дипломатическим поручением. Грозный, питавший неудовольствие против шведского короля, заключил послов в тюрьму. Юстен три года провел в тесной и нездоровой темнице, откуда ни с кем не мог сообщаться. Выпущенный на волю, возвратился в Або в 1575 г. и вскоре умер. Написал "Хронику финляндских епископов", сохранившуюся в "Шведской библиотеке" барона Неттельблада; ее издал профессор Портань с комментариями. Он же опубликовал и весьма интересное донесение о своей миссии в России.

См. также статьи:
Россия, разд. География .


Юсуповы (Юсупово-Княжевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юсупов Николай Борисович | Юферов Сергей Владимирович
Юстен (Павел) | Юшкевич Семен Соломонович
Юрьян Андрей Андреевич | Юшковы
Юрьевы-Романовы | Яблоков Андрей Поликарпович
Юрьевы | Яблоновский Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юсуповы или Юсупово-Княжевы - пресекшийся русский княжеский род. От военачальника, бывшего в службе Тамерлана , и владетельного Ногайского князя (умер в начале XV века) Едигея Мангита в третьем колене родился Муса-мурза, сын которого Юсуф-мурза (умер 1556 г.) был родоначальником рода Юсуповых. У него было два сына, Иль-мурза и Ибрагим (Абрей), которых отправил в 1565 г. в Москву убийца их отца, дядя Измаил. Потомки их в последние годы царствования Алексея Михайловича приняли святое крещение и писались князьями Юсуповыми или Юсупово-Княжево до конца XVIII века, а после стали просто писаться князьями Юсуповыми. От Иль-мурзы произошли две ветви князей Юсуповых: старшая, угасшая в XVIII веке, с кончиной потомка его в пятом колене князя Семена Ивановича, и вторая, позже старшая ветвь; от Ибрагима - одна младшая ветвь князей Юсуповых. Григорий Дмитриевич (1676 - 1730) начал служить при Петре Великом стольником; участвовал с ним в Азовских походах; сражался с шведами под Нарвой, Полтавой и Выборгом; при Екатерине I был сенатором, при Петре II - первым членом государственной военной коллегии. Сын его Борис Григорьевич (1696 - 1759) в царствование Анны Иоанновны и при Иоанне Антоновиче был московским губернатором, при Елизавете Петровне - сенатором, президентом коммерц-коллегии и главным директором кадетского корпуса. Сын его Николай Борисович (1750 - 1831) с 1783 по 1789 гг. был посланником в Турине, потом сенатором; император Павел I сделал его министром уделов, а Александр I - членом государственного совета. По смерти внука его, князя Николая Борисовича Юсупова (1827 - 1890), Высочайше разрешено именоваться князем Юсуповым, графом Сумароковым-Эльстоном зятю его, гвардии поручику графу Феликсу Феликсовичу Сумарокову-Эльстон, с тем, чтобы княжеский титул и фамилия Юсуповых переходили только к старшему в роде из его потомков. Род князей Юсуповых был записан в V часть родословных книг губернии Орловской, Курской и Санкт-Петербургской. Герб внесен в III часть Общего Гербовника. В. Р-в.

См. также статьи:
Арсеньевы ;
Стронин Александр Иванович ;
Султанов Николай Владимирович ;
Урусовы ;
Юсупов Николай Борисович .


Юферов Сергей Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юсуповы (Юсупово-Княжевы) | Юшкевич Семен Соломонович
Юсупов Николай Борисович | Юшковы
Юстен (Павел) | Яблоков Андрей Поликарпович
Юрьян Андрей Андреевич | Яблоновский Александр Александрович
Юрьевы-Романовы | Яблоновский Александр Валериан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юферов (Сергей Владимирович) - русский композитор. Родился в 1865 г. в Одессе. Музыкальное образование получил под руководством Кленовского . Юферов - автор опер: "Мирра", "Иоланда", "Антоний и Клеопатра", былины для соло, хора и оркестра "Илья Муромец", симфонических, фортепианных и вокальных сочинений. Опера "Иоланда" была поставлена в Петербурге в Панаевском театре в 1893 г. Н. С.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Юшковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юшкевич Семен Соломонович | Яблоков Андрей Поликарпович
Юферов Сергей Владимирович | Яблоновский Александр Александрович
Юсуповы (Юсупово-Княжевы) | Яблоновский Александр Валериан
Юсупов Николай Борисович | Яблонские
Юстен (Павел) | Яблочкина Елизавета Никитишна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юшковы - старинный русский дворянский род, ведущий свое начало от выехавшего из Золотой Орды к великому князю Дмитрию Ивановичу Зеуша, во святом крещении Стефана. От старшего его сына Юрия пошли Юшковы. Из них более известны: Иван Григорьевич Юшков, воевода в Белеве и Перемышле (1614 - 1621); Гавриил Константинович, дворянин московский, воевода курский; Пимен Дементьевич, дворянин московский, воевода псковский, сотенный голова в Москве и Можайске, участник взятия Себежа (1632); Михаил Назарьевич, которому за московское осадное сиденье было пожаловано в вотчину поместье Козельского уезда; он умер, приняв схиму с именем Моисея, в 1647 г.; Лев Степанович, стольник, дворянин московский (1650 - 1677) и участник в войне с Польшей; Борис Гаврилович (умер в 1717 г.), стольник, окольничий и боярин, дядька царевича Иоанна Алексеевича, с которым по жене Елене Григорьевне Козловской, состоял в родстве. Федор Дементьевич, стольник патриарха Филарета Никитича, дворянин московский, воевода в городе Коломне и строитель города Алексеевска (1676 - 1677). Тимофей Борисович, стольник царицы Натальи Кирилловны , комнатный стольник царя Петра Алексеевича (1676 - 1692), окольничий. Братья Перфилий и Андрей Никифоровичи, стольники и участники Азовского похода 1696 г. Братья Никита и Степан Федоровичи, стольники, бывшие "завоеводчиками" в Крымском походе 1687 г. Алексей Васильевич, стольник и ротмистр 17-й роты стольников в Азовском походе 1696 г. Сын его Василий Алексеевич (1677 - 1726), комнатный стольник царя Иоанна Алексеевича и ближний стольник царицы Прасковьи Федоровны . Афанасий Никифорович, полковник, жена которого Анна Федоровна была любимицей императрицы Анны Иоанновны и имела большое влияние при дворе. Иван Иванович (умер в 1781 г.), главный судья судного приказа (1753), президент камер-коллегии (1760), генерал-полицмейстер в городе Санкт-Петербурге и московский гражданский губернатор. Александр Иванович (родился 1780 г.), генерал-лейтенант. Федор Иосифович (умер в 1876 г.), контр-адмирал и адъютант великого князя Константина Николаевича . Род Юшковых записан в VI часть родословных книг Казанской, Калужской и Пензенской; герб внесен во вторую часть Общего Гербовника. Другой старинный русский дворянский род Юшковых (вероятно, ветвь предыдущего) ведет свое начало, по официальным данным, от Михаила Назарьевича Ю., которому за "московское осадное сиденье" было пожаловано царем Михаилом Федоровичем имение Эсково в Калужской губернии, записан в VI часть родословной книги Калужской. Есть еще несколько дворянских родов Юшковых более позднего происхождения. В. Р-в.

См. также статьи:
Елагина Авдотья Петровна ;
Толстой Лев Николаевич .


Юон Павел (Juon)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юноша-Шанявские | Юрасовские
Юнкер Вильгельм (Василий Васильевич) | Юрасовы
Юнгеров Павел Александрович | Юргевич Владислав Норбертович
Юнге Эдуард Андреевич | Юргенсон Борис Петрович
Юмашевы | Юргенсон Иосиф Иванович

Юон (Павел Juon) - композитор (швейцарец по происхождению, родился в Москве, в 1872 году). Пишет в духе Брамса. Главные его произведения: струнный квинтет, фортепианное трио, фортепианный секстет, сонаты для скрипки и для виолы, симфония, увертюра. Он составил учебник: "Praktische Harmonielehre" и 1000 задач к учебнику Чайковского (М., 1900).


Юргенсон Борис Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юргевич Владислав Норбертович | Юргенсон Иосиф Иванович
Юрасовы | Юргенсон Петр Иванович
Юрасовские | Юреневы
Юон Павел (Juon) | Юрий I (Львович)
Юноша-Шанявские | Юрий II
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юргенсон (Борис Петрович, родился в 1868 году) - владелец одной из крупных русских музыкальных издательских фирм. Составил тематический указатель сочинений П.И. Чайковского ; издал брошюру "К проекту законоположений об авторском праве на музыкальные произведения".

См. также статьи:
Амани Николай Николаевич ;
Аренский Антон Степанович ;
Балакирев Милий Алексеевич .


Юрикас Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий Святославич | Юркевич Михаил Андреевич
Юрий Захарьевич | Юркевич Памфил Данилович
Юрий Дмитриевич | Юркевич Петр Ильич
Юрий Данилович | Юрловы
Юрий Всеволодович | Юрьев Василий Михайлович

Юрикас (Александр) - писатель, священник. Главные его труды: "К вопросу о взаимоотношениях светского общества и духовенства" (Харьков, 1905); "К вопросу о реформе духовно-учебных заведений" (1906); "Учение социалистов о возникновении христианского нравоучения на экономической почве" (Харьков, 1904).


Юркевич Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрикас Александр | Юркевич Памфил Данилович
Юрий Святославич | Юркевич Петр Ильич
Юрий Захарьевич | Юрловы
Юрий Дмитриевич | Юрьев Василий Михайлович
Юрий Данилович | Юрьев Сергей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юркевич (Михаил Андреевич) - писатель, священник, воспитанник Казанской духовной академии. Главный его труд: "Из пережитого" (3 вып., Одесса, 1904 - 1905).

См. также статьи:
Лазарь (старообрядческий учитель) .


Юрьян Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрьевы-Романовы | Юстен (Павел)
Юрьевы | Юсупов Николай Борисович
Юрьевские | Юсуповы (Юсупово-Княжевы)
Юрьевич Семен Алексеевич | Юферов Сергей Владимирович
Юрьевич Иван Иванович | Юшкевич Семен Соломонович

Юрьян (Андрей Андреевич) - композитор (родился 1856), собиратель латышских песен, служащих ему в большинстве случаев темами для собственного творчества. Он написал: торжественный латышский марш, "Освобождение латышского народа" (симфоническая картина), 4 латышских народных танца, кантаты - "Пир Валтасара", "Отчизне", "К столетию присоединения Курляндии к России" и другое. Ник. Б-н.


Юшкевич Семен Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юферов Сергей Владимирович | Юшковы
Юсуповы (Юсупово-Княжевы) | Яблоков Андрей Поликарпович
Юсупов Николай Борисович | Яблоновский Александр Александрович
Юстен (Павел) | Яблоновский Александр Валериан
Юрьян Андрей Андреевич | Яблонские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юшкевич (Семен Соломонович) - талантливый писатель. Родился в 1868 году, в зажиточной одесско-еврейской семье. Окончил в Париже медицинский факультет. Дебютировал в печати рассказом "Портной", в "Русском Богатстве" 1897 года. В 1895 году написал рассказ "Распад", но ни одна редакция не решалась его печатать. Между тем именно этот рассказ, помещенный, наконец, в 1902 году в "Восходе", создал Ю. известность. После этого он помещал свои беллетристические и драматические произведения в "Мире Божьем", "Журнале для всех", "Образовании", сборниках "Знания" и других. Некоторые произведения Ю. переведены на немецкий и древнееврейский языки, а товариществом "Знание" изданы два тома его рассказов (СПб., 1906). В рассказе "Распад" Ю. показал, как разлагаются устои старой еврейской жизни, городской и буржуазной, распадается прежняя общественная жизнь, теряя сдержку внешней организации, еще оставшуюся от былой внутренней спайки: распадается и сильная до сих пор своим единством, своей моральной устойчивостью еврейская семья, не связанная никаким духовным верховным началом, исковерканная бешеной борьбой за жизнь. Образы этой борьбы - кошмар Юшкевича. В "Ите Гайне", "Евреях", "Наших сестрах" он развернул потрясающую картину мира городских подонков, с его беспредельным горем, голодом, преступлениями, сутенерами, "фабриками ангелов", вошедшей в быт проституцией. Ю. любит находить здесь образы возвышенные, чистые среди облипшей их грязи, романтически приподнятые. Эта приподнятость и надуманность - враг его реализма. Многие его произведения, в общем недурно задуманные (драмы "Голод", "Город", рассказы "Наши сестры", "Новый пророк") местами совершенно испорчены манерностью, которая, в погоне за какой-то особенной правдой жизни, отворачивается от ее элементарной правды. Но даже в этих произведениях есть просветы значительной силы и подкупающей нежности. Особенно характерен для внутренних противоречий дарования Юшкевича язык его действующих лиц, то грубо переведенный с "жаргона", на котором говорит еврейская народная масса, то какой-то особенный, риторически высокопарный. В драмах Юшкевича слабо движение, а действующие лица, характеризуемые не столько поступками, сколько однообразно-крикливыми разговорами, индивидуализированы очень мало. Исключение составляет последняя драма Юшкевича "Король", имеющая сценические и идейные достоинства. Писатель национальный по преимуществу, Юшкевич по существу далеко не тот еврейский бытописатель, каким его принято считать. Его сравнительно мало интересует быт, он, в сущности, не наблюдатель внешних житейских мелочей и охотно схватывает лишь общие контуры жизни; оттого его изображение бывает иногда туманно, грубо и безвкусно, но никогда не бывает мелко, незначительно. С другой стороны, чувствуется, что изображение еврейства не является для него этнографической целью: еврейство Юшкевича - только та наиболее знакомая ему среда, в которой развиваются общие формы жизни. А. Горнфельд.

См. также статьи:
Корнилов Иван Петрович ;
Россия, разд. Русский язык и сравнительное языкознание .


Юсупов Николай Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юстен (Павел) | Юсуповы (Юсупово-Княжевы)
Юрьян Андрей Андреевич | Юферов Сергей Владимирович
Юрьевы-Романовы | Юшкевич Семен Соломонович
Юрьевы | Юшковы
Юрьевские | Яблоков Андрей Поликарпович

Юсупов Николай Борисович - см. в статье Юсуповы (Юсупово-Княжевы) .


Яблоков Андрей Поликарпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юшковы | Яблоновский Александр Александрович
Юшкевич Семен Соломонович | Яблоновский Александр Валериан
Юферов Сергей Владимирович | Яблонские
Юсуповы (Юсупово-Княжевы) | Яблочкина Елизавета Никитишна
Юсупов Николай Борисович | Яблочкина Серафима Васильевна

Яблоков (Андрей Поликарпович, родился в 1854 г.) - духовный писатель, протоиерей в Казани, воспитанник Казанской духовной академии; был руководителем казанского частного миссионерского приюта, где читал лекции по обличению мухаммеданства студентам академии и воспитанникам старших классов местной духовной семинарии. Главные труды Яблокова: "О происхождении чина присоединения мухаммедан к православной христианской вере" ("Православный Собеседник", 1881, I); "О почитании святых в исламе" (ib., 1883, III); "О сущности и характере мухаммеданского богослужения сравнительно с христианским богослужением" (ib., 1887, I).


Яблоновский Александр Валериан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблоновский Александр Александрович | Яблонские
Яблоков Андрей Поликарпович | Яблочкина Елизавета Никитишна
Юшковы | Яблочкина Серафима Васильевна
Юшкевич Семен Соломонович | Яблочков Михаил Тихонович
Юферов Сергей Владимирович | Яблочков Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яблоновский (Александр Валериан) - польский историк. Родился в 1829 г.; учился в университетах Киевском и Дерптском. Много путешествовал: посетил южнославянские земли, Турцию, Грецию, Малую Азию, Сирию, Палестину и Египет. Поселившись в Варшаве, он вместе с профессором Павинским задумал и стал приводить в исполнение громадное историческое предприятие - издание материалов по истории Речи Посполитой. В этих "исторических источниках" (Zrodla dziejowe) Яблоновский поместил свои важнейшие труды: "Starostwa ukrainne w pierwszej polowie XVII w." (том V), "Ziemia wolynska w polowie XVI w.", "Wolyn i Podole" (том XIX), "Ukraina" (том XX, XXI), "Ukraina. Kijow-Braclaw" (том XXII), "Zieime ruskie - Rus Czerwona" (том XVIII). К 500-летнему юбилею Краковского университета Яблоновский написал историю киевской академии под заглавием "Akademja kijowo-mohilanska, zarys histroryczny na tle rozwoju ogolnego cywilizacji zachodniej na Rusi". Яблоновский - прекрасный знаток истории и географии Юго-Западной Руси, исследованию жизни которой и посвящена большая часть его трудов. В. Н.

Назад Вперед


Яблонские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблоновский Александр Валериан | Яблочкина Елизавета Никитишна
Яблоновский Александр Александрович | Яблочкина Серафима Васильевна
Яблоков Андрей Поликарпович | Яблочков Михаил Тихонович
Юшковы | Яблочков Павел Николаевич
Юшкевич Семен Соломонович | Яблочковы

Яблонские - русский дворянский род, ведущий свое происхождение от польского шляхтича Петра Матвеевича Яблонского, приехавшего в Москву в 1580 г.; в 1593 г. он попал в плен к туркам; в 1621 г. убит в бою. Род Яблонских записан в VI часть родословных книг губерний Воронежской, Орловской и Харьковской; герб внесен в X часть Общего Гербовника. Есть еще несколько дворянских родов того же имени. В. Р-в.


Яблочкина Серафима Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблочкина Елизавета Никитишна | Яблочков Михаил Тихонович
Яблонские | Яблочков Павел Николаевич
Яблоновский Александр Валериан | Яблочковы
Яблоновский Александр Александрович | Явнутий
Яблоков Андрей Поликарпович | Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет)

Яблочкина (Серафима Васильевна, умерла 1898 г.) - артистка московского Малого театра. Выступала с конца 1880-х годов в ответственных ролях, обнаруживая большой сценический талант.


Яблочкина Елизавета Никитишна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблонские | Яблочкина Серафима Васильевна
Яблоновский Александр Валериан | Яблочков Михаил Тихонович
Яблоновский Александр Александрович | Яблочков Павел Николаевич
Яблоков Андрей Поликарпович | Яблочковы
Юшковы | Явнутий

Яблочкина (Елизавета Никитишна, 1777 - 1843) - писательница. Жена Павла Михайловича Яблочкина, рожденная Бегичева, сестра Д.Н. Бегичева (см.). Писала много и скоро, комедии, стихи, романы. Ее большой роман "Шигоны", вышедший в 1831 г., относится к первому времени после принятия русскими христианства. В нем более рассуждений об истинах христианства, чем действия.


Яблочков Михаил Тихонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблочкина Серафима Васильевна | Яблочков Павел Николаевич
Яблочкина Елизавета Никитишна | Яблочковы
Яблонские | Явнутий
Яблоновский Александр Валериан | Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет)
Яблоновский Александр Александрович | Яворские

Яблочков (Михаил Тихонович) - писатель. Родился в 1848 г.; окончил курс в Московском университете на юридическом факультете. Был директором народных училищ Тульской губернии; состоит председателем Ефремовской уездной земской управы. Составил "Семейные списки дворян Тульской губернии", помещенные в дворянском адрес-календаре Шапошникова на 1898 г., и "Историю дворянского сословия Тульской губернии". Во время службы директором заботился об устройстве училищных садов. В 1899 г. учредил в своем имении села Липягах Ефремовского уезда школу садоводства обучения ученых садовников. Умер в 1906 году.


Яблочков Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблочков Михаил Тихонович | Яблочковы
Яблочкина Серафима Васильевна | Явнутий
Яблочкина Елизавета Никитишна | Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет)
Яблонские | Яворские
Яблоновский Александр Валериан | Яворский Василий

Яблочков (Павел Николаевич) - русский электротехник (1847 - 1894), обучался в саратовской гимназии, а затем в Николаевском инженерном училище. По окончании последнего Яблочков поступил подпоручиком в киевскую саперную бригаду, но вскоре оставил военную службу и принял место начальника телеграфа на Московско-Курской железной дороге. Около этого времени Яблочков сильно заинтересовался электротехникой, завязал сношения с обществом любителей естествознания в Москве. В 1874 г. он взялся освещать электрическим светом путь Императорскому поезду и на деле ознакомился с неудобствами существовавших в то время регуляторов для вольтовой дуги. В 1875 г. Яблочков уехал в Париж, где были произведены главные работы Яблочкова и сделаны все его открытия. Первый вопрос, который остроумно и просто разрешил Яблочков, был вопрос об электрическом освещении. Не надеясь, по-видимому, на возможность построения правильно действующего механического регулятора вольтовой дуги, Яблочков решил обойтись без него. Вместо того чтобы помещать угли дуги друг над другом, он поместил их рядом и разделил слоем изолирующего вещества - каолина, испарявшегося по мере сгорания углей. Это приспособление, нашедшее себе обширное применение и по сейчас еще не совсем исчезнувшее, получило название "свечи Яблочкова". Очень много пришлось поработать Яблочкову над выбором подходящего изолирующего вещества и над методами получения подходящих углей. Однако уже в 1876 г. свечи Яблочкова появились в продаже и начали расходиться в громадном количестве. Они получили, главным образом, применение для уличного освещения. Каждая свеча стоила около 20 копеек и горела 1 1/2 часа; по истечении этого времени приходилось вставлять в фонарь новую свечу. Впоследствии были придуманы фонари с автоматической заменой свечей - Яблочков первый пытался менять окраску электрического света, прибавляя в испаряющуюся перегородку между углями различные металлические соли. Свеча Яблочкова не могла, конечно, долго удержаться ввиду ее значительных неудобств: недолговечности и понижения светящейся точки по мере горения. Но все же она явилась первой, позволившей применить в более широких размерах электрическое освещение на улицах, площадях, в театрах, магазинах и т. п. В том же 1876 году во французском физическом Обществе был прочитан доклад об изобретенном Яблочковым электромагните с плоской обмоткой, после которого он был избран членом этого общества. С свечей Яблочкова тесно связаны его работы над распределением электрической энергии. До Яблочкова был известен лишь один способ включения источников света в цепь. Но он почти никогда не применялся вследствие значительных связанных с ними неудобств, и обыкновенно каждый источник света питался от отдельной динамо-машины. При таком способе включения освещение, конечно, стоило непомерно дорого. Яблочков придумал схему включения, напоминающую современное параллельное включение ламп: один полюс динамо-машины присоединялся к земле, а от второго шел провод, к которому в разных местах присоединялись обкладки конденсаторов. Лампы помещались между вторыми обкладками и землей. Таким образом Яблочкову удавалось включать в одну цепь от 4 до 5 ламп. Конечно, для выполнения такой схемы нельзя было пользоваться постоянным током, и вот Яблочков попытался построить динамо переменного тока, пользуясь для этого коммутированием постоянного. Появившиеся скоро альтернаторы Грамма остановили работы Яблочкова, однако еще в 1881 г. он изобрел новый тип альтернатора с особенно устроенным якорем. Яблочков был первый, применивший для освещения трансформаторы, которые в вышеописанной схеме включались у него вместо конденсаторов. Из других изобретений Яблочкова замечателен еще элемент, в котором главную роль играл атмосферный воздух и который не получил еще надлежащей оценки до сих пор.


Яблочковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблочков Павел Николаевич | Явнутий
Яблочков Михаил Тихонович | Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет)
Яблочкина Серафима Васильевна | Яворские
Яблочкина Елизавета Никитишна | Яворский Василий
Яблонские | Яворский Иван Лаврович

Яблочковы - старинный русский дворянский род, ведущий начало от жившего во второй половине XVI века Моисея Яблочкова. Сын его Даниил "за службу и воинские доблести" был верстан в 1622 г. поместьем и денежным окладом. Сыновья, внуки и правнуки последнего были стольниками, воеводами и окольничими. Род Яблочковых записан в VI часть родословных книг губерний Калужской, Саратовской и Тульской. Герб внесен в XV часть Общего Гербовника. В. Р-в.


Явнутий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблочковы | Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет)
Яблочков Павел Николаевич | Яворские
Яблочков Михаил Тихонович | Яворский Василий
Яблочкина Серафима Васильевна | Яворский Иван Лаврович
Яблочкина Елизавета Никитишна | Ягайло (Ягелло, в крещении Владислав)

Явнутий - младший сын великого князя Гедимина, см. Евнутий (XI, 421).


Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Явнутий | Яворские
Яблочковы | Яворский Василий
Яблочков Павел Николаевич | Яворский Иван Лаврович
Яблочков Михаил Тихонович | Ягайло (Ягелло, в крещении Владислав)
Яблочкина Серафима Васильевна | Ягельский Касьян Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яворская (по сцене; Лидия Борисовна княгиня Барятинская, рожденная фон-Гюббенет) - известная артистка, родилась в Киеве, в 1872 г.; воспитывалась в киевской гимназии. С детства принимала участие в любительских спектаклях. В 1889 г. поступила на драматические курсы в Санкт-Петербург (класс В.Н. Давыдова ). В 1893 г. была приглашена в московский театр Корша , где оставалась два сезона. Особенное внимание обратила на себя исполнением ролей Маргариты Готье ("Дама с камелиями"), Алисы ("Борьба за счастье" Софьи Ковалевской ), Ольги Ранцевей ("Чад жизни" Маркевича ) и особенно "M-me Sans Gene". В 1895 г. была приглашена в санкт-петербургский театр литературно-художественного общества, где особенный успех имела в ролях "Принцессы Грезы" и "Заза". В 1894 г. вышла замуж за писателя князя В.В. Барятинского . В 1900 г., разойдясь во взглядах с дирекцией на репертуар (по поводу пьесы "Контрабандисты"), вышла из состава труппы и в следующем году основала в Санкт-Петербурге свой собственный театр, под названием "Новый театр". Из сыгранных Яворской ролей, кроме уже названных, выдаются еще: "Орленок" Ростана, "Клеопатра" ("Антоний и Клеопатра"), Ариель ("Буря" Шекспира), Раутенделейн ("Потонувший колокол" Гауптмана), "Нора" Ибсена, "Антигона" Софокла, Ирэн ("Когда мы мертвые пробуждаемся", Ибсена), "Сафо" А. Доде, Бетси ("Плоды просвещения", Толстого ), Нина ("Чайка"), Маша ("Три сестры", Чехова ), Лидия ("Бешеные деньги", Островского ), Ольга Кручинина ("Перекаты"). Яворская помещала статьи, по вопросам как общим, так и специальным (театр, живопись), в "Киевлянине", "Сыне Отечества", "Северном Курьере", "Новостях", "Всемирном Вестнике".

См. также статьи:
Барятинская Лидия Борисовна ;
Барятинский Владимир Владимирович ;
Горев Федор Петрович ;
Мазуркевич Владимир Александрович .


Яворские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) | Яворский Василий
Явнутий | Яворский Иван Лаврович
Яблочковы | Ягайло (Ягелло, в крещении Владислав)
Яблочков Павел Николаевич | Ягельский Касьян Осипович
Яблочков Михаил Тихонович | Ягич Игнатий Викентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яворские - русский дворянский род, происходящий от Федора Ивановича Яворского, которого по указу Петра I в 1702 г. "велено было написать по Московскому списку и дать ему в поместный оклад 500 четей и денег 20 рублей". Из этого рода происходит знаменитый митрополит рязанский и муромский Стефан Яворский. Герб этого рода внесен во II часть Общего Гербовника. Есть еще несколько дворянских родов этого имени. В. Р-в.

См. также статьи:
Стефан Яворский (в миру Симеон) .


Яворский Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яворские | Яворский Иван Лаврович
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) | Ягайло (Ягелло, в крещении Владислав)
Явнутий | Ягельский Касьян Осипович
Яблочковы | Ягич Игнатий Викентьевич
Яблочков Павел Николаевич | Ягн Николай Александрович

Яворский (Василий) - духовный писатель, сын священника Тульской губернии, воспитанник Московской духовной академии; состоит преподавателем физики и математики в тульской духовной семинарии. В 1904 г. защитил магистерскую диссертацию "Символические действия пророка Осии" (Свято-Троицкая Сергиева лавра, 1903). Кроме диссертации, Яворский напечатал: "Кафедра физико-математических наук в духовных семинариях" ("Богословский Вестник", 1902 июль - август); "Ветхозаветный мудрец пред жизненной проблемой" ("Христианское Чтение", 1902, октябрь); "Отношение в Ветхом Завете институтов - пророческого и священнического" ("Вера и Разум", 1903, № 22 - 23); "Старокатолики и православная Россия" ("Вера и Церковь", 1903, № 9); "Древние и современные Нероны и Диоклетианы" ("Душеполезное Чтение", 1903, № 3); в "Тульских Епархиальных Ведомостях" - "Новый вопрос и старая наука - к предполагаемой реформе календаря", "Реформы календаря при Петре Великом и взгляд его на раскольников XVIII века - по поводу юбилейных торжеств в Петербурге" и другие; речь пред защитой диссертации: "Психологическая и историческая естественность и целесообразность символических действий пророка Осии".


Ягайло (Ягелло, в крещении Владислав)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яворский Иван Лаврович | Ягельский Касьян Осипович
Яворский Василий | Ягич Игнатий Викентьевич
Яворские | Ягн Николай Александрович
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) | Ягнетевы
Явнутий | Ягодинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Ягайло или Ягелло - великий князь литовский и польский король. Сын православной княгини Юлиянии, он исповедовал уже в юности, по утверждению некоторых исследователей, православие; другие историки доказывают, что он оставался язычником до самого момента принятия католической веры. Сделавшись великим князем после смерти своего отца, великого князя Ольгерда (1377), он вступил в борьбу со своим дядей Кейстутом , коварно заманил его на свидание и заключил в кревский замок, где Кейстут, по показаниям одних источников, в припадке отчаяния сам на себя наложил руки, а согласно другим источникам, был задушен по приказанию Ягайло. Говорили, что Ягайло приказал утопить и жену Кейстута, Бируту. Двоюродный брат Ягайло Витовт , заключенный вместе со своим отцом Кейстутом в кревский замок, успел спастись бегством к великому магистру тевтонского ордена, начал в союзе с немецкими рыцарями борьбу против Ягайло и поставил его в такое положение, что он должен был отказаться, по договору на реке Дубиссе, от Жмуди и обязался принять в течение четырех лет католическую веру (1384). Опасность, угрожавшая Ягайло со стороны ордена, заставила его искать союза с Польшей. Услышав о красоте польской королевы Ядвиги (см.), он решил просить ее руки, соглашаясь обратить свой народ в католичество. 12 февраля 1386 г. он прибыл в Краков, 15 февраля был крещен под именем Владислава и 18 февраля обвенчан с Ядвигой. Вопрос о том, был ли он польским королем, подвергнут теперь сомнению: профессор Пекосинский старается доказать, что Ягайло был только супругом польской королевы. Поселившись в Польше, он стал управлять Литвой посредством наместников, считая ее частью своего нового государства. Такое отношение Литвы к Польше вытекало и из условий договора, который Ягайло заключил с поляками, что вызвало большое неудовольствие в Литве. Во главе оппозиции стал Витовт, начал борьбу с Ягайло и добился того, что был признан великим князем литовским, но под верховной властью Ягайло, так что уния Литвы с Польшей была сохранена. Ягайло процарствовал до 1434 г. Время его богато событиями громадной важности, но каково было влияние на события самого Ягайло - историки относительно этого во мнениях расходятся. Одни считают его человеком небольшого ума и слабого характера, который не мог играть выдающейся роли в современной ему жизни; другие, напротив того, приписывают ему большие способности и сильное влияние на ход исторических событий. См. K. Szajnocha "Jadwiga i Jagiello"; J. Caro "Geschichte Polens" (2-я часть, Гота, 1863); М. Смирнов "Ягелло-Яков-Владислав и первое соединение Литвы с Польшей" (Одесса, 1868, "Записки Новороссийского университета"); St. Smolka "Kiejstut i Jagiello" (Краков, 1888); F. Koneczny. "Jagiello i Witold" ("Przewodnik naukowy", 1892); A. Lewicki "Powstanie Swidrygielly" ("Rozpr. Ак. Ит.", XXIX) и вообще сочинения по истории Польши и Литвы в конце XIV и начале XV века. В. Новодворский.

См. также статьи:
Александр Ягеллон ;
Андрей (из Яшовиц) ;
Андрей (имя удельных князей) ;
Василий I Дмитриевич ;
Витовт ;
Владимир Ольгердович ;
Владислав-Ягайло (Ягелло) ;
Георгий Святославич ;
Гольшанские ;
Горайские ;
Димитрий Иванович (Донской) ;
Кейстут ;
Кикины ;
Острожские (князья) ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Хронология по русской истории ;
Свидригайло Ольгердович (Свидригелло) ;
Свирские ;
Сигизмунд Кейстутович ;
Сигизмунд Корибут ;
Скиргайлло Иван (Skirgiello) .


Ягельский Касьян Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ягайло (Ягелло, в крещении Владислав) | Ягич Игнатий Викентьевич
Яворский Иван Лаврович | Ягн Николай Александрович
Яворский Василий | Ягнетевы
Яворские | Ягодинские
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) | Ягужинские

Ягельский (Касьян Осипович, 1736 - 1774) - врач; образование получил в киевской духовной академии, а медицинское - в санкт-петербургском генеральном госпитале, где и получил звание лекаря. В 1761 г. был командирован за границу, в 1765 г. в Лейдене получил степень доктора медицины за диссертацию "De passione hysterica". По возвращении (в 1766 г.) получил право практики в России и назначен младшим доктором санкт-петербургского адмиралтейского госпиталя, где читал по-русски и по-латыни физиологию, патологию, материю-медику и практику; те же предметы в 1768 г. преподавал в московском генеральном госпитале. Во время московской чумы в 1770 г. Ягельский первый (по Чистовичу ) распознал ее. Кроме диссертации, напечатал: "Наставление о предохранительных средствах от моровой язвы" (М., 1771). Ср. Чистович "История первых медицинских школ в России" (СПб., 1883), А. Никитин "Краткий обзор состояния медицины в России в царствование Екатерины II" (СПб., 1855).


Ягич Игнатий Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ягельский Касьян Осипович | Ягн Николай Александрович
Ягайло (Ягелло, в крещении Владислав) | Ягнетевы
Яворский Иван Лаврович | Ягодинские
Яворский Василий | Ягужинские
Яворские | Ягужинский Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Ягич (Игнатий Викентьевич, Vatroslav Jagic) - выдающийся представитель современной славянской филологии. Родился в 1838 г. в хорватском Вараджине, учился в Венском университете, преподавал в загребской гимназии, состоял профессором в Одессе (1871 - 1874), Берлине (1874 - 1880), Петербурге (1880 - 1885), теперь профессор в Вене. Первая статья Ягича: "Pabirci po cviecu nasega narodoga pjesnictva" - о сербской народной поэзии, напечатана в приложении к годовому отчету загребской гимназии в 1861 г., а через год там же появилась первая лингвистическая работа: "Deklinacija imena samostavnoga usporedjena, kako se razvi u staroslovenskom-srbskom-hrvatskom jeziku". К 1864 г. относится большая и содержательная статья Ягича, сразу определившая дальнейшие его интересы: это - очерк "Jihoslovane", помещенный в энциклопедии Ригра ("Naucny Slovnik", Прага). Человек живой и общительный, Ягич не мог посвятить себя какой-нибудь одной области славянских изучений; интересы его всегда отличались широтой, даже разбросанностью. В этом отношении Ягич выделяется из среды остальных славистов и отличается от своего непосредственного предшественника по венской кафедре, лингвиста Миклошича. В разнообразии его ученых трудов заключается главная заслуга. Основанный им в Берлине в 1876 г. "Archiv fur slavische Philologie", первый специальный славянский журнал, знакомит европейских ученых с состоянием славянской филологической науки и объединяет не только славянских ученых между собой, но и некоторых западных ученых, этим как бы сближая славянский мир с германо-романским западом. "Славянство" рассматривается здесь как "нечто единое и цельное". 28-летнее существование журнала в результате дало массу ценных статей, "реабилитирующих" славянство перед Западом, который до того времени не желал признавать славянской филологии, отводя место в науке лишь германской и романской филологиям. Такое же значение "откровения" имела речь Ягича при вступлении на венскую кафедру в 1886 г. (А.Н. Веселовский "Вступительная лекция профессора Ягича", "Вестник Европы", 1886, XI). Не меньшее значение имеет организованный им при его кафедре славянский семинарий. Среди трудов Ягича на первом месте стоят издания древних памятников церковно-славянского языка. Вместе с Ф. Рачким он издал "Ассеманово Евангелие" ("Assemanov ili Vatikanski Evangelistar", Загреб, 1865), затем Зографское ("Quattuor Evangeliorum, codex glagoliticus olim Zographensis nunc Petropolitanus", Б., 1879) и Мариинское ("Памятник глаголической письменности. Мариинское Четвероевангелие", СПб., 1883, издание Академии Наук). Помимо точного воспроизведения текстов с вариантами, эти издания ценны предисловиями Ягича, где не только даны характеристики отдельных рукописей и определено их взаимное отношение, но сделаны и общие наблюдения над глаголическими памятниками. Мнение Ягича легко легло в основу дальнейших исследований в этой области. К тому же отделу относятся "Служебные минеи за сентябрь, октябрь и ноябрь, в церковно-славянском переводе, по русским рукописям 1096 - 1097 годов" (СПб., 1886, издание Академии Наук), с 6 снимками, и участие Ягича в издании Мирославова Евангелия XII века (Белград, 1897). Важнейшие из более мелких изданий Ягича: "Opisi i izvodi iz nekoliko juznoslov. rukopisa" ("Starine", V, VI, IX, X и отдельно, Загреб, 1878), "Prilozi k historii knizevnosti naroda hrvatskoga i srbskoda" (Загреб, 1868), "Zivot Aleksandra Velikoga" ("Starine", V), "Missale glagoliticum Hervojae ducis spalatensis" (B., 1891), "Kako se pisalo bugarski prije dviesti godina" ("Starine", IX), "Slavische Beitrage zu d. bibischen Apokryphen" ("Denksriften" венской академии, 1893), "Katharinen-Legende im altkroat. Fassung" ("Archiv f. sl. Ph.", IX), "Житие сербского деспота Стефана Лазаревича" ("Глас", XLII), "Винодольский закон" (издание общества любителей древней письменности, LIX), "Статут острова Крка" (там же, XLIV), "Статут Поличский" ("Monumenta hist.-jurid.", издание юго-слав. академии, Загреб, IV), "Физиолог" ("Starine", IX), "Изречения Менандра" ("Sitzimgsberichte" Венской Академии Наук, том CXXVI). Многие тексты изданы в приложении к отзывам Ягича о чужих работах и в двух хрестоматиях: "Primjeri starohrvatskoga jezika" (Загреб, 1864 - 66) и "Образцы церковнославянского языка по древним кириллическим и глаголическим памятникам" (с словарем, СПб., 1871). Как лингвист, Ягич интересен своими содержательными предисловиями к перечисленным выше памятникам, "Исследованием о языке Добромирова Евангелия" ("Sitzungsberichte" Венской Академии Наук, том CXL), ранним трудом "Grammatika jezika hervatskoga" (Загреб, 1864, часть I, фонетика), многочисленными рецензиями и статьями по истории сербского, болгарского и русского языков, печатавшимися в его "Архиве". В связи с историей языка и изданием памятников находятся работы Ягича по палеографии. В статьи о Синайском требнике ("Archiv f. sl. Ph.", 1883) он отвергает теорию о происхождении глаголицы из албанского письма и отстаивает греческий минускул, как ее прототип; ту же мысль он развивает в "Четырех палеографических статьях" ("Сборник II отделения", XXXIII). Вопроса о глаголице Ягич касался несколько раз, особенно в капитальной работе: "Zur Entstehungsgeschichte der Kirchenslav. Sprache" (Вена, 1900). По истории славянской литературы у Ягича гораздо меньше трудов. Главные из них: "Historija knizevnosti naroda hrvatskoga i srpskoga" (Загреб, 1867, русский перевод в Казани, 1871), "Вопрос о Кирилле и Мефодии в славянской филологии" ("Сборник II отделения", XXXVIII), "Вновь найденное свидетельство о деятельности Константина Философа" (там же, LIV), "Размер древнейших стихотворений поэтов славянских в Далмации" ("Известия II отделения Академии Наук", том I, книга 1), "Критические заметки к славянскому переводу двух апокрифических сказаний" (там же, том III, книга 2). К истории славянской филологии относится большая работа Ягича, задуманная им еще в 1887 г. - собрание всего, что высказывалось, начиная с X века, о церковнославянском языке, как органе духовной жизни славян: "Рассуждения южнославянской и русской старины о церковно-славянском языке" ("Исследования по русскому языку", СПб., 1895). Ему принадлежит еще "Bibliographische Uebersicht der Erscheinungen auf dem Gebiete der slav. Philologie und Alterthums-kunde seit dem Jahre 1870" ("Archiv f. sl. Ph.", I). Ягич - ученый широкой инициативы. Еще в 1876 г. он нашел необходимым прочно поставить славянскую библиографию; в 1880 г. докладывал нашей академии (членом которой он состоит с 1880 г.) о задуманном им издании сравнительного словаря всех славянских языков; в 1882 г. предпринял полное издание всех выдающихся памятников русской письменности XI - XII веков; в 1893 г. у него возникла мысль об издании славянской энциклопедии. Все эти вопросы поставлены главными задачами предстоящего съезда славистов; на предварительном съезде Ягич, как председатель, говорил о них с полным знанием дела. Как ученый исключительно кабинетный, Ягич лично не собирал произведений народного творчества, не изучал диалектологию на месте и очень несчастлив в своих политических теориях. Австрийские славяне не раз имели случай упрекать авторитетного слависта в угодливости венскому правительству, а "созданный" им "боснийский язык", как самостоятельный, сделался нарицательным словом довольно печальной памяти. А.И. Яцимирский.

См. также статьи:
Амфилохий ;
Афанасьев Александр Николаевич ;
Боян (Баян) ;
Венелин Юрий Иванович ;
Вольтер Эдуард Эдуардович ;
Кирилл и Мефодий (Константин и Мефодий) ;
Ляпунов Борис Михайлович ;
Пленк ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык ;
Соловей-разбойник ;
Срезневский Измаил Иванович ;
Тихонравов Николай Саввич ;
Фортунатов Филипп Федорович ;
Франко Иван Яковлевич .


Ягнетевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ягн Николай Александрович | Ягодинские
Ягич Игнатий Викентьевич | Ягужинские
Ягельский Касьян Осипович | Ягужинский Павел Иванович
Ягайло (Ягелло, в крещении Владислав) | Ядринцев Николай Михайлович
Яворский Иван Лаврович | Яжборовские-Юрьевы

Ягнетевы - старинный русский дворянский род, восходящий к концу XVI века и записанный в VI часть родословной книги Костромской губернии. Родоначальник его - Прокофий Сулешович Ягнетев. Герб этого рода внесен в XII часть Общего Гербовника. В. Р-в.


Ягодинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ягнетевы | Ягужинские
Ягн Николай Александрович | Ягужинский Павел Иванович
Ягич Игнатий Викентьевич | Ядринцев Николай Михайлович
Ягельский Касьян Осипович | Яжборовские-Юрьевы
Ягайло (Ягелло, в крещении Владислав) | Язвинский Александр Андреевич

Ягодинские - старинный русский дворянский род, ведущий свое происхождение от комиссара Филиппа Алексеева Ягодинского и записанный по Пензенской губернии.


Ягужинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ягодинские | Ягужинский Павел Иванович
Ягнетевы | Ядринцев Николай Михайлович
Ягн Николай Александрович | Яжборовские-Юрьевы
Ягич Игнатий Викентьевич | Язвинский Александр Андреевич
Ягельский Касьян Осипович | Язвицкий Николай Николаевич

Ягужинские - угасший русский графский род, ведущий начало от литвина, бывшего органиста лютеранской церкви в Москве, и с 1713 г. майора, Ивана Ягужинского. Второму сыну последнего, Павлу Ивановичу Ягужинскому (см. ниже) и пожаловано было в 1731 г. графское достоинство. Сын его Сергей (1731 - 1806), бывший генерал-поручик, умер бездетным. В. Р-в.


Ягужинский Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ягужинские | Ядринцев Николай Михайлович
Ягодинские | Яжборовские-Юрьевы
Ягнетевы | Язвинский Александр Андреевич
Ягн Николай Александрович | Язвицкий Николай Николаевич
Ягич Игнатий Викентьевич | Языков Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Ягужинский (Павел Иванович, граф, 1683 - 1736) - один из сотрудников Петра Великого , незнатного происхождения; неоднократно исполнял различные дипломатические поручения. В начале 1722 г., при учреждении должности генерал-прокурора при Сенате, Ягужинский был назначен на этот пост, который сохранил и при Екатерине I , несмотря на очень враждебное отношение к нему Меншикова . В 1726 г., по поводу кандидатуры Морица Саксонского на курляндский престол, Ягужинский был отправлен в Польшу, на гродненский сейм, с поручением не допускать осуществления названной кандидатуры, а также проектированного полного присоединения Курляндии к Польше. По воцарении Петра II , Меншиков решил удалить Ягужинского, и ему велено было отправиться в украинскую армию. После падения Меншикова Ягужинский был немедленно возвращен и пожалован в генералы от кавалерии и в капитан-лейтенанты от кавалергардии; при императрице Анне ему было поручено временное исполнение восстановленной должности генерал-прокурора; в 1731 г. он поссорился с Остерманом , вследствие чего был удален от двора и назначен посланником в Берлин (1732 - 1735); по возвращении в отечество пожалован в кабинет-министры. В 1725 г. возведен в графское Российской империи достоинство. См. "Русский Архив" (1865, № 3).

См. также статьи:
Анна Иоанновна ;
Веселовские (русские дипломаты) ;
Волынский Артемий Петрович ;
Екатерина I Алексеевна ;
Маслов Анисим Александрович ;
Петр I Алексеевич Великий ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) ;
Россия, разд. Светская музыка (XVIII век) ;
Сумароковы ;
Ягужинские .


Ядринцев Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ягужинский Павел Иванович | Яжборовские-Юрьевы
Ягужинские | Язвинский Александр Андреевич
Ягодинские | Язвицкий Николай Николаевич
Ягнетевы | Языков Александр Иванович
Ягн Николай Александрович | Языков Димитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Ядринцев (Николай Михайлович) - известный сибирский публицист, общественный деятель и путешественник-археолог. Родился в Омске, в 1842 г.; не окончив курса в томской гимназии, поступил вольнослушателем в Санкт-Петербургский университет и, сблизившись с Г.Н. Потаниным (см.) и другими земляками, уже тогда принял решение служить по мере сил и возможности развитию Сибири. Литературную деятельность начал в 1862 г. в "Искре". В 1863 г. вернулся в Омск и до весны 1865 г. работал по устройству первых публичных лекций, явившись горячим пропагандистом Сибирского университета. В мае 1865 г. Ядринцев вместе с Потаниным, С.С. Шашковым (XXXIX, 236) и другими был арестован по делу о "сибирском сепаратизме", названному сибирской администрацией "делом об отделении Сибири от России и образовании республики, подобно Соединенным Штатам". Ядринцеву пришлось просидеть 3 года в омском остроге и отправиться на жительство в город Шенкурск. Там он занялся разработкой вопроса о сибирской тюрьме и ссылке, результатом которой была очень горячо написанная книга "Русская община в тюрьме и ссылке" (СПб., 1872), составленная из ряда статей в "Деле", "Неделе" и "Отечественных Записках" за 1868 - 1871 годы. Основные ее положения: арестант требует полной гуманности; одиночное заключение - вредный анахронизм; широкому общению с товарищами и общинному началу суждена видная роль в будущем. В 1873 г. Ядринцев усиленно сотрудничает в "Камско-Волжской Газете" (XIV, 222), заявив себя правоверным областником, горячим противником централистов всякого рода. В декабре 1873 г. был восстановлен в правах и, приехав в Санкт-Петербург, поступил домашним секретарем к графу В.А. Соллогубу , председателю комиссии по устройству тюрем (XXXIV, 360). Летом 1874 г. Ядринцев женился на А.Ф. Барковой, бывшей до смерти (1888) верным другом и помощником. Усиленно и с увлечением сотрудничая по самым разнообразным сибирским вопросам в "Голосе", "Неделе", "Деле", "Сибири" и других изданиях, Ядринцев в 1876 г. был приглашен на службу в управление западносибирского генерал-губернатора Казнакова и очень энергично работал по крестьянскому, инородческому и другим местным вопросам. В 1876 г. Ядринцев совершил экспедицию на Алтай для изучения колонизационного движения и этнографических и экономических исследований и констатировал высыхание озера Чаны. После экспедиции (1880) к инородцам Томской губернии Ядринцев оставил навсегда государственную службу. В 1882 г., к 300-летию присоединения Сибири, Ядринцев выпустил капитальный труд "Сибирь, как колония", самое заглавие которого показывает взгляд автора на роль своей родины. Здесь нашли место прошлое и настоящее Сибири и все ее насущные вопросы и нужды, разрешение и удовлетворение которых было поставлено в связь с безусловной необходимостью заменить, наконец, исконную административную опеку широкой общественной самодеятельностью. 1 апреля того же года в Санкт-Петербурге вышел 1-й номер основанной Ядринцевым газеты "Восточное Обозрение" (см.), вполне компетентного и сибирского органа. С 1886 г. Ядринцев энергично работал в только что открытом обществе содействия учащимся в Санкт-Петербурге сибиряками, являясь истинным другом молодежи. В 1889 г. Ядринцев поехал к верховьям реки Орхона и окончательно установил место столицы древней монгольской империи - Каракорума (см.). В 1891 г. Ядринцев выпустил книгу: "Сибирские инородцы, их быт и современное положение", указав, как важна немедленная перемена политики в этом остром сибирском вопросе. Поселясь в Санкт-Петербурге и не принимая деятельного участия в "Восточном Обозрении", Ядринцев в 1893 - 1894 годах много работал в "Русской Жизни" и "Русских Ведомостях", обращая особенное внимание на переселенческий вопрос, который решал путем полной свободы переселений и широкой помощи переселяющимся (XXIII, 271, 279, 280); очень энергично работал в обществе для вспомоществования нуждающимся переселенцам. В 1894 г. Ядринцев принял место заведующего статистическим бюро при управлении Алтайским горным округом, но приехав в Барнаул, скоро умер. Сибирская интеллигенция справедливо называет Ядринцева лучшим из своих сынов, всю свою жизнь самоотверженно отдавшим на службу обожаемой родине. См. М. Лемке "Н.М. Ядринцев" (СПб., 1904; издание ред. "Восточного Обозрения"; Ядринцев "К моей автобиографии" ("Русская Мысль", 1904, VI); "Сибирский Сборник" (1895, III, IV и 1896, II). М. Лемке.

См. также статьи:
Вагин Всеволод Иванович ;
Лаврский Константин Викторович ;
Россия, разд. Историческая география .


Яжборовские-Юрьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ядринцев Николай Михайлович | Язвинский Александр Андреевич
Ягужинский Павел Иванович | Язвицкий Николай Николаевич
Ягужинские | Языков Александр Иванович
Ягодинские | Языков Димитрий Иванович
Ягнетевы | Языков Дмитрий Дмитриевич

Яжборовские-Юрьевы - старинный дворянский род польского происхождения и записанный в VI часть родословной книги Черниговской губернии. Родоначальник его, Сергей Яковлевич Яжборовский, в 1699 г. прибыл из Польши в Запорожское войско и получил от Мазепы универсал на поместье в Нежинском полку. Внук его Юрий Юрьевич стал именоваться также и Юрьевым, отчего потомки его и прозываются Яжборовские-Юрьевы. Герб этого рода внесен в VI часть Общего Гербовника. В. Р-в.


Язвинский Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яжборовские-Юрьевы | Язвицкий Николай Николаевич
Ядринцев Николай Михайлович | Языков Александр Иванович
Ягужинский Павел Иванович | Языков Димитрий Иванович
Ягужинские | Языков Дмитрий Дмитриевич
Ягодинские | Языков Дмитрий Иванович

Язвинский (Александр Андреевич) - педагог, изобретатель мнемонической методы изучения истории. Напечатал: "Всеобщая история: руководство к хронографической карте для изучения истории главных европейских государств" (1837); "Синхронистические таблицы всеобщей истории, служащие к хронографическому атласу, содержащему в себе до 500 портретов государей" (1846); "Русская история, хронографическое обозрение и портреты" (1845); "Методы преподавания хронологической истории" (1837); "Хронологическое обозрение всеобщей истории" (1841).


Язвицкий Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Язвинский Александр Андреевич | Языков Александр Иванович
Яжборовские-Юрьевы | Языков Димитрий Иванович
Ядринцев Николай Михайлович | Языков Дмитрий Дмитриевич
Ягужинский Павел Иванович | Языков Дмитрий Иванович
Ягужинские | Языков Михаил Александрович

Язвицкий (Николай Николаевич) - писатель начала XIX столетия. Напечатал: "Всеобщая философия грамматики" (СПб., 1810); "Механизм, или стопосложение российского стихотворства" (ib., 1810); "Введение в науку стихотворства, или Рассуждение о начале поэзии вообще, и краткое повествование восточного, европейского, греческого, римского, древнего и среднего российского стихотворства" (ib., 1811); "Рассуждение о словесности вообще" (ib., 1810); "Историческое похвальное слово Суворову, или Лавры генералиссимуса князя Италийского и графа Рымникского" (ib., 1810); "Оды похвальные" (ib., 1811).


Языков Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Язвицкий Николай Николаевич | Языков Димитрий Иванович
Язвинский Александр Андреевич | Языков Дмитрий Дмитриевич
Яжборовские-Юрьевы | Языков Дмитрий Иванович
Ядринцев Николай Михайлович | Языков Михаил Александрович
Ягужинский Павел Иванович | Языков Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Языков (Александр Иванович, умер в 1886 г.) - юрист; воспитывался в Императорском училище правоведения, где позднее состоял преподавателем уголовного судопроизводства; затем состоял с 1868 г. присяжным поверенным Санкт-Петербургского округа, отличаясь особенно по уголовным делам, блестящим задушевным красноречием. Несколько раз был избираем в члены совета присяжных поверенных. Языков помещал стихотворения в "Вестнике Европы". Отдельно издал: "Положение правосудия во Франции, в особенности о результатах применения закона и о ссылке в Каенну" (публичные лекции Ф. Гольцендорфа, перев., СПб., 1865), Ср. "Журнал Гражданского и Уголовного Права" (1886, книга 10) и "Вестник Европы" (1886, книга 11).

См. также статьи:
Гаршин Всеволод Михайлович ;
Голицын Сергей Павлович ;
Попов Андрей Андреевич .


Языков Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Языков Димитрий Иванович | Языков Дмитрий Иванович
Языков Александр Иванович | Языков Михаил Александрович
Язвицкий Николай Николаевич | Языков Николай Михайлович
Язвинский Александр Андреевич | Языковы
Яжборовские-Юрьевы | Якимов Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Языков (Дмитрий Дмитриевич) - историк литературы и библиограф, родился в Москве в 1850 г., сын протоиерея Д.И. Языкова ; воспитывался в Московском университете по историко-филологическому факультету; по окончании курса (1874) был преподавателем русского языка в московской VI гимназии, а по выдержании испытания на степень магистра русской словесности (1879) - старшим учителем в московских Александровском и Екатерининском институтах; состоит библиотекарем Московского университета и секретарем общества любителей российской словесности; поместил ряд историко-литературных и библиографических статей в журналах, преимущественно в "Историческом Вестнике" и "Московских Ведомостях". Ему принадлежит весьма ценный "Обзор жизни и трудов русских писателей" (8 выпусков, СПб., 1885 - 1900; 1-й выпуск вышел в 1904 г. 2-м изданием). Издал отдельно "Вольтер в русской литературе" (СПб., 1879 и М., 1902) и "Жизнь русских деятелей" (М., 1894 - 1901, 6 книжек).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Аристов Николай Яковлевич ;
Белов Иван Дмитриевич ;
Вяземский Петр Андреевич ;
Галахов Алексей Дмитриевич ;
Гиляров Федор Александрович ;
Голохвастовы (писатели) ;
Думитрашко Константин Данилович ;
Жадовский Павел Валерианович ;
Золотов Василий Андреевич ;
Карнович Евгений Петрович ;
Константин Константинович (великий князь) ;
Коссович Каэтан Андреевич ;
Краевский Андрей Александрович ;
Кубарев Алексей Михайлович ;
Кулжинский Иван Григорьевич ;
Лажечников Иван Иванович ;
Майков Аполлон Николаевич ;
Макаров Николай Петрович ;
Максимов Николай Яковлевич ;
Мансфельд Елизавета Юлиевна ;
Марков Василий Васильевич ;
Маслов Николай Дмитриевич ;
Минаев Дмитрий Дмитриевич ;
Подолинский Андрей Иванович ;
Полторацкий Сергей Дмитриевич ;
Раевский Петр Иванович ;
Рикорд Людмила Ивановна ;
Садовников Дмитрий Николаевич ;
Сахаров Василий Сергеевич ;
Толстой Алексей Константинович ;
Тургенев Иван Сергеевич ;
Устрялов Федор Николаевич ;
Федоров Иннокентий Васильевич (Омулевский) ;
Фелькель Юлий Карлович ;
Халколиванов Иоанн Егорович ;
Ходнев Алексей Иванович ;
Хрисанф (в миру Владимир Николаевич Ретивец) ;
Шашков Серафим Серафимович ;
Щепкин Николай Михайлович .


Языков Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Языков Александр Иванович | Языков Дмитрий Дмитриевич
Язвицкий Николай Николаевич | Языков Дмитрий Иванович
Язвинский Александр Андреевич | Языков Михаил Александрович
Яжборовские-Юрьевы | Языков Николай Михайлович
Ядринцев Николай Михайлович | Языковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Языков (Димитрий Иванович, 1773 - 1845) - писатель и переводчик; обучался в московском пансионе Бартолия, потом служил в лейб-гвардии Семеновском полку. В 1802 г. Языков определился в департамент народного просвещения, где прослужил до 1833 г. и был директором департамента. Был непременным секретарем российской академии, позже ординарным академиком. Языков известен многочисленными переводами: "О преступлениях" Беккария (СПб., 1803); "Нестор" Шлецера (СПб., 1808 - 1819); "О существе законов" Монтескье (СПб., 1800 - 1814); "Влюбленный Шекспир" (комедия, СПб., 1806); "Философско-юридическое исследование о государственной измене и преступлении против величества" Фейербаха (СПб., 1812); "Лерберговы исследования, служащие к объяснению древней русской истории" (СПб., 1819); "Кельбургерово краткое известие о русской торговле в 1674 г." (СПб., 1820); "Спутник в Царство Польское и в республику Краковскую" (1822); "Собрание путешествий к татарам и другим восточным народам, в XIII, XIV и XV столетии Плано Карпини и Асцелина" (1822 - 1825); "Книга большому чертежу, или Древняя карта Российского государства, пополненная в разряде и списанная в книгу 1627 года" (СПб., 1838); начал составлять "Церковный Словарь", неоконченный по причине смерти; писал много в "Энциклопедическом Лексиконе" Плюшара и "Военном энциклопедическом Лексиконе"; издал "Записки Василия Александровича Нащокина" (1842), "Записки дюка Лирейского и Бервикского" (1845). Языков первый старался вытеснить из русского языка буквы "ъ", "ять" и "ь", печатая некоторые книги без этих букв. Ср. А.П. Милюков "Воспоминания о Д.И. Языкове" ("Исторический Вестник", 1884, № 4).

См. также статьи:
Бороздин Константин Матвеевич ;
Брянский Яков Григорьевич ;
Гиляров-Платонов Никита Петрович ;
Лерберг Христиан (Lehrberg) ;
Максимович Михаил Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Уголовное право ;
Сопиков Василий Степанович ;
Старосельский Дмитрий Семенович ;
Языковы .


Языков Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Языков Дмитрий Дмитриевич | Языков Михаил Александрович
Языков Димитрий Иванович | Языков Николай Михайлович
Языков Александр Иванович | Языковы
Язвицкий Николай Николаевич | Якимов Василий Алексеевич
Язвинский Александр Андреевич | Якимов Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Языков (Дмитрий Иванович, родился в 1824 г.) - духовный писатель, магистр Московской духовной академии (1848), протоиерей законоучитель в 3-й московской мужской гимназии. Его труды: магистерская диссертация - "О составе церковных канонов" (1848), "История храма Святого Илии на Воронцовском поле" (М., 1878 и 1879 годы, два издания), "Святой пророк Илия" (М., 1893) и статьи в духовных журналах. См. о нем в "Историческом очерке пятидесятилетия московской 3-й гимназии", Виноградова , (М., 1889).

См. также статьи:
Иосиф (в миру Иван Гаврилович Бажанов) ;
Языков Дмитрий Дмитриевич .


Языков Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Языков Дмитрий Иванович | Языков Николай Михайлович
Языков Дмитрий Дмитриевич | Языковы
Языков Димитрий Иванович | Якимов Василий Алексеевич
Языков Александр Иванович | Якимов Иван Степанович
Язвицкий Николай Николаевич | Якимович Яков Никифорович

Языков (Михаил Александрович, умер в 1885 г.) - директор императорского стеклянного завода и основатель библиотеки в Новгороде. Веселый, остроумный собеседник, Языков был близок к кружку сотрудников "Отечественных Записок" и "Современника"; его очень любил Белинский . Языков вместе с Д. Толстым и Г. Есиповым издал "Сочинения князя Антиоха Дмитриевича Кантемира" (СПб., 1836). Ср. "Неделя" (1885, № 5); А. Пыпин "Жизнь и переписка В.Г. Белинского" (СПб., 1876, том 11, стр. 9, 21, 195 и 338); "Исторический Вестник" (1889, книга 5, стр. 295 - 296).


Языков Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Языков Михаил Александрович | Языковы
Языков Дмитрий Иванович | Якимов Василий Алексеевич
Языков Дмитрий Дмитриевич | Якимов Иван Степанович
Языков Димитрий Иванович | Якимович Яков Никифорович
Языков Александр Иванович | Якимовичи-Кожуховские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Языков (Николай Михайлович) - известный поэт. Родился 4 марта 1803 г. в Симбирске, в помещичьей семье, на 12-м году был отдан в институт горных инженеров в Петербурге, а по окончании в нем курса поступил в инженерный корпус; но не чувствуя призвания к занятиям математикой и увлекаясь поэзией, решил, по совету профессора словесности в Дерптском университете, известного литератора А.Ф. Воейкова , перейти в этот университет (1820). В Дерпте поэтический талант Языкова, действительно, развился и окреп, главным образом благодаря условиям свободной и веселой жизни тогдашнего студенчества, певцом которой по преимуществу сделался молодой поэт. Его стихотворения вскоре были замечены. Жуковский его обласкал, Пушкин искал знакомства с ним, приглашал его, через его университетского товарища А.Н. Вульфа, к себе в Михайловское; Дельвиг искал его стихов для своих "Северных Цветов" и т. д. В Дерпте Языков провел около 8 лет, уезжая оттуда лишь на короткое время в Петербург, Москву и Псковскую губернию (знаменитое "Тригорское", в соседстве с Пушкиным). Увлечение беззаботным разгулом буршей было главной причиной того, что Языков не успел за все это время окончить университетского курса. В 1829 г. он переселился в Москву, а в начале 1830-х годов переехал в свою симбирскую деревню, где и прожил несколько лет, "наслаждаясь", как он сам говорил, - "поэтической ленью". К концу 1837 г. болезнь спинного мозга заставила его уехать за границу - сначала в Мариенбад, потом в Ганау, Крейцнах и Гаштейн. В Ганау Языков сблизился с Гоголем , который в 1842 г. повез Языкова с собой в Венецию и Рим. В 1843 г. Языков вернулся в Москву в состоянии уже совершенно безнадежном. Никуда не выходя из своей квартиры, он медленно угасал; единственным развлечением были для него устроенные им у себя еженедельные собрания знакомых литераторов. По своим родственным связям и давнишним симпатиям Языков был особенно близок с кружком славянофилов, увлекся воззрениями своих друзей и в 1844 г. обрушился на западников известным бранным посланием "К не-нашим", в котором все члены западнического кружка объявлены были врагами отечества. Языков умер 26 декабря 1846 г. Языков занимает довольно видное место среди поэтов так называемой пушкинской плеяды. Если его поэзия не блестит глубиной мысли или разнообразием содержания, то в ней, все-таки, сказался несомненно яркий и своеобразный талант. Правильному развитию поэтического дарования Языкова мешала его порывистая, увлекающаяся натура, легко поддававшаяся впечатлениям минуты и неспособная к выдержанному труду; при более благоприятных условиях, из Языкова мог бы, вероятно, выработаться настоящий художник, но он навсегда остался только дилетантом в искусстве, впрочем, таким, у которого бывали подчас просветы истинно высокого художественного творчества. Главные мотивы поэзии Языкова - именно те самые, которые он ценил выше других, провозглашая себя "поэтом радости и хмеля", - нашли себе выражение в форме далеко не всегда художественной: его вакхический лиризм часто является слишком грубым; большая часть стихотворений отличается невыдержанностью тона, иногда - неудачным подбором выражений, иногда - искусственностью образов и сравнений. В стихотворениях Языкова можно указать, однако, целый ряд превосходных поэтических описаний природы ("Камби", "Тригорское" и прочие); затем встречаются лирические произведения, полные высокого одушевления и отличающиеся большой художественной отделкой ("Поэту", "Землетрясение", "Пловцы", некоторое переложение псалмов и др.), которые и заставляют отвести Языкову почетное место в ряду наших лириков первой половины XIX века. К сожалению, подобных произведений в общем литературном наследстве Языкова очень немного. Собрания стихотворений Языкова изданы им самим в 1833, 1844 и 1845 годах; позднейшее издание, под редакцией Перевлесского , СПб., 1858, неудовлетворительно. Ср. биография В.И. Шенрока в "Вестнике Европы" 1897, № 11 и 12, и сочинения Белинского. П. М.

См. также статьи:
Анненкова Варвара Николаевна ;
Баратынский Евгений Абрамович ;
Белинский Виссарион Григорьевич ;
Вронченко Михаил Павлович ;
Гоголь Николай Васильевич ;
Даль Владимир Иванович ;
Дельвиг Антон Антонович ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Ознобишин Дмитрий Петрович ;
Павлова Каролина Карловна ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Толстой Алексей Константинович ;
Филимонов Владимир Сергеевич ;
Фукс Александра Андреевна ;
Шеин Павел Васильевич ;
Языковы .


Языковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Языков Николай Михайлович | Якимов Василий Алексеевич
Языков Михаил Александрович | Якимов Иван Степанович
Языков Дмитрий Иванович | Якимович Яков Никифорович
Языков Дмитрий Дмитриевич | Якимовичи-Кожуховские
Языков Димитрий Иванович | Якимовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Языковы - несколько старинных русских дворянских родов, из которых большинство имело общего родоначальника в лице Енгулея-мурзы-Языка, выехавшего из Золотой Орды к великому князю Дмитрию Иоанновичу в 1360 г. и принявшего православие с именем Алексея. Сын его Сунгул-мирза, во святом крещении Захарий Алексеевич, стал прозываться Языковым. Правнук последнего, Василий Иванович, был владимирским боярским сыном, сотником стрелецким (1586) и дворянином при посольстве на съезде с шведскими послами (1595). Правнуку его Моисею Григорьевичу за московское осадное сиденье было пожаловано в вотчину поместье Мещерского уезда (1620). Из позднейших Языковых более известны: Дмитрий Иванович (см. выше; по делам дпт. герольдии он записан в III часть родословной книги, как начавший собой особый род, по личным заслугам). Дмитрий Семенович (родился в 1792 г., умер около 1860 г.), начавший службу ротмистром кавалергардского полка (1818) и бывший директором департамента внешней торговли и членом совета министров финансов. Александр Петрович (родился в 1802 г.) - генерал-лейтенант, бывший директором училища правоведения. Петр Александрович (родился в 1800 г.) - генерал-лейтенант, инженер путей сообщения, директор департамента железных дорог; род его записан в VI часть родословных книг губернии Тамбовской, Нижегородской и Владимирской. Записанные по последней губернии Языковы ведут свое начало от Никиты Григорьевича Языкова (начало XVII века). Более отдаленные ветви рода Языковых: первая, ведущая начало от Ивана Языкова, жившего во второй половине XVI века и имевшего одного сына Семена, по прозванию Лапоть, отчего потомки последнего и назывались иногда Лаптевыми-Языковыми. Четыре сына последнего: Максим, Василий, Иван и Алексей, были воеводами в первой половине XVI века. Старший сын Максима Семеновича, Андрей Максимович, был стольником, участвовал в усмирении возмутившихся башкир (1662), а второй - Иван Максимович - боярин, в 1671 году был стольником и заседал первым судьей в дворцовом судном приказе, в 1676 г. пожалован в думные постельничие, с управлением государевой мастерской палатой; впоследствии был начальником Оружейной, золотой и серебряной палат. Со смертью царя Федора Алексеевича он был удален от двора Нарышкиными и в том же 1682 г. убит во время стрелецкого бунта. Сын его Семен Иванович - комнатный стольник и чашник царя Федора Алексеевича, подписавший постановление об уничтожении местничества (1682), думный дворянин (1688), участник Азовского похода (1696) член следственной комиссии по делу о стрелецком бунте (1699) и генерал-провиантмейстер (1700). Вторая ветвь рода Языковых, записанная в VI часть родословных книг Тульской и Псковской губерний, ведет начало от Петра Языкова, жившего в конце XVI и начале XVII века. Все четыре внука его - Прокофий, Степан, Дмитрий и Василий Владимировичи - были жалованы вотчинами за "военные доблести". Третья ветвь рода Языковых происходит от Василия Аристовича Языкова, жившего во второй половине XVII века. Происходящий от него в VI колене Николай Львович Языков, главный командир Черноморского флота и портов и военный губернатор Севастополя и Николаева, умер в октябре 1817 г. Род записан в VI часть родословных книг Новгородской и Херсонской губернии. Четвертая ветвь, записанная в VI часть родословной книги Костромской губернии, происходит от Афиногена Языкова, жившего в половине XVII века и имевшего единственного сына Михаила Афиногеновича, стольника (1680 - 1692). Пятая имеет родоначальником Александра Языкова, жившего в половине XVII века; от него в VIII колене происходил известный поэт, сын отставного гвардии прапорщика Михаила Петровича, Николай Михайлович (1803 - 1846; см. о нем выше). Род записан в VI часть родословной книги Симбирской губернии. Кроме того, есть еще целый ряд дворянских родов Языковых более позднего происхождения. В. Р-в.

См. также статьи:
Валуев Дмитрий Александрович .


Яблоновский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яблоков Андрей Поликарпович | Яблоновский Александр Валериан
Юшковы | Яблонские
Юшкевич Семен Соломонович | Яблочкина Елизавета Никитишна
Юферов Сергей Владимирович | Яблочкина Серафима Васильевна
Юсуповы (Юсупово-Княжевы) | Яблочков Михаил Тихонович

Яблоновский (Александр Александрович) - талантливый фельетонист и беллетрист. Родился в 1870 году. Окончил курс по юридическому факультету С.-Петербургского университета. В 1893 году дебютировал рассказом "Последыши", в "Русском Богатстве"; затем сотрудничал в "Сыне Отечества" и "Мире Божьем", где в 1901 году была помещена имевшая большой успех повесть его "Гимназисты". В 1903 - 1905 гг. вел в журнале "Образование" сатирический фельетон под общим заглавием: "Родные картины"; с 1904 года принимал участие в возродившемся "Сыне Отечества"; теперь - видный сотрудник "Товарища". В 1906 году был приглашен редактировать московскую газету "Русское Слово", но вынужден был оставить ее через месяц по требованию администрации. Беллетристические произведения Я. собраны в двух томах: 1-й издан товариществом "Знание", 2-й - московской фирмой Сытина. Б. К.


Яворский Иван Лаврович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яворский Василий | Ягайло (Ягелло, в крещении Владислав)
Яворские | Ягельский Касьян Осипович
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) | Ягич Игнатий Викентьевич
Явнутий | Ягн Николай Александрович
Яблочковы | Ягнетевы

Яворский (Иван Лаврович) - врач и географ, родился в 1853 году. Окончил курс в Казанском университете. В 1878 году был назначен врачом в посольство ген. Столетова, отправившегося в город Кабул, к эмиру Шир-Али-хану. Я. остался при эмире Шир-Али-хане официально в качестве лейб-медика последнего, а неофициально - в качестве политического агента. После смерти эмира (февраль 1879 года) начались беспорядки: Я. лишь с большим трудом удалось выбраться из Афганистана в Бухару. С 1894 года он состоит профессором Новороссийского университета по кафедре географии. В 1894 году совершил научную экскурсию в Закаспийскую область и горную Бухару. Главные его труды: "Долина Амударьи в ее верхнем течении. Медико-географический очерк" (Ташкент, 1879); "Путешествие русского посольства по Афганистану и Бухарскому ханству в 1878 - 79 годах" (1882 - 83); "Опыт медицинской географии и статистики Туркестана" (диссертация, 1889).


Ягн Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ягич Игнатий Викентьевич | Ягнетевы
Ягельский Касьян Осипович | Ягодинские
Ягайло (Ягелло, в крещении Владислав) | Ягужинские
Яворский Иван Лаврович | Ягужинский Павел Иванович
Яворский Василий | Ядринцев Николай Михайлович

Ягн (Николай Александрович) - известный изобретатель-самоучка (1849 - 1905). Учился в Петровско-Разумовской земледельческой академии. 20 лет он уже выступил со своими первыми изобретениями: гигрометром, сделанным для физического кабинета академии, и пульсирующим насосом, с которым потом работали Д.И. Менделеев и профессор Кирпичев и которым и теперь еще пользуются в Германии. За эти изобретения Я. получил диплом инженера-механика. Пробыв в академии 3 года, Я. ее покинул, стремясь к такой работе, где ему можно было бы применять свои технические познания и вскоре поступил на чугунно-литейный завод Воейкова в Симбирской губернии. В своих дальнейших изобретениях Я. руководился стремлением облегчить и обезопасить труд рабочего. Так, несчастный случай на заводе натолкнул его на изобретение "Друга кочегара" - приспособление для автоматического наполнения парового котла и поддержания в нем воды на определенном уровне. Усовершенствовав его при содействии коммерсанта Копфельда на его заводе в Дрездене, Я. получил за него золотую медаль на выставке в Филадельфии. По возвращении из Америки Я. изобрел охлаждающие занавески, гидромотор (работавший на Неве и в Лионе), качающийся винт, эластипед (приспособление для облегчения ходьбы, главным образом солдат), самовар-стерилизатор, опреснитель, сушилку для овощей, солеварку, простую, но чрезвычайно остроумную герметическую пробку. Он занимался еще воздухоплаванием и получил почетный диплом с последней парижской выставки за аэроплан. Во время русско-японской войны морское ведомство предложило русским изобретателям выработать тип подводной лодки. Я. составил проект подводной лодки совершенно новой системы. Из его печатных трудов общего характера наиболее известна "Гипотеза мироздания". Л. Пескова.


Якимович Яков Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якимов Иван Степанович | Якимовичи-Кожуховские
Якимов Василий Алексеевич | Якимовы
Языковы | Якоби Борис Семенович (Мориц-Герман)
Языков Николай Михайлович | Якобий Валерий Иванович
Языков Михаил Александрович | Якобсон Георгий Георгиевич

Якимович (Яков Никифорович) - гистолог, родился в 1848 году. По окончании курса в университете св. Владимира в 1873 году состоял помощником прозектора при кафедре анатомии в том же университете. В 1880 году защитил диссертацию на степень доктора медицины. В 1884 году назначен прозектором при кафедре гистологии, а в 1891 году - экстраординарным профессором Киевского университета. Напечатал: "О регенерации гладких мышечных волокон" (диссертация, Киев, 1880); "Sur la structure du cylindreaxe et des cellules nerveuses" ("Journal de l'anatomie et de la Physiologie G. Pouchet", Пар., 1888); "К учению о непрямом или сложном делении клеток (Karyokinesis)" ("Вестник Общ. Гигиены, Судебной и Практической Медицины", 1891); "Об окрашенных костяках" ("Университетские Известия", 1900); "О микроскопическом строении молочных зубов нижней челюсти человека каменного периода" (ib., 1900).


Якубович Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубов Константин Иванович | Якубович Василий Филиппович
Яковлевы | Якубович Лукьян Андреевич
Яковлева Юлия Ивановна (Юлия Безродная) | Якубович Максимилиан Юрьевич
Яковлева Зоя Юлиановна (урожденная Рущиц) | Якубович Николай Мартынович
Яковлев Савва | Якубович Петр Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Якубович (Александр Иванович) - декабрист (1792 - 1845). По окончании курса в Московском университетском пансионе, поступил на службу в лейб-уланский полк; за участие в дуэли графа Завадовского с Шереметевым был переведен на Кавказ, в Нижегородский драгунский полк. Здесь он помогал Н.Н. Муравьеву при описании Кахетии. Возвратясь в Петербург, Я. сблизился с многими из членов Северного общества, на которых производил сильное впечатление страстностью и увлекательным красноречием. Принимал участие в событии 14 декабря 1825 года, по отзывам некоторых - в несколько нерешительной форме. Осужден на вечные каторжные работы. Выйдя на поселение, Я. основал небольшую школу и открыл мыловаренный завод. Пушкин говорил, что Я. - "герой его воображения". Его письмо к сестре, от 1841 года, напечатано в "Русском Архиве", за 1893 год, № 11. Ср. "Записки Н.Н. Муравьева" ("Русский Архив", 1886 - 1888) и "Декабристы" (М., 1906). В. Р-в.

См. также статьи:
Данилов Кирша (Кирилл) .


Яровицкий Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярило | Ярополк I Святославич
Яржинский Федор Фадеевич | Ярополк II Владимирович
Янышев Иоанн Леонтьевич | Ярополк III Ростиславич
Янчевский Эдуард Франц (Глинка-Янчевский) | Ярополк Андреевич
Янчевецкий Григорий Андреевич | Ярополк Изяславович (князь, сын Изяслава II Мстиславича)

Яровицкий (Алексей Васильевич, умер в 1903 году) - писатель. Учился в Московском университете. Поместил в "Нижегородском Листке" много рассказов и стихотворений под псевдонимом А. Корнев; писал также в "Курьере", "Самарской Газете", "Северном Крае" и "Южном Обозрении".


Ястребов Митрофан Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ястребов Иван Степанович | Ястребов Николай Васильевич
Ястребов Владимир Николаевич | Ястребцов Иван Иванович
Яснопольский Николай Петрович | Яхонтов Александр Николаевич
Ясинский Феликс Станиславович | Яхонтов Иван Андреевич
Ясинский Роман | Яхонтов Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ястребов (Митрофан Филиппович, 1845 - 1906) - писатель, воспитанник киевской духовной академии, в которой преподавал догматическое богословие. Главные его труды: "Учение Аугсбургского исповедания и его апологии о первородном грехе" (Киев, 1877, магистерская диссертация); "Католический догмат о непогрешимости папы" (Киев, 1881); "Происхождение литургии по свидетельствам книги Деяний и посланий апостола Павла" (Киев, 1897); "Что такое церковь?" (Киев, 1902); "Соглашение библейского сказания о миротворении с научными данными и выводами естествознания" (ib., 1903). См. "Профессор Митрофан Филиппович Ястребов" (Киев, 1906).


Яхонтов Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яхонтов Александр Николаевич | Яхонтов Иван Петрович
Ястребцов Иван Иванович | Яхонтов Иоанн Константинович
Ястребов Николай Васильевич | Яценко Александр Степанович
Ястребов Митрофан Филиппович | Яценков Григорий Максимович
Ястребов Иван Степанович | Яценков Николай
(-10) (-50) (-100) (-500) (-1000) | (+10)

Яхонтов (Иван Андреевич) - писатель, воспитанник Казанской духовной академии. Главный его труд: "Жития святых северно-русских подвижников Поморского края, как исторический источник" (Казань, 1882, магистерская диссертация).

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Яцимирский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яценков Николай | Ячевский Артур Артурович
Яценков Григорий Максимович | Ячевский Леонард Антонович
Яценко Александр Степанович | Ященко Александр Леонидович
Яхонтов Иоанн Константинович | Ящинский Семен Никанорович
Яхонтов Иван Петрович | Ящуржинский Хрисанф Петрович
(-10) (-50) (-100) (-500) (-1000) |

Яцимирский (Александр Иванович) - славист. Родился в 1870 году; окончил курс в Московском университете. За исследование "Григорий Цамблак" (СПб., 1904, издание Академии Наук) Я. получил прямо степень доктора славянской филологии. С 1906 года читает лекции в Петербургском университете. Главные его работы: "Опись старославянских и русских рукописей собрания П.И. Щукина" (М., 1896 и 1897); "Из славянских рукописей. Тексты и заметки. I - V" (М., 1898); "Славянские и русские рукописи румынских библиотек" (СПб., 1905, издание Академии Наук); "Из истории славянской письменности в Молдавии и Валахии XV - XVII веков" (СПб., 1906); "Из истории славянской проповеди в Молдавии" (СПб., 1906); "Мелкие тексты и заметки по старославянской и русской литературам. I - L" (СПб., 1907). В настоящем Словаре Я. поместил много статей, главным образом по польской литературе. Некоторые статьи Я. напечатаны на болгарском, сербском, чешском и польском языках. См. А.И. Александров "О трудах А. Я. по славянской филологии" ("Ученые Записки Казанского университета" за 1906 год).

См. также статьи:
Азарий (монах) ;
Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay) ;
Варлаам (молдавский митрополит) ;
Гинкулов Яков Данилович ;
Кольцов Алексей Васильевич ;
Константин Борковский ;
Ларин Петр Данилович ;
Павел Алеппский ;
Россия, разд. История русской литературы (библиография) ;
Феодосий Грек ;
Щукин Петр Иванович .


Ячевский Леонард Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ячевский Артур Артурович | Ященко Александр Леонидович
Яцимирский Александр Иванович | Ящинский Семен Никанорович
Яценков Николай | Ящуржинский Хрисанф Петрович
Яценков Григорий Максимович |
Яценко Александр Степанович |
(-10) (-50) (-100) (-500) (-1000) |

Ячевский (Леонард Антонович) - геолог, горный инженер. Родился в 1858 году. Окончил курс в горном институте. Геологические исследования производил в Забайкальской области, затем в окрестностях Нерчинска и по притокам р. Онона (золотые промыслы) и в 1889 году каменноугольных месторождений киргизских степей, а в 1900 году условий золотоносности Енисейского горного округа. С началом постройки Сибирской железной дороги Я. вошел в состав геологической партии, производившей исследования вдоль среднесибирского и круго-байкальского участков Сибирской магистрали. В 1896 и 1897 годах им были открыты обширные коренные месторождения нефрита по системе рек Онота и Урека в Иркутской губернии. Позже Я. состоял профессором минералогии в екатеринославском высшем горном училище. Печатные труды: "Геологические очерк золотых промыслов вблизи слияния рек Онона и Ингоды"; "Алиберовское месторождение графита"; "Геотермические наблюдения в Сибири"; "Ueber die thermische Regime der Erdoberflache" и другие.

См. также статьи:
Россия, разд. Геология .


Якимовичи-Кожуховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якимович Яков Никифорович | Якимовы
Якимов Иван Степанович | Якоби Борис Семенович (Мориц-Герман)
Якимов Василий Алексеевич | Якобий Валерий Иванович
Языковы | Якобсон Георгий Георгиевич
Языков Николай Михайлович | Яков Захарьевич

Якимовичи-Кожуховские - русский дворянский род, происходящий от древнего шляхтетского рода Кожуховских. Братья Иосиф, Семен и Григорий Кожуховские прибыли в конце XVII веке в Малороссию; сыновья Якима Семеновича стали именоваться просто Якимовичами, а потомки их - Якимовичами-Кожуховскими. Род записан в VI часть родословной книги Черниговской губернии; герб внесен в IX часть Общего Гербовника. В. Р-в.


Якимов Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Языковы | Якимов Иван Степанович
Языков Николай Михайлович | Якимович Яков Никифорович
Языков Михаил Александрович | Якимовичи-Кожуховские
Языков Дмитрий Иванович | Якимовы
Языков Дмитрий Дмитриевич | Якоби Борис Семенович (Мориц-Герман)

Якимов (Василий Алексеевич) - писатель (1802 - 1853) - Учился в белгородской семинарии и Харьковском университете; был профессором в Харьковском университете по кафедре русской словесности; принадлежал к риторам старой школы; писал рассуждения, и в стихах, и в прозе, о красноречии, о красотах и изобилии русского языка и т. п. предметах; составлял для актов торжественные речи; был убежден в необходимости таких же торжественных стихотворений и даже песнопений; требовал от студентов, чтобы они изучали "Россиаду". Читал эстетику довольно сносно, историю русской литературы - совсем плохо. Единственное сочинение Якимова, которое с грехом пополам можно причислить к ученым исследованиям - "О красноречии в России до Ломоносова" (докторская диссертация) - по отзыву академика Сухомлинова , "отличается бесцветностью содержания и наивностью критических приемов". Четыре его произведения имеют мистический характер - "об отношении просвещения к истинам откровения", "о бессмертии человека" и т. п. (в то время в Харьковском университете попечитель Е.В. Карнев насаждал благочестие). Не лучше и другие рассуждения автора на темы патриотические и панегирики сильным мира сего. Наиболее характерным харьковским выражением тогдашнего риторического педантизма служит длинное стихотворное рассуждение Якимова: "Дар слова", произнесенное на торжественном собрании университета в 1831 г. Сделанные Якимовым переводы пьес Шекспира ("Король Лир", "Венецианский купец") отличаются буквальной точностью, но совершенно бездарны. См. статью профессора Н. Сумцова в "Южном Крае" 1903 г., № 7948. Н. С-в.


Якимов Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якимов Василий Алексеевич | Якимович Яков Никифорович
Языковы | Якимовичи-Кожуховские
Языков Николай Михайлович | Якимовы
Языков Михаил Александрович | Якоби Борис Семенович (Мориц-Герман)
Языков Дмитрий Иванович | Якобий Валерий Иванович

Якимов (Иван Степанович, 1847 - 1885) - духовный писатель, воспитанник Санкт-Петербургской духовной академии, в которой преподавал Святое писание Ветхого Завета. Заведовал в "Христианском Чтении" отделом толкований на книги Священного писания Ветхого Завета; ему исключительно принадлежат толкования на книгу пророка Иеремии, на 27 глав книги пророка Исаии и в значительной степени толкования на Псалтырь. Другие главные его труды: "Отношение греческого перевода LXX толковников к еврейскому масоретскому тексту в книге пророка Иеремии" (СПб., 1874, магистерская диссертация); "Неповрежденность книги пророка Иеремии" ("Христианское Чтение", 1876); "Опыты соглашения библейских свидетельств с показаниями памятников клинообразного письма" ("Христианское Чтение", 1884); "О происхождении притчей Соломоновых" (ib., 1887, книга 1 - 2); "О происхождении книги Экклезиаста" (ib., 1887, книга 3 - 4); "О происхождении книги Песнь Песней" (ib., 1887, книга 5 - 6); "О происхождении книги Премудрости Соломоновой" (ib., 1887, книги 7 - 8); "О происхождении книги Премудрости Иисуса, сына Сирахова" (ib., 1887, книги 9 - 10). См. Ф.Г. Елеонский "О деятельности И.С. Якимова по составлению комментария на книги Ветхого Завета" ("Церковный Вестник", 1886); И. Т. "Профессор И.С. Якимов" ("Церковный Вестник", 1885, № 20).


Якимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якимовичи-Кожуховские | Якоби Борис Семенович (Мориц-Герман)
Якимович Яков Никифорович | Якобий Валерий Иванович
Якимов Иван Степанович | Якобсон Георгий Георгиевич
Якимов Василий Алексеевич | Яков Захарьевич
Языковы | Яковенко Валентин Иванович

Якимовы - дворянский русский род, восходящий к началу XVII века и записанный в VI часть родословных книг губернии Пензенской и Санкт-Петербургской. Есть еще несколько дворянских родов Якимовых более позднего происхождения.


Якоби Борис Семенович (Мориц-Герман)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якимовы | Якобий Валерий Иванович
Якимовичи-Кожуховские | Якобсон Георгий Георгиевич
Якимович Яков Никифорович | Яков Захарьевич
Якимов Иван Степанович | Яковенко Валентин Иванович
Якимов Василий Алексеевич | Яковкин Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Якоби (Мориц-Герман, Jacobi, Борис Семенович, 1801 - 1874) - физик; по окончании курса в Геттингене Якоби переехал в Кенигсберг, где занимался архитекторской практикой. В 1835 г. был приглашен в Дерптский университет на кафедру гражданской архитектуры. В 1837 г. был откомандирован в санкт-петербургскую комиссию для исследования применений электромагнитов к движению машин. Совместно с академиком Ленцем Якоби исследовал электромагнитные притяжения и законы намагничивания железа. Для этой цели он построил особый реостат, названный им вольт-агометром. В 1839 г. Якоби построил лодку с электромагнитным двигателем, который от 69 элементов Грове развивал 1 лошадиную силу и двигал лодку с 14 пассажирами по Неве против течения. Это было первое применение электромагнетизма к передвижению в больших размерах. В 1838 г. Якоби сделал свое самое замечательное открытие, а именно гальванопластику. В 1840 г. Якоби был утвержден в звании адъюнкта Императорской Академии Наук, в 1842 г. экстраординарным, а в 1847 г. ординарным академиком. Оценка работ Якоби была дана академиком Вильдом в речи, произнесенной 29 декабря 1874 г. в годичном заседании Академии Наук (см. "Bulletin de l'Academie" декабрь 29, 1876). Якоби продолжительное время нес еще обязанности члена мануфактурного совета при Министерстве финансов. В 1867 г., во время всемирной выставки в Париже, Якоби был делегатом от России в международной комиссии для выработки общих единиц мер, весов и монет; здесь Якоби явился горячим поборником метрической системы. В 1842 - 1845 гг. Якоби построил телеграф с подземными проводами между Санкт-Петербургом и Царским Селом. Якоби построил также по этой линии несколько телеграфных аппаратов новой весьма остроумной конструкции, которые хранятся в физическом кабинете Академии Наук. Печатные труды Якоби: "Benutzung der Naturkrafte zu menschichen Arbeiten" (в издан. лекциях Бэра, Кенигсберг, 1834); "Ueber die Construction schief liegender Raderwerke" ("Crelle's Journal der Math.", 1827); "Ueber den Einfluss der Chausseen, Eisenbahnen und Wasserverbindungen auf den Nationalreichtum" (ib.); "Memoire sur une machine magnetiqne". "Comptes Rendus", 1874); "Memoire sur l'application de l'Electromagnetisme au Mouvement des machines" (Потсдам, 1835); "Eine Methode die Constanten der Voltschen Ketten zu bestimmen" ("Bull. de l'Acad.", 1842); "Beschreibung eines verbesserten Voltagometers" (ib.); "Ueber die Entwickelung der Galvanoplastik" (ib., 1843); "Ueber die galvanische Vergoldung" (ib.); "Einige Notizen uber galvanische Leitungen" (ib.); "Ueber die Gesetze der Electromagnete" (mit Lenz), (ib., 1844); "Notice preliminaire sur telegraph electromagnetique entre St.-Petersburg und Tsarskoie-Selo" (ib.); "Ueber galvanische Messing-Reduction" (ib.); "Galvanische und electromagnetische Versuche" (ib., 1845 - 47, 1848 - 50); "Vorlaufige Notiz uber galvanoplastische Reduction mittelst einer magneto-electrischen Maschine" (ib., 1847); "Ueber eine Vereinfachung der Uhrwerke, welche zur Hervorbrin gung einer gleichformigen Bewegung bestimmt ist" (ib., 1848); "Sur les telegraches electriques" (ib., 1849); "Sur la theorie des machines electromagnetiques" (ib., 1851); "Die galvanische Pendeluhr" (ib.); "Sur la necessite d'exprimer la force des courants electriques et la resistance des circoits en unites unanimement et generalement adoptees" (ib., 1858); "Sur quelques experiences concernant la mesure des resistances" (ib., 1859); "Note sur la production de depots de fer galvanique" (ib., 1869); "Confection d'etalons prototypes, destines a generaliser le systeme metriques" ("Comptes Rendus", 1869); "Notice sur l'absortion de l'hydrogene par le fer galvanique" ("Bul. de l'Acad.", 1870); "Application des batteries secundaires ou de polarisation aux moteurs electromagnetiques" (ib., 1871); "Sur la fabrication des etalons de longeur la galvanoplastie" (ib., 1872); "Une reduction du fer par l'action d'un puissant solenoide electromagnetique" (ib., 1873); "Courants d'induction dans les bobines d'un electro-aimant, entre les poles duquel un disque metallique est mis en mouvement" ("Comptes Rendus", 1872). Ср. "Биографический словарь профессоров и преподавателей Императорского Юрьевского университета" (Юрьев, 1903, том I); "Отчет Императорского Русского Географического Общества" (1874); "Записки Императорской Академии Наук" (1876, том 28, стр. 61 - 82).

См. также статьи:
Ленц Эмилий Христианович ;
Россия, разд. Физика ;
Шильдер Карл Андреевич .


Якобий Валерий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якоби Борис Семенович (Мориц-Герман) | Якобсон Георгий Георгиевич
Якимовы | Яков Захарьевич
Якимовичи-Кожуховские | Яковенко Валентин Иванович
Якимович Яков Никифорович | Яковкин Александр Александрович
Якимов Иван Степанович | Яковлев Алексей Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Якобий (Валерий Иванович, 1834 - 1902) - жанровый и портретный живописец, сын помещика; получил общее образование в казанской гимназии, поступил студентом в Казанский университет, но не окончил в нем курса. Когда составлялось в Казанской губернии ополчение для участия в Крымской кампании, Якобий записался в него и отправился в его рядах к месту военных действий, но на пути туда был, вместе со своим отрядом, остановлен, так как война прекратилась. Тогда он решил посвятить себя живописи, любовь к которой чувствовал еще на школьной скамье, и, прибыв в 1856 г. в Санкт-Петербург, стал посещать классы Академии Художеств. Состоя в ней учеником профессора А. Маркова , он прошел ее курсы чрезвычайно быстро и получил одну за другой все награды, установленные для полного его окончания, а именно малую серебряную медаль в 1858 г., за картину "Разносчик фруктов" (находится в Третьяковской галерее в Москве), большую серебряную медаль в 1859 г., за картину "Татарин, продавец халатов", малую золотую медаль в 1861 г., за картину "Светлое Воскресенье нищего" и большую золотую медаль в 1862 г., за картину "Привал арестантов" (в Третьяковской галерее), произведшую большое впечатление на публику, живо принимавшую тогда к сердцу вопросы, вызвавшие благотворные реформы императора Александра II , между прочим и вопрос об облегчении участи каторжников и ссыльных. Вскоре по получении большой золотой медали, Якобий отправился за границу в качестве пенсионера академии. Посетив сперва Германию, он проехал в Швейцарию и работал некоторое время в Цюрихе, под руководством профессора Колера, а затем жил в Париже, Неаполе и Риме. В это время, кроме небольших жанровых картин, им написаны две исторические - "Террористы и умеренные первой французской революции" (в московском публичном музее, самое лучшее из всех произведений художника) и "Кардинал Гиз, получивший голову адмирала Колиньи, убитого в Варфоломеевскую ночь"; последняя, находившаяся на академической выставке 1864 г., доставила Якобию звание академика. Он возвратился в Санкт-Петербург в 1869 г. и через год после того, за картину "Арест герцога Бирона", был возведен в звание профессора, а в 1870 г. сделан членом академического совета. В 1878 г. провел шесть месяцев в Париже в качестве комиссара при русском художественном отделе на тамошней всемирной выставке и члена ее международного жюри со стороны России. В 1883 г., оставаясь членом совета академии, был назначен профессором-преподавателем в ее классах. От обеих этих должностей уволен в отставку в 1891 г. вследствие происшедшего тогда коренного преобразования академии, и последние годы своей жизни провел отчасти в Санкт-Петербурге, преимущественно же в Алжире и на юге Франции. Якобий был человек умный и, бесспорно, даровитый, но чересчур скорое прохождение им художественной школы невыгодно отразилось в его работах: рисовал он очень посредственно, прибегая даже в мелочах к помощи манекена и фотографии, плохо справлялся с перспективой, писал довольно сухо и неуверенно, был цветист в колорите и не силен в светотени, но все эти недостатки старался скрывать занимательностью сюжета, эффектным расположением композиции и нарядностью изображенных костюмов и прочих аксессуаров. Главные его произведения, кроме вышеупомянутых - картины: "Парижский тряпичник перед дверью таверны" (1865, у наследников А.А. Сомова), "Политика после завтрака" (1869, в московском публичном музее), "Волынский в заседании кабинета министров" (1876, у великого князя Николая Константиновича), "Костюмированное утро при дворе императрицы Анны Иоанновны", "Свадьба в Ледяном доме" (1881, в музее императора Александра III , в Санкт-Петербурге) и "Первое торжественное собрание Академии Художеств" (1889, там же), а также портреты Н.А. Киреева и госпожи Рудзинской с дочерью. А. С-в.

См. также статьи:
Мосолов Николай Семенович ;
Россия, разд. Архитектура, живопись и гравирование .


Якобсон Георгий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якобий Валерий Иванович | Яков Захарьевич
Якоби Борис Семенович (Мориц-Герман) | Яковенко Валентин Иванович
Якимовы | Яковкин Александр Александрович
Якимовичи-Кожуховские | Яковлев Алексей Семенович
Якимович Яков Никифорович | Яковлев Андрей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Якобсон (Георгий Георгиевич) - энтомолог, родился в Санкт-Петербурге в 1871 г., в 1893 г. окончил физико-математический факультет Санкт-Петербургского университета. В 1894 - 1895 гг. состоял младшим запасным лесничим при Министерстве государственных имуществ, затем перешел в зоологический музей Императорской Академии Наук в качестве младшего зоолога. Был неоднократно командирован в разные места России с научной и прикладной (энтомология) целью. Научные труды Якобсона касаются преимущественно фаунистики и систематики жуков (Chrysomelidae); Якобсон считается в настоящее время одним из лучших знатоков палеарктических представителей этого семейства. Главнейшие труды: "Beitrag zur Systematic der Geotrypini" ("Труды Русского Энтомологического Общества", XXVI, 1892); "Очерк Tunicata Белого моря" ("Труды Санкт-Петербургского Общества Естествоиспытателей", XXIII, 1892); "Chrysomelidae palaearcticae novae" ("Труды Русского Энтомологического Общества", XXVIII, 1894; XXIX, 1895; "Ежегодник Зоологического Музея", II, 1897; III, 1898; IV, 1899); "Ueber den ausseren Bau flugelloser Kafer" ("Ежегодник Зоологического Музея", IV, 1899); "Symbola ad cognitionem faunae Rossiae asiaticae" ("Finsk. Vet.-Soc. Forh"., XLIII, 1901); "Зоологические исследования на Новой Земле" ("Записки Императорской Академии Наук", 1898); "Прямокрылые и ложносетчатокрылые Российской империи и сопредельных стран" (совместно с В.Л. Бианки, Санкт-Петербург, 1900 - 1904); "О термитах России" ("Труды бюро по энтомологии", IV, 1904). Н. Н. А.

См. также статьи:
Россия, разд. Зоология .


Яковенко Валентин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яков Захарьевич | Яковкин Александр Александрович
Якобсон Георгий Георгиевич | Яковлев Алексей Семенович
Якобий Валерий Иванович | Яковлев Андрей Яковлевич
Якоби Борис Семенович (Мориц-Герман) | Яковлев Василий Евграфович
Якимовы | Яковлев Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яковенко (Валентин Иванович) - литератор и земский статистик. Родился в 1859 г. в Полтавской губернии. Статистикой начал заниматься в 1880 г. в московском земстве под руководством профессора Ф.Ф. Эрисмана , при исследовании фабрик и заводов; затем работал в Твери, где составил IV том "Сборник материалов для истории тверского земства" (Тверь, 1884). Сотрудничал в "Русских Ведомостях" и "Отечественных Записках", а по прекращении последних - в "Северном Вестнике". Поселившись в Петербурге в 1888 г., Яковенко принимал более близкое участие в журнале "Северный Вестник" и в течение 1 1/2 лет вел в нем хронику провинциальной жизни. В 1893 г. был приглашен заведовать статистическими работами смоленского губернского земства, но составленная им программа исследования не была утверждена центральным статистическим комитетом. С 1894 по 1901 гг. заведовал статистическими работами санкт-петербургского губернского земства; за это время под его руководством вышел "Сборник материалов по начальному народному образованию", в котором разработаны основания для введения в губернии всеобщего обучения, "Нищие Санкт-Петербургской губернии" и др. В настоящее время Яковенко, как один из душеприказчиков Ф.Ф. Павленкова (XXII, 557), занимается продолжением издательской деятельности последнего и устройством, согласно завещанию Павленкова, бесплатных народных библиотек. Написал ряд биографий в издательстве Павленкова "Жизнь замечательных людей" - Шевченко , Б. Хмельницкого , Томаса Мора, Карлейля, Огюста Конта, Адама Смита и других, а также биографию Гоголя в изд. Павленкова сочинений этого писателя. В настоящем Словаре Яковенко сотрудничал по отделу русской географии (Санкт-Петербургская губерния и др.). Д. Р.

См. также статьи:
Венелин Юрий Иванович ;
Шелгунов Николай Васильевич .


Яковкин Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковенко Валентин Иванович | Яковлев Алексей Семенович
Яков Захарьевич | Яковлев Андрей Яковлевич
Якобсон Георгий Георгиевич | Яковлев Василий Евграфович
Якобий Валерий Иванович | Яковлев Василий Михайлович
Якоби Борис Семенович (Мориц-Герман) | Яковлев Василий Яковлевич (псевдоним Богучарский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яковкин (Александр Александрович) - профессор химии технологического института императора Николая I и высших женских курсов. Родился в 1860 г.; образование получил в Московском университете по отделению естественных наук (1884). В 1892 г. выдержал экзамен на магистра химии при Московском университете, где и состоял приват-доцентом до 1896 г., одновременно заведуя химической лабораторией общества для содействия мануфактурной промышленности. В 1895 г. защитил диссертацию на магистра химии, "Распределение веществ между растворителями", и в следующем году назначен адъюнкт-профессором петербургского технологического института; в 1899 г. при Московском университете защитил диссертацию на доктора химии под заглавием "О гидролизе хлора" и в том же году назначен ординарным профессором того же института. Напечатал в "Известиях московского общества для содействия мануфактурной промышленности" - "О методах определения достоинства индиго" (1892); "К вопросу о загрязнении Москвы-реки фабричными водами" (1894); "Об очищении фабричных сточных вод" (1895); в "Журнале Физико-Химического Общества" - "Осмотическое давление с точки зрения химической теории растворов" (1894); "К вопросу о распределении веществ между растворителями" (1896); "Диссоциация полигалоидных соединений металлов" (1896); "О химической теории растворов" (1897); "О гидролизе хлора" (1900); "Об осмотическом давлении сложных растворов" (1900) и др.; в "Zeitschrift fur physikalische Chemie" - "Zur Frage uber die Verteilung eines Stoffes zwischen zwei Losungsmitteln" (1895); "Ueber die Dissociation polyhalogener Metallverbindungen" (1896); "Ueber die Beziehungen zwischen den Gesetzen der activen Massen und des osmotischen Druckes" (1896); "Ueber die Hydrolyse des Chlors" (1899) etc.; в "Известиях технологического Института" - "О гидролизе хлора" (1898); "Задачи физической химии"; "Исторический очерк деятельности химической лаборатории технологического института"; в журнале "Русский Начальный Учитель" - "Беседы по химии" (1903).

См. также статьи:
Россия, разд. Химия .


Яковлева Зоя Юлиановна (урожденная Рущиц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Савва | Яковлева Юлия Ивановна (Юлия Безродная)
Яковлев Николай Николаевич | Яковлевы
Яковлев Леонид Георгиевич | Якубов Константин Иванович
Яковлев Иван Еремеевич | Якубович Александр Иванович
Яковлев И. (Исаак Яковлевич Павловский) | Якубович Василий Филиппович

Яковлева (Зоя Юлиановна, урожденная Рущиц) - современная писательница. Помещает в "Живописном Обозрении", "Звезде", "Севере", "Ниве" и др. повести и рассказы, часть которых издана отдельной книгой (СПб., 1899). Из драматических произведений ее драма "Поздно" ставилась на императорских сценах.


Яковлева Юлия Ивановна (Юлия Безродная)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлева Зоя Юлиановна (урожденная Рущиц) | Яковлевы
Яковлев Савва | Якубов Константин Иванович
Яковлев Николай Николаевич | Якубович Александр Иванович
Яковлев Леонид Георгиевич | Якубович Василий Филиппович
Яковлев Иван Еремеевич | Якубович Лукьян Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яковлева (Юлия Ивановна) - писательница. Известна под псевдонимом Юлия Безродная. Родилась в 1859 г., в семье чиновника. В 1875 г. окончила в Киеве курс женской гимназии, в 1882 г. - высшие Бестужевские женские курсы в Санкт-Петербурге по историко-филологическому отделению. В 80-х годах была замужем за поэтом Минским . Литературную деятельность начала в "Свете" Н.П. Вагнера , в 1878 г., рассказом "На чистый воздух", за котором последовал ряд талантливых повестей, очерков, рассказов и сказок в "Вестнике Европы", "Русской Мысли", "Русском Богатстве", "Мире Божьем", "Новом Слове", "Северном Вестнике" и других. Часть их вошла в сборник "Офорты" (СПб., 1892). Из газет принимала участие в "Санкт-Петербургских Ведомостях", "Саратовском Дневнике", "Юге", "Руси" (очерки поездки на Дальний Восток незадолго до настоящей войны). Премированная на конкурсе санкт-петербургского литературно-художественного театра пьеса "Русалки" была поставлена на сцене этого театра, но по распоряжению Министерства внутренних дел скоро была снята с репертуара.

См. также статьи:
Безродная Юлия .


Яковлев Алексей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковкин Александр Александрович | Яковлев Андрей Яковлевич
Яковенко Валентин Иванович | Яковлев Василий Евграфович
Яков Захарьевич | Яковлев Василий Михайлович
Якобсон Георгий Георгиевич | Яковлев Василий Яковлевич (псевдоним Богучарский)
Якобий Валерий Иванович | Яковлев Владимир Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яковлев (Алексей Семенович) - трагический актер, сын костромского купца. Родился в 1773 г.; рано осиротел и, получив самое ничтожное образование, на 13-м году посажен в лавку сидельцем. Постоянно перечитывал и заучивал наизусть стихотворения Ломоносова , Державина и других поэтов и, с жаром декламируя их вслух, он вскоре и сам начал сочинять стихи духовного и лирического содержания. Страстно увлекался и театром; сочинил драматический этюд "Отчаянный любовник". И.А. Дмитриевский уговорил Яковлева поступить на сцену и сам подготовил его к дебютам. Яковлев выступил 1 июня 1794 г. в роли Оскольда в трагедии Сумарокова "Семира" и очень скоро сделался любимцем публики, которая особенно восхищалась его богатырской фигурой и звучным голосом. Мало образованному молодому человеку немудрено было потерять голову от триумфов, так легко ему доставшихся, и увериться в собственной гениальности; к этому вскоре присоединился загул в компании поклонников его таланта. Эта несчастная страсть не только отразилась на творчестве Яковлева, но исказила его характер, сделав его неудержимо заносчивым и грубым. Биографы указывают, что одной из главных причин загула Яковлева была неудачная любовь. Несмотря на неблагоприятные условия, самородная сила таланта Яковлева была так велика, что прежде чем сломиться и погибнуть, он дал высокие образцы сценического творчества, о которых современники долго вспоминали с восторгом. Его игра отличалась лиризмом и проблесками гениального вдохновения. В ролях, сродных его собственному внутреннему миру, он являлся представителем трагизма художественно-реального. Это "новое слово" среди условностей современной ему сцены и составляет историческую заслугу Яковлева. Способствовало успехам и славе Яковлева появление на сцене, почти одновременно с ним, блестящей трагической актрисы Екатерины Семеновны Семеновой . Присутствию в труппе этих двух выдающихся трагических сил русский театр был обязан значительным расширением своего репертуара, обогатившегося переводами всех выдающихся трагедий Расина, Корнеля, Вольтера и других корифеев XVII и XVIII веков. Еще более ценным для истории театра событием было появление Озерова , трагедии которого доставили Яковлеву самые громкие успехи. Яковлев, впрочем, умел быть простым и художественно-высоким и в "мещанской драме" (Коцебу и другие). Эпохой полного расцвета его таланта было время с 1804 по 1811 годы, когда он являлся несравненным исполнителем Эдипа, Фингала, Дмитрия Донского, Агамемнона (в "Поликсене" Озерова), Орозмана, Магомета (в трагедии Вольтера) и Иодая (в "Аталии" Расина). Яковлев умер в 1817 г. и похоронен на Волковском кладбище. На памятнике над его могилой вырезана надпись: "Завистников имел, соперников не знал". См. "Сочинения Алексея Яковлева, придворного российского актера" (СПб., 1827); биография - Р. Зотова "Пантеон" (1842, V), А.Н. Сиротининина - "Русский Архив" (1889, VII), Е.С. Некрасовой - "Артист" (1892, XII), И.Ф. Горбунова - "Русский Вестник" (1892, IX); Д.Д. Коровякова - "Ежегодник Императорских Театров 1893 - 94" (приложение книги I); "Воспоминания С.Т. Аксакова".

См. также статьи:
Афанасьев Александр Иванович ;
Брянский Яков Григорьевич ;
Дмитревский Иван Афанасьевич ;
Жихарев Степан Петрович ;
Каратыгин Петр Петрович ;
Семенова Екатерина Семеновна ;
Шушерин Яков Емельянович .


Яковлев Андрей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Алексей Семенович | Яковлев Василий Евграфович
Яковкин Александр Александрович | Яковлев Василий Михайлович
Яковенко Валентин Иванович | Яковлев Василий Яковлевич (псевдоним Богучарский)
Яков Захарьевич | Яковлев Владимир Алексеевич
Якобсон Георгий Георгиевич | Яковлев Владимир Дмитриевич

Яковлев (Андрей Яковлевич) - один из второстепенных деятелей начала XVIII века. Служил в астраханском духовном приказе приставом; в 1723 г. был "за вины" записан Арт. Петровичем Волынским в солдаты, но вскоре успел добиться доверия Меншикова и в 1727 г. был "употреблен к описи бумаг арестованного генералиссимуса". В царствование Анны Иоанновны Яковлев достиг звания секретаря военной коллегии; сделан около 1737 г. кабинет-секретарем; сберег казне в турецкую войну более 1 300 000 рублей, находясь тогда "в крайней и наиближайшей конфиденции у графа Остермана"; по наветам Волынского "за непорядочные поступки" в 1739 г. переведен по-прежнему в военную коллегию, откуда вскоре опять был возвращен в кабинет. Бирон , при первых слухах о заговоре в пользу брауншвейгской фамилии, велел схватить и пытать Яковлева, и только прекращение регентства спасло его от публичного наказания кнутом. Правительница Анна Леопольдовна наградила Яковлева деревнями. Новая перемена правительства в 1741 г. навлекла на Яковлева новые беды: он был предан суду, обвинен, как "конфидент Меншикова, подававший ему разные вредительные проекты без подписи", лишен чинов и деревень и разжалован в писаря астраханского гарнизона. - Ср. М.Д. Хмыров "Исторические статьи" (СПб., 1873).


Яковлев Василий Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Андрей Яковлевич | Яковлев Василий Михайлович
Яковлев Алексей Семенович | Яковлев Василий Яковлевич (псевдоним Богучарский)
Яковкин Александр Александрович | Яковлев Владимир Алексеевич
Яковенко Валентин Иванович | Яковлев Владимир Дмитриевич
Яков Захарьевич | Яковлев Григорий

Яковлев (Василий Евграфович) - зоолог. Образование получил в саратовской гимназии, а затем в Казанском университете. В 1863 г. Яковлев кончил курс со степенью кандидата естественных наук, после чего был назначен старшим учителем естественной истории в сибирскую гимназию. С 1866 г. служил по ведомству государственного контроля, а с 1877 г. занял должность управляющего каспийскими рыбными промыслами. В 1879 г. состоял председателем Восточно-Сибирского отдела Императорского русского географического общества. Написал ряд работ по полужестококрылым русской фауны и промысловым животным. В. М. Ш.


Яковлев Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Василий Евграфович | Яковлев Василий Яковлевич (псевдоним Богучарский)
Яковлев Андрей Яковлевич | Яковлев Владимир Алексеевич
Яковлев Алексей Семенович | Яковлев Владимир Дмитриевич
Яковкин Александр Александрович | Яковлев Григорий
Яковенко Валентин Иванович | Яковлев И. (Исаак Яковлевич Павловский)

Яковлев (Василий Михайлович, умер в 1891 г.) - агроном; по окончании курса в 1869 г. в Санкт-Петербургском университете, Яковлев около 30 лет состоял хранителем агрономического кабинета; Яковлев был деятельным сотрудником комитета грамотности, где следил за всеми русскими популярными изданиями, касающимися сельского хозяйства и издавал о них отзывы, которые потом печатались комитетом в сборнике, имеющем в виду руководство при выборе книг и брошюр, наиболее полезных для сельских школ и их учителей. Затем он некоторое время занимался при центральном статистическом комитете Министерства внутренних дел и принимал участие в издании комитета по статистике поземельной собственности и населенных мест в Европейской России. Им составлено описание некоторых уездов Рязанской губернии. Наконец, Яковлев был деятельным членом вольно-экономического общества, где он выступил 22 сентября 1877 г. с сообщением, в котором, на основании работ Ноббе, развил мысль о необходимости для русских хозяев иметь контрольную станцию в видах испытания доброкачественности продажных семян. Предложение это было принято и вызвало производимое доселе испытание всхожести семян, предоставляемых на ежегодно устраиваемую вольным экономическим обществом семенную выставку. Первое испытание таких семян было произведено Яковлевым. Главный труд Яковлева: "Механический состав и физические свойства растительно-наземных почв Нижегородской губернии", вошедший в состав "Материалов по исследованию почв Нижегородской губернии" (СПб., 1889). Ср. "Биографический словарь профессоров и преподавателей Императорского санкт-петербургского университета" (1898).


Яковлев Василий Яковлевич (псевдоним Богучарский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Василий Михайлович | Яковлев Владимир Алексеевич
Яковлев Василий Евграфович | Яковлев Владимир Дмитриевич
Яковлев Андрей Яковлевич | Яковлев Григорий
Яковлев Алексей Семенович | Яковлев И. (Исаак Яковлевич Павловский)
Яковкин Александр Александрович | Яковлев Иван Еремеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яковлев (Василий Яковлевич) - писатель, известный под псевдонимом Богучарский. Родился в 1861 г., был военным, несколько лет провел в ссылке в Восточной Сибири. В 1880-х годах принимал участие в "Сибирской Газете"; в середине 90-х годов был членом редакции "Смоленского Вестника"; в 1897 г. примкнул к редакции марксистского журнала "Новое Слово", где вел провинциальное обозрение. Писал также в "Северном Курьере", "Жизни", "Образовании". С 1900-х годов помещает в "Мире Божьем" ряд интересных исследований по истории русских политических движений. Отдельно напечатал книжку "Георг Вашингтон" (М., 1895), биографию Лафайета (М.) перевод "Краткой истории английского народа" Грина (1897); перевод "Общественных проблем" Генри Джорджа (1897) не увидел света. Книжка "Три Западника 40-х годов" (Чаадаев , Белинский и Герцен , СПб., 1902) тоже уничтожена по постановлению комитета министров.

См. также статьи:
Александр II ;
Богучарский ;
Бурцев Владимир Львович ;
Воронцов-Дашков Илларион Иванович ;
Драгоманов Михаил Петрович ;
Желябов Андрей Иванович ;
Оболенский Евгений Петрович .


Яковлев Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Василий Яковлевич (псевдоним Богучарский) | Яковлев Владимир Дмитриевич
Яковлев Василий Михайлович | Яковлев Григорий
Яковлев Василий Евграфович | Яковлев И. (Исаак Яковлевич Павловский)
Яковлев Андрей Яковлевич | Яковлев Иван Еремеевич
Яковлев Алексей Семенович | Яковлев Леонид Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яковлев (Владимир Алексеевич, 1840 - 1896) - историк литературы. Был профессором Варшавского и Новороссийского университетов. Главные его труды: "Домострой" (СПб., 1867, 2-е издание, Одесса, 1887); "Сказания о Царьграде по древним рукописям" (СПб., 1868); "Памятники русской литературы XII и XIII веков" (ib., 1872); "Древнекиевские религиозные сказания" (Варшава, 1875); "Русская печать в Привислянском крае" (ib., 1878); "О гуманном значении Пушкина" ("Записки Новороссийского университета", том XXXI, 1880); "Тайное политическое общество в Новороссии в 1803 году" ("Прибавления к Новороссийскому Телеграфу", 1880); "Печать в Новороссийском крае" (исторический очерк, "Юг", 1882); "Демонстрации против евреев в городе Одессе" (исторический очерк, ib.); "Известия о редких и малоизвестных книгах и брошюрах, касающихся Новороссийского края и Бессарабии" (ib.); "Отзывы о Пушкине с юга России" (Одесса, 1887); "Значение нашего края в жизни и деятельности А.С. Пушкина" (ib., 1887); "Из Одесской старины" (исторические очерки, "Одесский Вестник", 1889); "К истории литературной истории и древнерусских сборников. Опыт исследования Измарагда" (Одесса, 1893).

См. также статьи:
Алимпий ;
Беккер Павел Васильевич ;
Воскресенский Василий Алексеевич ;
Поликарп (писатель) ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) ;
Феодосий Печерский .


Яковлев Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Владимир Алексеевич | Яковлев Григорий
Яковлев Василий Яковлевич (псевдоним Богучарский) | Яковлев И. (Исаак Яковлевич Павловский)
Яковлев Василий Михайлович | Яковлев Иван Еремеевич
Яковлев Василий Евграфович | Яковлев Леонид Георгиевич
Яковлев Андрей Яковлевич | Яковлев Николай Николаевич

Яковлев (Владимир Дмитриевич, 1817 - 1884) - писатель. Воспитывался в Академии Художеств и главном педагогическом институте; был преподавателем уездного училища. В конце 40-х годов путешествовал по Италии и свои путевые впечатления описал в ряде очерков, помещенных в "Отечественных Записках" и "Библиотеке для чтения", "Современнике", позднее в "Русском Слове", "Светоче", "Сыне Отечества" и прочих, и частью вошедших в его книгу: "Италия. Письма из Венеции, Рима и Неаполя" (СПб., 1855). Кроме того, по разным изданиям рассеяны его повести и очерки из жизни художников ("Натурщица"), стихотворения оригинальные и переводные, критические заметки и воспоминания о жизни за границей. В начале 60-х годов Яковлев ослеп. Много статей его помещено в "Справочном Энциклопедическом Словаре" А.В. Старчевского . П. Б.


Яковлев Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Владимир Дмитриевич | Яковлев И. (Исаак Яковлевич Павловский)
Яковлев Владимир Алексеевич | Яковлев Иван Еремеевич
Яковлев Василий Яковлевич (псевдоним Богучарский) | Яковлев Леонид Георгиевич
Яковлев Василий Михайлович | Яковлев Николай Николаевич
Яковлев Василий Евграфович | Яковлев Савва

Яковлев (Григорий, 1703 - 1756) - автор сочинения "Извещение праведное о расколе беспоповщины". Происходил от православных родителей, перешедших впоследствии в даниловский беспоповщинский толк и поселившихся в Выговской пустыне. В Выгорецком монастыре Яковлев проходил должности пономаря, псаломщика, канонархиста и головщика. Прожив около 20 лет в Выгорецком монастыре, Яковлев перешел в Сергиев скит, где прожил семь лет; за это время Яковлев имел возможность близко узнать всех главных выгорецких деятелей, начиная с Данилы Викулова и Андрея Денисова ; при нем происходило составление знаменитых "Поморских ответов" на вопросы иеромонаха Неофита. Размышления и исследования о спорных религиозных вопросах привели Яковлева к соединению с православной церковью. По смерти отца, в 1748 г., Яковлев отправился в Санкт-Петербург. Принятый "благосердно" Святейшим Синодом, Яковлев представил ему свои тетради с выписками из святоотеческих книг в опровержение раскольнических лжеучений, а затем приступил к составлению "Извещения праведного о расколе беспоповщины", для представления также Святейшему Синоду в виде покаянного писания. Сочинение это он заключил просьбой к православным архипастырям - принять его в церковное общение, "иже четыредесятолетно гладом причащения истаеваемого"; он просил также определить его в какое-либо пристойное ему дело, но не в "в мирском и любострастном жительстве", а "в тихости спасительного монашеского пристанища". Есть основание полагать, что поступивший в 1755 г. из игуменов Можайского Колоцкого монастыря в настоятели Переславского Данилова архимандрит Гермоген - именно бывший беспоповец Григорий Яковлев. Настоятелем Данилова монастыря архимандрит Гермоген был не более года: в 1756 г. он скончался в Воскресенском, именуемом Новый Иерусалим, монастыре. Сочинение Яковлева в подлиннике имеет следующее заглавие: "Испытание о раскольнических мнениях и исповедание о единой соборной истинной и православной церкви, вкупе и извещение праведное о расколе беспоповщины, в лето 1748-е, нелицемерное мое и чистое пред Господом Богом, многогрешного Григория Иаковлева сына". В нем говорится о еретиках, существовавших в греческой церкви, потом о еретиках, бывших в церкви российской - стригольниках, учениках Феодосия Косого , о начале раскола; излагается история поморского или Данилова раскольнического толка; произносится суждение о беспоповщинском расколе вообще. Изложив свою собственную биографию, автор сообщает сведения о всех лицах поморского и иных беспоповских согласий, которые были ему лично известны и о которых он знал из верных источников, а также сведения о сочинениях главных выгорецких учителей, о библиотеке Выгорецкого монастыря; наконец, предлагает свои соображения о средствах к ослаблению поморского раскола, или, как он выражается, о "способах к обращению раскольников иже в Суземке". Яковлев несомненно обладал замечательным умом, обширной начитанностью, редкой памятью и, надобно полагать, большим ораторским талантом, - способностью убедительно и свободно излагать свои мысли в устных беседах, чем только и можно объяснить его решительное влияние на людей, подобных Алексею Иродионову, который называл его "дивным мужем". Как писатель, Яковлев значительно уступает Алексею Иродионову; в его сочинениях ощущается иногда недостаток строгой логической последовательности и правильности речи. Для истории раскола, особенно поморского, сочинения Яковлева - материал великой цены. Профессор Н. Субботин издал вполне собственно четвертую главу его, самую обширную и самую важную в историческом отношении, а из других извлек только то, что представляет интерес для истории раскола. Сочинение Яковлева издано по рукописи, находившейся в библиотеке черниговской духовной семинарии (№ 141). Рукопись эта написана довольно красивой и тщательной скорописью, с фигурными заглавными буквами и некоторыми рисунками. В рукописи помещена составленная Яковлевым карта "Суземка раскольнического" в Заонежье, с обозначением существовавших в его время раскольнических скитов и земельных участков, весьма полезная для ознакомления с состоянием поморского раскола в половине XVIII столетия. Точная копия этой ландкарты приложена к изданию сочинения Яковлева. См. Н. Субботин "Бывшего беспоповца Григория Яковлева Извещение праведное о расколе беспоповщины" (Москва, 1888; здесь же и биографические сведения об Яковлеве).


Яковлев И. (Исаак Яковлевич Павловский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Григорий | Яковлев Иван Еремеевич
Яковлев Владимир Дмитриевич | Яковлев Леонид Георгиевич
Яковлев Владимир Алексеевич | Яковлев Николай Николаевич
Яковлев Василий Яковлевич (псевдоним Богучарский) | Яковлев Савва
Яковлев Василий Михайлович | Яковлева Зоя Юлиановна (урожденная Рущиц)

Яковлев (И.) - псевдоним журналиста Исаака Яковлевича Павловского (см. XXII, 563).


Яковлев Иван Еремеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев И. (Исаак Яковлевич Павловский) | Яковлев Леонид Георгиевич
Яковлев Григорий | Яковлев Николай Николаевич
Яковлев Владимир Дмитриевич | Яковлев Савва
Яковлев Владимир Алексеевич | Яковлева Зоя Юлиановна (урожденная Рущиц)
Яковлев Василий Яковлевич (псевдоним Богучарский) | Яковлева Юлия Ивановна (Юлия Безродная)

Яковлев (Иван Еремеевич, 1787 - 1843) - портретный и исторический живописец, сын обер-офицера, поступил в 1798 г. в воспитанники Императорской Академии Художеств и впоследствии был в ней учеником Д. Левицкого . В 1808 г. получил малую золотую медаль за картину: "Скульптор в своей мастерской", и был выпущен из академии с званием художника XIV класса В 1811 г., за портрет, написанный с самого себя (находится в московском публичном музее) признан назначенным в академики, а в 1812 г., за портрет Левицкого (в конференц-зале академии), удостоен степени академика. В 1814 г. определен рисовальным учителем в академию. Некоторое время преподавал рисование также в горном кадетском корпусе. В 1839 г., за написанную по заданной академией программе картину: "Явление воскресшего Христа Марии Магдалине" (в музее академии), возведен в звание профессора. Яковлев был искусен в портретной живописи больше, чем в исторической. Портреты его работы напоминают произведения Левицкого, но уступают им в силе и гармонии красок, в мягкости и сочности кисти и вообще во вкусе исполнения.


Яковлев Леонид Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Иван Еремеевич | Яковлев Николай Николаевич
Яковлев И. (Исаак Яковлевич Павловский) | Яковлев Савва
Яковлев Григорий | Яковлева Зоя Юлиановна (урожденная Рущиц)
Яковлев Владимир Дмитриевич | Яковлева Юлия Ивановна (Юлия Безродная)
Яковлев Владимир Алексеевич | Яковлевы

Яковлев (Леонид Георгиевич) - известный русский певец-баритон. Родился в 1858 г. в Петербурге; учился в гимназии и Николаевском кавалерийском училище, служил в уланском Ее Величества полку. По выходе в запас, Яковлев, обладая выдающимся голосом, посвятил себя исключительно музыкальному искусству, учился пению у профессионального певца Ряднова и ездил в Италию, где занимался у выдающихся профессоров пения. Дебютировал в 1886 г. в тифлисском оперном театре; в 1887 г. перешел в петербургскую оперную сцену, на которой находится и поныне. Репертуар у Яковлева громадный; в особенности выдаются в нем роли Демона, Орсо в "Корделии" Соловьева , Евгения Онегина и другие.


Яковлев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Леонид Георгиевич | Яковлев Савва
Яковлев Иван Еремеевич | Яковлева Зоя Юлиановна (урожденная Рущиц)
Яковлев И. (Исаак Яковлевич Павловский) | Яковлева Юлия Ивановна (Юлия Безродная)
Яковлев Григорий | Яковлевы
Яковлев Владимир Дмитриевич | Якубов Константин Иванович

Яковлев (Николай Николаевич) - геолог и палеонтолог. Родился в 1870 г. Учился в казанском реальном училище и в горном институте. По окончании курса горного института в 1893 г. прикомандировался к геологическому комитету и принимал участие в детальной геологической съемке Донецкого каменноугольного бассейна (1895 - 1898). В 1897 г. занял по выборам должность геолога геологического комитета. В 1899 г. получил кафедру палеонтологии в горном институте. Был командируем с научной целью в 1900 и 1902 годах в Англию, Францию и Германию. Как палеонтолог, занимался палеозойскими фаунами беспозвоночных и ископаемыми пресмыкающимися. Напечатал следующие работы: "Геологические исследования, произведенные в северной части Донецкого каменноугольного бассейна в 1895 г." ("Известия Геологического Комитета", 1896); "Дружковско-Константиновский антиклинал Донецкого каменноугольного бассейна" ("Известия Геологического Комитета", 1897); "Фауна известняков мыса Гребени на Вайгаче и реки Нехватовой на Новой Земле" (совместно с Ф. Чернышевым , "Известия Геологического Комитета", 1898); "Фауна некоторых верхнепалеозойских отложений России" (I, "Труды Геологического Комитета", 1899, диссертация); "Заметка о верхнепалеозойских отложениях Донецкого бассейна и Самарской Луки" ("Известия Геологического Комитета", 1900); "Остатки мозазавра из верхнемеловых отложений юга России" ("Известия Геологического Комитета", 1901); "Явления ценогении в палеонтологии" ("Известия Геологического Комитета", 1901); "Палеозойский представитель Crassatellidae" ("Известия Геологического Комитета", 1902); "Neue Funde von Trias-Sauriern auf Spitzbergen" ("Записки Минералогического Общества", 1902); "Фауна верхней части палеозойских отложений в Донецком бассейне. I. Пластинчатожаберные и II. Кораллы" ("Труды Геологического Комитета", 1803); "О морфологии и морфогении кораллов группы Rugosa" ("Известия Санкт-Петербургской биологической лаборатории", 1904; по-немецки в "Записках Императорского Минералогического Общества"); "Ueber Plesiosaurus-Reste aus der Wolga-Stufe an der Lena in Sibirien" ("Записки Минералогического Общества", 1904). Занимался популяризацией, написал: "Геологическая история животного царства" (1904, издание Поповой); "Учебник химии" (1902, курс вечерне-воскресных классов для рабочих, издание постоянной комиссии по техническому образованию).


Яковлев Савва

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлев Николай Николаевич | Яковлева Зоя Юлиановна (урожденная Рущиц)
Яковлев Леонид Георгиевич | Яковлева Юлия Ивановна (Юлия Безродная)
Яковлев Иван Еремеевич | Яковлевы
Яковлев И. (Исаак Яковлевич Павловский) | Якубов Константин Иванович
Яковлев Григорий | Якубович Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яковлев, Савва - известный заводчик: см. Яковлевы .

Назад Вперед


Яковлевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлева Юлия Ивановна (Юлия Безродная) | Якубов Константин Иванович
Яковлева Зоя Юлиановна (урожденная Рущиц) | Якубович Александр Иванович
Яковлев Савва | Якубович Василий Филиппович
Яковлев Николай Николаевич | Якубович Лукьян Андреевич
Яковлев Леонид Георгиевич | Якубович Максимилиан Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Яковлевы. - Существует несколько старинных дворянских фамилий Яковлевых, но более древними из них считаются две. Первая из них - потомство Андрея Ивановича Кобылы , имеет родоначальником происходившего от последнего в пятом колене Якова Захарьевича (умер 1530 г.), боярина при великом князе Иване Васильевиче , известного воеводы, в 1500 г. взявшего Брянск и Путивль, в 1508 г. полонившего князя Богдана Глинского с женою. Сыновья его Петр (умер в 1561 г.) и Василий (умер в 1571 г.) были окольничими и прозывались Захарьиными. Из четырех сыновей Петра Яковлевича, бывших боярами, более других известен Иван Петрович, по прозванию Хирон, участник нескольких походов, умерший в 1570 г.; из сыновей Василия Яковлевича Семен (умер в 1569 г.), боярин, служил рындой в походах царских, вторым воеводой в большом полку и воеводой в Смоленске. Все внуки Якова Захарьевича писались Яковлевыми-Захарьиными и были внучатыми братьями царицы Анастасии Романовны . Сын Ивана Петровича Хирона Иван в 1619 г. был дворовым воеводой; сын его Андрей был дьяком Большой казны и Поместного приказа и в 1671 г. послан в Нижний Новгород межевать дворовые и патриаршие села. Сын последнего Александр в 1716 г. находился докладчиком при императрице Екатерине I и был в ее свите в Копенгагене и Шверине; из его сыновей Михаил (1708 - 1768) был генералом-поручиком и членом военной коллегии, а Алексей (1726 - 1781) - президентом юстиц-коллегии и главным членом монетной экспедиции. Из сыновей последнего Петр Александрович (1760 - 1813) был членом военной коллегии. Александр (1762 - 1825) - обер-прокурором Святейшего Синода (в течение 1803 г.), Лев (1764 - 1833) - посланником при короле Вестфальском Иерониме, потом сенатором. Сын Александра Алексеевича, Алексей (умер в 1868 г.), химик, был последним представителем этой фамилии Яковлевых, герб которой внесен в II часть Общего Гербовника. Вторая старинная фамилия Яковлевых происходит, как Лодыженские , Глебовы , Чепчуговы, Ададуровы и другие, от Облашни, который будто бы выехал из Швеции к Дмитрию Донскому . Происходивший от него в VIII колене Яков Гаврилович был собственно родоначальником этого рода Яковлевых. Из представителей его более известны: Дементий Саввич, писец и межевщик (1595), воевода в Новом Монастырском остроге (1598); его сын Семен, воевода в первой четверти XVII века и посол в Турции (1628 - 1630); сын Семена Данило, судья московского судного приказа, дворянин посольства в Польшу (дважды), воевода в целом ряде городов и полковой воевода строитель городов Коротояка, Острогожска и Урыва; умер в 1633 г., будучи воеводой в Тобольске. Кирилл Аристархович (умер в 1687 г.) думный дворянин, воеводствовал в городах Енисейске, Смоленске и Тобольске и был судьей в разных приказах. Богдан Васильевич, думный дворянин, был воеводой в Алатыре и Суздале. Род этот записан в VI часть родословной книги Калужской губернии; герб внесен в X часть Общего Гербовника. Другие старинные дворянские роды Яковлевых: 1) происходящий от Федора Федоровича Яковлева (начала XVII века), правнук которого, генерал-майор Петр Иванович Яковлев, был любимцем Петра Великого . Записан в VI часть родословной книги Костромской губернии; 2) восходящий к половине XVII века и записанный в VI часть родословной книги Воронежской губернии; 3) и 4) восходящие к концу XVII века и записанные в VI часть родословных книг губерний Рязанской и Курской. Один из позднейших дворянских родов Яковлевых происходит от Саввы Яковлева (1712 - 1784), мещанина города Осташкова, который, по семейному преданию, прибыл в Петербург пешком, "с полтиною в кармане и родительским благословением". Сперва он занимался рыбной торговлей, потом вступил в откупа по таможенным сборам, где и нажил себе миллионы, будучи вместе с Шемякиным откупщиком по всем внешним таможенным сборам; умножил свое состояние в рудных промыслах, купив несколько горных заводов; устроил в Ярославской губернии большую полотняную фабрику, известную под именем "Затрапезной". На пожертвованные Саввой Яковлевым деньги построена в 1753 - 1765 г. на Сенной площади в Санкт-Петербурге церковь Успения Пресвятой Богородицы. В 1762 г. Савва Яковлев "за особенно оказанные услуги" возведен Петром III в потомственное дворянство. Из его сыновей Петр (1754 - 1809) был генерал-аудитором-лейтенантом при штабе князя Потемкина . Герб этого рода Яковлевых внесен в II часть Общего Гербовника. В. Р-в.

См. также статьи:
Романовы ;
Яков Захарьевич ;
Яковлев Савва .


Яков Захарьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якобсон Георгий Георгиевич | Яковенко Валентин Иванович
Якобий Валерий Иванович | Яковкин Александр Александрович
Якоби Борис Семенович (Мориц-Герман) | Яковлев Алексей Семенович
Якимовы | Яковлев Андрей Яковлевич
Якимовичи-Кожуховские | Яковлев Василий Евграфович

Яков Захарьевич - воевода: см. Яковлевы .


Якубовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубович Петр Филиппович | Якубовский Игнатий Федорович
Якубович Николай Мартынович | Якун Намнежич (Зуболомич)
Якубович Максимилиан Юрьевич | Якун Слепой
Якубович Лукьян Андреевич | Якунины
Якубович Василий Филиппович | Якушкин Вячеслав Евгеньевич

Якубовичи - русский дворянский род, записанный в VI часть родословной книги Воронежской губернии. Родоначальником его был Федор Якубович, пожалованный в 1654 г. Богданом Хмельницким в полковники Стародубского полка.


Якубович Василий Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубович Александр Иванович | Якубович Лукьян Андреевич
Якубов Константин Иванович | Якубович Максимилиан Юрьевич
Яковлевы | Якубович Николай Мартынович
Яковлева Юлия Ивановна (Юлия Безродная) | Якубович Петр Филиппович
Яковлева Зоя Юлиановна (урожденная Рущиц) | Якубовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якубович (Василий Филиппович) - детский врач, родился в 1857 г. По окончании новгородской классической гимназии в 1875 г. поступил в том же году в медико-хирургическую академию, в которой окончил курс в 1880 г. и остался при ней в качестве частного ординатора. В 1884 г. за диссертацию "К учению о псевдогипертрофии и прогрессивной атрофии мышц у детей" (Санкт-Петербург) удостоен степени доктора медицины, а в 1886 г. был удостоен звания приват-доцента и назначен ассистентом академической детской клиники. С целью ознакомления с заграничными детскими больницами Якубович посетил все выдающиеся университетские города Германии и Австрии. В 1904 г. назначен профессором по кафедре детских болезней в Новороссийском университете. Кроме диссертации, Якубович напечатал ряд статей и ученых работ, из коих важнейшие: "Tabes dorsualis в детском возрасте" ("Еженедельная Клиническая газета", 1883 и "Archiv f. Kinderheilkunde", том V); "Клинические наблюдения над действием мочевины на лихорадящий детский организм" ("Русская Медицина", 1884, № 15); "О влиянии антипирина на температуру и метаморфоз детей лихорадящих и здоровых" (ib., 1885, № 21 и "Jahrb. f. Kinderheilkunde", 1885); "О количественном составе желчи у новорожденных и грудных детей" (ib., 1885); "О плеврите у детей" (ib., 1886, № 15); "К учению о метаморфизме при брюшном тифе у детей" ("Еженедельная Клиническая Газета", 1887 и "Arch. fur Kinderkrankh.", 1887); "К диагностике и терапии врожденной атрезии прямой кишки у новорожденных" (ib., 1886); "О скарлатинозной уремии у детей" (ib., 1886); "К учению о длительной дифтерии и перихондрите гортани у детей" (ib., 1888); "Об отношении искусственной гидремии и годримической плеторы молодых животных к детской патологии" (ib., 1889); "К учению о количественном составе эмбриональных мышц" ("Медицинское Обозрение", 1891); "К учению о посмертной температуре и сущности лихорадки у детей"; "О всасывательной способности различных поверхностей детского организма" (ib., 1899). Якубовичем прочитаны и напечатаны публичные лекции: "Развитие лжи у детей и опасность от нее для взрослых" ("Северный Вестник", 1891); "О притворных болезнях у детей" (ib., 1893); "О пьянстве детей и о влиянии вина на детский организм" ("Русское Богатство", 1893); "Об уходе за психическим развитием детей" ("Русская Школа", 1894); "Школьные болезни и меры предохранительные против них" (ib., 1897); "Любовь, ревность и другие страсти у детей" ("Северный Вестник", 1896). Ему же принадлежит: "Руководство к диагностике детских болезней и способам исследования у детей" (Санкт-Петербург, 1890, для врачей и учащихся), представляющее свод общих диагностических сведений для изучения больного детского организма. Под редакцией Якубовича изданы переводы "Частной и общественной гигиены ребенка" профессора Уффельмана и "Психические расстройства в детском возрасте" профессора Эмминггауза. Ср. С.А. Венгеров "Критико-биографический словарь русских писателей и ученых" (том VI, Санкт-Петербург, 1897 - 1904).

См. также статьи:
Россия, разд. Медицина .


Якубович Лукьян Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубович Василий Филиппович | Якубович Максимилиан Юрьевич
Якубович Александр Иванович | Якубович Николай Мартынович
Якубов Константин Иванович | Якубович Петр Филиппович
Яковлевы | Якубовичи
Яковлева Юлия Ивановна (Юлия Безродная) | Якубовский Игнатий Федорович

Якубович (Лукьян Андреевич) - поэт (1805 - 1839). Родился в помещичьей семье Калужской губернии. Отец его был председателем гражданской палаты в Туле. Учился в Московском университетском пансионе, недолго служил и, отдавшись всецело литературной деятельности, очень бедствовал. Нужда настолько подорвала его здоровье, что и после получения незадолго до смерти большого наследства, он не мог поправиться. У Якубовича не было сколько-нибудь заметного дарования, но добрый, хотя и чудаковатый нрав, сблизил его со многими писателями и его охотно печатали во всех альманахах и журналах. Его очень любил Пушкин и помещал его стихи в своем "Современнике". В 1837 г. напечатал отдельным изданием "Стихотворения" (Санкт-Петербург). Ср. "Записки" Сахарова в "Русском Архиве" (1873, 6, стр. 652 - 656); "Воспоминания" Панаева ; "Северная Пчела" (1839, № 269).


Якубович Максимилиан Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубович Лукьян Андреевич | Якубович Николай Мартынович
Якубович Василий Филиппович | Якубович Петр Филиппович
Якубович Александр Иванович | Якубовичи
Якубов Константин Иванович | Якубовский Игнатий Федорович
Яковлевы | Якун Намнежич (Зуболомич)

Якубович (Максимилиан Юрьевич, 1785 - 1853) - филолог; образование получил в Виленском университете. Был профессором римской словесности и древностей в киевском, потом в Московском университете. Главные труды Якубовича: "Grammatyka jezyka lacinskiego" (часть I - III, Вильно, 1825 - 26); "Grammatyka jezyka polskiego" (часть I - III, Вильно, 1825 - 27), "O sposobie uczenia jezykow. Jakim sposobem uczy sie dziecie mowy ojczystej?" (Кременец, 1826); "De pulchro Platonico" ("Записки и речи, читанные в торжественном собрании Императорского университета святого Владимира, 15 июля 1834", Киев, 1840); "De virtute Romanorum antiqua ejusque causis" (М., 1841, "Речи и отчет о состоянии Императорского Московского университета 1840 - 41 годов"); "Chrzescianska filosofia zycia w porownaniu z filozofia naszego wieku panteiatyczna" (Вильно, 1853, часть I - III).


Якубович Николай Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубович Максимилиан Юрьевич | Якубович Петр Филиппович
Якубович Лукьян Андреевич | Якубовичи
Якубович Василий Филиппович | Якубовский Игнатий Федорович
Якубович Александр Иванович | Якун Намнежич (Зуболомич)
Якубов Константин Иванович | Якун Слепой
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якубович (Николай Мартынович, 1817 - 1879) - гистолог и физиолог; по окончании курса наук в Харьковском университете (в 1836 г.), занимался в Дерптском (ныне Юрьевском) университете у профессоров Фолькмана, Гука, Биддера, Рейхерта и Шлитте. В этом же университете Якубович написал диссертацию "О слюне" ("De Saliva", Дерпт, 1848), исполнял обязанности прозектора при анатомической кафедре. В 1853 г. был избран адъюнкт-профессором по кафедре гистологии эмбриологии и физиологии в санкт-петербургской медико-хирургической академии, а в 1857 г. - экстраординарным профессором, а впоследствии ординарным. Будучи в 1848 и 1850-х годах за границей, Якубович занимался в лабораториях многих немецких профессоров (Молешотта, Зибольда, Келликера, Генр. Мюллера, Вирхова, Дю-Буа-Реймона и других). Здесь он произвел ряд микроскопических исследований, главным образом центральной нервной системы. За свои работы в этой области Якубович удостоился Монтионовской премии от Парижской Академии Наук. Другие труды Якубовича: "Микроскопическое исследование начал нервов в большом мозгу" (совместно с академиком Овсянниковым , "Военно-Медицинский Журнал", 1856 и "Bullet. de l'Academie de sc. imper. de St.-Petersborg", 1855); "Микроскопическое исследование начал нервов в спинном и продолговатом мозге, о чувствительных и симпатических ячейках в нем и пр." (ib., 1856); "О тончайшем строении черепного и спинного мозга" ("Военно-Медицинский Журнал", 1857, то же на немецком языке, Бреславль, 1857); "Recherches comparatives sur la systeme nerveux" (Париж, 1858) и др. Ср. М.Д. Лавдовский "Исторический очерк кафедры гистологии и эмбриологии в Императорской военно-медицинской академии" (Санкт-Петербург, 1898).

См. также статьи:
Россия, разд. Гистология .


Якубович Петр Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубович Николай Мартынович | Якубовичи
Якубович Максимилиан Юрьевич | Якубовский Игнатий Федорович
Якубович Лукьян Андреевич | Якун Намнежич (Зуболомич)
Якубович Василий Филиппович | Якун Слепой
Якубович Александр Иванович | Якунины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якубович (Петр Филиппович) - известный писатель (как поэт под инициалами П. Я., как беллетрист под псевдонимом Л. Мельшин, как критик под псевдонимом П.Ф. Гриневич). Родился в 1860 г. в Новгородской губернии; происходит из стародворянской семьи. В 1882 г. окончил курс на филологическом факультете Санкт-Петербургского университета со степенью кандидата. В 1884 г. был заключен в Петропавловскую крепость, где пробыл около 3-х лет. В 1887 г. по так называемому процессу Лопатина был приговорен военным судом к смертной казни, замененной, по конфирмации, 18 годами каторжных работ. До 1890 г. отбывал наказание в Карийской (Нерчинского округа) политической тюрьме, затем был переведен в общеуголовную Акатуйскую каторжную тюрьму и три года работал в рудниках. Ряд манифестов сократил срок наказания; в 1895 г. Якубович был отправлен на поселение в Курган, Тобольской губернии; в 1899 г. заболел сильным нервным расстройством и получил разрешение лечиться сначала в Казани, затем в Петербурге. Начало литературной деятельности Якубовича относится к 1878 г., когда он стал помещать стихотворения в "Деле". В следующие годы, кроме "Дела", стихи его печатались в "Слове", "Отечественных Записках", "Устоях", "Живописном Обозрении", "Вестнике Европы" и др. В 1881 г. издал, вместе с другими товарищами, в пользу студентов Санкт-Петербургского университета, литературный сборник "Отклик"; в 1882, г. стараясь поддержать погибавший артельный журнал "Русское Богатство" (перешедший затем к Л.Е. Оболенскому ), писал там чрезвычайно много во всех отделах - стихи, повести, критические статьи и внутреннюю хронику. В 1887 г. был издан родными Якубовича, под псевдонимом Рамшева, небольшой сборник его стихотворений. Литературная деятельность Якубовича возобновилась лишь в 1895 г. в "Русском Богатстве", редактора Н.К. Михайловского . Здесь кроме стихов печатались его очерки каторжной жизни: "В мире отверженных", за подписью Л. Мельшин, и ряд критических статей и рецензий, преимущественно о поэтах. Отдельным изданием вышли: 1) "Стихотворения" (том I, Санкт-Петербург, 1898). Книжка имела блестящий успех и в 1903 г. вышла 5-м изданием. В 1899 г., без ведома автора, книга была предоставлена в Академию Наук на соискание Пушкинской премии и получила почетный отзыв. Том II вышел в 1901 г. (второе издание в 1902 г.). 2) "Мир отверженных"; том I вышел в 1896 г. и выдержал 3 издания, том II - 2 издания. 3) "Пасынки жизни. Рассказы". С 1901 г. имели 2 издания. 4) "Очерки русской поэзии" (1903). 5) "Русская муза. Собрание лучших стихотворений русских поэтов XIX века" (1904). "Мир отверженных" переведен на немецкий и французский языки. - Проникнутые замечательным единством настроения, стихи П. Якубовича отводят ему одно из первых мест среди поэтом Некрасовской школы. Это певец борьбы, с первых шагов на поэтическом поприще понявший свою литературную задачу как призыв к отстаиванию дорогих ему идеалов народного счастья. Страстный любитель поэзии во всех ее видах, он, однако же, сознательно отказался от изображения идиллических сторон жизни: "я также петь бы мог заката пышный блеск, луны сребристый рог, волны дремотный плеск". Но рано его "прозревший взор" увидел "в печали край родной" и его душой завладело "одно лишь желанье великое, чтоб солнцу любви и свободы святой уступило насилие дикое". Он отверг мечты о личном счастье: "спокойное счастье преступно и ложно, когда всюду кругом безотрадно - темно"; он познал "иного бога власть, иной тоски огонь неугасимый, святой любви к стране своей родимой неумирающую страсть". Нелегко далось такое решение: "сердце бьется тревожно и страстно и душа молодая не властна грезы личного счастья проклясть". Но подвиг зовет, и на "алтарь свободы" боец несет "и жар души, еще не утоленный, и крепость мышц, и силу воли гордой, и правый гнев, и правую любовь". Он был побежден, но это нимало не сломило его духа. Оплакивая судьбу своего "поколения проклятого Богом", Якубович всего менее, однако, стал нытиком. Он не сомневается в том, что в будущем его идеалы восторжествуют; он знает, что решает дело "вал девятый, вал последний, роковой", но для этого "нужны первые усилья, нужен первый вал, второй", и он с радостным чувством обрекает себя участи первых, бесплодных валов. В частности, по отношению к бойцам-певцам, он убежден, что "песнь полней, светлей и чище выходит из страдавших уст"; он думает, что "самой судьбой для русской музы даны скитанья, скорби узы, и без тернового венца, что слава русского певца!" Ни на какие компромиссы он не пойдет: "жизнь - борьба, а не рабство... сберегай горделиво до конца свою верность и честь". "Беги, мечта любви, мечта о примирении, прочь песни рабские унынья и тоски; я весь огонь и меч, я весь порыв отмщенья, и гнева я певец до гробовой доски". Эта бодрость находится в органической связи с оптимистической уверенностью, что победа идеалов певца принесет с собой несказанное счастье: "я знаю - на костях погибших поколений любви и счастия прекрасный цвет взойдет; кровь жаркая бойцов и слезы их мучений лишь почву умягчат, чтоб дать роскошный плод. Из груды их крестов создастся ряд ступеней, ведущих род людской к высоким небесам: свершится дивный сон и светлых райских сеней достигнет человек и богом станет сам. О, как горит звезда неведомого счастья, как даль грядущего красна и широка, что значит перед ней - весь этот мрак ненастья, всех этих мук и слез безумные века". Этот светлый оптимизм стоит также в тесной связи с одной из чрезвычайно характерных черт поэзии П. Якубовича: сердце этого сурового и непреклонного бойца полно необыкновенной нежности. Его стыдливо-страстные обращения к подруге жизни, к родным по духу и по крови полны самого задушевного чувства, а превосходное стихотворение "Сестре" принадлежит к числу самых трогательных произведений русской поэзии. Как поэт-переводчик, П. Якубович совсем иной. Он не только охотно переводит таких представителей "чистой" поэзии, как Сюлли-Прюдом, но является главным переводчиком на русский язык того поэта, которого современное "декадентство" и символизм считают своим родоначальником - Бодлера. В числе "переводов" П. Якубовича, правда, имеются "тюремные мелодии" Чезаре Николлини ("Тюрьма, как некий храм, я помню в детства годы пленяла юный ум суровой красотой") и "Ирландские песни" О'Коннора, но этих поэтов столь же трудно отыскать в истории литературы, как и того "поэта" Лару, с именем которого напечатано одно из стихотворений Некрасова . Как критик русских поэтов, Якубович-Гриневич гораздо одностороннее; его "Очерки русской поэзии" недостаточно справедливо относятся к поэтам чуждых П. Якубовичу настроений. С такой же односторонностью составлена хрестоматия "Русская муза". - Пользуясь, как поэт, симпатиями определенной части читающей публики, Якубович-Мельшин встретил всеобщее признание своим "Миром отверженных". Критика всех направлений признала, что после "Мертвого дома" Достоевского - это самое замечательное изображение тюремного мира. Не проводя в праздных по своей несоизмеримости параллелей между гениальным психологическим захватом Достоевского и просто талантливыми очерками Мельшина, следует, однако, заметить, что "Мир отверженных", как сумма реальных наблюдений, дает гораздо больше, чем "Мертвый дом". В противоположность Достоевскому, который перенес на арестантов часть своей собственной психологии, Мельшин замечателен трезвым отношением к товарищам по каторге того "Ивана Николаевича", от имени которого ведется рассказ. Он чужд всякой идеализации и глубокую безнадежную испорченность тюремного люда нарисовал с такою беспощадностью, что заслужил даже упреки со стороны некоторых народолюбцев. Тем более отрадное и бодрящее впечатление производят далеко не бесплодные попытки "Ивана Николаевича" поднять нравственный уровень тюрьмы живым общением с нею на почве обучения грамоте, чтения вслух Пушкина , Гоголя , Лермонтова . В чисто литературном отношении лучшим эпизодом "Мира отверженных" является трогательно-поэтической рассказ о смерти по несчастной случайности попавшего в тюрьму юноши-киргиза Маразгали. С. Венгеров.

См. также статьи:
Бальмонт Константин Дмитриевич ;
Дорошевич Власий Михайлович ;
Надсон Семен Яковлевич .


Якубовский Игнатий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубовичи | Якун Намнежич (Зуболомич)
Якубович Петр Филиппович | Якун Слепой
Якубович Николай Мартынович | Якунины
Якубович Максимилиан Юрьевич | Якушкин Вячеслав Евгеньевич
Якубович Лукьян Андреевич | Якушкин Евгений Иванович

Якубовский (Игнатий Федорович, 1820 - 1851) - писатель. По окончании курса в Санкт-Петербургском университете по второму отделению философского факультета, разряда естественных наук, в 1842 г., был отправлен за границу, где прослушал годовой курс в гегенгеймском сельскохозяйственном институте. В 1844 г. отправился в командировку для обозрения хозяйства в Приволжских и других губерниях Казанского учебного округа, а потом с той же целью в губернии Черниговскую и Полтавскую; в 1845 - 1846 гг. читал публичный курс сельского хозяйства в городе Пензе. В 1846 г. ему поручено было преподавание распорядительной части сельского хозяйства в университете святого Владимира, в 1849 г. назначен в том же университете исправляющим должность адъюнкта по кафедре сельского хозяйства и лесоводства. В 1852 г. за диссертацию: "О труде в сельском хозяйстве" Киевским университетом удостоен степени магистра сельского хозяйства и лесоводства и назначен экстраординарным профессором по той же кафедре. Напечатал: "Вступительная лекция при открытии публичного курса сельского хозяйства в Пензе, 15 декабря 1845 г." ("Журнал Министерства Народного Просвещения", 1846, часть LII); "Хозяйственные заметки о губерниях Казанской, Сибирской и Пензенской" ("Журнал Министерства Государственного Имущества", 1847); "О капитале в сельском хозяйстве" ("Журнал Министерства Народного Просвещения", 1848, часть LX).


Якубов Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яковлевы | Якубович Александр Иванович
Яковлева Юлия Ивановна (Юлия Безродная) | Якубович Василий Филиппович
Яковлева Зоя Юлиановна (урожденная Рущиц) | Якубович Лукьян Андреевич
Яковлев Савва | Якубович Максимилиан Юрьевич
Яковлев Николай Николаевич | Якубович Николай Мартынович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Якубов (Константин Иванович, умер в 1900 г.) - публицист, уроженец Финляндии; был учителем русской гельсингфорсской гимназии. Окончив в 1884 г. курс в санкт-петербургском историко-филологическом институте, Якубов принялся за изучение финляндской истории, желая из ее области взять тему для своей диссертации, но успел издать только один сборник этих материалов: "Россия и Швеция в первой половине XVII века", напечатанный в "Чтениях Императорского Общества Истории и Древностей" за 1897 г. Составил также "Сборник" основных законов Финляндии. В многочисленных статьях, появлявшихся в печати по большей части под псевдонимами (перечень их приложен к III тому "Финляндской окраины России", (Санкт-Петербург, 1897), Якубов возражал против взглядов финляндских публицистов на отношения между Россией и Финляндией.

См. также статьи:
Морозов Борис Иванович .


Якунины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якун Слепой | Якушкин Вячеслав Евгеньевич
Якун Намнежич (Зуболомич) | Якушкин Евгений Иванович
Якубовский Игнатий Федорович | Якушкин Иван Дмитриевич
Якубовичи | Якушкин Павел Иванович
Якубович Петр Филиппович | Якушкины

Якунины - русский дворянский род, восходящий к половине XVI века и записанный в VI часть родословной книги Тульской губернии. Есть еще несколько дворянских родов Якуниных более позднего происхождения.


Якун Намнежич (Зуболомич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якубовский Игнатий Федорович | Якун Слепой
Якубовичи | Якунины
Якубович Петр Филиппович | Якушкин Вячеслав Евгеньевич
Якубович Николай Мартынович | Якушкин Евгений Иванович
Якубович Максимилиан Юрьевич | Якушкин Иван Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якун Намнежич (Зуболомич) - тысяцкий новгородский XIII века. В 1214 г. Якун был отправлен новгородцами вместе с другими послами в Переяславль просить князя Ярослава (Федора) Всеволодовича на новгородское княжение. По приходе Ярослава Якун был оклеветан перед ним врагами и отправлен в оковах в Тверь, а дом его был разграблен (1215). В 1219 г., во время борьбы между партией суздальской и ее противниками, Якун был обвинен в сношениях с Юрием II Суздальским и лишен должности; но в том же году она снова была ему возвращена.

См. также статьи:
Ростислав Мстиславич ;
Ярослав II Всеволодович (Феодор) .


Якун Слепой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якун Намнежич (Зуболомич) | Якунины
Якубовский Игнатий Федорович | Якушкин Вячеслав Евгеньевич
Якубовичи | Якушкин Евгений Иванович
Якубович Петр Филиппович | Якушкин Иван Дмитриевич
Якубович Николай Мартынович | Якушкин Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якун Слепой - варяг, носивший на больных глазах шитую золотом повязку ("луду"). Упоминается в нашей летописи под 1023 г., когда он с дружиной пришел на помощь великому князю Ярославу Мудрому , воевавшему с князем Мстиславом тмутараканским. В битве при Листвене (в 40 верстах к северо-востоку от Чернигова) союзники потерпели поражение, и Якун, потеряв на поле брани свою "луду", бежал с Ярославом в Новгород.

См. также статьи:
Вельяминовы ;
Ярослав I Владимирович Мудрый .


Якушкин Вячеслав Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якунины | Якушкин Евгений Иванович
Якун Слепой | Якушкин Иван Дмитриевич
Якун Намнежич (Зуболомич) | Якушкин Павел Иванович
Якубовский Игнатий Федорович | Якушкины
Якубовичи | Ялычев Бурнаш
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якушкин (Вячеслав Евгеньевич) - исследователь русской истории и истории русской литературы, сын Е.И. Якушкина . Родился в 1856 г. Учился в ярославской гимназии и Московском университете, где окончил курс кандидатом исторических наук и был оставлен при университете. В 1890 г. получил степень магистра русской истории за диссертацию: "Очерки по истории русской поземельной политики в XVIII и XIX веков" (выпуск I, XVIII век, Москва, 1890). В течение нескольких лет Якушкин состоял приват-доцентом по русской истории, читая необязательные курсы по разнообразным вопросам: истории русского просвещения, истории русских университетов, истории русской журналистики, истории внешней политики в XVIII и XIX веках, древней русской летописи и пр. Литературная деятельность Якушкина началась в 1879 г.; статьи его печатались в "Вестнике Европы", "Критическом Обозрении", "Русской Старине", в "Чтениях Общества Истории и Древностей Российских", а также в газетах "Русские Ведомости", "Северный Край", "Курская Газета". Одно время Якушкин принимал близкое участие в "Русских Ведомостях", но в 1899 г. вышел из состава редакции и с тех пор состоит только очень деятельным сотрудником газеты. Кроме фельетонов исторического и историко-литературного содержания (часто под псевдонимом В. Веденеев), он писал в газете по вопросам народного просвещения и по земскому делу. Кроме диссертации, Якушкин отдельно напечатал сборник статей "О Пушкине" (М., 1899) и "Радищев и Пушкин" (М., 1887). За реферат об общественных взглядах Пушкина , прочитанный в заседании общества любителей русской словесности, во время пушкинских торжеств 1899 г., Якушкин был выслан в Ярославль по распоряжению министра внутренних дел. Якушкин посвятил особенно много труда изучению Пушкина; его описание рукописей Пушкина ("Русская Старина", 1884, № 2 - 12) имеет важное значение в истории пушкинского текста. В 1887 г. он редактировал предпринятые обществом любителей российской словесности издания "Евгения Онегина", "Бориса Годунова" и "Полтавы". Участвовал в редактировании сочинений профессора Н.С. Тихонравова и собрания статей Ешевского по русской истории. В 1903 г. Якушкин редактировал издание "Горе от ума" по подлинной рукописи Грибоедова , поступившей в исторический музей. Академия Наук, после смерти Л.Н. Майкова , поручила Якушкину академическое издание сочинений Пушкина, чем он и занят уже несколько лет. С 1889 г. Якушкин принимает деятельное участие в земской деятельности в качестве гласного курского губернского земства.

См. также статьи:
Генкель Вильгельм (Василий Егорович) ;
Грибоедов Александр Сергеевич ;
Ефремов Петр Александрович ;
Муравьевы (декабристы) ;
Новиков Николай Иванович ;
Полежаев Александр Иванович ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русское крестьянское обычное право ;
Сперанский Михаил Несторович .


Якушкин Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якушкин Вячеслав Евгеньевич | Якушкин Иван Дмитриевич
Якунины | Якушкин Павел Иванович
Якун Слепой | Якушкины
Якун Намнежич (Зуболомич) | Ялычев Бурнаш
Якубовский Игнатий Федорович | Яматов Владимир Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якушкин (Евгений Иванович) - юрист-этнограф, сын декабриста И.Д. Якушкина . Родился 22 января 1826 г. в Москве, через полторы недели после ареста отца его. Окончил курс в Московском университете в 1847 г., после чего слушал за границей лекции по юридическим наукам. В 1850 годах два раза ездил в командировку в Сибирь, где виделся в Ялуторовске со своим отцом и познакомился со многими декабристами. Служа по межевому корпусу, Якушкин состоял преподавателем законоведения в Константиновском межевом училище в Москве. В 1859 г. он перешел на службу в Ярославле управляющим палатой государственных имуществ; здесь он принял самое близкое участие, как член губернского присутствия, в проведении крестьянской реформы в Ярославской губернии; когда закончилось устройство быта государства крестьян, Якушкин перешел в управляющие ярославской казенной палаты и занимал это место до 1884 г. Так как он был вместе с тем, по должности, членом губернского присутствия по крестьянским делам, то все выкупное дело в губернии шло через его руки. Якушкин близко изучил крестьянское дело и условия крестьянского быта, и это отразилось на направлении его научно-литературной деятельности. С молодых лет ему были близки литературные интересы; он постепенно составил себе обширную библиотеку, в которой много книг по всем отраслям знания, немало библиографических редкостей, а некоторые отделы известны своей полнотой. Еще в 1850-х годах Якушкин начал печатать статьи и заметки в журналах по общественной и литературной истории; большое значение имели статьи его о сочинениях Пушкина в "Библиографических Записках" 1858 г., давшие важные дополнения, по подлинникам и по копиям, к тексту Пушкина. Знав лично близко многих декабристов, Якушкин собрал много материалов, касающихся их деятельности, ссылки декабристов и пр. Им напечатаны такие важные мемуары, как "Записки Басаргина", "Записки Пущина о Пушкине". Сближение с жизнью крестьян и занятия крестьянским делом направили научную деятельность Якушкина в область этнографии, в частности - обычного права. Его многолетний труд - библиография обычного права - не только единственный в своем роде, но замечателен и как работа библиографическая вообще. Первый выпуск "Обычного права" вышел в 1875 г., второй - в 1896 г., третий ("Обычное право русских инородцев") - в 1899 г. В настоящее время Якушкин готовит новый выпуск, посвященный специально крестьянскому землевладению. Последняя напечатанная работа Якушкина, исполненная им вместе с профессором С.П. Никоновым : "Гражданское право по решениям крестобогородского волостного суда" (Ярославль, 1902). Им составлены также "Материалы для словаря народного языка в Ярославской губернии" (Ярославль, 1896). В 1860-х годах он был в числе учредителей и учителей воскресной школы в Ярославле и в числе учредителей общества вспомоществования учащимся, председателем которого он состоит и теперь. Примечание. Умер в 1905 году. Издал почти без всяких пропусков "Записки" своего отца (М., 1905), составляющие ценный материал для эпохи декабристов.

См. также статьи:
Шахматов Алексей Александрович ;
Якушкин Вячеслав Евгеньевич ;
Якушкин Иван Дмитриевич .


Якушкин Иван Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якушкин Евгений Иванович | Якушкин Павел Иванович
Якушкин Вячеслав Евгеньевич | Якушкины
Якунины | Ялычев Бурнаш
Якун Слепой | Яматов Владимир Иосифович
Якун Намнежич (Зуболомич) | Ямгурчей (ногайский мурза)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якушкин (Иван Дмитриевич) - один из выдающихся декабристов. Родился в ноябре 1793 г. Дома учителями его были отставные офицеры и иностранцы, а затем с 1808 по 1811 годы он жил у известного писателя Мерзлякова , о котором всегда отзывался с уважением и любовью. На словесном факультете Московского университета Якушкин слушал лекции Мерзлякова по русской словесности, Каченовского - по русской истории. В 1811 г. он был принят подпрапорщиком в лейб-гвардии Семеновский полк, с которым участвовал в походах 1812, 1813 и 1814 годов и между прочим был в Бородинском деле. Заграничная кампания имела сильное влияние на него, как и на многих других офицеров: "каждый из нас сколько-нибудь вырос", говорит Якушкин в своих записках. "Пребывание во время похода за границей, - заявил он в одном из своих показаний на следствии по делу тайного общества, - вероятно в первый раз обратило внимание мое на состав общественный в России и заставило видеть в нем недостатки. По возвращении из-за границы крепостное состояние людей представилось мне как единственная преграда сближению всех сословий и вместе с сим общественному образованию в России. Пребывание... в губерниях и частные наблюдения отношений помещиков к крестьянам более и более утвердили меня в сем мнении". В 1815 г. в Семеновском полку 15 - 20 офицеров сложились, чтобы иметь возможность вместе обедать; затем одни играли в шахматы, другие громко читали иностранные газеты. Через несколько месяцев Государь прекратил существование артели, заметив, что "такого рода сборища офицеров ему очень не нравятся". В 1816 г. Якушкин вместе с Александром Николаевичем и Никитой Михайловичем Муравьевыми, Матвеем и Сергеем Ивановичами Муравьевыми-Апостолами и князем Сергеем Петровичем Трубецким основали тайное общество под названием "Союз спасения" или "истинных и верных сынов отечества". Причиной основания общества, как объяснил Якушкин в своем показании, было "усмотрение бесчисленных неустройств в России", которые, по мнению его и других членов, происходили от того, что "все частные люди" заботятся только о своих личных выгодах. Названные лица задались целью "обратить, сколько возможно, внимание каждого к выгодам общественным и тем самым образовать мнение общее". Кроме крепостного права, их негодование возбуждали жестокое обращение с солдатами, крайняя продолжительность 25-летней службы нижних чинов и повсеместное лихоимство. Основанию союза содействовали также "пример тайных обществ, имевших сильное влияние во многих государствах и особенно в Швеции и Пруссии". Главная цель союза состояла во введении в России представительного правления, но она должна была быть известная только членам высшей, четвертой степени. В уставе его было сказано, что если царствующий император "не даст никаких прав независимости своему народу, то ни в каком случае не присягать его наследнику, не ограничив его самодержавия". Неблагоприятные впечатления по возвращении в Петербург из-за границы (как, например, удары, щедро раздаваемые полицией народу, собравшемуся для встречи гвардии), презрение к русским, нередко выражавшееся в высших сферах, усиление шагистики в войсках сделали для Якушкина службу в гвардии невыносимой. Когда в 1816 г. стали говорить о возможности войны с турками, он подал просьбу о переводе его в 37 егерский полк, стоявший в Черниговской губернии и находившийся под командой его знакомого М.А. Фонвизина . Якушкин очень подружился с Фонвизиным и сообщил ему об основании тайного общества, к которому тот изъявил готовность присоединиться. По дороге в полк Якушкин заехал к дяде, который управлял его небольшим имением в Смоленской губернии и объявил ему, что желает освободить своих крестьян; дядя подумал, что он сошел с ума. В начале 1817 г. егерский полк был переведен в Московскую губернию, и Якушкин жил в Москве. Здесь он получил устав Союза спасения, в составлении которого принимал участие вступивший в общество П.И. Пестель . В устав были включены угрозы за измену и разглашение тайны, заимствованные из масонских статутов. Якушкину устав не понравился: особенно восстал он против клятв о сохранении тайны, которые требовались от вступающих в общество, и против слепого повиновения членов низших степеней "боярам", составляющим высшую степень. На совещании с другими членами общества, прибывшими с гвардией в Москву в августе 1817 г., решено было приступить к составлению нового устава, руководствуясь печатным уставом немецкого Союза добродетели (Tugendbund), к которому Якушкин относился сочувственно. Однажды на совещании членов тайного общества у Александра Николаевича Муравьева (осенью 1817 г.), последний прочел полученное им от Трубецкого письмо с известием, что Государь собирается отделить некоторые земли от России, присоединить их к Польше и перенести столицу в Варшаву. А. Муравьев высказал мысль, что необходимо прекратить царствование Александра и предложил бросить жребий, кому следует нанести удар царю. Якушкин заявил, что решился принести себя в жертву без всякого жребия. Фонвизин всю ночь уговаривал его отказаться от этого намерения, но Якушкин оставался непреклонным. На другой день члены общества, собравшиеся в другом настроении, пришли к заключению, что смерть императора Александра в настоящее время не может быть полезна для государства, и что своим упорством Якушкин погубит не только их всех, но и общество, которое со временем могло бы принести значительную пользу России. Тогда Якушкин отказался от своего намерения, но покинул общество. Позднее он вновь вступил в него, когда оно уже носило название Союза Благоденствия. В 1817 г. Якушкин вышел в отставку, а через два года переехал в свое имение, в Вяземском уезде Смоленской губернии. Он наполовину уменьшил господскую запашку, отменил отяготительные для крестьян поборы, предоставил им судить и наказывать виновных по приговору всех домохозяев, стал учить грамоте 12 мальчиков и, наконец, отпустил на волю двух музыкантов, игравших в оркестре графа Каменского, за которых последний предлагал ему 4000 рублей. Затем, решив совершенно освободить своих крестьян, Якушкин отправил министру внутренних дел Козодавлеву записку, в которой советовал другим и выражал с своей стороны готовность освободить крестьян бесплатно, уступив им так же безвозмездно усадьбы, с усадебной землей и общим выгоном; остальная земля должна была остаться собственностью помещика и возделываться крестьянами по условиям, добровольно заключенным ими после увольнения (в своих записках Якушкин говорит, что предполагал половину земли обрабатывать вольнонаемным рабочим, а другую половину отдавать внаем своим крестьянам). Признавая большие выгоды общинного землевладения, он предлагал дозволить крестьянам покупать земли целыми обществами. Министерство внутренних дел предписало потребовать от Якушкина сведений, на каких условиях он желает сделать своих крестьян свободными хлебопашцами и сколько земли он даст им, а крестьян опросить, согласны ли они вступить в новое звание на предложенных помещиком условиях. Когда Якушкин подробно объяснил крестьянам свои предложения, они, узнав, что вся земля, кроме усадебной, остается собственностью помещика, выразили желание, чтобы все было по-старому: "мы ваши, а земля наша". Преемник Козодавлева, Кочубей , с которым Якушкин виделся в 1820 г., также не нашел возможным разрешить отступление от правил 1803 г. Впоследствии Якушкин признал ошибочность своего мнения о полезности освобождения крестьян с одной усадебной землей. В 1824 - 1825 гг. он обрабатывал уже часть своих полей наемными людьми. Он надеялся, что, когда положение его крестьян улучшится, они найдут возможным платить ему оброк, "часть которого ежегодно учитывалась бы на покупку той земли", которою они владели, и что со временем, совершенно освободясь, они будут иметь нужную им землю на правах собственности. Скоро Якушкин понял, что освобождение крестьян не может совершиться посредством одних частных договоров, и в 1825 г. занимался уже вычислениями о выкупе крепостных у помещиков правительством. Вступив в Союз Благоденствия, Якушкин был членом его коренного совета и принял в члены общества Граббе, Пассека и Чаадаева . В 1820 г., живя в своей смоленской деревне и видя, какие притеснения народ терпит от администрации, он составил проект адреса государю, в котором описывал все бедствия России и предлагал ему созвать земскую думу, по примеру его предков. Адрес этот, по предположению Якушкина, должны были подписать все члены Союза Благоденствия. М.А. Фонвизин, гостивший тогда в имении Якушкина, согласился дать свою подпись, но Граббе убедил составителя, что подачей адреса было бы сразу уничтожено тайное общество. Вслед за тем Якушкин ездил в Тульчин для приглашения в Москву депутатов от общества на совещание о его делах. Съезд состоялся в Москве в начале 1821 г.; собралось около 20 членов. Так как до правительства дошли сведения о существовании общества, то решили уничтожить его только для видимости, чтобы удалить неблагонадежных членов. Якушкин остался членом общества. В это время ему приходила в голову мысль отправиться в Грецию, восставшую для борьбы за независимость, но он оставил это намерение. По-видимому, его отвлекло собрание сведений, вместе с Михаилом Н. Муравьевым и Фонвизиным, о нуждающихся крестьянах Смоленской губернии, в которой в 1821 г. был сильный голод; для них собраны были от частных лиц значительные пожертвования. По предложению Муравьева, несколько десятков рославльских дворян послали министру внутренних дел коллективное заявление о бедственном положении края; это вызвало присылку сенатора Мертвого, в распоряжение которого был назначен миллион рублей. Проживая значительную часть времени в деревне, Якушкин иногда жил в Москве. Осенью 1822 г. один современник (Муромцев), посещавший вечерние собрания у М.А. Фонвизина, находил всегдашними его гостями Я., М.Н. и А.Н. Муравьевых, Граббе и Давыдова . "Разговоры, - говорит Муромцев, - были тайные: осуждали правительство, писали проекты перемены администрации и думали даже о низвержении настоящего порядка вещей". В конце 1822 г. Якушкин женился на очень молоденькой девушке, Шереметевой, и весь следующий год прожил весьма уединенно в подмосковной деревне своей тещи. Якушкин имел причины для большей сдержанности: он получил от Н.И. Тургенева совет быть как можно осторожнее, так как Государь, которому было известно существование тайного общества, однажды сказал: "Эти люди могут, кого хотят, возвысить или уронить в общем мнении; к тому же они имеют огромные средства; в прошлом году, во время неурожая в Смоленской губернии, они кормили целые уезды", и при этом назвал Якушкина, Пассека, Фонвизина и М.Н. Муравьева. В начале декабря 1825 г. Якушкин приехал в Москву, узнав в пути о кончине императора Александра, нашел там несколько членов Северного общества и участвовал в их собраниях. Когда член общества С.М. Семенов получил от И.И. Пущина письмо из Петербурга от 12 декабря, в котором тот извещал, что петербургские члены решили не присягать и не допустить гвардейские полки до присяги, Якушкин предложил Фонвизину и другим возбудить московские войска к восстанию. На собрании 18 декабря у Митькова привезенный Якушкиным Муханов предложил ехать в Петербург, чтобы выручить из крепости товарищей и убить государя; но предложение это не встретило сочувствия. Императору Николаю Якушкин не присягнул. Он был арестован 10 января 1826 г. Через четыре дня генерал-адъютант Левашев уже снял с него первый допрос. Якушкин был поражен, что об его намерении в 1817 г. покуситься на жизнь государя правительству уже известно: пришлось это признать. Назвать имена членов общества он решительно отказался, заявив, что дал в этом обещание товарищам. Левашев напомнил ему, что "в России есть пытка", но это не произвело на допрашиваемого желанного действия. Когда Левашев заявил, что, по словам всех товарищей Якушкина, целью общества была замена самодержавия представительным правлением, он не стал этого отрицать. Он показал также, что общество желало склонить дворянство к освобождению крестьян, так как если правительство не развяжет этот узел, то он будет разорван насильственно, и это может иметь самые пагубные последствия. На вопрос о средствах освобождения крестьян Якушкин отвечал, что правительство может выкупить их у помещиков. После этого допроса Якушкина потребовал к себе Государь, который между прочим сказал ему: "Если вы не хотите губить ваше семейство и чтобы с вами обращались как с свиньей, то вы должны во всем признаться". Якушкин отвечал, что дал слово никого не называть. "Что вы мне с вашим мерзким честным словом!" - воскликнул Государь. Когда Якушкин повторил, что никого не может назвать, император закричал: "Заковать его так, чтобы он пошевелиться не мог!" В повелении коменданту крепости Сукину, собственноручно написанном Государем, было сказано: "Присылаемого Якушкина заковать в ножные и ручные железа, поступать с ним строго и не иначе содержать, как злодея". Повеление было исполнено, и Якушкина, ничего не евшего более двух суток, посадили в Алексеевский равелин. В первый раз его накормили щами, но потом стали приносить вместо обеда лишь кусок черного хлеба. Протоиерею Петропавловского собора, посетившему его на другой день, по приказанию Государя, Якушкин заявил, что не исповедовался и не причащался 15 лет и не считает себя христианином. И протоиерею Казанского собора Мысловскому, посещавшему заключенных по воле государя, также пришлось сначала отказаться от разговоров с Якушкиным о религии; лишь гораздо позднее он убедил Якушкина исповедаться и причаститься. В последний день недели, в которую Якушкин питался лишь хлебом с водой, солдат принес ему от офицера булку с просьбой съесть ее всю, чтобы не нашли ни кусочка; несмотря на отсутствие аппетита, пришлось исполнить желание офицера, но это вызвало боли в желудке и рвоту. На другой день явился доктор, а затем комендант, который уговаривал Якушкина назвать своих товарищей, но, несмотря на его упорный отказ исполнить это требование, приказал дать ему горячей пищи. Первоначально Якушкину не дозволялось писать родным, но в первых числах февраля ему доставили письмо от жены (позднее письма потихоньку носил священник Мысловский) и вслед за тем ночью повели на первый допрос в следственную комиссию. Якушкин вновь отказался назвать членов общества, заявив, что он человек не верующий и потому не принес присяги. На вопрос Чернышева , не отговаривал ли его кто-нибудь от намерения убить государя, Якушкин назвал М.А. Фонвизина, думая, что это может быть полезно последнему, в письменных же ответах, данных после этого допроса, не назвал никаких имен. Однако тюрьма, тяжелые оковы и разлука с людьми близкими и дорогими подорвали наконец стойкость Якушкина; назвать имена советовал и Мысловский, и 13 февраля Якушкин послал в следственную комиссию заявление, что готов дать "истинное показание" о всем, что от него требуют. На допросе он назвал имена некоторых членов общества, как поясняет в своих записках, уже известных комитету, и еще генерала Пассека, умершего в 1825 г., и П. Чаадаева, бывшего в то время за границей. Затем у Якушкина потребовали еще показания о собрании у Митькова (18 декабря 1825 г.). Вскоре после этого он написал в следственную комиссию: "по рассмотрении всех обстоятельств я чувствую, что во всем сем происшествии я более всех виновен, ибо я привез к полковнику Митькову штабс-капитана Муханова, не быв почти с ним знаком, без чего, вероятно, Муханов не подверг бы себя ответственности за несколько пустых и необдуманных слов". Не довольствуясь этим, Якушкин написал письмо к Государю, в котором просил подвергнуть его одного взысканию за слова, произнесенные Мухановым. "Пусть узы мои стеснятся, - писал он, - пусть буду осужден я к наистрожайшему наказанию", лишь бы быть избавленным от упрека совести, что "малодушием или неосторожностью вверг других в несчастье". 18 апреля, по повелению Государя, с Якушкина были сняты ножные оковы. Он был так обессилен, что наручники иногда совершенно перевешивали его вперед; они были наконец сняты с него в Пасху. В половине мая Якушкину было дозволено одно свидание с тещей, а через месяц, вследствие прошения жены на имя Государя - с ней и двумя детьми, из которых тогда одному было два года, а другому пять месяцев. Верховный уголовный суд признал, что отставной капитан Якушкин, "по собственному признанию, умышлял на цареубийство собственным вызовом в 1817 г." и "участвовал в умысле бунта принятом в тайное общество товарищей". Он отнесен был к первому разряду преступников и приговорен к каторжной работе на 20 лет, а потом на поселение. Указом 22 августа 1826 года срок каторжных работа был сокращен для него до 15 лет, а за пять дней до того он был отправлен на время в финляндскую крепость Роченсальм. Только в ноябре 1827 г. Якушкин был отправлен в оковах в Сибирь. Семейству его дозволено было видеться с ним в Ярославле. Здесь Якушкин узнал, что его теще не позволяют проводить дочь, решившуюся последовать за мужем в Сибирь, а жене не разрешают взять с собой детей; тогда он убедил жену не разлучаться с ними. Привезенный в конце года в Читу, он нашел там около 60 декабристов. Обязательная работа состояла здесь в перемалывании хлеба на ручной мельнице, по 1 1/2 часа в день на каждого; у кого и на это не хватало сил, те нанимали за себя сторожа. В начале 1828 г. теща Якушкина, Шереметева, обратилась к В.А. Жуковскому с письменной просьбой исходатайствовать его дочери разрешение ехать к мужу вместе с детьми. Жуковский обратился к посредничеству князя А.Н. Голицына и скоро получил от Дибича уведомление, что Государь разрешил ей ехать, но приказал поставить на вид, что в месте пребывания мужа она не найдет "никаких способов к воспитанию детей" и потому ей нужно "предварительно поразмыслить о всех последствиях своего предприятия". Нездоровье ребенка заставило жену Якушкина отложить путешествие до лета. Между тем баронесса Розен, узнав о разрешении, данному Якушкиной, стала хлопотать, чтобы и ей было дозволено ехать к мужу, вместе с сыном. Шеф жандармов, граф Бенкендорф , решительно отказал ей, сказав, что Дибич поступил необдуманно, ходатайствуя за Якушкину, которая вероятно не получит из III отделения всего нужного для своего отправления и потому также не поедет в Сибирь. На вопрос баронессы Розен, что было бы с Якушкиной, если бы она отправилась немедленно по получении Высочайшего разрешения, Бенкендорф отвечал, что, конечно, ее не вернули бы назад. Теща Якушкина не раз ездила в Петербург хлопотать о дозволении дочери и внукам отправиться в Сибирь, но получала решительные отказы. В 1830 г. Якушкин был переведен из Читы в Петровский завод, где много занимался ботаникой и составил по особому плану и новой методике учебник географии. В феврале 1832 г. исстрадавшаяся в разлуке с мужем жена Якушкина ездила в Петербург хлопотать о разрешении ей ехать в Сибирь хотя бы одной. 19 ноября 1832 г. был предоставлен Государю доклад по этому делу. Вскоре после того Якушкиной было послано уведомление, что "сначала дозволено было всем женам государственных преступников следовать в Сибирь за своими мужьями", но так как этим дозволением она в свое время не воспользовалась, то и не может ныне получить его, так как она нужна теперь ее детям и должна "для них пожертвовать желанием видеться с мужем". Якушкина сделала новую, последнюю попытку получить разрешение ехать к мужу: в конце того же года она послала прошение о том на Высочайшее имя: она просила принять ее детей в пажеский корпус по достижении ими надлежащего возраста, дозволив ей до того времени сохранить их при себе. Ответ Бенкендорфа был следующий: "Его Величество повелел мне изъявить вам свое удовольствие за намерение ваше посвятить себя воспитанию двух ваших сыновей, быв удостоверен, что ныне, в нежном возрасте, они нигде не могут найти того попечения, а впоследствии того образования, какое обретут под собственным и непосредственным надзором вашим. Что же принадлежит до изъявленного вами желания ехать в мужу своему в Сибирь, то на сие Его Величество решительно отозваться изволил, что сие вам разрешение быть не может". Скоро после того Якушкин получил известие, что его сыновья могут быть приняты в корпус малолетних, а оттуда поступить в Царскосельский лицей. Он отклонил эту милость, на которую, как он говорит в своих записках, "они не имели другого права, как разве то, что отец их был в Сибири. Воспользоваться таким обстоятельством для выгоды сыновей было бы", по мнению Якушкина, "непростительно", и он "убедительно просил жену ни под каким предлогом не разлучаться с детьми". Указом от 14 декабря 1835 г. Якушкин был освобожден от каторжных работ, с оставлением на вечном поселении. Местом его поселения был назначен город Ялуторовск, Тобольской губернии. Жена Якушкина поселилась с детьми в посаде Троице-Сергиевой лавры, где, при помощи учителей местной духовной академии, могла с меньшими издержками продолжать обучение детей, начатое ею самой. В 1839 г. в Ялуторовск был назначен протоиереем молодой священник Знаменский, благодаря содействию которого Якушкин мог осуществить свою мечту об устройстве школы (Синод еще в 1836 - 37 г. разослал указы об открытии при церквах приходских училищ). Мужская школа была открыта в августе 1842 г. Пришлось выдержать борьбу со смотрителями местного уездного училища, видевшим в новой школе подрыв заведению, находившемуся под его начальством. Однако губернатор и архиерей не дали в обиду школу Якушкина и Знаменского. Первоначально в ней обучали чтению гражданской и церковной печати, письму и первой части арифметики; преподавание велось по способу взаимного обучения по методе Ланкастерской. Когда во втором учебном году тобольская семинария, с разрешения архиерея, нашла удобным обучать в этой школе детей духовного звания, было введено преподавание второй части арифметики, черчения и географии (Якушкин сам приготовлял глобусы), русской грамматики, пространного катехизиса, краткой священной истории и первой части латинской и греческой грамматик. До 1849 г. преподавались также русская история и начала алгебры, геометрии и механики, кратко изложенные Якушкиным. Из этой широкой программы школы видно, что Якушкин мог бы с полным успехом заниматься в Ялуторовске обучением своих детей, так как он был человеком широко образованным. Позднее, вследствие ежегодного значительного перевода мальчиков в уездное училище, предметы преподавания в приходском училище были значительно сокращены. С 1842 по 1856 г. в мужское приходское училище было принято 594 мальчика; из них окончили курс 531. В школе училось много крестьянских сирот из разных деревень, даже других уездов. В 1848 г. министр внутренних дел разрешил выдавать приходскому училищу из городских средств по 200 рублей серебром в год. В 1846 г. умерла жена Якушкина. В память о ней он решился завести женскую школу. С 1846 по 1856 г. в нее было принято 240 девочек; из них окончили курс 192. В женской школе установлена была плата за учение по 25 р., но ее вносило лишь небольшое число зажиточных родителей, за остальных же уплачивали декабристы, их родные и знакомые. Кроме преподавания, Якушкин занимался в Ялуторовске еще метеорологией. Для измерения силы ветра он поместил во дворе занимаемого им дома, на высоком столбе, ветрометр. По циферблату двигалась стрелка, приводимая в движение системой колес и пружин, на которую давил флюгер, и сила ветра определялась пройденным стрелкой, в известный промежуток времени, расстоянием. Когда был поставлен столб, наступила очень жаркая и сухая погода. Крестьяне соседних селений приписали отсутствие дождя постановке высокого столба с ветрометром. Однажды перед домом Якушкина собралась толпа, требовавшая уничтожения того и другого, но он на это не согласился. Толпа все увеличивалась. Явился городничий и стал просить Якушкина исполнить требование народа, который, по своему суеверию, может убить его; но Якушкин вновь отказал, заметив, что если его убьют, то за это придется отвечать самому городничему. Последнему, наконец, удалось заставить толпу разойтись. Через несколько времени пошел дождь, и крестьяне перестали верить в чудодейственное влияние ветрометра на погоду. В 1854 г. Якушкин был опасно болен, после чего ему разрешено было провести четыре месяца на минеральных водах в Забайкальском крае. В Иркутске он нашел своих старых друзей Трубецких, и в их семействе чувствовал себя как дома. Здесь он вновь захворал, не мог ехать далее и оставался в Иркутске два года. Доктор нашел у него цинготные язвы на нижних конечностях, хронический ревматизм сочленений, сильный геморрой и общее изнурение. Выбрался Якушкин из Иркутска лишь в августе 1856 г., получив известие, что в Ялуторовск приехала навестить оставшихся там декабристов вдова Фонвизина. Манифест 26 августа 1856 г. освободил Якушкина, как и других декабристов, от ссылки, но не дал им права жительства в столицах; болезнь в течение нескольких месяцев не позволяла ему возвратиться в Европейскую Россию. В феврале 1857 г. старший сын Якушкина обратился к шефу жандармов, князю Долгорукову , с просьбой разрешить его отцу лечиться в Москве столько времени, сколько потребует его крайне расстроенное здоровье; о том, можно ли это разрешить, прислал запрос и московский генерал-губернатор граф Закревский . Князь Долгоруков отвечал ему: "Государю императору благоугодно, чтобы на счет Якушкина и других лиц, судившихся по одному с ним делу, о которых не состоялось до настоящего времени особого распоряжения, были в точности исполняемы правила, объявленные при возвращении их из Сибири, тем более, что они и в губернских городах, где изберут себе жительство, могут найти все средства для пользования от болезней". В конце марта Якушкину пришлось уехать из Москвы; он поселился в Тверском уезде, в имении Н.Н. Толстого (своего прежнего сослуживца по Семеновскому полку), в сыром, болотистом месте; здесь здоровье его окончательно расстроилось. Любимым предметом его разговора по возвращении из Сибири с навещавшими его знакомыми был вопрос об освобождении крестьян. В июне старший сын Якушкина, не имея разрешения на жительство отца в Москве, привез его туда в ужасном состоянии: желудок его уже почти вовсе не переваривал; но приезд в Москву ободрил больного. Шеф жандармов разрешил Якушкину жить не в Москве, а только в Московской губернии; Закревский дозволил ему остаться в столице до 1 июля, но затем, ввиду его опасного положения, приказал не высылать больного впредь до выздоровления. 12 августа 1857 г. Якушкин умер. Якушкин продиктовал свои воспоминания "по неотступной просьбе друга, расставшегося с ним в 1825 г. и встретившегося с ним через 30 лет" (очевидно - С.П. Трубецкого в Иркутске). "Не будь этого случая, - говорит декабрист Свистунов , - можно утвердительно сказать, что не оставил бы Иван Дмитриевич своих записок. Он про себя не охотно говорил, тем менее расположен был писать". Скромность эту Свистунов объясняет тем, что Якушкин никогда не был доволен собой. "Он неумолим был к семье за малейшее отступление от того, что признавал своим долгом, равно и за всякое проявление душевной слабости. Несмотря на то", редко можно было встретить человека, "который бы оказывал ближнему столько терпимости и снисходительности". Другой декабрист, Е.П. Оболенский , говорит: "Если можно назвать кого-нибудь, кто осуществил нравственную цель и идею (тайного) общества, то без сомнения имя Якушкина всегда будет на первом плане". "Зная добросовестность" Якушкина, Свистунов ручается за правдивость его записок - и если не считать небольших неточностей, очевидно объясняющихся просто забывчивостью больного старика, эти воспоминания действительно отличаются большой достоверностью. Профессор Шиман, автор только что изданного на немецком языке сочинения о времени императора Александра I, составляющего первый том истории России в царствование Николая I, с недоверием относится к запискам Якушкина и упрекает автора в том, будто он выставляет себя на первый план. Упрек этот совершенно несправедлив: записки Якушкина занимают одно из первых мест среди воспоминаний декабристов, и если автор часто говорит о себе, то это объясняется желанием его свидетельствовать лишь о том, что ему достоверно известно. Первая часть записок Якушкина (до приговора 1826 г.) была впервые напечатана в Лондоне в 1862 г., а затем перепечатана в Лейпциге ("Международная Библиотека", том IV, издание 2, 1875, стр. 148). Вторая часть, доведенная до переезда из Петровского завода в Ялуторовск, появилась в "Русском Архиве" (1870, стр. 1566 - 1633). Другие источники для биографии И.Д. Якушкина: дела государственного архива о Якушкине, М.А. Фонвизине, Муханове и других, а также материалы и некоторых других архивов; неизданные материалы, сообщенные Е.И. Якушкиным ; "Мнение смоленского помещика (Якушкин) об освобождении крестьян от крепостной зависимости" ("Русский Архив", 1865, стр. 1373 - 79). Ср. В. Семеновский "Крестьянский вопрос в XVIII и первой половине XIX века" (том I, 459 - 462); П. Свистунов "Несколько замечаний по поводу новейших книг и статей о событии 14 декабря и о декабристах" ("Русский Архив", 1870); М. Знаменский "И.Д. Якушкин. По неизданным материалам" ("Сибирский Сборник". Приложение к "Восточному Обозрению" 1886 г., книга III, стр. 86 - 105); Дмитриев-Мамонов "Декабристы в Западной Сибири" (М., 1895; оттиск из "Чтений Общества Истории и Древностей Российских"); Н.Ф. Дубровин "В.А. Жуковский и его отношения к декабристам" ("Русская Старина", 1902, № 4). В. Семевский.

См. также статьи:
Борисовы (Андрей и Петр) ;
Тургенев Николай Иванович ;
Чаадаев Петр Яковлевич ;
Якушкин Евгений Иванович ;
Якушкин Павел Иванович .


Якушкин Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якушкин Иван Дмитриевич | Якушкины
Якушкин Евгений Иванович | Ялычев Бурнаш
Якушкин Вячеслав Евгеньевич | Яматов Владимир Иосифович
Якунины | Ямгурчей (ногайский мурза)
Якун Слепой | Ямгурчей (царь астраханский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Якушкин (Павел Иванович) - писатель-этнограф, двоюродный брат Ивана Дмитриевича (см. выше), родился в 1820 г. в Малоархангельском уезде Орловской губернии, в достаточной дворянской семье. Отец его служил в гвардии, вышел в отставку поручиком и жил постоянно в деревне, где и женился на матери Павла Ивановича, крепостной крестьянке. В 1840 г. Якушкин поступил на математический факультет Московского университета и был уже на 4-м курсе, когда под влиянием М.П. Погодина и П.В. Киреевского , особенно последнего, страстного поклонника народной поэзии и собирателя ее остатков, сделался народолюбцем и, бросив университет, отправился, под видом коробейника, странствовать по деревням. Он записывал песни, сказки, пословицы и присматривался к различным проявлениям народного быта. Это хождение в народ, предпринятое Якушкиным в 40-х годах, было приемом совершенно новым, оригинальным и, по тому времени, очень смелым. Якушкин встретил на своем пути много всяких приключений и неприятностей, причем главной причиной последних было ношение им (по крайней близорукости) очков, при крестьянском платье совершенно необычных. Природное добродушие, невзыскательность и выносливость на все невзгоды добровольного странничества, [...] продолжить свое любимое дело. По его собственным словам, он работал по части собирания песен более 20 лет, составив довольно большие сборники песен и сказок (последние были им переданы А.Н. Афанасьеву ). Этот период в жизни Якушкина был особенно плодотворным по свежести, непосредственности и обилию наблюдений над народной жизнью, сделанных в молодые годы; они послужили впоследствии главным материалом для его путевых очерков и рассказов. Сначала он бродил в Заволжье, в Костромской губернии, затем побывал в окрестностях Ростова и Переяславля, на берегах озер Псковского и Ильменя и, наконец, в Харьковской губернии; был учителем уездного училища сначала в Богодухове, потом в Обояни, но скоро оставил эту деятельность, как совершенно несродную его характеру. Якушкин был человек увлекающийся и впечатлительный, отличаясь притом крайней слабостью воли; это последнее свойство, при постоянном хождении по деревенским кабакам ради угощения приятелей-крестьян, снабжавших его песнями, скоро обратило его в неизлечимого алкоголика и сделало героем различных анекдотических чудачеств. В 1858 г. Якушкин приехал в Петербург, хлопотать об издании своего сборника песен, так как московское общество любителей российской словесности устранило его от редактирования собраний Киреевского, вопреки выраженному последним желанию. В Петербурге Якушкин сошелся с кружком литераторов и стал писать кое-что (немногое) для "Искры", "Библиотеки для Чтения", "Отечественных Записок" и других журналов. В 1859 г., во время странствования по Псковской губернии, он был арестован псковским полицмейстером Гемпелем и выдержан несколько дней в "кутузке". Это приключение, подробно описанное самим Якушкиным в письме к редактору "Русской Беседы", наделало в свое время много шуму, вызвало печатную полемику Якушкина с Гемпелем, журнальные толки, официальные разъяснения и пр.; это был первый по времени гласный протест против полицейского произвола. В 1865 г. дальнейшее пребывание Якушкина в Петербурге было признано неудобным, и он был выслан на родину, к матери, но, не желая обременять собой старушку, сам просил перевести его куда-нибудь подальше. Тогда местом его жительства был назначен Красный Яр, Астраханской губернии, где он и прожил несколько лет, иногда перебираясь в Енотаевск. В конце 1871 г. ему позволено было переехать в один из уездных городов Самарской губернии; Якушкин приехал в Самару, там слег в больницу и умер в начале 1872 г. Сочинения Якушкина, печатавшиеся в разных журналах, частью еще при его жизни были изданы отдельными книжками: "Путевые письма" (Санкт-Петербург, 1860); "Бывалое и Небывальщина" (1865); "Собрание песен" (1860 и полнее, 1865). Самое полное собрание всего написанного им издано в Санкт-Петербурге, в 1884 г., В.О. Михневичем , под заглавием: "Сочинения Павла Якушкина", с приложением биографии, составленной С.В. Максимовым , и товарищеских воспоминаний П.Д. Боборыкина , П.И. Вейньберга , И.Ф. Горбунова , А.Ф. Иванова, Н.С. Курочкина и др. См. А.Н. Пыпин "История русской этнографии" (II). П. М.

См. также статьи:
Михневич Владимир Осипович ;
Острогорский Виктор Петрович ;
Стахович Михаил Александрович (писатель) ;
Шеин Павел Васильевич .


Якушкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якушкин Павел Иванович | Ялычев Бурнаш
Якушкин Иван Дмитриевич | Яматов Владимир Иосифович
Якушкин Евгений Иванович | Ямгурчей (ногайский мурза)
Якушкин Вячеслав Евгеньевич | Ямгурчей (царь астраханский)
Якунины | Яминские

Якушкины - старинный русский дворянский род, происходящий от шляхтича Федора-Яна Ольговича Якушевского, выехавшего в 1412 г. к великому князю Василию Васильевичу и наименованному Федором Якушом. Потомки его служили воеводами, стряпчими, стольниками, послами (Яков Иванович Якушкин был послом в Крыму в 1657 - 1667 годы), особенно в XVII веке. Род этот записан в VI часть родословной книги Смоленской губернии; герб внесен в IV часть Общего Гербовника. Ветвью этого рода является и другой дворянский род Якушкиных, также записанный по Смоленской губернии. Есть еще несколько дворянских родов Якушкиных более позднего происхождения. В. Р-в.


Ялычев Бурнаш

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Якушкины | Яматов Владимир Иосифович
Якушкин Павел Иванович | Ямгурчей (ногайский мурза)
Якушкин Иван Дмитриевич | Ямгурчей (царь астраханский)
Якушкин Евгений Иванович | Яминские
Якушкин Вячеслав Евгеньевич | Ян Усмошвец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Ялычев (Бурнаш) - сибирский казачий атаман; в 1567 г., он, с другим атаманом Иваном Петровым , ходил в Сибирь, был в Китае и Монголии, и возвратясь, подал сказку о всем том, что видел; описал реки Обь и прочие реки и дороги, по которым шел. Его донесение упоминается в "Истории Российского государства" Карамзина (том IX, примечание 648).

См. также статьи:
Бурнаш-Ялычев .


Яматов Владимир Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ялычев Бурнаш | Ямгурчей (ногайский мурза)
Якушкины | Ямгурчей (царь астраханский)
Якушкин Павел Иванович | Яминские
Якушкин Иван Дмитриевич | Ян Усмошвец
Якушкин Евгений Иванович | Ян-Вышытич

Яматов (Владимир Иосифович) - первый преподаватель японского языка в Санкт-Петербургском университете. Этот японец, исповедовавший буддизм и носивший имя Масда Кумедзаймон, попал в Россию благодаря экспедиции в Японию адмирала Путятина . Когда фрегат "Диана", вследствие землетрясения 10 декабря 1854 г., разбился в Симодской гавани, русский экипаж расположился лагерем в местечке Хэда близ Симода. Сюда к нашему переводчику И.А. Гошкевичу, желавшему усовершенствоваться в японском языке, стал приходить для практических упражнений японец Масда. Подозрительное японское правительство, предполагая, что Масда передает русским сведения о своей стране, решило поступить с ним по закону 1637 г., то есть казнить смертью. Когда Масда узнал об угрожающей ему опасности, он бросился к Гошкевичу и умолял спасти его. Масду уложили в ящик и тайно перенесли, под видом багажа, на судно, которое было нанято русскими для возвращения на родину. Прибыв в Петербург, Масда был причислен к азиатскому департаменту Министерства иностранных дел, а затем состоял переводчиком при азиатском департаменте. В 1858 г. он крестился, приняв имя Владимира и отчество по имени крестного отца, Гошкевича. В то же время он счел необходимым, как доносил в рапорте, переменить и японскую фамилию, как содержащую в себе следы буддизма, на русскую Яматов, от древнего названия Японии "Ямато". В 1870 г. профессор Васильев сделал представление о необходимости преподавания японского языка, уже введенного в Париже и в Веге, и у нас на китайско-монгольском факультете восточных языков. Яматов согласился вести его безвозмездно и открыл свой курс в сентябре того же года. В 1874 г. он вернулся на родину.


Ямгурчей (ногайский мурза)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яматов Владимир Иосифович | Ямгурчей (царь астраханский)
Ялычев Бурнаш | Яминские
Якушкины | Ян Усмошвец
Якушкин Павел Иванович | Ян-Вышытич
Якушкин Иван Дмитриевич | Яненко (живописцы)

Ямгурчей - ногайский мурза. В 1481 г. помогал Ивашке (Иваку), князю Шибанскому, разбить хана Золотой Орды Ахмата . В 1487 г. Ямгурчей безуспешно просил Иоанна III освободить из плена казанского царя Алегама (Али-Хана), низвергнутого Иоанном и сосланного с женой в Вологду, и в отместку за отказ, начал грабить русских рыболовов на Волге. В 1500 г. Ямгурчей осаждал Казань, с целью изгнать оттуда русского ставленника Абдул-Лешифа.


Ямгурчей (царь астраханский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ямгурчей (ногайский мурза) | Яминские
Яматов Владимир Иосифович | Ян Усмошвец
Ялычев Бурнаш | Ян-Вышытич
Якушкины | Яненко (живописцы)
Якушкин Павел Иванович | Яненко Павел (Хмельницкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Ямгурчей - царь астраханский. После изгнания русского ставленника, царя Дербыш-Алея , нашедшего убежище в Звенигороде, Ямгурчей сел на астраханском престоле и сначала бил челом Иоанну Грозному и изъявлял желание служить ему, но вскоре, во время похода Иоанна IV на Казань, стал во враждебные отношения к русским и ограбил посла Иоаннова (1551). По просьбе ногайцев, стоявших на стороне Москвы, защитить их от Ямгурчея и посадить на его место верного русским Дербыш-Алея, Иоанн Грозный послал против Ямгурчея 30000 русского войска под начальством воеводы князя Юрия Ивановича Пронского-Шемякина и вятских служилых людей с князем Александром Вяземским (1554). При приближении русских Ямгурчей бежал из Астрахани в Азов, а на его место опять был посажен Дербыш.

См. также статьи:
Дербыш .


Яминские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ямгурчей (царь астраханский) | Ян Усмошвец
Ямгурчей (ногайский мурза) | Ян-Вышытич
Яматов Владимир Иосифович | Яненко (живописцы)
Ялычев Бурнаш | Яненко Павел (Хмельницкий)
Якушкины | Яненко Федосий Иванович

Яминские - русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Ярославской губернии. Герб этого рода внесен в III часть Общего Гербовника.


Яненко Федосий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яненко Павел (Хмельницкий) | Яненко Яков Федосеевич
Яненко (живописцы) | Янжул Екатерина Николаевна (Вельяшева)
Ян-Вышытич | Янжул Иван Иванович
Ян Усмошвец | Янжул-Михайловский Иван
Яминские | Янжулы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Яненко Федосий Иванович - см. в статье Яненко (живописцы) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Яненко Яков Федосеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яненко Федосий Иванович | Янжул Екатерина Николаевна (Вельяшева)
Яненко Павел (Хмельницкий) | Янжул Иван Иванович
Яненко (живописцы) | Янжул-Михайловский Иван
Ян-Вышытич | Янжулы
Ян Усмошвец | Янкович Федор Иванович (де Мириево)

Яненко Яков Федосеевич - см. в статье Яненко (живописцы) .


Яненко Павел (Хмельницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яненко (живописцы) | Яненко Федосий Иванович
Ян-Вышытич | Яненко Яков Федосеевич
Ян Усмошвец | Янжул Екатерина Николаевна (Вельяшева)
Яминские | Янжул Иван Иванович
Ямгурчей (царь астраханский) | Янжул-Михайловский Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Яненко (Хмельницкий, Павел) - киевский полковник, племянник знаменитого Богдана Хмельницкого . В 1658 г. Яненко известил воеводу московского Бутурлина об измене и неправдах гетмана Выговского , но вскоре перешел на сторону последнего; сражался против московских воевод при осаде Киева; был разбит князем Юрием Барятинским и Сафоновым. Незадолго до смерти царя Алексея Михайловича (январь, 1676) Яненко был послан во главе посольства в Москву зятем своим, Петром Дорошенком , с изъявлением покорности Дорошенка. За преданность Выговскому Яненко потерял должность полковника, после чего стал на сторону Юрия Хмельницкого и сделался его руководителем. В 1678 г. Яненко вместе с Юрием, в сопровождении татар, двинулись из Чигирина на север, сожгли и разорили город Канев и окрестную страну. В 1679 г. Яненко провозгласил себя гетманом Заднепровской Украины, но был разбит полковником стародубским Скоропадским .

См. также статьи:
Хмельницкий Юрий Зиновьевич Богданович .


Янжул Екатерина Николаевна (Вельяшева)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яненко Яков Федосеевич | Янжул Иван Иванович
Яненко Федосий Иванович | Янжул-Михайловский Иван
Яненко Павел (Хмельницкий) | Янжулы
Яненко (живописцы) | Янкович Федор Иванович (де Мириево)
Ян-Вышытич | Янович Алексей Онисимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Янжул (Екатерина Николаевна, урожденная Вельяшева) - писательница. В 1873 г. вышла замуж за Ивана Ивановича Янжула и с тех пор сделалась неизменной его сотрудницей во всех его научных работах. В своей автобиографии Иван Иванович Янжул так определяет значение этого сотрудничества для всей его научной и литературной деятельности: "В жене я получил не только доброго товарища, но и соавтора или ближайшего сотрудника для всего, что я с тех пор написал, начиная с больших книг и кончая журнальными и газетными статьями. Ничего не делалось и не писалось без ее совета и помощи и большей частью ее же рукой, и я затрудняюсь по временам определить кому, например, в данной статье принадлежит такая-то мысль, мне или ей?". Самостоятельно Е.Н. Янжул занималась изучением методов преподавания в начальных школах и в особенности постановки физического и ручного труда в школах Западной Европы, Америки и у нас. Этим вопросам посвящены книги: "Рукоделье как предмет обучения в народной школе" (1890); "Американская школа. Очерки методов американской педагогики" (СПб., 1901; 2-е издание 1904) и статьи: "Сравнительный очерк начального образования в Англии, ее колониях и Соединенных Штатах Северной Америки", "Этика как предмет обучения в школе", "Влияние грамотности на производительность труда", "Влияние физического труда на успешность умственных занятий" и многие другие в журналах "Образование", "Вестник Воспитания", "Вестник Европы", "Русская Школа", "Техническое образование", "Детская Помощь". С 1900 г. Е.Н. Янжул состоит членом отделения ученого комитета Министерства народного просвещения по техническому и профессиональному образованию.

См. также статьи:
Янжул Иван Иванович .


Янжул Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янжул Екатерина Николаевна (Вельяшева) | Янжул-Михайловский Иван
Яненко Яков Федосеевич | Янжулы
Яненко Федосий Иванович | Янкович Федор Иванович (де Мириево)
Яненко Павел (Хмельницкий) | Янович Алексей Онисимович
Яненко (живописцы) | Яновский Абель Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Янжул (Иван Иванович) - известный экономист. Родился 2 июня 1846 или 1845 г. в Васильковском уезде, Киевской губернии (отец - штабс-капитан, черниговский дворянин). Обучался в "Благородном пансионе" при рязанской гимназии. Самоучкой, в это время, выучился по-английски, под влиянием приезда в Рязань знаменитого негра-актера Айри-Ольриджа. Игра его так подействовала на Янжула, что он решился выучиться по-английски и обещал самому себе ежедневно выучивать 50 новых английских слов. В 1864 г. Янжул поступил в Московский университет на юридический факультет; последний был избран им совершенно случайно, так как он не решился подвергнуться дополнительному экзамену по греческому языку, необходимому для вступления на историко-филологический факультет. В течение университетского курса Янжул много бедствовал; отец умер, надо было держать себя и поддерживать семью, вследствие чего он должен был (в 1865 - 1866 годах) взять урок в отъезд в город Ржев, где начал знакомиться с политической экономией по Джону Стюарту Миллю и с социальной физикой Кетлэ. Здесь же начались и статистические работы Янжула: он задумал проверить закономерность социальных явлений на местных метрических книгах. В 70-х годах отрывок из этой работы: "О незаконнорожденных" (его кандидатское рассуждение) был напечатан в "Московских Университетских Известиях". По окончании Янжулом курса профессорского финансового права Мильгаузен предложил ему остаться при университете, обратив внимание на его студенческое сочинение: "Исторический очерк русской торговли в Средней Азии" (напечатан в "Университетских Известиях"). Прослушав в Лейпцигском университете лекции Рошера и Кнаппа, Янжул переселился в Лондон, где написал магистерскую диссертацию: "Исследование о косвенных налогах". По защите диссертации в 1874 г., он был избран доцентом по кафедре финансового права в Московском университете. В 1876 г. получил степень доктора за сочинение: "Английская свободная торговля" (выпуск I) и осенью 1876 г. был избран в ординарные профессора. Он почти ежегодно ездил за границу преимущественно в Англию, и это отозвалось на выборе тем для его работ. В 1882 г., по предложению Н.Х. Бунге , бывшего тогда министром финансов, Янжул, сохраняя за собой кафедру, занял место фабричного инспектора московского фабричного округа. Инспекция тогда только что вводилась, а Янжулу хотелось ближе познакомиться с положением рабочих в России. В сентябре 1887 г., в министерстве Вышнеградского , Янжул оставил должность инспектора, так как потерял веру в возможность плодотворной деятельности в этом звании: все представления о нуждах фабричного законодательства оставлялись в Петербурге без ответа; карательные постановления фабричных присутствий за злоупотребления, на которые последние апеллировали, не приводилось в исполнение; некоторые газеты вели систематическую травлю против Янжула, уснащая ее доносами, да и закон 1886 г. изменил к худшему положение фабричной инспекции. В качестве фабричного инспектора Янжул принимал деятельное участие в многочисленных комиссиях и совещаниях по выработке рабочего и фабричного законодательства; ни одна мера в этой области в 1882 - 1887 гг. не проходила без его участия. В 1886 г. Янжул был командирован для исследования польской промышленности, вследствие жалоб московских фабрикантов на польскую конкуренцию. Результатом деятельности Янжула как фабричного инспектора явился ряд ценных работ его по фабричному законодательству и фабричному быту; особенно успех имел первый отчет его: "Фабричный быт Московской губернии", за который автор получил большую золотую медаль от Императорского географического общества. В 1893 г. Академия Наук присудила Янжулу за учебник финансов премию Грейга в 1000 рублей, которую Янжул пожертвовал в литературный фонд, и избрала его членом-корреспондентом академии; в 1895 г. он был избран ординарным академиком, но переехал в Санкт-Петербург только в 1898 г., по выслуге звания заслуженного профессора. Как профессор, Янжул всегда собирал многочисленную аудиторию; он один из первых организовал в университете практические занятия (по финансовому делу), которые усердно посещались. Располагая богатой библиотекой, он охотно предоставлял ее всем желавшим работать; на лекции он всегда приносил массу нового, свежего материала. Большой успех имели также публичные лекции, с которыми он последние годы в Москве ежегодно выступал, а иногда читал и в Санкт-Петербурге. В научной своей деятельности Янжул выделяется богатой эрудицией, разносторонностью, трезвостью взглядов. Он не стремится укладывать разнообразную жизнь в Прокрустово ложе односторонних теорий; он прежде всего изучает жизнь в ее многообразии. Он известен и большой публике как публицист; его публицистические статьи всегда написаны на современные темы. Со многими новыми важнейшими явлениями европейской жизни (например "Universiti Extension", "Народный Дом" в Восточном Лондоне, деятельность Бутса) русское общество знакомилось главным образом через Янжула. Для некоторых публицистических работ, например об обмене соляного налога, автор производил целые исследования в Британском музее в Лондоне. Янжул - сторонник историко-этической школы, приверженец государственного социализма, широкого вмешательства государства в экономическую жизнь. Едва ли есть вопрос из прикладной политической экономии, который бы не был затронут Янжулом в его многочисленных научных или публицистических работах. Некоторые время Янжул читал в университете полицейское право и этот курс его отличался теми же достоинствами, как и курс финансового права. Труды Янжула (их так много, что мы перечислим только главнейшие: полный перечень их появится скоро в юбилейном издании Московского университета): 1) "Опыт исследования английских косвенных налогов. Акциз" (1874, магистерская диссертация). Здесь автор стоит на классовой точке зрения, находя, что борьба классовых интересов определяет характер финансовой системы. Акцизы господствуют в Англии в XVII и XVIII веках, так как эта форма обложения выгодна для землевладельческого класса, обладавшего в то время политической властью; но с ростом промышленной аристократии таможенные налоги отменяются, а с развитием политического значения рабочего класса налоговая система реформируется в сторону подоходного обложения и дальнейшей отмены косвенных налогов. К этим выводам Янжул пришел независимо от всякого влияния со стороны Маркса. 2) "Английская свободная торговля" (выпуск I, период меркантильный; выпуск II, период свободной торговли, 1882). В I выпуске внесено много существенных поправок и дополнений в историю английской экономической жизни и мысли. Во II выпуске Янжул первый из европейских экономистов изложил и оценил учения английских христианских социалистов; здесь же он выяснил, что выбор той или иной системы торговли зависит от сложившихся в данное время интересов страны. Работа основана на исчерпывающем изучении всей памфлетной литературы того времени (40-х годов). 3) "Ливерпульская ассоциация финансовых реформ" (опыт критики государственных расходов, 1880). Автор обрисовывает здесь значение самодеятельности общества, опирающегося на свободную печать, для улучшения государственных финансов и управления. 4) "Труды комиссии, учрежденной московским генерал-губернатором для осмотра фабрик и заводов в Москве" (выпуск I: Англия, под редакцией Янжула, 1880). Здесь помещены следующие труды Янжула: "Английское фабричное законодательство"; "Об инспекторе Швейцарии и Англии"; "Ответственность хозяев за несчастия с рабочими". 5) Уже упомянутый "Фабричный быт Московской губернии" (за 1882 - 83 г.). 6) "Отчет фабричного инспектора за 1885 г.". 7) "Очерк исторического развития фабрично-заводской промышленности в Царстве Польском" (речь в Московском университете 12 января 1887 г.). 8) "Отчет по исследованию фабрично-заводской промышленности в Царстве Польском", исторический очерк развития фабрично-заводской промышленности в Царстве Польском. 9) "Очерки и исследования" (сборник статей по вопросам народного хозяйства, политики и законодательства, 2 тома, 1884). 10) "В поисках лучшего будущего" (социальные этюды, 1892). 11) "Книга о книгах" - указатель для выбора книг по важнейшим отраслям знаний, составленный многими специалистами под редакцией Янжула. 12) "Промысловые синдикаты или предпринимательские союзы для регулирования производства преимущественно в Соединенных Штатах Северной Америки". Здесь автор отмечает как выгодные, так и невыгодные стороны синдикатов, разбирает причины возникновения их, высказывается против репрессивных мер и видит в трестах средство борьбы с кризисами. Автор ездил в Соединенные Штаты специально для собирания материалов. 13) "Экономическая оценка народного образования" (очерки И. Янжула, А.И. Чупрова и Е.Н. Янжул, 1896) 14) Иван и Екатерина Янжул "В часы досуга" (очерки и картинки по литературным и экономическим вопросам, 1896) 15) "Отпускная торговля и некоторые меры для ее развития. Торговые музеи, экспортные союзы и склады товарных образцов" (1897; для этой работы автор объездил главнейшие промышленные центры Западной Европы). 16) "Между делом" (сборник статей, 1904). 17) Учебник финансового права - "Основные начала финансовой науки", - вышедший в настоящее время четвертым изданием (ограничивается только государственными доходами). Янжул сотрудничал в "Беседе" Юрьева, "Грамотее", "Отечественных Записках", "Вестнике Европы", "Слове", "Устоях", "Северном Вестнике", "Книжках Недели", "Юридическом Вестнике", "Русской Старине", "Космополисе", "Вестнике Воспитания", "Вестнике Промышленности", "Критическом Обозрении", "Русском Экономическом Обозрении", "Русских Ведомостях", "Всеобщей Газете", "Голосе", "Северном Курьере", "Новостях", "Биржевых Ведомостях", "Русской Школе" и многих других изданиях. Ему же принадлежит много статей в различных сборниках, изданных с благотворительной целью. С 1898 г. Янжул состоит редактором одного из отделов настоящего Словаря. И. Озеров.

См. также статьи:
Россия, разд. История ;
Россия, разд. Финансовая наука ;
Россия, разд. Экономическая наука ;
Янжул Екатерина Николаевна (Вельяшева) .


Янжул-Михайловский Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янжул Иван Иванович | Янжулы
Янжул Екатерина Николаевна (Вельяшева) | Янкович Федор Иванович (де Мириево)
Яненко Яков Федосеевич | Янович Алексей Онисимович
Яненко Федосий Иванович | Яновский Абель Ефимович
Яненко Павел (Хмельницкий) | Яновский Кирилл Петрович

Янжул-Михайловский (Иван) - врач-переводчик; напечатал: "Первоначальные основания аптекарского искусства, или Руководство для начинающих учиться фармации" (сочинения Сигизмунда Герлебстедта, СПб., 1803); "Способ распознать лекарства как простые, так и сложные по их признакам, цельности, доброте и открывать в них многоразличные подделки" (сочинения Христиана Бухгольца, СПб., 1802).


Янжулы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янжул-Михайловский Иван | Янкович Федор Иванович (де Мириево)
Янжул Иван Иванович | Янович Алексей Онисимович
Янжул Екатерина Николаевна (Вельяшева) | Яновский Абель Ефимович
Яненко Яков Федосеевич | Яновский Кирилл Петрович
Яненко Федосий Иванович | Яновский Михаил Владимирович

Янжулы - русский дворянский род, восходящий к концу XVII века и записанный в VI части родословной книги Черниговской губернии. Есть еще несколько дворянских родов Янжулов более позднего происхождения. В. Р-в.


Янкович Федор Иванович (де Мириево)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янжулы | Янович Алексей Онисимович
Янжул-Михайловский Иван | Яновский Абель Ефимович
Янжул Иван Иванович | Яновский Кирилл Петрович
Янжул Екатерина Николаевна (Вельяшева) | Яновский Михаил Владимирович
Яненко Яков Федосеевич | Яновский Николай Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Янкович де Мириево (Федор Иванович) - педагог (1741 - 1814). Происходил из древнего сербского рода, переселившегося в середине XV века в Венгрию. Изучал в Венском университете юриспруденцию, государственные и экономические науки; поступил секретарем к темешварскому православному епископу. В 1773 г. Янкович, назначенный первым учителем и директором народных училищ в Темешварском Банате, принял участие в осуществлении обширной учебной реформы, предпринятой императрицей Марией-Терезией. Целью этой реформы было введение в Австрии новой системы народного образования, явившейся сначала в Пруссии и разработанной настоятелем Саганского августинского монастыря Фельбигером. Преимущества новой системы, узаконенной уставом 1774 г., заключались в стройной концентрации начальных и высших народных школ, тщательной подготовке учителей, рациональных приемах преподавания, установлении специальной учебной администрации. На обязанности Янковича, как директора училищ в провинции, населенной православными сербами, лежало приспособление новой учебной системы к местным потребностям и условиям. В 1776 г. он посетил Вену и подробно ознакомился с тамошней учительской семинарией, после чего перевел на сербский язык немецкие руководства, введенные в новые школы, и составил руководство для учителей своей провинции, под заглавием: "Ручная книга, потребная магистрам иллирийских неуниатских малых школ". В 1774 г. он получил дворянское достоинство и к фамилии его присоединено название де-Мириево, как называлось его родовое поместье в Сербии. Вскоре после того, как новая система народного образования утвердилась в Австрии, императрица Екатерина II решила ввести эту систему в России. Познакомил с ней императрицу император Иосиф II при свидании в Могилеве, причем тогда же выписал для нее учебники австрийских нормальных школ и указал ей на Янковича, как на человека наиболее подходящего для организации народных школ в России по австрийскому образцу. Вскоре после приезда Янковича, в 1872 г., была образована под председательством П.В. Завадовского комиссия об учреждении народных училищ, в состав которой вошли Эпинус, Пастухов и Янкович. Комиссии было поручено: 1) начертать и постепенно приводить в исполнение общий план народных училищ, 2) приготовить учителей и 3) перевести на русский язык или вновь сочинить необходимые учебные руководства. В осуществлении всех этих предприятий Янкович принял самое деятельное участие. Составленная им учебная часть первоначального плана учреждения народных училищ была утверждена 21 сентября 1782 г. Одновременно Янкович занял должность директора петербургского главного народного училища, в котором сначала сосредоточивалось приготовление учителей. Эту должность он занимал до 1785 г., когда его заменил О.П. Козодавлев ; но и после того все распоряжения, касавшиеся училищ и особенно состоявшей при нем учительской семинарии, делались по совету Янковича. Больше всего труда положил Янкович на перевод с немецкого или составление учебников для народных училищ. Более половины учебников составлено было или самим Янковичем, или по его плану и под его руководством, или, наконец, переделано им, и все они были одобрены императрицей, на утверждение которой они были представляемы все, за исключением математических. Наконец, Янкович участвовал в разрешении всех экстренных учебных вопросов, передаваемых в комиссию: в преобразовании учебных планов корпусов сухопутного, артиллерийского, инженерного, общества воспитания благородных и училища мещанских девиц и частных учебных заведений, в рассмотрении высших учебных заведений Австрии, по образцу которых предполагалось устроить русские университеты и гимназии. Составление инструкций начальникам и визитаторам (ревизорам) учебных заведений поручалось комиссией также, по большей части, Янковичу. Избранный в 1783 г. в члены российской академии, он привлечен был к трудам по словопроизводному словарю. Отдел на буквы И и I составлен был им совместно с петербургским митрополитом Гавриилом . Вслед за тем ему поручено было дополнить и переиздать сравнительный словарь всех языков, составленный академиком Палласом . Этот труд, законченный в 1791 г., был издан под названием: "Сравнительный словарь всех языков и наречий, по азбучному порядку расположенный". В нем помещалось 61700 слов из 279 языков - европейских, азиатских, африканских и американских. По учреждении в 1802 г. Министерства народного просвещения, Янкович вошел в состав вновь образованной комиссии об училищах, с 1803 г. получившей название главного правления училищ. В министерстве, деятельностью которого на первых порах руководил кружок личных друзей императора Александра I , Янкович не пользовался влиянием, хотя трудился по всем важнейшим вопросам административным и учебным. В 1804 г. он оставил службу. Ср. А. Воронов "Федор Иванович Янкович де-Мириево, или Народные училища в России при императрице Екатерине II" (СПб., 1858); его же "Историко-статистическое обозрение учебных заведений Санкт-Петербургского учебного округа с 1715 по 1828 год включительно" (СПб., 1849); граф Д.А. Толстой "Городские училища в царствование императрицы Екатерины II" (СПб., 1886, оттиск из LIV тома "Записок Императорской Академии Наук"); С.В. Рождественский "Исторический обзор деятельности Министерства народного просвещения. 1802 - 1902" (СПб., 1902). С. Р-ский.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Янович Алексей Онисимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янкович Федор Иванович (де Мириево) | Яновский Абель Ефимович
Янжулы | Яновский Кирилл Петрович
Янжул-Михайловский Иван | Яновский Михаил Владимирович
Янжул Иван Иванович | Яновский Николай Максимович
Янжул Екатерина Николаевна (Вельяшева) | Яновский Фома Максимович

Янович (Алексей Онисимович) - ботаник, родился в 1831 г.; окончил курс в Киевском университете, в 1856 г. назначен преподавателем в киевский женский институт, в 1858 г. получил степень магистра ботаники, в 1859 г. перешел в Казанский университет адъюнктом, а в 1861 г. стал исправляющим должность экстраординарного профессора. С декабря 1863 г. до июня 1865 г. был в командировке за границей, где в Фрейбурге написал работу: "Ueber die Entwickelung der Fructificationsorgane von Nectria" ("Botan. Zeotung", 1865, № 19, стр. 149 - 152, с таблицами). По возвращении назначен доцентом ботаники в Новороссийском университете. В 1866 г. защитил диссертацию на степень доктора ботаники ("О развитии перитециев у Pleospora herbarum") и вскоре был избран экстраординарным, а в 1867 г. ординарным профессором. В январе 1868 г. Янович принимал участие в первом съезде русских естествоиспытателей и врачей. Вскоре он стал недомогать психически, принужден был лечиться в Петербурге; в 1869 г. пытался опять читать лекции, но окончательно заболел и умер в 1870 г. в лечебнице в Петербурге. Ср. Маркевич "Двадцатипятилетие Новороссийского университета" (Одесса, 1890).


Яновский Абель Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янович Алексей Онисимович | Яновский Кирилл Петрович
Янкович Федор Иванович (де Мириево) | Яновский Михаил Владимирович
Янжулы | Яновский Николай Максимович
Янжул-Михайловский Иван | Яновский Фома Максимович
Янжул Иван Иванович | Янсон Юлий Эдуардович

Яновский (Абель Ефимович) - писатель, родился в 1865 г., образование получил в гродненской гимназии и в Санкт-Петербургском университете, где кончил курс по юридическому факультету; автор многочисленных статей в настоящем Словаре, преимущественно по вопросам общественно-юридическим; с основанием в 1903 г. "Вестника и Библиотеки Самообразования" работает в этом журнале. Отдельно напечатал: "Основные начала горного законодательства" (СПб., 1900) и "Врачебная помощь фабричным рабочим и страхование от болезней в Западной Европе" (СПб., 1901). Последняя книжка составилась из статей, появившихся в "Вестнике Финансов", где Яновский в 1901 г. поместил также ряд статей об организации сельскохозяйственной статистики в иностранных государствах.


Яновский Кирилл Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яновский Абель Ефимович | Яновский Михаил Владимирович
Янович Алексей Онисимович | Яновский Николай Максимович
Янкович Федор Иванович (де Мириево) | Яновский Фома Максимович
Янжулы | Янсон Юлий Эдуардович
Янжул-Михайловский Иван | Янушкевич Людвиг Иванович

Яновский (Кирилл Петрович, 1822 - 1902) - замечательный педагог-администратор. Происходил из небогатой малороссийской дворянской семьи. Учился в приготовительном классе черниговского уездного училища, затем в черниговской гимназии; жил казеннокоштным воспитанником в "доме воспитания бедных дворян". Окончив курс гимназии одним из лучших учеников, Яновский в сентябре 1839 г. поступил в Киевский университет на физико-математический факультет и окончил курс в 1843 г. первым кандидатом. Крайне нуждаясь в средствах, Яновский, еще будучи студентом второго курса, стал давать уроки арифметики и географии в частном пансионе. Состоял преподавателем математики и физики в гимназиях ровенской, одесской и кишиневской; в 1856 г. был назначен инспектором этой последней гимназии, в 1862 г. - директором ее, а также директором народных училищ Бессарабской губернии. В 1871 г. назначен помощником попечителя санкт-петербургского учебного округа. Будучи принципиальным противником строго классической системы и расходясь в этом отношении со взглядами графа Д.А. Толстого , Яновский с особенным удовольствием принял в 1878 г. приглашение наместника Кавказа великого князя Михаила Николаевича на пост попечителя кавказского учебного округа. Здесь Яновский получил возможность шире проявить свою энергию, способность к инициативе, организаторский талант и выдающийся ум. Его деятельность была весьма плодотворна; за 22 года управления его кавказским учебным округом образование на Кавказе сильно подвинулось вперед, число средних и низших учебных заведений значительно возросло, число учительских семинарий удвоилось, сильно двинуто вперед профессиональное и сельскохозяйственное образование, благодаря организации в учительских семинариях и при сельских школах занятий по садоводству, огородничеству, пчеловодству и виноградарству (в 1883 г. организованы были занятия по садоводству при 376 школах, по огородничеству при 186 школах). Благодаря деятельному почину Яновского, несколько комиссий по различным специальностям, соответствующим различным группам учебных предметов средней школы, работали под руководством окружных инспекторов и самого Яновского над улучшением методов преподавания древних и новых языков и других предметов гимназического курса; составлялись новые учебные руководства, соответственно новым приемам преподавания; обогащались коллекции наглядных пособий, расширялись кабинеты, увеличивались фундаментальные и ученические библиотеки, вводились новые меры для подъема физического и эстетического развития учащегося юношества. В 1899 г. Яновский был вызван министром народного просвещения в Санкт-Петербург председательствовать в комиссии, которой поручено было выработать как новый устав для средней общеобразовательной школы, так и подробные программы и объяснительные к ним записки по всем предметам средней школы. Работа комиссии была почти совершенно закончена, но не получила движения за смертью Н.П. Боголепова . В 1900 г. Яновский был назначен членом государственного совета по департаменту промышленности, наук и торговли, где ему предстояло принять деятельное участие в обсуждении реформы средней школы, преобразование которой он считал делом неотложным. Из педагогических сочинений Яновского особенно заслуживает внимания его капитальный труд: "Мысли о воспитании и обучении", печатавшийся в журнале "Русская Школа" (1898 - 1899) и изданный в 1900 г. отдельной книгой. Ему же принадлежит брошюра: "Обмен и постоянное движение материи, как условие мировой жизни вообще и в частности жизни органической" (СПб., 1900). По его почину и под его руководством вышла целая серия (20 томов) научных исследований различных местностей Кавказа, естественнонаучных, географических, этнографических, лингвистических и археологических, принадлежащих перу различных преподавателей и молодых ученых, под общим заглавием: "Сборник материалов для описания местностей и племен Кавказа". Воспоминания Яновского явились в "Русском Вестнике" 1902 г. О деятельности Яновского в качестве попечителя см. Н.Т. Попов "Деятельность управления кавказского учебного округа за последнее двадцатилетие, 1879 - 1899 годы" ("Русская Школа", 1901, № 1 - 4); Я. Пасхалов "Попечитель-педагог" (там же, № 9).


Яновский Михаил Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яновский Кирилл Петрович | Яновский Николай Максимович
Яновский Абель Ефимович | Яновский Фома Максимович
Янович Алексей Онисимович | Янсон Юлий Эдуардович
Янкович Федор Иванович (де Мириево) | Янушкевич Людвиг Иванович
Янжулы | Янчевецкий Григорий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Яновский (Михаил Владимирович) - диагност и терапевт, родился в 1854 г.; образование получил в полтавской духовной семинарии, на естественном факультете Санкт-Петербургского университета и в санкт-петербургской медико-хирургической академии, где в 1880 г. был оставлен для усовершенствования. В 1884 г. за диссертацию "О влиянии масляной кислоты на почки и об угнетающем ее действии на нервную систему" (СПб.) удостоен степени доктора медицины, в 1885 г. был назначен ассистентом Михайловской клинической больницы баронета Вилие, в 1886 г. получил звание приват-доцента по клинике внутренних болезней, а с 1890 г. по 1896 г. состоял помощником главного врача клинического военного госпиталя, а затем был назначен профессором Императорской военно-медицинской академии по кафедре диагностики и общей терапии с клиникой. Напечатал: "Случай простой язвы желудка" ("Еженедельная клиническая газета", 1883, № 2); "К учению о влиянии на животный организм больших количеств воды при введении ее в желудок" (ib., 1883, № 21, 1884, № 24 и 27); "Об угнетающем действии на нервную систему нитринных солей нескольких летучих жирных кислот" (ib., 1884, № 14); "О различном отношении к воде красных кровяных телец внутри сосудистой системы животного" ("Протоколы общества русских врачей" за 1883 - 84 годы, выпуск I); "Об азотистом обмене при раковых заболеваниях" ("Еженедельная клиническая газета", 1885, № 4); "Множественные бронхоэктатические каверны, дававшие клинические явления большой плевральной полости, вскрывшейся в бронх" (ib., 1886, № 14 и 15); "Об аналогии между некоторыми формами уремии и хроническими отравлениями вообще" (ib 1886, № 24); "Об отношении крови к 0,4%-ному раствору поваренной соли в течение брюшного тифа" (ib., 1886, № 25); "Об отношении крови к слабым растворам поваренной соли в течение возвратного тифа" (ib., 1886, № 34 и 36); "Об отношении крови к слабым растворам поваренной соли в течение брюшного тифа" (ib., 1888); "Насколько основательны доводы в пользу измерения окружности груди, как метода для определения возмужалости и силы организма" ("Русская Медицина", 1893, № 22 и 23); "Орех кола как средство, уменьшающее траты организма" и др. Кроме того, Яновский до 1896 г. состоял редактором "Трудов" общества русских врачей в Санкт-Петербурге; ныне состоит редактором "Известий Императорской военно-медицинской академии", издающихся при академии. Ср. Виктор Верекундов "Исторический очерк кафедры диагностики и общей терапии в Императорской военно-медицинской академии" (СПб., 1898).

См. также статьи:
Боткин Сергей Петрович .


Яновский Николай Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яновский Михаил Владимирович | Яновский Фома Максимович
Яновский Кирилл Петрович | Янсон Юлий Эдуардович
Яновский Абель Ефимович | Янушкевич Людвиг Иванович
Янович Алексей Онисимович | Янчевецкий Григорий Андреевич
Янкович Федор Иванович (де Мириево) | Янчевский Эдуард Франц (Глинка-Янчевский)

Яновский (Николай Максимович) - писатель; напечатал: "Новый словотолкователь, расположенный по алфавиту, содержащий разные в российском языке встречающиеся иностранные речения и технические термины, значение которых не всякому известно, каковы суть между прочими: астрономические, математические и прочие" (3 части, СПб., 1803 - 1804); "Плоды праздного времени, или Разные мелкие стихотворения" (СПб., 1788).


Яновский Фома Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яновский Николай Максимович | Янсон Юлий Эдуардович
Яновский Михаил Владимирович | Янушкевич Людвиг Иванович
Яновский Кирилл Петрович | Янчевецкий Григорий Андреевич
Яновский Абель Ефимович | Янчевский Эдуард Франц (Глинка-Янчевский)
Янович Алексей Онисимович | Янышев Иоанн Леонтьевич

Яновский (Фома Максимович) - переводчик; напечатал: "Азия и Аравия из Бишинговой географии" (СПб., 1778); "Италия" (из Бишинговой географии, ib., 1776).


Янсон Юлий Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яновский Фома Максимович | Янушкевич Людвиг Иванович
Яновский Николай Максимович | Янчевецкий Григорий Андреевич
Яновский Михаил Владимирович | Янчевский Эдуард Франц (Глинка-Янчевский)
Яновский Кирилл Петрович | Янышев Иоанн Леонтьевич
Яновский Абель Ефимович | Яржинский Федор Фадеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Янсон (Юлий Эдуардович) - известный русский статистик. Родился 5 ноября 1835 г. в Киеве. Окончил курс в университете святого Владимира по историко-филологическому факультету, получив золотую медаль за рассуждение: "Историческое обозрение воспитания в России до конца XVIII века". В 1861 г. поступил в Горыгорецкий земледельческий институт адъюнктом по кафедре сельскохозяйственной статистики и политической экономии. В 1864 г. перешел в санкт-петербургский земледельческий институт. По защите диссертации: "О значении теории ренты Рикардо", Янсон в том же году начал читать статистику и политическую экономию в институте инженеров путей сообщения, с 1865 г. - статистику в Санкт-Петербургском университете, а с 1868 г. - там же и политическую экономию. Позднее обе названные науки читал в пажеском корпусе и в горном институте, лекции статистики - в Александровском лицее и на высших женских курсах. В 1868 г. Янсон анонимно издал "Краткий курс политической экономии". Летом 1867 и 1868 гг. он был одним из деятельнейших участников в предпринятом вольным экономическим и географическим обществами исследований хлебной производительности и торговли в России. Районом работ Янсона был Юго-Западный край, хлебное дело в котором он с научной обстоятельностью изобразил в 1869 и 1870 гг. в следующих трудах: "Пинск и его район", "Хлебная торговля на Волыни и на самовывозных рынках", "Крым и его хлебопашество и хлебная торговля" и "Статистическое исследование хлебной торговли в Одесском районе". Эти исследования были изданы Императорским русским географическим обществом и упрочили за Янсоном славу статистика проницательного и самостоятельного. Немало труда Янсон уделил и на исследование некоторых других сторон экономической жизни посещенного им района. Так, в "Путевых заметках о свекловичном производстве малороссийских и западных губерний" он дал много ценных сведений об экономических условиях этого производства и о быте рабочих на свекловичных плантациях. Позднее собранным путем местного исследования данными Янсон воспользовался для доклада Императорскому вольному экономическому обществу (1881): "О влиянии реформы 1861 г. на сельское хозяйство и хлебную торговлю в Юго-Западных губерниях". Первая печатная работа Янсона в области теории статистики относится к 1871 г.: это - высоко ценимая специалистами докторская его диссертация: "Направления в научной обработке нравственной статистики" (выпуск 1: Кетлэ-Вагнер-Дюфо-Герри). В 1872 г. Янсон принял деятельное участие в организации в Петербурге сессии международного статистического конгресса, на котором прочел доклад "О регистрации и обнародовании фактов естественного движения населения". В 1873 г. Янсон был командирован за границу с целью ближе изучить постановку статистического дела в западноевропейских государствах. В 1875 г., по поручению Министерства народного просвещения, устроил в Париже русский отдел выставки географического конгресса. Вскоре после этого он был назначен членом статистического совета Министерства внутренних дел от Санкт-Петербургского университета. В 1876 г. он участвовал в пештском статистическом конгрессе, на котором прочел доклад "О статистике, как предмете преподавания в низших, средних и высших учебных заведениях"; в 1887 г. он был командирован в Вену, на конгресс гигиены и демографии, в 1891 г. - туда же, для участия в заседаниях международного статистического института (XXXI, 504 - 505). К первой половине 70-х годов относятся следующие работы Янсона: в журнале "Знание" (1873) - "Данные о рождаемости по материалам статистического кабинета Санкт-Петербургского университета"; "Русские данные о браках"; "Смертность санкт-петербургского населения по причинам смертей"; "Наши железные дороги в сравнении с западноевропейскими"; в "Сборнике Государственных Знаний" (1874) - "Устройство правильной переписи населения России"; в "Вестнике Европы" (1875) - "Население Петербурга и его экономический и социальный состав по переписи 1869 г.". Из позднейших журнальных статей Янсона весьма интересен "Очерк распределения земельной собственности в России" ("Русская речь", 1890). В январе 1877 г. вышел его "Опыт статистического исследования о крестьянских наделах и платежах", где Янсон пришел к следующим выводам. Полученный крестьянами надел не обеспечивает быта крестьян; платежи и повинности за землю в среднем гораздо выше дохода, получаемого от наделов, почему значительная часть платежей ложится на труд; при непрочности и ничтожности средств, даваемых заработками даже в наиболее богатых местностях России, не только ухудшается податной источник, но отнимается возможность перейти к другой более рациональной системе обложения. Платежи за недельную землю распределены не пропорционально величине наделов: в большинстве случаев малые наделы обложены выше, чем крупные. Крестьяне фактически надолго почти прикреплены к наделу, к очевидной невыгоде их большинства и к менее очевидной, но более действительной невыгоде и помещичьего хозяйства. Временные выгоды от непомерного возвышения наемных цен на землю и от дешевизны труда, происходящие вследствие малоземелья, не могут вознаградить тех убытков, какие терпит частное хозяйство от уменьшения у крестьян количества рабочего скота, от ухудшения у них орудий обработки земли и от вынужденной обстоятельствами их хозяйственной беспечности. Признавая, что экономическое положение большинства крестьян в России весьма печально и клонится к ухудшению, Янсон доказывал, что еще не поздно исправить в аграрном законодательстве 60-х годов ошибки, вкравшиеся вследствие спешности работы. В числе средств к улучшению быта крестьян Янсон предлагал: допущение в 1881 г. переоброчки, которая привела бы поземельные платежи в соответствие с средствами крестьян и с теми хозяйственными отношениями, какие определились двадцатилетним опытом; предоставление крестьянам дешевого кредита для приобретения тех земель, которые им придется со временем арендовать за дорогую плату; допущение свободы переселений и направление их согласно с потребностями народа и выгодами государства; пересмотр выкупных платежей в видах возможного их понижения; наконец давно ожидаемое преобразование всей податной системы. "Опыт" предназначен был для прочтения на акте Санкт-Петербургского университета 8 февраля 1877 г., но прочитан не был, так как найден не совсем удобным "по своей обширности и по самому характеру выводов". Вместо него Янсон произнес речь "О населении европейских государств". Исследование о наделах и платежах произвело на общество, как и на административные сферы, сильное впечатление и нашло как восторженных ценителей, так и резких порицателей. Последние упрекали Янсона в тенденциозности и в сгущении красок. Позднейшие местные земские исследования доказали как верность выводов "Опыта", так и целесообразность предложенных его автором мероприятий. По прошествии 4 лет со времени появления "Опыта", само правительство вступило на путь улучшения экономического быта крестьян понижением выкупных платежей, отменой подушной подати, учреждением крестьянского банка, организацией переселений. Вопросам, затронутым в "Опыте", Янсон посвятил "Очерк правительственных мер по переселению крестьян после Положения 19 февраля 1861 г.", помещенный в журнале "Русская Речь", в 1888 г. Ввиду недостатка в печатных руководствах по статистике для слушателей высших учебных заведений, Янсон в 1877 г. согласился на издание в сокращенном виде лекций по сравнительной статистике, читанных им в институте инженеров путей сообщения. Лекции изданы студентом Ягубовым. В 1880 г., с согласия Янсона, А. Степанова издала его литографический курс Политической экономии). В гораздо более подробном виде эта работа издана самим Янсоном в 1878 г. под заглавием: "Сравнительная статистика России и западноевропейских государств. Том I. Территория и население". Том II (статистическое сельское хозяйство) вышел в 1880 г. По обилию собранных материалов, по строго научной их проверке, стройной группировке и ясному изложению эта работа занимает выдающееся место не только в русской, но и в европейской статистической литературе. В последние годы Янсон переработал первый том и дополнил его; труд этот появился в 1803 г. в журнале "русское общество охранения народного здравия" и в том же году этим же обществом был издан отдельной книгой. Наиболее интересную и поучительную часть курса статистики у Янсона составляла теория, но, строгий к себе, он долго не решался печатать свои лекции по этому предмету. Первое издание их вышло только в 1885 г., в небольшом числе экземпляров, исключительно для университетских слушателей; второе, переработанное и значительно дополненное, с образцами диаграмм и картограмм - в 1887 г., третье, в новой обработке - в 1889 г. Предпослав этому курсу введение, в котором изложена история статистики как науки, автор трактует в нем о статистическом наблюдении и его приемах, о сводке наблюдений и печатании материалов, о научной обработке статистических материалов и о статистических учреждениях европейских государств. Неоднократно отмечает он недостатки русской статистики и указывает способы к их исправлению. Особенно подробно разработаны в этой книге вопросы демографии. В общем теория статистики Янсона, по отзыву профессора Лебедева , есть "труд вполне самостоятельный и оригинальный, основанный на многолетнем изучении первоисточников, каковыми для него были наблюдения над самой жизнью". Янсон учредил при юридическом факультете статистический семинарий и статистический кабинет, с библиотекой при нем и с помещением для занятий студентов. В этот кабинет перешла при жизни Янсона часть его библиотеки, а по смерти его, по завещанию, и остальная часть; кабинет успешно функционирует доселе. Одной из постоянных забот Янсона было укрепить в обществе, довольно равнодушном к статистике, сознание ее важности и необходимости для осуществления каких бы то ни было мероприятий общественного или государственного значения. Особенно энергично настаивал он на производстве в России народной переписи. Уже в 1874 г., в статье: "Устройство правильной переписи в России" ("Сборник Государственных Знаний", I, 145 - 166), Янсон выяснил значение переписи как "необходимого акта администрации власти, требуемого и жизнью, и наукой государственного управления". В этой же статье Янсон дает в общих чертах план и программу всероссийской народной переписи, подробно разработанные в его теории статистики. Практически поработать над переписью Янсону довелось лишь в пределах города Петербурга, когда в 1881 г. столичная городская управа предложила ему заведование организованным при ней, по его же плану, статистическим бюро. Деятельность этого учреждения выразилась в научно обставленном собрании и разработке данных об экономической жизни населения Петербурга. Янсон ввел карточную систему собирания сведений о браках и рождениях и сосредоточил в городском бюро ранее направлявшиеся в санкт-петербургскую справочную больничную контору медицинские свидетельства о смертных случаях. Благодаря этому, Янсон в основанном им городском статистическом Ежегоднике мог дать подробный отчет о брачности, рождаемости и смертности санкт-петербургского населения, начиная с 1881 г., причем смертность разработана и по причинам болезней, на основании документальных удостоверений врачей. Кроме естественного движения населения Янсон помещал в Ежегодниках сведения о территории Санкт-Петербурга, его климатических условиях, численности населения и физической его годности, распространения эпидемических и других болезней, несчастных случаях, промышленности и торговле, подвозе жизненных припасов и других главнейших товаров к Петербургу, конно-железных дорогах и извозном промысле, водоснабжения и освещения, учебных заведениях и грамотности санкт-петербургского населения. Каждый Ежегодник состоял из редактированных Янсоном 120 - 140 таблиц и объяснительного текста, большая часть которого была составлена или редактирована самим Янсоном. Некоторые сведения (о естественном движении населения, об эпидемических болезнях, о подвозе жизненных припасов) Янсон публиковал в основанном им еженедельном бюллетене: "Отчет Статистического Отделения санкт-петербургской Городской Управы". Материалы статистического отдела санкт-петербургской городской управы Янсон открыл для пользования всех желающих их разрабатывать; немало серьезных диссертаций составлено было на основании этих материалов. Перепись населения Санкт-Петербурга произведена была Янсоном в конце 1881 г. Серьезная теоретическая подготовка по вопросам демографии и организаторский талант Янсона особенно ярко выступили при производстве этой переписи. Янсон составил совершенно новый для России план переписи и для выполнения его привлек к себе в сотрудники лучшие научные силы, в счетчики же к нему шли слушатели высших учебных заведений. Умело и притом очень быстро были разработаны полученные при переписи сведения, составившие 7 больших томов в 275 печатных листов таблиц, с объяснительными картограммами и диаграммами, и вышедшие в 1883 и 1884 годы. Материалы, собранные переписью 15 декабря 1890 г., обработаны с не меньшей тщательностью и изданы в начале 1893 г. в одном большом томе, с диаграммами и картограммами и с "Общим обзором главнейших данных переписи". В этом обзоре Янсон выяснил изменения, происшедшие в период времени с 1881 по 1890 г., в составе населения Санкт-Петербурга по полу, возрастам, национальности, вероисповеданиям, сословиям, занятиям, грамотности и образованию, в числе домов и квартир, в степени квартирных удобств (величина квартир, населенность, пользование водопроводом), а также к величине квартирной платы. По некоторым вопросам приведены сравнения данных трех переписей: 1890, 1881 и 1869 годов. Книга: "Санкт-Петербург по переписи 15 декабря 1890 г.", с заключающимся в ней подробным изложением хода подготовительных работ и содержания вопросных листков, с наставлениями, как ими пользоваться, с сжато и удачно сгруппированными в таблицы фактическими цифровыми данными и общими из них выводами, составляет одну из капитальнейших работ русской статистики. Все позднейшие переписи больших городов производились и разрабатывались по типу Янсоновской переписи. Не без влияния осталась она и на всероссийскую перепись 1897 г. Менее доволен был Янсон двумя петербургскими народоисчислениями упрощенного типа, произведенными им 15 июня и 15 декабря 1888 г.; но и они, при необыкновенной дешевизне производства, дали обильный материал, особенно по вопросу о зимнем и летнем приливе и отливе населения в Санкт-Петербурге. В своей книге "Население Санкт-Петербурга по исчислениям 15 июня и 15 декабря 1888 г." (СПб., 1889) Янсон подробно выяснил как положительные результаты сделанного им опыта, так и недостатки его замысла и исполнения. Янсон был членом многих ученых обществ. В Русском обществе охранения народного здравия Янсон с 1884 г. до самой смерти был председателем отделения статистики и эпидемиологии. Под его руководством отделение произвело исследования о течении и распространении в Санкт-Петербурге инфлюэнцы, оспы, скарлатины, дифтерита, сифилиса, о ночлежных домах, углах-квартирах, банях, кладбищах, торгово-промышленных заведениях, ремесленном ученичестве. Разработкой статистических и эпидемиологических данных Янсон способствовал проведению в жизнь полезных практических мероприятий в борьбе с эпидемиологическими и другими болезнями и улучшению санитарной организации Петербурга. И здесь, как в городском статистическом бюро, Янсон всячески привлекал молодых ученых к работе и руководил ими. Скончался Янсон 31 января 1892 г. Литература. Сведения о жизни и трудах Янсона даны в некрологах: профессора В.А. Лебедева ("Журнал Министерства Народного Просвещения", 1893, апрель) и профессора А.И. Чупрова ("Сборник Правоведения и общественных знаний", СПб., 1893), в речи профессора П.И. Георгиевского в собрании русского общества охраны народного здравия (март 1893) и в докладе академика К.С. Веселовского , читанном 25 ноября 1892 г. в заседании историко-филологического отделения Академии Наук. В. П.

См. также статьи:
Александр II ;
Россия, разд. Статистика ;
Россия, разд. Экономическая наука ;
Фальборк Генрих Адольфович .


Янушкевич Людвиг Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янсон Юлий Эдуардович | Янчевецкий Григорий Андреевич
Яновский Фома Максимович | Янчевский Эдуард Франц (Глинка-Янчевский)
Яновский Николай Максимович | Янышев Иоанн Леонтьевич
Яновский Михаил Владимирович | Яржинский Федор Фадеевич
Яновский Кирилл Петрович | Ярило

Янушкевич (Людвиг Иванович, 1835 - 1872) - врач-окулист; по окончании курса в санкт-петербургской медико-хирургической академии состоял врачом в санкт-петербургской больнице для чернорабочих (1858 - 1859). В 1861 г. удостоен степени доктора медицины, затем состоял ординатором максимилиановской лечебницы. Напечатал: "О болезненных процессах в сосудистой оболочке глаза вообще" (диссертация, СПб., 1867); "О ранах вообще" (ib., 1863 и "Памионтник товажиства лекарскиего Варшавскиего", 1864); "Mittheilungen aus d. Gebiete der Galwanochirurgie" ("St.-Petersburger Medicinische Zeitschrift", 1869 и 1870); "Mittheilungen uber die Operation einer Schenkelhernie" (ib., 1869).


Янчевецкий Григорий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янушкевич Людвиг Иванович | Янчевский Эдуард Франц (Глинка-Янчевский)
Янсон Юлий Эдуардович | Янышев Иоанн Леонтьевич
Яновский Фома Максимович | Яржинский Федор Фадеевич
Яновский Николай Максимович | Ярило
Яновский Михаил Владимирович | Яровицкий Алексей Васильевич

Янчевецкий (Григорий Андреевич) - филолог (1846 - 1903). Высшее образование получил в университете святого Владимира. Был директором гимназии в Ревеле. Из многочисленных учено-литературных работ Янчевецкого выдаются переводы идиллий Феокрита ("Филологические Записки", 1875 - 1876 и отдельно), всех сочинений Ксенофонта (с 1877 г., в 5 томах, некоторые из них достигли 5-го издания) и Павзания (1887 - 89); особенного внимания заслуживает последний труд, снабженный ценными объяснениями и приложениями. Наиболее известен Янчевецкий как редактор и издатель журналов, посвященных интересам и задачам нашей классической школы: "Гимназия" (1888 - 1899) и "Педагогический Еженедельник" (1893 - 96, 1899, № 1 - 48). В обоих изданиях Янчевецкий помещал массу статей, преимущественно по методике преподавания древних языков, а также полный прозаический перевод Гомера. Принимал деятельное участие в газете "Ревельские Известия". Был энергичным сотрудником губернатора князя Шаховского в проведении в Эстляндской губернии принципов русской государственности. См. "Новое Время", 1903, № 9733, и "Исторический Вестник", 1903, книга 5.


Янчевский Эдуард Франц (Глинка-Янчевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янчевецкий Григорий Андреевич | Янышев Иоанн Леонтьевич
Янушкевич Людвиг Иванович | Яржинский Федор Фадеевич
Янсон Юлий Эдуардович | Ярило
Яновский Фома Максимович | Яровицкий Алексей Васильевич
Яновский Николай Максимович | Ярополк I Святославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Янчевский (Эдуард Франц [Глинка-Янчевский]) - ботаник, родился в 1846 г. в Блинструбишках, Ковенской губернии, Россиенского уезда. В 1857 г. поступил в виленскую гимназию, которую окончил в 1862 г. с серебряной медалью. Высшее образование начал в Краковском университете, в 1862 г., а затем, после перерыва, продолжал с 1864 - 1868 гг. в петербургском, где и окончил курс со степенью кандидата естественных наук. С 1869 до 1871 гг. работал в лаборатории профессора де-Бари в Галле, где в 1872 г. получил степень доктора философии. В 1873 г. был утвержден приват-доцентом по ботанике в Краковском университете, в 1875 г. назначен экстраординарным, в 1887 г. ординарным профессором по анатомии и физиологии растений. В 1888 - 89 г. был деканом философского факультета, а в 1901 - 1902 г. ректором Ягеллонского университета в Кракове. Состоит членом общества садоводства. Труды: "Vergleichende Untersuchungen uber das Archegonium" (1872); "Accroissement terminal des racines et developpement des radicelles" (1874); "Recherches sur les tubes cribreux" (1881); "Le Cladosporium herbarum" (1894); с 1888 до 1898 годов опубликовал ряд работ о прорастании, анатомии и гидридах рода Anemone, а с 1900 до 1904 годов о классификации и гибридах рода Ribes. Кроме того, много работ по микологии, альгологии, анатомии растений, помологии и др. помещены в "Annales des sciences natur.", "Botanische Zeitung", "Mem. de la soc. de Cherbourg", "Bull. Acad. de Cracovie" и других.

Назад Вперед


Ян-Вышытич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ян Усмошвец | Яненко (живописцы)
Яминские | Яненко Павел (Хмельницкий)
Ямгурчей (царь астраханский) | Яненко Федосий Иванович
Ямгурчей (ногайский мурза) | Яненко Яков Федосеевич
Яматов Владимир Иосифович | Янжул Екатерина Николаевна (Вельяшева)

Ян-Вышытич - киевский тысяцкий; см. Иоанн (Иван) Вышатич (XIII, 712).


Ян Усмошвец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яминские | Ян-Вышытич
Ямгурчей (царь астраханский) | Яненко (живописцы)
Ямгурчей (ногайский мурза) | Яненко Павел (Хмельницкий)
Яматов Владимир Иосифович | Яненко Федосий Иванович
Ялычев Бурнаш | Яненко Яков Федосеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Ян Усмошвец - легендарный летописный богатырь. Упоминается в летописях под 992, 1001 и 1004 годами, всегда в роли победителя печенегов, в двух последних случаях вместе с богатырем Александром Поповичем . Наиболее подробен следующий легендарный рассказ. В 992 г. печенеги пришли из-за Сулы на берега Трубежа и стали вызывать на единоборство с их богатырем. Охотников не находилось, и великий князь Владимир начал тужить. Тут подошел старик и сказал, что оставшийся дома меньшой его сын (из пяти) в гневе разрывает кожу. Силач был вызван; для пробы силы он схватил бежавшего мимо быка и вырвал кожу с мясом, сколько мог захватить рукой. Печенежский силач был им побежден, и печенеги бежали. Князь Владимир заложил на месте поединка город, дав ему название Переяслав. Позднейшая сходная малорусская сказка о Кирилле Кожемяке напечатана в 2 томе "Записок о Южной Руси" Кулиша . Здесь богатырь - старик, мнет и рвет в гневе кожи, убивает змея и освобождает похищенную змеем царевну. Летописный Ян Усмошвец и украинский Кирилл Кожемяка, по-видимому, два далеко разошедшиеся варианта одного и того же сказочного мотива об освобождении царевны от похитителя ее змея. Н. С-в.

Назад Вперед


Янышев Иоанн Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янчевский Эдуард Франц (Глинка-Янчевский) | Яржинский Федор Фадеевич
Янчевецкий Григорий Андреевич | Ярило
Янушкевич Людвиг Иванович | Яровицкий Алексей Васильевич
Янсон Юлий Эдуардович | Ярополк I Святославич
Яновский Фома Максимович | Ярополк II Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Янышев (Иоанн Леонтьевич) - известный русский богослов, писатель, проповедник и церковно-общественный деятель. Родился в 1826 г. Сын диакона Калужской губернии, Янышев, по окончании курса в Санкт-Петербургской духовной академии, был в ней бакалавром физико-математических наук. В 1851 г. определен священником в православной церкви в Висбадене. Для ознакомления западных богословов с трудами русских ученых Янышев перевел на немецкий язык и издал в Висбадене, в 1855 г., беседы профессора киевской духовной академии Амфитеатрова : "Об отношении святой церкви к христианам". В 1856 г. Янышев определен в Санкт-Петербургский университет профессором богословия и философии; в 1858 г. назначен священником к церкви русской миссии в Берлине, а в 1859 г. (в сане протоиерея) перемещен в Висбаден, где оставался до 1864 г. В это время он написал статью: "Несколько слов о современном состоянии протестантской Германии на основании свидетельств об этом самих протестантов" ("Христианское Чтение", 1861, I) и издал в переводе на немецкий язык переписку протоиерея Иосифа Васильева с нантским епископом ("Erorterung u. s. w.", Франкфурт-на-Майне, 1861). В 1864 г. Янышев был приглашен в Копенгаген преподавать Закон Божий высоконареченной невесте наследника русского престола, принцессе Дагмаре, ныне вдовствующей Государыне Императрице Марии Федоровне . С 1866 по 1883 гг. Янышев был ректором Санкт-Петербургской духовной академии. Ему принадлежит первая мысль об основании при академии журнала "Церковный Вестник". В 1883 г. Янышев был назначен духовником Их Императорского Величества, заведующим придворным духовенством и протопресвитером соборов Большого в Зимнем дворце и московского Благовещенского. В 1899 г. Янышев, по предоставлению Казанской духовной академии, утвержден Святейшим Синодом в степень доктора богословия. Как профессор нравственного богословия в Санкт-Петербургской духовной академии, Янышев в разработке этой науки отрешился от прежнего схоластического метода, по которому нравственное богословие являлось сборником отрывочных нравственных рецептов, и стал на почву психологического анализа. Некоторые вопросы нравственного богословия, например о свободе воли, о значении благодати, получили новую и оригинальную постановку. Изданный профессором казанской академии А.Ф. Гусевым курс чтений Янышева под заглавием "Православно-христианское учение о нравственности" (М., 1887) обнимает собой не все, что было читано и говорено лектором, хотя и по этому курсу можно составить понятие о методе и воззрениях лектора. Все проповеди Янышева служили более или менее прямым и непосредственным ответом на важнейшие запросы современной ему русской церковно-общественной жизни и мысли, а специально академические проповеди посвящались вопросам, имевшим отношение к академическому образованию и разным сторонам студенческой жизни. Почти все проповеди Янышева относятся ко времени царствования императора Александра II ; он является в них истолкователем с церковной кафедры великих дел этого царствования. В 1874 г. Янышев был призван к участию в делах по старокатолическому вопросу, в качестве официального представителя русской церкви на боннской конференции. В 1890 г. Янышев напечатал в "Церковном Вестнике" ряд статей "Об отношении старокатоликов к православию", в "Христианском Чтении" за 1891 г. - перевод писем и заявлений Деллингера о ватиканских декретах. В 1893 г. Янышев принимал деятельное участие в работах комиссии по старокатолическому вопросу, а в 1897 г. - в заседаниях четвертого интернационального конгресса, на котором представил ответы санкт-петербургской комиссии на мнения роттердамской комиссии по вопросу о соединении старокатоликов с православной церковью (см. "Церковный Вестник", 1897, № 38 и 39). Деятельность Янышева, как заведующего придворным духовенством, коснулась главным образом улучшения его материального быта. При ближайшем участии Янышева устроен дом призрения вдов и сирот, а также заштатных лиц придворного духовенства. В 1888 г. утверждены "Правила о ведении церковного хозяйства в соборах и церквах придворного ведомства". См. "L-летний юбилей духовника Их Императорских Величеств, протопресвитера И.Л. Янышева" (СПб., 1900; А. Н. "Протопресвитер И.Л. Янышев. 1850 - 1900" ("Санкт-Петербургский Духовный Вестник", 1900, № 40); А. Бронзов "Протопресвитер И.Л. Янышев, как профессор нравственного богословия" ("Христианское Чтение", 1899, ноябрь).

См. также статьи:
Николай II (Император Всероссийский) .


Яржинский Федор Фадеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Янышев Иоанн Леонтьевич | Ярило
Янчевский Эдуард Франц (Глинка-Янчевский) | Яровицкий Алексей Васильевич
Янчевецкий Григорий Андреевич | Ярополк I Святославич
Янушкевич Людвиг Иванович | Ярополк II Владимирович
Янсон Юлий Эдуардович | Ярополк III Ростиславич

Яржинский (Федор Фадеевич) - естествоиспытатель, родился в 1839 г. По окончании курса в 1869 г. в Петербургском университете, Яржинский был оставлен при университете консерватором зоологического музея. С 1869 г. по 1872 г. Яржинский три раза был командирован от общества естествоиспытателей, географического общества любителей естествоведения в наши северные моря для естественно-научных исследований. Яржинский добыл большие коллекции морских животных, большей частью новых для нашей фауны, и значительное число совершенно новых видов, в том числе замечательного гигантского пикногонида (переходная форма от раков к паукам), названного им Colossendeis borealis. Яржинский первый указал на факт распространения ветви атлантического теплого течения (Гольфстрима) у нашего Мурманского берега и доказал это как термометрическими, так и фаунистическими данными. Яржинский много раз объезжал Мурман, беломорские побережья и некоторые другие местности наших северных губерний с целью введения на Мурмане китобойного промысла (в этом деле он был первым пионером) и организации рыбных промыслов на рациональных началах, а также с целью разработки вопросов, касающихся развития нашего северного торгового флота, путей сообщения, лесных экспортных и горных предприятий сельскохозяйственных промыслов Северной России. Яржинский сотрудничал в "Голосе", "Санкт-Петербургских Ведомостях", "Новом Времени" и пр. Главнейшие труды, напечатанные в "Трудах Санкт-Петербургского Общества Естествоиспытателей": "Эхиноринхи, водящиеся в рыбах Финского залива" (том I, 1870); "О фауне ракообразных Онежского озера" (ib., том I); "Praemisus catalogus Crustac., Amphipod. invent. in Mari Albo" (ib., том I); "Praem. catal. Echinodermatorum etc." (ib., том I).


Ярило

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яржинский Федор Фадеевич | Яровицкий Алексей Васильевич
Янышев Иоанн Леонтьевич | Ярополк I Святославич
Янчевский Эдуард Франц (Глинка-Янчевский) | Ярополк II Владимирович
Янчевецкий Григорий Андреевич | Ярополк III Ростиславич
Янушкевич Людвиг Иванович | Ярополк Андреевич

Ярило - имя какого-то славянского божества и название весенних праздников, справлявшихся в разных местностях России до начала XIX века. Происхождение слова толкуется неодинаково. Производя его от санкритского корня ar, греческого er - "действие возвышения, движения вверх", одни ученые находили соответствие между славянским Ярилом и санскритским А'rvan - "быстрый, стремительный, бегущий" (эпитеты солнца), сближая с греческим Eros (М. Мюллер "Сравнительная мифология", "Летописи русской литературы" Н. Тихонравова , V, отд. I, 113 - 114); другие предпочитали санскритское rnomi - "воздымаюсь", греческое airo - "поднимаю" (Н. Кареев "Главные антропофорические боги славянского язычества", "Филологические Записки", 1872, V, 53); третьи находили те же звуки в славянских словах "ярый", "яриться", "ярына", "ярица", "ярец", чешский jar, словацкий jarice, польский jarzyna и т. д., и видели в корне "яр" значение "стремительности, быстроты, силы, света, весеннего или восходящего солнца". Отсюда божество Ярило имело атрибуты: "распространяющий весенний или утренний солнечный свет, возбуждающий растительную силу в травах и деревьях и плотскую любовь в людях и животных, юношескую свежесть, силу и храбрость в человеке" (П. Ефименко , "Записки Императорского Русского Географического Общества по отделению этнографии", 1868, том II, 79 - 112). Ввиду того, что Ярило не фигурирует в памятниках древней письменности, некоторые ученые готовы были видеть намек на Ярило в отрывке из "Слова христолюбца": "словене веруют в Перуна" "и в Сима, и в Рыгла", то есть в "Ерыла", причем припоминали италийские названия Геркулеса - Erullos (греч.), Herilus (А. Фаминцын "Божества древних славян", СПб., 1884, 226 - 228); другие считали Ярило древнерусским праздником "вакханалий, буйств, пьянства, великого разврата" и отождествляли божество Я. с славянским идолом, в суздальской летописи носящим название Яруна (М. Макаров "Предания" и т. д., I, 45); третьи не сомневались в идентичности Ярила и Яровита балтийских славян, бога скотоводства и плодородия (Касторский "Начертание славянской мифологии", 59; Срезневский "О языческом богослужении у древних славян", 10 - 11; Макушев "О быте и нравах славян", 88; Афанасьев "Поэтические воззрения славян на природу", I, 270 и другие); наконец, вариант последнего имени, Руевит, наводил на предположение о происхождении его от корня ru (ср. славянское "ръвати"), благодаря чему славянское божество получало значение "освобождающего землю от ледяных покровов" (Н. Кареев, там же, 55). Сохраняя за предложенными толкованиями относительное правдоподобие, можно установить только общность имени Ярило со словом "ярый" - "белый", как например, в былинах старой записи (П. Шеффер "Сборник Кирши Данилова", СПб., 1901, 10, 45, 69, 92 и другие). Суффикс "ило" не есть окончание причастной формы (мнение П. Ефименка), а обычное окончание уменьшительных или ласкательных имен вроде Добрило, Гостило, Чурило, "ветер-ветрило" в Слове о полку Игореве и др. Примеры из других языков (болгарский Борило, хорватский Stanilo, древнепрусский Girdillo, древненемецкий Badilo и т. п.) выдают несамостоятельное происхождение подобных имен и отношение их к соответствующим полным мужским (Г. Гинкен "Древнейшие русские двуосновные личные имена", "Живая Старина", 1893, II, 451), тем более что в документах XVII века упоминаются московский стрелец Ивашко Ярило, астраханец Иван Ярило и другие (Н. Тупиков "Словарь древнерусских имен", СПб., 1903, 457). Возможно также, что большинство имен вроде Яровой, Ярой, Яромир, Ярополк, Яропуй, Ярослав, Яруй, Ярыга, Ярычи и т. п., вместе с местными названиями "Ярилово", "Яриловичи", "Ярило поле", "Ярило роща", "Ярило долина", наконец, "Ярило день" (ярмарка) - одного корня с Ярилом. Подробных описаний праздников в честь Ярила до нас не дошло. Известно только, что у белорусов в конце апреля вечером собирались девушки, выбирали из своей среды одну, наряжали ее в белое, на голову клали венок, в правую руку давали череп (толкование мифологов: "побежденная зима и ночь"), в левую - ржаные колосья ("плодородие земли"), сажали ее на белого коня ("юный всадник" - бог солнечного света), а сами становились вокруг и пели песни в честь Ярила ("Прибавления к Журналу Министерства Народного Просвещения", 1846, I, 21). У малороссов тот же праздник совершался в воскресенье после всесвятского заговенья и состоял в погребении соломенного изображения мужчины и причитаниях по поводу смерти "доброго божества". Великорусские ярилины праздники отличались большим разнообразием и в разных местностях были приурочены к разным срокам, преимущественно к концу июня, причем замечалось двойственность ритуала: 1) выбирался старик, которого одевали в пестрый кафтан, украшали лентами и бубенцами, напаивали и затем устраивали вокруг него "игрища" с кулачным боем и хороводами; при этом толпа потешалась над Ярилом; 2) приготовлялось небольшое мужское чучело с половыми органами и зарывалось в землю с плачем, после чего начинались игры и пляска (Терещенко "Быт русского народа", V, 99 - 104; VI, 187 - 191; Костомаров "Славянская мифология", 30 - 33, 49 - 51; Снегирев "Русские простонародные праздники", IV, 55 - 58 и др.). Отсюда выводилось предположение о слиянии двух отдельных общерусских праздников: возрождения Ярила в начале весны и его смерти в конце весны или же двух великорусских: Ярило-мужчины и Костромы-женщины. Вакхический характер празднеств, соединенный с обычаем "поневестывания" в некоторых местностях, давал основание сближать их с праздниками в честь Адониса, как бога солнца (Костомаров), или же Озириса и Изиды, Деметры, Прозерпины, Венеры, наконец Гермеса и Вакха, о которых говорит Геродот (Шепнинг "Мифы славян", 60); иные видели в тех же празднествах намек на чествование Ареса, Эрота или Приапа, "смотря по свойству жителей и климату" (И. Снегирев "Русские простонародные праздники", IV, 61); иные считали Ярило покровителем браков, вроде германского Fro, причем атрибуты Руевита балтийских славян были перенесены на Ярило (Н. Кареев, там же, 55), или же находили, что Ярило, Святовит и сицилийский Herilus - одно и то же лицо (Фаминцын, там же, 232) и т. п. Ближе к истине оказался Сахаров , который еще в 1849 г. уклонился "от всяких предположительных заключений" ("Сказания русского народа. Народный дневник", СПб., 1885, 213) и отказался от общих положений мифологической теории, видевшей в каждом обычае воспоминание о смене зимы и весны, лета и осени. Столь же неудачны оказались попытки О. Миллера найти в двойственности обрядов в честь Ярила соответствие такой же черте в изображении Купалы ("Записки Императорского Русского Географического Общества по отделению этнографии", II, 112 - 114), и П. Ефименка - переживание языческого ритуала в народном представлении о Егории Храбром, изображаемом на коне и окруженном волками, причем русское имя "Юрий" он не задумался сближать с корнем яр ("юркий" равняется "ярый"). В настоящее время не существует более празднеств, связанных с именем Ярила и вызвавших энергичные протесты со стороны духовенства, начиная с первых времен христианства на Руси. В истории этой борьбы против языческих обрядов особенно известно "Слово" епископа Тихона Задонского , который в 1765 г. писал, что "из всех обстоятельств праздника сего видно, что древний некакий был идол, называемый именем Ярило, который в сих странах за бога почитаем был, пока еще не было христианского благочестия; а иные праздник сей называют игрищем". По мнению Афанасьева, искоренению "игрищ" в честь Ярила предшествовало перенесение их на другие сроки, "так как по своему вакханальному характеру подобное бесстыдие не соответствовало святости поста и церковного праздника" ("Поэтические воззрения", III, 721 - 722). А.И. Яцимирский.


Ярополк Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярополк III Ростиславич | Ярополк Изяславович (князь, сын Изяслава II Мстиславича)
Ярополк II Владимирович | Ярополк Изяславович (князь, сын Изяслава Ярославича)
Ярополк I Святославич | Ярослав I Владимирович Мудрый
Яровицкий Алексей Васильевич | Ярослав II Всеволодович (Феодор)
Ярило | Ярослав III Ярославич (Афанасий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Ярополк Андреевич - князь, внук Владимира Мономаха , сын Андрея Владимировича Мономаховича . В 1157 г. участвовал в числе союзников Изяслава Давидовича Черниговского в походе последнего на город Туров против Юрия Ярославича ; 10 недель понапрасну союзники осаждали город Туров, но потом принуждены были отступить, потому что в войске открылся конский падеж.

Назад Вперед


Ярополк Изяславович (князь, сын Изяслава II Мстиславича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярополк Андреевич | Ярополк Изяславович (князь, сын Изяслава Ярославича)
Ярополк III Ростиславич | Ярослав I Владимирович Мудрый
Ярополк II Владимирович | Ярослав II Всеволодович (Феодор)
Ярополк I Святославич | Ярослав III Ярославич (Афанасий)
Яровицкий Алексей Васильевич | Ярослав Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Ярополк Изяславович - князь, сын Изяслава II Мстиславича , правнук Мономаха . Принимал участие в сражении на реке Трубеже (23 августа 1149 г.) между его отцом и Юрием Владимировичем Суздальским . В 1161 г. участвовал в борьбе из-за Киева между Изяславом Давидовичем Черниговским и Ростиславом Мстиславичем , на стороне последнего (Ярополк тогда княжил в Луцке). Упоминается под 1166 г. в числе князей, созванных великим князем Ростиславом для охраны торговых судов (по Днепру) от половцев. В 1167 г. Ярополк участвовал вместе с другими южными князьями, под предводительством великого князя Мстислава II в походе против половцев и вскоре после этого внезапно умер (см. Волынь, VII, 128).

См. также статьи:
Василько Ярополкович (князь Брестско-Дрогичинский) .


Ярополк Изяславович (князь, сын Изяслава Ярославича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) | Ярослав I Владимирович Мудрый
Ярополк Андреевич | Ярослав II Всеволодович (Феодор)
Ярополк III Ростиславич | Ярослав III Ярославич (Афанасий)
Ярополк II Владимирович | Ярослав Александрович
Ярополк I Святославич | Ярослав Владимиркович (Осмомысл)
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярополк Изяславович - князь, сын Изяслава Ярославича . После изгнания Святославичей Ярополк был посажен отцом в Вышгороде (в 1078 г.), который до Владимира Мономаха оставался в потомстве Ярополка. В том же 1078 г. Ярополк участвовал вместе с отцом и другими Ярославичами в походе против Святославичей (Олега и Бориса), в нападении на Чернигов и в битве на Нежатине Ниве (3 октября 1078 г.), в которой пал его отец Изяслав. Дядей своим, Всеволодом Ярославичем , Ярополк был посажен на стол в Владимире-Волынском, к которому был придан город Туров, но в 1084 г. был изгнан оттуда Ростиславичами. Всеволод, бывший в то время великим князем киевским, послал против Ростиславичей сына своего (Владимира Мономаха), который выгнал их из Владимира-Волынского и снова посадил там Ярополка. В 1085 г. Ярополк, обиженный тем, что Всеволод дал одному из Ростиславичей (Давиду Игоревичу ) Дорогобуж на Волыни, и видя в этом намерение Всеволода уменьшить его волость, вступил в борьбу с ним, но бежал от войск Владимира Мономаха, в Польшу, заключил мир с Мономахом и снова сел во Владимире-Волынском, но в том же году погиб от руки убийцы. Убийца (Нерадец) бежал в Перемышль к Рюрику Ростиславичу , почему на Ростиславичей пало сильное подозрение, но это остается недоказанным. По словам летописи Ярополк отличался кротостью, смирением, добротой и давал каждый год десятину в Богородичную Киевскую церковь. В Киеве сильно плакали на похоронах Ярополка.

См. также статьи:
Василько Ростиславович ;
Рюрик (имя русских князей) ;
Ярослав Ярополкович .


Ярополк I Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яровицкий Алексей Васильевич | Ярополк II Владимирович
Ярило | Ярополк III Ростиславич
Яржинский Федор Фадеевич | Ярополк Андреевич
Янышев Иоанн Леонтьевич | Ярополк Изяславович (князь, сын Изяслава II Мстиславича)
Янчевский Эдуард Франц (Глинка-Янчевский) | Ярополк Изяславович (князь, сын Изяслава Ярославича)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Ярополк I Святославич - князь, сын Святослава Игоревича , брат Владимира святого (945 - 980). Отправившись в поход на дунайских болгар, Святослав посадил Ярополка в Киеве. Вскоре после смерти Святослава (972) начались междоусобия между его сыновьями. По словам летописца, брат Ярополка, Олег древлянский, на охоте убил Люта, сына воеводы Свенельда , главного советника Ярополка; Ярополк, мстя за это убийство по настоянию Свенельда, начал войну против брата и разбил Олега, причем последний был убит. Затем Ярополк послал своих посадников в Новгород, откуда бежал за море испуганный гибелью Олега Владимир. Ярополк стал единовластно княжить на Руси. В 980 г. Владимир возвратился с наемным варяжским войском и пошел на Ярополка, дорогой овладев городом Полоцком за то, что дочь полоцкого князя Рогволода , Рогнеда , предпочла ему Ярополка, силой женился на Рогнеде; затем, при содействии изменника боярина Блуда , главного советника Ярополка по смерти Свенельда, Владимир овладел Киевом. Ярополк послушался коварного совета Блуда, бежал из Киева и затворился в городе Родне, при устье реки Роси. Осажденный Владимиром, мучимый голодом (откуда надолго сохранилась пословица: "беда как на Родне"), Ярополк вступил в переговоры. Доверяя мирным предложениям брата и совету изменника Блуды, он пошел в ставку Владимира, но у входа в нее был предательски убит двумя варягами, спрятанными в засаде (980).

См. также статьи:
Блуд ;
Варяжко ;
Владимир Святославич (древнее Владимер) ;
Глеб Владимирович (во святом крещении Давид) ;
Добрыня ;
Изяслав Ярославич (Димитрий) ;
Рогнеда Рогволодовна ;
Свенельд ;
Святополк I Владимирович .


Ярополк II Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярополк I Святославич | Ярополк III Ростиславич
Яровицкий Алексей Васильевич | Ярополк Андреевич
Ярило | Ярополк Изяславович (князь, сын Изяслава II Мстиславича)
Яржинский Федор Фадеевич | Ярополк Изяславович (князь, сын Изяслава Ярославича)
Янышев Иоанн Леонтьевич | Ярослав I Владимирович Мудрый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Ярополк II Владимирович - сын Владимира Мономаха , великий князь киевский (1082 - 1139). В 1116 г. принимал участие в походе отца против Глеба Всеславича Минского и взял приступом город Друцк. После примирения Владимира Мономаха с Глебом Ярополк не хотел было возвращать ему Друцк; тяготясь малонаселенностью своей степной переяславской волости, часто, притом, опустошаемой половцами, Ярополк вывел жителей Друцка в Переяславское княжество и срубил для них там город Желни (по мнению С.М. Соловьева , город Желни был построен на том месте, где теперь находится местечко Жовнин или Жолнин Полтавской губернии, Золотоношского уезда, на реке Суле). В том же 1116 г. Ярополк вместе с князем Всеволодом Давидовичем отнял у половцев три города. В это время Ярополк успел уже захватить все течение реки Сейма, посадил по всем городам своих посадников, а в Курске - племянника Изяслава Мстиславича. По смерти Мономаха (1125) Ярополку опять пришлось вести борьбу с половцами. Этот князь, достойный по храбрости сын Мономаха, "благоверного князя корень и благоверная отрасль" (по выражению летописца), гроза кочевников, не дожидаясь помощи от братьев, с одними переяславцами, ударил на половцев и разбил их у реки Удая (в нынешней Полтавской губернии). По смерти Мстислава (1132) Ярополк был приглашен киевлянами занять после брата великокняжеский стол. С этого момента начались распри в самой семье Мономаховичей. Нарушив права братьев, Ярополк II, по уговору с Мстиславом, передал переяславский стол старшему своему племяннику, Всеволоду-Гавриилу Новгородскому. Юрий Суздальский , не желая уступать старшинство племяннику, выгнал его из Переяславля. Ярополк, в свою очередь, изгнал оттуда Юрия и отдал Переяславль другому племяннику, Изяславу Мстиславичу , потом переменил решение и отдал его брату своему Вячеславу , а от последнего Туровский удел перешел к Изяславу. Смуты этим не прекратились. Пользуясь ими, Всеволод Ольгович Черниговский задумал возвратить себе некоторые утраченные волости (Курск и другие города по реке Сейму) и призвал половцев. Южная Русь подвергалась страшному опустошению. Наконец Ярополк решил примириться с Юрием: яблоко раздора, Переяславль, был отдан ими младшему брату, Андрею Владимировичу , а его удел, Владимир Волынский, перешел к Изяславу Мстиславичу. Междоусобие в среде Мономаховичей Ярополку таким образом удалось покончить, но борьба с Ольговичами продолжалась. Всеволод Черниговский в 1135 г. напал на Переяславль. Ярополк пришел на помощь брату Андрею и, не дожидаясь киевских полков, с одной дружиной кинулся на Ольговичей, но был разбит (на реке Супоте). Вскоре враги заключили мир и Ольговичи получили отнятые у них города по Сейму, свою отчизну (1135). Мир не был продолжителен: прежняя причина вражды Ольговичей - исключение из старшинства - еще оставалась во всей силе. Изгнание брата Всеволодова, Святослава, из Новгорода грозило новой войной (1138). До нее, однако, дело не дошло: Ярополк, по выражению летописца, будучи добр, милостив нравом, богобоязлив, заключил мир с Ольговичами и у города Моравска, на реке Десне (в нынешней Черниговской губернии). В 1139 г. между ними был заключен новый договор, неизвестно на каких условиях. В том же году Ярополк умер, до самой смерти оставаясь великим князем киевским. По летописным сведениям Ярополк отличался мужеством и приобрел громкую славу удачными походами на половцев. См. М. Грушецкий "Очерк истории Киевской земли от смерти Ярополка II до конца XIV столетия" (К., 1891); А.В. Экземплярский "Великие и удельные князья", том I, 313 - 315; II, 13.

См. также статьи:
Василько Ярополкович (князь Михайловский) ;
Владимир-Василий Всеволодович (Мономах) ;
Всеволод Ольгович ;
Вячеслав Владимирович ;
Изяслав Мстиславич (Пантелеймон) .


Ярополк III Ростиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярополк II Владимирович | Ярополк Андреевич
Ярополк I Святославич | Ярополк Изяславович (князь, сын Изяслава II Мстиславича)
Яровицкий Алексей Васильевич | Ярополк Изяславович (князь, сын Изяслава Ярославича)
Ярило | Ярослав I Владимирович Мудрый
Яржинский Федор Фадеевич | Ярослав II Всеволодович (Феодор)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Ярополк III Ростиславич - князь суздальский, племянник Андрея Боголюбского. В 1172 г., во время борьбы Андрея с Ростиславичами Смоленскими по смерти князя Глеба Юрьевича, Ярополк, вместе с дядей Всеволодом Юрьевичем, был схвачен в Киеве и отвезен в плен, но потом выпущен на свободу. Позже Ярополк участвовал в неудачном походе Андрея Боголюбского и его союзников против Ростиславичей (1174). По смерти Андрея Ярополк был приглашен Суздальской землей на стол княжеский, из-за чего ему пришлось вести борьбу с дядьями - Михаилом и Всеволодом Юрьевичем, которых вызвал "меньшой" город Владимир, опираясь на завещание Юрия Долгорукого . Ярополк одержал верх, после чего был заключен мир с владимирцами: во Владимире оставался княжить младший Ростиславич, Ярополк, а в Ростове - старший Мстислав. Вскоре владимирцы стали негодовать на Ростиславичей, которые приехали в Ростовско-Суздальскую землю с дружинниками, набранными на юге, роздали им посаднические должности и позволяли им притеснять народ судебными "взысками" и взятками, взяли из собора Владимирской Богородицы золото и серебро, отобрали ключи от ризницы и присвоили себе все дани, какие назначил для этого храма князь Андрей Боголюбский. Владимирцы призвали Юрьевичей (Михаила и Всеволода). Войско Мстислава Ростиславича , выступившее против них, было разбито. Ярополк бежал в Рязань к брату своему Глебу Рязанскому (1176), но рязанцы выдали его Всеволоду Юрьевичу и он был ослеплен, вместе с братом Мстиславом. Существует предание, передаваемое новгородской летописью, будто Ярополк вскоре чудесно прозрел (Соловьев , II, глава VI, стр. 524, примечание 3, издание "Общее Пользование"). В 1180 г. Ярополк принимал участие в походе Святослава Всеволодовича Черниговского против Всеволода Юрьевича Суздальского. В 1178 г., по смерти своего брата Мстислава, Ярополк был избран в князья новгородские, но, по настоянию Всеволода Юрьевича, вскоре изгнан ими. По смерти князя Мстислава Новгородского (1180) новгородцы посадили в Торжке князем Ярополка. Всеволод, всегдашний враг Ярополка, подступил к Торжку и осадил его, в то время как новгородцы отправили полки свои к Друцку, на помощь великому князю Святославу Всеволодовичу (киевскому). Торжок был взят после 5-недельной осады; Ярополк попал в плен и умер в заточении. См. А.В. Экземплерский "Великие и удельные князья", том I и II.

См. также статьи:
Борис Жидиславич ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Глеб Ростиславич ;
Михалко Юрьевич (Михаил) ;
Мстислав Ростиславич Безокий .


Ярославский В.И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Ярополкович | Ярославцев Андрей Константинович
Ярослав Святославич | Яроцкий Василий Гаврилович
Ярослав Святополкович | Яроцкий Василий Яковлевич
Ярослав Романович | Ярошевский Василий Алексеевич
Ярослав Мстиславич (Красный) | Ярошенко Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярославский (В.И.) - автор весьма содержательных и интересных "Воспоминаний", напечатанных частью в "Киевской Старине", частью в "Харьковском Сборнике" при календаре на 1887 г., выпуск I, стр. 29 - 52. Годы рождения и кончины его не известны. В начале XIX столетия жил у разных помещиков Харьковской губернии в роли учителя, землемера и архитектора; был близок к А.А. Палицыну и всему его просветительному кружку (поповская академия, названная так по имению Палицына, Поповке, Сумского уезда); в 20-х и 30-х годах был советником губернского правления в Симферополе, затем в Туле; по выходе в отставку поселился в Сумах, где и жил до самой смерти. Занимался переводами с иностранных языков; оставил записки о харьковской старине (1797 - 1806 г. и 1819 г.) и о службе в Новороссийском крае (в 1808 г. Ярославский был в Херсоне губернским архитектором). Воспоминания Ярославского дают ценный материал для истории Харьковского края. Н. С-в.

См. также статьи:
Палицын Александр Александрович .


Ярославцев Андрей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярославский В.И. | Яроцкий Василий Гаврилович
Ярослав Ярополкович | Яроцкий Василий Яковлевич
Ярослав Святославич | Ярошевский Василий Алексеевич
Ярослав Святополкович | Ярошенко Николай Александрович
Ярослав Романович | Ярошенко Семен Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярославцев (Андрей Константинович, 1815 - 1884) - писатель. Высшее образование получил на философско-юридическом факультете Петербургского университета. Состоял цензором в Санкт-Петербурге. Был другом автора известной сказки "Конек-горбунок" и первый написал его биографию: "Петр Павлович Ершов. Биографические воспоминания" (СПб., 1872). Сотрудничал в "Отечественных Записках", "Библиотеке для Чтения", "Сыне Отечества", "Литературной Газете" и др. Отдельно издал "Любовь музыканта" (роман, СПб., 1842); "Князь Владимир Андреевич Старицкий" (трагедия, Санкт-Петербург, 1858); "Прогулка на Иматру" (СПб., 1858); "О картине Леонардо да Винчи": "Тайная вечеря" (СПб., 1858); "На даче и на бале" (1860); "О личности Гамлета в Шекспировой трагедии" (СПб., 1865); "Надежда Александровна Дестунис" (1866). П. Б.

См. также статьи:
Ершов Петр Павлович .


Ярослав I Владимирович Мудрый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярополк Изяславович (князь, сын Изяслава Ярославича) | Ярослав II Всеволодович (Феодор)
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) | Ярослав III Ярославич (Афанасий)
Ярополк Андреевич | Ярослав Александрович
Ярополк III Ростиславич | Ярослав Владимиркович (Осмомысл)
Ярополк II Владимирович | Ярослав Владимирович (Афанасий)
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав I Владимирович Мудрый (родился в 978 г., умер в 1054 г.), сын святого Владимира и Рогнеды - один из наиболее знаменитых древнерусских князей. Еще при своей жизни произведя первый раздел земель между сыновьями, Владимир посадил Ярослава в Ростове, а потом, по смерти старшего сына Вышеслава , перевел его в Новгород, помимо старшего - Святополка Туровского , который, по свидетельству Дитмара, был тогда под гневом отца и даже в заключении. Будучи князем новгородским, Ярослав хотел порвать всякую зависимость от Киева и стал совершенно независимым государем обширной Новгородской области. Он отказался (1014) платить отцу ежегодную дань в 2000 гривен, как делали все посадники новгородские; его желание совпало и со стремлением новгородцев, которые всегда тяготились зависимостью от Южной Руси и налагаемой на них данью. Ярослав был недоволен еще тем, что отец оказывал предпочтение младшему его брату, Борису . Разгневавшись на Ярослава, Владимир готовился лично идти против него и велел уже исправлять дороги и строить мосты, но вскоре заболел и умер. Великокняжеским столом завладел старший в роде Святополк, который, опасаясь любимого киевлянами Бориса и желая сделаться единодержавным правителем всей Руси, умертвил трех братьев (Бориса, Глеба и Святослава); такая же опасность грозила и Ярославу. Между тем Ярослав поссорился с новгородцами: причиной ссоры было явное предпочтение, которое Ярослав и его жена, шведская принцесса Ингигерда (дочь шведского короля Олава Скеткокунга), оказывали наемной варяжской дружине. Варяги, пользуясь своим влиянием, возбуждали против себя население жестокостью и насилиями; дело доходило до кровавого возмездия со стороны новгородцев, а Ярослав в таких случаях обыкновенно принимал сторону наемников и однажды казнил многих граждан, заманив их к себе хитростью. Считая борьбу со Святополком неминуемой, Ярослав искал примирения с новгородцами; последние легко согласились идти с ним против брата; отказать Ярославу в помощи и вынудить своего князя к бегству - значило бы возобновить зависимые отношения к Киеву и принять оттуда посадника; кроме того, Ярослав мог вернуться из-за моря с варягами и отомстить Новгороду. Собрав тысяч 40 новгородцев и несколько тысяч варяжских наемников, которых нанял раньше для войны с отцом, Ярослав двинулся против Святополка, призвавшего себе на помощь печенегов, в злой сече одолел его под городом Любечем, вступил в Киев и занял великокняжеский стол (1016), после чего щедро наградил новгородцев и отпустил их домой. Бежавший Святополк возвратился с полками своего тестя, польского короля Болеслава Храброго, который рад был случаю вызвать смуту на Руси и ослабить ее; вместе с поляками пришли еще дружины немцев, венгров и печенегов. Сам польский король шел во главе войск. Ярослав был разбит на берегах Буга и бежал в Новгород; Болеслав отдал Киев Святополку (1017), но сам вскоре ушел из Киева, узнав о новых приготовлениях Ярослава и потеряв много поляков, убитых киевлянами за насилия. Ярослав, получив опять помощь от новгородцев, с новым большим войском разбил наголову Святополка и его союзников-печенегов, на реке Альте (1019), на том месте, где был убит Борис. Святополк бежал в Польшу и по дороге умер; Ярослав в том же году стал великим князем киевским. Только теперь, по смерти Святополка, Ярослав прочно утвердился в Киеве и, по выражению летописца, "утер пота со своею дружиною". В 1021 г. племянник Ярослава, князь Брячислав Изяславич полоцкий, объявил притязания на часть новгородских областей; получив отказ, он напал на Новгород, взял и разграбил его. Услышав о приближении Ярослава, Брячислав ушел из Новгорода со множеством пленников и заложников. Ярослав нагнал его в Псковской области, на реке Судоме, разбил его и освободил пленных новгородцев. После этой победы Ярослав заключил с Брячиславом мир, уступив ему Витебскую волость. Едва окончив эту войну, Ярослав должен был начать более трудную борьбу со своим младшим братом Мстиславом Тмутараканским , прославившимся победами над касогами. Этот воинственный князь требовал от Ярослава раздела русских земель поровну и подошел с войском к Киеву (1024). Ярослав в то время был в Новгороде и на севере, в Суздальской земле, где был голод и сильный мятеж, вызванный волхвами. В Новгороде Ярослав собрал против Мстислава большое войско и призвал наемных варягов под начальством знатного витязя Якуна Слепого (см.). Войско Ярослава встретилось с ратью Мстислава у местечка Листвена (близ Чернигова) и в жестокой сече было разбито. Ярослав снова удалился в свой верный Новгород. Мстислав послал ему сказать, что признает его старшинство и не добивается Киева. Ярослав не доверял брату и воротился, лишь собрав на севере сильную рать; тогда он заключил с братом мир у Городца (вероятно, близ Киева), по которому земля русская разделена на две части по Днепр: области по восточную сторону Днепра отошли к Мстиславу, а по западную - к Ярославу (1025). В 1035 г. Мстислав умер и Ярослав стал единовластно править русской землей ("был самовластцем", по выражению летописца). В том же году Ярослав посадил в "порубь" (темницу) брата своего, князя Судислава псковского, оклеветанного, по словам летописей, перед старшим братом. Причина гнева Ярослава на брата неизвестна; вероятно, последний изъявлял притязания на раздел выморочных волостей, переходивших целиком к Ярославу. В руках Ярослава были соединены теперь все русские области, за исключением полоцкого княжества. Кроме указанных войн, связанных с княжеским междоусобицами, Ярославу пришлось еще совершать много походов против внешних врагов; почти все его княжение наполнено войнами. В 1017 г. Ярослав успешно отразил нападение печенегов на Киев и затем боролся с ними, как с союзниками Святополка Окаянного. В 1036 г. летописи отмечают осаду Киева печенегами, в отсутствие Ярослава, отлучившегося в Новгород. Получив об этом известие, Ярослав поспешил на помощь и наголову разбил печенегов под самыми стенами Киева. После этого поражения нападения печенегов на Русь прекращаются. Известны походы Ярослава на север, против финнов. В 1030 г. Ярослав ходил на Чудь и утвердил свою власть на берегах Чудского озера; он построил здесь город и назвал его Юрьевым, в честь своего ангела (христианское имя Ярослава - Георгий или Юрий). В 1042 г. Ярослав отправил сына Владимира в поход на Ям; поход был удачен, но дружина Владимира вернулась почти без коней, вследствие падежа. Есть известие о походе русских при Ярославе к Уральскому хребту, под предводительством какого-то Улеба (1032). На западных границах Ярослав вел войны с Литвой и ятвягами, по-видимому - для прекращения их набегов, и с Польшей. В 1022 г. Ярослав ходил осаждать Брест, успешно или нет - неизвестно; в 1030 г. он взял Бельз (в севере-восточной Галиции); в следующем году с братом Мстиславом взял червенские города и привел много польских пленников, которых расселил по реке Роси в городках для защиты земель от степных кочевников. Несколько раз Ярослав ходил в Польшу на помощь королю Казимиру для усмирения восставшей Мазовии; последний поход был в 1047 г. Княжение Ярослава ознаменовалось последним враждебным столкновением Руси с греками. Один из русских купцов был убит в ссоре с греческим. Не получая удовлетворения за обиду, Ярослав послал к Византии большой флот (1043), под начальством старшего сыны Владимира Новгородского и воеводы Вышаты . Буря рассеяла русские корабли; Владимир истребил посланный для его преследования греческий флот, но Вышата был окружен и взят в плен при городе Варне. В 1046 г. был заключен мир; пленные с обеих сторон возвращены, и дружественные отношения скреплены браком любимого сына Ярослава, Всеволода , с греческой царевной. Как видно из летописей, Ярослав не оставил по себе такой завидной памяти, как его сын. По отзыву летописи, "он был хромоног, но ум у него был добрый и на рати был храбр"; при этом прибавлено еще, что он сам книги читал - замечание, свидетельствующее об его удивительной для того времени учености. Княжение Ярослава важно как эпоха высшего процветания Киевской Руси, после которого она быстро стала клониться к упадку. Значение Ярослава в русской истории основывается главным образом не на удачных войнах и внешних династических связях с Западом (см. ниже), а на его трудах по внутреннему устройству земли русской. Он много содействовал распространению христианства на Руси, развитию необходимого для этой цели просвещения и подготовке священнослужителей из русских. Ярослав основал в Киеве, на месте своей победы над печенегами, храм святой Софьи, великолепно украсив его фресками и мозаикой; построил там же монастырь святого Георгия и монастырь святой Ирины (в честь ангела своей супруги). Киевский храм святой Софьи построен в подражание цареградскому. Ярослав не щадил средств на церковное благолепие, приглашая для этого греческих мастеров. Вообще он украсил Киев многими постройками, обвел его новыми каменными стенами, устроив в них знаменитые Золотые ворота (в подражание таким же цареградским), а над ним - церковь в честь Благовещения. Ярослав прилагал немало усилий и для внутреннего благоустройства православной церкви и успешного развития христианской веры. Когда в конце его княжения надо было поставить нового митрополита, Ярослав велел собору русских епископов поставить митрополитом священника села Берестова Илариона , родом из русских, желая устранить зависимость русской духовной иерархии от Византии. Чтобы привить в народ начала христианской веры, Ярослав велел переводить книги рукописные с греческого на славянский и много сам их покупал. Все эти рукописи Ярослав положил в библиотеку построенного им Софийского собора для общего пользования. Для распространения грамоты Ярослав велел духовенству обучать детей, а в Новгороде, по позднейшим летописным данным, устроил училище на 300 мальчиков. При Ярославе приехали в Русь из Византии церковные певцы, научившие русских осьмогласному (демественному) пению. Наиболее известным остался Ярослав потомству как законодатель: ему приписывается древнейший русский памятник права - "Устав", или "Суд Ярославль", или "Русская Правда" (см.). Большинство современных ученых (Калачев , Бестужев-Рюмин , Сергеевич , Ключевский ) по весьма веским соображениям полагают, что "Правда" есть сборник действовавших тогда законов и обычаев, составленный частными лицами. Как видно из самого памятника, "Правда" составилась не при одном Ярославе, но и после него, в течение XII века (см. Русская Правда). Кроме "Правды", при Ярославе появился церковный устав, или Кормчая книга - перевод византийского Номоканона. Своей законодательной деятельностью, заботами о распространении христианства, о церковном благолепии и просвещении Ярослав так возвысился в глазах древнерусских людей, что получил прозвание Мудрого. Немалую роль в деятельности Ярослава играли и заботы о внутреннем благоустройстве земли, ее спокойствия и безопасности: он был князем-"нарядником" земли. Подобно отцу, он заселял степные пространства, строил города (Юрьев - Дерпт, Ярославль), продолжал политику предшественников по охране границ и торговых путей от кочевников и по защите интересов русской торговли в Византии. Ярослав огородил острожками южную границу Руси со степью и в 1032 г. начал ставить здесь города, поселяя в них пленных поляков. - Время Ярослава было эпохой деятельных сношений с государствами Запада. Ярослав был в родственных связях с норманнами: сам он был женат на шведской принцессе Ингигерде (в православии Ирина), а норвежский принц Гаральд Смелый получил руку его дочери Елизаветы . Некоторые сыновья Ярослава также были женаты на иностранных принцессах (Всеволод, Святослав). Принцы и знатные норманны находили приют и защиту у Ярослава (Олав Святой, Магнус Добрый, Гаральд Смелый); варяжские торговцы пользуются его особым покровительством. Сестра Ярослава Мария была замужем за Казимиром Польским, вторая дочь его Анна - за Генрихом I Французским, третья, Анастасия - за Андреем I Венгерским. Есть известия иностранных летописцев о родственных связях с английскими королями и о пребывании при дворе Ярослава двух английских принцев, искавших убежища. Столица Ярослава, Киев, западным иностранцам казалась соперником Константинополя; ее оживленность, вызванная довольно интенсивной для того времени торговой деятельностью, изумляла писателей-иностранцев XI века. Ярослав умер в Вышгороде (под Киевом), 76 лет от роду (1054), разделив землю русскую между сыновьями. Он оставил завещание, в котором предостерегал сыновей от междоусобиц и убеждал жить в тесной любви. Специальных исследований о нем не имеется.

См. также статьи:
Анна ;
Анна Ярославна ;
Белозерские князья ;
Борис Владимирович ;
Брячислав (имя нескольких князей Полоцкой земли) ;
Вадим Храбрый ;
Варлаам (преподобный игумен Печерский) ;
Василий Константинович (удельный князь Галицкий) ;
Вельяминовы ;
Владимир Святославич (древнее Владимер) ;
Владимир Ярославич (князь Новгородский) ;
Воронцовы-Вельяминовы ;
Всеволод Ярославич (великий князь) ;
Вышата ;
Глеб Владимирович (во святом крещении Давид) ;
Димитрий Солунский ;
Елизавета ;
Жидята Лука (Жирята) ;
Забелин Иван Егорович ;
Иларион (митрополит киевский) ;
Илия Ярославич ;
Ингегерда ;
Иоанн Вышатич ;
Ирина ;
Исленьевы ;
Мария-Доброгнева Владимировна (Добронега) ;
Мстислав Владимирович ;
Олег Святославич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Приднепровская Россия IX - XII веков ;
Рюрик (имя русских князей) ;
Рюриковичи ;
Святополк I Владимирович ;
Святослав Ярославич (сын Ярослава Владимировича) ;
Улеб (новгородец) ;
Якун Слепой .


Ярослав Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав III Ярославич (Афанасий) | Ярослав Владимиркович (Осмомысл)
Ярослав II Всеволодович (Феодор) | Ярослав Владимирович (Афанасий)
Ярослав I Владимирович Мудрый | Ярослав Владимирович (князь новгородский)
Ярополк Изяславович (князь, сын Изяслава Ярославича) | Ярослав Владимирович (князь псковский)
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) | Ярослав Всеволодович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Александрович - князь, сын князя Александра Михайловича . В 1342 г. получил ярлык на рязанское княжение от хана Золотой Орды Джанибека, но в 1344 г. умер.

См. также статьи:
Василий Александрович (князь Пронский) ;
Георгий II Всеволодович ;
Иоанн Иоаннович (Коротопол) .


Ярослав Владимиркович (Осмомысл)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Александрович | Ярослав Владимирович (Афанасий)
Ярослав III Ярославич (Афанасий) | Ярослав Владимирович (князь новгородский)
Ярослав II Всеволодович (Феодор) | Ярослав Владимирович (князь псковский)
Ярослав I Владимирович Мудрый | Ярослав Всеволодович
Ярополк Изяславович (князь, сын Изяслава Ярославича) | Ярослав Изяславович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Владимиркович (Осмомысл) - князь галицкий (умер в 1187 г.), сын Владимирка Володаревича . В 1153 г. воевал с Изяславом II Мстиславовичем , великим князем киевским, из-за городов, захваченных на Волыни его отцом, которых Ярослав не хотел возвращать. Бой у Теребовля был нерешителен, но Изяслав отступил, не отобрав у Ярослава спорные города. В 1158 г. у Ярослава произошла ссора с Изяславом Давидовичем , сидевшим в Киеве, из-за изгнанного галицкого князя, Ивана Ростиславича Берладника , врага Ярослава, которого Изяслав поддерживал в его стремлении вернуть утраченные галицкие волости. В союзе с другими князьями, при поддержке короля венгерского и князей польских, Ярослав требовал от Изяслава выдачи Берладника, но напрасно. Изяслав, видя беду, примирился с Ольговичами черниговскими и расстроил союз, но потом, подстрекаемый Берладником, которого приглашали княжить недовольные Ярославом галичане, вместе с половцами, торками и берендеями пошел на Ярослава. Последний, с союзным князем Мстиславом Изяславовичем волынским, заперся в Белгороде. Вскоре, вследствие измены берендеев, Изяслав должен был бежать от Белгорода. Ярослав и Мстислав отдали киевский стол Ростиславу Мстиславичу (1159). Иван Берладник умер в изгнании на чужбине, и Ярослав до самой смерти без соперников владел галицкой землей, пользуясь большим значением среди тогдашних русских князей. Дружины его участвовали в походах против половцев и он был грозой кочевников. Ярослав был в близких и родственных отношениях с византийскими императорами. В Галиче нашел убежище византийский принц Андроник (1164), гонимый императором Мануилом и приходившийся по матери, кажется, двоюродным братом Ярославу. Вскоре Андроник помирился с императором Мануилом, и Ярослав заключил с последним союз против венгров (1167). В 1170 г. Ярослав помогал изгнанному из Киева Мстиславу II Изяславичу возвратить этот город. Вообще Ярослав имел большое влияние в спорах князей за великокняжеский киевский стол. О могуществе Ярослава можно судить из слов современника, певца Слова о полку Игореве: "Галицкий Осмомысле-Ярославе! Ты высоко сидишь на своем златокованном столе; подпер горы Угорские своими железными полками, заступив путь королю (венгерскому); затворил ворота Дунаю... Гроза твоего имени облетает земли; ты отворяешь ворота Киеву и стреляешь с отцовского золотого стола в дальних салтанов (половецких)"... Не меньшее уважение у современников приобрел Ярослав и своими заботами о благосостоянии галицкой Руси. При нем торговля, промышленность и землевладение процветали; галицкая земля поддерживала торговые сношения с Болгарией и Византией; владея Малым Галичем, Ярослав держал в своих руках ключ дунайской торговли. Недаром за его заботливое, мудрое правление Ярослав получил прозвание Осмомысла (т. е. думающего за восьмерых). Несмотря на все могущество, Ярославу пришлось испытывать противодействие со стороны галицких бояр, которые, по примеру соседней польской и венгерской знати, сплотились в могущественную и богатую аристократию. Распря между Ярославом и боярами особенно обнаружилась во время разрыва Ярослава со своей женой Ольгой, дочерью Юрия Долгорукого , которую он, в 1172 г., принудил к бегству, вместе с сыном ее Владимиром . Ярослав в это время любил другую женщину, какую-то Анастасию, и отдавал предпочтение ей и ее сыну Олегу перед законными супругой и сыном. Партия недовольных бояр устроила в Галиче мятеж, схватила и сожгла живой Анастасию, а князя заставила дать клятву, что он будет жить в согласии с супругой. В следующем году, однако, Ольга с сыном должны были бежать из Галича в Владимир-Суздальский. Ярославу удалось восстановить свою власть над боярами и примириться с сыном Владимиром, но он продолжал оказывать предпочтение Олегу и, умирая (1187), оставил главный стол (Галич) незаконному сыну, Олегу, а старшему и законному, Владимиру - маленький Перемышль. Земское вече галицкое не смело ослушаться этого распоряжения. Литературу о Ярославе см. в статье Галицкое княжество.

См. также статьи:
Берладник ;
Болеслава Святославовна ;
Владимир Андреевич (князь Дорогобужский) ;
Владимир Ярославич (князь Галицкий) ;
Георгий Владимирович Долгорукий (Юрий) ;
Глеб Георгиевич ;
Избыгниев Ивачич ;
Ингвар Ярославич ;
Кенятин Константин Серославич ;
Мстислав Изяславич ;
Олег Ярославич (Настасьич) ;
Святослав-Николай Ольгович .


Ярослав Владимирович (Афанасий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Владимиркович (Осмомысл) | Ярослав Владимирович (князь новгородский)
Ярослав Александрович | Ярослав Владимирович (князь псковский)
Ярослав III Ярославич (Афанасий) | Ярослав Всеволодович
Ярослав II Всеволодович (Феодор) | Ярослав Изяславович
Ярослав I Владимирович Мудрый | Ярослав Ингваревич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав (Афанасий) Владимирович - князь боровско-ярославецкий, сын Владимира Андреевича Храброго (1388 - 1426). В 1410 г. по смерти отца и по его завещанию, получил "Ярославль с Хотунью, Вихорну, Полянки, Ростунову слободку и Рошневскую слободку, а из московских сел - Сарыевское и Кирьясово с лугами да на устье Мьстица мельница", кроме того - половину Городца и Юрьевец. Есть известие, что Ярослав в 1415 г. отъехал в Литву, откуда вернулся в 1421 г. В 1426 г. умер от моровой язвы.

См. также статьи:
Василий II Васильевич Темный .


Ярослав Владимирович (князь новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Владимирович (Афанасий) | Ярослав Владимирович (князь псковский)
Ярослав Владимиркович (Осмомысл) | Ярослав Всеволодович
Ярослав Александрович | Ярослав Изяславович
Ярослав III Ярославич (Афанасий) | Ярослав Ингваревич
Ярослав II Всеволодович (Феодор) | Ярослав Мстиславич (Красный)
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Владимирович - князь новгородский, сын безземельного князя Владимира Мстиславича. По желанию новгородцев Ярослав был посажен Всеволодом Юрьевичем суздальским на новгородский стол (1182), но в 1184 г. был оттуда изгнан за то, что не оказал своевременно помощи Пскову против литовцев; в 1187 г. снова был призван в Новгород, где княжил 9 лет. Вместе с новгородцами ходил на помощь полоцким князьям против Ливонии, взял Дерпт и воротился со множеством пленных и добычи (1191). В 1192 г. его дружина и псковичи взяли город Оденпе (в Ливонии). В 1196 г. Ярослав был опять изгнан новгородцами, но занял княжеский стол в Торжке, где был с поклоном принят жителями. В следующем году новгородцы помирились с Ярославом и призвали его к себе, но в 1199 г. вновь выгнали его, и Ярослав был отозван Всеволодом суздальским во Владимир.

См. также статьи:
Изяслав Ярославич (сын Ярослава Владимировича) .


Ярослав Владимирович (князь псковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Владимирович (князь новгородский) | Ярослав Всеволодович
Ярослав Владимирович (Афанасий) | Ярослав Изяславович
Ярослав Владимиркович (Осмомысл) | Ярослав Ингваревич
Ярослав Александрович | Ярослав Мстиславич (Красный)
Ярослав III Ярославич (Афанасий) | Ярослав Романович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Владимирович - князь, сын псковского князя Владимира Мстиславича . После 1214 г. мы видим Ярослава князем псковским, но вскоре он ушел к ливонским рыцарям, с которыми приходил воевать Псковскую землю, взял Изборск, разбил псковитян и вступил в Новгородскую землю. С позволения Александра Невского , Ярослав получил княжение в Торжке и Бежецке, где мы его застаем в 1245 г., когда литовцы опустошали эту область. Ярослав с новоторжцами погнался за литовцами, но был ими разбит; потом совместно с тверичами и дмитровцами снова напал на литовцев у Торопца, но едва не потерпел новое поражение; его выручил из беды Александр Невский.

См. также статьи:
Владимир Мстиславич (князь Псковский) .


Ярослав Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Владимирович (князь псковский) | Ярослав Изяславович
Ярослав Владимирович (князь новгородский) | Ярослав Ингваревич
Ярослав Владимирович (Афанасий) | Ярослав Мстиславич (Красный)
Ярослав Владимиркович (Осмомысл) | Ярослав Романович
Ярослав Александрович | Ярослав Святополкович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Всеволодович - князь черниговский (1140 - 1198), сын князя Всеволода Ольговича . В 1162 г. участвовал в походе южных князей против Владимира Мстиславича , у которого был отнят город Слуцк; в 1166 г. удачно воевал с половцами и взял их вежи. По смерти Олега Святославича сел в Чернигове (после 1174 г.) и княжил там до самой своей смерти. По смерти Святослава Всеволодовича , великого князя киевского (1194), Ярослав принял участие в распре между Рюриком Ростиславичем киевским и Романом Волынским и в последовавшей затем войне Мономаховичей и Ольговичей, рассчитывая овладеть великокняжеским киевским столом. Расчеты его не оправдались, вследствие вмешательства Всеволода III . Ярослав принимал участие в нескольких походах против половцев.

См. также статьи:
Всеволод Ольгович ;
Георгий Кончакович ;
Георгий Мстиславович ;
Игорь Святославич (князь новгород-северский) ;
Иоанн Всеволодович (Каша) ;
Константин Ярославич ;
Россия, разд. Северо-Восточная Россия XIII - XV веков .


Ярослав II Всеволодович (Феодор)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав I Владимирович Мудрый | Ярослав III Ярославич (Афанасий)
Ярополк Изяславович (князь, сын Изяслава Ярославича) | Ярослав Александрович
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) | Ярослав Владимиркович (Осмомысл)
Ярополк Андреевич | Ярослав Владимирович (Афанасий)
Ярополк III Ростиславич | Ярослав Владимирович (князь новгородский)
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав II (Феодор) Всеволодович (1190 - 1246) - князь новгородский, впоследствии великий князь, отец святого Александра Невского . В 1201 г. Ярослав был назначен отцом (Всеволодом III Большое Гнездо ) князем Переяславля южного. В 1203 г. ходил на половцев. В 1206 г. жители города Галича (в Червонной Руси) избрали его князем, но Ярослав был изгнан оттуда князем Рюриком Ростиславичем и его союзниками, которые положили отдать Галич Владимиру Игоревичу, князю северскому. Ярослав возвратился в свой Переяславль, но и оттуда вскоре был изгнан Всеволодом Чермным , князем черниговским. В 1208 г. Ярослав был послан отцом на княжение в Рязань, после похода Всеволода III против Рязанского княжества, в котором принимал участие и Ярослав. Рязанцы вскоре возмутились против Ярослава, за что Рязань была сожжена Всеволодом, а Ярослав удалился во Владимирское княжество. В 1209 г. Ярослав был послан отцом вместе с старшими братьями против Новгорода, который хотел поставить своим князем Мстислава Мстиславича , что не нравилось Всеволоду III; дело кончилось примирением сторон. После смерти Всеволода III (1212) в борьбе старших братьев из-за великого княжения Ярослав держал сторону Юрия против Константина . В 1215 г. Ярослав был приглашен на княжеский стол новгородцами, где торжественно был встречен архиепископом Антонием и жителями. Он стал княжить с неимоверной строгостью и самовластием, схватил новгородского тысяцкого (Якуна Зуболомича ) и новоторжского посадника и отправил их в оковах в Тверь, а сам, засев в Торжке, прекратил подвоз хлеба в Новгород. Новгородцы дважды посылали к нему послов, желая примирения, но Ярослав продолжал действовать по-прежнему. Тогда сторону новгородцев принял Мстислав Удалой (прежний их князь) и брат Ярослава Константин; за Ярослава вступился Юрий, но оба последние были разбиты наголову в битве на реке Липице (21 апреля 1216 г.). В 1222 г. мы снова видим Ярослава новгородским князем, по приглашению новгородцев. В том же году Ярослав ходил с новгородцами на город Колыван (Ревель), разорил всю Чудскую землю, взял большую добычу и полон, но города не мог взять. Вскоре Ярослав добровольно покинул Новгород (около 1224 г.). В 1225 г. Новгородская земля подверглась опустошительному набегу литовцев, и Ярослав, "сжалився" над новгородцами, по словам летописцев, выступил с другими князьями против литовцев; последние были разбиты близ Усвята, у них отбита добыча и некоторые их князья попали в плен. После этого новгородцы усиленно звали Ярослава к себе, и он согласился. Зимой 1226 г. Ярослав ходил в Финляндию на Ем (Ям), "где, по замечанию летописи, ни един от князь русских не возможе бывати, и всю землю их плени". В 1227 г. он, без всякого насилия с своей стороны, крестил корел, соседей Еми. В том же году Ярослав поссорился с новгородцами из-за Пскова, который он хотел совершенно подчинить своей воле; он требовал, чтобы новгородцы шли с ним на Псков, но они отказались. Ярослав уехал в Переяславль-Залесский, оставив в Новгороде сыновей (Федора и Александра). В том же 1228 году Ярослав участвовал в походе брата своего Юрия на Мордву, затем захватил новгородскую волость Волок; новгородцы прислали послов с требованием возвратить Волок; Ярослав не только не отдал его, но удержал посла в плену. В 1230 г. Ярослав снова был призван новгородцами на княжение. В 1234 г. он выступил против немцев, нападавших на новгородско-псковские земли; немцы были разбиты и заключили мир; тогда же было нанесение поражения и литовцам. В 1236 г. Ярослав, по настоянию брата Юрия (великого князя владимирского) и Даниила Галицкого , занял киевский великокняжеский престол, оставив в Новгороде сына Александра (Невского). 4 марта 1238 г. Юрий, великий князь владимирский, пал в битве с татарами на реке Сити, и Ярослав, по праву старшинства, занял престол великокняжеский во Владимире. В это время его стольный город представлял из себя груды развалин. Ярослав прежде всего позаботился о приведении в порядок столицы, об очищении ее от трупов, наполнявших не только дворы и улицы, но даже храмы; затем он старался собрать и ободрить разбежавшихся от татарского нашествия жителей. Литовцы, пользуясь стесненным положением северо-востока Руси, беспокоили Смоленск. Ярослав пошел против них, победил и пленил их князя. Мирная деятельность Ярослава была потревожена новым набегом татар на Суздальскую землю (разорение Мурома) в 1239 г. Батый , основав свою резиденцию в Сарае, потребовал к себе на поклон русских князей. Ярослав отправился в Сарай в 1243 г., а сына Константина послал в Татарию к великому хану. Батый принял и отпустил Ярослава с честью и дал ему старейшинство во всей Руси. В 1245 г. Ярослав, вместе с братьями (Святославом и Иваном) и племянниками, вторично отправился в Орду. Спутники его вернулись в свои отчины, а Ярослава Батый послал на берега Амура к великому хану. Здесь ему пришлось принять "много томления", по выражению летописца: против него велась, судя по некоторым сказаниям, какая-то интрига, действующими лицами которой являются боярин Федор Ярунович и ханша, которая под видом угощения поднесла Ярославу яду. Великий князь уехал от хана уже больным; через неделю (30 сентября 1246 г.) в дороге он скончался. Тело Ярослава было привезено во Владимир, где и похоронено в Успенском соборе. Летописи вообще скупы на похвалы Ярославу; но одна из них ("П. С. Р. Л.", VII, 156) говорит, что он "положи душу свою за други своя и за землю Русскую", а рукописные святцы причисляют его к лику святых.

См. также статьи:
Александр Ярославич Невский ;
Андрей (имя удельных князей) ;
Арсений (епископ рязанский) ;
Березины ;
Василий Ярославич (князь Костромской) ;
Владимир Мстиславич (князь Псковский) ;
Внезд-Водовик ;
Всеволод Мстиславич ;
Ивар (Ивор) ;
Иоанн (новгородские посадники) ;
Кирилл I (епископ Ростовский) ;
Михаил Ярославич Хороборит (Храбрый) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Стародубские князья ;
Феодор Ярославич ;
Якун Намнежич (Зуболомич) .


Ярослав Изяславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Всеволодович | Ярослав Ингваревич
Ярослав Владимирович (князь псковский) | Ярослав Мстиславич (Красный)
Ярослав Владимирович (князь новгородский) | Ярослав Романович
Ярослав Владимирович (Афанасий) | Ярослав Святополкович
Ярослав Владимиркович (Осмомысл) | Ярослав Святославич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Изяславович - князь луцкий, сын великого князя Изяслава II Мстиславича . Сначала был посажен отцом в Турове, потом в Новгороде, откуда был изгнан жителями в 1154 г. Потом мы застаем Ярослава в Луцке. Во время междоусобий Ростиславичей с великим князем Андреем Боголюбским Ярослав держал сторону последнего, но потом, изменив ему, внезапно овладел Киевом, при помощи Ростиславичей (1172). За Андрея вступился Святослав Всеволодович , князь черниговский, изгнал Ярослава, захватил в плен жену его, сына и всю дружину и отослал в Чернигов; сам Ярослав бежал в Луцк. Святослав, подвергшись в то время нападению Олега северского, поспешил примириться с Ярославом и возвратил ему Киев. Приехав сюда, Ярослав, в отмщение за то, что киевляне не защитили его жену и сына, стал грабить Киев, не щадя духовенства и монастырей. Вскоре после смерти Андрея Боголюбского (1174) Ярослав, видя стремление Ростиславичей выгнать его из Киева и не надеясь удержаться в нем вследствие нелюбви к нему киевлян, добровольно уступил Киев Роману Ростиславичу, а сам удалился опять в Луцк.

См. также статьи:
Всеволод Ярославич ;
Георгий Владимирович Долгорукий (Юрий) ;
Изяслав Ярославич (сын Ярослава Изяславича) ;
Ингвар Ярославич .


Ярослав Ингваревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Изяславович | Ярослав Мстиславич (Красный)
Ярослав Всеволодович | Ярослав Романович
Ярослав Владимирович (князь псковский) | Ярослав Святополкович
Ярослав Владимирович (князь новгородский) | Ярослав Святославич
Ярослав Владимирович (Афанасий) | Ярослав Ярополкович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Ингваревич - князь луцкий, сын Ингваря Ярославича . По смерти двоюродного брата своего, князя Ивана, Ярослав сел на луцком столе, но был изгнан оттуда Даниилом Галицким , который отдал Луцк брату своему Васильку , а Ярославу дал Перемышль и Межибожье.

См. также статьи:
Ингвар Ярославич ;
Иоанн Михалкович (Иван) .


Ярослав Мстиславич (Красный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Ингваревич | Ярослав Романович
Ярослав Изяславович | Ярослав Святополкович
Ярослав Всеволодович | Ярослав Святославич
Ярослав Владимирович (князь псковский) | Ярослав Ярополкович
Ярослав Владимирович (князь новгородский) | Ярославский В.И.
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Мстиславич, прозванный Красным - князь переяславский (умер в 1199 г.), сын Мстислава Юрьевича и внук Юрия Долгорукого . В 1176 г. Ярослав посажен был дядей своим Всеволодом Большое Гнездо княжить в Новгороде, но новгородцы вскоре посадили у себя других князей, а Ярослава перевели в Волок-Ламский. В 1178 г. Волок-Ламский был сожжен Всеволодом; Ярослава он взял с собой во Владимир Суздальский, а по смерти князя Владимира Глебовича послал княжить в Переяславль-Южный, где Ярослав и умер.


Ярослав Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Мстиславич (Красный) | Ярослав Святополкович
Ярослав Ингваревич | Ярослав Святославич
Ярослав Изяславович | Ярослав Ярополкович
Ярослав Всеволодович | Ярославский В.И.
Ярослав Владимирович (князь псковский) | Ярославцев Андрей Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Романович - сын Романа Олеговича, князь пронский, а потом рязанский. После мученической кончины отца (см.) в Орде (1270) Ярослав получил Пронское княжество; когда сделался он князем рязанским - неизвестно. О жизни и деятельности его нет никаких известий; летописи отмечают лишь год его смерти - 1299.

См. также статьи:
Иоанн Ярославич .


Ярослав Святополкович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Романович | Ярослав Святославич
Ярослав Мстиславич (Красный) | Ярослав Ярополкович
Ярослав Ингваревич | Ярославский В.И.
Ярослав Изяславович | Ярославцев Андрей Константинович
Ярослав Всеволодович | Яроцкий Василий Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Святополкович - князь Владимира Волынского (умер в 1123 г.). Когда отец его Святополк был разбит Ростиславичами, Ярослав склонил венгерского короля Коломана оказать ему помощь. В 1100 г. Ярослав получил от отца в удел Владимир на Волыни; в 1112 г. наследовал Дорогобужскую область. За ссору Ярослава с женой Владимир Мономах вооружился против него и принудил его бежать в Польшу, затем - в Венгрию. Оттуда Ярослав вернулся с польским и венгерским войском и стал осаждать Владимир, но был убит. Поляки и венгры поспешили удалиться, заключив мир (1123). См. Волынь, VII, 128.

См. также статьи:
Георгий Ярославич (князь туровский) .


Ярослав Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Святополкович | Ярослав Ярополкович
Ярослав Романович | Ярославский В.И.
Ярослав Мстиславич (Красный) | Ярославцев Андрей Константинович
Ярослав Ингваревич | Яроцкий Василий Гаврилович
Ярослав Изяславович | Яроцкий Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Святославич - князь черниговский (умер в 1129 г.), сын князя Святослава Ярославича . На съезде князей в Любече (1097) вместе с братьями (Олегом и Давидом ) получил Черниговское княжество; княжил также в Муроме и Рязани. В 1110 г. Ярослав был изгнан из Чернигова племянником своим Всеволодом Ольговичем , и удалился в Муром, где и умер.

См. также статьи:
Василько Ростиславович ;
Всеволод Ольгович ;
Георгий Ярославич (князь муромский, XII век) ;
Муромские князья ;
Ростислав (имя русских князей) .


Ярослав Ярополкович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав Святославич | Ярославский В.И.
Ярослав Святополкович | Ярославцев Андрей Константинович
Ярослав Романович | Яроцкий Василий Гаврилович
Ярослав Мстиславич (Красный) | Яроцкий Василий Яковлевич
Ярослав Ингваревич | Ярошевский Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав Ярополкович (умер в 1103 г.) - князь, сын Ярополка Изяславича . В 1101 г. Ярослав "затворился" в Бресте и хотел насильно удержать его за собой, потому что дядя его Святополк (тогда великий князь киевский) не хотел давать ему волостей. Святополк принудил его сдаться, в оковах привел в Киев и только по ходатайству духовенства отпустил на свободу, взяв с него клятву не посягать на дядины волости и спокойно жить в Киеве. В 1102 г. Ярослав ушел от дяди, но снова попался в руки Святополка, близ польской границы, и на этот раз оставался в заточении до самой смерти (1103).


Ярослав III Ярославич (Афанасий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярослав II Всеволодович (Феодор) | Ярослав Александрович
Ярослав I Владимирович Мудрый | Ярослав Владимиркович (Осмомысл)
Ярополк Изяславович (князь, сын Изяслава Ярославича) | Ярослав Владимирович (Афанасий)
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) | Ярослав Владимирович (князь новгородский)
Ярополк Андреевич | Ярослав Владимирович (князь псковский)
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярослав III (Афанасий) Ярославич - великий князь тверской (1230 - 1271). Был первым самостоятельным князем Твери (1247). В следующем году, в борьбе между старшими братьями, Александром (Невским) и Андреем , держал, по-видимому, сторону последнего. В 1252 г., в отсутствие Александра Невского, уехавшего в Орду, Ярослав, вместе с Андреем, заняли укрепленный Переяславль-Залесский, готовясь вступить с Александром в борьбу. Исход ее был для союзников неудачен: при взятии Переяславля союзники Невского - татары - убили воеводу и жену Ярослава, а детей взяли в плен. В 1254 г. Ярослав бежал в Ладогу, где был хорошо принят. В 1255 г. новгородцы, желавшие избавиться от правления Невского, перевели Ярослава в Псков, а потом в Новгород. Александр Невский пошел против Ярослава, который бежал неизвестно куда; время возвращения его в свое княжество неизвестно. В 1258 г. Ярослав вместе с братьями и племянником Борисом ростовским, ездил в Орду, откуда, по словам летописи, был отпущен "со многой честью" и возвратился в Тверь. В 1262 г. Александр Невский посылает Ярослава на помощь Новгороду против немцев. По смерти Александра Невского (умер 1263 г.) Ярослав и Андрей вступили в борьбу из-за великокняжеского стола. Спор был отдан на решение хана, который передал великокняжеский ярлык Ярославу (1263). Теперь во власти Ярослава были Тверское и Владимирское великие княжества. В 1266 г. новгородцы (под влиянием партии меньших), изгнав князя Дмитрия Александровича , пригласили княжить Ярослава, который женился на дочери новгородского боярина Юрия Михайловича, чтобы привязать к себе и партию больших и упрочить свое положение в Новгороде. В 1267 г. Ярослав чуть не поссорился с Новгородом из-за литовцев, и бежавших из Литвы во Псков; новгородцы хотели их перебить, но Ярослав не допустил до этого. Другой причины распри было избрание псковичами в князья литовца Домонта вместо сына Ярослава, Святослава . Вскоре сам Ярослав уехал из Новгорода (1267), оставив там племянника Юрия Андреевича . В 1268 г. Ярослав, по просьбе новгородцев, послал им на помощь сыновей (Святослава и Михаила) и других князей, которые и участвовали в Раковорской битве. Пользуясь смутами, бывшими в то время в Новгороде, Ярослав явился в Новгород и требовал отнятия власти у некоторых знатных людей. Новгородцы сначала отказали ему, но потом, опасаясь немцев и нуждаясь еще в помощи Ярослава, сделали ему желанные им уступки. В 1270 г. был заключен мир с немцами; в том же году Ярослав был изгнан новгородцами за самовластный образ действий. Он решил усмирить Новгород, пригласив к участию в борьбе князя Дмитрия Александровича Переяславского и Глеба Смоленского и получив вооруженную помощь от татар. Сторону новгородцев принял брат Ярослава, Василий , князь костромской, который питал злобу на Ярослава за то, что последний в 1269 г. велел схватить в Костроме новгородских купцов. Целую неделю противники стояли друг против друга у города Русы; наконец Ярослав примирился с новгородцами, при содействии митрополита Кирилла II ; обе стороны пошли на уступки. Выезжая из Новгорода, Ярослав оставил там наместником боярина Андрея Воротиславича. В 1271 г. Ярослав ездил в Орду с Василием и Дмитрием, сыновьями Невского, и на обратном пути умер, приняв в схиме имя Афанасия (16 сентября 1271 г.).

См. также статьи:
Александр Ярославич Невский ;
Амраган ;
Андрей (имя удельных князей) ;
Баиш ;
Берке-Агуль ;
Василий Ярославич (князь Костромской) ;
Димитрий Александрович (великий князь Владимирский) ;
Довмонт (Тимофей) ;
Михаил Ярославич ;
Россия, разд. Право (до начала XVIII века) ;
Святослав Ярославич (князь тверской) .


Яроцкий Василий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярославцев Андрей Константинович | Яроцкий Василий Яковлевич
Ярославский В.И. | Ярошевский Василий Алексеевич
Ярослав Ярополкович | Ярошенко Николай Александрович
Ярослав Святославич | Ярошенко Семен Петрович
Ярослав Святополкович | Ярцова Любовь Аникитишна
(-10) (-50) (-100) (-500) (-1000) | (+10)

Яроцкий (Василий Гаврилович) - экономист. Родился в 1855 г. в Санкт-Петербурге; учился в гатчинском Николаевском сиротском институте; окончил курс в Санкт-Петербургском университете, по административному отделению юридического факультета; был оставлен при университете для приготовления к профессорскому званию и командирован на 1 1/2 года за границу. В 1883 г. Яроцкий начал читать лекции политической экономии и финансового права в Императорском Александровском лицее, где состоит теперь ординарным профессором тех же предметов. В 1885 г. начал чтение лекций финансового права в военно-юридической академии, где состоит штатным преподавателем политической экономии и финансового права. С 1888 г. состоит приват-доцентом в Санкт-Петербургском университете по кафедре политической экономии. Степень магистра и доктора политической экономии Яроцкий получил: первую - за сочинение "Экономическая ответственность предпринимателей" (часть I: "Ответственность предпринимателей, как основание законодательного регулирования отношений хозяев и рабочих", СПб., 1887), вторую - за сочинение "Страхование рабочих в связи с ответственностью предпринимателей" (2 тома, СПб., 1895). Помещал статьи в "Заграничном Вестнике", "Экономическом журнале", "Северном Вестнике", "Русском Богатстве", "Новом Слове", "Журнале Гражданского и Уголовного Права", "Юридическом Вестнике" и в газетах "Порядок" и "Сыне Отечества" (1897). До 1898 г. состоял сотрудником настоящего "Энциклопедического Словаря"; с 1899 г. состоит редактором экономического и финансового отдела и сотрудником "Большой Энциклопедии". Из журнальных статей Яроцкого вышли отдельно: "Обеспечение народного продовольствия в связи с хлебной промышленностью" (из журнала "Русское Богатство", 1892, № 3) и "Односторонняя теория экономического развития" (из журнала "Новое Слово", 1897, № 1). В 1886 и 1898 годы изданы Яроцким лекции финансового права в военно-юридической академии. С 1897 г. Яроцкий читал публичные лекции по политической экономии и финансовому праву в "Обществе распространения коммерческих знаний", в котором состоит теперь заведующим коммерческими курсами, учрежденными в 1903 г. Состоит в числе 5 учредителей Санкт-Петербургского педагогического общества взаимной помощи. В 1904 г. избран председателем артельного отдела преобразованного в этом году санкт-петербургского отделения комитета ссудосберегательных и промышленных товариществ и артелей.


Яроцкий Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яроцкий Василий Гаврилович | Ярошевский Василий Алексеевич
Ярославцев Андрей Константинович | Ярошенко Николай Александрович
Ярославский В.И. | Ярошенко Семен Петрович
Ярослав Ярополкович | Ярцова Любовь Аникитишна
Ярослав Святославич | Ясинский Антон Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Яроцкий (Василий Яковлевич, 1824 - 1897) - филолог. Окончил курс в главном педагогическом институте в Санкт-Петербурге. В 1846 г. получил степень магистра греческой словесности и определен адъюнктом по кафедре истории и литературы славянских наречий в университете святого Владимира. В 1856 г. назначен исправляющим должность экстраординарного профессора по той же кафедре. С 1854 г. по 1862 г. преподавал русскую словесность в киевском институте благородных девиц. В 1875 г. вышел в отставку. Напечатал: "О сравнительном изучении языков в разные эпохи их развития, из В. Гумбольдта" ("Журнал Министерства Народного Просвещения", 1847, часть LIII, № 3); "О задачах славянской лингвистики" (речь, Киев, 1858); "Предварительные понятия о языке вообще с обращением особенного внимания на язык славянский" ("Университетские Известия", 1870, № 1 и 2) и другие.


Ярошевский Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яроцкий Василий Яковлевич | Ярошенко Николай Александрович
Яроцкий Василий Гаврилович | Ярошенко Семен Петрович
Ярославцев Андрей Константинович | Ярцова Любовь Аникитишна
Ярославский В.И. | Ясинский Антон Никитич
Ярослав Ярополкович | Ясинский Иероним Иеронимович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярошевский (Василий Алексеевич) - зоолог, родился в 1841 г. В 1863 г. окончил курс в полтавской гимназии. В 1864 г. поступил на физико-математический факультет Харьковского университета, где и окончил курс в 1868 г. С этого же года определен лаборантом зоотомической лаборатории при Харьковском университете. Написал несколько заметок по энтомологии харьковской губернии и вредным насекомым. В. М. Ш.


Ярошенко Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярошевский Василий Алексеевич | Ярошенко Семен Петрович
Яроцкий Василий Яковлевич | Ярцова Любовь Аникитишна
Яроцкий Василий Гаврилович | Ясинский Антон Никитич
Ярославцев Андрей Константинович | Ясинский Иероним Иеронимович
Ярославский В.И. | Ясинский Михаил Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярошенко (Николай Александрович, 1846 - 1898) - живописец-жанрист и портретист. Военный по образованию и по службе, он горячо любил искусство и посвящал ему все свое свободное время и, вступив в 1878 г. в число членов товарищества передвижных художественных выставок, с той поры являлся со своими произведениями постоянно и исключительно на этих выставках. Содержанием его жанровых картин служили преимущественно "мотивы гражданской скорби". Своею бьющей в глаза гуманитаристической тенденциозностью оно подкупало массу публики в пользу живописца и скрадывало для нее слабость этих картин в особенно художественном отношении. Наиболее известные жанры Ярошенко - "Кочегар", "Заключенный", "Всюду жизнь", "Студент", "Сестра милосердия" (все пять в Третьяковской галерее, в Москве), "Курсистка", "Старое и молодое", "Причины неизвестны" и "Невский проспект ночью". Произведения Я. в портретном роде свидетельствуют об его способности передавать не только внешние черты, но и характер изображаемых лиц, но не отличаются особенным мастерством технического исполнения. Лучшие из этих произведений - портреты П.А. Стерпетовой (в Третьяковской галерее), Д.И. Менделеева (акварельный, там же), В.С. Соловьева , Л.М. Унковского, В.Д. Спасовича , Г.И. Успенского , А.Н. Плещеева и К.Д. Кавелина . Кроме жанров и портретов, Я. писал также пейзажи, очень недурно воспроизводя в них главным образом уголки кавказской природы. Из таких его работ можно указать на ряд картин и этюдов, находящихся в Третьяковской галерее.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Ярошенко Семен Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярошенко Николай Александрович | Ярцова Любовь Аникитишна
Ярошевский Василий Алексеевич | Ясинский Антон Никитич
Яроцкий Василий Яковлевич | Ясинский Иероним Иеронимович
Яроцкий Василий Гаврилович | Ясинский Михаил Никитич
Ярославцев Андрей Константинович | Ясинский Павел Африканович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярошенко (Семен Петрович) - математик, родился в 1864 г. Образование получил в херсонской гимназии и Киевском, Новороссийском университетах. В 1870 г. получил степень магистра и избран доцентом Новороссийского университета по кафедре чистой математики. По приобретении степени доктора, избран в 1871 г. экстраординарным профессором. С 1881 по 1890 гг. был ректором этого университета. Печатные труды Ярошенко: "О разыскании особенных решений дифференциальных уравнений 1-го порядка" ("Записки Императорского Новороссийского университета", 1870, том V); "О разыскании особенных решений дифференциальных уравнений в частных производных 1-го порядка" ("Московский Математический Сборник", 1870, том III); "Вступительная лекция по аналитической геометрии" ("Записки Императорского Новороссийского университета", 1871, том VII); "Теория определителей" (Одесса, 1871); "Начала новой геометрии" ("Записки Императорского Новороссийского университета", 1873, тома IX и X); "Алгебраические операции в области элементарных геометрических форм" ("Записки Математического отделения Новороссийского общества естествоиспытателей", 1878, том I); "Проективная геометрия" (выпуск I, 1880, "Записки Императорского Новороссийского университета", том XXVII, XXVIII, XXX; выпуск II, ib., том XXXI и L); "К теории способа наименьших квадратов" ("Записки Императорского Новороссийского университета", 1892, том LVIII); "Sur la methode des moindres carres" ("Bulletin des sciences mathematiques", 1893, 2 сер., май, 1893); "Некоторые теоремы определителей" ("Записки Императорского Новороссийского университета", 1894, том LXI).

См. также статьи:
Россия, разд. Математика .


Ярцова Любовь Аникитишна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярошенко Семен Петрович | Ясинский Антон Никитич
Ярошенко Николай Александрович | Ясинский Иероним Иеронимович
Ярошевский Василий Алексеевич | Ясинский Михаил Никитич
Яроцкий Василий Яковлевич | Ясинский Павел Африканович
Яроцкий Василий Гаврилович | Ясинский Роман
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ярцова (Любовь Аникитишна, 1794 - 1876) - писательница для детей. Ей принадлежат: "Счастливое семейство" (2 издание, 1854); "Первый день Светлого праздника" (2 издания, 1857); "Полезное чтение для детей" и др.


Ясинский Антон Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ярцова Любовь Аникитишна | Ясинский Иероним Иеронимович
Ярошенко Семен Петрович | Ясинский Михаил Никитич
Ярошенко Николай Александрович | Ясинский Павел Африканович
Ярошевский Василий Алексеевич | Ясинский Роман
Яроцкий Василий Яковлевич | Ясинский Феликс Станиславович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ясинский (Антон Никитич) - историк. Родился в 1864 г. Окончил курс на историко-филологическом факультете университета святого Владимира. Получил степень магистра за диссертацию: "Падение земского строя в чешском государстве". С 1896 г. состоит профессором истории в Юрьевском университете. Степень доктора приобрел за диссертацию: "Очерки и исследования по социальной и экономической истории Чехии в средние века". Обе диссертации Ясинского были удостоены Императорской Академией Наук премии имени А.А. Котляровского и Ломоносова . Другие его работы: "История Великой Хартии в XIII столетии" (Киев, 1888); "Сочинения князя Курбского, как исторический материал" (Киев, 1889); "Московский государственный архив в XVI веке" (Киев, 1889); "Донесение о Московии Марка Фоскарини" (Киев, 1889); "Об охране и заселении степной окраины Московского государства в конце XVI и начале XVII веков" (Киев, 1900); "Об этнографических и культурных отношениях в средние века" (Юрьев, 1897); "Чешское свидетельство XIV века о русском металлическом производстве" (Юрьев, 1898); "Содействие чехов успехам германизации на берегах Балтийского моря" (Юрьев, 1898); "Причины падения древней Ливонии" (Юрьев, 1898); "Основные черты развития права в Чехии XIII - XV веков" (Юрьев, 1902); "Федор Яковлевич Фортинский, как ученый и профессор" (Киев, 1903); "Введение немецкого права в селах Чехии XIV века" (Киев, 1903); "Присяга крестьян по чешскому средневековому праву" (СПб., 1904). В настоящем "Энциклопедическом Словаре" поместил две статьи: "Феодализм в Чехии и Моравии" (том XXXV) и "История Чехии" (том XXXVIII), а в "Биографическом словаре профессоров и преподавателей Императорского Юрьевского, бывшего Дерптского университета" (том II) - биографии своих предшественников по кафедре всеобщей истории Г. Пешмана, Ф. Крузе, Авг. Ганзена и К. Ратлефа.

См. также статьи:
Курбский Андрей Михайлович ;
Россия, разд. История ;
Россия, разд. История русской литературы (библиография) .


Ясинский Иероним Иеронимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ясинский Антон Никитич | Ясинский Михаил Никитич
Ярцова Любовь Аникитишна | Ясинский Павел Африканович
Ярошенко Семен Петрович | Ясинский Роман
Ярошенко Николай Александрович | Ясинский Феликс Станиславович
Ярошевский Василий Алексеевич | Яснопольский Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ясинский (Иероним Иеронимович) - известный писатель. Родился в 1850 г. в Харькове. Отец его, сын польского помещика, сосланного за участие в восстании 1831 г., обрусел и был известен на юге как адвокат; мать - малороссиянка, дочь полковника Белинского, отличившегося в Бородинской битве. Учился Ясинский в черниговской гимназии и на естественном факультете Киевского и Санкт-Петербургского университетов. Курса ему не удалось кончить и он в начале 70-х годов поступил чиновником в черниговское акцизное управление; затем был секретарем черниговской земской управы. С середины 70-х годов помещал стихи, повести, очерки, фельетоны, научные статьи и др. в киевских газетах и некоторых московских издания. С основанием в 1878 г. "Слова" становится членом редакции и деятельнейшим сотрудником этого журнала. Здесь он обратил на себя внимание талантливыми научными обозрениями. С 1880 г. в "Слове", а затем в "Отечественных Записках", "Вестнике Европы", "Устоях", за подписью Максим Белинский, появляется ряд сжато, но вместе с тем ярко написанных рассказов Ясинского ("Начистоту", "Наташка", "Дети" и другие; особенно выделяются "Всходы"), которые быстро создают ему известность. Этот первый цикл произведений Максима Белинского, из которых некоторые подвергались цензурным карам, всецело примыкает к альтруистическому движению 70-х годов. В середине 80-х годов литературно-общественное направление Ясинского резко меняется. Он выступает с протестом против узости того направления, к которому недавно принадлежал, нападает на позитивизм и точные науки, защищает "чистое искусство". В художественной деятельности Ясинского за это время к области "чистого искусства" могут быть отнесены, однако, только небольшой мистический рассказ "Город мертвых" и книжка стихотворений, написанных гладко, но без поэтической силы. Вся остальная беллетристическая деятельность Ясинского второй половины 80-х годов и первой половины 90-х годов всецело примыкает к протоколизму французского типа. Второй период деятельности Ясинского поставил его в очень резкие отношения к критике того литературного лагеря, в рядах которого он выдвинулся. Произведения свои Ясинский помещал в это время частью в иллюстрированных изданиях, частью в "Русском Вестнике", "Русском Обозрении", "Наблюдателе", "Новом Времени". Став в середине 90-х годов редактором "Биржевых Ведомостей", Ясинский пришел в соприкосновение с интересами провинциальной публики и в своих ежедневных беседах часто выступал в роли обличителя темных сторон русской жизни. Беседы эти подписаны псевдонимом Независимый. Из беллетристических произведений Ясинского второй половины 90-х годов выделяется "Тараканий бунт" - злая, но не лишенная жизненной правды картина народной темноты и невежества. С 1900 г. Ясинский издает и редактирует общедоступный журнал "Ежемесячные Сочинения", затем основывает еще более общедоступный (рублевый) журнал "Почтальон", позже переименованный в "Беседу". В виде приложения к "Ежемесячным Сочинениям", Ясинский издает собрание снимков с разных картин, под названием "Живописец". В своих журналах Ясинский выступает горячим защитником символизма. Ясинский - один из самых плодовитых современных писателей; только меньшая часть того, что им написано, вошла в отдельно изданные книги: "Шесть рассказов" (1881); "Киевские рассказы", (1885); "Бунт Ивана Ивановича. Всходы" (1886); "Город мертвых" (1886); "Наташка" (1886); "Путеводная звезда" (1886); "Сиреневая поэма" (1886); "Верочка" (1887); "Старый сад" (1887); "Повести и рассказы" (1887); "Трагики" (1889); "Великий человек" (1888); "Добрая фея" (1889); "Иринарх Плутархов" (1890); "На заре жизни" (1890); "Вечный праздник" (1891); "Учитель" (1891); "Старый друг" (1891 и 1893); "Глушь" (1892); "Осенние листы" (1893); "Петербургские туманы" (1893); "Лицемеры" (1894); "Муза" (1894, приложение к "Родине"); "Горный ручей" (1895, приложение к "Родине"); "Юрьева могила" (1898); "Ординарный профессор" (1897); "Убийство на постоялом дворе" (1897); "Нечистая сила" (1896); "Сердце скажет" (1897); "Нежеланные дети" (1897); "Тараканий бунт" (1899); "Этика обыденной жизни" (5 издание, 1900); "Семидесятые годы". В 1888 - 1889 годы (СПб.) вышли "Полное собрание повестей и рассказов" Ясинского в 4 книгах и "Собрание романов" в 3 книгах. "Стихотворения" Ясинского (1888 - 1890) имели 3 небольших издания.

См. также статьи:
Новодворский Андрей Осипович (псевдоним Осипович) ;
Россия, разд. Русская литература (1870-е годы) ;
Шеин Павел Васильевич .


Ясинский Михаил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ясинский Иероним Иеронимович | Ясинский Павел Африканович
Ясинский Антон Никитич | Ясинский Роман
Ярцова Любовь Аникитишна | Ясинский Феликс Станиславович
Ярошенко Семен Петрович | Яснопольский Николай Петрович
Ярошенко Николай Александрович | Ястребов Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ясинский (Михаил Никитич) - историк русского права. Родился в 1862 г. Высшее образование получил на юридическом факультете университета святого Владимира. Вскоре приобрел звание приват-доцента и стал читать внешнюю историю русского права. Часть этого курса напечатана ("Лекции по внешней истории русского права. Выпуск 1. Введение. История источников первого периода", Киев, 1898). Состоя членом киевской археографической комиссии, приготовил к печати материалы для истории судопроизводства и судоустройства в Литовско-Русском государстве ("Акты о копных и панских судах", том 1, Киев, 1897). По защите диссертации на степень магистра ("Главный литовский трибунал, его происхождение, организация и компетенция. Выпуск 1. Происхождение главного литовского трибунала", Киев, 1901), в 1901 г. назначен профессором по кафедре истории русского права. Состоит секретарем исторического общества Нестора-летописца. Преподавал законоведение в киевском кадетском корпусе. Важнейшие из других работ, напечатанных Ясинским: "Уставные земские грамоты Литовско-Русского государства" (Киев, 1889); "К истории крестьянских движений в России" (Киев, 1890); "Обзор последних изданий виленской археографической комиссии" (Киев, 1893); "Луцкий трибунал, как высшая судебная инстанция для волынского, брацлавского и киевского воеводства" (Киев, 1899 - 1900); "Счисление суточного времени в Западной России и в Польше в XVI - XVII века" (Киев, 1902); "Закупы Русской Правды и памятников западнорусского права" (Киев, 1904).

См. также статьи:
Россия, разд. Источники русской истории и русская историография .


Ясинский Павел Африканович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ясинский Михаил Никитич | Ясинский Роман
Ясинский Иероним Иеронимович | Ясинский Феликс Станиславович
Ясинский Антон Никитич | Яснопольский Николай Петрович
Ярцова Любовь Аникитишна | Ястребов Владимир Николаевич
Ярошенко Семен Петрович | Ястребов Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ясинский (Павел Африканович) - акушер и гинеколог, родился в 1839 г.; общее образование получил в ахтырском уездном училище и 1-й харьковской гимназии (1857), а высшее - на медицинском факультете Харьковского университета; по окончании курса в последнем (в 1862 г.) был оставлен при нем сначала на должности ординатора терапевтического и акушерского отделений, клиник Харьковского университета, а затем с 1866 по 1869 годы - ординатором акушерской клиники. В 1868 г. за диссертацию "К учению о строении детского места" (Харьков) удостоен степени доктора медицины, а в 1875 г. - звания приват-доцента. В 1887 г. назначен сверхштатным экстраординарным профессором Харьковского университета по кафедре акушерства и гинекологии, а в 1888 г. - штатным экстраординарным профессором по занимаемой им кафедре, в 1890 г. - ординарным профессором, а с 1900 г. - в звании заслуженного профессора. Кроме того, Я. состоял с 1869 по 1902 годы - директором харьковского земского повивального училища с родильным домом. Напечатал: "Об употреблении маточного зонда с распознавательной целью" ("Протокол Харьковского Медицинского Общества", 1863); "Zur Lehre uber die Structur der Placenta" ("Virchow's Archiv", 14 том); "Случай foetus papyraceus при беременности двойнями" ("Протокол Харьковского Медицинского Общества", 1870); "Редкая форма саркомы матки" ("Протокол Медицинской секции Общества опытных наук при Харьковском университете", 1875); "Три случая меланхолии в связи с перегибом матки и лечение последнего металлическими бужами" ("Протокол Харьковского Медицинского Общества", 1876); "Об отличительных признаках экстравагантных околоматочных опухолей" ("Протокол Медицинской секции Общества опытных наук при Харьковском университете", 1876); "О влиянии механизма родов на форму головки плода" ("Протокол Харьковского Медицинского Общества", 1876); "О перевязке пуповины" (там же); "Беременность, пять месяцев спустя после менопаузы" ("Протокол Харьковского Медицинской секции Общества опытных наук при Харьковском университете", 1879); "О щипцах" ("Протокол Харьковского Медицинского Общества опытных наук при Харьковском университете", 1879); "Cystoadenoma cilindrocellulare colloides ovarii dextri" ("Протокол Харьковского Медицинского Общества", 1879); "Ueber den Kaiserschnitt nach Porro" ("Wiener Medicinischen Presse", 1884); "Кесарское сечение по способу Порро" (Харьков, 1885); "Echinococcus praeperitonealis" ("Русская Медицина", 1886); "Курс акушерства для врачей и студентов" (Харьков, 1887); "Новый способ оживления мнимоумерших новорожденных, предложенный R. Hogner'ом. Преимущества этого способа" ("Юбилейный сборник статей в честь профессора И.Н. Оболенского"). Ср. "К 30-летию ученой и педагогической деятельности профессора П.А. Ясинского" ("Харьковские Ведомости", 1897, № 298).

См. также статьи:
Россия, разд. Медицина .


Ясинский Роман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ясинский Павел Африканович | Ясинский Феликс Станиславович
Ясинский Михаил Никитич | Яснопольский Николай Петрович
Ясинский Иероним Иеронимович | Ястребов Владимир Николаевич
Ясинский Антон Никитич | Ястребов Иван Степанович
Ярцова Любовь Аникитишна | Ястребов Митрофан Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ясинский (Роман, Jasinski, 1853 - 1896) - врач, внук Якова Ясинского. Изучал медицину в Варшаве, затем в Вене и Париже, работал при клиниках Бильрота, Пеана и Лефора. В 1876 г. занял должность ассистента при хирургической клинике в Варшаве. Во время русско-турецкой войны Ясинский заведовал хирургическим отделением военного госпиталя в Николаеве. В 1879 г. открыл частный ортопедический институт. В 1883 - 1885 годы Ясинский был редактором журнала: "Pamietnik Towarzystwa lekarskiego Warszawskiego", а с 1887 г. - вторым хирургом при варшавской детской больнице. Ясинский писал очень много по своей специальности и по школьной гигиене; наиболее важные работы его напечатаны в "Gazetalekarska" и "Pamietnik Tow. lek."; особенно интересны: "Listy o opatrywaniu ran" (1882) и "Wskazania przycynowe do leczenie bocznych skrzywien kregostupa" (в юбилейной книге профессора Гойера , 1884).


Ясинский Феликс Станиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ясинский Роман | Яснопольский Николай Петрович
Ясинский Павел Африканович | Ястребов Владимир Николаевич
Ясинский Михаил Никитич | Ястребов Иван Степанович
Ясинский Иероним Иеронимович | Ястребов Митрофан Филиппович
Ясинский Антон Никитич | Ястребов Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ясинский (Феликс Станиславович, 1856 - 1899) - русский инженер; образование получил во 2-й варшавской классической гимназии (1872) и в институте инженеров путей сообщения (1877). В 1878 г. поступил на службу в главное общество российских железных дорог, на Варшавскую дорогу, где занимал различные должности и между прочим состоял начальником санкт-петербургской дистанции. С 1880 по 1888 г. Ясинский занимал также должность виленского городского инженера, причем работы его много способствовали благоустройству города. Главнейшие его работы в городе Вильно - регулирование и укрепление берегов реки Вилейки, водоснабжение и канализация части города, постройка Зареченского и Поплавского мостов. Из работ Ясинского в должности начальника санкт-петербургской дистанции отметим: перестройку железного моста через реку Ижору, устройство электрического освещения на станции Гатчино и постройка гатчинского навеса по системе трехшарнирных арок, впервые примененных в России. В 1890 г. Ясинский перешел на Николаевскую железную дорогу начальником технического отдела, а затем с 1892 г. помощником главного инженера (в 1894 г. переименован помощником начальника службы пути и зданий). Под руководством Ясинского был составлен ряд проектов по разным отраслям инженерного дела, а именно: расширение паровозных мастерских на Александровском заводе с устройством железных стропил по уравновешенной системе, предложенной Ясинским и получивший ныне значительное распространение в России, новые мастерские для пассажирских и товарных вагонов с устройствами пилообразных стропил по новой системе, принадлежащей Ясинскому, водоснабжение этого завода. Многие из этих сооружений были описаны в "Известиях собраний инженеров путей сообщения", где в 1893 г. напечатана статья Ясинского "Применение уравновешенных ферм к железным стропилам" (издано и отдельно, СПб., 1893). Ясинский принимал живое участие в составлении "Очерка эксплуатации Николаевской железной дороги главным обществом российских железных дорог", в котором ему принадлежит значительная часть статей. Ясинский состоял с 1892 г. редактором "Известий собрания инженеров путей сообщения", в которых был помещен ряд его статей: "Опыт развития теории продольного изгиба" (1892 и отдельно, СПб., 1893); "Заметка о рельсовых стыках на мостах в связи с вопросом о вертикальных колебаниях ферм" (1893); "К вопросу о сопротивлении решетчатых ферм выпучиванию" (1893); "Влияние торможения поездов на прочность проезжей части железных мостов" (1894); "К вопросу о разложении сложных статически определимых ферм на простые системы" (1898); "Опыт общей теории равновесия сооружений" (1899). В 1894 г. Ясинский за сочинение "О сопротивлении продольному изгибу" (СПб., переведено на французский и польский языки) удостоен институтом путей сообщения императора Александра I звания адъюнкта. Ясинский занимал кафедры строительной механики в институте путей сообщения, горном институте и институте гражданских инженеров. В Сборнике института путей сообщения Ясинский напечатал ряд статей: "Геометрическое доказательство теоремы Кориолиса", "Расчет шарнирного многоугольника с вершинами, скользящими по неподвижным прямым" и другие. Оставшиеся литографированные записки по строительной механике и теория упругости изданы институтом путей сообщения после его смерти. Ср. "Известия собрания инженеров путей сообщения" (1899, некролог).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Яснопольский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ясинский Феликс Станиславович | Ястребов Владимир Николаевич
Ясинский Роман | Ястребов Иван Степанович
Ясинский Павел Африканович | Ястребов Митрофан Филиппович
Ясинский Михаил Никитич | Ястребов Николай Васильевич
Ясинский Иероним Иеронимович | Ястребцов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Яснопольский (Николай Петрович) - экономист. Родился в 1846 г. Окончил курс в Киевском университете на юридическом факультете, преподавал политическую экономию в Ново-Александрийском сельскохозяйственном институте, в нежинском лицее князя Безбородко и на высших женских курсах в Киеве до их закрытия. С 1889 г. начал читать финансовое право в Киевском университете, где состоит теперь ординарным профессором этого предмета. Главный его труд: "О географическом распределении государственных доходов и расходов России" (Киев, том I, 1897). Основная мысль этого сочинения - неравномерность податного бремени для разных местностей России, крайнее обременение земледельческого центра без соответственной компенсации, сосредоточение государственных расходов в столицах и на окраинах - доказана рядом цифровых данных и с исследованной раньше стороны осветила нерациональность экономической и финансовой политики. Кроме того, Яснопольский напечатал ряд статей: "Железные дороги из Малорусского края к Балтийскому морю" ("Санкт-Петербургские Ведомости", 1868, № 143); "Об условиях торговли Юго-Западного края и Малороссии с северо-западными и в особенности польскими рынками" ("Записки Императорского Русского Географического Общества", 1 том, 1873); "Экономическая будущность юга России и современная его отсталость" ("Отечественные Записки", 1871) и др. По научным взглядам Яснопольский принадлежит к исторической школе экономистов.


Ястребов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яснопольский Николай Петрович | Ястребов Иван Степанович
Ясинский Феликс Станиславович | Ястребов Митрофан Филиппович
Ясинский Роман | Ястребов Николай Васильевич
Ясинский Павел Африканович | Ястребцов Иван Иванович
Ясинский Михаил Никитич | Яхонтов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ястребов (Владимир Николаевич) - археолог и этнограф. Высшее образование получил в Новороссийском университете; был учителем в елизаветградском реальном училище; скончался молодым несколько лет тому назад. Главные его труды по археологии: "Лядинский и Темниковский могильники Тамбовской губернии" (1893); "Опыт топографического обозрения древностей Херсонской губернии" (в XVII томе "Западного Одесского Общества Истории и Древностей", 1894); "Херсонес Таврический" (в "Киевской Старине", 1883, V); "Поездка на остров Каменоватый на Днепре" (в "Археологических Известиях", 1894, V). Главные этнографические труды: "Материалы по этнографии Новороссийского края" (1894); "Малороссийские прозвища Херсонской губернии" (1893); заметки о некоторых малорусских песнях и сказках в "Киевской Старине" (1884, XII; 1885, XII; 1884, IV; 1893, II и III). Отзыв - во 2 выпуске "Современной малорусской этнографии" профессора Сумцова (1897, стр. 12 - 22). Н. С-в.


Ястребов Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ястребов Владимир Николаевич | Ястребов Митрофан Филиппович
Яснопольский Николай Петрович | Ястребов Николай Васильевич
Ясинский Феликс Станиславович | Ястребцов Иван Иванович
Ясинский Роман | Яхонтов Александр Николаевич
Ясинский Павел Африканович | Яхонтов Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ястребов (Иван Степанович, 1839 - 1894) - писатель. Окончил курс в Казанской духовной академии; был секретарем консула в Скутари, консулом в Призрене, генеральным консулом в Салониках; печатал корреспонденции с Востока в "Православном Обозрении" за подписью "-стр-"; издал "Обычаи и песни турецких сербов в Призрене, Ипеке, Мораве и Дабре" (СПб., 1886; 2-е издание, 1889, дополненное прозой сербов); писал в "Гласнике сербского ученого дружества" и в "Известиях санкт-петербургского славянского благотворительного общества". См. "Церковный Вестник", 1894, № 3 и 4.


Ястребов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ястребов Митрофан Филиппович | Ястребцов Иван Иванович
Ястребов Иван Степанович | Яхонтов Александр Николаевич
Ястребов Владимир Николаевич | Яхонтов Иван Андреевич
Яснопольский Николай Петрович | Яхонтов Иван Петрович
Ясинский Феликс Станиславович | Яхонтов Иоанн Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ястребов (Николай Васильевич) - акушер, родился в 1855 г., медицинское образование получил в санкт-петербургской медико-хирургической академии (1878), где в 1881 г. удостоен степени доктора медицины и состоял ассистентом акушерской и гинекологической клиники (1882). В том же году был командирован за границу и по возвращении оттуда состоял старшим врачом 12-го стрелкового батальона и приват-доцентом акушерства и женских болезней санкт-петербургской медико-хирургической академии, а в 1885 г. был назначен профессором по кафедре акушерства, женских и детских болезней в Варшавском университете. Напечатал: "Киста перивагинальной клетчатки" ("Медицинский Вестник", 1877 и "Журнал для нормальной клинической медицины", 1877); "Наступление половой зрелости у северных уроженок" ("Протоколы санкт-петербургских русских врачей", 1877 - 1878 и "Здоровье", 1878, № 83 - 87); "Изменение adenomae uteri polyposi vasculosi под влиянием сыпного тифа" ("Протоколы санкт-петербургских русских врачей", 1878 - 1879 и "Медицинский Вестник", 1879); "Понижение кожной чувствительности в области конечных разветвлений n. genitocruralis на передневерхней поверхности бедра, одновременно с кистой яичника" ("Протоколы санкт-петербургских русских врачей", 1878 - 79 и "Врачебные Ведомости", 1879, № 324 - 326); "О строении ganglion cervicale auctorum" ("Труды VI Съезда Русск. Е. В.", 1879); "Ампутация влагалищной части матки, как метода лечения хронического воспаления матки" (ib., и "Врачебные Ведомости", 1880, № 432); "Температура и пульс в послеоперационном периоде" ("Врачебные Ведомости", 1880, № 422); "О полиповидных выпячиваниях места прикрепления последа. Atonia uteri placentaris partialis" ("Глебов. Сборник", 1881, 277, 297); "К патологии gangl. cervic. uteri при страданиях яичника" ("Газета Боткина", № 7); "Аппарат для хлороформирования" ("Медицинские Новости", 1884 и "Протоколы Санкт-Петербургского Пироговского Общества", 1884 - 85); "О сокращениях и иннервации родового канала" ("Русская Медицина", 1884 и "Протоколы санкт-петербургских естествоиспытателей", 1884) и др.

См. также статьи:
Россия, разд. Медицина .


Ястребцов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ястребов Николай Васильевич | Яхонтов Александр Николаевич
Ястребов Митрофан Филиппович | Яхонтов Иван Андреевич
Ястребов Иван Степанович | Яхонтов Иван Петрович
Ястребов Владимир Николаевич | Яхонтов Иоанн Константинович
Яснопольский Николай Петрович | Яценко Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Ястребцов (Иван Иванович) - доктор и педагог. Родился в 1776 г.; учился в Московской духовной академии и был в ней потом учителем французского языка. Позже служил в канцелярии Синода, но в 1816 г. поступил в Московский университет, который окончил докторантом в 1820 г.; был правителем дел комиссии духовных училищ. Перевел: "Избранные слова Массильона" (1809 - 1817) и Таулера, "Благоговейные размышления о жизни и страданиях Иисуса Христа" (1823). Ему же принадлежат: "De functionibus systemstis nervei" (диссертация, М., 1825); "Отрывки из введения в географию и историю геологических обозрений земного шара" ("Московский Телеграф", 1829, XV, 267; 1831, X, 153); "О неделимых и органах их" (ib., 1830, XV, 281); "Об органах души" (М., 1832); "О системе наук приличной детскому возрасту" ("Московский Телеграф", 1832, XII, 407 - 62; разбор Н.П., ib., XVII, 65; демидовская 1/2 премия выдана в 1833 году); "О признаке совершенства в изящных искусствах, замечание на мнение С.П. Шевырева" (ib., 183, XIX, 334); "Об умственном воспитании детского возраста" (М., 1831); "Исповедь" (1841). Ср. "Исторический Вестник" (1880, III, 650); Смирнов "История Московской греко-латинской духовной академии"; "Воспоминания В.И. Панаева" ("Вестник Европы", 1867, № 3 и 4). Год смерти его неизвестен.


Яхонтов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ястребцов Иван Иванович | Яхонтов Иван Андреевич
Ястребов Николай Васильевич | Яхонтов Иван Петрович
Ястребов Митрофан Филиппович | Яхонтов Иоанн Константинович
Ястребов Иван Степанович | Яценко Александр Степанович
Ястребов Владимир Николаевич | Яценков Григорий Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Яхонтов (Александр Николаевич) - поэт и общественный деятель. Родился в 1820 г. Пятилетним ребенком ему пришлось читать стихи Пушкина перед самим поэтом, посетившим в 1825 г. село Комно. Воспитывался в благородном пансионе при Санкт-Петербургском университете, откуда переведен в Царскосельский лицей. Здесь, под влиянием преданий о Пушкине, Яхонтов стал писать стихи и перевел несколько отрывков из "Фауста" Гете и из "Превращений" Овидия. В сороковых годах совершил большое путешествие по Западной Европе. Во Пскове занимал должность советника палаты государственных имуществ, потом директора гимназии (до 1867 г.), а по выходе в отставку был председателем псковской уездной земской управы и предводителем дворянства. Он много заботился о народном образовании; составил книжку для народного чтения: "Приключения Робинзона Крузо", разошедшуюся в 50 000 экземпляров. Яхонтов писал немного и печатал свои произведения с большими перерывами, в "Отечественных Записках" и "Современнике", позднее в "Искре" (под псевдонимом Сельского жителя), "Вестнике Европы", "Отечественных Записках" Некрасова , с которым был дружен, "Живописном Обозрении" и прочих. Прекрасно перевел "Ифигению в Тавриде", "Венецианские эпиграммы" и "Торквато Тассо" Гете и "Эмидию Галотти" Лессинга, а также много мелких стихотворений Гете, Шиллера, Гейне, Мицкевича и других. В 1884 г. вышел сборник его стихотворений. Это был поэт второстепенный, но тонко чувствовавший, отзывчивый, которому нельзя отказать в выразительности, задушевности, искренности. Его картины сельской жизни прекрасны по содержанию и безукоризненны по форме. По тону стихи Яхонтова напоминают поэзию Майкова , графа Алексея Толстого и особенно Некрасова, мотивы музы которого он затрагивал всего чаще, помимо воли усваивая себе его приемы и формы и так же, как он, относясь к народу. Склонный к мечтательности, Яхонтов не замыкался в своем личном мире, но чаще и чаще "выходил на большую дорогу общественной жизни, сочувствуя прогрессивному общественному движению". Умер 12 октября 1890 г. П. Быков.

См. также статьи:
Марков Василий Васильевич .


Яхонтов Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яхонтов Иван Андреевич | Яхонтов Иоанн Константинович
Яхонтов Александр Николаевич | Яценко Александр Степанович
Ястребцов Иван Иванович | Яценков Григорий Максимович
Ястребов Николай Васильевич | Яценков Николай
Ястребов Митрофан Филиппович | Яцимирский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10)

Яхонтов (Иван Петрович, умер в 1886 г.) - воспитанник Московской духовной академии, сын сельского священника; был приват-доцентом по кафедре основного богословия в московской академии. Напечатал "Изложение и историко-критический разбор мнения Ренана о происхождении еврейского единобожия" ("Прибавления к творениям святых отцов", 1884, часть XXXIII; отдельно, 1884). См. "Московские Церковные Ведомости" (1886, № 7).


Яхонтов Иоанн Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яхонтов Иван Петрович | Яценко Александр Степанович
Яхонтов Иван Андреевич | Яценков Григорий Максимович
Яхонтов Александр Николаевич | Яценков Николай
Ястребцов Иван Иванович | Яцимирский Александр Иванович
Ястребов Николай Васильевич | Ячевский Артур Артурович
(-10) (-50) (-100) (-500) (-1000) |

Яхонтов (Иоанн Константинович, умер в 1888 г.) - духовный писатель, протоиерей в Санкт-Петербурге, магистр Санкт-Петербургской духовной академии; был помощником главного наблюдателя за преподаванием Закона Божия в учебных заведениях Министерства народного просвещения. С 1862 по 1876 годы Яхонтов был редактором журнала "Духовная Беседа". Главные труды Яхонтова: "Иеродиакон Дамаскин, русский полемист XVII века" (СПб., 1884); "Русский проповедник XVII века и несколько статей из его сочинения Статир" (ib., 1883); "Слова и приветствия Иосифа, митрополита литовского и виленского"; "О православии русской церкви" (СПб., 1844); "Катехизические поучения" (3 издания, СПб., 1879); "О праздниках православной церкви" (1857 и 1867); "Письма к отступнику православия" (СПб., 1864); "Сорок дней от воскресенья Господа Иисуса Христа до вознесения Его на небо" (ib., 1879); "Ежедневное богослужение и главные праздники православной церкви" (ib., 1879). Собрание его сочинений издано под заглавием: "Собрание духовно-литературных трудов. 1844 - 1885" (СПб., 2 тома, 1885 и 1890). См. "Церковный Вестник", 1888, № 14.

См. также статьи:
Дамаскин .


Яценко Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яхонтов Иоанн Константинович | Яценков Григорий Максимович
Яхонтов Иван Петрович | Яценков Николай
Яхонтов Иван Андреевич | Яцимирский Александр Иванович
Яхонтов Александр Николаевич | Ячевский Артур Артурович
Ястребцов Иван Иванович | Ячевский Леонард Антонович

Яценко (Александр Степанович, 1842 - 1897) - хирург. Окончив курс в юрьевской 1-й гимназии в 1861 г., он поступил на медицинский факультет Киевского университета, где и окончил курс в 1867 г. Прослужив несколько времени земским врачом в Херсонской губернии, Яценко отправился за границу, где занимался в Берлине у Барделебена и Лангенбека, в Вюрцбюрге - у Лингардта и Релинггаузена, в Лондоне в различных госпиталях, в Вене - у Бильрота, Диттеля и в лаборатории Штриккера. В конце 1871 г. он защитил в санкт-петербургской медико-хирургической академии диссертацию: "К вопросу о перенесении или прививке отделенных кусочков кожи к грануляционным поверхностям" (СПб.) на доктора медицины. Вернувшись в Киев в 1873 г., Яценко читал лекции в Киевском университете в звании приват-доцента по кафедре хирургии. С 1876 по 1879 гг. состоял в должности сверхштатного ординатора киевского военного госпиталя, заведуя госпитальной хирургической клиникой. С 1875 г. состоял консультантом при киево-кирилловских богоугодных заведениях, где безвозмездно и проработал более 20-ти лет. В 1882 г. снова поручено было ему заведовать хирургической клиникой. Яценко принимал деятельное участие в думе, в которой состоял гласным с 1886 по 1893 гг., и в обществе взаимного кредита. Напечатал: "Проникают ли в паренхиму легких жидкости, дробимые обыкновенными пульверизаторами" ("Современная Медицина", 1864 и отдельно); "Zur Lehre von der Behandlund penetrirender Brust und Lungenwunden" ("Centralbl. fur Medic. Wissenschaft", 1870); "Ueber die Transplantation abgetrennter Haustucke" ("Medic. Jahrbuch.", 1871); "Военно-медицинские материалы североамериканской войны за освобождение негров" ("Военно-Медицинский Журнал", 1871 и 1872); "Обзор медико-хирургической литературы франко-прусской войны за 1871 - 72 г." (ib., 1873); "Отчет о деятельности киевского полевого лазарета в Сербии" ("Университетские Известия", 1877, № 3) и др. Кроме того, под его редакцией (совместно с А.К. Флейшером ) издан: Альберт "Учебник клинической и оперативной хирургии" (том I, Киев, 1883). Ср. В.С. Иконников "Биографический словарь профессоров и преподавателей Императорского университета святого Владимира" (Киев, 1884).


Яценков Григорий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яценко Александр Степанович | Яценков Николай
Яхонтов Иоанн Константинович | Яцимирский Александр Иванович
Яхонтов Иван Петрович | Ячевский Артур Артурович
Яхонтов Иван Андреевич | Ячевский Леонард Антонович
Яхонтов Александр Николаевич | Ященко Александр Леонидович

Яценков (Григорий Максимович) - переводчик; напечатал: "Отеческие советы моей дочери" (сочинение Кампе, 2 части, СПб., 1803 - 1804); "Бич Франции" (сочинения Фабера, СПб., 1813); "История кораблекрушений" (с французского, М., 1799 - 1800); "Евгений Ротелен" (Сочинения графини С***, с французского, СПб., 1808); "Мейснеровы повести и разговоры" (с немецкого, М., 1796 - 1799). Издавал "Дух журналов" (с 1815 по 1821 г., 43 части) и "Журнал мануфактуры и торговли" (за 1825 - 1827 годы, 36 книг).


Яценков Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яценков Григорий Максимович | Яцимирский Александр Иванович
Яценко Александр Степанович | Ячевский Артур Артурович
Яхонтов Иоанн Константинович | Ячевский Леонард Антонович
Яхонтов Иван Петрович | Ященко Александр Леонидович
Яхонтов Иван Андреевич | Ящинский Семен Никанорович

Яценков (Николай) - переводчик; напечатал: "Советы несчастной матери ее дочерям" (с французского, М., 1782); "Изображение великого Фридриха, короля прусского" (сочинение Бурде, М., 1789); "Карл Винек, или Угнетенная невинность" (сочинения Авг. Мейснера, М., 1789); "Новости: греческая, испанская, португальская, французская и немецкая" (сочинение Флориани, 2 части, М., 1789).


Ячевский Артур Артурович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Яцимирский Александр Иванович | Ячевский Леонард Антонович
Яценков Николай | Ященко Александр Леонидович
Яценков Григорий Максимович | Ящинский Семен Никанорович
Яценко Александр Степанович | Ящуржинский Хрисанф Петрович
Яхонтов Иоанн Константинович |
(-10) (-50) (-100) (-500) (-1000) |

Ячевский (Артур Артурович) - из старого дворянского рода Киевской губернии, родился в 1863 г., в Гжатском уезде, Смоленской губернии, получил домашнее воспитание в объеме гимназического курса, затем слушал лекции при академии в Лозанне (теперешний университет) и в Бернском университете, по естественному факультету. С 1889 г. посвятил себя исключительно микологии и фитологии. До 1895 г. жил в Швейцарии, затем переехал в Россию; с 1896 г. причислен к санкт-петербургскому ботаническому саду, в 1900 г. назначен старшим специалистом по грибным болезням при департаменте земледелия, а в 1901 г. заведующим центральной фитопатологической станцией, учрежденной Министерством земледелия при Императорском ботаническом саде. Им написано более 150 различных статей и работ по микологии и фитопатологии на русском, французском, немецком и английском языках; из них можно здесь перечислить следующие: "Essai de classification des Pyrenomycetes" ("Bulletin de la Societe Mycologique de France", 1894); "Monographie des Massariees de la Suisse" ("Bulletin de l'herbier Boissier", 1894); "Monographie des Xylariees de la Suisse" (ib., 1895); "Monographie des Dothideacees de la Suisse" ("Bulletin de la Societe Mycologique de France", 1896); "Monographie des Tuberacees de la Suisse" ("Bulletin de l'herbier Boissier", 1896); "Monographie des Erysiphees de la Suisse" (ib., 1896); "Monographie des Cucurbitariees de la Suisse" ("Bulletin de la Soc. Vaudoise des S. N.", 1897); "Monographie des Sphaeriacees de la Suisse" ("Bulletin de la Societe Mycologique de France", 1897); "Monographie du genre Sphaeronema" ("Memoires de la Societe des Naturalistes de Moscou", 1898); "Manuel pratique de Mycologie" (конкурсное сочинение, удостоенное высшей награды Societe Industrielle de Mulhouse, 1894); "Monographie des Pyrenomycetes de la Suisse" (конкурсное сочинение, удостоенное награды Societe Helvetique des Sciences Naturelles, 1894); "Ueber die Pilze welche die Krankheit Blackrot verussacheb" ("Zeitschrift fur Pflanzen-krankheiten", 1900); "Паразитные грибы русских лесных пород" (СПб., 1897); "Микологическая флора Европейской и Азиатской России. Т.И. Переноспоровые" (М., 1901); "Грибные болезни виноградной лозы" (СПб., 1899); "Болезни и повреждения картофеля" (ib., 1903); "Болезни и повреждения хлопчатника" (СПб., 1903). Кроме того, Ячевский состоит сотрудником различных периодических русских и заграничных изданий, также "Энциклопедического Словаря" и "Сельскохозяйственного Энциклопедического Словаря".

См. также статьи:
Россия, разд. Ботаника ;
Траншель Владимир Андреевич .


Ященко Александр Леонидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ячевский Леонард Антонович | Ящинский Семен Никанорович
Ячевский Артур Артурович | Ящуржинский Хрисанф Петрович
Яцимирский Александр Иванович |
Яценков Николай |
Яценков Григорий Максимович |

Ященко (Александр Леонидович) - педагог и естествоиспытатель, родился в 1868 г. Окончил курс в Санкт-Петербургском университете по естественному отделению физико-математического факультета. Будучи студентом, совершил экспедицию в Русскую Лапландию (с В.В. Семевским) и в Закаспийский край и Бухарские владения (с Н.А. Зарудным ) с фаунистическими и этнографическими целями. По оставлении при университете ездил в командировку в разные государства Западной Европы, работал на неаполитанской зоологической станции. По возвращении был назначен хранителем зоологического кабинета Санкт-Петербургского университета. Состоял учителем многих санкт-петербургских среднеучебных заведений. Вел практические занятия со студентами, с офицерами курсов при педагогическом музее военно-учебных заведений. В 1903 г. ездил от Академии Наук в Австралию. Собранные этнографические коллекции пожертвовал Императорскому русскому географическому обществу, зоологические - Академии Наук. Напечатал: "Отчет о поездке в Русскую Лапландию летом 1887 г." ("Труды Санкт-Петербургского Общества Естествоиспытателей", отделение зоологии, XIX, 1888); "Орнитологические наблюдения на Средней Амударье в районе Чарджуй-Келиф" (ib., XXII, 1891); "Скафандр и его применение к зоолого-ботаническим целям" (ib., XXIII, 1892); "Некоторые зоологические учреждения Западной Европы" (ib., XXIV, 1894); "Несколько слов о Русской Лапландии" ("Этнографическое Обозрение", книга XII, 1892). Сотрудничал в журналах "Обозрение" (критика преимущественно детской и популярной литературы по естествознанию), "Народном Образовании", в переводе Брэма "Жизнь животных" и др. Ему же принадлежит детская книга "Хруп" (крыса-натуралист, СПб., 1903).


Ящинский Семен Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ященко Александр Леонидович | Ящуржинский Хрисанф Петрович
Ячевский Леонард Антонович |
Ячевский Артур Артурович |
Яцимирский Александр Иванович |
Яценков Николай |

Ящинский (Семен Никанорович) - хирург, родился в 1855 г., общее образование получил в волынской духовной семинарии, а медицинское - в Варшавском университете. В 1882 г. назначен младшим ординатором в новогеоргиевский военный госпиталь. В 1883 г. приглашен помощником прозектора по кафедре анатомии в Варшавский университет, а в 1884 г. назначен прозектором и преподавателем анатомии. В 1886, 1892 и 1894 годы был командирован за границу - в Вену, Берлин, Париж и Лондон и др. для научных занятий по анатомии и оперативной хирургии. В 1900 г. избран экстраординарным профессором по кафедре хирургической патологии, а через год переведен на кафедру хирургической анатомии и оперативной хирургии. Напечатал: "О раке желудка без гастрических расстройств"; "О нарыве в амилоидной селезенке" ("Газета Боткина", 1883); "O lithotomia alta" ("Хирургический Вестник", 1887); "Антропометрические материалы к изучению развития роста, веса и окружности груди в школьном возрасте" ("Варшавские Университетские Известия", 1886); "О врожденных паховых грыжах и ущемлении их в раннем детском возрасте" ("Русская Медицина", 1888); "Уклонения Arteriae Obturatoriae и их отношение к бедренному кольцу и грыже" (1890, диссертация); "Die Typischen Verzweigungsformen der Arteria hypogastrica" ("Journ. internationale Monatsschrift", 1891); "Уклонения главных ветвей дуги аорты и их морфологическое значение" ("Протоколы Русского Медицинского Общества в Варшаве"); "Об анатомических особенностях метопических черепов" ("Варшавские Университетские Известия", 1893); "К строению паховой области" (ib., 1896); "Об искусственных паховых грыжах" ("Хирургическая Летопись"); "Morphologie und Topographie des Arcus volaris sublimische Hefte", 1896); "Введение в курс общей хирургии" ("Варшавские Университетские Известия", 1900); "Sur l'emploi du silicate de soude (verre liquide) comme Substance a injecter pour les preparations macroscopiques du Systeme Vasculaire" ("Anatomischer Anzeiger", 1903) и др.


Ящуржинский Хрисанф Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | ПОСЛЕДУЮЩИЕ СТАТЬИ
Ящинский Семен Никанорович |
Ященко Александр Леонидович |
Ячевский Леонард Антонович |
Ячевский Артур Артурович |
Яцимирский Александр Иванович |

Ящуржинский (Хрисанф Петрович) - педагог-археолог, родился в 1852 г. Учился в Киевском и Варшавском университетах на славяно-русском отделении историко-филологического факультета. Состоит учителем русского языка в одесском институте императора Николая I и женской гимназии. Напечатал: "Социально-политическое учение Гуса" ("Варшавские Университетские Известия", 1878 и отдельно); "Лирические малорусские песни, преимущественно свадебные, сравнительно с великорусскими" ("Русский Филологический Вестник", 1880 и отдельно), ряд этнографических статей в "Киевской Старине" (с 1888 г.) и много археологических заметок в "Известиях Таврической Ученой Архивной Комиссии".


Яненко (живописцы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ян-Вышытич | Яненко Павел (Хмельницкий)
Ян Усмошвец | Яненко Федосий Иванович
Яминские | Яненко Яков Федосеевич
Ямгурчей (царь астраханский) | Янжул Екатерина Николаевна (Вельяшева)
Ямгурчей (ногайский мурза) | Янжул Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50)

Яненко - два русских живописца. 1) Федосий Иванович Яненко (1762 - 1809), воспитание получил в Императорской Академии Художеств и был в ней учеником Г. Козлова . В 1795 г., за этюд нагой человеческой фигуры признан назначенным в академики, а в 1797 г. за картину: "Путешественники, застигнутые бурей" (находится в музее академии) возведен в звание академика. Занимался преимущественно церковной живописью. Им написано, между прочим, несколько образов для Казанского собора в Санкт-Петербурге. В Третьяковской галерее, в Москве, есть принадлежащий его кисти портрет императора Павла I в бытность его цесаревичем. 2) Яков Федосеевич Яненко (1800 - 1852), сын предыдущего, принят в воспитанники Академии Художеств в 1809 г. и был в ней учеником А. Варнека . Окончил курс этого заведения в 1821 г. с званием художника XIV класса и вскоре после того получил звание назначенного в академики, которым и признан в 1825 г. за портрет профессора Н. Уткина (находится в зале совета академии). Затем отправился в Италию и, живя в Риме, сделался другом и покровителем всех приезжавших туда русских художников, которых ободрял и поддерживал своими советами и нередко выручал из нужды. Писал образа, портреты и копии с картин знаменитых мастеров.

См. также статьи:
Яненко Федосий Иванович ;
Яненко Яков Федосеевич .


Философия

Алексеев Сергей Алексеевич
Андреев (псевдоним Н.Г. Чернышевского)
Аничков Дмитрий Сергеевич
Аристов Андрей Петрович
Арнольди
Аскольдов Сергей Алексеевич (Алексеев)
Астафьев Николай Александрович
Астафьев Петр Евгеньевич
Бабичев Андрей Кондратьевич
Бакунин Михаил Александрович
Бакунин Павел Александрович
Бао Александр Константинович
Барсов Алекс. Дмитриевич
Барсов Антон Алексеевич
Безобразова Мария Владимировна
Белецкий-Носенко Павел Павлович
Белинский Виссарион Григорьевич
Бердяев Николай Александрович
Бильфингер Георг-Бернгард (Bilfinger)
Бланк Рувим Маркович
Бобров Евгений Александрович
Богданов А. (псевдоним)
Богдашевский Димитрий Иванович
Болховитинов Евгений
Больцани Иосиф Антонович
Бондарев Тимофей Михайлович
Борис (в миру Владимир Владимирович Плотников)
Бронзов Александр Александрович
Брусиловский Исаак Казимирович (Исаак Киселевич)
Брянцов Андрей Михайлович
Булгаков Сергей Николаевич
Буле Иоганн-Феофил (Buhle)
Булич Николай Никитич
Буткевич Тимофей Иванович
Валицкий
Введенский Александр Иванович
Введенский Алексей Иванович
Веневитинов Дмитрий Владимирович
Ветринский Иродион Яковлевич
Виленкин Николай Максимович
Виноградов Николай Дмитриевич
Владиславлев Михаил Иванович
Волков Андрей Кононович
Волынский Аким Львович
Вырубов Григорий Николаевич
Вышнеградский Николай Алексеевич
Габрилович Леонид Евгеньевич (Галич)
Гавриил (в миру Василий Иванович Воскресенский)
Галич Александр Иванович
Гедеон Вишневский
Геннадий (в миру Георгий Николаевич Еначан)
Гербарт (Herbart)
Герцен Александр Иванович
Гиляров Алексей Никитич
Гогоцкий Сильвестр Сильвестрович
Голубинский Федор Александрович (протоиерей)
Городенский Николай Гаврилович
Гросс Христиан-Фридрих
Грот Николай Яковлевич
Грузенберг Семен Осипович
Гурлянд Иона
Гусев Александр Федорович
Гусев Федор Федорович
Давыдов Иван Иванович
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович
Дебольский Николай Григорьевич
Джунковский Степан Степанович
Дмитриев Михаил Александрович
Додаев-Могарский Соломон Иванович
Дудрович Андрей Иванович
Евгений (Евфимий Болховитинов)
Заркевич I
Зачинский Адам Францович
Зеленогорский Федор Александрович
Ивашковский Семен Мартынович
Иннокентий Нечаев
Иосиф Калимон
Иосселиани Платон Игнатьевич
Искандер
Кавелин Константин Дмитриевич
Каптерев Петр Федорович
Каринский Михаил Иванович
Карпов Василий Николаевич
Катков Михаил Никифорович
Кедров Иван Андреевич
Киреевский Иван Васильевич
Кирилл (Константин)
Козлов Алексей Александрович
Колубовский Яков Николаевич
Кошанский Николай Федорович
Кронеберг Иван Яковлевич
Кудрявцев Виктор Дмитриевич
Кудрявцев Петр Павлович
Куницын Александр Петрович
Лавров Петр Лаврович (Миртов)
Ланг Иосиф Матвеевич
Ланге Николай Николаевич
Лапшин Иван Иванович
Лебедев Василий Иванович
Левитский Дмитрий Григорьевич
Лесевич Владимир Викторович
Линицкий Петр Иванович
Лодий Петр Петрович
Лопатин Лев Михайлович
Лосский Николай Онуфриевич
Майков Валериан Николаевич
Марков Николай Петрович
Мелльманн Иоанн-Вильгельм-Людовик
Мечников Илья Ильич
Милославский Петр Алексеевич
Минский (Николай Максимович Виленкин)
Миртов
Миртов Дмитрий Павлович
Митропольский Михаил Иванович
Михаил (в миру Андрей Иванович Монастырев)
Михаил (в миру Мануил Иванович Козачинский)
Мокиевский Павел Васильевич
Муравьев Михаил Никитич
Мысовский Кирилл Васильевич
Новгородцев Павел Иванович
Новицкий Орест Маркович
Нотович Осип Константинович
Оболенский Леонид Егорович
Озе Яков Фридрихович
Олесницкий Маркеллин Алексеевич
Остроумов Алексей Андреевич
Павел Предтеченский
Палладий Роговский
Панаев Ипполит Александрович
Пирогов Николай Иванович
Плотников Борис (в миру Владимир Владимирович)
Победоносцев Петр Васильевич
Покровский Герасим Федорович
Полетаев Николай Александрович
Попов Николай Иванович (писатель, историк и философ )
Поповский Николай Никитич
Поспехов Дмитрий Васильевич
Поссельт Мориц Федорович
Потапов Василий Никифорович
Потебня Александр Афанасьевич
Преображенский Василий Петрович
Радлов Эрнест Леопольдович
Райковский Андрей Иванович
Раупах Эрнст-Беньямин-Соломон
Регель Эдуард-Август
Редкин Петр Георгиевич
Рейнгард Филипп-Христиан (Христиан Егорович)
Репьев Александр Павлович
Родионов Лев
Рождественский Николай Федорович
Розанов Василий Васильевич
Россия, разд. Философия
Рутковский Леонид Васильевич
Самуил (в миру Симеон Миславский)
Седергольм Карл Эрикович
Серафим (в миру Стефан Васильевич Глаголевский)
Серебреников Виталий Степанович
Сидонский Федор Федорович
Сильвестр (в миру Симеон Кулябка)
Синьковский Дмитрий Николаевич
Скворцов Иван Михайлович
Скворцов Николай Ефремович
Сковорода Григорий Саввич
Смирнов Аполлон Иванович
Смоленский Михаил Иванович
Снегирев Михаил Матвеевич
Соколов Михаил Евгеньевич
Соколов Нафанаил Петрович
Соколов Николай Матвеевич
Соколов Павел Петрович (писатель)
Соловьев Алексей Викторович
Соловьев Владимир Сергеевич
Солярский Павел Федорович
Сохацкий Павел Афанасьевич
Степанов Тихон Федорович
Стефан Яворский (в миру Симеон)
Стефанович Василий
Столыпин Дмитрий Аркадьевич
Страхов Николай Николаевич (писатель I)
Страхов Николай Николаевич (писатель II)
Струве Генрих Егорович
Сырейщиков Евгений Борисович
Тихомиров Павел Васильевич
Толстой Лев Николаевич
Троицкий Матвей Михайлович
Трубецкой Евгений Николаевич
Трубецкой Сергей Николаевич
Фальборк Генрих Адольфович
Фаминский Виктор Иоасафович
Федоров Илья
Фелинский Сигизмунд-Феликс (Щенсный)
Феофан Прокопович
Филиппов Михаил Михайлович
Фишер Адам Андреевич
Флексер Аким Львович (А. Волынский)
Флеровский
Хомяков Алексей Степанович
Хупотский Петр Макарович
Цертелев Дмитрий Николаевич
Чаадаев Петр Яковлевич
Челпанов Георгий Иванович
Черниговец (Вишневский Федор Владимирович)
Чернышевский Николай Гаврилович
Чистович Иларион Алексеевич
Чичерин Борис Николаевич
Чуриков Виктор
Шад Иоганн-Баптист
Шадеп Иоанн Матиас
Шварц Иван Григорьевич
Шевырев Степан Петрович
Шестов Л.
Шилтов Александр Минаевич
Шимкевич Федор Спиридонович
Шперк Феодор Эдуардович (Фридрих)
Шпир Африкан Александрович (Спир)
Экеблад Христиан Адольфович
Экземплярский Василий Ильич
Юркевич Памфил Данилович
Юрьевич Иван Иванович
Янышев Иоанн Леонтьевич


Оглавление: Физика

Физика

Авенариус Михаил Петрович
Агафонов Валериан Константинович
Барон Брамбеус
Белопольский Аристарх Аполлонович
Бобылев Дмитрий Константинович
Богословский Иван Владимирович
Больцани Иосиф Антонович
Боргман Иван Иванович
Брамбеус
Браун Иосиф-Адам
Бредихин Федор Александрович
Брикс Андрей Александрович
Булгаков Николай Александрович
Бутлеров Александр Михайлович
Веселаго Феодосий Федорович
Воронов Александр Александрович
Вроблевский Зигмунд Антонович (Wroblewski)
Гезехус Николай Александрович
Голицын Борис Борисович
Голубинский Дмитрий Федорович
Гольдгаммер Дмитрий Александрович
Гофман Эдуард Иванович
Грузинцев Алексей Петрович
Гусев Матвей Матвеевич
Двигубский Иван Алексеевич
Делицын Петр Спиридонович
Дюран-Гревиль (Emile-Alix Durand-Greville)
Егоров Николай Григорьевич
Зейлигер Дмитрий Николаевич
Иваницкий Александр Иванович
Израилев Аристарх Александрович
Иосселиани Платон Игнатьевич
Исмайлов Филипп Филиппович
Карцов Яков Иванович
Кастнер Евгений-Фридрих (Kastner)
Керштенс Иоганн-Христиан
Кесслер Карл Федорович
Колли Роберт Андреевич
Коргуев Павел Алексеевич
Корольков Алексей Львович
Косоногов Иосиф Иосифович
Котелов Константин Иванович
Котурницкий Павел Васильевич
Краевич Константин Дмитриевич
Красин Михаил Яковлевич
Крафт Георг Вольфганг (Krafft)
Кукольник Василий Григорьевич
Купфер Адольф Яковлевич
Лазарев Петр Петрович
Ламанский Сергей Иванович
Лапшин Василий Иванович
Лачинов Дмитрий Александрович
Лебедев Петр Николаевич
Лебединский Владимир Константинович
Ленц Роберт Эмильевич
Ленц Эмилий Христианович
Лермантов Владимир Владимирович
Лобачевский Николай Иванович
Ломоносов Михаил Васильевич
Любимов Николай Алексеевич
Любославский Геннадий Андреевич
Малинин Александр Федорович
Медокс Михаил Георгиевич
Менделеев Дмитрий Иванович
Метц Георгий Георгиевич (де Метц)
Мильберг Иван Георгиевич
Михельсон Владимир Александрович
Морозов Юрий Иванович
Мышкин Николай Павлович
Надеждин Александр Иванович
Ненцкий Марцеллий Вильгельмович
Осиповский Тимофей Федорович
Острогорский Алексей Николаевич
Павлов Михаил Григорьевич
Паррот (Georg-Friedrich von Parrot)
Паррот (Johann-Friedrich von Parrot)
Петров Василий Владимирович
Петрушевский Федор Фомич
Пильчиков Николай Дмитриевич
Погорелко Александр Константинович
Попов Александр Степанович
Попов Александр Федорович
Попов Лазарь Константинович
Рихман Георг-Вильгельм
Роговский Евгений Александрович
Розин Михаил
Россия, разд. Астрономия и геодезия
Россия, разд. Физика
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Ростиславов Димитрий Иванович
Савельев Александр Степанович
Садовский Александр Иванович
Себржинский Василий Иванович
Сенковский Осип-Юлиан Иванович
Слугинов Николай Петрович
Соколов Алексей Петрович
Сомов Андрей Иванович
Спасский Михаил Федорович
Стойкович Афанасий Иванович
Столетов Александр Григорьевич
Страхов Николай Николаевич (писатель I)
Страхов Петр Иванович
Талызин Матвей Иванович
Терешин Сергей Яковлевич
Уден Федор Карлович (Friedrich Uhden)
Ульянин Всеволод Александрович
Умов Николай Алексеевич
Фан-дер-Флит Петр Петрович
Хамонтов Николай Николаевич
Хвольсон Орест Данилович
Хлебников Петр Алексеевич
Хотинский Матвей Степанович
Цейгер Иоганн-Эрнст
Цомакион Федор Михайлович
Чаруковский Прохор Алексеевич
Чехович Венедикт Павлович
Шведов Федор Никифорович
Шебуев Георгий Николаевич
Шеффер Александр Александрович
Шиллер Николай Николаевич
Шимков Андрей Петрович
Щеглов Николай Прокофьевич
Щеглов Николай Тихонович
Щегляев Владимир Сергеевич
Щуровский Григорий Ефимович
Эйлер Иоанн-Альбрехт
Эйлер Леонгард
Яблочков Павел Николаевич
Яворский Василий
Якоби Борис Семенович (Мориц-Герман)
Яновский Кирилл Петрович


Оглавление: Химия

Химия

Абашев Дмитрий Николаевич
Александров Николай Александрович (фармаколог)
Александров Петр Александрович
Алексеев Владимир Федорович
Алексеев Петр Петрович
Альбицкий Алексей Андреевич
Базаров Александр Иванович
Байков Александр Александрович
Барзиловский Яков Николаевич
Бевад Иван Иванович
Бейльштейн Федор Федорович
Бекетов Николай Николаевич
Бланк Рувим Маркович
Боборыкин Петр Дмитриевич
Богаевский Леонид Григорьевич
Богдановская Вера Евстафьевна
Бородин Александр Порфирьевич
Бунге Николай Андреевич
Бутлеров Александр Михайлович
Вагнер Егор Егорович
Вальден Павел Иванович
Веймарн Петр Петрович
Вениаминов Петр Дмитриевич
Вериго Александр Андреевич
Вернер Евгений Валерианович
Вильм Федор Васильевич
Власов Семен Прокофьевич
Волков Алексей Алексеевич
Волкова Анна Федоровна
Володкевич Николай Николаевич
Воскресенский Александр Абрамович
Вреден Феликс Романович
Вроблевский Эдуард Антонович
Вуколов Семен Петрович
Вышнеградский Александр Николаевич
Гарнич-Гарницкий Федор Минич
Гейбель Карл Георгиевич
Гемилиан Валерий Александрович
Гесс Герман-Генрих
Гивартовский Генрих Антонович
Гизе Фердинанд Иванович (Giese)
Гинзберг Александр Семенович
Гольдштейн Михаил Юльевич
Горбов Александр Иванович
Гордеенко Егор Степанович
Гриндель (David Hieronymus Grindel)
Гулевич Владимир Сергеевич
Густавсон Гавриил Гавриилович
Дебу Константин Ипполитович
Ди Артур (Dee)
Дианин Александр Павлович
Драгендорф Георгий Людвигович
Дыбковский Владимир Иванович
Жуков Иван Диомидович
Забелин Иосиф Викентьевич
Забудский Григорий Александрович
Зайцев Александр Михайлович
Залесский Николай Лаврентьевич
Залесский Степан Осипович
Захаров Яков Дмитриевич
Захарьин Александр Александрович
Зелинский Николай Дмитриевич
Зенович Степан Федорович (Zienowicz)
Зибер-Шумова Надежда Олимпиевна
Зинин Николай Николаевич
Зубашев Ефим Лукьянович
Иванов Назарий Андреевич
Ильенков Павел Антонович
Ильин Николай Павлович
Иовский Александр Алексеевич
Ипатьев Владимир Николаевич
Каблуков Иван Алексеевич
Каменский Давид Абрамович
Канонников Иннокентий Иванович
Каразин Василий Назарович
Керштенс Иоганн-Христиан
Кижнер Николай Матвеевич
Кирпичев Михаил Львович
Кистяковский Василий Федорович
Кистяковский Владимир Александрович
Клаус Карл Карлович (Карл-Эрнст)
Ковалевский Владимир Александрович
Колотов Сергей Сильвестрович
Кондаков Иван Лаврентьевич
Коновалов Димитрий Петрович
Коновалов Михаил Иванович
Красуский Константин Адамович
Крупский Александр Кириллович
Кукольник Василий Григорьевич
Кулибин Николай Александрович
Купфер Адольф Яковлевич
Курбатов Аполлон Аполлонович
Курилов Венедикт Викторович
Курнаков Николай Семенович
Кучеров Михаил Григорьевич
Лавров Давид Мелитонович
Лачинов Павел Александрович
Леман Эдуард Александрович
Лидов Александр Павлович
Лисенко Конон Иванович
Ловиц Товия
Ломоносов Михаил Васильевич
Лугинин Владимир Федорович
Львов Михаил Дмитриевич
Любавин Николай Николаевич
Лясковский Николай Эрастович
Марковников Владимир Васильевич
Мартов (Михайлов)
Матюкевич Феодосий Филиппович
Медведев Анатолий Константинович
Меликов Петр Григорьевич
Менделеев Дмитрий Иванович
Меншуткин Борис Николаевич
Меншуткин Николай Александрович
Михайленко Яков Иванович
Михайлов Владимир Петрович
Морозов Николай Александрович
Ненцкий Марцеллий Вильгельмович
Нильсон Ларс Фредерик (Nilson)
Олендзский Иосиф Фаддеевич
Осипов Иван Павлович
Остромысленский Иван Иванович
Павлов Дмитрий Петрович
Пель Александр Васильевич
Петренко-Критченко Павел Иванович
Петриев Василий Моисеевич
Петрушевский Василий Фомич
Петухов Сергей Петрович
Писаржевский Лев Владимирович
Подвысоцкий Валериан Осипович
Политковский Федор Герасимович
Пономарев Иван Михайлович
Попов Александр Никифорович
Попова Вера Евстафьевна
Постельс Александр Филиппович
Потылицын Алексей Лаврентьевич
Прендель Ромул Александрович
Пржибытск Станислав Александрович
Прокунин Михаил Павлович
Протопопов Дмитрий Иванович
Рагозин Виктор Иванович
Рейнбот Евгений Федорович
Рейсс Фердинанд-Фридрих (Федор Федорович)
Реформатский Сергей Николаевич
Рихтер Виктор Юльевич
Родзаевский Дементий Александрович
Россия, разд. Химия
Рубцов Петр Павлович
Руднев Владимир Матвеевич
Русанов Андрей Андреевич
Сабанеев Александр Павлович
Салазкин Сергей Сергеевич
Салхов Ульрих Христофор
Сапожников Алексей Васильевич
Севергин Василий Михайлович
Селиванов Федор Федорович
Семенов Аркадий Моисеевич
Семенов Василий Максимович
Сибирский Иван Андреевич
Скобликов Михаил Васильевич
Смеловский Тимофей Андреевич
Соколов Никита Петрович
Соколов Николай Васильевич
Соколов Николай Николаевич
Соколовский Алексей Андреевич
Солонина Василий Андреевич
Сорокин Василий Иванович
Стебут Иван Александрович
Столяров Александр Александрович
Сухомлинов Иван Иванович
Тавилдаров Николай Иванович
Тамман Густав Генрихович
Танатар Севастьян Моисеевич
Тереховский Мартын Матвеевич
Тихомандрицкий Алексей Никитич
Тихомиров Владимир Андреевич
Тищенко Вячеслав Евгеньевич
Трапп Юлий Карлович
Турбаба Дмитрий Петрович
Тютчев Иван Артамонович
Ушков Петр Капитонович
Фаворский Алексей Евграфович
Феофилактов Константин Матвеевич
Флавицкий Николай Михайлович
Флавицкий Флавиан Михайлович
Фонберг Игнатий Матвеевич
Фритцше Юлий Феодорович
Ходнев Алексей Иванович
Хотинский Матвей Степанович
Чельцов Иван Михайлович
Чернов Яков Петрович
Чирвинский Станислав Иосифович
Чириков Андрей Дмитриевич
Чугаев Лев Александрович
Шапошников Владимир Георгиевич
Шене Эмиль Богданович [Герман]
Шеффер Александр Александрович
Шешуков Максим Иванович
Шкателов Владимир Викторович
Шмидт Теодор
Щеглов Николай Тихонович
Щербаков Арсений Яковлевич
Энгельгардт Александр Николаевич
Яковкин Александр Александрович


Оглавление: Математика

Математика

Ададуров Василий Евдокимович (Адодуров)
Алексеев Виссарион Григорьевич
Алексеев Николай Николаевич
Андреев Константин Алексеевич
Андреевский Михаил Аркадьевич
Анисимов Василий Афанасьевич
Аничков Дмитрий Сергеевич
Анкудович Викентий Александрович
Арнольди
Архангельский Ник. Мих.
Аршеневский Василий Кондратьевич
Афанасьев Пафнутий Алексеевич
Базен Петр Петрович (Pierre-Dominique Bazaine)
Байков Матвей Андреевич
Барон Брамбеус
Барсов Алекс. Дмитриевич
Барсов Антон Алексеевич
Башилов Семен
Беренс Виктор Иванович
Бессель Александр Васильевич
Блюмберг Яков Васильевич
Бобылев Дмитрий Константинович
Бобынин Виктор Викторович
Богословский Иван Владимирович
Болотов Василий Васильевич
Больцани Иосиф Антонович
Борисов Евгений Васильевич
Борткевич Владислав Иосифович
Брамбеус
Брашман Николай Дмитриевич
Брикс Андрей Александрович
Брюс Яков Вилимович
Бугаев Николай Васильевич
Бугров Александр
Будаев Николай Сергеевич
Букреев Борис Яковлевич
Буняковский Виктор Яковлевич
Буренин Константин Петрович
Буржа Абель (Burja)
Буссе Федор Иванович
Буссе Франц Иванович
Буцковский Николай Андреевич
Вадковский Феодор Феодорович
Васильев Александр Васильевич
Васильев Петр Михайлович
Ващенко-Захарченко Михаил Егорович
Вельтман Александр Фомич
Вельяшев-Волынцев Дмитрий Иванович
Вельяшев-Волынцев Иван Андреевич
Верещагин Ираклий Петрович
Веселаго Феодосий Федорович
Воленс Василий Петрович
Вороной Георгий Феодосьевич
Востоков Иван Анатолиевич
Вулих Захар Борисович
Вышнеградский Иван Алексеевич
Гагарин Андрей Григорьевич
Ганнибал Абрам Петрович
Гвин Стефан (Gwyn)
Герман Иаков
Герман Карл Федорович
Герман Лука Лукич
Голубинский Дмитрий Федорович
Граве Дмитрий Александрович
Гречина Григорий Власьевич
Громека Ипполит Степанович
Грузинцев Алексей Петрович
Гуляев Спиридон Васильевич
Гурьев Семен Емельянович
Давидов Август Юльевич
Давыдов Иван Иванович
Делицын Петр Спиридонович
Делоне Николай Борисович
Долбия Иван Петрович
Дьяченко Никита Андреевич
Дюран-Гревиль (Emile-Alix Durand-Greville)
Евневич Ипполит Антонович
Евтушевский Василий Адрианович
Ермаков Василий Петрович
Ершов Александр Степанович
Жуковский Николай Егорович
Заблоцкий-Десятовский Андрей Парфенович
Завалишин Дмитрий Иринархович
Зернов Николай Ефимович
Золотарев Егор Иванович
Иваницкий Александр Иванович
Ильинский Алексей Никанорович
Имшенецкий Василий Григорьевич
Исаченко Василий Лаврентьевич
Исмайлов Филипп Филиппович
Карастелев Корнелий Иванович
Карион Иоанн (Carion)
Карцов Яков Иванович
Кастнер Евгений-Фридрих (Kastner)
Кесслер Карл Федорович
Киприянов Василий
Кладо Николай Лаврентьевич
Ковалевская Софья Васильевна
Коргуев Павел Алексеевич
Коркин Александр Николаевич
Котельников Петр Иванович
Коялович Борис Михайлович
Крафт Георг Вольфганг (Krafft)
Крылов Алексей Николаевич
Крылов Виктор Александрович
Курганов Николай Гаврилович
Курдюмов Валериан Иванович
Лавров Петр Лаврович (Миртов)
Латышев Василий Алексеевич
Лёве Август Августович
Лигин Валерьян Николаевич
Липкин Липман Израилевич
Лобанов Семен
Лобачевский Николай Иванович
Ломоносов Михаил Васильевич
Ляпунов Александр Михайлович
Магницкий Леонтий Филиппович
Маиевский Николай Владимирович
Майер Фридрих-Христофор
Малешевский Болеслав Фомич
Малинин Александр Федорович
Марков Андрей Андреевич
Марков Владимир Андреевич
Маркович Богдан Афанасьевич
Матинский Михаил
Медокс Михаил Георгиевич
Меморский Михаил Федорович
Мещерский Иван Всеволодович
Милютин Дмитрий Алексеевич
Минковский Герман (Minkowski)
Миртов
Млодзевский Болеслав Корнелиевич
Морозов Николай Александрович
Назимов Петр Сергеевич
Некрасов Павел Алексеевич
Никитин Василий Никитич
Окатов Михаил Федорович
Орлов Федор Евплович
Осиповский Тимофей Федорович
Остроградский Михаил Васильевич
Павловский Андрей Федорович
Панкевич Михаил Иванович
Паукер Магнус-Георг
Первушин Иван Михеевич
Перелогов Тимофей Иванович
Петров Иван (счетчик)
Пещуров Дмитрий Алексеевич
Покровский Петр Михайлович
Попов Александр Федорович
Порошин Семен Андреевич
Поссе Константин Александрович
Преображенский Владимир Васильевич
Преображенский Петр Васильевич
Пташицкий Иван Львович
Радошковский Октавий Иванович (Бурмейстер)
Рахманинов Иван Иванович
Реннер Каспар-Фридрих
Рогов Андрей Петрович
Розин Михаил
Ромер Павел Эмилиевич
Россия, разд. Математика
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Ростиславов Димитрий Иванович
Рохманов Петр Александрович
Румовский Степан Яковлевич
Сабинин Егор Федорович
Савич Алексей Николаевич
Савич Сергей Евгеньевич
Салтыков Николай Николаевич
Себржинский Василий Иванович
Севастьянов Яков Александрович
Селиванов Дмитрий Федорович
Сенковский Осип-Юлиан Иванович
Сериков Иван
Симашко Франц Иванович
Слонимский Зиновий
Слудский Федор Алексеевич
Соколов Василий Иванович
Соколов Виктор Иванович
Сомов Андрей Иванович
Сомов Иосиф Иванович
Сомов Павел Иосифович
Сонин Николай Яковлевич
Сохоцкий Юлиан Васильевич
Стеклов Владимир Андреевич
Страннолюбский Александр Николаевич
Страхов Николай Николаевич (писатель I)
Суворов Прохор Игнатьевич
Суслов Гавриил Константинович
Талызин Матвей Иванович
Тиме Георгий Августович
Тихомандрицкий Александр Никитич
Тихомандрицкий Матвей Александрович
Тихомиров Дмитрий Иванович (писатель)
Тихомиров Петр Васильевич
Тростин Дмитрий Петрович
Уден Федор Карлович (Friedrich Uhden)
Фан-дер-Флит Александр Петрович
Фан-дер-Флит Петр Петрович
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson)
Федоренко Иван Иванович
Федоров Василий Федорович
Федоров Евграф Степанович
Федоров Илья
Филиппов Михаил Михайлович
Фицтум Иван Иванович
Фусс Николай
Фусс Павел Николаевич
Хессин Александр Савельевич
Цветков Яков Яковлевич
Цингер Василий Яковлевич
Цингер Николай Яковлевич
Чаплыгин Сергей Алексеевич
Чаруковский Прохор Алексеевич
Чебышев Пафнутий Львович
Чехович Венедикт Павлович
Чижов Димитрий Семенович
Чижов Федор Васильевич
Чумаков Федор Иванович
Шапира Герман Гирш
Шебуев Георгий Николаевич
Шидловский Андрей Петрович
Шифф Петр Александрович
Шохор-Троцкий Семен Ильич
Шуберт Федор Иванович
Щеглов Николай Тихонович
Щепкин Павел Степанович
Эйлер Иоанн-Альбрехт
Эйлер Леонгард
Юрьевич Иван Иванович
Яворский Василий
Яновский Кирилл Петрович
Ярошенко Семен Петрович


Оглавление: Языкознание

Языкознание

**Русский язык и Русская литература. Содержание
Аарон (А.З. Нарциссов)
Абрамович Дмитрий Иванович
Агафонов Ал. Сем.
Агентов Михаил
Ададуров Василий Евдокимович (Адодуров)
Аделунг
Аделунг Федор Павлович (Фридрих)
Адольф Андрей Викентьевич
Аксаков Константин Сергеевич
Аландский Павел Иванович
Александров А.
Александров Александр Иванович
Александрович Н.
Алексеев Василий Алексеевич
Алексеев Петр Алексеевич (писатель)
Амбодик
Амвросий (в миру Авраам Серебренников или Серебряков)
Амираджиби Софья Васильевна
Аммон Герман Федорович (Иван)
Аммосов Николай Алексеевич
Амосов Иван Петрович
Амфилохий
Амфитеатров Егор Васильевич
Амфитеатров Яков Козьмич
Ананьев Афанасий
Анастасевич Василий Григорьевич
Андерсон Федор Карлович
Андреев (псевдоним Н.Г. Чернышевского)
Андреев Александр Николаевич
Андреев Александр Яковлевич
Андреев Николай Иванович
Андреевская Варвара Павловна
Андреевский Николай Аркадьевич
Андреевский Сергей Аркадьевич
Андрей (из Яшовиц)
Андриевский Митрофан Александрович
Андрусон Леонид Иванович
Аничков Евгений Васильевич
Анке Николай Богданович
Анненская Александра Никитична
Анненский Иннокентий Федорович
Антонович Максим Алексеевич
Антоновский Юлий Михайлович
Апраксин Николай Петрович
Апрелева Елена Ивановна (псевдоним Ардов)
Аржанто
Аристакес
Арнольди
Арс Николай Андреевич (Волков)
Арсений (в миру Антоний Ильич Иващенко)
Арсений (Глухой или Селижаровец)
Арсений Грек
Арсений Сатановский
Арсеньев Константин Иванович
Артемовский-Гулак Петр Петрович
Артемьев Алексей Артемьевич
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.)
Архангельский Михаил Ферапонтович
Архангельский Ник. Мих.
Атнометов (Ният-Бака)
Аттая Михаил Осипович
Афанасий (в миру Алексей Иванов)
Афанасий (в миру Анастасий Кондоиди)
Афанасьев Александр Степанович
Ахматова Елизавета Николаевна
Ашарин Андрей Александрович
Ашеберг Алексей Яковлевич
Ашкинази Михаил Осипович
Бабичев Андрей Кондратьевич
Бабошин Петр
Бабошины (Андрей и Петр)
Багрянский Михаил Иванович
Бадмаев Александр Александрович
Бажанов Алексей Михайлович
Баженов Александр Николаевич
Баженов Василий Иванович
Баженов Павел Васильевич
Бажина Серафима Никитишна
Базинер Оскар Федорович
Баккаревич Михаил Никитич
Бакмейстер Иван Григорьевич
Бакмейстер Логин Иванович (Людвиг)
Бакрадзе Димитрий Захарович
Бакст Осип Игнатьевич
Бакунин Михаил Александрович
Балабанов Марко
Балабанова Екатерина Вячеславовна
Балинский Михаил
Балобанова Екатерина Вячеславовна
Балтрушайтис Юргис Казимирович (Юрий Казимирович)
Бальмонт Константин Дмитриевич
Банзаров Дорджи
Бантыш-Каменский Николай Николаевич
Баранов Алексей Григорьевич
Барановский Степан Иванович
Баратынский Евгений Абрамович
Барвиньский Александр
Бардовский Яков Иовлевич
Барков Димитрий Николаевич
Барков Иван Семенович (Иван Степанович)
Барон Брамбеус
Барсов Алекс. Дмитриевич
Барсов Алексей Кириллович
Барсов Антон Алексеевич
Барсов Ельпидифор Васильевич
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.)
Барсук-Мойсеев Фома Иванович (Мойза)
Бартоломей Готан
Бартоломей Иван Алексеевич
Бартольд Василий Владимирович
Барятинский Владимир Владимирович
Басистов Павел Ефимович
Баталин Александр Федорович
Батюшков Константин Николаевич
Батюшков Федор Дмитриевич
Баузе Федор Григорьевич
Баумгартен (А.К., А.Т.)
Баумгартен Александр Трофимович
Бахтин Николай Николаевич
Башилов Семен
Башкирцева Мария Константиновна
Бегичев Владимир Петрович
Бедринский Иван Иванович
Безобразова Елизавета Дмитриевна
Безобразова Мария Владимировна
Бекетов Николай Андреевич
Бекетова Елизавета Григорьевна
Беккер Павел Васильевич
Белавенец Иван Петрович
Белелюбский Николай Аполлонович
Белен-де-Баллю Яков Яковлевич
Белецкий-Носенко Павел Павлович
Белиловский Кесарий Александрович
Белинский Виссарион Григорьевич
Белов Иван Дмитриевич
Белозерская Надежда Александровна
Белозерский Евгений Михайлович
Белоруссов Иван Михайлович
Белоусов Иван Алексеевич
Белоха Порфирий Николаевич
Белявский Егор Васильевич
Белявский Никита Федорович
Беляев Александр Петрович
Беляев Дмитрий Федорович
Беляев Осип Петрович
Беляев Петр Петрович
Бемарь Иван (Бемер)
Бенедиктов Владимир Григорьевич
Бенескриптов Евграф Афанасьевич
Бенитцкий Александр Петрович
Бенни Артур Иванович
Берг Николай Васильевич
Берг Федор Николаевич
Березайский Василий Семенович
Березин Илья Николаевич
Бернгард Август Рудольфович
Бернштейн Герман (Bernstein)
Бессонов Петр Алексеевич
Бестужев Михаил Александрович
Бестужев Николай Александрович
Бетлингк Оттон Николаевич
Бибиков Петр Алексеевич
Билярский Петр Спиридонович
Бичурин
Благовещенский Николай Михайлович
Блументаль Адриан Иванович (Блюменталь)
Блументрост Иван-Богдан (Деодат)
Боборыкин Петр Дмитриевич
Боборыкина Софья Александровна
Бобров Владимир Александрович
Бобров Семен Сергеевич
Бобровников Алексей Александрович
Богдан Хмельницкий
Боголюбов Константин Иванович
Богораз Владимир Германович
Богородицкий Василий Алексеевич
Богучарский
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay)
Бодянский Осип Максимович
Болдаков Иннокентий Михайлович
Болдырев Алексей Васильевич
Болотов Василий Васильевич
Больц Август-Константин (Boltz)
Больцани Иосиф Антонович
Бордельер Франциск (Berland de Bordeliere)
Боричевский Иван Петрович (Торнава-Б.)
Борн Иван Мартынович
Боровиковский Лев
Бороздин Александр Корнилович
Боткин Василий Петрович
Боцяновский Владимир Феофилович
Браиловский Сергей Николаевич
Бракенгеймер Петр Иванович
Брамбеус
Брандт Роман Федорович
Браудо Александр Исаевич
Браун Федор Александрович
Брафман Яков Александрович
Бреверн Карл Германович
Бреннер Генрих
Бретшнейдер Эмилий Васильевич
Бригген Александр Федорович
Брокгауз Фридрих-Арнольд
Броневский Владимир Богданович
Бронзов Александр Александрович
Броссе (Brosset Мари-Фелисите или Марий Иванович)
Броссе Петр Федорович
Брюллова Софья Константиновна
Брюс Яков Вилимович
Брюсов Валерий Яковлевич
Брянцов Андрей Михайлович
Будагов Лазарь Захарович
Будде Евгений Федорович
Будилович Антон Семенович
Булгаков Александр Иванович
Булгаков Яков Иванович
Булич Сергей Константинович
Бунаков Николай Федорович
Бунге Николай Христианович
Бунге Федор Андреевич (Фридрих-Георг)
Бунин Иван Алексеевич
Бунина Анна Петровна
Бураковский Сергей Захарович
Бургав-Каау (Авраам Kaau-Boerhaave)
Бурдин Федор Алексеевич
Буренин Виктор Петрович
Буринский Захар Алексеевич
Бурнашева Софья Петровна
Буслаев Федор Иванович
Буссе Франц Иванович
Бутаков Александр Николаевич
Буткевич Анна Алексеевна
Бутовский Иван Григорьевич
Бутурлин Петр Дмитриевич
Бутырский Никита Иванович
Бухау Даниил (Buchau)
Буховцев Александр Николаевич
Бялецкий Антон Казимирович
Валицкий
Вальтер Федор Андреевич (Христофор-Фридрих)
Варенцов Алексей Николаевич
Варлаам Лящевский
Варнек Константин Александрович
Варнеке Борис Васильевич
Василевский Лев Маркович
Васильев Александр Александрович
Васильев Василий Александрович
Васильев Василий Павлович (синолог)
Васильевский Михаил Григорьевич
Ватсон Мария Валентиновна
Ватсон Эрнест Карлович
Вахтанг VI
Введенский Иринарх Иванович
Вейденбаум Густав Густавович
Вейнберг Петр Исаевич
Вейскгопфен Иосиф Антонович
Вейсман Александр Давидович
Велланский Даниил Михайлович
Вельяминов-Зернов Владимир Владимирович
Вельяминов-Зернов Владимир Федорович
Вельяшев-Волынцев Дмитрий Иванович
Вельяшева-Волынцева Анна Ивановна
Венгерова Зинаида Афанасьевна
Венелин Юрий Иванович
Венкстерн Алексей Алексеевич
Вербицкий Василий Иванович
Вербицкий Николай Андреевич
Веревкин Михаил Иванович
Верещагин Михаил Николаевич
Вернадский Иван Васильевич
Верт Эдмунд Альбертович
Веселовский Алексей Николаевич
Веселовский Николай Иванович
Веселовский Юрий Алексеевич
Весеньев Иван
Веске Михаил Петрович
Вессель Николай Христианович
Вехов Сергей Иванович
Виардо Полина (Viardot-Garcia)
Видеман Фердинанд Иванович
Викторов Алексей Егорович
Викторова Марья Александровна (урожденная Макулова)
Виленкин Николай Максимович
Вилламов Григорий Иванович
Вилламов Иоган-Готтлиб (Willamow)
Вильде Николай Евстафиевич
Вилькинс Иван Яковлевич
Виноградов Иван Иванович
Виноградов Николай Петрович
Висковатов Степан Иванович
Виташевский Николай Моисеевич
Виткевич
Витковский Василий Васильевич
Вишневский Виктор Петрович
Владимир (в миру Филарет Синьковский)
Владимиров Петр Владимирович
Владиславлев Михаил Иванович
Владыкин Антон Григорьевич
Владыкин Иван
Властов Георгий Константинович
Водовозов Василий Иванович
Водовозов Николай Васильевич
Воеводский Леопольд Францович
Воейков Александр Иванович
Воейков Александр Федорович
Войцеховский Иосиф Павлович
Волков Авраам Степанович
Волков Александр Андреевич
Волков Алексей Степанович
Волков Борис (переводчик Академии Наук)
Волков Борис (переводчик эпохи Петра)
Волков Матвей Степанович
Волков Михаил Гаврилович
Волков Федор Григорьевич
Волконская Зинаида Александровна (княгиня)
Волконский Сергей Михайлович
Волчков Сергей Савич
Вольтер Эдуард Эдуардович
Воронов Андрей Степанович
Воронов Дмитрий Иоакимович
Воронов Евгений Иоакимович
Воронова Елизавета Петровна
Воронцова-Дашкова
Воскресенский Василий Алексеевич
Воскресенский Яков Иванович
Востоков Александр Христофорович
Вронченко Михаил Павлович
Вышеславцев Михаил Михайлович
Вышнеградский Николай Алексеевич
Гавенский Христофор
Гавриил Бужинский
Гавриил Дорофеевич
Гаврилов Александр Матвеевич
Гаврилов Матвей Гаврилович
Гагарин Павел Гаврилович
Гагарин Павел Сергеевич
Гайдебуров Павел Александрович
Галина-Эйнерлинг (Глафира Адольфовна)
Галинковский Яков Андреевич
Галич Александр Иванович
Галка Иеремия
Гальперин-Гаминский Илья Данилович
Гамалея Семен Иванович
Гамбуров Козьма Иванович (Гомбуров)
Ганейзер Евгений Адольфович
Ганзен Анна Васильевна
Ганзен Петр Готфридович
Гаркави Авраам Яковлевич
Гарсиа
Гатцук Н. С.
Ге Иван Николаевич
Геденштрём Матвей Матвеевич
Гедеон Замыцкий
Гедройц Иосиф-Арнульф
Гейм Иван Андреевич
Гельвих Николай Карлович
Генкель Вильгельм (Василий Егорович)
Генкель Герман Германович
Георгиевский Лев Александрович
Георгиевский Петр Егорович
Георгиевский Сергей Михайлович
Герасимов Дмитрий
Гербель Николай Васильевич
Герман Мартин-Готфрид (Мартын Иванович)
Геров Найден
Гетманец М. (псевдоним)
Геце Петр Отто (фон Goetze)
Гиганов Иосиф
Гика Елена Михайловна
Гильфердинг Александр Федорович
Гиляров Федор Александрович
Гинкулов Яков Данилович
Гиргас Владимир Федорович
Глазунов Илья Иванович
Глебов Сергей Иванович
Глинка Авдотья Павловна
Глинка Сергей Николаевич
Гнедич Николай Иванович
Говоров Козьма Гаврилович
Гозвинский Федор Касьянович
Голицын Августин Петрович
Голицын Алексей Иванович
Голицын Василий Васильевич (князь)
Головацкий Яков Федорович
Головачев Аполлон Филиппович
Головин Владимир
Головин Иван Гаврилович
Головинский Игнатий Петрович
Голстунский Константин Федорович
Голтяков Никита Васильевич
Голубев Моисей Александрович
Голубинский Евгений Евсигнеевич
Голубинский Федор Александрович (протоиерей)
Гольдгаммер
Гольдштейн Михаил Юльевич
Гольстейн Александра Васильевна
Гольтяков Никита Васильевич
Гольц-Миллер Иван Иванович
Гомбоев Галсан
Гончаров Иван Александрович
Горин-Горяинов Алексей Михайлович
Городенский Николай Гаврилович
Городецкий Сергей Митрофанович
Городчанинов Григорий Николаевич
Горожанский Яков Иванович
Горский Александр Васильевич
Горский-Платонов Павел Иванович
Горчакова Александра Александровна
Готвальд Иосиф Феодорович
Готлиб Артур Генрихович
Гофман Виктор Викторович
Граве Леонид Григорьевич
Грамматин Николай Федорович
Грановский Тимофей Николаевич
Гребенка Евгений Павлович
Греков Николай Порфирьевич
Грефе Федор Богданович
Греч Николай Иванович
Гречина Григорий Власьевич
Грибовский Адриан Моисеевич
Грибоедов Александр Сергеевич
Григорий (архимандрит пересопицкий)
Григорович Виктор Иванович
Григорович Дмитрий Васильевич
Григоровский П. Г.
Григорьев Аполлон Александрович
Григорьев Василий Васильевич
Гримм (Anton Joachim v. Grimm)
Грингмут Владимир Андреевич
Гриневич Илья Федорович
Гриневская Изабелла Аркадьевна
Гринченко Мария Николаевна
Громбчевский Бронислав Людвигович
Громека Михаил Степанович
Грот Иоаким-Христиан
Грот Константин Яковлевич
Грот Яков Карлович
Грушка Аполлон Аполлонович
Губер Эдуард Иванович
Гугель Егор Осипович
Гузе Карл (Guse)
Гулак Николай Иванович
Гулак-Артемовский
Гульянов Иван Александрович
Гуляев Михаил Спиридонович
Гуляев Спиридон Васильевич
Гурий (в миру Григорий Платонович Карпов)
Гурьев Семен Емельянович
Гусев Матвей Матвеевич
Гуслистый Алексей
Гушалевич Иван
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny)
Гюйссен Генрих
Давыдов Иван Иванович
Даль Владимир Иванович
Дамаскин (Димитрий Семенов Руднев)
Дандоло Георгий
Даниельсон Николай Францевич
Данилевский Григорий Петрович
Даудов Василий Александрович
Дашков Дмитрий Васильевич
Дашкова Екатерина Романовна
Дворжак Карл Леопольдович
Де-Ла-Барт Фердинанд Георгиевич
Дебу Ипполит Матвеевич
Дегтярев Степан Аникиевич
Дедицкий Богдан
Делакруа Иван Иванович
Деларю Михаил Данилович
Делицын Петр Спиридонович
Деллен Александр Людвигович
Дельвиг Александр Иванович
Демезоп Петр Иванович (Desmaisons)
Денисов Яков Андреевич
Державин Гавриил Романович
Дерикер Василий Васильевич
Десницкий Семен Ефимович
Дестунис Гавриил Спиридонович
Дестунис Спиридон Юрьевич
Дехтерев Степан Аникиевич
Джунковский Степан Семенович
Джунковский Степан Степанович
Дивов Павел Гаврилович
Дилецкий Николай Павлович
Диллон Эмилий Михайлович
Дильтей Филипп-Генрих (Dilthey)
Димитрий (в миру Даниил Сулима)
Дионисий (в миру Димитрий Васильевич Хитров)
Дирик Андрей Иванович
Дирик Бернгард Иванович
Диттель Вильям Францович
Дмитревский Иван Афанасьевич
Дмитревский Иван Иванович
Дмитриев Александр Иванович
Дмитриев Иван Иванович (баснописец)
Дмитриев Михаил Александрович
Дмитриев-Мамонов Федор Иванович
Добиаш Антон Вячеславович
Добиаш-Рождественская Ольга Антоновна
Добролюбов Николай Александрович
Добротворский Михаил Иванович
Добротворский Михаил Михайлович
Добрянский Флавиан Николаевич
Додаев-Могарский Соломон Иванович
Долоцкий Василий Иванович
Доппельмейер Юлия Васильевна (Вердеревская)
Дорн Борис Андреевич
Достоевский Михаил Михайлович
Достоевский Федор Михайлович
Драгоманов Михаил Петрович
Драшусов Александр Николаевич
Дрекслер Михаил Михайлович
Дроздов Николай Михайлович
Дружинин Александр Васильевич
Дружинин Василий Григорьевич
Дубровский Адриан Ларионович
Дубровский Петр Павлович
Дубровский Петр Петрович
Дуров Сергей Федорович
Дыбковский Владимир Иванович
Дыдынский Федор Максимилианович
Дьяченко Григорий Михайлович
Дювернуа Александр Львович
Дюран-Гревиль (Emile-Alix Durand-Greville)
Евецкий Федор Степанович
Евсеев Иван Евсеевич
Евстафиев Алексей Григорьевич
Евстафий Кисель
Езбера Федор Иванович
Екимов Петр
Елагин Иван Перфильевич
Елагина Авдотья Петровна
Елизавета Алексеевна (Луиза-Мария-Августа)
Епифаний Славинецкий
Ернштедт Виктор Карлович
Ефремов (Филипп Сергеев)
Ефремов Сергей Александрович
Жаботинский Владимир Евгеньевич
Жадовская Елизавета
Жандр Андрей Андреевич
Жандр Николай Павлович
Жданов Сергей Николаевич
Жебелев Сергей Александрович
Желиховский Евгений
Жидята Лука (Жирята)
Жиряев Александр Степанович
Житецкий Павел Игнатьевич
Жихарев Степан Петрович
Жузе Пантелеймон Крестович
Жуковский Валентин Александрович
Жуковский Василий Андреевич
Жуковский Владимир Григорьевич
Журжин Меркурий
Завадовский Петр Васильевич
Завадский Михаил Ромулович
Завьялов Михаил
Завьялов Николай Павлович
Загоровский Николай Иванович
Загорский Михаил Павлович
Загорский Федор
Загуляев Михаил Андреевич
Загурский Леонард Петрович
Зайцев Варфоломей Александрович
Зайцевский Ефим Петрович
Закревский Николай Васильевич
Залеман Карл Генрихович
Залик Григорий Георгиадес (Zalyk)
Запольский Николай Никитич
Зарудный Сергей Иванович
Захаров Иван Ильич
Захаров Иван Семенович
Захаров Яков Дмитриевич
Захарьин Тимофей
Зацепин Иван Яковлевич
Званцов Константин Иванович
Здзеховский Мариан (Zdziechowski)
Зедерштедт Иван Иванович
Зейдель Карл Иванович
Зеленецкий Константин Петрович
Зелинский Фаддей Францевич
Зенгер Григорий Эдуардович
Зертис Степан Константинович (Зертис-Каменский)
Зигель Федор Федорович
Зизаний Лаврентий Тустановский
Зиновьев Алексей Зиновьевич
Зиновьев Иван Алексеевич
Зиновьев Павел Алексеевич
Зинькiвскiй Трофим Авраамович (Зiнькiвскiй)
Золотницкий Владимир Трофимович
Золотов Василий Андреевич
Зонтаг Анна Петровна
Зоргеифрей Густав Густавович
Зотов Иван Никитич
Зотов Рафаил Михайлович
Зражевская Александра Васильевна
Зубков Владимир Григорьевич
Зубов Платон Александрович
Зубрицкий Денис Иванович
Зуев Василий Федорович
Иакинф (в миру Никита Яковлевич Бичурин)
Иаков Блонницкий
Иваненко Мария
Иванов Александр Васильевич (переводчик)
Иванов Алмаз
Иванов Андрей Акимович
Иванов Ардалион Васильевич
Иванов Василий
Иванов Гавриил Афанасьевич
Иванов Иван
Иванов Иоанн Иоаннович
Иванов Николай Алексеевич
Иванов Павел Андреевич
Иванов Федор Федорович
Ивановский Алексей Осипович
Иванчин-Писарев Николай Дмитриевич
Ивашковский Семен Мартынович
Ивинский Лаврин (Ivinskas)
Игельстром Андрей Викторович
Игумнов Александр Васильевич
Иевлев Василий Трофимович
Иероним (Ершов)
Иероним Понятский
Изволенский Николай Павлович
Измайлов Владимир Васильевич
Икскуль Юлия-Шарлотта
Ильенков Павел Антонович
Ильин Александр Васильевич
Ильин Николай Иванович
Ильинский Александр Иванович
Ильинский Иван Иванович
Ильинский Михаил Иванович
Ильминский Николай Иванович
Имшенецкий Василий Григорьевич
Иннокентий (в миру Иван Евсеевич Вениаминов)
Иннокентий (в миру Илья Иванович Ястребов)
Иннокентий Нечаев
Иннокентий Платонов
Иноходцев Петр Борисович
Иоанникий Волкович
Иов (в миру Иван Матвеевич Борецкий)
Иовский Александр Алексеевич
Исаев Иван
Исайлович Дмитрий
Исидор (в миру Яков Сергеевич Никольский)
Исмайлов Филипп Филиппович
Истрин Василий Михайлович
Кабрит Федор
Кавецкий С.
Каврайский Федор Федорович
Казадаев Александр Васильевич
Казак Луганский
Казанли Николай Иванович
Казембек Александр Касимович
Казири Михаил (Casiri)
Каирова Настасья Васильевна
Кайсаров Андрей Сергеевич
Кайсаров Петр Сергеевич
Калайдович Иван Федорович
Калайдович Петр Федорович
Калашников Петр Иванович
Калиновский Григорий
Калмыков Денис Спиридонович
Каменев Гавриил Петрович
Каменский Иван Петрович
Каменский Петр (Павел Иванович)
Кандинский Виктор Хрисанфович
Кандорский Илья Михайлович
Кантакузен Фома
Кантемир Антиох Дмитриевич
Кантемир Дмитрий Константинович
Капнист Василий Васильевич
Капустин Михаил Яковлевич
Карабаев Абдурахман
Карабанов Петр Матвеевич
Каракасал
Карамзин Николай Михайлович
Карамзина Александра Васильевна
Каратыгин Василий Андреевич
Каратыгин Петр Андреевич
Каратыгина Александра Михайловна
Караулов Григорий Эммануилович
Караулова Варвара Александровна
Кареев Николай Иванович
Каржавин Федор Васильевич
Карин Александр Григорьевич
Карин Федор Григорьевич
Карион Истомин
Карнеев Егор Васильевич
Карнович Евгений Петрович
Каро Яков (Caro)
Карпов Василий Николаевич
Карский Евфимий Феодорович
Карцов Яков Иванович
Касторский Михаил Иванович
Кастрен Матвей-Александр
Катенин Павел Александрович
Катков Михаил Никифорович
Кафаров Палладий
Качановский Владимир Васильевич
Каченовский Михаил Трофимович
Кашкин Николай Сергеевич
Кедров Иван Андреевич
Кельсиев Василий Иванович
Кемпиц Евгений Карлович
Кеневич Владислав Феофилович
Кениг Осип Осипович
Кеппен Петр Иванович
Кеппен Федор Петрович
Кер Георгий Яковлевич (Kehr)
Керсетури Франц Францович (Kerszturi)
Кетчер Николай Христофорович
Кирилл (Константин)
Кирияк Тимофей Прокофьевич
Кирпичников Александр Иванович
Кирьяков Александр Федорович
Кислов Александр Степанович
Кистер Федор Иванович (Kuster)
Классовский Владимир Игнатьевич
Клеванов Александр
Клейн Даниил
Климент (в миру Константин Карлович Зедергольм)
Климент Смолятич
Клушин Александр Иванович
Княжевич Дмитрий Максимович
Княжнин Яков Борисович
Ковалевская Софья Васильевна
Ковалевский Осип Михайлович
Ковалевский Павел Михайлович
Козак Евгений (Kozak)
Козельский Яков Павлович
Козлов Иван Иванович
Козлов Павел Алексеевич
Козодавлев Осип Петрович
Козьмин Сергей Матвеевич
Коковцов Павел Константинович
Кокошкин Федор Федорович (драматург)
Колмачевский Леонард Зенонович
Кологривова Елизавета Васильевна
Колоколов Иоанн Димитриевич
Колосов Митрофан Алексеевич
Колосова Александра Михайловна
Колубовский Яков Николаевич
Кондаков Никодим Павлович
Коновалов Димитрий Григорьевич
Конради Евгения Ивановна (урожденная Бочечкарова)
Константин Константинович (великий князь)
Копиевич Илья Федорович (Копиевский)
Коринфский Аполлон Аполлонович
Коркунов Александр Павлович
Коркунов Михаил Андреевич
Корнилов Иван Петрович
Коробка Николай Иванович
Корольков Иоанн Николаевич
Корсаков Петр Александрович
Корсунский Иван Николаевич
Корсунский Николай Николаевич
Корф Николай Александрович
Корш Евгений Федорович
Корш Федор Адамович
Корш Федор Евгеньевич
Косач Ольга Петровна
Коссов Сильвестр
Коссович Игнатий Андреевич
Коссович Каэтан Андреевич
Костомаров Николай Иванович
Костров Ермил Иванович
Костырь Николай Трофимович
Котвич Владислав Людвигович
Котельников Евламий Никифорович
Котляревский Александр Александрович
Котляревский Иван Петрович
Кочубинский Александр Александрович
Кошанский Николай Федорович
Коялович Михаил Иосифович
Красин Михаил Яковлевич
Красов Василий Иванович
Красовский Иоанн Иоаннович
Крачковский Игнатий Юлианович
Крашенников Михаил Никитич
Крестовский
Кронеберг Андрей Иванович
Кронеберг Иван Яковлевич
Крушевский Николай Вячеславович
Крылов Иван Андреевич
Крымский Агафангел Ефимович
Крюков Адриан Александрович
Крюков Дмитрий Львович
Крюков Федор Дмитриевич
Кубарев Алексей Михайлович
Кудревецкий Василий Васильевич
Кудрявский Дмитрий Николаевич
Кузмин Михаил Алексеевич
Кузнецов Иннокентий Дмитриевич
Кузнецов Николай Иванович
Кузнецов Николай Яковлевич
Кузнецов Степан Кирович
Кукольник Нестор Васильевич
Кулаковский Платон Андреевич
Кулжинский Иван Григорьевич
Куликов Николай Иванович
Кулиш Пантелеймон Александрович
Кульман Елизавета Борисовна
Кульман Николай Карлович
Кун Александр Людвигович
Купфер Адольф Яковлевич
Курбский Андрей Михайлович
Курганов Николай Гаврилович
Куроно Иосибуми (Иосиф)
Курочкин Василий Степанович
Курочкин Николай Степанович
Кутузов Александр Михайлович
Кюхельбекер Вильгельм Карлович
Лабзин Александр Федорович
Лавров Вукол Михайлович
Лавров Петр Алексеевич
Лавров Петр Лаврович (Миртов)
Лавровский Петр Алексеевич
Ладинский Александр Николаевич
Лазарев Лазарь Эммануилович
Лазаревич Иван Павлович
Лакоста Ян (д'Акоста)
Лангер Карл-Генрих
Лапшин Григорий Иванович
Лапшин Иван Иванович
Латышев Василий Васильевич
Лебедев Андрей Иванович
Лебедев Василий Константинович
Лебедева Ольга Сергеевна
Левицкий Иосиф (Levicki)
Левшин
Лемм Оскар Эдуардович
Ленский Дмитрий Тимофеевич (Воробьев)
Леонтовский Захар Федорович
Леонтьев Алексей Леонтьевич
Леонтьев Павел Михайлович
Лерх Петр Иванович
Либрович Сигизмунд Феликсович
Линденберг Иаков Мартинович
Липовцов Степан Васильевич
Лисянский Юрий Федорович
Лихачев Владимир Сергеевич
Лишин Григорий Андреевич
Лобанов Михаил Евстафьевич
Лобанов-Ростовский Александр Яковлевич
Ловягин Евграф Иванович
Лодий Петр Петрович
Ложкин Василий Андреевич
Ломоносов Михаил Васильевич
Лопухин Иван Владимирович
Луговой
Лука Жидята
Лукин Владимир Игнатьевич
Луньяк Иван Иванович
Лухманова Надежда Александровна (урожденная Байкова)
Лучицкий Иван Васильевич
Лучицкий Кирилл Иванович
Лучкай Михаил
Лыткин Георгий Степанович
Львов Николай Александрович
Любич-Романович Василий Игнатьевич
Люблинский Юлий Казимирович
Люгебиль Карл Якимович
Люлье Леонтий Яковлевич
Ляпунов Борис Михайлович
Мазон Андрей Альбинович (Andre Mazon)
Мазуркевич Владимир Александрович
Майер Александр Леонтьевич
Майков Аполлон Александрович (славист)
Майков Аполлон Николаевич
Майков Валериан Николаевич
Майков Владимир Николаевич
Майков Леонид Николаевич
Майнов Владимир Николаевич
Макарий (Михаил Андреевич Невский)
Макарий (Михаил Яковлевич Глухарев)
Макаров Николай Петрович
Макаров Петр Иванович
Маккаевский Николай Корнильевич
Максим Грек
Максимов Николай Яковлевич
Максимов Сергей Васильевич
Максимович Иван Петрович
Максимович Михаил Александрович
Максимович Нестор Максимович (Амбодик)
Макушев Викентий Васильевич
Малеин Александр Иустинович
Малинин Василий Николаевич
Малинин Николай
Малыхин Петр Васильевич
Мальгин Тимофей Семенович
Мальцев Алексей Петрович
Манасеина Марья Михайловна
Мандельштам Иосиф Емельянович
Мандельштам Леон Иосифович
Мандес Михаил Ильич
Манкеев Алексей Ильич (Манкиев)
Манкиев
Манн Александр Ипполитович
Мансфельд Дмитрий Августович
Марго Давид Давидович
Мардарий (Хонников)
Марин Сергей Никифорович
Маркелл (русский иерарх)
Марко-Вовчок
Марков Василий Васильевич
Маркович Марья Александровна (Марко-Вовчок)
Марр Николай Яковлевич
Мартынов Авксентий Матвеевич
Мартынов Иван Иванович
Масальский Константин Петрович
Маслов Степан Алексеевич
Матвеев Андрей Артамонович
Матинский Михаил
Маттеи Христиан-Фридрих
Медведев Павел Андреевич
Медников Николай Александрович
Межевич Василий Степанович
Мезиер Августа Владимировна
Мей Лев Александрович
Мейер Федор Егорович (Meyer von Waldeck)
Мейерхольд Всеволод Эмилиевич
Мелетий Смотрицкий
Мелиоранский Платон Михайлович
Мелльманн Иоанн-Вильгельм-Людовик
Мельников Павел Иванович (Андрей Печерский)
Меморский Михаил Федорович
Меншикова Екатерина Алексеевна
Мережковский Дмитрий Сергеевич
Мерзляков Алексей Федорович
Мефодий
Мефодий (в миру Михаил Алексеевич Смирнов)
Мещерская Софья Сергеевна
Мещерский Елим Петрович
Мижуев Павел Григорьевич
Миклашевичева Варвара Семеновна
Миллер Всеволод Федорович
Миллер Герард-Фридрих (Федор Иванович)
Миллер Лукиан Адамович
Миллер Орест Федорович
Миллер Федор Богданович
Милютин Дмитрий Алексеевич
Мин Дмитрий Егорович
Минаев Дмитрий Дмитриевич
Минаев Дмитрий Иванович
Минаев Иван Павлович
Минский (Николай Максимович Виленкин)
Минцлов Рудольф Иванович
Миртов
Михаил (в миру Мануил Иванович Козачинский)
Михайлов А.
Михайлов Михаил Ларионович
Михайлов Спиридон Михайлович
Михайлова Ольга Николаевна
Михайловский Николай Константинович
Михаловский Дмитрий Лаврентьевич
Михельсон Мориц Ильич
Мицкевич Александр Николаевич
Мищенко Федор Герасимович
Модестов Василий Иванович
Моисей (Михаил Гумилевский)
Морозов Петр Осипович
Морошкин Федор Лукич
Мочульский Василий Николаевич
Муравьев Михаил Никитич
Муравьев-Апостол Иван Матвеевич
Муркос Георгий Абрамович
Мусселиус Владимир Васильевич
Мухлинский Антон Осипович
Мхитар Севастийский
Навроцкий Михайло Тимофеевич
Надеждин Николай Иванович
Надоумко Никодим
Назарьянц Степанос
Налбандьян Микаэл
Нартов Андрей Андреевич
Наук Август Карлович (Nauck)
Невзоров Николай Кесариевич
Неклюдов Николай Адрианович
Некрасов Александр Александрович
Некрасов Иван Степанович
Некрасов Николай Петрович
Нетушил Иван Вячеславович
Нечаев Александр Павлович
Никандр (в миру Николай Иванович Покровский)
Никитенко Александр Васильевич
Никитин Иван Саввич
Никитин Петр Васильевич
Никитский Александр Васильевич
Никодим (в миру Адам Бурхард Селий - иеромонах)
Николаев Петр Федорович
Николай (в миру Петр Степанович Адоратский)
Николай-он (Даниельсон Николай Францевич)
Никольский Александр Сергеевич
Никольский Владимир Васильевич
Никольский Михаил Васильевич
Нил (в миру Николай Федорович Исакович)
Нилова Елизавета Корнильевна
Нищинский Петр Иванович
Новиков Евгений Петрович
Новосадский Николай Иванович
Норов Авраам Сергеевич
Носович Иван Иванович
Ободовский Платон Григорьевич
Обресков Алексей Михайлович
Овсянико-Куликовский Дмитрий Николаевич
Огоновский Омельян
Озерецковский Николай Яковлевич
Ознобишин Дмитрий Петрович
Оленин Александр Николаевич
Олесницкий Аким Алексеевич
Олесь О.
Олсуфьев Алексей Васильевич
Ольденбург Сергей Федорович
Омулевский
Опацкий Станислав Флорианович
Оппель Владимир Андреевич
Орбели Иосиф Абгарович
Ордин-Нащокин Афанасий Лаврентьевич
Ордынский Борис Иванович
Орлов Александр Федорович
Орлов Михаил Иванович
Орловский Витольд-Евгений Францевич
Орнатский Федор Степанович
Осинин Иван Терентьевич
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих)
Островский Александр Николаевич
Остроумов Николай Петрович
Очкин Амплий Николаевич
Павел Предтеченский
Павлищев Николай Иванович
Павлов Ипполит Николаевич
Павлов Николай Филиппович
Павлова Каролина Карловна
Павлова Ольга Петровна
Павловский Иван Яковлевич
Павский Герасим Петрович
Паисий Величковский
Пако Адольф Иванович (Pascault)
Палавандов Захарий Михайлович
Палицын Александр Александрович
Паллас Петр-Симон
Пальмин Михаил Архипович
Памва Берында
Памфилов Иоанн Иоаннович
Пападимитриу Синодий Дмитриевич
Папафило Николай
Паплонский Иван Иванович
Паренаго Михаил Алексеевич
Партицкий Омелян Осипович
Патканов Керопэ Петрович
Паульсон Иосиф Иванович
Пекарский Петр Петрович
Пельский Петр Афанасьевич
Перевлесский Петр Миронович
Перевощиков Василий Матвеевич
Перелогов Тимофей Иванович
Перетц Владимир Николаевич
Пермский Михаил
Перовская Марья Алексеевна
Петр (в миру Павел Иванович Каменский)
Петр Могила
Петрей де-Эрлезунда (Петр)
Петров Александр Андреевич
Петров Василий Петрович (писатель)
Петров Василий Петрович (стихотворец)
Петров Николай Иванович
Петров Павел Иванович
Петров Павел Яковлевич
Петров Язон Васильевич
Петрушевич Антоний
Петрушевский Фома Иванович
Петунников Алексей Николаевич (Пятунников)
Петухов Евгений Вячеславович
Петухов Михаил Онисифорович
Печерин Владимир Сергеевич
Печерский Андрей
Пещуров Дмитрий Алексеевич
Пилат Роман (Pilat)
Пирогов Николай Иванович
Писарев Александр Иванович
Писарев Дмитрий Иванович
Писарев Степан Иванович
Плавильщиков Петр Алексеевич
Плаксин Василий Тимофеевич
Плансон Антон Карлович
Платон (в миру Николай Иванович Городецкий)
Платон Левшин
Платонов Никита
Платонов Симеон
Плевако Федор Никифорович
Плетнев Петр Александрович
Плещеев Алексей Николаевич
Плещеев Сергей Иванович
Победоносцев Константин Петрович
Победоносцев Петр Васильевич
Победоносцев Сергей Петрович
Погодин Александр Львович
Погодин Михаил Петрович
Погорецкий Петр Иванович
Подвысоцкий Александр Иосифович
Подгурский Давид Александрович
Подлисецкий Александр Иванович
Подшивалов Василий Сергеевич
Пожарский Яков Осипович
Позднеев Алексей Матвеевич
Покровский Михаил Михайлович
Полевой Ксенофонт Алексеевич
Полевой Николай Алексеевич
Полевой Петр Николаевич
Поленов Алексей Яковлевич
Поленов Василий Алексеевич
Полетика Григорий Андреевич
Поливанов Лев Иванович
Поликарп (в миру Гайтанников)
Поликарпов-Орлов Федор Поликарпович
Политковский Николай Романович
Политковский Федор Герасимович
Полонский Леонид Александрович
Полубенский Иоанн Петрович
Полунин Федор Афанасьевич
Померанцев Алексей Иванович
Помяловский Иван Васильевич
Пономарев Степан Иванович
Попов Александр Васильевич (ориенталист)
Попов Александр Васильевич (филолог)
Попов Алексей Васильевич
Попов Андрей Николаевич
Попов Афанасий Ферапонтович
Попов Василий Петрович
Попов Гавриил Петрович
Попов Дмитрий Прокофьевич
Попов Евгений Иванович
Попов Иоанн Васильевич
Попов Лазарь Константинович
Попов Михаил Васильевич
Попов Никита Иванович
Попов Николай Григорьевич
Попов Николай Иванович (писатель)
Попов Павел Степанович
Попов Петр Александрович
Поповицкий Александр Иванович
Поповский Николай Никитич
Поржезинский Виктор-Иван Карлович
Порошин Семен Андреевич
Порфиров Петр Федорович
Порфирьев Иван Яковлевич
Поспелов Федор Тимофеевич
Поспелова Марья Алексеевна
Поспехов Дмитрий Васильевич
Поссельт Мориц Федорович
Постников Петр Васильевич
Потебня Александр Афанасьевич
Потемкин Павел Сергеевич
Потемкин Сергей Павлович
Прейс Петр Иванович
Преображенский Петр Алексеевич
Придик Александр Мартынович
Прокопович Николай Яковлевич
Протасов Алексей Протасьевич
Протопопов Василий Михайлович
Протопопов Михаил
Протопопов Николай Порфирьевич
Пташицкий Станислав Львович
Путятин Родион Тимофеевич
Пуцыкович Феофил Феофилович
Пушкарев Николай Лукич
Пушкин Александр Сергеевич
Пушкин Василий Львович
Пыпин Александр Николаевич
Радищев Александр Николаевич
Радлов Василий Васильевич
Радлов Леопольд Федорович
Радченко Константин Федорович
Раевская Екатерина Ивановна
Раевский Михаил Федорович
Раевский Николай Иванович
Разин Алексей Егорович
Размуссен Людвиг Павлович
Разсохин Илларион Калинович
Раич Семен Егорович (Амфитеатров)
Рассадин Иван Петрович
Рафалович Артемий Алексеевич
Рафалович Сергей Львович
Рахманинов Иван Герасимович
Рахманов Никита Иванович
Рашевский Иван Федорович
Резанов Николай Петрович
Резенер Федор Федорович
Рейнбот Федор Антонович
Рейнгард Филипп-Христиан (Христиан Егорович)
Рейнгольдт Александр Александрович
Рейнольский Павел Николаевич
Рейф Карл Филипп
Рейхель Иоган-Готфрид
Реми Александр Францович
Реннер Каспар-Фридрих
Реннер Теобальд
Репьев Иван Николаевич
Реха Карл Семенович
Рижский Иван Степанович
Ризенко Василий Павлович
Ризников Артемий Иванович
Рисс Павел Францович
Рихтер Виктор Юльевич
Ровинский Павел Аполлонович
Родевич Михаил Васильевич
Родзянка Семен Гаврилович
Родионов Лев
Родников Николай Павлович
Рождествин Александр Сергеевич
Розанов Фома Филимонович
Романов Вукол Федотович
Ромер Федор Эмилиевич
Россия, разд. Белорусское наречие
Россия, разд. История русской литературы
Россия, разд. Классическая филология
Россия, разд. Краткий очерк истории звуков и форм русского языка
Россия, разд. Малорусское наречие
Россия, разд. Русский язык
Россия, разд. Русский язык и сравнительное языкознание
Россия, разд. Северно-великорусское наречие
Россия, разд. Современный литературный язык
Россия, разд. Южно-великорусское наречие
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Ростовцев Иван Яковлевич
Ростовцев Семен Иванович
Ростопчина Евдокия Петровна
Ротчев Александр Гаврилович
Рохманов Петр Александрович
Рощинин Федор Антипович
Рубан Василий Григорьевич
Рудаков Василий Егорович
Румовский Степан Яковлевич
Румянцев Иван Николаевич
Румянцев Сергей Петрович
Русаков Виктор
Руставели Шота
Рыков Александр Максимович
Сабакин Лев
Сабинин Стефан Карпович
Саблуков Гордий Семенович
Савваитов Павел Иванович
Савельев Павел Степанович
Савинич Ян
Садовников Дмитрий Николаевич
Садовский Михаил Провович
Салават Юлаев
Салтыков Александр Михайлович
Салтыков Григорий Сергеевич
Салтыков Михаил Евграфович (Щедрин)
Самборский Андрей Афанасьевич
Самуил (в миру Симеон Миславский)
Самуйлов Михаил
Сандунов Николай Николаевич
Санковский Василий Демьянович
Санчурский Николай Васильевич
Сарруф Фадлалла Иванович
Сатаров Иван Петрович
Сатаров Максим Петрович
Сатин Николай Михайлович
Сахарова Анна Гавриловна
Сбоев Василий Александрович
Свенске Карл Федорович
Светов Василий Прокофьевич
Свечин Александр Михайлович
Свиньина Анастасия Петровна
Свиньина Екатерина Петровна (в замужестве Бахметева)
Свищов Алексей
Севастьянов Александр Федорович
Севергин Василий Михайлович
Седельников Николай Михайлович
Селиванов Сергей Андреевич
Селин Александр Иванович
Семенов Аркадий Моисеевич
Семенов Николай Петрович
Семенов Петр
Сенковский Осип-Юлиан Иванович
Серафим (в миру Прохор Сидоров Мошнин)
Серафим (из рода Погонатов)
Серафимов Серафим Антонович
Сергеев Алексей
Сергий (в миру Николай Яковлевич Ляпидевский)
Сердюков Иван Иванович
Сидоровский Иоанн Иоаннович
Сильвестр Коссов
Сильвестр Медведев
Симашко Франц Иванович
Симеон (в миру Савва Крылов-Платонов)
Симигиновский Максим
Симон Тодорский
Синьковский Дмитрий Николаевич
Синявин Яков
Сиротинин Андрей Николаевич
Сиряков Иван
Скабичевский Александр Михайлович
Скаловский Ростислав Карпович
Скачков Константин Андреянович
Скворцов Николай Ефремович
Сковорода Григорий Саввич
Скорина Франциск (Георгий)
Скроботова Евгения Васильевна
Скроховский Константин Осипович (де-Скроховский)
Славутинский Степан Тимофеевич
Смаль-Стоцкий
Смеловский Иван Андреевич
Смирнов Александр Иванович
Смирнов Валериан Николаевич
Смирнов Василий Дмитриевич
Смирнов Дмитрий Дмитриевич
Смирнов Моисей
Смирнов Семен Алексеевич
Смирнов Сергий Константинович
Смирнов Яков Васильевич
Смирновский Петр Владимирович
Снегирев Иван Михайлович
Снегирев Михаил Матвеевич
Снессорева Софья Ивановна
Соболевский Алексей Иванович
Соболевский Григорий Федорович
Соболевский Сергей Иванович
Собольщиков Василий Иванович
Советов Александр Васильевич
Соколов Авдий Иванович
Соколов Александр Кириллович
Соколов Василий Иванович
Соколов Василий Михайлович
Соколов Василий Павлович
Соколов Виктор Иванович
Соколов Григорий Иванович
Соколов Дмитрий Васильевич
Соколов Дмитрий Михайлович
Соколов Доримедонт Васильевич
Соколов Иван (переводчик I)
Соколов Иван (переводчик II)
Соколов Иван Иванович (писатель)
Соколов Матвей Иванович
Соколов Никита Петрович
Соколов Николай Матвеевич
Соколов Петр Иванович (член Российской академии)
Соколов Ст.
Соколов Федот
Соколовский Александр Лукич
Сокольский Герасим
Сокольский Григорий Иванович
Солнцев Гавриил Ильич
Соловьев Владимир Сергеевич
Соловьев Сергей Васильевич
Соловьев Сергей Петрович
Солоникио Адриан Иванович
Солтановский Автоном Акимович
Сольский Хрисанф Петрович
Сомов Андрей Иванович
Сомов Орест Михайлович
Сонни Адольф Израилевич
Сорокин Иван Максимович
Софония Сокольский
Софроний Младенович
Софронов Михаил
Сохацкий Павел Афанасьевич
Соц Василий Иванович
Соц Иван Васильевич
Спасович Владимир Данилович
Спасский Михаил Федорович
Спафарий-Милеску Николай Гаврилович
Сперанский Владимир Васильевич
Сперанский Николай Васильевич (филолог)
Спиридон (Потемкин)
Спрогис Иван Яковлевич
Срезневская Ольга Измаиловна
Срезневский Владимир Измайлович
Срезневский Вячеслав Измайлович
Срезневский Иван Евсеевич
Срезневский Измаил Иванович
Срезневский Осип Евсеевич
Станевич Евстафий Иванович
Станкевич Николай Владимирович
Старицкий Михаил Петрович
Старчевский Адальберт-Войтех Викентьевич
Стафенгаген Иван
Стахович Михаил Александрович (писатель)
Стебельский Владимир (Stebelski)
Стебут Иван Александрович
Степанов Андроник Иоанникиевич (Дука-Степович)
Стефан Пермский
Стефан Яворский (в миру Симеон)
Стефани Лудольф-Эдуард
Стефанович Василий
Столпянский Николай Петрович
Столыпин Аркадий Алексеевич
Стороженко Николай Ильич
Стоюнин Владимир Яковлевич
Страхов Николай Иванович
Страхов Николай Николаевич (писатель I)
Страхов Николай Николаевич (писатель II)
Страхов Петр Иванович
Страшкевич Кондратий Федорович
Стрекалов Степан Федорович
Струве Генрих Егорович
Струве Петр Бернгардович
Струговщиков Ал.
Струговщиков Александр Николаевич
Стружкин Николай Сергеевич
Струйская Маргарита Николаевна
Студинский Кирилл (Студзинский)
Студитский Александр Ефимович
Студитский Федор Дмитриевич
Стуков Феодор Андреевич
Ступишин Ростислав Дмитриевич
Суворин Алексей Сергеевич
Суворина Анна Ивановна
Суворов Александр Васильевич
Суворов Василий Иванович
Суворов Николай Семенович
Суворов Прохор Игнатьевич
Судаков Михайло
Султанов Николай Владимирович
Султанова (урожденная Леткова, Екатерина Павловна)
Сумароков Панкратий Платонович
Сумцов Николай Федорович
Суровцев Григорий Степанович
Суслова Надежда Прокофьевна
Сушков Михаил Васильевич
Сушков Николай Васильевич
Сушкова Мария Васильевна
Схендо (Михаил фон-дер-Бех)
Сырейщиков Евгений Борисович
Сырку Полихроний Агапиевич
Сырокомля Владислав
Сысоева Екатерина Алексеевна
Тан (Богораз Владимир Германович)
Танатар Севастьян Моисеевич
Тарасий Земка
Тарновский Константин Августович
Тарханов Иван Романович (Тархан-Моуравов Иван Романович)
Теплов Григорий Николаевич
Терентьев Михаил Африканович
Тернер Карл Иванович (Turner)
Терновский Петр Матвеевич
Терновский Сергей Алексеевич
Тизенгаузен Владимир Густавович
Тило В.
Тимаев Матвей Максимович
Тимковский Иван Федорович
Тимковский Роман Федорович
Тимофеев Василий Тимофеевич
Тимошенко Иван Елеазарович
Тиханович Поликарп Васильевич
Тихомандрицкий Алексей Никитич
Тихомиров Александр Андреевич
Тихомиров Дмитрий Иванович (педагог)
Тихомиров Павел Васильевич
Тихомиров Петр Васильевич
Тихонов Алексей Алексеевич (Луговой)
Тихонравов Николай Саввич
Тишендорф Константин (фон-Tischendorf)
Токарский Ардалион Ардалионович
Токмаков Георгий Иванович
Толбин Василий Васильевич
Толль Феликс Густавович
Толстой Лев Николаевич
Томасов Николай Николаевич
Томсон Александр Иванович
Траутшольд Герман Адольфович
Трачевский Александр Семенович
Тредьяковский Василий Кириллович
Трейланд Ф. Я.
Тресс Карл Михайлович
Трефолев Леонид Николаевич
Троицкий Иван Гаврилович
Троицкий Иван Егорович
Тростин Дмитрий Петрович
Трубников Константин Васильевич
Трубникова Мария Васильевна
Трусов Яков
Тузов Василий Васильевич
Тулов Михаил Андреевич
Туманов Михаил Биртвелович
Туманский Федор Васильевич
Туницкий Николай Леонидович
Тупиков Николай Михайлович
Тураев Борис Александрович
Турцевич Иван Григорьевич
Турчаковский Климент Иванович
Турчанинова Анна Александровна
Тютчев Федор Иванович
Тютчева Екатерина Феодоровна
Тяжелов Арсений Иванович
Тяпинский Василий Миколаевич (Омельянович)
Угянский Андрей Онуфриевич
Узенер Герман (Usener)
Узловский Викентий Степанович
Улыбышев Александр Дмитриевич
Улыбышева Елизавета Дмитриевна
Ульрихс Юлий Петрович
Ульянов Георгий Георгиевич
Ульянов Николай Дмитриевич
Уманов-Каплуновский Владимир Васильевич
Ундольский Вукол Михайлович
Унковский Алексей Михайлович
Унковский Никита
Урусова Елизавета Петровна
Урусова Софья Петровна
Усов Николай Степанович
Усов Петр Степанович
Усов Степан Михайлович
Усович Михаил
Успенский Николай Васильевич
Устрялов Николай Герасимович
Устрялов Федор Николаевич
Ухтомская Маргарита Андреевна
Фабиан Иван Андреевич
Фалецкий Аркадий Николаевич
Фальков Ефим Степанович
Фаминцын Александр Сергеевич
Фан-Дим Ф.
Федоров Александр Митрофанович
Федоров Илья
Федоров Иннокентий Васильевич (Омулевский)
Федоров Михаил Павлович (журналист и драматург)
Федоров Николай Ильич
Федоров Павел Степанович
Федченко Ольга Александровна
Фейз-Ханов
Фелицын Петр Андреевич
Фелькель Юлий Карлович
Фелькнер Федор Христианович (Christian-Frieder Volkner)
Феодорит
Феодосий Грек
Феоктистов Евгений Михайлович
Феофилакт (Лопатинский)
Фесслер Игнац-Аврелий
Фивейский (Михаил)
Фигнер Александр Самойлович
Фигурин Алексей Евдокимович
Фидлер Федор Федорович
Филарет (в миру Василий Михайлович Дроздов)
Филевич Иван Порфирьевич
Филимонов Владимир Сергеевич
Филимонов Николай Иванович
Филиппов Тертий Иванович
Филопов Андрей Григорьевич
Философов Михаил Михайлович
Финке Иоганн-Христофор
Фипицкий Михаил Евстафьевич
Фиркович Авраам Самуилович
Фиркс Федор Иванович
Фирсов Авраам Панкратович
Фирсов Николай Николаевич (Л. Рускин)
Фицтум Иван Иванович
Фишер Адам Андреевич
Фишер Софья Николаевна
Фишер фон Вальдгейм
Флавиан (в миру Николай Городецкий)
Флери Жан-Франсуа-Бонавентюр
Флоринский Тимофей Дмитриевич
Фогель Андрей Магнусович
Фойгт Карл Карлович
Фойницкий Иван Яковлевич
Фокков Николай Федорович
Фонберг Игнатий Матвеевич
Фонвизин Денис Иванович
Фортунатов Филипп Федорович
Фортунатов Яков Иванович
Франко Иван Яковлевич
Францев Владимир Андреевич
Фрей Адам Леонтьевич
Фрейганг Андрей Васильевич
Фрейтаг Мария-Франциска-Регина
Фрейтаг Федор Карлович
Френ Христиан Данилович
Фролов Николай Григорьевич
Фурман Петр Романович
Фусс Николай
Фусс Павел Николаевич
Халанский Михаил Георгиевич
Халатьянц Григорий Абрамович
Халчинский Федор Лаврентьевич
Хан Эмануил Алексеевич
Ханенко Михаил Осипович
Ханыков Николай Владимирович
Харламов Иоанн Герасимович
Харузина Вера Николаевна
Харциев Василий Иванович
Хатов Александр Ильич
Хатов Иван Ильич
Хаханов Александр Соломонович
Хвольсон Даниил Авраамович
Хвостов Александр Семенович
Хвостов Дмитрий Иванович
Хвощинская София Дмитриевна
Хвощинская-Заиончковская Надежда Дмитриевна
Хемницер Иван Иванович
Хергозерский Алексей Никитич
Херсонский Василий Васильевич
Хитров Михаил Иванович
Хмельницкий Зиновий Богдан
Хмельницкий Иван Парфенович
Хмельницкий Николай Иванович
Хмыров Михаил Дмитриевич
Хованский Алексей Андреевич
Хованский Григорий Александрович
Ходзько-Борейко Александр Леонардович
Ходнев Алексей Иванович
Ходский Леонид Владимирович
Холмогоров Иван Николаевич
Холодковский Николай Александрович
Холодняк Иван Ильич
Хомяков Алексей Степанович
Хомяков Михаил Аристархович
Хорен Степане
Хотинский Матвей Степанович
Хотовицкий Степан Фомич
Храповицкий Александр Васильевич
Храповицкий Михаил Васильевич
Хрисанф (в миру Христофор Щетковский)
Христиани Христиан Христианович
Христофор (в миру Федор Максимович Эммаусский)
Хрущев-Сокольников Гавриил Александрович
Цагарели Авксентий Антонович
Цагарели Александр Антонович
Цалабан Тимофей Матвеевич
Царевский Алексей Александрович
Цареградский Николай Алексеевич
Цветаев Андрей
Цветаев Дмитрий Владимирович
Цветаев Иван Владимирович
Цветаев Лев Алексеевич
Цветихин Михаил Никитич
Цветков Владимир
Цветков Иван
Цветков Михаил Никитич
Цебриков Роман Максимович
Цеге-фон-Мантейфель Александр Петрович
Цейгер Иоганн-Эрнст
Цейдлер Петр Михайлович
Церетели Георгий Ефимович
Церетели Григорий Филимонович
Цертелев Дмитрий Николаевич
Цицианов Егор Павлович
Цыбульский Степан Осипович
Чавчавадзе Илья Григорьевич
Чарныш Осип
Чачков Василий Васильевич
Чашников Иван
Чеботарев Андрей Харитонович
Чеботарев Харитон Андреевич
Челищев Петр Иванович
Чельцов Иван Васильевич
Ченыкаев Алексей Михайлович
Чепелевская Прасковья Ильинишна
Червинский Николай Петрович
Червинский Федор Алексеевич
Черемшанский Александр Евграфович
Черепанов Никифор Евтропиевич
Черниговец (Вишневский Федор Владимирович)
Черноозерский Александр Сергеевич
Чернышевский Николай Гаврилович
Черняев Сергей Иванович
Чертков Александр Дмитриевич
Чеславский Иван Богданович
Чехович Венедикт Павлович
Чечотт Виктор Ан.
Чешихин Всеволод Евграфович
Чижов Петр
Чижов Федор Васильевич
Чиляев Егор
Чистович Яков Алексеевич
Чистяков Михаил Борисович
Чистякова София Афанасьевна
Чихачев Петр Александрович
Чмырев Николай Андреевич
Чонкадзе Даниил
Чубинов Давид Иессеевич
Чудецкий Павел Иванович
Чудинов Александр Николаевич
Чудновская Любовь Давыдовна
Чужбинский Александр Степанович
Чуйкевич Петр Андреевич
Чуйко Владимир Викторович
Чулков Михаил Дмитриевич
Чумаков Федор Иванович
Чумиков Александр Александрович
Чумина Ольга Николаевна (в оригинале Чюмина)
Чуриков Виктор
Шабанова Анна Николаевна
Шабельская (Александра Станиславовна Монтвида)
Шавров Егор Михайлович
Шавров Михаил Владимирович
Шагаров Платон
Шад Иоганн-Баптист
Шадеп Иоанн Матиас
Шаликов Петр Иванович
Шаликова Александра Ивановна
Шамшин Иван
Шапира Герман Гирш
Шаплет Самуил Самуилович (де Шаплет)
Шарапов Петр Николаевич
Шарбе Август Васильевич
Шау Фома Иванович (Shaw)
Шафи-Гештаеп Мирза
Шафиров Петр Павлович
Шафранов Семен Николаевич
Шахазиз Смбат
Шахматов Алексей Александрович
Шаховской Александр Александрович
Шварц Александр Николаевич
Шварц Иван Григорьевич
Швейкарт Фердинанд Львович
Шебор Иосиф Антонович
Шевырев Степан Петрович
Шегрен Андрей Михайлович
Шедо-Ферроти (Федор Иванович Фиркс)
Шеин Мартин Ильич
Шеин Павел Васильевич
Шелгунова Людмила Петровна
Шеллер Александр Константинович (А. Михайлов)
Шелль Фридрих (Фриц)
Шеншин Афанасий Афанасьевич (Фет)
Шепелевич Лев Юлианович
Шепелевич Родислав Иосафатович (Лазаревич-Шепелевич)
Шервуд-Верный Иван Васильевич
Шерер Иоганн-Бенедикт (Scherer)
Шерцль Викентий Иванович
Шеффер Валериан Александрович
Шиллинг Павел Львович (фон Капштат, барон)
Шимановский Юлий Карлович
Шимкевич Федор Спиридонович
Шиповский Григорий Иванович
Ширяев Иосиф Сергеевич
Шифнер Антон Антонович (Franz Anton Schiefner)
Шиховский Иван Осипович
Шишкин Иван Васильевич
Шишков Александр Ардалионович
Шишков Александр Семенович
Шкловский Исаак Владимирович
Шкляев Афанасий Кирович
Шкляревский Павел
Шлиттер Мария Александровна (Боскэ)
Шляков Николай Васильевич
Шмид Георг Карлович
Шмидт Иоганн-Адам-Эрдман (Schmidt)
Шмидт Петр Юлиевич
Шмидт Федор Иванович
Шмидт Яков Иванович (Исаак)
Шмурло Августин
Шнейдер Луи
Шпилевская Наталья Сергеевна (Иванина)
Шпир Александр
Шрамек Иван Федорович
Штейнгель Владимир Иванович (Штейнгейль)
Штендер А.И.
Штендер Старший
Штерн Эрнест Романович
Штукенберг Антон Иванович
Шувалов Андрей Петрович
Шувалов Иван Иванович
Шульц Георгий Феодорович
Шумигорский Евгений Севастьянович
Шумлянский Александр Михайлович
Щеглов Гаврило
Щеглов Николай Прокофьевич
Щедрин
Щекатов Афанасий
Щепин Константин Иванович
Щепкин Вячеслав Николаевич
Щепкин Митрофан Павлович
Щепкин Павел Степанович
Щепкина-Куперник Татьяна Львовна
Щербина Николай Федорович
Щукарев Александр Николаевич
Эдельсон Евгений Николаевич
Эзов Герасим Артемьевич
Эйлер Леонгард
Элькан Александр Львович
Эмин Никита Осипович (Мкртич)
Эмин Николай Федорович
Эмин Федор Александрович
Энгельгардт Александр Николаевич
Энгельгардт Анна Николаевна
Энгельгардт Софья Владимировна
Энман Александр Федорович
Эрдман Федор Иванович (Франц)
Эристов Георгий Давидович
Эристов Рафаил Давидович
Юнкер Вильгельм (Василий Васильевич)
Юргевич Владислав Норбертович
Юркевич Памфил Данилович
Юрьев Сергей Андреевич
Юрьевич Иван Иванович
Ягельский Касьян Осипович
Ягич Игнатий Викентьевич
Язвицкий Николай Николаевич
Языков Димитрий Иванович
Языков Дмитрий Дмитриевич
Якимов Василий Алексеевич
Яковлев Василий Яковлевич (псевдоним Богучарский)
Яковлев Владимир Дмитриевич
Якубович Максимилиан Юрьевич
Якубович Петр Филиппович
Яматов Владимир Иосифович
Янжул-Михайловский Иван
Янкович Федор Иванович (де Мириево)
Яновский Николай Максимович
Яновский Фома Максимович
Янчевецкий Григорий Андреевич
Янышев Иоанн Леонтьевич
Ярославский В.И.
Яроцкий Василий Яковлевич
Ястребцов Иван Иванович
Яхонтов Александр Николаевич
Яценков Григорий Максимович
Яценков Николай
Яцимирский Александр Иванович
Ящуржинский Хрисанф Петрович


Оглавление: Биология

Биология

Агер Николай (Агериус)
Адамс Михаил
Александрович Юрий Осипович
Аленицын Владимир Дмитриевич
Алфераки Сергей Николаевич
Амман Иоганн
Андржеиовский Антон Лукьянович (Andrzeiowsky)
Анненков Николай Иванович
Анучин Дмитрий Николаевич
Арнольди Владимир Митрофанович
Артари Александр Петрович
Арциховский Владимир Мартынович
Афонин Матвей Иванович
Базаров Александр Иванович
Базинер Федор Иванович
Байков Дмитрий Александрович
Бакунин Алексей Александрович
Баллион Эрнест Эрнестович
Бараков Петр Федорович
Бардах Яков Юлиевич
Баталин Александр Федорович
Бекетов Андрей Николаевич (ботаник)
Беляев Владимир Иванович
Берг Лев Семенович
Бианки Валентин Львович
Бихнер Евгений Александрович
Блюмберг Константин Густавович
Бобрецкий Николай Васильевич
Богданов Анатолий Петрович
Богданов Модест Николаевич
Бонгард Густав Петрович
Борзенков Яков Андреевич
Бородин Иван Парфеньевич
Борщов Илья Григорьевич
Брамсон Константин Людвигович
Брандт Федор Федорович (Иоганн-Фридрих)
Брандт Эдуард Карлович
Браунер Александр Александрович
Брейтфус Леонид Львович
Бретшнейдер Эмилий Васильевич
Брокет Денис (Broquette)
Брюс Яков Вилимович
Будрин Петр Васильевич
Буксбаум Иоганн-Христиан (Buxbaum)
Бунге Александр Александрович
Бунге Александр Андреевич
Бунге Христофор Григорьевич
Буссе Людвиг Филиппович
Буткевич Владимир Степанович
Бутурлин Сергей Александрович
Бучинский Петр Николаевич
Буш Николай Адольфович
Бэр Карл Максимович (Карл-Эрнест)
Бялыницкий-Бируля Алексей Андреевич
Вагнер Владимир Александрович
Вагнер Николай Петрович
Вагнер Юлий Николаевич
Вальц Яков Яковлевич
Варавва Михаил Петрович
Варлих Вольдемар Карлович
Варпаховский Николай Аркадьевич
Введенский Николай Евгеньевич
Вейденбаум Густав Густавович
Вейнман I. А.
Вейтбрехт Иосия
Великий Владимир Николаевич
Вилькинс Александр Ильич
Виноградский Сергей Николаевич
Воронин Михаил Степанович
Воронцов Виктор Евграфович
Врасский Владимир Павлович
Всеволодов Всеволод Иванович
Высокович Владимир Константинович
Габлиц Карл-Людвиг Иванович (Hablitz)
Габрилович Леонид Евгеньевич (Галич)
Ганин Митрофан Степанович
Генкель Александр Германович
Герман (Готфрид-Альберт German)
Гертнер Иозеф
Гертнер Карл-Фридрих
Герценштейн Соломон Маркович
Гоби Христофор Яковлевич
Голенкин Михаил Ильич
Гольдбах Лев Федорович
Гольцман Карл-Александр Матвеевич
Гордеев Петр Андреевич
Гордзялковский Иван Иосифович
Гордягин Андрей Яковлевич
Горожанкин Иван Николаевич
Горяннов Павел Федорович
Грачев Ефимий Андреевич
Григорьев Александр Васильевич
Гримм Оскар Андреевич
Грум-Гржимайло Григорий Ефимович
Грюнер Сергей Александрович
Гумилевский Григорий Осипович
Гурин Гавриил Иванович
Даль Владимир Иванович
Данилевский Николай Яковлевич
Двигубский Иван Алексеевич
Делявин Франц Александрович
Дерюгин Константин Михайлович
Дининк Николай Яковлевич
Добровлянский Василий Яковлевич
Добротворский Михаил Иванович
Догель Александр Станиславович
Догель Валентин Александрович
Дыбовский Бенедикт
Дыбовский Владислав
Евсеенко Сергей Степанович
Евтихиев Виссарион Ефимович
Егунов Михаил Андреевич
Ершов Николай Григорьевич
Железнов Николай Иванович
Журавский Марциан Викентьевич
Зайкевич Анастасий Егорович
Заленский Владимир Владимирович
Залесский Вячеслав Константинович
Зарудный Николай Алексеевич
Захаров Павел Александрович
Земмер Евгений Мартынович
Зенгер Николай Карлович
Зобов Николай Матвеевич
Зограф Николай Юрьевич
Золотницкий Николай Федорович
Зоммер Альфред Генрихович
Зуев Василий Федорович
Иваницкий Александр Иванович
Иванов Леонид Александрович
Иванов Михаил Федорович
Иванов Петр Васильевич
Иванов Сергей Алексеевич
Ивановский Дмитрий Иосифович
Иверсен Владимир Эдуардович
Иммер Александр Эрнестович
Иммер Эрнест Иванович
Каврайский Федор Федорович
Казак Луганский
Калениченко Иван Осипович
Каменский Франц Михайлович
Караваев Владимир Афанасьевич (зоолог)
Карелин Григорий Силич
Карпинский Александр Львович
Кауфман Николай Николаевич
Кащенко Василий Васильевич
Кащенко Николай Феофанович
Кейзерлинг Александр Андреевич
Кельрейтер Иосиф-Теофил (Koelreuter)
Кеппен Федор Петрович
Керн Эдуард Эдуардович
Кесслер Карл Федорович
Кикин Алексей Иванович
Кириллов Григорий Петрович
Кирилов Иван Петрович
Клепцов Константин Захарович
Клинге Иван Густавович
Книпович Николай Михайлович
Ковалевский Александр Онуфриевич
Кожевников Дмитрий Александрович
Кокуев Никита Рафаилович
Комаров Владимир Леонтьевич
Коржинский Сергей Иванович
Костычев Сергей Павлович
Красильщиков Исаак Матвеевич
Крашенинников Степан Петрович
Крашенинников Федор Николаевич
Кронеберг Александр Иванович
Кузнецов Иннокентий Дмитриевич
Кузнецов Николай Иванович
Кузнецов Николай Яковлевич
Кулагин Николай Михайлович
Кулешов Павел Николаевич
Куторга Степан Семенович
Ланге Иван Николаевич
Левиз-оф-Менар Федор Федорович
Левшин Александр Михайлович
Леман Эдуард Александрович
Лепехин Иван Иванович
Лепешкин Владимир Васильевич
Линдеман Карл Эдуардович
Липский Владимир Ипполитович
Ловецкий Алексей Леонтьевич
Лоренц Федор Карлович
Любименко Владимир Николаевич
Маак Ричард Карлович
Маевский Петр Феликсович
Максимов Николай Александрович (ботаник-физиолог)
Максимович Карл Иванович
Максимович Михаил Александрович
Мальцев Михаил Александрович
Мари Николай Николаевич
Маркузен Иван Андреевич
Мартов (Михайлов)
Масальский Владислав Иванович
Масловский Алексей Францевич
Мейер Карл Антонович
Мейер Эдуард Андреевич
Мельгунов Петр Павлович
Мельников Николай Михайлович
Менетриэ Эдуард (Menetries)
Мензбир Михаил Александрович
Мережковский Константин Сергеевич
Мерклин Карл Евгеньевич
Мечников Илья Ильич
Миддендорф Александр Федорович
Миклуха-Маклай Николай Николаевич
Митрофанов Павел Ильич
Михайлов Владимир Петрович
Монтеверде Николай Августинович
Моравиц Фердинанд Фердинандович
Мордвилко Александр Константинович
Мочульский Виктор Иванович
Навалихин Иван Григорьевич
Навашин Сергей Гаврилович
Нагорский Валентин Федосеевич
Надсон Георгий Адамович
Насонов Николай Викторович
Неготин Яков Кузьмич
Нелюбов Дмитрий Николаевич
Ненцкий Марцеллий Вильгельмович
Нестеров Николай Степанович
Никольский Александр Михайлович
Новиков Михаил Михайлович
Ножин Николай Дмитриевич
Нусбаум Осип Иларионович
Овсянников Филипп Васильевич
Огнев Иван Флорович
Омелянский Василий Леонидович
Остапенко Александр Петрович
Остен-Сакен Роберт Романович
Остен-Сакен Федор Романович
Остроумов Алексей Александрович (зоолог)
Ошанин Василий Федорович
Павлова Мария Ивановна
Павлова Марья Васильевна
Палладин Владимир Иванович
Паллас Петр-Симон
Пандер Христиан Иванович
Паульсон Антон Михайлович
Педашенко Дмитрий Дмитриевич
Переяславцева Софья Михайловна
Петров Язон Васильевич
Петровский Андрей Станиславович
Петунников Алексей Николаевич (Пятунников)
Пештич Николай Петрович
Плеске Федор Дмитриевич
Полежаев Николай Николаевич
Полетаев Николай Александрович
Политковский Федор Герасимович
Полюта Георгий Антонович
Поляков Иван Семенович
Попов Владимир Васильевич
Попов Иван Павлович
Попов Лазарь Константинович
Порчинский Иосиф Алоизиевич
Пржевальский Николай Михайлович
Пуриевич Константин Адрианович
Пучковский Сергей Евфимович
Равич Иосиф Ипполитович
Радаков Василий Николаевич
Радде Густав Иванович
Радкевич Григорий Михайлович (Бурый)
Радожицкий Илья Тимофеевич
Радошковский Октавий Иванович (Бурмейстер)
Раевский Аркадий Александрович
Раевский Игорь Святославович
Раевский Николай Иванович
Рачинский Сергей Александрович
Регель Иоанн-Альберт
Регель Роберт Эдуардович
Регель Эдуард-Август
Рейнгард Владимир Васильевич
Рейнгард Лудвиг Васильевич
Ренар Карл Иванович
Реннер Теобальд
Репяхов Василий Михайлович
Ржевский Андрей Васильевич
Ришави Людвиг Альбертович
Роборовский Всеволод Иванович
Рогович Афанасий Семенович
Розанов Сергей Матвеевич
Россиков Константин Николаевич
Россия, разд. Анатомия
Россия, разд. Ботаника
Россия, разд. Зоология
Ростовцев Семен Иванович
Ротерт Карл-Владислав Адольфович
Рузский Михаил Дмитриевич
Рулье Карл
Руссов Эдмунд
Сабанеев Леонид Павлович
Саковский Карл Карлович
Сапожников Василий Васильевич
Северцов Алексей Николаевич
Северцов Николай Алексеевич
Селиванов Алексей Васильевич
Семенов Андрей Петрович
Семенов Николай Петрович
Семенов Петр Петрович
Сент-Илер Карл Карлович
Сент-Илер Константин Карлович
Сеченов Иван Михайлович
Сиверс Густав Иванович
Сидоров Михаил Константинович
Сизов Александр Порфирьевич
Симашко Юлиан Иванович
Слюнин Николай Васильевич
Слюсарский Антон Михайлович
Смеловский Тимофей Андреевич
Соболевский Григорий Федорович
Совинский Владимир Константинович
Соколов Дмитрий Васильевич
Сольский Семен Мартынович
Старк Александр Александрович
Стевен Христиан (Steven)
Степанов Павел Тихонович
Страхов Николай Николаевич (писатель I)
Страхов Петр Иларионович
Тамман Густав Генрихович
Тарачков Александр Степанович
Тарнани Иван Константинович
Тарханов Иван Романович (Тархан-Моуравов Иван Романович)
Тачановский Владислав Казимирович
Теплоухов Федор Александрович
Тереховский Мартын Матвеевич
Теряев Андрей Михайлович
Тимирязев Климент Аркадьевич
Тихомиров Александр Андреевич
Тихомиров Владимир Андреевич
Толь Эдуард
Траншель Владимир Андреевич
Траутфеттер Эрнст-Рудольф Эрнестович
Третьяков Леонид Аполлонович
Триниус Карл-Бернгард Антонович
Тур Федор Евдокимович
Турчанинов Николай Степанович
Турчинович-Выжникевич Владислав Иванович
Ульянин Василий Николаевич
Унтербергер Александр Семенович
Усов Михаил Михайлович
Усов Сергей Алексеевич
Фаминцын Андрей Сергеевич
Фаусек Виктор Андреевич
Федченко Алексей Павлович
Федченко Борис Алексеевич
Федченко Ольга Александровна
Филипьев Виктор Иванович
Фитингоф-Шель Борис Иванович
Фишер Федор Богданович
Фишер фон Вальдгейм
Фишер фон Вальдгейм Александр Александрович
Фишер фон Вальдгейм Александр Григорьевич
Фритцше Юлий Феодорович
Фукс Карл Федорович
Хавкин Владимир Ааронович
Хворостанский Константин Иванович
Хмелевский Викентий Фердинандович
Холодковский Николай Александрович
Цабель Николай Егорович
Цедергельм Иоганн
Ценковский Лев Семенович
Цигра Иоганн-Герман
Цингер Николай Васильевич
Червинский Николай Петрович
Черепанов Семен Иванович
Чернай Александр Викентьевич
Черняев Василий Матвеевич
Чертков Александр Дмитриевич
Чирьев Сергей Иванович
Чистяков Иван Дорофеевич
Чихачев Петр Александрович
Чугаев Лев Александрович
Шавров Николай Николаевич
Шалашников Александр Петрович
Шалфеев Петр Петрович
Шатилов Иосиф Николаевич
Шевырев Иван Яковлевич
Шевяков Владимир Тимофеевич
Шелль Юлиан Карлович
Шимкевич Владимир Михайлович
Широких Иван Осипович
Шиховский Иван Осипович
Шмальгаузен Иван Федорович
Шмидт Виктор Карлович
Шмидт Петр Юлиевич
Шмидт Федор Богданович
Шнейдер Гвидо Александрович
Шович А.И.
Шодуар (Baron Maximilien de Chaudoir)
Шперк Густав Феодорович
Шперк Феодор Андреевич (Фридрих)
Шренк Леопольд Иванович
Штраух Александр Александрович
Шульгин Михаил Александрович
Щеглеев Сергей Сергеевич
Щепин Константин Иванович
Щуровский Григорий Ефимович
Эверсман Эдуард Александрович
Эйсмонд Иосиф Петрович
Эйхвальд Эдуард Иванович
Экеблад Христиан Адольфович
Эшшольц Иоганн-Фридрих
Юнкер Вильгельм (Василий Васильевич)
Якобсон Георгий Георгиевич
Яковлев Василий Евграфович
Якушкин Иван Дмитриевич
Янович Алексей Онисимович
Янчевский Эдуард Франц (Глинка-Янчевский)
Яржинский Федор Фадеевич
Ярошевский Василий Алексеевич
Ячевский Артур Артурович
Ященко Александр Леонидович


Оглавление: Медицина

Медицина

Агабабов Александр Григорьевич
Агер Николай (Агериус)
Адамович Адам-Фердинанд Осипович
Адамс Михаил
Адамюк Емилиан Валентинович
Аджемов Моисей Сергеевич
Александров Николай Александрович (фармаколог)
Алферьев Сергей Петрович
Альфонский Аркадий Алексеевич
Амбодик
Амман Иоганн
Амман Иоганн-Конрад
Андогский Николай Иванович
Андреев Николай Агапиевич
Андреев Николай Павлович
Андреевский Иван Самойлович
Андреевский Степан Семенович
Андреевский Эраст Степанович
Анке Николай Богданович
Анреп Василий Константинович (фон)
Антонович Владимир Бонифатьевич
Анфимов Яков Афанасьевич
Аргутинский-Долгоруков Петр Михайлович
Арендт Николай Федорович
Арескин Роберт (Эрскин)
Аристов Евмений Филип.
Армфельдт Александр Осипович
Арнштейн Карл Августович
Архангельский Григорий Иванович
Архангельский Константин Федорович
Атласов Иван Яковлевич
Афанасьев Василий Иванович
Афанасьев Вячеслав Алексеевич
Афанасьев Евгений Иванович
Афанасьев Михаил Иванович
Ахшарумов Димитрий Димитриевич
Бабухин Александр Иванович
Багрянский Михаил Иванович
Бадмаев Александр Александрович
Баженов Николай Кириллович
Базилевич Григорий Иванович
Бакст Николай Игнатьевич
Бакунина Екатеринч
Воробьевский Василий Михайлович
Воронцов Василий Павлович
Воронцовский Николай Владимирович
Ворошилов Константин Васильевич
Воскресенский Петр Герасимович
Всеволодов Всеволод Иванович
Вырубов Григорий Николаевич
Высокович Владимир Константинович
Высоцкий Николай Федорович
Вышеславцев Алексей Владимирович
Гаврилов Александр Ипполитович
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов)
Гаевский Семен Федорович
Гаил Иван Христофорович (Hail)
Галанин Модест Иванович
Галлидей Матвей (Halliday)
Гамалея Николай Федорович
Гвоздев Иван Михайлович
Ге Александр Генрихович
Гейбель Карл Георгиевич
Генслер И. С.
Георгиевский Константин Николаевич
Гербер (Traugott Gerber)
Геркен Николай Александрович
Герман (Готфрид-Альберт German)
Герман Федор Федорович (Фридрих)
Герцен Александр Александрович
Герценштейн Григорий Маркович
Герцог Федор Иванович
Гивартовский Генрих Антонович
Гильдебрандт Иван Федорович
Гильдебрандт Федор Иванович
Гильченко Николай Васильевич
Гиршман Леонард Леопольдович
Гирштовт Поликарп
Глебов Иван Тимофеевич
Гови Ян (Howi)
Гойер Генрих Фердинандович
Голицинский Василий Александрович
Голубев Александр Ефимович
Голубинин Леонид Ефимович
Голубов Николай Федорович
Горвиц Мартын Исаевич
Горецкий Людвиг Казимирович
Горяннов Павел Федорович
Гофман Петр
Граматикати Иван Николаевич
Гринберг Лев Павлович
Гриндель (David Hieronymus Grindel)
Гриневецкий Лев Францевич
Громов Сергей Алексеевич
Громов Яков Никитич
Грубе Вильгельм Федорович
Грубер Венцеслав Леопольдович
Груздев Викторин Сергеевич
Грузинов Илья Егорович
Грум Кондратий Иванович (Грум - Гржимайло)
Губарев Александр Петрович
Гулевич Владимир Сергеевич
Гун (Otto von Huhn)
Гундобин Николай Петрович
Гуров (A. Jeudy du Gour)
Гюббенет Христиан Яковлевич
Гюбнер Юлий Юльевич
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny)
Гюльденштедт Иоанн-Антон
Даль Владимир Иванович
Данилевский Александр Яковлевич
Данилевский Василий Яковлевич
Данилло Станислав Никодимович
Даркшевич Ливерий Осипович
Дворжак Карл Леопольдович
Дебу Лев Львович(Louis de Desbout)
Дегио Карл Константинович
Дементьев Евстафий Михайлович
Демонси Карл Александрович
Дерикер Василий Васильевич
Дерюшкин Дмитрий
Дехтерев Владимир Гаврилович
Ди Артур (Dee)
Дианин Александр Павлович
Дмитриев Владимир Николаевич
Дмитриева Валентина Иововна
Дмитровский Димитрий Иванович
Добровольский Владимир Иванович
Добровольский Иван Иванович
Добровольский Константин Эрастович
Доброклонский Владимир Павлович
Добронравов Варнава Алексеевич
Доброславин Алексей Петрович
Добротворский Михаил Михайлович
Догель Александр Станиславович
Догель Иван Михайлович
Донберг Герман Андреевич
Достоевский Александр Андреевич
Дохман Александр Михайлович
Драгендорф Георгий Людвигович
Дрейсиг Вильгельм Федорович
Дружинин Михаил Иванович
Дубовицкий Петр Александрович
Дубровин Александр Иванович
Дудукалов Алексей Иванович
Дыбковский Владимир Иванович
Дыбовский Бенедикт
Дюков Петр Андреевич
Дядьковский Устин Евдокимович
Евецкий Федор Орестович
Елинский Николай Иванович
Елисеев Александр Васильевич
Елпатьевский Сергей Яковлевич
Ельцина Зинаида Яковлевна
Ельцынский Василий Иванович
Енгалычев Парфений Николаевич
Енохин Иван Васильевич
Ерофеев Феофил Андреевич
Ерохов Иван Каллиникович
Ефремовский Иван Алексеевич
Жбанков Димитрий Николаевич
Забелин Иосиф Викентьевич
Заблоцкий-Десятовский Павел Парфенович
Заболотнов Петр Павлович
Заболотный Даниил Кириллович
Заварыкин Федор Николаевич
Загорский Александр Петрович
Загорский Петр Андреевич
Зайковский Дмитрий Дмитриевич
Закревский Николай
Залеский Станислав-Стефан Иосафатович
Залесский Николай Лаврентьевич
Залесский Степан Осипович
Зарубин Валентин Иванович
Зарубин Иван Кондратьевич
Засецкий Николай Александрович
Захарьин Григорий Антонович
Зацепин Иван Яковлевич
Здекауер Николай Федорович
Зедерштедт Иван Иванович
Зейдлиц Карл Карлович
Зеленев Иван Федорович
Зеленский Михаил Самойлович
Зернов Дмитрий Николаевич
Зимницкий Семен Семенович
Змеев Лев Федорович
Зыбелин Семен Герасимович
Иванов Александр Владимирович
Ивановский Лев Константинович
Ивановский Николай Петрович
Ивановский Степан Алексеевич
Игнатов Илья Николаевич
Игнатовский Александр Иосифович
Иеллачич Франц Осипович (Елачич Франц Осипович)
Икавитц Эдуард Христианович
Иллинский Тимофей Степанович
Ильинский Александр Иванович
Ильинский Петр Алексеевич
Иноземцев Федор Иванович
Иовский Александр Алексеевич
Кабат Иван Иванович
Каде Эраст Васильевич
Кадьян Александр Александрович
Казак Луганский
Калайдович Федор Дмитриевич
Калачевский Сергей Николаевич (Колачевский)
Калениченко Иван Осипович
Калинский Осип Федорович
Каменецкий Осип Кириллович
Каменский Давид Абрамович
Каменский Иван Петрович
Кандинский Виктор Хрисанфович
Капустин Михаил Яковлевич
Караваев Александр Львович
Караваев Владимир Афанасьевич (хирург)
Карелль Филипп Яковлевич
Карпинский Иван Гаврилович
Кашеварова-Руднева
Кедров Денис Васильевич
Кельхен Иван Захарович (Johann Henrich von Kelchen)
Керниг Владимир Михайлович
Керсетури Франц Францович (Kerszturi)
Керштенс Иоганн-Христиан
Кетчер Николай Христофорович
Кикин Алексей Иванович
Кистяковский Василий Федорович
Китер Александр Александрович
Кишенский Дмитрий Павлович
Кишкин Николай Семенович
Кияницин Иван Иванович
Клаус Карл Карлович (Карл-Эрнст)
Клейнеш (Kleinesch)
Клементовский Александр Иванович
Ковалевский Иван Михайлович
Ковалевский Николай Осипович
Ковалевский Павел Иванович
Ковальковский Константин Петрович
Кожевников Алексей Яковлевич
Козлов Николай Илларионович
Кокосов Владимир Яковлевич
Коломнин Сергей Петрович
Колосов Александр Александрович
Кондоиди Павел Захарович (Panajota Condoidi)
Коновалов Димитрий Григорьевич
Корепчевский Владимир Георгиевич
Коркунов Александр Павлович
Корсаков Сергей Сергеевич
Коршун Степан Васильевич
Косма и Дамиан
Косоротов Дмитрий Петрович
Костюрин Степан Дмитриевич
Котовщиков Николай Иванович
Кох Владимир Иванович
Коцын Максим Борисович
Кошлаков Дмитрий Иванович
Кравков Николай Павлович
Крассовский Эдуард-Антон Яковлевич
Крогиус Август Адольфович
Круглевский Николай Александрович
Крылов Владимир Платонович
Крюков Адриан Александрович
Кудревецкий Василий Васильевич
Кузнецов Александр Харитонович
Кузнецов Михаил Михайлович
Кузьмин Василий Иванович
Кульчицкий Николай Константинович
Курлов Михаил Георгиевич
Курчинский Василий Палладиевич
Лавдовский Михаил Доримедонтович
Лавров Давид Мелитонович
Лазарев Петр Петрович
Лазаревич Иван Павлович
Ландцерт Федор Петрович
Лауденбах Юлий Петрович
Лашкевич Валериан Григорьевич
Лащенков Павел Николаевич
Лебедев Алексей Иванович
Левашев Сергей Васильевич
Левин Александр Михайлович
Левитов Александр Иванович
Левицкий Петр Иванович
Левшин Лев Львович
Легонин Виктор Алексеевич
Лейдесдорф Макс (Leidesrof)
Леон Жидовин
Леонтьев Константин Николаевич
Лерхе Иоанн-Якоб
Лерхе Теодор-Генрих
Лесгафт Петр Францевич
Лесток Иоганн-Герман (Lestocq)
Леш Федор Александрович
Линдеман Владимир Карлович
Липский Александр Александрович
Личкус Лазарь Григорьевич
Лобанов Сергей Викторович
Ловецкий Алексей Леонтьевич
Ловцов Сергей Павлович
Лодер Христиан Иванович
Ломиковский Михаил Михайлович
Лукин Петр Иларионович
Лукьянов Сергей Михайлович
Лысенков Николай Константинович
Любимов Николай Матвеевич
Лясковский Николай Эрастович
Маклаков Алексей Алексеевич
Маклаков Алексей Николаевич
Маковьев Иван Иванович
Максимов Александр Александрович
Максимов Василий Васильевич
Максимович Нестор Максимович (Амбодик)
Малиновский Лев Александрович
Малков Григорий Митрофанович
Мамонов Николай Евграфович
Манасеин Вячеслав Авксентьевич
Манасеина Марья Михайловна
Мандельштам Эммануил-Макс
Манси Яков (Maunsey)
Мансуров Николай Порфириевич
Марковников Владимир Васильевич
Маркузен Иван Андреевич
Маркус Миахил Антонович
Масловский Иван Федорович
Массен Василий Николаевич
Матвеев Александр Павлович
Матюшенков Иван Петрович
Медведев Анатолий Константинович
Медведев Павел Андреевич
Мельников-Разведенков Николай Федотович
Ментин Николай Федорович
Меншиков Александр Сергеевич
Мержеевский Иван Павлович
Меринг Фридрих Фридрихович
Мерклин Карл Евгеньевич
Мечников Илья Ильич
Мечников Лев Ильич
Микулич-Радецкий Иван (Mikulicz-Radecki)
Мин Дмитрий Егорович
Минаков Петр Андреевич
Минх Григорий Николаевич
Мирза Казем-Бек Алексей Николаевич
Миславский Николай Александрович
Мокиевский Павел Васильевич
Монастырский Нестор Дмитриевич
Мороховец Лев Захарович
Мочутковский Осип Осипович
Мудров Матвей Яковлевич
Муравьев Артамон Захарьевич
Муратов Александр Александрович
Мухин Николай Иванович
Мыш Владимир Михайлович
Навроцкий Феликс Феликсович
Напалков Николай Иванович
Наранович Павел Андреевич
Насилов Иван Иванович
Неболюбов Василий Петрович
Неезе Даниил-Николай Николаевич
Незнамов Емельян Андреевич
Нейдинг Иван Иванович
Нелюбин Александр Петрович
Никитин Владимир Николаевич
Никифоров Михаил Никифорович
Никольский Владимир Иванович
Никольский Дмитрий Петрович
Новацкий Иван Николаевич
Обермиллер Александр Леонтьевич
Оболенский Иван Николаевич
Оболонский Николай Александрович
Образцов Василий Парменович
Образцов Евлампий Степанович
Овер Александр Иванович
Огнев Иван Флорович
Олендзский Иосиф Фаддеевич
Опенховский Федор Мечиславович
Оппель Владимир Андреевич
Оречкин Семен Борисович
Орлов Владимир Димитриевич
Орлов Леонид Владимирович
Орловский Витольд-Евгений Францевич
Оршанский Исаак Григорьевич
Остроумов Алексей Александрович (терапевт)
Отт Дмитрий Оскарович
Павлинов Константин Михайлович
Павлов Евгений Васильевич
Павлов Иван Григорьевич
Павлов Иван Петрович
Павлов Михаил Григорьевич
Павлов-Сильванский Павел Николаевич
Паллас Петр-Симон
Панормов Алексей Александрович
Пантюхов Иван Иванович
Паррот (Johann-Friedrich von Parrot)
Пастернацкий Иван Романович
Пастернацкий Феодор Игнатьевич
Патенко Феодосий Алексеевич
Пашутин Виктор Васильевич
Пеккен Матвей
Пеккен Христиан
Пелехин Павел Петрович
Пелехин Петр Павлович
Пеликан Евгений Венцеславович
Пель Александр Васильевич
Первушин Михаил Михайлович
Перемежко Петр Иванович
Персон Иван Иванович
Петерсен Оскар Владимирович
Петров Александр Васильевич
Петров Василий Владимирович
Петров Николай Васильевич
Петров Павел Менандрович
Петров Язон Васильевич
Петрункевич Михаил Ильич
Пикулин Лука Егорович
Пикулин Павел Лукич
Пименова Эмилия Кирилловна
Пинскер Лев Семенович
Пирогов Николай Иванович
Платонов Петр Саввич
Погожев Александр Васильевич
Погожев Павел Иванович
Погорецкий Петр Иванович
Подвысоцкий Валериан Осипович
Подвысоцкий Владимир Валерианович
Подрез Аполлинарий Григорьевич
Покровская Мария Ивановна
Покровский Василий Тимофеевич
Покровский Егор Арсеньевич
Полетика Иван Андреевич
Политковский Федор Герасимович
Полотебнов Алексей Герасимович
Полунин Алексей Иванович
Поль Андрей Иванович
Полюта Георгий Антонович
Поляков Петр Андреевич
Пономарев Михаил Диевич
Понырка Денис Васильевич
Попов Александр Петрович
Попов Василий Николаевич
Попов Владимир Николаевич
Попов Гавриил Петрович
Попов Лев Васильевич
Попов Митрофан Алексеевич
Попов Михаил Николаевич
Попов Михаил Федорович
Попов Николай Михайлович
Попов Петр Михайлович
Поповский Иван Степанович
Португалов Вениамин Осипович
Поспелов Алексей Иванович
Поссе Владимир Александрович
Постников Нестор Васильевич
Постников Петр Васильевич
Потехин Иван Прокофьевич
Пржибытск Станислав Александрович
Приселков Василий Иванович
Протасов Алексей Протасьевич
Протопопов Дмитрий Иванович
Пруссак Александр Федорович
Путилов Павел Васильевич
Пучковский Сергей Евфимович
Пясецкий Павел Яковлевич
Пясковский Николай Яковлевич
Радаков Василий Николаевич
Раден Эдита Федоровна
Разин Алексей Егорович
Разумовский Василий Иванович
Ракович Василий Лукьянович
Рапчевский Иван Филиппович
Расцветов Александр Павлович (Разцветов)
Ратимов Василий Александрович
Раухфус Карл Андреевич
Рафалович Артемий Алексеевич
Регель Иоанн-Альберт
Рейер Карл Карлович
Рейн Георгий Ермолаевич
Рейн Фридрих Александрович
Рейсс Фердинанд-Фридрих (Федор Федорович)
Рейтц Владимир Николаевич
Реми Александр Францович
Реммерт Адольф Александрович
Ренар Карл Иванович
Репрев Александр Васильевич
Ригер Иоганн-Христоф
Ризенко Василий Павлович
Рингубер Лаврентий
Ринек Александр Христианович
Рихтер Вильгельм Михайлович
Рклицкий Иван Васильевич
Рклицкий Леонтий Леонтьевич
Родзаевский Дементий Александрович
Рожалин Козьма Федорович
Розенбах Павел Яковлевич
Розенбург Старший Иоанн Костер
Ролле Иосиф Иосифович
Романов Федор Иванович
Ромодановский Василий Иванович
Рончевский Александр Тимофеевич
Россия, разд. Анатомия
Россия, разд. Гистология
Россия, разд. Медицина
Россия, разд. Физиология
Ростовцев Михаил Иванович (хирург)
Рот Владимир Карлович
Рощинин Федор Антипович
Рудановский Петр Васильевич
Руднев Михаил Матвеевич
Руднева-Кашеварова Варвара Александровна
Рудыковский Евстафий Петрович
Рулье Карл
Рустицкий Осип Александрович
Рындовский Григорий Семенович
Рюль Иван Федорович
Рюльман Антон Антонович
Сабинин Анатолий Христофорович
Савельев Николай Александрович
Савенко Петр Назарович
Савицкий Семен Львович
Савостицкий Герасим Афанасьевич
Савченков Александр Иванович
Салазкин Сергей Сергеевич
Салищев Эраст Гаврилович
Салхов Ульрих Христофор
Самойлов Александр Филиппович
Саноцкий Антон Степанович
Санхец Антон
Саполович Яков Осипович
Сатаров Иван Петрович
Сатаров Максим Петрович
Сахаров Василий Сергеевич
Сахаров Иван Петрович
Свиридов Иван Александрович
Свирский Георгий Петрович
Святловская Раиса Самойловна (Знаменская)
Святловский 1-й Владимир Владимирович
Святловский Евгений Владимирович
Севрук Людвиг Степанович
Сегет Людвиг Францевич
Семенов Аркадий Моисеевич
Сенковский Осип-Юлиан Иванович
Сербский Владимир Петрович
Серебреников Виталий Степанович
Серебренникова Евгения Павловна
Сеченов Иван Михайлович
Сибирский Иван Андреевич
Сиверс Иоанн
Сигрист Виктор Фердинандович
Сидорацкий Андрей Гаврилович
Сизов Александр Порфирьевич
Сикорский Иван Алексеевич
Симановский Николай Петрович
Симонович Яков Миронович
Синицын Федор Иванович
Сиротинин Василий Николаевич
Скалозубов Дмитрий Петрович
Скандовский Никанор Алексеевич
Скворцов Иринарх Полихрониевич
Скиадан Михаил Иванович (Skiada)
Склифосовский Николай Васильевич
Скорина Франциск (Георгий)
Скориченко-Амбодик Григорий Григорьевич
Скребицкий Александр Ильич
Славянский Кронид Федорович
Слюнин Николай Васильевич
Смеловский Иван Андреевич
Смеловский Тимофей Андреевич
Смидович Викентий Викентьевич
Смирнов Александр Васильевич (врач)
Смирнов Алс. Еф.
Смирнов Валериан Николаевич
Смоленский Пантелеймон Осипович
Снегирев Владимир Федорович
Соболевский Григорий Федорович
Соколов Николай Андреевич
Соколов Николай Васильевич
Соколов Нил Иванович
Соколовский Алексей Андреевич
Сокольский Григорий Иванович
Соловьев Николай Иванович (врач и критик)
Сорокин Иван Максимович
Сперанский Николай Васильевич (лейб-медик)
Спижарный Иван Константинович
Спиро Петр Антонович
Станкевич Иван Николаевич
Стефанович Павел Леонтьевич
Стольников Яков Яковлевич
Страхов Петр Иларионович
Стрельцов Зосима Иванович
Строганов Василий Васильевич
Строганов Николай Алексеевич
Студенский Николай Иванович
Стуковенков Михаил Иванович
Субботин Виктор Андреевич
Субботин Максим Семенович
Судаков Александр Иванович
Суслова Надежда Прокофьевна
Сутковский Лев Фомич
Сутугин Василий Васильевич
Сущинский Петр Петрович (фармаколог)
Схендо (Михаил фон-дер-Бех)
Сыромятников Иван Михайлович
Тальянцев Антон Иванович
Тарасенков Алексей Терентьевич
Таренецкий Александр Иванович
Тарновская Прасковья Николаевна (рожденная Козлова)
Тарновский Вениамин Михайлович
Тарновский Ипполит Михайлович
Тарханов Иван Романович (Тархан-Моуравов Иван Романович)
Тереховский Мартын Матвеевич
Терновский Алексей Григорьевич
Тиле Владимир Августович
Тилинг Густав Фердинандович
Тило (Otto-Wilhelm Thilo)
Тильман Карл Андреевич
Тимашев Сергей Михайлович
Тимофеевский Дмитрий Иванович
Тихомиров Владимир Андреевич
Тихомиров Михаил Андреевич
Тихомиров Николай Иванович
Тихорский Фома Трофимович
Токарский Ардалион Ардалионович
Толиверова-Пешкова Александра Николаевна
Толочинов Николай Филиппович
Толстой Константин Константинович
Тольский Николай Алексеевич
Томашевский Сергей Петрович
Томса Владимир
Торопов Николай Иванович
Трапп Юлий Карлович
Трейберг Юлий Юлиевич
Триниус Карл-Бернгард Антонович
Тритшель Карл Генрихович
Трифановский Дмитрий Семенович
Троицкий Иван Виссарионович
Троицкий Петр Алексеевич
Троянов Алексей Алексеевич
Трусевич Яков Иванович
Тумас Лазарь Ильич
Турчинович-Выжникевич Владислав Иванович
Уден Федор Карлович (Friedrich Uhden)
Узловский Викентий Степанович
Унгебауер Иван-Андрей (Ungebauer)
Ураноссов Григорий Александрович
Усков Николай Васильевич
Успенский Михаил Васильевич
Успенский Петр Иванович
Ушаков Николай Васильевич
Ушинский Николай Григорьевич
Фавицкий Александр Павлович
Федоров Иван Иванович
Федоров Сергей Петрович
Феноменов Николай Николаевич
Фигнер Вера Николаевна
Фигурин Алексей Евдокимович
Филатов Нил Федорович
Филиппов Федор Яковлевич
Филомафитский Алексей Матвеевич
Фишер Иоган-Бернгард
Фишер Федор Богданович
Фишер фон Вальдгейм Александр Григорьевич
Флейшер Адольф Карлович
Флоринский Василий Маркович
Флорио Петр Филлипович
Фогель Людвиг Лаврентьевич
Фольборт Александр Федорович
Фортунатов Алексей Михайлович
Форштетер Людвиг Григорьевич
Фохт Александр Богданович
Франк Иван Петрович
Франк Иосиф Иванович
Фребелиус Василий Иванович
Фрезе Август Устинович
Фрей Александр Яковлевич
Френчем Джеймс
Фриз Яков
Фукс Карл Федорович
Хавкин Владимир Ааронович
Хан Эмануил Алексеевич
Ханкин Виктор Логинович
Ханов Сергей Федорович
Хлебников Петр Алексеевич
Хлопин Григорий Витальевич
Ходин Андрей Васильевич
Хойновский Бронислав Адамович
Холодковский Николай Александрович
Хомяков Михаил Аристархович
Хорват Алексей Николаевич
Хотовицкий Степан Фомич
Хрущев Константин Дмитриевич
Цеге-фон-Мантейфель Вернер Германович
Цейгер Иоганн-Эрнст
Цеэ Андрей Богданович (Иоганн-Генрих)
Цильхерт
Цион Илья Фаддеич
Цыцурин Федор Степанович
Чаруковский Аким Алексеевич
Чаруковский Прохор Алексеевич
Чаусов Михаил Дмитриевич
Чельцов Михаил Михайлович
Черевков Василий Дмитриевич
Черевкова Анна Александровна
Черемшанский Александр Евграфович
Черенкевич Станислав Францевич
Черинов Михаил Петрович
Чермак Николай Карлович
Чернов Василий Егорович
Четыркин Роман Сергеевич
Чехов Антон Павлович
Чечотт Оттон Антонович
Чешихин Измаил Васильевич
Чиж Владимир Федорович
Чирвинский Станислав Иосифович
Чириков Андрей Дмитриевич
Чирьев Сергей Иванович
Чистович Николай Яковлевич
Чистович Федор Яковлевич
Чистович Яков Алексеевич
Чудновский Юрий Трофимович
Шабанова Анна Николаевна
Шайтанов Николай Феодорович
Шапиро Генрих Александрович
Шапиров Борис Михайлович
Шеин Мартин Ильич
Шен-фон-дер-Бех (Критодемус)
Шепилевский Евгений Алексеевич
Шервинский Василий Дмитриевич
Шереметевский Павел Петрович
Шереметевский Федор Петрович
Шершевский Михаил Маркович
Шестов Николай Александрович
Шеффер Александр Александрович
Шидловский Сергей Владимирович
Шилтов Александр Минаевич
Шимановский Юлий Карлович
Шипулинский Павел Дмитриевич
Шиховский Иван Осипович
Шкляревский Алексей Сергеевич
Шмелев Михаил Константинович
Шмидт Александр Эдуардович
Шмидт Виктор Карлович
Шмидт Теодор
Шобер (Gottlieb Schober)
Шперк Франц Федорович (Фридрихович)
Шперк Эдуард Федорович
Штанге Владимир Адольфович
Шульгин Михаил Александрович
Шульговский Дмитрий Николаевич
Шумлянский Александр Михайлович
Шумлянский Павел Михайлович
Щеголев Николай Александрович
Щеголев Николай Гаврилович
Щелков Иван Петрович
Щепин Константин Иванович
Щербак Александр Викторович
Щербак Александр Ефимович
Щербаков Алексей Иванович
Щербаков Арсений Яковлевич
Щуровский Григорий Ефимович
Эвениус Александр Егорович
Эйлер Карл
Эйнбродт Павел Петрович
Эйнбродт Петр Петрович
Эйхвальд Эдуард Иванович
Эйхвальд Эдуард Эдуардович
Экеблад Христиан Адольфович
Экк Владимир Егорович
Эрдман Иоганн-Фридрих
Эрисман Федор Федорович
Эшшольц Иоганн-Фридрих
Юнге Эдуард Андреевич
Яворский Иван Лаврович
Ягельский Касьян Осипович
Якимович Яков Никифорович
Якубович Василий Филиппович
Якубович Николай Мартынович
Янжул-Михайловский Иван
Яновский Михаил Владимирович
Янушкевич Людвиг Иванович
Ясинский Павел Африканович
Ясинский Роман
Ястребов Николай Васильевич
Яценко Александр Степанович
Ящинский Семен Никанорович


Оглавление: Техника

Техника

Авдаков Николай Степанович
Александровский И.
Алексеев Владимир Федорович
Алтухов Михаил Иванович
Альберти Фиораванти
Альбицкий Василий Иванович
Аммосов Николай Алексеевич
Ангиер
Ауэрбах Александр Андреевич
Бадаев Семен Иванович
Баженов Павел Васильевич
Базен Петр Петрович (Pierre-Dominique Bazaine)
Барановский Владимир Степанович
Барановский Степан Иванович
Баснин Петр Павлович
Бахминский Александр
Бежецкий
Белавенец Иван Петрович
Белелюбский Николай Аполлонович
Бем Адольф Карлович
Берд Чарльз
Бертье-Делагард Александр Львович
Бестужев Николай Александрович
Бетанкур Огюстен
Бибиков Илья Александрович
Бильдерлинг Петр Александрович
Боборыков Иван Иванович
Бобылев Дмитрий Константинович
Богуславский Николай Аристархович
Божерянов Николай Николаевич
Боресков Михаил Матвеевич
Брандт Александр Андреевич
Брандт Карстен
Брауер Георг Константинович
Брилли Андрей (де Брильи, Brilly)
Бринк Антон Францович
Брюс Яков Вилимович
Буйницкий Нестор Алоизиевич
Бурачек Степан Анисимович
Васютынский Александр Леонардович
Вебер Карл Карлович
Веденяпин Александр Александрович
Великопольский Иван Ермолаевич
Величко Константин Иванович
Вессель Егор Христианович
Власов Семен Прокофьевич
Войслав Сигизмунд Григорьевич
Воскобойников Николай Николаевич
Вышнеградский Иван Алексеевич
Габрилович Леонид Евгеньевич (Галич)
Гавриленко Александр Павлович
Гагарин Андрей Григорьевич
Гадолин Аксель Вильгельмович
Галлард Людвиг-Николай
Гамель Иосиф Христианович
Ганешин Сергей Александрович
Гарин (Николай Георгиевич Михайловский)
Гейдатель Иван Осипович
Геккель Александр Иванович
Герсеванов Михаил Николаевич
Герстнер
Гести Василий Иванович
Гладкой Алексей Филиппович
Глушинский Иосиф Павлович
Головин Харлампий Сергеевич
Голубев Александр Федорович
Готман Андрей Данилович
Гречанинов Алексей Васильевич
Грубер Гавриил (Gruber)
Данненштерн Владимир Антонович (фон Данненштерн)
Де-Лаваль Антоний
Дебу Константин Ипполитович
Дейч Виктор Иосифович
Деллен Василий Карлович
Дельвиг Андрей Иванович
Демчинский Николай Александрович
Ден Иван Иванович
Ден Федор Иванович
Денисов Федор Алексеевич
Депп Александр Филиппович
Депп Георгий Филиппович
Дестрем Морис Гугонович
Дмитриев Федор Михайлович (техник)
Достоевский Федор Михайлович
Дубинин Семен
Дурасов Петр Христианович
Дурлахер Роберт Августович
Ераков Александр Николаевич
Ераков Лев Александрович
Жуков Иван Диомидович
Жуковский Николай Егорович
Журавский Дмитрий Иванович
Заботкин Дмитрий Степанович
Забудский Григорий Александрович
Забудский Николай Александрович
Завалишин Дмитрий Иринархович
Залесский Василий Андреевич
Зарубин Павел Алексеевич
Захарьин Александр Александрович
Зброжек Федор Григорьевич
Зверев Константин Яковлевич
Зворыкин Константин Алексеевич
Зенгер Алексей Владимирович
Зенович Степан Федорович (Zienowicz)
Зернов Дмитрий Степанович
Зиборов Михаил Николаевич
Змаевич Матфей Христофорович
Зубашев Ефим Лукьянович
Израилев Аристарх Александрович
Ильенков Павел Антонович
Ильин Николай Павлович
Иосса Григорий Андреевич
Калакутский Николай Вениаминович
Канкрин Франц-Людвиг (Франц Иванович Cancrin)
Карбонье д'Арсит Лев Львович
Карейша Сергей Демьянович
Карлович Владислав Михайлович
Карниолин-Пинский Матвей Михайлович
Кастнер Евгений-Фридрих (Kastner)
Квист Александр Ильич
Кербедз Станислав Валерианович
Кибальчич Николай Иванович
Киприянов Валерьян Александрович
Киреевский Илья Васильевич
Кирпичев Виктор Львович
Кирпичев Константин Львович
Кирпичев Лев Львович
Киттары Модест Яковлевич
Клингштедт Тимофей Иванович
Константинов Константин Иванович
Королев Филипп Николаевич
Корольков Алексей Львович
Крылов Алексей Николаевич
Кугушев Александр Николаевич
Кукольник Василий Григорьевич
Кулибин Иван Петрович
Кулибин Николай Александрович
Курбатов Аполлон Аполлонович
Курдюмов Валериан Иванович
Кюи Цезарь Антонович
Лабзин Николай Филиппович
Лаваль Антоний Яковлевич (Antoine de la Valle)
Ламбер
Ланг Лоренц (Лаврентий)
Ланговой Николай Петрович
Ланговой Сергей Петрович
Левиз-оф-Менар Федор Федорович
Лессар Павел Михайлович
Липин Вячеслав Николаевич
Липкин Липман Израилевич
Люберас Иоганн-Людвиг (барон фон-Пот)
Мак-Дональд Иван-Альфред Георгиевич
Макаров Степан Осипович
Маклаков Алексей Николаевич
Макшеев Федор Андреевич
Мансфельд Дмитрий Августович
Маркевич Андрей Иванович
Маслов Алексей Николаевич (Бежецкий)
Маслянников Константин Иванович
Мациевич Лев Макарович
Мевиус Аполлон Федорович
Меллер Валериан Иванович
Мельников Павел Петрович
Мерчинг Генрих Карлович
Миних Бурхард-Христофор (Munnich)
Минут Андрей Яковлевич
Митинский Александр Николаевич
Михайловский Николай Георгиевич
Мишо-де-Боретур Александр Францович
Морозов Николай Александрович
Мосин Сергей Иванович
Муравьев-Апостол Сергей Иванович
Мухачев Петр Матвеевич
Мюнстер Александр Эрнестович
Нартов Андрей Константинович
Немешаев Клавдий Семенович
Николаи Леопольд Федорович
Нобель Людвиг Эммануилович
Обухов Павел Матвеевич
Оглоблин Владимир Николаевич
Окатов Михаил Федорович
Окунев Михаил Михайлович
Ольховский Николай Иванович
Опперман Карл Иванович
Панаев Валериан Александрович
Паукер Герман Егорович
Перри Джон (Perry)
Петров Николай Павлович
Петрушевский Василий Фомич
Петухов Сергей Петрович
Платов Александр Степанович
Полетика Василий Аполлонович
Ползунов Иван Иванович
Поморцев Михаил Михайлович
Попов Александр Андреевич
Попов Александр Степанович
Попов Андрей Александрович
Попов Николай Васильевич
Потебня Александр Александрович
Пресс Алексей Александрович
Прокунин Михаил Павлович
Рагозин Виктор Иванович
Растрелли Карло-Бартоломео (Rastrelli)
Рахманинов Иван Иванович
Рейнбот Евгений Федорович
Рейнбот Федор Антонович
Рейхель Яков Яковлевич
Рехневский Станислав Семенович
Ржешотарский Альфонс Александрович
Ригельман Александр Иванович
Рожков Василий Иванович
Роллер Андреас-Леонгард
Романов Дмитрий Иванович
Россия, разд. Науки инженерного и строительного искусства
Россия, разд. Технологическая наука
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Рощинин Федор Антипович
Рубцов Петр Павлович
Руднев Владимир Матвеевич
Рузский Димитрий Павлович
Русанов Андрей Андреевич
Рыкачев Михаил Александрович
Сабакин Лев
Саблуков Александр Александрович
Сабуров Иван Васильевич
Савельев Николай Федорович
Савельев Рафаил Николаевич
Салов Василий Васильевич
Сальмонович Петр Онуфриевич
Самус Александр Максимович
Сапожников Андрей Петрович
Свиязев Иван Иванович
Седергольм Карл Эрикович
Сиверс Егор Карлович
Сидоров Анатолий Иванович
Скобликов Михаил Васильевич
Скорняков-Писарев Григорий Григорьевич
Слонимский Зиновий
Соколов Доримедонт Доримедонтович
Соколов Иван Дмитриевич
Сомов Павел Иосифович
Срезневский Вячеслав Измайлович
Статковский Болеслав Игнатьевич
Стаценко Вадим Платонович
Стеклов Владимир Андреевич
Столяров Александр Александрович
Страхов Петр Иларионович
Строльман Алексей Петрович
Султанов Николай Владимирович
Сухтелен Петр Корнильевич
Сюзев Александр Иванович
Тавилдаров Николай Иванович
Таиров Василий Егорович (Георгиевич)
Танатар Севастьян Моисеевич
Танбовцев Василий (Тамбовцев)
Таненбаум Абрам Севастьянович
Терентьев Михаил Африканович
Тидебель Сигизмунд Андреевич
Тилло Эдуард Иванович
Тимонов Всеволод Евгеньевич
Тихомандрицкий Алексей Никитич
Тихомандрицкий Матвей Александрович
Тове Лев Львович
Токмаков Федор Иванович
Тотлебен Эдуард Иванович
Умов Николай Алексеевич
Унгерн-Штернберг Карл Карлович
Усов Петр Степанович
Утермарк Иоанн-Генрих
Фан-дер-Флит Александр Петрович
Фельдман Александр Иванович
Фельтен Юрий Матвеевич
Фереман Александр Федорович
Филипп (в миру Федор Степанович Колычев)
Фишер фон Вальдгейм Александр Григорьевич
Форштетер Людвиг Григорьевич
Фофанов Никита Федорович
Фрязин Иван
Хессин Александр Савельевич
Хотинский Матвей Степанович
Христиани Христиан Христианович
Хрущев-Сокольников Гавриил Александрович
Худяков Петр Кондратьевич
Цейгер Иоганн-Эрнст
Цытович Николай Платонович
Чебышев Пафнутий Львович
Черепашинский Михаил Михайлович
Черняев Валериан Васильевич
Чижов Федор Васильевич
Чиколев Вдадимир Николаевич
Чохов Андрей (Чехов)
Чугунов Андрей Кириллович
Шавров Николай Александрович
Шангин Александр
Шапиро Константин Александрович
Шаплет Самуил Самуилович (де Шаплет)
Шапошников Владимир Георгиевич
Шаффгаузен-Шенберг-Эк-Шауфус Николай Константинович
Шестаков Иван Алексеевич
Шиллинг Павел Львович (фон Капштат, барон)
Шильдер Карл Андреевич
Шифф Петр Александрович
Шкателов Владимир Викторович
Шлатер Иван Андреевич
Шлейфер Георгий Иванович
Штукенберг Антон Иванович
Шухов Владимир Григорьевич
Щепочкин Василий
Щеткин Василий
Щукин Николай Леонидович
Эвальд Аркадий Васильевич
Эвертц Эрнест Иванович
Эйлер Леонгард
Энрольд Федор Иванович
Яблочков Павел Николаевич
Ягн Николай Александрович
Якоби Борис Семенович (Мориц-Герман)
Ясинский Феликс Станиславович


Оглавление: Теология

Теология

Аввакум
Августин (Алексей Васильевич Виноградский)
Августин (Андрей Федорович Гуляницкий)
Аквилонов Евгений Петрович
Аксаков Николай Петрович
Александров Дмитрий Александрович
Андрей (в миру князь Александр Ухтомский)
Аничков-Платонов Иван Николаевич
Антоний (Алексей Павлович Храповицкий)
Афанасий (в миру Алексей Артемьевич Любимов)
Беляев Александр Дмитриевич
Беляев Николай Яковлевич
Бенескриптов Евграф Афанасьевич
Бердников Илья Степанович
Богдашевский Димитрий Иванович
Боголюбов Николай Михайлович
Богородский Неофит Михайлович
Богородский Яков Алексеевич
Богословский Михаил Иванович
Богословский Михаил Измайлович
Борисовский Павел Петрович
Борков Иосиф Васильевич
Будрин Евлампий Андреевич
Булгаков Макарий
Булгаков Серафим Димитриевич
Булгарис Евгений
Бургов Алексей Васильевич
Буткевич Тимофей Иванович
Бухарев Александр Матвеевич
Бухарев Иоанн Николаевич
Варлаам (в миру Виктор Степанович Ряшенцев)
Введенский Дмитрий Иванович
Велтистов Василий Николаевич
Вениамин (в миру Василий Николаевич Платонов)
Вержболович Михаил Осипович
Верховский Иван Тимофеевич
Викторин (в миру Валентин Дмитриевич Любимов)
Виноградов Николай Иванович
Виноградов Николай Петрович
Виссарион (в миру Василий Петрович Нечаев)
Виталий (в миру Василий Васильевич Гречулевич)
Владимирский Федор Стратоникович
Вознесенский Александр Иванович
Геннадий (в миру Георгий Николаевич Еначан)
Георгий (в миру Григорий Григорьевич Ярошевский)
Герман (Концевич)
Глубоковский Николай Никанорович
Головинский Игнатий Петрович
Голубев Моисей Александрович
Голубинский Федор Александрович (протоиерей)
Городцев Павел Димитриевич
Горский Александр Васильевич
Горский-Платонов Павел Иванович
Гренков Александр Иванович
Григорий (Георгий Петрович Постников)
Григорьев Константин Григорьевич
Гусев Александр Федорович
Денисов Андрей
Димитрий (Муретов)
Добросмыслов Дмитрий Алексеевич
Евгений Булгарис
Елеонский Николай Александрович
Елеонский Федор Петрович
Зарин Сергей Михайлович
Зиновий Отенский
Золотницкий Владимир Трофимович
Ильин Николай Яковлевич
Иннокентий (в миру Иван Алексеевич Борисов)
Иннокентий Монастырский
Иннокентий Новгородов
Иннокентий Смирнов
Иоанн (в миру Владимир Соколов)
Исаия Трофимович Козловский
Иустин (в миру Михаил Полянский)
Катанский Александр Львович
Керенский Владимир Александрович
Клитин Александр Михайлович
Коблов Яков Дмитриевич
Кобрин Михаил Петрович
Ковальницкий Аполлинарий Северианович
Конисский Георгий (в миру Григорий Осипович)
Корсунский Иван Николаевич
Котович Игнатий Васильевич
Кохомский Сергей Васильевич
Красовский Иоанн Иоаннович
Кремлевский Александр Магистрианович
Кудрявцев Александр Николаевич
Лавровский Алексей Алексеевич
Лебедев Александр Алексеевич
Лебедев Алексей Сергеевич
Левитский Роман Ильич
Левицкий Владимир Иванович
Лепорский Петр Иванович
Ложкин Василий Андреевич
Любопытный Павел (Светозаров Платон Львович)
Макарий (Михаил Петрович Булгаков)
Максим Грек
Малиновский Николай Платонович
Малов Евфимий Александрович
Митропольский Михаил Иванович
Михаил (в миру Андрей Иванович Монастырев)
Михаил (в миру Матвей Иванович Лузин)
Михаил (в миру Михаил Александрович Богданов)
Михаил (в миру Михаил Михайлович Грибановский)
Михайловский Василий Яковлевич
Муретов Митрофан Дмитриевич
Наумов Дмитрий Григорьевич
Невзоров Иван Андреевич
Нечаев Александр Андреевич
Нечаев Василий Петрович
Никандр (в миру Николай Дмитриевич Молчанов)
Никанор (в миру Александр Иванович Бровкович)
Никанор (в миру Никифор Тимофеевич Каменский)
Никитников Герасим Алексеевич
Никитский Сергей Павлович
Никодим
Никодим (Никита Иванович Белокуров)
Николай (Иван Григорьевич Заркевич)
Николин Иван Петрович
Никольский Александр Григорьевич
Никольский Владимир Александрович
Никольский Павел Васильевич
Никольский Тимофей Ферапонтович
Образцов Павел Евфимович
Овсянников Евграф Михайлович
Орнатский Федор Степанович
Орфанитский Иоанн Алексеевич
Осинин Иван Терентьевич
Павловский Михаил Карпович
Парвов Алексей Иванович
Петров Леонид Петрович
Петропавловский Иоанн Дмитриевич
Пешехонов Иван Федоров
Платон (в миру Николай Иванович Городецкий)
Платон (в миру Павел Симонович Фивейский)
Плотников Константин Никанорович
Полисадов Василий Петрович
Пономарев Павел Петрович
Попов Евгений Алексеевич
Потехин Александр Николаевич
Предтеченский Андрей Иванович
Протопопов Василий Иванович
Репьев Александр Павлович
Родионов Алексей
Рожанский Василий Яковлевич
Рождественский Александр Петрович
Рождественский Василий Гаврилович
Рождественский Николай Павлович
Россия, разд. Богословие
Рудаков Александр Павлович
Сабинин Стефан Карпович
Сагарда Николай Иванович
Светлаков Андрей Иванович (в монашестве Александр)
Светлов Павел Яковлевич
Сильвестр (в миру Стефан Васильевич Малеванский)
Сильвестр (Суходольский)
Сильвестр Медведев
Скворцов Дмитрий Иванович
Смирнов Александр Васильевич
Смирнов Сергий Константинович
Смирнов Федор Антонович
Смоленский Михаил Иванович
Снегирев Вениамин Алексеевич
Соловьев Владимир Сергеевич
Стародубский Иван Алексеевич
Стефан Яворский (в миру Симеон)
Струнников Алексей Иванович
Темномеров Аполлон Михайлович
Терновский Петр Матвеевич
Тихомиров Дмитрий Алексеевич
Тихомиров Павел Васильевич
Тихон (Тимофей Малинин)
Фаворов Назарий Антонович
Феодор (Иванов)
Феофилакт (Горский)
Феофилакт (Лопатинский)
Хомяков Алексей Степанович
Хрисанф (в миру Владимир Николаевич Ретивец)
Царевский Арсений Семенович
Шалкинский Павел Дмитриевич
Шостьин Александр Павлович
Ювеналий Медведский
Юнгеров Павел Александрович
Юркевич Памфил Данилович
Яковлев Григорий
Ястребов Митрофан Филиппович
Яхонтов Иван Петрович


Оглавление: Наука(Прочее)

Наука

**Наука. Содержание
Абих Герман Вильгельмович
Августинович Ив.
Агафонов Валериан Константинович
Агренева Ольга Христофоровна
Аделунг Федор Павлович (Фридрих)
Адрианов Александр Васильевич
Ажи Петр Петрович
Айнмиллер Макс-Эмануэль (Ainmiller)
Алейдарх Пауль (Aleidarch)
Александров Петр Александрович
Алексеев Василий Владимирович
Амалицкий Владимир Прохорович
Амвросий Могила
Амвросий Мотва
Амосов Иван Петрович
Амфилохий
Амфитеатров Егор Васильевич
Анастасевич Василий Григорьевич
Ангиер
Андреев Александр Петрович
Андреев Евгений Николаевич
Андреев Константин Петрович
Андреев Николай Павлович
Андроссов Василий Петрович
Андрусов Николай Иванович
Анзимиров Григорий Григорьевич
Аничков Евгений Васильевич
Анненский Николай Федорович
Аносов Павел Петрович
Антипов Алексей Иванович
Антоний (в миру Александр Васильевич Вадковский)
Антоний Зубко
Антонович Максим Алексеевич
Антонский-Прокопович Антон Антонович
Анучин Дмитрий Гаврилович
Анучин Дмитрий Николаевич
Анцыферов Алексей Николаевич
Арепьев Николай Федорович
Аристакес
Армашевский Петр Яковлевич
Арнольд Владимир Федорович
Арнольд Карл Иванович
Арнольд Феодор Карлович
Арнольды (К.И., Ю.К., Ф.К.)
Арсений (в миру Антоний Ильич Иващенко)
Арсеньев Константин Иванович
Арсеньев Флегонт Арсеньевич
Артемовский-Гулак Петр Петрович
Артемьев Александр Иванович
Архангельский Александр Семенович
Архипов Александр Николаевич
Арцруни Андрей Еремеевич
Астауров А.И.
Астырев Николай Михайлович
Ауэрбах Александр Андреевич
Ауэрбах Иван Богданович
Афанасьев Александр Николаевич
Афанасьев Александр Степанович
Афонин Матвей Иванович
Ашик Антон Балтазарович
Бабин Иван Александрович
Бабошин Петр
Багалей Дмитрий Иванович
Бадаев Семен Иванович
Бажанов Алексей Михайлович
Базанов
Базинер Федор Иванович
Байков Александр Александрович
Байков Матвей Андреевич
Байков Федор Исакович
Баклунд Оскар Андреевич
Бакмейстер Иван Григорьевич
Бакмейстер Логин Иванович (Людвиг)
Бакрадзе Димитрий Захарович
Балабанова Екатерина Вячеславовна
Балобанова Екатерина Вячеславовна
Банзаров Дорджи
Бар Ф.
Бараков Петр Федорович
Барановский Август Николаевич
Барановский Степан Иванович
Барбот-де-Марни Николай Павлович
Барон Брамбеус
Барсов Ельпидифор Васильевич
Барсов Николай Павлович
Бартоломей Иван Алексеевич
Барщевский Ян (Barszczewski)
Басанович Иван Юрьевич
Басаргин Григорий Гаврилович
Баталин Федор Александрович
Бахов Афанасий
Бацевич Леопольд Феликсович
Башмаков Александр Александрович
Беккер Павел Васильевич
Белавенец Иван Петрович
Белавин Константин Александрович
Белецкий-Носенко Павел Павлович
Беликов Сергей Петрович
Белов Евгений Александрович
Белов Иван Дмитриевич
Белозерский Евгений Михайлович
Белоконский Иван Петрович
Белокуров Сергей Алексеевич
Белопольский Аристарх Аполлонович
Белоха Порфирий Николаевич
Белявский Петр Евменьевич
Белявский Фотий Николаевич
Беляев Илья Васильевич
Беляшевский Николай Федотович
Бентковский Иосиф Викентьевич
Берг Лев Семенович
Березин Василий Маркович
Березин Илья Николаевич
Березин-Ширяев Яков Федулович
Беретти Александр Александрович
Берже Адольф Петрович
Беркевич Леопольд Фомич
Берлинский Максим Федорович
Бертенсон Василий Алексеевич
Бертье-Делагард Александр Львович
Берх Василий Николаевич
Билибин Иван Яковлевич
Бичурин
Благовещенский Николай Андреевич
Бларамберг Иван Павлович
Бларамберг Павел Иванович
Близнин Гавриил Яковлевич
Блюэр Иоганн-Фридрих
Боборыкин Петр Дмитриевич
Бобринский Александр Алексеевич
Бобринский Алексей Александрович
Бобынин Виктор Викторович
Богаевский Леонид Григорьевич
Богданов Сергей Михайлович
Богданович Карл Иванович
Боголепов Иван Павлович
Богораз Владимир Германович
Богословский Николай Андреевич
Богушевич Юрий Михайлович
Богушевский Николай Казимирович (барон)
Божерянов Иван Николаевич
Бок Владимир Георгиевич
Болотов Алексей Павлович
Болотов Андрей Тимофеевич
Болотов Василий Васильевич
Большаков Тихон Федорович
Бонсдорф Аксель Робертович
Борисов Владимир Александрович
Борисов Владимир Михайлович
Борисяк Алексей Алексеевич
Борисяк Никифор Дмитриевич
Боричевский Иван Петрович (Торнава-Б.)
Боровиковский Лев
Бородаевский Сергей Васильевич
Бородовский Леонид Иванович
Бороздин Константин Матвеевич
Борткевич Владислав Иосифович
Бочаров Николай П.
Брамбеус
Бранденбург Николай Ефимович
Бредихин Федор Александрович
Брейтфус Леонид Львович
Бреннер Генрих
Бретшнейдер Эмилий Васильевич
Брио Александр Спиридонович
Бронников Кир
Броунов Петр Иванович
Брун Филипп Карлович
Брюс Яков Вилимович
Будаев Николай Сергеевич
Будилович Антон Семенович
Будищев Иван Матвеевич
Будрин Петр Васильевич
Букейханов Алихан Нурмухамедович
Буксбаум Иоганн-Христиан (Buxbaum)
Булдаков Тимофей
Буле Иоганн-Феофил (Buhle)
Бунаков Николай Федорович
Бунге Александр Александрович
Бунге Александр Андреевич
Бурачков Платон Осипович
Бурнаш-Ялычев
Бурнашев Степан Данилович
Буслаев Федор Иванович
Бутаков Алексей Иванович
Бутлеров Александр Михайлович
Бутурлин Сергей Александрович
Буш Николай Адольфович
Бушен Артур Богданович (фон)
Бычков Гедеон Н.
Бэр Карл Максимович (Карл-Эрнест)
Бюшинг Антон-Фридрих
Бялыницкий-Бируля Алексей Андреевич
Вагилевич Иван Николаевич
Вагин Меркурий
Вагнер Август Федорович
Вагнер Петр Иванович
Вадбольская
Валиханов
Валуев Петр Степанович
Вальтер Федор Андреевич (Христофор-Фридрих)
Вангенгейм фон Квален
Варгас-де-Бедемар Альфонс Романович
Варзар Василий Егорович (Варзер)
Варлаам (в миру псковский священник Василий)
Варлаам Успенский
Василев Иван Иванович
Василенко Виктор Иванович
Васильев Михаил Николаевич (вице-адмирал)
Васильев Петр Петрович
Васильев Тимофей Алексеевич
Васильковский Петр Евгеньевич
Вашкевич Владислав Васильевич
Вейденбаум Густав Густавович
Вейденбаум Евгений Густавович
Велецкий Сергей Николаевич
Великанов Александр Семенович
Великдан Стефан Петрович
Венгеров Семен Афанасьевич
Веневитинов Михаил Алексеевич
Вениамин Смирнов
Венюков Михаил Иванович
Венюков Павел Николаевич
Вербицкий Василий Иванович
Вереха Петр Николаевич
Верещагин Александр Степанович
Верещагин Николай Васильевич
Вернадский Владимир Иванович
Вернер Ипполит Антонович
Вернер Константин Антонович
Веселовский Александр Николаевич
Веселовский Алексей Николаевич
Веселовский Николай Иванович
Веселовский Степан Борисович
Весин Леонид Павлович
Вешняков Федор Владимирович
Вилькицкий Андрей Ипполитович
Вильсон Иван Иванович
Висковатов Павел Александрович (Висковатый)
Виташевский Николай Моисеевич
Витберг Федор Александрович
Виткевич
Витковский Василий Васильевич
Витрам Федор Федорович
Вихляев Пантелеймон Алексеевич
Вишневский Викентий
Воганов Матвей Федорович (Ваганов)
Воеводин Александр Димитриевич
Воейков Александр Иванович
Войслав Сигизмунд Григорьевич
Вольтер Эдуард Эдуардович
Воробьев Виктор Иванович
Воробьев Григорий Александрович
Воробьев Климентий Яковлевич
Воронец Евстафий Николаевич
Востоков Иван Анатолиевич
Воячек Игнатий Каспарович
Врангель Василий Васильевич
Врангель Фердинанд Петрович
Врангель Фердинанд Фердинандович
Вронченко Михаил Павлович
Второв Николай Иванович
Вульф Георгий Викторович (Юрий)
Вульфиус Герман Германович
Высокович Владимир Константинович
Высоцкий Николай Федорович
Вышеславцев Алексей Владимирович
Габлиц Карл-Людвиг Иванович (Hablitz)
Гавенский Христофор
Гаврилов Александр Ипполитович
Гаврилов Матвей Гаврилович
Гавронский Францишек
Гагарин Сергей Иванович
Гагемейстер Леонтий Андреевич
Гагин Иван Сергеевич
Гадолин Аксель Вильгельмович
Гази Булатович (Вали-Хан, Чингисханид)
Гайгольд Иоанн
Галаган Григорий Павлович
Галка Иеремия
Галкин-Враской Михаил Николаевич
Ганский Алексей Павлович
Гаркави Авраам Яковлевич
Гартевельд Вильгельм Наполеонович
Гацисский Александр Серафимович
Гвин Стефан (Gwyn)
Гейм Иван Андреевич
Геккер Наум Леонтьевич
Гельмерсен Григорий Петрович
Геннин Вильгельм Иванович (Дегенин)
Георги Иоганн-Готлиб (Georgi)
Георгиевский Александр Иванович
Георгиевский Василий Тимофеевич
Георгиевский Сергей Михайлович
Георгий Михайлович
Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann)
Герц Карл Карлович
Гессе Густав Густавович (де Кальве)
Гильденштедт Антон-Иоанн
Гиргас Владимир Федорович
Глазенап Сергей Павлович
Глазов Владимир Гаврилович
Глинка Константин Дмитриевич
Глинка Сергей Федорович
Глинка Федор Николаевич
Глотов Александр Яковлевич
Глубек Франц-Ксаверий-Вильгельм (Hlubeck)
Годовиков Иван Федорович
Голенищев Владимир Семенович
Голицын Михаил Александрович
Головкинский Николай Алексеевич
Головнин Василий Михайлович
Головщиков Константин Дмитриевич
Голтяков Никита Васильевич
Голубев Александр Федорович
Голубинский Дмитрий Федорович
Голубцов Александр Петрович
Голышев Иван Александрович
Гольдбах Фридрих
Гомбоев Галсан
Гондатти Николай Львович
Гордягин Андрей Яковлевич
Горленко Василий Петрович
Горский-Платонов Павел Иванович
Гофман Эдуард Иванович
Гофман Эрнест Карлович
Грабарь Игорь Эммануилович
Графф Виктор Егорович
Гревингк Константин Иванович
Грейг Алексей Самуилович
Григорович Виктор Иванович
Григорович Дмитрий Васильевич
Григорьев Александр Васильевич
Григорьев Андрей Александрович
Григорьев Василий Васильевич
Григорьев Василий Николаевич
Гриневецкий Лев Францевич
Гринченко Борис Дмитриевич
Громбчевский Бронислав Людвигович
Громогласов Илья Михайлович
Грот Иоаким-Христиан
Грузинский Алексей Евгеньевич
Грум-Гржимайло Григорий Ефимович
Грюнер Сергей Александрович
Гулак Николай Иванович
Гулак-Артемовский
Гулишамбаров Степан Иосифович
Гуляев Степан Иванович
Гун (Otto von Huhn)
Гундобин Петр Ильич
Гурин Гавриил Иванович
Гуров Александр Васильевич
Гусев Матвей Матвеевич
Гюльденштедт Иоанн-Антон
Давыдов Гаврило Иванович
Даль Владимир Иванович
Даль Лев Владимирович
Данибегов Рафаил
Данилевский Николай Яковлевич
Дашков Василий Андреевич
Дашков Павел Яковлевич
Дебрюкс Павел (Дюбрюкс, Debrux)
Девель Михаил Владимирович
Дегуров Антон Антонович (Дюгуров)
Дежнев Семен
Деллен Василий Карлович
Демезоп Петр Иванович (Desmaisons)
Демидов Павел Григорьевич
Демол Иван Александрович
Демчинский Николай Александрович
Державин Александр Николаевич
Дерюгин Константин Михайлович
Дерябин Андрей Федорович
Джунковский Степан Семенович
Джунковский Степан Степанович
Ди Артур (Dee)
Диев Михаил Яковлевич
Дилакторский Прокопий Александрович
Димитрий (в миру Димитрий Иванович Самбикин)
Дингельштедт Николай Александрович
Дининк Николай Яковлевич
Дионисий (в миру Димитрий Васильевич Хитров)
Дитмар Альфонс Юрьевич
Диттель Вильям Францович
Длотовский Александр Алексеевич
Дмитриев Владимир Николаевич
Добберт Эдуард Яковлевич
Добель Петр Васильевич
Добровлянский Василий Яковлевич
Добровольский Евгений Пантелеймонович
Добровольский Петр Михайлович
Добротворский Михаил Иванович
Доброхотов Василий Иванович
Добрынкин Николай Гаврилович
Довнар-Запольский Митрофан Викторович
Докучаев Василий Васильевич
Долгоруков Петр Владимирович
Доманицкий Василий Николаевич
Домгер Валериан Александрович
Домонтович Константин Иванович
Дорн Борис Андреевич
Драгоманов Михаил Петрович
Драшусов Александр Николаевич
Дриль Дмитрий Андреевич
Дринов Марин Степанович
Дрягин Николай Ионович
Дубенский Николай Яковлевич
Дубровский Петр Павлович
Дубяго Дмитрий Иванович
Духинский Франциск
Дьяченко Никита Андреевич
Дюран-Гревиль (Emile-Alix Durand-Greville)
Дютш Георгий Оттонович
Евецкий Федор Степанович
Егоров Николай Григорьевич
Егунов Александр Николаевич
Езбера Федор Иванович
Елагин Павел Николаевич
Елисеев Александр Васильевич
Еремеев Павел Владимирович
Ерзенкаци (Мартирос)
Ерицов Александр Давидович
Ермолаев Александр Иванович
Ермолинский Константин Николаевич
Ернштедт Виктор Карлович
Ерофеев Василий Гаврилович
Ерофеев Михаил Васильевич
Ертов Иван Данилович
Ефименко Александра Яковлевна
Ефименко Петр Саввич
Жданов Александр Маркеллович
Жебелев Сергей Александрович
Железнов Николай Иванович
Животовский Николай Петрович
Жизневский Август Казимирович
Жилинский Иосиф Ипполитович
Жилинский Станислав Иванович
Житецкий Иродион Алексеевич
Жуковский Валентин Александрович
Журавский Дмитрий Петрович
Забелин Иван Егорович
Заблоцкий-Десятовский Михаил Парфенович
Завадский-Краснопольский Андрей Кириллович
Завалишин Дмитрий Иринархович
Завойко Василий Степанович
Заволжский Владимир Яковлевич
Загорский Константин Яковлевич
Загурский Аполлинарий (Zagorski)
Загурский Леонард Петрович
Зайцев Алексей Михайлович
Заклинский Роман
Закревский Николай Васильевич
Залеман Карл Генрихович
Залюбовский Григорий Антонович
Зарудный Виктор Иванович
Зарудный Николай Алексеевич
Зверев Дмитрий Иванович
Зверинский Василий Васильевич
Зейдлиц Николай Карлович
Зеленой Александр Ильич
Зеленой Иван Ильич
Зеленой Семен Ильич
Земятченский Петр Андреевич
Зенкевич Ромуальд (Zienkiewicz)
Зенович Степан Федорович (Zienowicz)
Зиновьев Дмитрий Никитич
Зобов Николай Матвеевич
Зограф Николай Юрьевич
Зоммер Николай Иванович
Зуев Василий Федорович
Зуев Никита Иванович
Зырянов Александр Никифорович
Зябловский Евдоким Филиппович
Иакинф (в миру Никита Яковлевич Бичурин)
Иаков (в миру Иосиф Иванович Вечерков)
Иванов Александр Александрович
Иванов Александр Иванович
Иванов Назарий Андреевич
Иванов Петр Васильевич
Иванов Сергей Андреевич
Иванов-Ипполитов
Ивановский Алексей Арсеньевич
Ивановский Лев Константинович
Ивашинцев Николай Александрович
Иверсен Юлий Богданович (Юлий-Готлиб)
Игнатьев Руфь Гаврилович
Ильинский Федор Михайлович
Илькевич Григорий
Ильминский Николай Иванович
Иностранцев Александр Александрович
Иноходцев Петр Борисович
Иоасаф (в миру Василий Семенович Гапонов)
Иоасаф (в миру Иоанн Ильич Болотов)
Ионсон Яков Иванович
Иордан Павел Августович
Ипполитов-Иванов Михаил Михайлович
Иславин Владимир
Исленьев Иван
Истомин Федор Михайлович
Италинский Андрей Яковлевич
Каблуков Николай Алексеевич
Кавелин Константин Дмитриевич
Казак Луганский
Кайгородов Дмитрий Никифорович
Кайсаров Андрей Сергеевич
Калайдович Константин Федорович
Калантар Александр Айрапетович
Калачов Николай Васильевич
Калениченко Иван Осипович
Калиновский Бальтазар Фомич
Калиновский Григорий
Калиновский Яков Николаевич
Каллаш Владимир Владимирович
Калугин Иван Иванович
Каменецкий Тит Алексеевич
Каминский Федор Иванович
Кампенгаузен Бальтазар (Campenhausen, писатель)
Каневский Климент
Караваев Владимир Афанасьевич (зоолог)
Караваев Вячеслав Федорович
Каразин Василий Назарович
Каразин Николай Николаевич
Каракаш Николай Иванович
Каратаев Иван Петрович
Караулов Григорий Эммануилович
Карелин Григорий Силич
Карелль Филипп Яковлевич
Карион Иоанн (Carion)
Карманов Диомид Иванович
Карниолин-Пинский Матвей Михайлович
Карножицкий Александр Николаевич
Карпинский Александр Петрович
Карышев Николай Александрович
Кастерин Алексей Иванович
Кастрен Матвей-Александр
Кауфман Александр Аркадьевич
Кафаров Палладий
Каченовский Михаил Трофимович
Кашеваров Александр Филиппович
Кашкин Николай Николаевич
Кашкин Петр Гаврилович
Кащенко Василий Васильевич
Квитка Григорий Федорович
Кейзерлинг Александр Андреевич
Кёлер Генрих-Карл-Эрнст (Kohler)
Кельсиев Александр Иванович
Кельсиев Василий Иванович
Кёне Борис Васильевич
Кеннан Джордж (Kennan)
Кеппен Владимир Петрович (Koppen)
Кеппен Петр Иванович
Кеппен Федор Петрович
Керн Эдуард Эдуардович
Кесслер Карл Федорович
Кизерицкий Гангольф Егорович
Кипен Александр Абрамович
Киприянов Валерьян Александрович
Киприянов Василий
Киреевский Петр Васильевич
Кириллов Григорий Петрович
Кирилов Иван Иванович
Кирилов Иван Петрович
Киркор (Адам-Гонорий Карлович)
Кирьяков Михаил Михайлович
Кислов Александр Степанович
Кисляков Николай Михайлович
Киттары Модест Яковлевич
Кларк Дмитрий Васильевич
Классовский Владимир Игнатьевич
Клаус Карл Карлович (Карл-Эрнст)
Клаусен Эмилий Карлович
Клейбер Иосиф Андреевич
Клеменц Дмитрий Александрович
Кленовский Николай Семенович
Клоссовский Александр Викентьевич
Книпович Николай Михайлович
Князев Александр Сергеевич
Ковалевский Владимир Александрович
Ковалевский Владимир Онуфриевич
Ковалевский Егор Петрович
Ковальский Александр Марианович
Ковальский Мариан Альбертович
Ковнер Савелий Григорьевич
Коган Петр Семенович
Кожин Никита
Козлов Петр Кузьмич
Козмин Николай Кирович
Козубский Евгений Иванович
Козьмин Прокофий Тарасович
Кокшаров Николай Иванович
Коленко Борис Захарьевич
Колмачевский Леонард Зенонович
Колодкин Алексей Емельянович
Колцуняк Николай
Комаров Александр Виссарионович
Комаров Василий Федорович
Кондаков Никодим Павлович
Кононович Александр Константинович
Коперницкий Исидор Станиславович
Коргуев Павел Алексеевич
Коржинский Сергей Иванович
Коркунов Михаил Андреевич
Коровин Константин Алексеевич
Короленко Прокопий Петрович
Корсаков Михаил Семенович
Кортацци Иван Егорович
Коссович Петр Самсонович
Костинский Сергей Константинович
Костомаров Николай Иванович
Костычев Павел Андреевич
Котвич Владислав Людвигович
Котляревский Александр Александрович
Коцебу Маврикий Евстафиевич
Коцебу Оттон Евстафиевич
Коцовский Николай Дмитриевич
Кочетов Иоаким Семенович
Кочубей Василий Викторович
Красильников Андрей Дмитриевич
Красноперов Егор Иванович
Красноперов Иван Маркович
Краснопольский Александр Александрович
Красносельцев Николай Фомич
Крафт Георг Вольфганг (Krafft)
Крашенинников Степан Петрович
Кремер Андрей Иванович (фон)
Кропоткин Петр Алексеевич
Кротов Петр Иванович
Круг Иоганн Филипп
Крузенштерн Иван Федорович (Иоганн Антон)
Крыжановский Григорий Яковлевич
Крылов Александр Лукич
Кузнецов Алексей Кириллович
Кузнецов Иннокентий Дмитриевич
Кузнецов Степан Кирович
Кузьменко Петр
Кукольник Василий Григорьевич
Кулаковский Платон Андреевич
Кулешов Павел Николаевич
Кулишер Михаил Игнатьевич
Кулябка-Корецкий Николай Григорьевич
Кун Александр Людвигович
Куник Арист Аристович
Кункин Иоасаф Яковлевич
Куракин Федор Алексеевич
Курганов Николай Гаврилович
Куторга Степан Семенович
Лавров Петр Алексеевич
Лаврский Аркадий Валерианович
Лагорио Александр Евгеньевич
Лагузен Иосиф Иванович
Лазарев Михаил Петрович
Ламанский Владимир Владимирович
Ламанский Владимир Иванович
Лаптев Дмитрий
Лаптев Харитон Прокофьевич
Лапшин Григорий Иванович
Ласкарев Владимир Дмитриевич
Латкин Николай Васильевич
Лебедев Михаил Николаевич
Лебединцев Петр Гаврилович
Леваковский Иван Федорович
Левиз-оф-Менар Федор Федорович
Левинсон-Лессинг Франц Юльевич
Левицкий Григорий Васильевич
Лексель Андерс-Иоганн (Lexell)
Лемберг Иван Иванович
Лемм Оскар Эдуардович
Ленц Эмилий Христианович
Лепехин Иван Иванович
Лепкий Даниил
Лерх Петр Иванович
Лерхе (имя двух врачей)
Лерхе Иоанн-Якоб
Лессар Павел Михайлович
Лествицын Вадим Иванович
Линдеман Карл Эдуардович
Линдеман Эдуард Эдуардович
Липовцов Степан Васильевич
Липский Владимир Ипполитович
Лисенко Николай Витальевич
Лисянский Юрий Федорович
Литке Федор Петрович
Лихачев Андрей Федорович
Лихачев Николай Петрович
Личков Леонид Семенович
Лобачевский Николай Иванович
Ловиц Георг-Мориц (Lowitz)
Локот Тимофей Васильевич
Ломоносов Михаил Васильевич
Лоначевский Александр Иванович
Лукашевич Платон Акимович
Лутугин Леонид Иванович
Лучицкий Иван Васильевич
Лучкай Михаил
Любименко Владимир Николаевич
Любич-Романович Василий Игнатьевич
Любославский Геннадий Андреевич
Людоговский Алексей Петрович
Люлье Леонтий Яковлевич
Люценко Александр Ефимович
Ляпунов Михаил Васильевич
Ляпунов Сергей Михайлович
Маак Ричард Карлович
Маев Николай Александрович
Мазаев Михаил Николаевич
Маиевский Николай Владимирович
Майер Александр Леонтьевич
Майер Франц Христианович
Майер Фридрих-Христофор
Майнов Владимир Николаевич
Макарий (Николай Кириллович Миролюбов)
Макаров Степан Осипович
Максимов Александр Яковлевич
Максимов Евгений Дмитриевич
Максимов Сергей Васильевич
Максимович Карл Иванович
Макшеев Алексей Иванович
Малевский Константин Игнатьевич
Малинин Александр Александрович
Малыхин Петр Васильевич
Мальгин Тимофей Семенович
Мальмберг Владимир Константинович
Мальцев Алексей Петрович
Мангапари Егор Петрович
Мангапари Михаил Петрович
Маневетов Иван Данилович
Манжура Иван Иванович
Марголин Моисей Маркович
Маресс Лев Николаевич
Марков Алексей Константинович
Марковников Владимир Васильевич
Марр Николай Яковлевич
Мартынов Алексей Александрович
Мартынов Иван Михайлович
Масальский Владислав Иванович
Маслов Степан Алексеевич
Матрунин Николай Иванович
Маттеи Христиан-Фридрих
Матюшкин Федор Федорович
Мацкевич Давид Иванович
Медем Николай Васильевич
Медокс Роман Михайлович
Межов Владимир Измайлович
Мезиер Августа Владимировна
Мелетий (в миру Михаил Кузьмич Якимов)
Мелиоранский Борис Михайлович
Меллер Валериан Иванович
Меморский Михаил Федорович
Менделеев Дмитрий Иванович
Меншиков Арсений Иванович
Меньшиков Михаил Осипович
Мертваго Александр Петрович
Мессершмидт Даниил-Готлиб (Messerschmidt)
Метлинский Амвросий Лукьянович
Мечников Илья Ильич
Мечников Лев Ильич
Мизко Николай Дмитриевич
Миклашевский Петр Иванович
Миклуха-Маклай Николай Николаевич
Миллер Всеволод Федорович
Миллер Герард-Фридрих (Федор Иванович)
Милорадович Василий Петрович
Мильберг Иван Георгиевич
Милютин Владимир Алексеевич
Минаев Иван Павлович
Минейко Герард Иосифович
Минцлов Сергей Рудольфович
Миронов Алексей Максимович
Митинский Александр Николаевич
Михайлов Спиридон Михайлович
Михайловский Виктор Михайлович
Михайловский Георгий Павлович
Михайловский Николай Константинович
Морозевич Иосиф Августинович
Морозов Юрий Иванович
Муравьев Андрей Николаевич
Мурашкинцев Александр Андреевич
Мурзакевич Николай Никифорович
Мусин-Пушкин Алексей Иванович
Муханов Павел Александрович
Мухин Николай Федосеевич
Мушкетов Иван Васильевич
Мысовский Кирилл Васильевич
Мышкин Николай Павлович
Мышцын Василий Никанорович
Нагаев Алексей Иванович
Надеждин Николай Иванович
Надоумко Никодим
Неболсин Павел Иванович
Невельской Геннадий Иванович
Невоструев Капитон Иванович
Нейман Карл Карлович
Неустроев Александр Николаевич
Нефедов Филипп Диомидович
Нечаев Александр Павлович
Нечаев Александр Петрович
Нечаев Алексей Васильевич
Никитин Василий Васильевич
Никитин Сергей Николаевич
Никифоровский Иван Тарасьевич
Николай (в миру Петр Степанович Адоратский)
Никольский Михаил Васильевич
Никольский Николай Константинович
Нил (в миру Николай Федорович Исакович)
Нильсен Ингвар (Nielsen)
Нильсен Фредерик (Nielsen)
Нильский Иван Федорович
Новиков Евгений Петрович
Новиков Яков Александрович
Новицкий Григорий Ильич
Новицкий Иван Петрович
Новицкий Яков Павлович
Норев Петр Петрович (он же Норов)
Носович Иван Иванович
Нурминский Сергей Андреевич
Ободовский Александр Григорьевич
Оболенский Михаил Андреевич
Обручев Николай Николаевич
Овсянико-Куликовский Дмитрий Николаевич
Овсянников Филипп Васильевич
Овцын Дмитрий Леонтьевич
Огановский Николай Петрович
Оглоблин Николай Яковлевич
Огородников Евлампий Кириллович
Озерецковский Николай Яковлевич
Оленин Александр Николаевич
Олесницкий Аким Алексеевич
Ольденбург Сергей Федорович
Ольховский Николай Иванович
Опочинин Федор Константинович
Орбели Иосиф Абгарович
Орбинский Артемий Робертович
Орешников Алексей Васильевич
Орлов Александр Яковлевич
Орлов Василий Иванович
Орлов Дмитрий Николаевич
Орловский Иван Иванович
Основьяненко
Оссовский Готфрид Осипович (Ossowski)
Остен-Сакен Федор Романович
Отоцкий Павел Владимирович
Павел Подлипский
Павлов Алексей Петрович
Павлов Михаил Григорьевич
Павлов-Сильванский Павел Николаевич
Павловский Аркадий Ильич
Павловский Иван Яковлевич
Паевский Лев Семенович
Палимпсестов Иван Устинович
Паллас Петр-Симон
Пальмов Иван Саввич
Пальчиков Николай Евгеньевич
Пандер Христиан Иванович
Пантусов Н. Н.
Пападопуло-Керамевс Афанасий Иванович
Паррот (Johann-Friedrich von Parrot)
Пассек Вадим Васильевич
Пахтусов Петр Кузьмич
Пашино Петр Иванович
Певцов Михаил Васильевич
Пенкина Зинаида Михайловна
Первольф Осип Осипович
Перевощиков Димитрий Матвеевич
Перелыгин Петр Андрианович
Перепелкин Алексей Павлович
Пероговский Василий Игнатьевич
Петров Иван Иванович
Петрушевич Антоний
Петрушевский Фома Иванович
Петц Герман Германович (фон Петц)
Пешехонов Алексей Васильевич
Пештич Николай Петрович
Пещуров Дмитрий Алексеевич
Пискарев Алексей Иванович
Плавильщиков Василий Алексеевич
Планер Дмитрий Иванович
Плеске Федор Дмитриевич
Плотников Михаил Александрович
Побединский Михаил Дмитриевич
Погодин Александр Львович
Погодин Михаил Петрович
Подвысоцкий Александр Иосифович
Подоба Иван Григорьевич
Позднеев Алексей Матвеевич
Позняков Георгий Александрович
Покровский Василий Иванович
Покровский Константин Доримедонтович
Покровский Николай Васильевич
Покровский Федор Васильевич
Полежаев Николай Николаевич
Поленов Борис Константинович
Поленов Дмитрий Васильевич
Политковский Федор Герасимович
Половцов Анатолий Викторович
Полторацкий Владимир Александрович
Полунин Федор Афанасьевич
Поль Александр Николаевич
Поляков Василий Федорович
Поляков Иван Семенович
Поморцев Михаил Михайлович
Помяловский Иван Васильевич
Пономарев Степан Иванович
Попов Александр Протогенович
Попов Владимир Алексеевич
Попов Иоанн Васильевич
Попов Михаил Максимович
Попов Никита Иванович
Попов Николай Иванович (писатель, историк и философ )
Попов Павел Степанович
Поповский Николай Никитич
Поржезинский Виктор-Иван Карлович
Порфирий (в миру Константин Александрович Успенский)
Порчинский Иосиф Алоизиевич
Постельс Александр Филиппович
Потанин Григорий Николаевич
Потанина Александра Викторовна
Потапов Василий Никифорович
Потехин Александр Николаевич
Потехин Алексей Антипович
Поярков Василий
Прахов Адриан Викторович
Прач Иоган-Готфрид (Pratsch)
Прендель Ромул Александрович
Преображенский Василий Алексеевич
Преображенский Василий Петрович
Преображенский Петр Васильевич
Преображенский Петр Михайлович
Пржевальский Николай Михайлович
Прозоровский Дмитрий Иванович
Прокопович Петр Иванович
Прокопович-Антонский Антон Антонович
Прончищев Василий
Прохоров Василий Александрович
Пругавин Александр Степанович
Пругавин Виктор Степанович
Пудовиков Петр Егорович
Пузыревский Платон Александрович
Пургольд Иоганн
Путятин Евфимий Васильевич
Пуцилло Михаил Павлович
Пуцыкович Феофил Феофилович
Пушкарев Иван Ильич
Пущин Нил Львович
Пыляев Михаил Иванович
Пясецкий Павел Яковлевич
Пятницкий Порфирий Петрович
Рагозин Виктор Иванович
Рагозин Евгений Иванович
Радде Густав Иванович
Радлов Василий Васильевич
Радлов Леопольд Федорович
Радциг Антон Антонович
Раевский Игорь Святославович
Раевский Михаил Николаевич
Раевский Петр Иванович
Райко Николай Алексеевич
Райковский Сергей Андреевич
Рафалович Артемий Алексеевич
Раффи Акоп-Мелик-Акопьян
Регель Иоанн-Альберт
Регель Роберт Эдуардович
Регель Эдуард-Август
Редин Егор Кузьмич
Резанов Николай Петрович
Рейнбот Евгений Федорович
Рейнбот Павел Иванович
Рейнеке Михаил Францович
Рейнольский Павел Николаевич
Рейт Бернгардт Осипович
Рейхель Иоган-Готфрид
Рейц Александр-Магнус-Фромгольд
Ремезов Семен Ульянович
Ренар Карл Иванович
Рехневский Станислав Семенович
Решетников Федор Михайлович
Ригельман Александр Иванович
Рикорд Петр Иванович
Рисс Павел Францович
Риттих Александр Феодорович
Рихтер Дмитрий Иванович
Роборовский Всеволод Иванович
Ровинский Павел Аполлонович
Рогович Афанасий Семенович
Роговский Евгений Александрович
Родосский Алексей Степанович
Рождественский Николай Федорович
Розанов Василий Васильевич
Розен Фридрих Фридрихович
Розмыслов
Романов Дмитрий Иванович
Романов Евдоким Романович
Романов Николай Никанорович
Романовский Геннадий Данилович
Романовский Константин Данилович
Ромберг Герман Яковлевич
Рославский-Петровский Александр Петрович
Россия, разд. Военные науки
Россия, разд. Геология
Россия, разд. Историческая география
Россия, разд. Метеорология
Россия, разд. Минералогия и кристаллография
Россия, разд. Наука (введение)
Россия, разд. Нумизматика
Россия, разд. Сельскохозяйственная наука
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович)
Рубановский Иван Васильевич
Рубец Александр Иванович
Рудзский Александр Фелицианович
Рудольф Михаил Давыдович
Рудченко Иван Яковлевич
Рулье Карл
Руммель Витольд Владиславович
Румовский Степан Яковлевич
Румянцев Василий Егорович
Румянцев Николай Петрович
Русов Александр Александрович
Русполи Евгений
Рыбаков Сергей Гаврилович
Рыбников Павел Николаевич
Рыбушкин Михаил Сампсонович
Рыкачев Михаил Александрович
Рытов Михаил Васильевич
Рычков Петр Иванович
Сабанин Алексей Николаевич
Сабинин (Михаил Павлович, Геброн)
Сабинин Стефан Карпович
Саблер Егор Егорович
Саблин Михаил Алексеевич
Савва (в миру Иван Михайлович Тихомиров)
Савваитов Павел Иванович
Савельев Виктор Константинович
Савельев Павел Степанович
Савельев Рафаил Николаевич
Савич Алексей Николаевич
Садовников Дмитрий Николаевич
Сазонов Георгий Петрович
Саккети Ливерий Антонович
Саковский Карл Карлович
Салтыков Алексей Дмитриевич
Самойлов Леонтий Маркович
Самойлов Яков Владимирович
Самоквасов Дмитрий Яковлевич
Санти Франц Матвеевич
Санчурский Николай Васильевич
Сапожников Василий Васильевич
Сарычев Гавриил Андреевич
Сафонов Степан Васильевич
Сахаров Иван Петрович
Сведепцов Николай Иванович
Свенске Карл Федорович
Светилин Александр Емельянович
Святловский 2-й Владимир Владимирович
Святский Иван Иванович
Севастьянов Александр Федорович
Севастьянов Петр Иванович
Севергин Василий Михайлович
Северцов Николай Алексеевич
Седергольм Карл Эрикович
Селиванов Алексей Васильевич
Сельский Иларион Сергеевич
Семенов Дмитрий Дмитриевич
Семенов Петр Петрович
Семенов Федор Алексеевич
Сементовский Александр Максимович
Семполовский Антон Людвигович
Семяновский Александр Степанович
Сендульсий Аполлоний Дорофеевич
Сенковский Осип-Юлиан Иванович
Сергеев Николай Васильевич
Сердюков Иван Иванович
Серебреников Семён Александрович
Сибирский Александр Александрович
Сибирцев Николай Михайлович
Сибиряков Александр Михайлович
Сиверс Егор Петрович
Сиверс Иоанн
Сидоренко Михаил Дмитриевич
Сидоров Михаил Константинович
Симаков Николай Евстафиевич
Симанович Федор Филиппович
Симашкевич Митрофан Васильевич
Симашко Юлиан Иванович
Симоненко Григорий Федорович
Симонова Л.
Синцов Иван Федорович
Скальковский Константин Аполлонович
Скачков Константин Андреянович
Скворцов Степан Алексеевич
Славинский Петр
Слезкин Петр Родионович
Сливицкий Иван Алексеевич
Слудский Федор Алексеевич
Слюнин Николай Васильевич
Смарагдов Сергей Николаевич
Смирнов Андрей Петрович
Смирнов Василий Дмитриевич
Смирнов Евгений Александрович
Смирнов Иван Николаевич
Смирнов Капитон Иванович
Смыслов Петр Михайлович
Смышляев Дмитрий Дмитриевич
Собичевский Василий Тарасович
Советов Александр Васильевич
Совинский Владимир Константинович
Соймонов Федор Иванович
Сокальский Иван Петрович
Соколов Аркадий Федорович
Соколов Виктор Иванович
Соколов Дмитрий Иванович
Соколов Доримедонт Доримедонтович
Соколов Михаил Евгеньевич
Соколов Николай Алексеевич
Соколов Николай Алексеевич (геолог)
Соколовский Николай Игнатьевич
Солнцев Федор Григорьевич
Соловьев Сергей Васильевич
Сонцов Дмитрий Петрович
Сорокин Василий Иванович
Сосновский Антон Юрьевич
Софронов Михаил
Спасский Василий Лукич
Спасский Григорий Иванович
Спасский Михаил Федорович
Спиридов Матвей Григорьевич
Спрогис Иван Яковлевич
Срезневский Борис Измайлович
Срезневский Владимир Измайлович
Срезневский Измаил Иванович
Стадухин Михаил
Старосельский Дмитрий Семенович
Старчевский Адальберт-Войтех Викентьевич
Стасов Владимир Васильевич
Статковский Болеслав Игнатьевич
Стафенгаген Иван
Стебницкий Иероним Иванович
Стебут Иван Александрович
Стемпковский Иван Алексеевич
Стенин Алексей Семенович
Степанов Павел Тихонович
Стефан Новгородец
Стефан Яворский (в миру Симеон)
Стефани Лудольф-Эдуард
Стефанович Василий
Стефановский Павел Флорович
Столетов Николай Григорьевич
Страшкевич Кондратий Федорович
Стрельбицкий Иван Афанасьевич
Строев Павел Михайлович
Стромилов Николай Семенович
Струве Василий Яковлевич
Струве Герман Оттонович
Струве Людвиг Оттонович
Струве Отто Васильевич
Стрюйс Иван Иванович
Студитский Федор Дмитриевич
Сумцов Николай Федорович
Суровцев Григорий Степанович
Сурож Иосиф Игнатьевич
Суслов Владимир Васильевич
Сущинский Петр Петрович (геолог)
Сыромятников Сергей Николаевич
Таиров Василий Егорович (Георгиевич)
Талызин Матвей Иванович
Тан (Богораз Владимир Германович)
Танков Анатолий Алексеевич
Тарасенко Василий Ефимович
Тарачков Александр Степанович
Тарнани Иван Константинович
Татищев Василий Никитич
Твердохлебов Александр Дмитриевич
Теелев Александр Петрович
Тележинский Василий Васильевич
Тенгоборский Людвиг Валерианович
Теннер Карл Иванович
Теплов Григорий Николаевич
Теплоухов Александр Ефимович
Теплоухов Федор Александрович
Тепляков Виктор Григорьевич
Терентьев Африкан Яковлевич
Терешкевич Николай Александрович
Терещенко Александр Власьевич
Теряев Андрей Михайлович
Тизенгаузен Владимир Густавович
Тилло Алексей Андреевич
Тило (Otto-Wilhelm Thilo)
Тимаев Матвей Максимович
Тиме Георгий Августович
Тимирязев Василий Иванович
Тимирязев Дмитрий Аркадьевич
Титов Андрей Александрович
Тихомандрицкий Алексей Никитич
Тихомиров Владимир Андреевич
Тихомиров Петр Васильевич
Тихонравов Константин Никитич
Тишендорф Константин (фон-Tischendorf)
Ткачев Петр Никитич
Тове Лев Львович
Токмаков Иван Федорович
Толмачев Иннокентий Павлович
Толстой Иван Иванович
Толстопятов Михаил Александрович
Толь Эдуард
Траутфеттер Эрнст-Рудольф Эрнестович
Траутшольд Герман Адольфович
Трейдосевич Иван Фомич
Трейланд Ф. Я.
Тренев Дмитрий Капитонович
Третьяков Николай Николаевич
Триниус Карл-Бернгард Антонович
Триполитова
Троицкий Николай Иванович
Тройницкий Александр Григорьевич
Тройницкий Николай Александрович
Троянский Александр Степанович
Труворов Аскалон Николаевич
Трусман Георгий Георгиевич
Турский Митрофан Кузьмич
Турчаковский Климент Иванович
Тутковский Павел Аполлонович
Уваров Алексей Сергеевич
Уварова Прасковья Сергеевна
Уводский Николай Петрович
Угянский Андрей Онуфриевич
Уден Федор Карлович (Friedrich Uhden)
Ульянин Василий Николаевич
Усов Павел Степанович
Усов Сергей Алексеевич
Усов Степан Михайлович
Усов Федор Николаевич
Успенский Александр Иванович
Успенский Гаврила Петрович
Успенский Николай Павлович
Успенский Федор Иванович
Ухтомский Эспер Эсперович
Ушаков Александр Павлович
Ушаков Степан Федорович
Ушинский Константин Дмитриевич
Фабрициус Василий Иванович
Фальборк Генрих Адольфович
Фальков Ефим Степанович
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson)
Фармаковский Борис Владимирович
Федоренко Иван Иванович
Федоров Василий Федорович
Федоров Евграф Степанович
Федоров Михаил Михайлович
Федоров Михаил Павлович (публицист)
Федорович Лев Васильевич
Федченко Алексей Павлович
Федченко Борис Алексеевич
Феофилактов Константин Матвеевич
Ферхмин Альберт Романович
Фигурин Алексей Евдокимович
Филимонов Георгий Дмитриевич
Филипченко Александр Ефимович
Филипченко Михаил Ефимович
Филипьев Виктор Иванович
Финтельман Федор Васильевич
Фипицкий Михаил Евстафьевич
Фиркович Авраам Самуилович
Фишер Иоганн-Эбергард
Фишер фон Вальдгейм
Флейшер Карл-Фридрих-Вильгельм
Флоринский Василий Маркович
Фогель Роберт Филиппович
Фольборт Александр Федорович
Фомин Александр Иванович
Фортунатов Алексей Федорович
Фортунатов Алексей Федорович (агроном и статистик)
Фортунатов Филипп Федорович
Фохт Константин Константинович
Франко Иван Яковлевич
Френ Христиан Данилович
Фриз Яков
Фролов Николай Григорьевич
Фукс Александра Андреевна
Фукс Карл Федорович
Фундуклей Иван Иванович
Фусс Николай
Хабаров Ерофей Павлович
Хавский Петр Васильевич
Халанский Михаил Георгиевич
Халатьянц Григорий Абрамович
Халезов Федор Антонович
Хамонтов Николай Николаевич
Хандриков Митрофан Федорович
Ханенко Александр Иванович
Ханенко Михаил Осипович
Ханыков Илья Иванович
Ханыков Николай Владимирович
Ханыков Яков Владимирович
Харизоменов Сергей Андреевич
Харузин Алексей Николаевич
Харузин Михаил Николаевич
Харузин Николай Николаевич
Харузина Вера Николаевна
Хатов Александр Ильич
Хвольсон Даниил Авраамович
Хвостов Василий Семенович
Хессин Александр Савельевич
Хитрово Василий Николаевич
Хитрово Софрон Федорович
Хлебников Петр Алексеевич
Хлюдзинский Виктор Карлович
Хметевский Степан Петрович
Ходецкий Ставрион Мартинианович
Ходский Леонид Владимирович
Хорен Степане
Хорис Логгин Андреевич (Людвиг Андреевич)
Хорошхин Александр Павлович
Хотинский Матвей Степанович
Хохрякова Людмила Христофоровна
Христофор (в миру Феодор Алексеевич Смирнов)
Хрущев Иван Петрович
Хрущев Константин Дмитриевич
Хрущев Степан Петрович
Худяков Иван Александрович
Цагарели Александр Антонович
Цареградский Николай Алексеевич
Царский Иван Никитич
Цветаев Иван Владимирович
Цветаева Мария Кузьминична
Целевич Юлиан
Целлинский Богдан Андреевич (Иоган-Готлиб)
Ценковский Лев Семенович
Цераский Витольд Карлович
Цертелев Николай Андреевич
Циволька Август Карлович
Циммерман Владимир Андреевич
Циммерман Эдуард Романович
Цингер Николай Яковлевич
Цицианов Дмитрий Павлович
Цомакион Федор Михайлович
Цыбульский Степан Осипович
Цытович Николай Мартинианович
Чаславский Василий Иванович
Чеботарев Харитон Андреевич
Чекалин Федор Федорович
Чекановский Александр Лаврентьевич
Челищев Петр Иванович
Червинский Николай Петрович
Червинский Петр Петрович (Чирвинский)
Черевкова Анна Александровна
Черемшанский Василий Макарович
Черепанов Илья
Черепанов Никифор Евтропиевич
Черепанов Семен Иванович
Черкасов Александр Александрович
Чермак Лев Карлович
Чернай Александр Викентьевич
Черненков Николай Николаевич
Чернопятов Илья Никитич
Чернышев Феодосий Николаевич
Черняев Валериан Васильевич
Черский Иван Дементьевич
Чертков Александр Дмитриевич
Четвериков Иван Пименович
Чириков Алексей Ильич
Чириков Григорий Сергеевич
Чихачев Петр Александрович
Чихачев Платон Александрович
Чмырев Николай Андреевич
Чолаков Василий
Чонкадзе Даниил
Чубинский Павел Платонович
Чугуевец Павел Анастасьевич
Чужбинский Александр Степанович
Чулков Михаил Дмитриевич
Чупин Наркиз Константинович
Чупров Александр Александрович
Чупров Александр Иванович
Чурилов Михаил Петрович
Чуриловский Николай Фавстович
Шаганов Николай Исеевич
Шагин Антоний Францевич
Шадеп Иоанн Матиас
Шалауров Никита
Шарапов Сергей Федорович
Шарбе Август Васильевич
Шатилов Иосиф Николаевич
Шафранов Николай Семенович
Шаховской Димитрий Иванович
Шашкевич Маркиан
Шварц Павел
Шведова Надежда Яковлевна
Швейцер Каспар-Готфрид (Богдан Яковлевич)
Шевяков Владимир Тимофеевич
Шегрен Андрей Михайлович
Шеин Павел Васильевич
Шелгунов Николай Васильевич
Шелехов Григорий Иванович
Шелехов Дмитрий Потапович
Шельтинг Алексей Елизарович
Шеппинг Дмитрий Оттович
Шереметев Сергей Дмитриевич
Шестаков Иван Алексеевич
Шидловский Андрей Петрович
Шимко Иван Иванович
Ширинский-Шихматов Платон Александрович
Широких Иван Осипович
Шишкин Александр Николаевич
Шишков Николай Петрович
Шлатер Иван Андреевич
Шликевич Александр Поликарпович
Шмалев Тимофей
Шмальц
Шмидт Петр Юлиевич
Шмидт Федор Богданович
Шмидт Федор Иванович
Шмидт Яков Иванович (Исаак)
Шмурло Евгений Францевич
Шнейдер Гвидо Александрович
Шнитцлер Иоганн-Генрих (Schnitzler)
Шович А.И.
Шодуар (Baron Maximilien de Chaudoir)
Шодуар Станислав Иванович
Шокальский Юлий Михайлович
Шолкович Семен Вуколович
Шопен Иван Иванович
Шперк Феодор Андреевич (Фридрих)
Шперк Франц Федорович (Фридрихович)
Шпилевский Павел Михайлович
Шпиндлер Иосиф Бернардович
Шренк Леопольд Иванович
Штакельберг Эрнест-Густав
Штендер Старший
Штернберг Лев Яковлевич
Штраух Александр Александрович
Штукенберг Александр Антонович
Штукенберг Иван Федорович
Штуцер Иван Иванович
Шуазель Мари-Габриэль-Флоран-Огюст
Шуберт Федор Иванович
Шуберт Федор Федорович
Шульгин Иван Петрович
Шульце-Гэверниц Гергард (фон)
Шумахер Иван Данилович (Иоанн-Даниил)
Шумигорский Евгений Севастьянович
Щеглов Дмитрий Федорович
Щепкин Вячеслав Николаевич
Щепкин Дмитрий Михайлович
Щепкин Сергей Павлович
Щербина Федор Андреевич
Щуровский Григорий Ефимович
Эверс Иоганн-Филипп-Густав
Эверсман Эдуард Александрович
Эйлер Иоанн-Альбрехт
Эйлер Христофор
Эйхвальд Эдуард Иванович
Элькинд Аркадий Данилович
Эмин Никита Осипович (Мкртич)
Эмин Николай Федорович
Энгельгардт Александр Николаевич
Энгельгардт Василий Павлович
Энгельгардт Егор Антонович (Георг-Рейнгольд)
Энман Александр Федорович
Эрдман Федор Иванович (Франц)
Эристов Рафаил Давидович
Эшшольц Иоганн-Фридрих
Юдин Геннадий Васильевич
Южаков Сергей Николаевич
Юнкер Вильгельм (Василий Васильевич)
Юргевич Владислав Норбертович
Юрьев Сергей Андреевич
Юрьевич Иван Иванович
Юрьян Андрей Андреевич
Яблоновский Александр Валериан
Яблочков Михаил Тихонович
Яворский Иван Лаврович
Ядринцев Николай Михайлович
Якобсон Георгий Георгиевич
Яковенко Валентин Иванович
Яковлев Василий Михайлович
Яковлев Николай Николаевич
Якубовский Игнатий Федорович
Якушкин Евгений Иванович
Якушкин Иван Дмитриевич
Якушкин Павел Иванович
Ялычев Бурнаш
Яновский Абель Ефимович
Яновский Кирилл Петрович
Янсон Юлий Эдуардович
Яржинский Федор Фадеевич
Ястребов Владимир Николаевич
Ячевский Леонард Антонович
Ященко Александр Леонидович
Ящуржинский Хрисанф Петрович